Кирилл Бенедиктов - Путь Шута

1 Кирилл Бенедиктов

АРКАН 0
ШУТ
Повесть о жизненном пути начинается с изображения юноши, только что воплотившегося в этом мире, который выходит в путь светлым солнечным утром.
Этот Аркан имеет номер «ноль». Он означает «Начало нового», это период удивительных открытий, когда еще ничего не устоялось и эмоции очень сильны. Шут также обозначает того, кто обращается к Таро за советом.
Шут - это душа, родившаяся в новом теле, ребенок, новорожденный, воплощенный потенциал, избравший жизнь и встреченный ею радушно, как встречают принцев. Он - «ноль» по определению, ибо открыт всему и еще ничего не достиг.
Ценность Шута - в его нетронутости и чистоте. Это потенциал еще не растраченной энергии, запас сил и средств, ему самому еще неведомых, самое начало жизни. Его обычно изображают с котомкой за плечами. В ней-то и хранятся способности и таланты, которые он берет с собой в путь. Шут и сам не знает, что у него в котомке, потому что еще не знает себя и своих возможностей. А это значит, что есть и вероятность (возможность, опасность... ) оступиться. Пес, сопровождающий Шута, символизирует пробуждение инстинктов и играет роль посланника подсознания. Пес помогает Шуту стать взрослым.
Шут входит в мир, чтобы познать многое, совершенно новое для него. Он познает свое тело, свои функции и возможности, свое окружение. И постепенно переходит к принципу следующего Аркана - Мага.
Онно Доктерс ван Леувен
Роб Доктерс ван Леувен
«Восстановленное Таро»

Пролог

Раджабад, Индия. 2014 г.
«Последние мгновения жизни человека редко бывают исполнены достоинства», - размышлял Акмаль Малик, глядя на возившегося за толстым пуленепробиваемым стеклом охранника. Охранник только что уронил на пол сладкий пирожок-самоса и теперь пытался нашарить его где-то под своим креслом. Вид у него при этом был откровенно дурацкий.
Акмаль постучал по стеклу согнутым указательным пальцем, привлекая внимание охранника. Тот быстро поднял голову - стали видны жирные желтые пятна вокруг рта. «Самоса с манговой начинкой», - машинально подумал Акмаль Малик и улыбнулся человеку за пуленепробиваемым стеклом.
Это стекло действительно было надежной преградой - оно выдерживало очередь из автомата Калашникова или удар стальным ломом. Но оно не было сплошным. Между стеклом и твердым пластиком стойки имелась щель - тонкая, только-только для того, чтобы просунуть в нее пластиковую карточку пропуска. Этого оказалось достаточно.
Продолжая улыбаться, Акмаль быстро поднес к щели белый пульверизатор, неотличимый от тех, что носят с собой больные астмой, и надавил на клапан. Пульверизатор зашипел, как рассерженная змея. Черные глаза охранника испуганно расширились, испачканная манговой начинкой рука метнулась к тревожной кнопке, но газ подействовал слишком быстро. Рука безвольно упала, взгляд человека за стеклом стал равнодушным и отсутствующим.
- Открой дверь, - негромко, но четко произнес Акмаль Малик. Подождал несколько секунд и, понимая, что охранник сейчас переживает настоящий шок, повторил: - Встань с кресла, подойди к двери и открой ее.
На этот раз охранник подчинился. Он двигался заторможенно и с явной неохотой, но исправно выполнил все распоряжения. Щелкнул замок бронированной двери. Акмаль потянул ее на себя и распахнул. Охранник застыл в дверях - грузный, начинающий седеть мужчина с перепачканным сладким пирожком ртом и остановившимся взглядом.
Акмаль Малик протянул руку, вынул из висевшей на боку охранника кобуры пистолет и выстрелил ему в сердце.
Перешагнул через осевшее на пол тело, аккуратно закрыл за собой бронированную дверь и, усевшись в кресло, нажал кнопку аппарата громкой связи.
- Эдди, у тебя опять четвертая камера барахлит, - с явным удовольствием проговорил Панчах Лал.
Эдвард Робинсон по прозвищу Эдди Руки-Ножницы раздраженно покосился на напарника. Панчах Лал восседал в своем крутящемся кресле, как магараджа на слоне. С таким же непрошибаемым сознанием собственного достоинства. Ослепительнобелая форма Панчаха Лала была накрахмалена до хруста и выглажена до состояния катка для фигурного катания. Роскошные усы Панчаха Лала казались настоящим произведением искусства - насколько было известно Эдди, напарник каждое утро посвящал уходу за своими усами полчаса украденного у сна времени. Рабочее место Панчаха Лала пребывало в идеальном порядке. Разумеется, ни одна камера в секторе Панчаха Лала не могла даже сделать вид, что с ней что-то не так. Не имела на это морального права.
- Посмотри, Эдди, что за ужасные помехи, - озабоченно произнес напарник, водя пятнышком световой указки по монитору четвертого блока. Там и вправду творилось что-то неясное: камера рыскала, показывая панели навесного потолка пропускного пункта номер четыре. Потолок можно было разглядеть в мельчайших подробностях, однако стоило камере развернуться объективом вниз, по монитору начинала ползти серая рябь. - Тебе немедленно следует включить резервную камеру. Четыре-бис.
- Спасибо за бесценный совет, сахиб, - ядовито сказал Эдди. - Безусловно, без вашей мудрой помощи я ни в жизнь не догадался бы, какую камеру мне следует включить. Включил бы пять-бис. Или, может быть, сразу семь-бис, восемь-бис и девять-бис. Тем более что девятка, кажется, тоже накрылась.
Панчах Лал проигнорировал его сарказм. Или сделал вид, что проигнорировал. Отравленные дротики, которые метал в него Руки-Ножницы, не долетали до восседавшего на слоне магараджи и бессильно падали на землю.
- Да, Эдвард, девять-бис я на твоем месте тоже включил бы.
«Fucking сикх, - подумал Эдди, включая резервную камеру на пропускном пункте номер четыре. - Угораздило же моего папочку встретить мамочку в этой fucking стране, где до сих пор процветает доисторическая кастовая fucking система! Папочка сделал свое дело и свалил в Австралию, а мы-то с мамочкой остались тут, damn it! И почему папочка выбрал для ублажения своего fucking Dick телку из самой низшей варны? Нет чтобы трахнуть дочку брахмана... или, на худой конец, кшатрия... Посмотрел бы я тогда на этого надутого motherfucker Лала... Черт, что за fucking shit?»
- Что за дерьмо? - пробормотал он, не сводя глаз с монитора, на котором наконец появилась картинка с камеры четыре-бис. - Что за fuck my ass там происходит?
- Эдди, - немедленно встрял Панчах Лал, - для человека с университетским образованием ты чересчур часто употребляешь обсценные выражения. Не следует ли...
- Заткнись! - рявкнул Руки-Ножницы. - Поверни свою тупую сикхскую башку и посмотри, что делается в четвертом блоке!
На мониторе был хорошо виден лежащий ничком человек в зеленой форме охранника. Эдди Руки-Ножницы знал этого человека. Его звали Захи Хавас, он обожал футбол и сладкие пирожки и никогда не докапывался до Эдди по поводу его происхождения. До выхода на пенсию Хавасу оставалось чуть меньше года. В первый момент Эдди подумал, что у старика отказало сердце, но практически сразу отмел это предположение. От сердечного приступа в спине не появляются дыры размером с детский кулак.
- Он мертвый! - завопил Эдди, тыча пальцем в монитор. - Его убили, Панчах! Старину Захи пристрелили, как fucking куропатку!
- Тревога, - очень спокойно и деловито сказал Панчах Лал. Обращался он явно не к напарнику, - Тревога в секторе четыре. Нападение на дежурного охранника. Повторяю: дежурный охранник четвертого сектора убит...
- Да опускайся же ты! - рявкнул Руки-Ножницы, пытаясь изменить угол обзора камеры четыре-бис. Безуспешно - объектив по-прежнему смотрел на распростертого на полу Захи Хаваса. У Эдди мелькнула безумная мысль, что убийца охранника каким-то образом влез в систему безопасности и переключил на себя управление камерами. - Да что ж за день такой сегодня!
- Эдди, включи девять-бис, - по-прежнему невозмутимо посоветовал Панчах Лал. - И пошли наконец сигнал тревоги со своего пульта.
Это был дельный совет. Что бы сейчас ни происходило в четвертом блоке, рано или поздно придет час разбора полетов. И тогда судьба двух диспетчеров атомной электростанции «Бахал» будет зависеть от каждой мелочи. Например, от того, кто из них нажал, а кто не нажал тревожную кнопку. Так что по справедливости Руки-Ножницы должен был сказать напарнику спасибо.
Однако сказал он нечто совсем другое:
- Засунь свои мудрые советы себе в задницу! На девятке - то же самое!
Как звали охранника с девятого пропускного пункта, Эдди не знал - тот вышел на работу совсем недавно. Но кровавая дыра в спине у него была в точности такой, как у Захи Хаваса.
Где-то под потолком истерично завыла сирена. За семь лет своей работы на АЭС Руки-Ножницы пережил несколько учебных тревог и одну настоящую - во время землетрясения в две тысячи десятом, когда сместились бетонные опоры одного из реакторов. Он хорошо представлял себе, что сейчас делается на станции - с грохотом опускаются толстенные металлические перекрытия, отделяющие «горячую зону» от административных блоков, коридоры заполняет топот сапог - парни из полицейского спецназа и команды радиозащиты торопятся первыми успеть на позиции, молясь про себя, чтобы и на этот раз пронесло.
«Что ж, ребята, - мрачно подумал Эдди, - я бы тоже помолился, если бы знал кому. Но поскольку я не только шудра по матери, но еще и fucking атеист, то мне остается только проклинать судьбу за то, что это дерьмо произошло в мою смену...»
Он прекратил тщетные попытки сместить камеры таким образом, чтобы в них попадало что-то еще, кроме трупов охранников, и нажал наконец тревожную кнопку. Целой минутой позже, чем Панчах Лал, но лучше поздно, чем никогда.
Результат оказался неожиданным: на четвертом мониторе сменилась картинка. Скорее всего, это было просто совпадение, но настолько поразительное, что Эдди даже вздрогнул.
На экране появилось лицо человека в белом тюрбане. Человек этот выглядел крайне благообразно и напоминал бы доброго дедушку, если бы не одна деталь. Глаза. Эдди Руки-Ножницы подумал, что дедушка с такими глазами наверняка ест своих внучат на ужин. А может, и на обед тоже.
- Ассалям алейкум, - произнес человек в тюрбане, с достоинством наклонив голову. - Я Акмаль Малик, Меч Аллаха. Я и мои люди захватили два из четырех энергоблоков атомной электростанции «Бахан» и контролируем все ее коммуникации. Предупреждаю: любая попытка захватить меня или моих воинов приведет к страшной катастрофе. Я не хочу крови. Движение «Зеленый Кашмир», которое возглавляет мой друг и учитель Сафир Шах, всегда придерживалось принципа мирного разрешения проблем. Я требую проведения переговоров. В течение суток сюда, на станцию «Бахан», должны прибыть полномочный представитель премьер-министра страны и губернатор Кашмира. Я буду вести переговоры только с ними. Если мои условия не будут выполнены, я сотру с лица земли станцию «Бахан» и погрязший в пороке город Раджабад.
Эдди Руки-Ножницы смотрел на человека в тюрбане как зачарованный. Взгляд змеиных глаз под густыми черными бровями гипнотизировал, лишал воли. Правда, на Панчаха Лала он, по-видимому, не действовал - во всяком случае, напарник продолжал разговаривать с кем-то по интеркому.
- Сати, - услышал Руки-Ножницы его озабоченный голос, - они действительно захватили четвертый и девятый сектора. Но в «горячую зону» они попасть не успели, у меня тут на экранах все чисто. Повторяю: на экранах все чисто. Конец связи.
«Да вы, ребята, блефуете, - подумал Эдди, впервые в жизни испытывая к напарнику что-то вроде нежности. - Четвертый и девятый сектора - это еще не сами энергоблоки. Техническое обеспечение и режим охлаждения... нет, черт, охлаждение - это все-таки важно. Если его отключить, реактор разлетится к чертям собачьим быстрее, чем я успею залезть в свой «Шеви». Да нет, какой там «Шеви», станция сейчас запечатана вернее, чем сейф Национального банка. Никто меня отсюда не выпустит... Мама, мамочка, и почему только я выбрал эту сволочную работу?»
- Мы не брали заложников, - продолжал между тем Акмаль Малик, - потому что это идет вразрез с принципами нашей борьбы. Мы не бандиты, не террористы. Мы сражаемся за свободу своей страны, Кашмира, под зеленым знаменем Пророка. Мы - воины, а не преступники.
Он на мгновение замолчал, как будто перекладывая на столе перед собой невидимые зрителю листочки. Эдди шумно сглотнул.
- Но это не должно вводить вас в заблуждение. У нас в руках самое мощное оружие, созданное человеческим разумом по воле Аллаха. Мы называем его «шкатулка Айши». Есть легенда о том, что святая женщина Айша нашла в пустыне шкатулку, в которой скрывались могущественные джинны. Они готовы были растерзать любого, кто бы ни встретился им на пути, но преклонились перед святостью Айши и стали верно служить ей. Надеюсь, вы поймете смысл этой притчи. Стоит мне открыть «шкатулку Айши», и скрытые в ней джинны и ифриты уничтожат эту станцию и город Раджабад. Однако, если премьер Гхош и губернатор Азиль проявят благоразумие, шкатулка останется закрытой.
Эдди с силой провел рукой по лицу, будто стряхивая липкую паутину.
- Что за бред? - громко спросил он, обращаясь к человеку в тюрбане. - Что за шкатулка, мать твою? Какие, на хрен, джинны и ифриты? Сейчас двадцать первый век, парень!
- Эдди, - очень вежливо сказал Панчах Лал, - с момента ЧП прошло уже три с половиной минуты. Могу я поинтересоваться, предпринял ли ты за это время какие-нибудь действия, предписанные инструкцией?
Руки-Ножницы открыл рот, чтобы объяснить зануде-напарнику, где именно он видел инструкцию, в которой ни слова не сказано о появлении на экране монитора человека в белом тюрбане, но в этот момент Акмаль Малик пропал с экрана. Вместо него там появилась широко известная эмблема движения «Зеленый Кашмир» - скрещенные сабля и полумесяц на фоне зеленой, как изумруд, розы. В нижней части экрана побежали, быстро сменяя друг друга, мерцающие цифры - 23.59, 23.58, 23.57.
- Ты прав, дружище, - буркнул Руки-Ножницы, на которого эти мигающие циферки подействовали неожиданно отрезвляюще. - Будем следовать инструкции, спасем мир!
- Чего они добиваются? - нервно спросил губернатор Арвад Азиль, листая распечатку доклада службы безопасности. - И почему, ради всего святого, Раджабад?
- На данный момент террористы не озвучили свои требования, - ответил майор Сонкх. Он всегда был очень осторожен в выражениях, может, поэтому и дослужился в неполные тридцать пять до завидной синекуры офицера по особым поручениям при его превосходительстве губернаторе. - Однако можно предположить, что список будет более или менее стандартным - независимость Кашмира или присоединение его к Пакистану, вывод регулярных частей с территории штата, ну и так далее.
«И отставка губернатора, разумеется, - подумал Арвад Азиль. - Только ты, братец, слишком дорожишь своим местом, чтобы говорить мне такое в лицо...»
- Что касается Раджабада как места проведения теракта, то преступники, скорее всего, выбирали крупный город по соседству с атомной электростанцией. Таких городов относительно немного, возможно, Раджабад просто показался им наиболее выигрышным вариантом.
- Ну да, - прервал рассуждения майора Азиль. - А еще Раджабад - родной город премьера Гхоша.
- Это обстоятельство не пришло мне в голову, - признался Сонкх. - Ваше превосходительство весьма проницательны.
Губернатор оттолкнул от себя распечатку и решительно поднялся из-за стола.
- Плохое время для лести, Сонкх. Немедленно свяжитесь с Дели и выясните, что намерен делать премьер-министр. Я не хочу ничего предпринимать без согласования с господином Гхошем.
- Прошу прощения, ваше превосходительство, - осторожно поинтересовался майор, - вы действительно собираетесь вылететь в Раджабад?
Азиль презрительно посмотрел на Сонкха. «Боится, - подумал он. - Вон как испугался, даже посерел весь... Да, это тебе не бумажки со стола на стол перекладывать!»
- В зависимости от решения премьера Гхоша, - отрезал он. - Выполняйте!
- Слушаюсь, - поскучневшим голосом ответил Сонкх.
До начала своей политической карьеры Ваджар Гхош был физиком-ядерщиком. Поэтому последствия теракта на атомной электростанции он представлял себе куда лучше, чем губернатор Кашмира. «Хуже, собственно, может быть только атомная война, - меланхолично подумал Гхош. - Ядерный пинг-понг с Пакистаном, мой давний кошмар... Но и взрыва АЭС под десятимиллионным Раджабадом мне тоже вполне хватит».
Из всех новостей, которые он получил за сегодняшний день, только одна могла считаться условно хорошей. С момента захвата двух энергоблоков станции «Бахан» прошло уже полтора часа, а террористы попрежнему ничего не взорвали. Кажется, они действительно были настроены на переговоры.
«Если бы они собирались просто взорвать бомбу, то потребовали бы, чтобы я прилетел лично, - в сотый раз повторил про себя Гхош. - А они согласны на полномочного представителя... значит, оставляют нам шанс. В конце концов, зачем им лишние жертвы? К тому же среди жителей Раджабада есть и мусульмане... хотя, конечно, их там куда меньше, чем в северных штатах».
- Кому пришло в голову строить атомную электростанцию рядом с огромным городом? - спросил он. - И, если уж на то пошло, почему ее так плохо охраняли?
Сидевший по другую сторону большого орехового стола худощавый блондин в твидовом пиджаке и вылинявших джинсах выразительно поднял бесцветные брови.
- Решение о строительстве АЭС «Бахан» принимали еще при вашем предшественнике, господине Сингхе. Я могу поднять материалы, но это займет некоторое время.
- Спасибо, Рамсей, обойдемся пока без них. Вопрос был скорее риторический.
Блондин коротко кивнул.
- Что касается проникновения на объект, то мои люди подозревают, что имел место сговор с кем-то из охраны. К тому же террористы, вероятно, пользовались качественно подделанными документами.
Ваджар Гхош тяжело вздохнул. Рамсей Ллойд был его лучшим специалистом по урегулированию кризисных ситуаций. На Ллойда работала целая команда профессионалов из числа бывших сотрудников МИ-6, ДСТ и МОССАДа. Премьер-министр не без основания полагал, что если кто-то из преданных ему людей и способен найти выход из тупика, то это именно Ллойд. И именно Ллойда он никак не мог послать на переговоры с террористами из «Зеленого Кашмира». Рамсей Ллойд был англичанином, он не имел права представлять правительство Индии там, где речь шла о жизнях десяти миллионов человек. Руководители спецслужб, подчинявшиеся премьеру, снисходительно смотрели на выскочку-британца, пока речь шла о тайных операциях, тихой войне за кулисами. Но никто не потерпит, чтобы Ллойд стал полномочным представителем премьер-министра на переговорах, за которыми, затаив дыхание, будет следить весь мир.
- Мне нужно найти посланника, - медленно проговорил Гхош. - Человека, который бы сделал все как надо. Понимаете меня, Рамсей?
- Полагаю, да, сэр. Я бы рискнул предложить кандидатуру Мохаммеда Винчи.
«Винчи, - подумал премьер-министр. - Второй человек в МВД. Мусульманин. Кашмирец, кстати. Исполнительный, неамбициозный. Серый. Почему именно Винчи?»
- У меня имеются веские основания предполагать, что мистер Винчи будет прислушиваться к моим советам, сэр. В том случае, если вы сочтете целесообразным послать в Раджабад меня и моих людей, разумеется.
- У вас на него что-то есть, Рамсей? Извините, я не должен задавать вам таких вопросов, а вы не обязаны на них отвечать. Нервы, нервы...
- Нужно собраться, сэр, - мягко посоветовал Ллойд. - Ситуация тяжелая, но не безвыходная. Имея достаточно взрывчатки, они, конечно, могут уничтожить захваченные сектора, но чтобы причинить вред реактору, ее понадобится очень много. Если бы не эта «шкатулка Айши»...
Премьер-министр вздрогнул и закусил губу.
- Что это за штука, Рамсей? Вы когда-нибудь слыхали о чем-то подобном?
Ллойд покачал головой.
- Нет, сэр. Видите ли, время от времени в прессу просачиваются смутные слухи о том, что в секретных лабораториях исламского мира ведется работа над неким сверхоружием... но на поверку они оказываются журналистскими утками или дезинформацией спецслужб. Однако моя работа приучила меня к тому, что бессмысленной информации не бывает. Возможно, мусульманам действительно удалось разработать такое оружие. И нельзя отрицать, что это оружие может называться «шкатулкой Айши».
Гхош с силой сплел пальцы рук,
- То есть вы допускаете, что люди, захватившие «Бахан», могут обладать супербомбой огромной мощности?
- Сэр, я могу ошибаться, и дай бог, чтобы я ошибался. Скорее всего, это просто блеф, и мы имеем дело с кучкой свихнувшихся экстремистов. Но наилучшей стратегией будет вести себя так, будто эти сумасшедшие и вправду способны стереть Раджабад с лица земли.
Некоторое время премьер молча смотрел на Ллойда, но тот не стал развивать свою мысль.
- Хорошо, - мрачно проговорил Гхош, когда стало ясно, что от собеседника больше ничего не добьешься. - С этого момента вы назначаетесь консультантом замминистра Винчи с самыми широкими полномочиями. Приготовьтесь вылететь в Раджабад в течение двух часов. И знаете что, Рамсей? Впервые в жизни я очень хочу, чтобы вы ошибались...
- Наши требования просты и справедливы, - заявил Акмаль Малик, позируя перед телекамерой. - Кашмир должен стать независимым исламским государством, островом Мохаммеда. Индия должна отказаться от претензий на его территориальную целостность и немедленно вывести из Кашмира свои войска. Арвад Азиль, нынешний незаконный правитель Кашмира, предстанет перед судом ислама за свои многочисленные преступления перед мусульманами этой страны.
Он сделал паузу, и белокурая корреспондентка CNN, интервьюировавшая лидера «Зеленого Кашмира» через прозрачную пуленепробиваемую перегородку, немедленно воспользовалась этим, чтобы задать новый вопрос:
- Это все ваши требования, господин Малик?
Акмаль благосклонно посмотрел на нее.
- Есть и еще одно. Соединенные Штаты должны немедленно прекратить все военные операции на территории исламских стран. Я имею в виду Ирак, Сирию, Афганистан и Ливию. Если этого не произойдет, на США обрушится такая катастрофа, по сравнению с которой 11 сентября 2001 года покажется детской забавой.
- Вы имеете в виду применение ядерного оружия? У движения «Зеленый Кашмир» есть атомная бомба?
- У нас есть кое-что получше, мадемуазель, - последнее слово Акмаль Малик произнес с очаровательным французским акцентом. - «Шкатулка Айши».
Он наклонился и извлек из-под стола металлический атташе-кейс, к верхней панели которого был прикреплен серебристый цилиндр размером с бутылку из-под кока-колы. Когда камера взяла крупный план, стало видно, что от цилиндра к задней панели кейса тянутся тонкие черные провода.
- Вот оружие, способное сокрушить врагов ислама, - с гордостью объявил Акмаль Малик. - Достаточно открыть ее, и город Раджабад вместе со всеми обитателями станет добычей смерти. То же случится и с великими городами Америки, если наши требования не будут выполнены.
Корреспондентка недоверчиво подняла тонкие брови.
- А не могли бы вы описать принцип действия этого чудо-оружия, господин Малик? Хотя бы в общих чертах?
Человек в белом тюрбане улыбнулся доброй улыбкой.
- Зачем спрашивать, мадемуазель? Если премьер Гхош и губернатор Азиль окажутся несговорчивыми, вы скоро увидите это сами...
- Именно этого я и опасался, джентльмены, - сказал Рамсей Ллойд, ставя запись интервью Акмаля Малика на паузу, - Если предположить, что господин с бородой говорит серьезно, то основной его целью является вовсе не независимость Кашмира.
Джентльмены - пятеро наиболее толковых его помощников - хранили мрачное молчание. А вот Мохаммед Винчи не удержался:
- Что же тогда, по-вашему? Неужели вы приняли всерьез эту эскападу насчет Соединенных Штатов? Это ведь то же самое, как если бы я взял в заложницы продавщицу в магазине и потребовал, чтобы «Эйр Индиа» отменил рейсы на Париж. Очевидно, что они выдвигают заведомо невыполнимые условия лишь для того, чтобы мы быстрее согласились на признание независимости!
Англичанин поднял на него свои прозрачные льдистые глаза, и заместитель министра замолчал.
- Это было бы справедливо, если бы не два обстоятельства. Во-первых, террористы не потребовали присутствия на переговорах премьер-министра Гхоша, явно опасаясь, что их заподозрят в намерении уничтожить главу правительства страны. Значит, они почти наверняка рассчитывают воспользоваться своим оружием.
Выражение лица Мохаммеда Винчи говорило о том, что эта логика вовсе не представляется ему бесспорной, но возразить он не осмелился.
- Второе: террористы вызывают сюда губернатора Азиля и тут же выдвигают требование о суде над ним. Зачем? Только для того, чтобы пополнить перечень невыполнимых условий? Да если бы они действительно хотели добиться независимости своей страны, им следовало бы, наоборот, гарантировать мистеру Азилю безопасность и судебный иммунитет. А так они явно идут на обострение отношений.
Винчи хмуро кивнул. Азиль, выходец из военной среды, был слишком популярен в армии, чтобы безропотно пойти под суд за те репрессии, которым он подвергал мусульманское население Кашмира во время религиозных волнений десятого года. Даже если на мгновение предположить, что премьер Гхош решится предоставить северо-западным территориям независимость, армия никогда не смирится с таким шагом.
- И, наконец, самое неприятное. - По бесстрастному обычно лицу Ллойда пробежала тень. - То, что я бы назвал беззастенчивой рекламой этого чемоданчика. Шкатулки Айши. Если бы это была атомная бомба, достаточно было бы просто сказать: «Господа, у меня в руках Бомба». Все знают, как работает атомная бомба. Все слышали про Хиросиму и Нагасаки. А вот как работает «шкатулка Айши», не видел никто. Когда некто захватывает атомную станцию и говорит: «Если вы не сделаете то-то и то-то, я скажу крекс-пекс-фекс, и вы все окажетесь в аду», это может означать только две вещи: либо он сумасшедший, либо хочет всем продемонстрировать, что случится, когда он скажет «крекс-пекс-фекс». - Он откинулся на спинку стула и внимательно посмотрел на Мохаммеда Винчи. - Все это заставляет меня думать, что истинной целью этих парней является показать миру - и, в частности, Большому Шайтану - свое новое оружие. А нам с вами просто выпала сомнительная честь быть приглашенными на премьеру.
У заместителя министра дернулась щека.
- И что же вы предлагаете, мистер Ллойд, в сложившихся обстоятельствах?
Англичанин пожал плечами с таким великолепным равнодушием, что все присутствующие в комнате ощутили легкий приступ зависти.
- Во-первых, торговаться. Не сочтите меня циником, но присутствие здесь господина Азиля позволяет нам это делать. Во-вторых, разработать несколько вариантов силового решения проблемы. В-третьих, попросить премьер-министра Гхоша устроить «мозговой штурм» с участием лучших военных специалистов и ученых страны. Пусть определят, чем эта «шкатулка» может являться на самом деле.
Пальцы Ллойда пробежали по клавишам ноутбука, и на экране вновь возник атташе-кейс с прикрепленным к нему серебристым цилиндром.
- Все, что я могу сказать сейчас, - для атомной бомбы эта штука слишком мала. Возможно, это дает нам некоторую надежду. А может быть, наоборот.
Губернатор Арвад Азиль досмотрел запись интервью до конца и выключил видеоприставку, Руки его едва заметно подрагивали.
- Они требуют моей головы, Сонкх. Они хотят, чтобы я предстал перед их судом!
- Ваше превосходительство, - майор вытянулся в струну, - осмелюсь предположить, что премьер-министр никогда не пойдет на поводу у этих трусливых шакалов. Вам совершенно нечего опасаться...
Азиль поджал тонкие губы.
- Не забывайтесь, майор! Я ничего не боюсь. Но то, что мятежники пытаются использовать меня в качестве разменной фигуры для своих нечистоплотных игр, отвратительно.
- Разумеется, ваше превосходительство.
Азиль похрустел пальцами. Ему шестьдесят пять лет... из них сорок пять отдано армии. Он честно служил своей стране, всегда четко и с блеском выполнял полученные приказы. Когда в Кашмире вспыхнул исламский мятеж, он, не колеблясь, бросил на беснующиеся толпы танки. Таков был приказ главнокомандующего, и он, Азиль, всего лишь исполнял свой долг. «У него руки в крови по локоть», - говорили недоброжелатели. Может, и так, но это была кровь врагов, а не невинных женщин и детей, которых восставшие мусульмане вырезали, словно домашний скот.
«Он предаст меня, - сказал себе губернатор. - Этот белоручка, яйцеголовый выскочка Гхош сдаст меня, словно ненужную карту в покере. Я для него лишний балласт, колющее глаз воспоминание о том, как его предшественники разбирались с проблемой Кашмира... Не случайно меня с самого начала отстранили от переговоров. Можно подумать, слизняк Винчи сможет что-то выторговать у террористов...»
- Вот что, майор, - негромко произнес он, глядя куда-то за плечо Сонкха. - Свяжитесь с полковником Амришем, его часть базируется неподалеку, в пригороде Раджабада. Передайте ему, что он мне срочно нужен. Он и рота его лучших головорезов.
По гладко выбритому лицу Сонкха пробежала тень сомнения.
- Ваше превосходительство, неужели вы собираетесь действовать в обход полномочного представителя премьер-министра?
Арвад Азиль сплюнул в корзину для бумаг.
- А вот это, милейший Сонкх, абсолютно не ваше дело. Вы получили приказ? Потрудитесь выполнять.
Когда за майором закрылась дверь, он медленно разжал кулаки и посмотрел на свои ладони. На них отчетливо темнели глубокие следы от впившихся ногтей.
- Ну что, напарник, - невесело усмехнулся Эдди Руки-Ножницы, стягивая пиджак и поудобнее расстилая его на полу, - похоже, мы тут надолго застряли. Предлагаю превратить эту дыру в подходящее для жизни местечко.
Первый шок уже прошел, оставив на память обострившуюся болтливость. Последние часы Эдди болтал не переставая, чем, по-видимому, очень раздражал сохранявшего внешнюю невозмутимость Панчаха Лала. Сам гордый потомок брахманов говорил крайне мало, в основном по телефону, по которому ему время от времени звонили из кабинета начальника станции. Насколько можно было понять из этих разговоров, там развернулся штаб командования операцией. Прибывшие из Дели шишки изо всех сил пытались делать вид, что контролируют ситуацию. На самом деле они ни черта не контролировали - человек в тюрбане и его люди в переговоры не вступали, ограничились тем, что дали два интервью, после чего выдворили из захваченных секторов всех журналистов и больше на связь не выходили. На мониторах по-прежнему сменяли друг друга шустрые циферки: последний раз, когда Эдди поднял на них глаза, до истечения срока ультиматума оставалось шестнадцать часов двадцать четыре минуты сорок восемь секунд. После этого Руки-Ножницы уже не глядел на мониторы.
- Эдди, - неожиданно мягко сказал Панчах Лал, - у нас в кладовке есть подушечки. Там и одеяла есть, ты, верно, забыл.
- И правда! - нервно хохотнул Руки-Ножницы. - Совсем из головы вылетело!
В диспетчерской действительно были предусмотрены спальные комплекты для техперсонала. Ими пользовались очень редко, а Эдди - вообще никогда, но сейчас был как раз подходящий случай, Руки-Ножницы открыл кладовку и вытащил оттуда два надувных матраса и подушки.
- Будем спать по очереди, сахиб?
Панчах Лал покачал головой. Гладкое лицо его осунулось, темные глаза горели совсем уже нездоровым блеском.
- Я не буду спать, Эдди, спасибо, У меня много дел.
«У него много дел, - мысленно передразнил напарника Руки-Ножницы. - Все равно мониторы не показывают ничего, кроме этого идиотского отсчета времени...»
Он расстелил матрас на полу и улегся, укрывшись пиджаком.
- Разбудишь, если понадоблюсь, сахиб.
Конечно, он не понадобится. Если никто из начальства не вспомнил о существовании диспетчера Эдди Руки-Ножницы за прошедшие с начала кризиса семь часов, то вероятность того, что к нему проявят интерес теперь, равна нулю. Славному такому кругленькому нулю, придуманному, кстати, именно в Индии пару тысяч лет назад.
Он уснул сразу же, едва щека его коснулась подушки. Во сне он видел ослепительно белые башни Бахана, возвышающиеся над пышной зеленью окружающих станцию садов. Над башнями ярко сияло солнце, похожее на открытую в небесах круглую заслонку золотоплавильной печи. Почему-то он должен был, не отрываясь, глядеть на него, хотя от солнечных лучей болели и слезились глаза. В какой-то момент он не выдержал и моргнул - и солнце тотчас же вспыхнуло сверхновой звездой, обжигая глаза даже сквозь прикрытые веки. Белые башни дрогнули и начали плавиться, растекаясь, как будто были сделаны из сливочного мороженого. Свет, низвергавшийся с неба, становился все ярче - ослепший Эдди чувствовал это кожей. Потом что-то щелкнуло, и наступила абсолютная темнота. Руки-Ножницы вздрогнул и проснулся.
В диспетчерской действительно было полутемно - экономный Панчах Лал выключил верхний свет. Тускло светились экраны мониторов. Эдди поморгал, вглядываясь в мерцающие на экране цифры: 11. 18. 22. Значит, с момента захвата прошло уже почти пятнадцать часов... Больше половины срока, отпущенного террористами премьер-министру Гхошу.
«Интересно, - вяло подумал Эдди, - сумели они хоть о чем-то договориться?»

1 Следующая страница


Путь Шута 2

- Эй, сахиб, - громким шепотом позвал он, - какие новости?
Панчах Лал пошевелился в своем кресле - темный силуэт перед мерцающим разноцветными огоньками пультом.
- Тише, - прошипел он, не поворачивая головы. - Взгляни на седьмой монитор.
Руки-Ножницы приподнялся на локтях. Седьмой монитор передавал картинку из коридора, кольцом опоясывавшего административный корпус. По скудно освещенному пространству перед камерой двигались какие-то тени с большими, как у киношных инопланетян, головами. Они появлялись откуда-то из темноты, скользили вдоль стен коридора и исчезали в черном квадрате в полу. Пока Эдди силился понять, что же происходит на экране, перед ним прошла целая вереница этих большеголовых призраков.
- Это террористы? - выдавил он наконец. - Они уходят?
- Нет, - тихо ответил Панчах Лал. - Это армейский спецназ.
Он что-то сосредоточенно набирал на клавиатуре. По зеленому экрану монитора ползли длинные колонки цифр.
- Значит, будет штурм? - У Эдди мгновенно вспотели руки. Да что руки - он весь покрылся мерзким липким холодным потом. - А если те парни взорвут свою бомбу?
- Жизнь - иллюзия, Эдди, - спокойно ответил Панчах Лал. - Стоит ли бояться?
Руки-Ножницы застонал. Ну о чем говорить с таким идиотом?
- Сейчас полчетвертого ночи, - продолжал напарник. - Самое подходящее время для того, чтобы захватить террористов врасплох. Картинка, кстати, идет только по нашему каналу - в локальную сеть я повесил запись с пустым коридором.
- Очень предусмотрительно, - пробурчал Эдди. Поднялся с матраса и, пошатываясь, побрел за перегородку, к умывальнику. Плеснул себе в лицо холодной водой и тут же по нехитрой ассоциации вспомнил о системе охлаждения реактора. - Послушай, а Большой Джим еще работает?
- Работает, - мрачно ответил Панчах Лал. - Они запретили его выключать.
- Плохо, - озабоченно пробормотал Руки-Ножницы. - Как ты думаешь, эти парни умеют обращаться с системами охлаждения?
На этот раз напарник долго молчал, прежде чем ответить.
- Не знаю, - сказал он наконец. - Вообще-то вероятность того, что среди них окажутся дипломированные инженеры, невелика.
- Вот именно. А это значит, что мы сидим на пороховой бочке, сахиб.
- Эдди, - проговорил Панчах Лал, - я давно хотел тебя попросить... Прекрати называть меня «сахиб». Это очень, очень меня раздражает.
«Ничего себе, - подумал Руки-Ножницы. - Что это с ним? Неужели мистер Айсберг нервничает?»
- Ладно, - буркнул он. - Буду называть тебя просто Панч.
- Вот и отлично, - спокойно отозвался напарник. - И ради всего святого, выбрось из головы всю эту чушь насчет варн.
От неожиданности Руки-Ножницы даже лишился дара речи. Просто стоял и тупо пялился на невозмутимо восседавшего за пультом сикха.
- Перед лицом смерти, - торжественно произнес Панчах Лал, - нет занятия более глупого, чем беспокойство о мирской суете.
- Перед лицом чего? - переспросил Эдди.
- А ведь мы встречались, - заметил Рамсей Ллойд, разглядывая бесстрастное лицо человека в белом тюрбане. - В Бейруте, в девяносто восьмом.
Акмаль Малик медленно опустил веки. Посидел с закрытыми глазами, вспоминая.
- Расул Магомед? Да, я тебя помню. Тогда тебе удалось обмануть палестинцев, хотя я с самого начала говорил им, что ты не араб. Кое-кто из них заплатил за свою беспечность жизнью. А теперь, значит, ты работаешь на индюшек?
- Я работаю на премьера Гхоша. Фактически, разговаривая со мной, ты разговариваешь с ним.
- Значит, толстомордый баран, называющий себя мусульманином, просто ширма?
Ллойд пожал плечами.
- Называй как угодно. Договариваться тебе придется со мной.
Он взял с тихо звякнувшего блюдца тонкостенную чашечку с кофе и сделал небольшой глоток. «Отвратительный вкус, - подумал Ллойд. - Подумать только, в Индии, стране божественного кофе, я вынужден пить эту жидкую дрянь швейцарского производства... Вот она, изнанка глобализации...»
Выбора у него, однако, не было. У стены едва слышно гудел кулер, в небрежно распахнутом стенном шкафчике стояли в ряд три коричневые банки «Нескафе». При других обстоятельствах Ллойд вообще отказался бы от предложенного кофе, но в аппаратной было очень холодно. Террористы опасались применения паралитического газа: кондиционеры работали в полную силу, стоявшему под белой решеткой вытяжки охраннику поток воздуха шевелил волосы.
- Тебе не понять нас, англичанин, - сказал Акмаль Малик после некоторого молчания. - Ты не знаешь, что значит чтить закон Пророка в стране, которой правят мерзкие коровопоклонники. Тебя не было с нами в Айодии, когда проклятые индюшки сносили мечеть Бабура. Ты не терял родных во время резни в Ахмедабаде. И ты не видел, как гибли под траками танков проклятого Азиля женщины и дети Кашмира.
Рамсей Ллойд покачал головой.
- Это не имеет никакого значения, друг мой. Я прагматик и привык решать задачи независимо от своих личных предпочтений. Буду с тобой откровенен: моя главная цель вовсе не спасение станции «Бахан» и не противодействие мусульманскому экстремизму. Я здесь для того, чтобы не допустить падения кабинета моего работодателя, премьера Гхоша.
Человек в белом тюрбане протянул руку и погладил крышку лежавшего перед ним атташе-кейса.
- А я здесь для того, чтобы мир вздрогнул.
Он произнес это без малейшего пафоса, но Рамсей Ллойд сразу почувствовал прошуршавший по комнате ледяной ветерок.
- Миру плевать на то, что происходит в Индии. Ты же хочешь напугать Большого Шайтана, не правда ли? Тогда тебе нужно было захватить Тримайл-Айленд, друг мой. Послушай, Малик, ты же прекрасно понимаешь, что выполнить все твои условия невозможно. Американцы не станут слушать человека, захватившего в заложники каких-то индюшек. Давай сосредоточимся на тех вопросах, которые можно решить.
Акмаль Малик усмехнулся уголком тонких бескровных губ.
- И что ты можешь мне предложить, англичанин? Неужели ты хочешь, чтобы я поверил, будто Гхош готов отдать нам Кашмир?
- Кто же так торгуется, друг мой? - укоризненно проговорил Ллойд. - Для начала можно обсудить судьбу губернатора Азиля...
- Нет, - отрезал человек в белом тюрбане. - Судьбу военного преступника Азиля будет решать исламский суд независимого Кашмира. Только так и не иначе. Мы начнем с вывода индийских войск с территории моей страны.
Рамсей Ллойд тяжело вздохнул.
- Такие сложные вопросы не решаются за пять минут, - произнес он, чувствуя острое презрение к самому себе. Ни на какой конструктивный диалог с этим фанатиком рассчитывать не приходилось. Оставалось лишь тянуть время да посматривать по сторонам, прикидывая схему штурма. Перед тем как отправиться в логово террористов, Ллойд по защищенной линии связался с Дели и вызвал в Раджабад команду «Индра» - секретное подразделение министерства обороны. По его расчетам, самолет с «Индрой» должен был опуститься в аэропорту Раджабада через час. - Я могу только заверить тебя, что премьер Гхош открыт для диалога в этом направлении...
- Пустые слова, - прервал его Акмаль Малик. - Я знал, что ты не скажешь мне ничего путного, англичанин. А вот я тебе кое-что расскажу.
Он поднял руку, и один из террористов, чье лицо было скрыто под черной маской с узкими прорезями для глаз, быстро поклонившись, выскользнул за дверь. Теперь в аппаратной остался только один охранник, вооруженный компактным шведским «ингремом». Он стоял в шести метрах от сидевшего на крутящемся офисном стуле Ллойда, постоянно держа его на прицеле. Акмаль Малик расположился по другую сторону длинного стола для совещаний, явно перенесенного в аппаратную из какого-то административного помещения. Перед ним на полированной столешнице лежал большой черный пистолет, массивный ствол которого касался атташе-кейса.
- Сейчас сюда снова придут западные журналисты, англичанин. Ты повторишь перед ними то, что сказал минуту назад, и весь мир услышит, что власти Индии не способны сделать ничего, чтобы спасти своих граждан.
Рамсей Ллойд поднял брови.
- Мы так не договаривались, Малик. Я пришел сюда как тайный посланник премьера. Официально ты ведешь переговоры с Мохаммедом Винчей.
Человек в белом тюрбане поднял пистолет и направил его на собеседника.
- Правила меняются на ходу, англичанин. Я ни о чем тебя не прошу. Просто предупреждаю: если ты откажешься повторить свои слова, я убью тебя. А потом убью эту милую белокурую девочку из CNN.
Двери открылись, и в аппаратную вошли журналисты, сопровождаемые террористом в маске. Девчонка-корреспондент держалась молодцом, а вот оператор выглядел скверно. У него подергивался глаз и ощутимо тряслись руки.
- Дамы и господа, - сказал Акмаль Малик, любезно улыбаясь журналистам. Пистолет он спрятал под стол, но Ллойд знал, что ствол по-прежнему направлен на него. - Я собираюсь дать последнее интервью вашему каналу. После этого вы все будете свободны. Приготовьтесь снимать, пожалуйста.
- С вами Кэрол Чепмен, CNN, - волнуясь, заговорила девушка. - Только что нас снова позвали в комнату, где находится штаб вооруженных сторонников движения «Зеленый Кашмир», захвативших два корпуса атомной электростанции «Бахан».
«Самое время демонстрировать свою политкорректность, - усмехнулся про себя Ллойд. - Почему, черт возьми, эти журналисты никогда не называют кошку кошкой?»
- Сейчас здесь находится еще один человек, - продолжала белокурая Кэрол. - Это консультант представителя премьер-министра Гхоша мистер Рамсей Ллойд, с которым мы летели сюда из Дели. Рискну предположить, что договаривающиеся стороны добились определенного прогресса, иначе зачем бы нас сюда пригласили? По крайней мере, надеюсь, что это так...
Она шагнула к столу, выставив перед собой серый цилиндр микрофона. Человек в маске, стоявший чуть в стороне, мгновенно схватил ее за локоть и потянул назад.
- У вас достаточно чувствительная аппаратура, мадемуазель, - улыбнулся Акмаль Малик. - Нет необходимости приближаться ко мне или к этому джентльмену. Все, что я хочу сказать людям на Западе и на Востоке, я уже сказал. Наша борьба за освобождение Кашмира - только один маленький эпизод той войны, которую ведут угнетенные всего мира с Великим Белым Злом.
- Простите, мистер Малик, но что вы имеете в виду под Великим Белым Злом?
Человек в белом тюрбане снисходительно посмотрел на корреспондентку.
- Милая, это та цивилизация, откуда ты родом. Страны, считающие себя вправе сбрасывать бомбы на тех, кто не хочет поклоняться Христу или Иегове, на тех, кому не нужна ваша лживая демократия, «Золотой миллиард», девочка,
- Но при чем здесь проблема Кашмира? Разве вы с «золотым миллиардом» сейчас воюете?
Акмаль Малик поднял тонкий палец к губам, и журналистка замолчала.
- Я кашмирец. Я сражаюсь за независимость своей страны. У каждого из моих товарищей по борьбе есть родина - Палестина, Афганистан, Ирак, Сирия... Но это наша общая война, и противостоит нам один враг, скрывающийся под множеством масок. Ты спрашиваешь, при чем здесь золотой миллиард. Вот, посмотри, и пусть посмотрят все твои телезрители - кто сидит сейчас передо мной? Белый человек, англичанин. Видишь, девочка? Премьер Гхош прислал на переговоры со мной англичанина! Большой Белый брат опять все решает за грязных туземцев, как и во времена империи. И мы здесь для того, чтобы показать Белому брату - у нас есть оружие, которое заставит его дрогнуть и отступить. Тринадцать лет назад горстка наших отважных братьев уничтожила половину Нью-Йорка, имея в руках только ножи для разрезания бумаги! Теперь Аллах дал нам в руки оружие пострашнее атомной бомбы. Мы не хотели его использовать. Мы до последнего верили, что премьер Гхош проявит благоразумие и немедленно согласится на наши условия. Но надежды наши оказались тщетными. - Он повернулся к Ллойду и сделал приглашающий жест ладонью левой руки. Правая по-прежнему покоилась под столом. - Скажите им, мистер Ллойд, скажите вашим белым братьям, что вы ответили мне, когда я прямо спросил у вас, готов ли премьер Гхош выполнить наши требования.
Рамсей Ллойд вдруг испытал ни с чем не сравнимое, пьянящее чувство абсолютной свободы. Он взглянул на перепуганную Кэрол и улыбнулся ей.
- Разумеется, я мог бы пообещать мистеру Малику все, что угодно. И независимость Кашмира, и то, что Соединенные Штаты завтра же выведут свои войска из Афганистана. Но дураку ясно, что цена таким обещаниям не превышала бы ломаного гроша. Поэтому я ответил так, как, по моему глубокому убеждению, только и мог ответить: я сказал, что премьер Гхош полностью открыт для диалога. Но диалог нужно вести не под дулом пистолета...
И тут Акмаль Малик выстрелил.
Ллойд был отчасти готов к такому повороту событий и почти не испугался. Пуля попала ему в ногу выше колена - не самый худший вариант, он опасался, что Малик целится ему в пах. Но боль все-таки была адская, к тому же стул на колесиках, на котором сидел Ллойд, буквально выбило из-под него, и он грохнулся на пол, едва успев подставить ладони. Белокурая Чепмен завизжала.
- Не нужно шуметь, - прикрикнул на нее Акмаль Малик. - Я пока что никого не убил. Белый брат любит слова. Многословие - его излюбленное оружие, его политики и юристы опутывают простых людей сетями слов, заставляя их служить себе. Мой выстрел показал Белому брату, что мы больше не поддадимся на эту уловку.
Ллойд, преодолевая жгучую боль в ноге, медленно поднялся и шагнул к столу. Акмаль Малик улыбнулся и, отшвырнув пистолет, положил желтые ладони на крышку атташе-кейса.
- В этом маленьком чемоданчике - смерть миллионов людей, - проговорил он, не отрывая глаз от ковыляющего к нему Ллойда. - Это «шкатулка Айши», оружие, с помощью которого мы опрокинем мир «золотого миллиарда». Ультиматум, выдвинутый движением «Зеленый Кашмир» премьеру Ваджару Гхошу, истекает через шесть часов. У меня нет оснований предполагать, что я услышу от индийских властей что-то еще, кроме бессмысленных призывов к диалогу. Поэтому во имя нашей справедливой борьбы, я принимаю решение открыть «шкатулку Айши» немедленно.
Он быстрым, хорошо отработанным движением откинул замки атташе-кейса и поднял крышку с прикрепленным к ней серебристо-стальным цилиндром.
- Нет! - выкрикнул Ллойд, бросаясь вперед. Раненая нога немедленно подломилась, и он тяжело упал боком на стол. - Подождите! Не делайте этого!
Из-за поднятой крышки он не видел, что спрятано в чемоданчике, но почти не сомневался, что там должна быть панель управления. Возможно, для того чтобы активировать таинственное оружие, Малику достаточно нажать одну-единственную кнопку...
Человек в белом тюрбане поднял голову, и в этот бесконечный, растянувшийся на сотню лет миг Рамсей Ллойд понял, что он тоже боится, до безумия боится таящейся в чемоданчике смерти. Боится - и именно поэтому обязательно нажмет кнопку.
- Пожалуйста, - сказал Ллойд, протягивая пустые ладони по направлению к человеку в тюрбане. - Все еще можно исправить, правда. Вы не обязаны этого делать...
Потолок над головой Акмаля Малика треснул и посыпался вниз дождем пластиковых обломков. Из образовавшейся дыры сверкнули бесшумные вспышки выстрелов. Террорист, стоявший у двери, покачнулся и начал валиться лицом в пол. Второй, задрав короткий ствол «ингрема» к потолку, прыгнул в сторону, пытаясь укрыться за спиной оператора. Пуля срезала ему верхнюю часть черепа; на зеленую панель стены плеснуло кровавой кашей. Ллойд никак не мог понять, что происходит. Это не могли быть парни из «Индры» - те в лучшем случае подлетали сейчас к аэропорту Раджабада. Но кто же тогда?..
Из дыры в потолке один за другим спрыгивали затянутые в черные комбинезоны фигуры, молниеносно рассредотачиваясь по аппаратной. Белокурую журналистку и ее оператора уже положили лицом вниз, двое черных держали на прицеле распластавшегося на столе Ллойда. Акмаль Малик, белый как бумага, сидел с поднятыми вверх руками. В висок ему упирался тяжелый ствол армейского «кольта».
- Все кончено, сэр, - молодым веселым голосом крикнул один из черных, поднимая голову к потолку. - Мы его взяли, сэр! И прибор тоже...
- Оттащите его от чемоданчика, идиоты! - прохрипел Ллойд. Солдат, державший пистолет у виска Малика, удивленно посмотрел на него, и в этот момент человек в белом тюрбане ударил солдата локтем в пах. Это был мощный удар, явно хорошо отработанный и чисто проведенный; у Ллойда мелькнула мысль, что Акмаль Малик не понаслышке знаком с боевыми искусствами. Солдат отшатнулся, хотя и не переломился пополам, как можно было ожидать после такого удара. Но ствол «кольта» на несколько дюймов отклонился от виска главаря террористов.
Рука Акмаля Малика упала на клавиатуру спрятанной в чемоданчике панели управления.
Ллойд услышал сухой щелчок клавиши. Всего лишь один. Вокруг стоял жуткий шум - отрывисто перекрикивались командос, истошно вопила белокурая Кэрол - и все же Ллойд его услышал. Все произошло очень быстро. Грохнул выстрел, белый тюрбан разлетелся кровавыми клочьями, и тело Акмаля Малика стало мягко валиться на бок. «Слава господу, - подумал Ллойд, чувствуя, как отпускает чудовищное напряжение последних часов. - Он нажал не на ту кнопку...»
В следующий миг в середине комнаты вспыхнуло маленькое злое солнце.
Вспышка на экране монитора была такой яркой, что Эдди Руки-Ножницы непроизвольно откинулся на спинку кресла. Сразу же после ослепительно белого всплеска экран затянуло белесой рябью - это почти наверняка означало, что камера в аппаратной сдохла.
- Они взорвали бомбу, - дрожащим голосом проговорил Эдди.
- Однако мы все еще живы, - невозмутимо парировал Панчах Лал. - Если бы у них и вправду был ядерный заряд, нас с тобой уже распылило бы на атомы.
- Похоже на правду, - пробормотал Руки-Ножницы. Ему пришло в голову, что слова напарника уже не вызывают у него такого раздражения, как прежде. А за слова «нас с тобой» он почувствовал к Панчаху Лалу неподдельную благодарность. - Что в горячей зоне?
- Пока все спокойно. Датчики изменений не фиксируют. А вот в «девятке» творится что-то неладное...
Впервые Эдди уловил в голосе напарника что-то похожее на неуверенность. Что происходит в девятом секторе, оставалось для них загадкой - захватившая его команда террористов первым делом вырубила обе камеры, отрезав себя от мира. Наверняка бомба была и у них, и Эдди мог только надеяться, что спецназовцам повезло в «девятке» больше.
- А что там такое? - Руки-Ножницы с трудом вылез из кресла и подошел к напарнику. - Есть какая-то информация?
Панчах Лал ткнул пальцем в ползущую по экрану дисплея ломаную кривую.
- Похоже, они отключили установки охлаждения. Температура быстро растет.
- Погоди-ка, - пробормотал Эдди, - ты хочешь сказать, что через час Большой Джим взорвется к чертовой матери?
- Через семьдесят пять минут, - педантично поправил напарник. - И не взорвется, а выйдет из штатного режима эксплуатации. Но, в общем, для нас разница невелика.
Руки-Ножницы потряс головой, словно пытаясь освободиться от кошмарного видения.
- Его нужно остановить, - тихо проговорил он. - Слышишь, Панчах, мы обязаны его остановить!
- Как только поступит соответствующий приказ. Как ты, наверное, догадываешься, Эдди, я тоже не очень хочу умирать.
- А ты уверен, что он поступит? - неожиданно для самого себя заорал Руки-Ножницы. - Может, там, снаружи, все уже погибли? Может, в живых только мы одни и остались?
- Разумеется, это возможно, - согласился Панчах Лал. - И все-таки мы не можем так рисковать. Террористы обещали взорвать бомбу, если мы остановим реактор...
- Но они ее уже взорвали!
- А вот в этом я совсем не уверен. Точнее, не уверен на сто процентов. Что мы видели? Вспышку? Выключенные камеры? Это могло быть результатом действий спецназовцев. Успокойся, Эдди. У нас достаточно времени, чтобы предпринять те шаги, которые предписывает инструкция. Во-первых, следует наладить связь со штабом...
Шипение.
- Что ты сказал, Панчах?
- Я сказал, - терпеливо повторил напарник, - что нам следует наладить связь со штабом, получить всю необходимую информацию, и только потом...
Снова шипение. Как будто со всех сторон подползали рассерженные змеи.
- Ты слышишь? - спросил Руки-Ножницы внезапно осипшим голосом. - Слышишь этот звук? Это где-то... где-то в вентиляции...
Он вскинул голову и увидел парящее перед белой вентиляционной решеткой облачко зеленоватого дыма. Оно было едва заметным, просвечивающим насквозь. И оно таяло. Быстро, пожалуй, даже слишком быстро. Эдди подумал, что, взгляни он наверх сразу же, как только услышал странное шипение, он увидел бы куда больше.
- Панчах! - завопил он, хватая напарника за тугое плечо. - Смотри, там, в углу!
- Эдди, пожалуйста, успокойся! Ну, что еще? В каком углу?
Поздно. Никакого облачка у вентиляционной решетки уже не было. Почему-то это испугало Эдди куда больше, чем все увиденное им прежде. Он оттолкнул недоумевающего Панчаха Лала и со всех ног бросился к двери.
- Постой! - крикнул напарник ему вслед. - Мы же заблокированы, ты забыл?
Руки-Ножницы с разбегу врезался в белую дверь и отлетел назад.
- Панчах! Разблокируй двери! Надо бежать! Спасаться, слышишь?
- Да успокойся же! - прикрикнул с досадой напарник и вдруг закашлялся. За все время, что Эдди работал вместе с Панчахом Лалом, это был первый случай, когда тот позволил себе так громко и надрывно кашлять. Обычно он даже чихал вполголоса, плотно зажимая нос батистовым платочком.
Эдди заставил себя повернуться и немедленно пожалел об этом.
Напарника трясло так, будто в руках у него был невидимый отбойный молоток. Лицо его побагровело, по нему катились крупные капли пота. Звуки, которые вырывались изо рта Панчаха Лала, уже нельзя было назвать кашлем - они скорее напоминали треск разрываемой на куски плотной ткани. Руки-Ножницы представил себе, что это за ткань, и почувствовал, что его сейчас вырвет.
- Эдди, - выдохнул Панчах Лал, когда первый приступ страшного кашля прошел. - Газ... это какой-то газ...
Его пальцы вдруг дробно застучали по клавиатуре. «Дверь! - мысленно вопил Эдди. - Открой же эту чертову дверь!» Он плотно зажал нос и рот ладонями, но сладковатый запах неизвестного газа все равно просачивался между сомкнутыми пальцами. Было ясно, что долго он так не продержится, а Панчах Лал все стучал и стучал по клавишам. Скорее всего, просто не мог набрать нужную комбинацию. Собственно, ничто не мешало Эдди открыть дверь самому - для этого достаточно было вернуться к своему пульту и ввести команду на разблокирование дверей, но он хорошо знал, что не сумеет этого сделать. Страх одолел его. Руки-Ножницы ощущал себя сжавшимся в пароксизме ужаса комком горячих внутренностей, все, на что он был способен, - это зажимать себе нос и рот да еще тупо ломиться в закрытую дверь.
- Ох, - внезапно прекратив кашлять, сказал за его спиной Панчах Лал. - Как же больно...
Голос его оборвался. Эдди взвизгнул и снова ударил плечом в дверь. На этот раз дверь подалась, и он, не веря своему счастью, вывалился в коридор. Вероятно, перед тем, как замолчать навсегда, Панчах Лал все-таки успел ввести нужную команду.
Воздух входил в легкие Эдди с каким-то странным хлюпаньем. Он был плотным, словно наполненным мокрой туманной взвесью, как бывает ранним утром на море. Руки-Ножницы пробежал по коридору до поворота и упал на колени.
В груди разлилась свинцовая тяжесть. Эдди вдруг отчётливо понял, что воздух в коридоре ничем не отличается от того, которым Панчах Лал надышался в диспетчерской.
Вентиляционная система станции была замкнута на четвертый сектор.
В четвертом секторе взорвалась бомба:
«Мне крышка, - неожиданно спокойно сказал себе Руки-Ножницы. - Сейчас закашляюсь, как Панчах Лал, и выхаркаю легкие на пол...»
Но кашлять ему почему-то не хотелось. Хотелось просто лечь и закрыть глаза. «Может быть, у меня еще есть шанс, - жалобно подумал Эдди. - Может, я вдохнул несмертельную дозу... в конце концов, есть же система очистки воздуха...»
О том, что эта система тоже контролировалась из четвертого сектора, он предпочел не вспоминать.
Руки-Ножницы приказал себе подняться. Это было тяжело, потому что легкие теперь жгло, как огнем, и каждое движение давалось с большим трудом, но он собрал все силы и встал, цепляясь за стену. Медленно, как слепец, побрел вперед, тяжело переставляя ставшие толстыми и неповоротливыми ноги. Потом споткнулся обо что-то, лежавшее посреди коридора, и остановился.
Труп.
Труп человека в черном комбинезоне и сползшем набок малиновом берете. Короткий автомат лежал поодаль. Эдди присел рядом с трупом - не потому, что ему хотелось рассмотреть человека как следует, а просто не осталось сил переступить через такое большое тело.
Сначала ему показалось, что погибший был тамилом - лицо у него было темным, почти черным. Но, вглядевшись, Руки-Ножницы понял, что ошибся. Кожа солдата темнела и обугливалась прямо на глазах, словно его выжигал изнутри страшный невидимый жар, Преодолевая отвращение, Эдди протянул руку и осторожно дотронулся до щеки мертвеца. Под его пальцами кожа на лице лопнула, будто подгоревшая корка на пироге. Из трещин текла бурая, отвратительная на вид сукровица. Эдди согнулся пополам, и его вырвало прямо на труп.
Арвад Азиль стоял спиной к окну, и майор Сонкх не видел его лица.
- Операция провалилась, ваше превосходительство, - проговорил Сонкх прыгающим голосом. - Люди полковника Амриша опоздали. На несколько секунд, но опоздали. Террористы взорвали бомбы... непонятно, что это было. Реактор цел, но все, кто был на станции, погибли. Вероятно, какой-то газ. Связь со станцией потеряна.
Губернатор молчал. Майор тяжело вздохнул.
- Рамсей Ллойд мертв. Мохаммед Винчи не способен принимать решения. Ваше превосходительство, вам следует немедленно покинуть станцию.
Молчание. Сонкх мысленно проклял своего благодетеля. Как можно быть таким тупоголовым, как можно не видеть неотвратимо надвигающейся гибели?
- Простите, сэр?
- Чего вы от меня хотите, Сонкх? Вам не терпится улететь?
- Ваше превосходительство, - майор старался говорить с достоинством, но получалось не слишком убедительно, - дело не во мне... Вы нужны стране, нужны Кашмиру. Если вы останетесь здесь, террористы будут считать, что достигли своей цели...
- Вы полагаете? - равнодушно спросил губернатор.
Сонкх застонал - про себя.
- Реактор работает сейчас в аварийном режиме. Его некому остановить, автоматические системы контроля выведены из строя террористами. Через полчаса произойдет взрыв, и Раджабад превратится в радиоактивную пустыню. Ваше превосходительство, вы не должны приносить себя в жертву...
Арвад Азиль досадливо передернул широкими плечами.
- Хорошо, майор. Подготовьте мой вертолет.
- Есть, сэр! - просиял Сонкх и вдруг закашлялся. - Прошу прощения, сэр. Видимо, аллергия.
- Свяжитесь с Мохаммедом Винчи, - не слушая его, продолжал губернатор. - Сообщите, что я готов взять его на борт. И вот еще что, Сонкх...
- Да, ваше превосходительство?
- Ты мне никогда не нравился, майор. Ты мелкий, завистливый, трусливый и бездарный сукин сын. Я терпел тебя только в память о твоем дяде. Твой дядя был великим человеком, но ты, к сожалению, оказался недостоин его славы. Теперь ступай.

Предыдущая страница 2 Следующая страница


3 Кирилл Бенедиктов

Когда за лишившимся дара речи Сонкхом захлопнулась дверь, губернатор бросил последний взгляд на белые башни станции «Бахан» - башни, которые через полчаса превратятся в дымящиеся руины, - и отошел от окна. Тяжело опустился в кресло, посидел, успокаивая ставшее учащенным и неровным дыхание. Потом уверенным движением расстегнул кобуру, вытащил массивный «стерлинг», примерился, обхватив толстыми губами холодный длинный ствол, закрыл глаза и нажал на спусковой крючок.

Глава 1
Ардиан

Тирана, Албания. 2020 г.
Где-то наверху у Ардиана Хачкая был свой покровитель.
В бога Ардиан не верил. Для албанца это естественно - еще сто лет назад Энвер Ходжа провозгласил атеизм официальной государственной идеологией Албании. После крушения коммунистического режима изменилось немногое - и мусульмане на севере, и православные греки на юге одинаково равнодушно относились к попыткам разнообразных зарубежных сект развернуть в нищей стране миссионерскую деятельность. Даже исламские боевики, герои сражений в Косове и Македонии, возвращаясь на свою историческую родину, чудесным образом теряли всякий интерес к религиозным вопросам и начинали пить ракию и есть свинину - когда было что есть и пить, разумеется.
Но молиться ведь можно, даже не веря в бога. Тем более что адресатом его нехитрых молитв был не Иисус и не Аллах - просто Сила: вечная, грозная, равнодушно наблюдающая с небес за муравьиной возней на земле. Сила, которая помогает тем, кто не просит у нее слишком многого и способен защитить себя сам.
Первый раз он обнаружил присутствие этой Силы в возрасте десяти лет. В стране шла бесконечная вялая «гражданская война» - на самом деле просто схватка нескольких мафиозных кланов. В Тиране стояли миротворческие войска Совета Наций, но пользы от них было мало - разве что приработок молодым девчонкам с окраин. На рруга Курри, где жила семья Ардиана, постоянно гремели выстрелы: шел раздел сфер влияния между бандами Хашима Тачи и грека Василиса Хризопулоса, предпочитавшего зваться гордым албанским именем Скандербег. Голубые каски не вмешивались: попробовали однажды, приперлись на трех бэтээрах, но отморозки Тачи саданули из гранатомета по дряхлой, еще коммунистических времен, пятиэтажке, торцом выходившей на улицу. Угол дома осыпался, будто слепленный из песка, и похоронил под собой новенький бронетранспортер Совета Наций. С тех пор про рруга Курри в штабе миротворцев старались не вспоминать.
Понятно, что жить в таком месте и оставаться в стороне от противостояния враждующих сторон никому не удавалось. Родители Ардиана, люди небогатые, старались сохранять хрупкий нейтралитет: подкармливали вечно голодных оборванцев из банды Тачи, а каждое воскресенье посылали кого-нибудь из детей к Скандербегу с подарком - канистрой домашней ракии. Вот с такой канистры и начались злоключения маленького Ардиана,
Он с превеликим трудом дотащил тяжеленную емкость до глухого бетонного забора, окружавшего резиденцию Хризопулоса. Постучал носком ботинка в высокие кованые ворота. Обычно на том все и заканчивалось - в воротах открывалась калитка, из нее высовывалась здоровенная волосатая лапа и хватала канистру. Но в этот раз вышло иначе: калитка распахнулась, и грубый голос с сильным черногорским акцентом скомандовал:
- Заходи, пацан.
Ардиан, ругаясь сквозь зубы, подчинился. Особняк стоял в глубине небольшой оливковой рощи. Между деревьев тут и там виднелись похожие на исполинские серые фурункулы растрескавшиеся бетонные доты - при коммунистах эти купола понатыкали по всей Албании, вроде бы готовились к защите от иноземного вторжения. Обычно в таких дотах хозяйственный народ хранил овощи, но Скандербег использовал коммунистическое наследство по прямому назначению. Из каждого купола торчало тонкое дуло самонаводящегося пулемета, называемого в просторечии «жнец».
Во дворе черногорец забрал у Ардиана канистру, но не отпустил, а, наоборот, велел идти за ним в дом. Ардиана обуревали мрачные предчувствия - в частности, он подозревал, что его будут бить, хотя и не очень понимал за что. Именно поэтому роскошное убранство особняка не произвело на него сильного впечатления - в отличие от внешности его хозяина.
Скандербег оказался огромным краснолицым человеком, похожим на великана из сказки. Лицо его тонуло в буйной черной бороде, в ухе сияло толстое золотое кольцо, придававшее «ночному королю» Тираны сходство со средневековым пиратом (позже Ардиан узнал, что это был сетевой имплант). Правая рука великана заканчивалась сервопротезом - пять гибких титановых пальцев, сжатых в огромный блестящий кулак.
Ардиан стоял, пораженный фантастическим обликом Скандербега, и не сразу понял, что тот задает ему какой-то вопрос. Сопровождавший мальчика охранник схватил его за плечо и несколько раз встряхнул, чтобы привести в чувство.
- Ты из семьи Хачкай? - В голосе Хризопулоса звучало раздражение - видимо, он не привык повторять дважды.
- Да, эфенди, - стряхнув тяжелую руку черногорца, ответил Ардиан. - Мой отец присылает вам домашнюю ракию.
- Я знаю, - перебил великан. - И думает, что этого достаточно. Но это не так!
Ардиан промолчал. Он не очень понял, что имеет в виду Скандербег. Может быть, одной канистры ему теперь мало?
- Тот, кто по-настоящему предан нации, не должен откупаться от ее защитников грошовыми подачками, - еще непонятнее продолжал Хризопулос. - Я требую от вашей семьи настоящей помощи. И ты, пацан, мне ее окажешь.
Впоследствии Ардиан много размышлял над тем, почему могущественный Скандербег снизошел до разговора с десятилетним мальчиком, вместо того чтобы поручить это кому-нибудь из своих шестерок. Единственное объяснение такой странности заключалось в том, что Хризопулос по каким-то причинам считал подчинение семьи Хачкай достаточно важным делом. Несколько лет спустя Ардиан узнал, что первым предложение вступить в отряд Скандербега получил его старший брат Раши. Но Раши был ушлым парнем - в свои восемнадцать он успел три года прокантоваться в Евросоюзе, промышляя мелким пушерством и магазинными кражами, отсидел несколько месяцев в тюрьме Неаполя и вернулся на родину в трюме одного из желтых санитарных кораблей ЕС. На угрозы людей Хризопулоса он ответил в том смысле, что уже отдал свой долг нации, выполняя задания сигурими в далеких странах, и чувствует себя абсолютно никому ничем не обязанным честным человеком. Если же уважаемый Скандербег будет настаивать, прибавил тертый калач Раши, и добиваться сотрудничества недипломатическими средствами, его' друзья из сигурими могут и вступиться за человека, оказавшего такие услуги родине. Блеф, конечно, и довольно наглый: какие государственные задания мог выполнять пятнадцатилетний сопляк, воровавший нижнее белье в больших супермаркетах? Но слово «сигурими», обозначавшее всесильную некогда госбезопасность Албании, произвело на людей Хризопулоса магическое действие. Даже если взаимоотношения Раши с госбезопасностью ограничивались элементарным стукачеством, связываться с таким фруктом все равно выходило себе дороже. Скандербег отступился и решил прибрать к рукам младшего из братьев.
Властный голос великана с золотым кольцом в носу на некоторое время лишил Ардиана способности размышлять. Он согласился с тем, что семья Хачкай не слишком активно участвует в борьбе за освобождение нации от гнета капиталистических бандитов, одним из которых является презренный Хашим Тачи. Он, как последний дурак, улыбнулся, когда чернобородый исполин похвалил его, сказав, что такие, как он, храбрые и смышленые мальчишки могут спасти Албанию. Ардиану даже в голову не пришло возразить, когда ему приказали отправиться в квартал Серра - территорию, контролировавшуюся бандой Тачи, - и разведать, сколько сейчас там бойцов и чем они вооружены. Он немного пришел в себя только после того, как Хризопулос пригрозил ему большими неприятностями, которые постигнут всю его семью в случае, если задание окажется невыполненным. Поздно. По знаку заросшего косматой бородой гиганта охранник сунул Ардиану бумажку в пять евро и выгнал на улицу.
Первой мыслью Ардиана было рассказать все старшему брату. Раши казался ему настоящим героем голливудской фата-морганы - он шикарно говорил на уличном сленге, классно дрался и постоянно менял красивых подружек. В отличие от тихого, раздавленного жизнью отца - техника на акведуке, учившегося когда-то в Париже, но вернувшегося в Албанию после того, как к власти во Франции пришел Национальный Фронт, - Раши наверняка мог защитить его от бандитов Скандербега. Но переложить свою проблему на плечи старшего брата Ардиану не позволила гордость. Если бы он раскрыл тогда свою тайну Раши, вся его последующая жизнь могла бы сложиться по-другому; но он промолчал. Промолчал и сделал первый шаг по дороге, ведущей к дому на рруга Бериши, встрече с майором Монтойя и лагерю Эль-Хатун.
Он вернулся домой, спрятал полученные от Хризопулоса деньги в тайник под половицей, переоделся, выбирая те вещи, о которых не пришлось бы потом жалеть, и отправился в квартал Серра.
На самой границе квартала, там, где рруга Курри упирается в раздолбанный многолетними упражнениями в стрельбе монумент Энверу Ходже, его остановил патруль - два четырнадцатилетних пацана с лицами дегенератов в третьем поколении. На плече у каждого синела грубо наколотая змея, свернувшаяся в кольцо, - эмблема банды Тачи. Ардиану несколько раз профилактически врезали по шее и повели к полуразрушенному зданию, служившему патрульным чем-то вроде караулки.
За изрытой шрамами кирпичной стеной горел уютный костер, над которым на длинных прутиках жарились кусочки мяса. Собачатина, скорее всего, но сидевшие вокруг костра гурманами не выглядели. Ардиан насчитал восемь человек - плюс те двое, что его поймали. Бежать невозможно, драться - глупо. Самый маленький из патрульных был выше его на голову. К тому же у троих он заметил пистолеты. Брат, конечно, раскидал бы этих придурков, как щенят, только вот Раши наверняка лежал сейчас в постели с одной из своих смазливых подружек. Что ж, оставалось лишь надеяться, что его не убьют.
Ардиана не убили. Отметелили, конечно, до потери сознания, но и только. К счастью, никому не пришло в голову, что он пришел шпионить - решили, что тупой малолетка случайно забрел за границу своего квартала. Не зря он надел старые штаны и рубашку - во-первых, на них никто не польстился, во-вторых, не жалко было выкидывать. А выкинуть все равно пришлось: острые кирпичи, по которым его катали ногами, превратили одежду в окровавленные лохмотья.
Ночью, лежа в постели, перебинтованный и заклеенный бактерицидными пластырями, Ардиан, морщась и скрипя зубами от боли, беззвучно прошептал в пространство просьбу о помощи - первый раз в своей жизни. Мама открыла окно, и ему был виден усеянный крупными звездами кусок темно-фиолетового неба. Он представил, что где-то там, среди далеких солнц иных миров, обитает Сила, которая может помочь ему решить все его проблемы. Ардиан чувствовал ее присутствие, чувствовал внимательный взгляд, которым нечто, затаившееся в межзвездной тьме, ощупывало его избитое тело, словно решая для себя, годится ли на что-нибудь этот кусок мяса. Его трясло от ощущения прямого мысленного контакта с непонятной Силой, как если бы он держался рукой за оголенные провода под током. Глотая соленую от крови слюну, вздрагивая от боли и обиды, он взмолился о помощи, призывая Силу ответить ему. И ответ пришел.
Ответ оказался очень простым. Ардиан лежал, глядя полными слез глазами в глубокое ночное небо, а ответ бился у него в голове, словно запертый в спичечный коробок шмель.
Назавтра Ардиан не смог выйти из дома - каждое движение причиняло ему боль. Раши позволил брату воспользоваться своим стареньким компьютером, и он провел несколько часов на сайтах Свободных Оружейников Эшера, раздобыв там всю необходимую информацию.
На следующий день, прихрамывая, он добрался до особняка Скандербега. Охрана, видимо, была предупреждена, потому что его пропустили, не задавая вопросов. Ардиан в сопровождении все того же черногорца прошел в комнату, где два дня назад встречался со Скандербегом, и принялся ждать, украдкой разглядывая в зеркальных дверях свои боевые шрамы и синяки.
Хризопулос появился спустя полчаса. Он не спросил Ардиана, что с ним произошло, - возможно, это его просто не интересовало. Первым вопросом его было:
- Сколько бойцов в квартале Серра?
- Я не знаю, эфенди, - ответил Ардиан, стараясь говорить внятно - несколько выбитых зубов и рассеченная носком чьего-то ботинка губа делали это настоящей проблемой. - Я видел только патрульных: десять человек.
- Мальчик, - в голосе Скандербега звенела сталь, - я предупреждал тебя, что случится с твоей семьей, если ты не выполнишь мой приказ. Скажи мне, только по совести, ты его выполнил?
- Нет, эфенди.
- Ты подвел свою семью! - рявкнул Хризопулос. - На первый раз я прощаю твоих родных, но не тебя. Ты получишь хорошую порку. Может быть, она научит тебя выполнять приказы командира. - Он наклонился над маленьким Ардианом, страшный, огромный, как поросший черным кустарником утес. - Я прикажу своим телохранителям всыпать тебе двадцать плетей. Надо бы все сорок, но ты такой хилый, что не выдержишь и половины.
- Эфенди Скандербег, - сказал Ардиан, удивляясь тому, как четко на этот раз прозвучали его слова. Хотя чему удивляться - это не он, это Сила, обитавшая между звезд, говорила сейчас с Хризопулосом. - Я не хочу и не умею шпионить. Но я могу сделать кое-что другое. Дайте мне оружие, и я убью людей Хашима Тачи.
Он ожидал, что великан засмеется, но тот, как ни странно, воспринял его слова как должное. Кивнул громиле-черногорцу:
- Петр, дай ему пушку.
Охранник, ухмыляясь, выщелкнул обойму из своего огромного пистолета и протянул его мальчику. Ардиан схватил пистолет обеими руками, но тот оказался таким тяжелым, что длинное черное дуло, не отрываясь, смотрело в пол.
- Как ты думаешь, мальчик, - спокойно спросил Скандербег, - сколько людей Тачи ты сможешь убить из этого пистолета?
- Нисколько, - честно ответил Ардиан. - Но я ведь не пистолет у вас просил, эфенди. Мне нужны гранаты, старые гранаты с пороховым капсюлем.
На этот раз Хризопулос все-таки удивился. Сервомоторчик, укрытый в протезе левой руки, зажужжал, как потревоженная пчела, титановые пальцы принялись сжиматься и разжиматься с легким пощелкиванием.
- Ты понимаешь, что, кинув даже одну гранату в бойцов Тачи, ты подпишешь приговор не только себе, но и всем обитателям твоей рруги?
- Понимаю, эфенди. Пожалуйста, не спрашивайте, как я собираюсь убить людей Тачи. Просто дайте мне гранаты.
- Упрямый щенок, - хмыкнул черногорец.
Скандербег осуждающе посмотрел на него.
- Петр, выдай ему две русские гранаты - у нас они должны где-то валяться. Поаккуратней с ними, парень, постарайся не взорваться, пока не выйдешь за пределы этого дома. И помни, что каждая из них стоит пятьдесят евро. Если ты не справишься, я спрошу не только с тебя, но и с твоей семьи.
Гранаты оказались что надо - старые, примитивной конструкции, как раз те, что описывались Свободными Оружейниками Эшера как опасное и ненадежное оружие, часто взрывающееся в неосторожных руках.
Ардиан готовился два дня. Немало времени ушло на испытания - кульки, набитые порохом из китайских петард, взрывались то слишком рано, то слишком слабо, не давая возможности определить оптимальную глубину закладки. Когда эту проблему наконец удалось решить, встал вопрос, когда проводить саму закладку. Рекогносцировка местности заняла еще сутки - все это время Ардиан появлялся дома лишь для того, чтобы перекусить, и больше всего опасался встретить кого-нибудь из людей Скандербега, которые со словами «Заждались тебя твои розги» потащат его в особняк за забором. К счастью, все обошлось, и холодным туманным утром Ардиан выскользнул из дома, бережно прижимая к груди брезентовый рюкзачок с завернутыми в старые газеты гранатами.
Он уже знал, что патруль напротив памятника Энверу Ходже дежурит далеко не круглосуточно. Конечно, большую часть дня кто-то из подростков там болтался; частенько жгли костер и ночью, но уже в начале четвертого утра последние стражи покидали руины дома, оставляя охрану границ квартала на произвол судьбы. В пять часов Ардиан тенью прокрался мимо изуродованного Ходжи, прополз через невидимый с улицы лаз под стеной и оказался перед остывшим кострищем, вокруг которого были разбросаны пустые консервные банки и бутылки из-под акваконцентрата. Вытащил из рюкзачка маленькую детскую лопатку и принялся за работу.
Тренировки с петардами позволили ему выкопать яму требуемых размеров меньше чем за десять минут. Пора было переходить к самой ответственной части операции, и тут у Ардиана начали бешено трястись руки. Он замотал головой, вцепился зубами в тыльную сторону ладони - тщетно. Откуда-то накатил черный, застилающий глаза страх. Он представил себе, что произойдет, если его обнаружит здесь кто-нибудь из людей Тачи. Ардиану захотелось отбросить подальше сумку с гранатами и бежать, бежать что есть сил и без оглядки.
В этот момент он вспомнил леденящее прикосновение Силы и устыдился своей трусости. Дрожь в руках прошла так же неожиданно, как и началась. Он аккуратно развернул газеты и уложил гранаты в ямку капсюлями друг к другу. Засыпал тонким слоем песка и остывших угольев, разровнял землю обгорелым прутиком из-под шашлыка, придирчиво осмотрел кострище. Убрал лопатку и газеты обратно в рюкзак и, стараясь ступать по битому кирпичу, чтобы не оставлять следов на песке, выбрался из разрушенного дома,
Он вернулся домой в предрассветных сумерках, никем не замеченный, проскользнул в свою комнату и забрался в кровать. Тут страх вновь настиг Ардиана - и на этот раз отделаться от него оказалось куда сложнее. Закрывая глаза, он видел бандитов Хашима Тачи, врывающихся в дом, палящих в потолок из огромных черных пистолетов, требующих выдать им убийцу своих товарищей. Родители пытались защитить его, но главарь бандитов наклонялся, вытаскивал из-под кровати брезентовый рюкзачок и вытряхивал на пол детскую лопатку со следами кирпичной крошки и золы от костра. А потом над Ардианом склонялись страшные, перемазанные кровью и копотью лица, вокруг него смыкалось кольцо плотных, одетых в камуфляж фигур, и тяжелые армейские ботинки начинали с хрустом крушить ему ребра...
Едва дождавшись ухода родителей - отец сутками дежурил на акведуке, а мать стирала белье в богатых кварталах Тираны, - он тщательно вымыл лопатку и спрятал ее в сарайчике для садового инвентаря. Избавившись таким образом от самой главной улики, Ардиан вдруг понял, что ему до смерти хочется увидеть, как взлетят на воздух патрульные Хашима Тачи. Он, конечно, не знал тогда, что его подсознание стремится таким образом компенсировать унижения последних дней. Просто сказал себе, что, пока не увидит своими глазами, как сработала его ловушка, не сможет до конца избавиться от страха. А страх - вот это он уже знал наверняка - мешал ему общаться с Силой.
Горький опыт первой вылазки в квартал Серра навсегда отучил Ардиана лезть напролом. Он спустился в один из заброшенных бетонных куполов - там жутко воняло сточными водами, поэтому никому не пришло в голову использовать его под овощехранилище - и по склизкому, заросшему отвратительной плесенью лазу пробрался в подвал того самого здания, стена которого в свое время обрушилась на БТР «голубых касок».
В разрушенной части дома никто не жил, и Ардиан без особых приключений преодолел четыре лестничных пролета от подвала до квартиры на втором этаже, откуда прекрасно просматривалась площадь с монументом. Устраиваясь на бетонном крошеве перед торчащими прямо из остатков стены прутьями арматуры, он подумал, что, будь он умнее, начал бы разведку вражеской территории именно отсюда. Что ж, на ошибках учатся.
Ждать пришлось долго. Парни из банды Тачи уже прохаживались по площади, заигрывая с девчонками и устраивая понарошечные поединки. Высокий тощий пацан с бритым лбом и длинной косой на затылке вертел перед собой велосипедную цепь, демонстрируя нешуточное мастерство. Цепь посверкивала на солнце, сплетая вокруг бритого замысловатый узор. Ардиану казалось, что он слышит свист рассекаемого воздуха. Костер никто не разжигал - несмотря на ранний час, в воздухе чувствовалась предгрозовая жара.
Гроза могла разрушить все планы Ардиана. Летом на восточном побережье Адриатики дожди шли не часто, но если такое все же случалось, то последствия бывали самыми неприятными. Отец как-то рассказывал ему, что далеко на юге, в Индии, произошла страшная катастрофа, отравившая и воду, и воздух. Почему воздух отравили в Индии, а ядовитые дожди шли у них, Ардиан так и не понял, но дела это не меняло. Попасть под дождь означало как минимум лишиться волос - из-за этого, кстати, половина детей Тираны круглый год ходила бритой налысо, - но случалось, что застигнутые ливнем где-нибудь на открытой местности заболевали куда серьезнее и даже умирали от злокачественного фурункулеза. Даже самые тупые быки из банды Тачи не стали бы рисковать своим здоровьем, неся вахту под проливным смертоносным дождем. Костер так и не разожгут, подумал Ардиан, дождь промочит землю и выведет из строя ненадежные пороховые капсюли. Ловушка не сработает, никто из патрульных не погибнет - что ж, может быть, это и к лучшему. Но Скандербег потребует объяснений, а потом прикажет выпороть его без всякой жалости и предъявит счет на сто евро, а это целая куча денег, куда больше, чем Ардиан видел за всю свою жизнь.
Он лежал в своем укрытии, смотрел то на раскаленное небо, то на площадь и страдал от невозможности повлиять на ход событий. Когда к вечеру жара немного спала, а прошедшая стороной грозовая туча так и не пролилась дождем, он испытал облегчение, но вместе с тем и странную обреченность. Его план, подсказанный Силой, близился к завершению, и ничто уже не могло остановить запущенный им маховик смерти. Ардиан завороженно смотрел на первые струйки дыма, поднимавшиеся над полуобвалившейся стеной дома на дальней стороне площади, и сердце его сжималось от страшного предвкушения.
Рвануло минут через двадцать - когда первые жаркие угли прогрели песок до температуры, достаточной для возгорания пороха в капсюлях русских гранат. Грохот взрыва раскатился по площади, звоном отразился в стеклах домов, молотом ударил в уши парализованного ужасом Ардиана. Сразу же за взрывом последовали крики - истошный женский визг, жуткая ругань бандитов, вопли раненых. Из-за разрушенной кирпичной стены выскочил парень с косой - но уже без цепи. Вместе с цепью он потерял и руку - из неправдоподобно короткой культи, заканчивавшейся почти у плеча, торчало что-то белое, и как из шланга хлестала кровь. Парень добежал до середины площади, споткнулся, упал и больше не шевелился. Песок вокруг него постепенно приобретал красивый розоватый оттенок.
Откуда-то примчался армейский джип с мощными галогеновыми прожекторами на высокой, приваренной к корпусу раме. Выскочившие из джипа люди - по виду такие же бандиты, что и патрульные, только постарше и пострашнее - бросились в разрушенный дом, на ходу вытаскивая из-за пояса огромные черные пистолеты. Обошлось, однако, без стрельбы - да и в кого там было стрелять? Из развалин вытащили два тела - мертвых или контуженых, Ардиан толком не разглядел. Еще трое парней вышли сами - один при этом выглядел совершенно сумасшедшим и время от времени кидался на приехавших на джипе, словно бойцовый петух. В конце концов его успокоили хорошим крюком в челюсть и затащили на заднее сиденье машины - приходить в чувство. Шофер джипа подошел к неподвижно лежащему в центре площади парню с косой, что-то ему сказал и, не дождавшись ответа, перевернул тело носком сапога. Секунду он всматривался в лицо парня, потом плюнул на розовый песок и зашагал обратно к машине.
Потом один из приехавших поднес к глазам небольшой бинокль и начал методично осматривать все выходящие на площадь здания. Ардиан, преодолевая мучительное желание мгновенно провалиться сквозь землю или, по крайней мере, скатиться по лестнице на первый этаж и оттуда в подвал, вжался в жесткий, засыпанный песком и обломками бетонной опалубки пол. Он знал, что никакой бинокль не поможет человеку на площади увидеть его худенькую, сливающуюся с полом фигурку, но страх не слушал доводов рассудка. Ему снова хотелось бежать, бежать, как можно быстрее и как можно дальше. Но Ардиан не побежал. Он прождал десять минут, отсчитывая про себя секунды и внимательно прислушиваясь к шагам внизу - не приближается ли кто-нибудь к дому. На счет «шестьсот» он осторожно приподнял голову и увидел, что человек с биноклем уже не высматривает таящихся в засаде врагов, а разговаривает с кем-то по допотопному сотовому телефону. Убедившись, что его укрытие не привлекает внимания бандитов, Ардиан змеей проскользнул к лестнице в подвал и через четверть часа был уже у себя дома.
Вечером, за ужином, все разговоры крутились вокруг взрыва в квартале Серра. Отец сказал, что при взрыве погибли двое бандитов Хашима Тачи и еще трое получили ранения и контузии. Сын одной женщины, которая работает у них на акведуке, сошел с ума, добавил отец. Ардиан подумал, что это наверняка тот самый парень, которого вырубили ударом в челюсть. Мама пожаловалась, что жить на рруга Курри стало совсем невозможно, и завела свою любимую песню о том, что надо бы переехать в центр города, где стоят батальоны Совета Наций и бандиты не осмеливаются появляться с оружием в руках, не говоря уже о том, чтобы кидать друг в друга гранатами. Раши сказал, что, по его глубокому убеждению, никто ни в кого ничем не кидал - просто малолетки, работающие на Хашима Тачи, не сумели прочитать инструкцию к взрывному устройству, украденному у «голубых касок». Ардиан отмалчивался и думал о том, что скажет назавтра Скандербегу.
Говорить, однако, почти ничего не пришлось. Скандербег вышел к нему сразу же, не заставив ожидать ни минуты, угостил солеными орешками и предложил пива. Орешки Ардиан взял, а от пива отказался - в свои десять лет он еще ни разу не пробовал спиртного и боялся оскандалиться перед таким уважаемым человеком.
- Молодец, парень, - сказал ему Скандербег. - Сам придумал этот фокус или подсказал кто?
Ардиан мог бы признаться, что закопать гранаты под кострищем посоветовала ему обитавшая меж звезд безымянная Сила, но почувствовал, что великан не поверит ему. Поэтому он ответил:
- Сам, эфенди.
- Очень хорошо. - Хризопулос выглядел довольным. - Ты вывел из строя пятерых солдат этого выродка Тачи. За каждого из них тебе причитается по тридцать евро - всего сто пятьдесят. Сто евро вычитаем - это стоимость гранат. Пятьдесят евро получишь у Петра.
Ардиан слушал его, не веря своим ушам. Пятьдесят евро платили отцу за месяц работы на акведуке. Огромные деньги. Он заработал их за три дня, заплатив за них несколькими выбитыми зубами, синяками на ребрах... и убийством пятерых человек. Нет, не пятерых - отец же говорил, что погибло всего двое. Но, видимо, оставшиеся в живых уже не годятся для службы в отряде Хашима Тачи, иначе с чего бы Скандербег стал платить за них как за убитых?
- Что, не ожидал? - расхохотался великан. - Каждая вещь имеет свою цену, голова врага - не исключение. Ты хорошо потрудился, парень, и я хочу, чтобы ты понял: помогая мне, ты не только защищаешь свою родину, но и можешь прилично подзаработать. Ну, согласен?
- Да, эфенди, - ответил Ардиан. Он уже понял, что взрыв в квартале Серра не поможет ему выйти из игры, которую вел Скандербег. Скорее наоборот: провали он акцию, его бы выпороли и почти наверняка отпустили, навсегда забыв о существовании мальчика по имени Ардиан Хачкай. А теперь Хризопулос смотрел на него по-другому. Определенно по-другому, хотя, хорошо это или плохо, Ардиан пока понять не мог. На всякий случай он решил придерживаться тактики выжидания - говорить мало, на вопросы отвечать односложно, лишнего не спрашивать.
- Петр будет давать тебе оружие, - продолжал Скандербег. - Показывать, кого нужно убрать, Ты думаешь, как это лучше сделать, идешь и убираешь того, чье имя тебе назовут. Всегда незаметно. Если попадешься - молчишь о том, кто тебя послал. Скажешь - твоя семья умрет. Мать, отец, брат. Будут умирать долго и страшно. Не скажешь - я заплачу им за твою голову. Твои родители станут обеспеченными людьми. Понял, парень?
- Да, эфенди, - повторил Ардиан. - Можно, я буду выбирать оружие сам?
- Иногда, - ответил Хризопулос. - Но чаще ты будешь пользоваться тем, что выберет для тебя Петр. Хороший воин должен уметь не только выбирать оружие, но и использовать то, что есть под рукой.
Ардиан подумал.
- Мои родители ничего не должны знать об этом, эфенди, - опустив глаза, твердо сказал он. - И брат тоже.
- Разумеется, - улыбнулся Скандербег. - Это будет только наша с тобою тайна. Ты, я и Петр - три человека на всей земле. Я даю тебе шанс, которого не может дать больше никто. Я вижу, у тебя есть способности. Если ты станешь выполнять все мои инструкции - и все инструкции Петра, - ты сделаешься лучшим убийцей в стране. Тебя станут бояться, малыш. Взрослые сильные мужчины будут трепетать при одном твоем имени. Тебе ведь понравится такая жизнь, а, Арди?
Ардиан промолчал, но в глубине души согласился со Скандербегом. Такая жизнь не могла не понравиться.

Глава 2
Мира

Прошло три года.
Самое смешное заключалось в том, что Скандербег не соврал. Ардиан действительно очень хотел стать лучшим. Он заучивал наизусть те инструкции, которые давали ему Хризопулос и Петр, проводил ночи напролет, разрабатывая планы ликвидаций, незаметно скачивал из сети информацию об оружии всех стран и народов. Через три года на его счету было больше двадцати жизней. Большую часть своих жертв Ардиан, памятуя об успехе первой операции, просто взорвал - кого-то в машине, кого-то в собственном доме, однажды заложил тротиловую шашку в стенку старого колодца, не зная, зачем, собственно, это понадобилось Скандербегу. Оказалось, что из колодца всегда набирает воду родная мать Хашима Тачи. С затеей этой, кстати, он оскандалился - большая часть ударной волны ушла вниз, вода выплеснулась из колодца и залила маму Тачи пенным холодным потоком. Старушка отделалась легким сотрясением мозга, но с того времени Хашим приставил к ней охрану - высокого, гибкого, как угорь, косовара и кряжистую, похожую на медведицу, северянку из Шкодера. Петр, страшно изругав его, прочел целую лекцию о различных видах взрывчатки; по всему выходило, что в колодец следовало закладывать противопехотную мину - тогда бы мать Тачи посекло бы осколками, Однако это был единственный за все время серьезный прокол Ардиана - прочие ликвидации проходили, как правило, быстро и гладко. Специально для него Петр раздобыл легкий пистолет «глок-17», почти целиком сделанный из пластика - на него не реагировали даже хитрые сканирующие арки «голубых касок», так что Ардиан свободно шатался с ним по всему городу. Из «глока» он убил троих - каждый раз стреляя в упор, глядя в удивленные лица тех, кто в последние мгновения своей жизни видел перед собой маленького тощего мальчишку, вытаскивающего из-за пазухи совсем не похожий на игрушку пистолет. Он был очень осторожен и постоянно менял маршруты и способы отхода с места акции. Если бы его спросили тогда, откуда ему известны все эти тонкости, которым, как правило, обучают в спецшколах или тренировочных лагерях, Ардиан, разумеется, не смог бы ответить. Когда он не знал, как лучше поступить в той или иной ситуации, он обращался за помощью к Силе. Иногда она отвечала, иногда нет. В последнем случае приходилось просто напрягать мозги. Непривычное занятие, но полезное. К счастью, у Скандербега не было слишком уж сложных заданий. Ардиана ни разу не ловили на месте преступления. Несколько раз полиция и люди Хашима Тачи брали его след, но он стряхивал их с хвоста, как старый опытный лис молоденьких гончих.
Однажды Петр поручил ему убрать моряка-итальянца, служившего на желтом санитарном корыте Евросоюза. В те дни депортация иммигрантов из единой Европы достигла своего апогея - желтые корабли курсировали между Италией и побережьем Албании с такой регулярностью, что по ним можно было сверять часы. Зачем Скандербегу понадобилось убивать итальянца, Ардиан не знал. Не то чтобы его это не интересовало, но интуиция подсказывала ему, что в данном случае лучше не проявлять излишнего любопытства. После неудачи с колодцем Петр, как правило, давал ему скупые пояснения - этого надо убить, потому что он сам пристрелил троих наших ребят, того - потому что украл деньги, предназначенные для освободительной борьбы; каждый раз причина оказывалась достаточно весомой для того, чтобы Ардиан не мучился угрызениями совести. Но тут все было по-другому. Петр показал ему голограммы - моряк, снятый спереди, моряк, снятый сзади, моряк, снятый на палубе своей желтой посудины (посудина носила издевательское имя «Либертад»), моряк за стойкой бара, лапающий девицу лет четырнадцати на вид. Назвал имя (Джеронимо) и цену (триста евро). За такие деньги не жалко съездить на побережье - по словам Петра, моряк все время ошивается в порту Дурреса, в баре «Касабланка». От Тираны до Дурреса два часа на автобусе, завтра «Либертад» приходит в порт, все дело займет полдня. Больше Петр не сказал ничего, и Ардиан понял, что ничего больше он и не скажет.
Хуже было другое - опыт, накопленный за три года работы на Скандербега, подсказывал Ардиану, что полдня - срок совершенно нереальный. Сначала нужно съездить в Дуррес осмотреться, побывать в «Касабланке», изучить все входы и выходы, решить, каким маршрутом лучше всего уходить после того, как дело будет сделано. Если Джеронимо появится в баре поздно вечером, в Дурресе придется оставаться до утра, потому что автобусы в темноте не ходят. А где ночевать, если не будет заранее подготовленной берлоги? Какие уж тут полдня! Но Петр настаивал, чтобы Ардиан отправлялся в Дуррес завтра же, и переубедить его не было никакой возможности.
Тогда Ардиан решил, что поедет на побережье не откладывая. Он заскочил домой и предупредил мать, что вернется только дня через два. Заглянул в комнату брата - Раши валялся на кровати с бутылкой дешевого красного вина. В последнее время он стал много пить, а когда отец пытался образумить его, только посмеивался. Отец рассказывал, что воду, которую используют для полива виноградников, запрещено подавать в питьевые резервуары из-за высокой концентрации вредных химических веществ; любая проверка выявит в твоем вине целый букет элементов таблицы Менделеева, говорил он, но Раши махал рукой и продолжал пить. Красавицы-подружки куда-то исчезли; последнее время Ардиан встречал его на улицах с девицами сомнительной внешности и еще более сомнительного поведения. Хотя Ардиан уже не представлял старшего брата в роли героя фата-морганы, он по-прежнему любил Раши.
- Я еду на побережье, - сказал он брату. - Наверное, придется там переночевать. У тебя в Дурресе знакомых нет?
- Полно, - усмехнулся Раши и пролил немного вина на подушку. - Бизнес, малыш?
Ардиан кивнул. Брат, конечно, догадывался, что он работает на каких-то серьезных людей, пытался несколько раз выпытать у него, на кого именно и в чем заключается работа, ничего не узнал и отступился. То же и родители: знали, что сын пропадает на улицах не просто так, а приносит в семью деньги, и лишних вопросов не задавали. Почти все дети Тираны добывали деньги теми или иными способами, порой зарабатывая куда больше взрослых. Ардиан отдавал матери половину всего, что зарабатывал у Скандербега, но не крупными суммами, что могло бы ее насторожить, а понемногу. Вторую половину он откладывал, мечтая о том, что однажды купит большую яхту и увезет всю свою семью далеко-далеко, в одну из тех дальних красивых стран, которые показывают по головизору.
- Есть девчонка, - сказал Раши, почесывая себе грудь. На губах его появилась туманная улыбка. - Мира Джеляльчи. Живет на рруга Бериши, у самого моря. Помню, когда я вернулся из Италии, мы с ней здорово повеселились... Не одолжишь мне десятку?
- У меня нет сейчас, - виновато ответил Ардиан. Он не хранил деньги дома - прятал в коробку из-под патронов, надежно укрытую в подполе одного из бетонных куполов. - Завтра, ладно? Когда вернусь из Дурреса.
- Ладно, - легко согласился Раши. - Записывай адрес: рруга Бериши, сто двадцать три, восемнадцать. Скажешь ей, что ты мой брат, этого будет достаточно. Записал?
- Я запомнил, - сказал Ардиан. Работа приучила его запоминать все с первого раза. - Спасибо, Раши.
- Удачи, Арди. - Раши снова приложился к бутылке. - Смотри, не влюбись в эту киску Джеляльчи!
В Дурресе Ардиан оказался уже под вечер. На набережной было полно народу: моряки, солдаты, патрули «голубых касок», портовые рабочие, девчонки в коротких шортах и юркие мальчишки со взрослыми злыми лицами. Большие оранжевые фонари, светившие сквозь густую листву, казались фантастическими плодами инопланетных деревьев. Война, опустошившая полстраны, обошла Дуррес стороной. Конечно, здесь тоже постреливали, но куда реже, чем в столице, не говоря уже о бандитской Влере или оплоте мусульманских экстремистов Шкодере. Вечерний Дуррес очаровал Ардиана. Ярко горели неоновые вывески баров, игровых залов и салонов фата-морган, крутились разноцветные гадательные колеса, из маленьких кафе под открытым небом плыли ароматы свежемолотого кофе и сладковатый дымок марихуаны. Ардиан, стараясь затеряться в пестрой толпе, прошелся по набережной взад и вперед, выискивая бар «Касабланка». Безрезультатно; заведение, видимо, не принадлежало к числу самых респектабельных в городе. Ардиан углубился в мрачноватые проулки, поднимавшиеся в гору от набережной. Здесь ничего не стоило нарваться на шпану или, что еще хуже, на полицейский патруль, и Ардиан занервничал. Вывеска «Касабланки» - мигающие синие буквы, стилизованный рисунок, изображающий бильярдиста с неестественно длинным кием - вынырнула из темноты внезапно. Он спустился по скользким каменным ступенькам (бар размещался в полуподвале какого-то торгового склада), толкнул тяжелую, обитую позеленевшим металлом дверь и вошел.
Два зала, разделенные длинной оцинкованной стойкой. Арочные кирпичные своды, опирающиеся на толстые приземистые колонны. Столы деревянные, грубые, в темных пятнах от пролитого пива. В углу несколько игральных автоматов - старье прошлого века. Бильярд, видимо, находился во втором зале, скрытый стойкой, - из глубины помещения раздавались звонкие удары и костяное щелканье шаров. Посетителей в баре было немного, половина столов пустовала. Ардиан подошел к стойке, чувствуя на себе испытующий взгляд бармена. Положил на отполированный тысячами рукавов цинк бумажку в пятьдесят лек и попросил кока-колы.
- Новенький? - непонятно, но довольно дружелюбно спросил бармен. Ардиан улыбнулся. Он давно уже знал, что улыбка способна заменить множество слов - особенно если еще не разобрался, что нужно говорить.
- Сегодня пусто, - продолжал бармен. - Сам видишь. Приходи завтра, здесь будет не протолкнуться. Ты сам откуда, не из Каваи?
Ардиан помотал головой. Взял крохотную бутылочку с кока-колой и направился в дальний зал. Там тоже хватало свободных мест, так что он забрался в самый темный угол и, прихлебывая свою кока-колу, принялся изучать обстановку.
Через полчаса он уже твердо знал, что «Касабланка» - бар для педиков. Все ее посетители были мужчинами, отличавшимися неестественностью манер, странной виляющей походкой, привычкой поглаживать руку собеседника во время разговора. Ардиан заметил, как один из мужчин подошел к пацану примерно его возраста, игравшему в допотопную японскую «сегу», приобнял за плечи и увлек куда-то в дальний угол зала, полускрытый клубами табачного дыма. Ему стало немного не по себе - до этого он никогда не видел «голубых», хотя много о них слышал. Понятно, почему бармен спрашивал, не из Каваи ли он: рассказывали, что в том городке педиков больше, чем нормальных людей, - вроде бы еще при коммунистах их ссылали туда со всей Албании строить подводную крепость. Крепость так и не достроили, а педики остались.
Он быстро допил кока-колу и двинулся на поиски туалета. Осмотр туалета был ключевым моментом сегодняшней рекогносцировки, но теперь, проникнув в тайну бара, Ардиан забеспокоился. Что, если кто-нибудь из «голубых» увидит, как он заходит в уборную, и решит последовать за ним? Конечно, «глок» придавал уверенности в своих силах, но устраивать сегодня стрельбу там, куда твой клиент должен прийти только завтра, означало сорвать операцию. К счастью, никто за ним не пошел. Ардиан спокойно пожурчал в кабинке, закрывавшейся на неожиданно мощный стальной засов, вышел, прошелся по туалету из конца в конец, внимательно изучил узкое окно, располагавшееся на уровне двух метров над полом, и решил, что один из маршрутов отхода будет пролегать именно через него. Рост Ардиана не позволял ему дотянуться до окна, но в противоположном углу стояла огромная мусорная корзина, которую только переверни - и получишь превосходную подставку для дальнейших акробатических упражнений. Ардиан проверил, запирается ли изнутри дверь туалета - оказалось, что запирается так же надежно, как и кабинки. Завсегдатаи «Касабланки», видно, высоко ценили возможность спокойно уединиться. Что ж, лучшего и желать нельзя.
Стараясь не привлекать к себе внимания, он выскользнул из бара и, держась в тени, обогнул здание. Узкое оконце туалета выходило в выложенную кирпичом и накрытую решеткой нишу. Незадача, подумал Ардиан, эта дурацкая решетка все портит... Он присел на корточки, делая вид, что ищет в пыли оброненную монетку, и незаметно подергал проржавевшие железные прутья. Решетка подалась неожиданно легко, и Ардиан с облегчением понял, что она не закреплена, а просто положена сверху. Переулок казался узким и необитаемым; с обеих сторон тянулись глухие заборы каких-то складов, единственный фонарь, горевший на углу улицы, на которой располагался парадный вход в «Касабланку», только подчеркивал угольно-непроницаемую черноту лежавших на мостовой теней. Ардиан поднялся по переулку наверх - метрах в трехстах от ниши с решеткой тот упирался в высокую стену, идя вдоль которой можно было попасть на рруга Бериши. Опять везение. Он побрел по рруга Бериши, высматривая плохо различимые в темноте номера домов. Улица оказалась очень длинной, она тянулась по склону горы параллельно набережной и только в самом конце круто спускалась к морю. Дом, названный Раши, стоял на некотором удалении от дороги - море действительно плескалось совсем рядом, но его не было видно из-за огороженных металлической сеткой пакгаузов. «Портовые задворки, - подумал Ардиан. - Подходящее место для того, чтобы залечь на дно».
Он отыскал нужный подъезд - искать пришлось почти на ощупь, потому что все лампочки были вывернуты из патронов, - поднялся на третий этаж и позвонил в дверь квартиры номер восемнадцать.
Никакого результата. Он прождал три минуты, потом снова надавил на кнопку звонка. Без толку. Неудивительно: мало ли что может случиться с девушкой за четыре года, прошедших после проведенных вместе с Раши веселых деньков. Придется, видно, ночевать в пакгаузах, подумал Ардиан, и тут услышал за дверью шаги.
- Ты кто? - спросил женский голос. Приятный голос, низкий, немного хрипловатый, очень волнующий. - Что тебе здесь нужно?
- Я брат Раши Хачкая, - ответил Ардиан, немного смущенный своим волнением. - Я ищу Миру Джеляльчи...
- Ну, допустим, ты ее нашел. И что же велел передать мне Раши Хачкай?
- Он сказал, вы весело проводили время, когда он вернулся из Италии.
- Когда его вышвырнули из Италии, - с легким смешком уточнил голос. Раздался скрежет отпираемого замка, дверь открылась, и Ардиан увидел стоявшую на пороге девушку. - А перед этим вышвырнули из тюрьмы. Да уж, незабываемое было времечко. Привет, проходи.
Ардиан, робея, вошел. Его способность мгновенно срисовывать человека, определяя и запоминая особенности и приметы, дала осечку. Первое, что бросилось ему в глаза, - необыкновенно рыжие волосы девушки, похожие на застывшее над ее головой пламя. Пока она закрывала дверь, он, смущаясь, разглядывал ее со спины - высокая, ростом с Раши, гибкая, похожая на змею. Одета в джинсы и клетчатую рубашку - когда она повернулась, Ардиан увидел, что первые три пуговицы рубашки не застегнуты, и засмущался еще больше.
- Я Мира, - сказала она, глядя на него сверху вниз. - А у тебя имя есть, брат Раши Хачкая?
- Ардиан. Арди... - Вообще-то это было семейное имя, но сейчас ему внезапно захотелось, чтобы Мира тоже назвала его Арди - как мама. - Я... первый раз в Дурресе. Мне нужно где-то переночевать. Раши сказал, что у вас... что, может быть, вы мне поможете.
Она задумчиво посмотрела сквозь Ардиана - видно, припоминала что-то.
- Точно. - Лицо ее внезапно прояснилось, и Ардиан понял, что она потрясающе, неправдоподобно красива. - Раши рассказывал про тебя. Говорил, что у него есть младший братик, очень забавный. Но ты тогда был совсем маленький. Сколько тебе сейчас?
- Четырнадцать, - соврал Ардиан. На самом деле от четырнадцати лет его отделяло еще почти пять месяцев. - А тогда было десять. Совсем не маленький. Подумаешь - Раши самому тогда еще восемнадцати не исполнилось...
Мира протянула руку и взъерошила ему волосы. Ардиан почувствовал, как по позвоночнику взметнулась и ударила куда-то в шею горячая, обессиливающая волна.
- Не обижайся, - усмехнулась она. - Он же тебя три года не видел. Значит, помнит меня Раши? Как он там, расскажешь?
- Конечно. - Ардиан сглотнул вязкую слюну, - Он... с ним все в порядке.
- Пойдем. - Мира показала, где он может снять обувь, и кинула ему тапочки. Сама она была босиком - Ардиан с трудом оторвал взгляд от ее длинных и тонких пальчиков с накрашенными мерцающим лаком ноготками. - Ты голоден?
- Нет, - быстро отозвался он, но тут же испугался, что Мира обидится, и пробормотал: - Но если у вас найдется чашечка чаю...
- Смешной, - сказала Мира. - Я жутко голодная. Почти сутки сидела в фата-моргане, если б не ты, наверное, еще столько же там проторчала. Будешь мясо с овощами? У меня есть микроволновка, за пять минут приготовим.
Ардиан почувствовал себя совершенно счастливым. Он действительно был очень голоден, и мясо с овощами пришлось бы сейчас как нельзя более кстати. Но больше всего его поразило гостеприимство Миры. Ему казалось, что они знакомы давным-давно, как будто он, а не Раши веселился с этой рыжеволосой красавицей четыре года назад. Интересно, а сколько лет Мире? И как именно она веселится?..
Ардиан помог ей нарезать брикет замороженного мяса острым, как бритва, ножом. На лезвии он заметил маркировку - «золинген».
- Хорошая сталь, - сказал Ардиан. - Ничуть не хуже американской.
- Разбираешься, - похвалила его Мира. - Это мне немец один подарил.
Мясо с овощами оказалось потрясающе вкусным. Мира достала откуда-то бутылочку с темным пряным соусом - политые им кусочки мяса просто таяли во рту. Ардиан изо всех сил старался соблюдать приличия, но в результате все равно съел слишком много. От предложенного Мирой пива он отказался, но на чай набросился так, как будто не пил целую неделю - после соуса во рту полыхал настоящий пожар. За чаем он наконец смог рассказать Мире про Раши - как тот поживает, чем занимается, что собирается делать дальше. Ни про постоянно меняющихся подружек, ни про пристрастие брата к дешевому красному вину он упоминать не стал.
- Ну, а ты чем занимаешься, Арди? - спросила Мира, подкладывая ему в тарелку очередной кусок пахлавы. - И что привело тебя в Дуррес?
Ответ на этот вопрос он заготовил, еще трясясь в автобусе, но тогда Мира Джеляльчи была для него всего лишь именем, не лучше и не хуже других. А теперь Ардиан чувствовал, что по уши втрескался в Миру Джеляльчи, и не осмеливался оскорбить ее ложью. С другой стороны, правду он ей тоже сказать не мог и потому замялся.
- Я... я вроде курьера, - нашелся он наконец. - Должен найти тут кое-кого и кое-что ему передать.
- Это кое-что у тебя с собой? - неожиданно спросила она.
Ардиан напрягся. Ему совершенно не хотелось выходить из того счастливого транса, в который погрузила его эта чудесная девушка. Он почти забыл о предстоящей завтра ликвидации, почти отрешился от постоянно маячившего перед ним призрака бородатого пирата с золотым кольцом в носу. Вопрос Миры разрушал очарование вечера, возвращал его в грубую реальность темных пустынных улиц, прокуренных баров для педерастов, к миру, альфой и омегой которого были Заказ и Исполнение. Поэтому он ответил неожиданно грубо:
- А вам-то что за дело?
- Абсолютно не мой бизнес. - Мира, к счастью, не обиделась. - Просто если ты носишь это что-то с собой, тебе очень повезло, что ты застал меня дома. Наш город славится ворами. Ночуя в незнакомом месте, всегда клади то, что у тебя есть ценного, себе под голову. Тоже, конечно, не гарантия... но, если положишь просто рядом с собой, сопрут обязательно.
- Ладно. - Ардиан попытался улыбнуться так, чтобы Мира поняла: он извиняется за свою грубость. - Буду иметь в виду. Мне действительно можно переночевать у вас?
- Нет, будешь спать в порту, - фыркнула Мира. - Топай в ванную и умывайся. Воды немного, поэтому душ принять не получится, но зубы почистить хватит. Только не глотай - фильтр последнее время что-то барахлит.
В ванной Ардиан неслышно запер дверь на защелку и быстро разделся до пояса. «Глок» следовало где-то надежно спрятать - не под голову же его класть, в самом деле. Он расстегнул ремень и, замотав пистолет для верности в майку, засунул под ванну. Вряд ли Мире до завтрашнего утра придет в голову туда заглядывать, так что оружие будет там в безопасности. Ардиан поплескал водой себе в лицо, тщательно почистил зубы, действуя пальцем вместо щетки, вытерся роскошным махровым полотенцем, вдыхая хранимый им запах девичьего тела и замирая от туманных, завораживающих картин, которые рождал в его голове этот запах. Он мог бы еще час провести, уткнувшись носом в это полотенце, но тут Мира забарабанила в дверь, обвиняя его в том, что он поселился в ее ванной и совершенно не думает о том, что другим тоже нужно умыться.
- Иди в комнату, - сказала она, когда слегка обалдевший от переживаний Ардиан открыл наконец дверь. - Я тебе постелила на полу, уж извини. Ты не храпишь, часом?
- Не храплю, - с достоинством ответил Ардиан и отправился, куда она указала. Комната показалась ему огромной - длинная, вытянутая, с высоким потолком и плотно занавешенными шторами. В дальнем углу стояла широченная низкая кровать - он таких никогда в жизни не видел, хоть в теннис на ней играй. Напротив - головизор, квадросистема, стеллажи для компактов. В другом конце комнаты возвышалась установка домашней фата-морганы - новенькая, сверкающая зеркалами и хромом. Бешеных денег стоит, наверное. Свою постель он обнаружил между фата-морганой и квадросистемой - мягкий матрас, подушка, теплое армейское одеяло. По сравнению с ночевкой в пакгаузах - рай да и только, но на фоне теннисного корта в углу - сущее убожество. Он стянул брюки и носки, свернул все в узел и положил в ногах своей постели. Забрался под одеяло, отвернулся от роскошного ложа, дразнившего его воображение своими неохватными просторами, и попытался заснуть.
Как ни странно, это у него почти получилось, и получилось бы совсем, если бы не Мира. Вернувшись из ванной, она потушила верхний свет и включила ночники у кровати. Чутко реагирующий на любые изменения внешней среды, Ардиан мгновенно открыл глаза и увидел девушку прямо перед собой - ему потребовалось несколько секунд, чтобы понять, что он смотрит на отражение в зеркале фата-морганы.
Он попробовал заставить себя закрыть глаза - тщетно. Изгибающаяся в зеркале фигура притягивала его взгляд, не давала сосредоточиться на чем-нибудь другом. Мира раздевалась. Ардиан, не дыша, смотрел, как она стаскивает через голову рубашку с тремя незастегнутыми пуговками. То, что пуговки позволяли только угадывать, теперь отражалось в зеркале фата-морганы во всей своей бесстыдной красе - два молочно-белых купола, словно светящиеся изнутри, увенчанные темными ягодками сосков. Мира расстегнула «молнию» на джинсах и высвободилась из них одним длинным гибким движением, точно змея, сбрасывающая старую кожу. Ардиан сглотнул застрявший в горле комок и замер, испугавшись, что звук этот спугнет не подозревающую о его шпионстве рыжеволосую красавицу. Мира, конечно, ничего не услышала - продолжала спокойно переодеваться ко сну. Длинные, невероятно длинные ноги ее матово блестели в приглушенном свете ночников. Она подцепила пальчиком тоненькую черную полоску трусиков. Сердце Ардиана пропустило несколько тактов, когда трусики полетели куда-то в сторону квадросистемы и Мира предстала перед ним совершенно обнаженной. Чувства, захватившие Ардиана, были сродни тому ощущению, которое он испытал при первом своем контакте с межзвездной Силой. Только прикосновение Силы длилось какую-то долю секунды и наполнило его знанием, а сейчас он чувствовал себя растворяющимся в горячем терпком потоке, и ощущение это все длилось и длилось, не только не давая ему никакого знания, но и лишая последних остатков разума.
Прошла минута, а может быть, и час. Мира натянула короткие шелковые панталончики, простую белую маечку, забралась под одеяло и выключила ночники, погрузив комнату в темноту. Ардиан лежал на своем матрасе, скрипя зубами от одолевавшего его желания и от постыдного, смешного невежества. В свои тринадцать лет он несравнимо лучше разбирался в способах убийства, чем в способах любви. Раши не раз предлагал ему отправиться с ним к веселым подружкам, но сначала Ардиан был еще слишком мал и такое времяпрепровождение его не интересовало, а когда он вошел в возраст, веселые подружки его брата перестали казаться ему привлекательными. Кроме того, он избегал всего, что могло отвлечь его от работы, - к таким вещам, безусловно, относились и девчонки, и алкоголь. Поэтому никакого серьезного опыта у Ардиана не имелось - так, танцы-обжиманцы в подземных дискотеках Тираны с глупыми малолетками, ничего не соображавшими от мелькания огней, бешеных ритмов и ароматного дыма. Но ни разу вплоть до сегодняшнего вечера он не испытывал такого неодолимого желания перешагнуть эту черту. Рыжее пламя волос Миры танцевало у него перед глазами. Ардиан поминутно облизывал пересохший от волнения рот; ему казалось, что он дышит так тяжело и громко, что Мира просто обязана проснуться и спросить, что с ним случилось. Тогда он скажет, что у него пересохло во рту и попросит разрешения сходить на кухню за водой. На обратном пути он как бы случайно подойдет к ее кровати и спросит, не хочет ли она пить. Мира ответит, что просто умирает от жажды, тогда он поднесет чашку к ее губам, и она, запрокинув голову, станет пить. Капли воды будут стекать по ее губам и подбородку, по тонкой, словно вырезанной из алебастра шее и ниже, по этим чудесным, светящимся в темноте куполам, которые сейчас укрыты под маечкой... но она, конечно же, снимет маечку, стянет ее через голову тем же удивительным плавным движением, что так его поразило, и грудь ее раскроется перед ним, как прекрасный сказочный цветок.
Ардиан вынырнул из своих грез, обнаружив, что почти съехал с узкого матраса на пол. Сердце колотилось так, будто он только что пробежал десятикилометровую дистанцию. Или как будто он пытался вновь вступить в контакт с покровительствующей ему Силой, живущей своей бесстрастной жизнью среди холодных звезд.
«Что мне делать? - беззвучно прошептал Ардиан. - Помоги, подскажи, что мне делать? Я умру, если не пойму, что и как мне делать! Пожалуйста, подскажи!»
И Сила ответила.
Как всегда, он поразился простоте ответа. Полежал еще минуту, успокаиваясь, усмиряя сердцебиение. Потом поднялся, поддернул трусы и, неслышно ступая по густому ворсу ковра, приблизился к огромному ложу Миры.
Она спала посредине кровати, забросив одну руку за голову. Ардиан собрался, словно перед выстрелом из «глока», глубоко вздохнул, откинул тонкое невесомое одеяло и нырнул в теплые недра Мириной постели.
Когда он обнял ее и прижал к себе, умирая от невозможной близости великолепного, упругого, пахнущего розой и миртом тела, когда он зарылся губами в копну ее пламенеющих даже в ночи волос, целуя сначала затылок, потом лоб, спускаясь все ниже и дойдя наконец до горячего, влажного рта, она шепнула: «Ты что?», но он уже знал, что ответить, и ответил: «Я люблю тебя!», и это была правда, правда, подсказанная ему Силой. И Мира, ничуть не удивившись, а возможно, даже и не проснувшись, обняла его своими сильными, теплыми и мягкими руками, а потом приподнялась на локте и стянула маечку - в точности так, как грезилось Ардиану на его сиротском матрасе, и он утонул в молочно-белых волнах. Так сильна была его страсть, что в конце концов она все-таки разожгла ответный костер, и Мира показала Ардиану, что ему следует делать, и помогла ему в первый раз, а во второй они уже все делали вместе, и в третий, и в четвертый, и так до утра. И Сила, покровительствующая Ардиану, усмехалась, глядя на них со своих заоблачных высот.
- Ничего себе, - сказала Мира, когда они проснулись уже окончательно. - Ты ж еще ребенок, Арди. Это тебя Раши научил так с девушками обращаться?
- Нет, - ответил Ардиан. - Никто меня этому не учил. Я... это у меня в первый раз.

Предыдущая страница 3 Следующая страница


Путь Шута 4

- Способный мальчик, - улыбнулась Мира и пощекотала его живот. - Похоже, у вас вся семья такая.
Несмотря на то что спать им пришлось недолго, Ардиан чувствовал себя словно родившимся во второй раз. Все вокруг стало необычайно ярким, цветным и объемным. Вкус крепкого кофе, негромкая мелодия, льющаяся откуда-то из крохотных серебристых колонок, синеватый дымок тонкой сигареты, которую Мира небрежно держала в тонких изящных пальчиках, - все это сливалось в одно ощущение безграничного счастья. Странно подумать, что еще вчера он даже не подозревал, каким может быть счастье.
- Ну, малыш, - сказала Мира, когда они допили наконец кофе, - с тобой было прямо чудесно, но мне нужно работать. Ты, кстати, не забыл, что у тебя дела в городе?
Ардиан смутился. Он, конечно, ни о чем не забыл - любовь любовью, но работа есть работа. Но вспоминать о спрятанном под ванной «глоке» почему-то не хотелось - казалось, что он обманывает Миру, пользуется ее доверчивостью и добротой.
- Да, я помню, - пробормотал он, краснея. Надо бы рассказать Мире про то счастье, которое он чувствует, глядя на нее, объяснить, какая она замечательная, но слова почему-то застряли у него в горле. От ночной смелости не осталось и следа. - А ты кем работаешь?
- Делаю фата-морганы, - Мира кивнула на сверкающую установку в углу. - В основном. И еще встречаюсь с кое-кем, забираю у них кое-что и иногда даю кое-что взамен.
- Понятно. - Ардиан понял, что ему ненавязчиво намекнули на его неуклюжую легенду про курьера, и устыдился. - Ну, я пойду...
Он юркнул в ванную, закрылся и полез за своим свертком. На мгновение ему показалось, что сверток исчез - пальцы натыкались на какие-то коробки и неприятные на ощупь холщовые тряпки. Но нет, вот она, майка с завернутым в нее пистолетом. Ардиан перевел дыхание и пообещал себе больше никогда не приносить оружие в дом Миры Джеляльчи.
В прихожей возникла крошечная заминка - они стояли друг против друга, и Ардиан чувствовал, что если уйдет сейчас, не сказав чего-то очень важного, все окажется безнадежно испорчено. Секунды ускользали одна за другой, а он все не мог найти слов.
- Ты еще вернешься? - спросила Мира, лукаво глядя на него.
Напряжение тут же отпустило Ардиана. Он кивнул, с трудом сдерживаясь, чтобы не завопить от восторга.
- Если хочешь, приходи вечером. Я буду одна.
Ардиан слишком обрадовался тому, что Мира хочет снова с ним встретиться, чтобы обратить внимание на эти слова. Он затаил дыхание, когда девушка наклонилась и, обжигая пламенем своих волос, поцеловала его в уголок рта.
До обеда Ардиан слонялся по городу, стараясь сосредоточиться на предстоящей ликвидации, но думая в основном о Мире. Каким-то краешком сознания он понимал, что в таком состоянии на серьезное дело идти нельзя, но ждать, когда Джеронимо в следующий раз появится в Дурресе, было глупо. К тому же после достижений сегодняшней ночи ему и море казалось по колено.
В порту он перекусил жареной рыбой, прислушиваясь к разговорам моряков и прикидывая, где ему искать «Либертад». Санитарные корабли ЕС швартовались в особой зоне, огороженной тремя рядами колючей проволоки. Фильтрационные пункты, через которые прогоняли депортированных, охранялись и полицией, и патрулями «голубых касок»; других выходов из санитарной зоны Ардиан не заметил. В конце концов он решил, что выслеживать Джеронимо в порту слишком рискованно, и отправился в верхний город - еще раз пройтись по маршруту отхода.
Несколько раз его пытались остановить местные уличные мальчишки - с одними он, использовав свои познания в блатном арго, ухитрился решить дело миром, от других просто убежал. Отдышавшись после долгого бега, он почувствовал, что вымотался до предела - недосыпание и напряжение последних суток наконец дали о себе знать. На город уже спускались сумерки, и Ардиан, стараясь не обращать внимания на голос рассудка, предупреждавший, что он находится не в лучшей форме для запланированной ликвидации, направился к бару «Касабланка».
Бармен не обманул - сегодня в заведении было куда веселее, чем накануне. В зале с бильярдом все столики были заняты; дым стоял столбом, играла громкая, бьющая по ушам музыка, в темных углах обнимались пары. К счастью, в первом зале, под самой лестницей, пустовал маленький столик. Ардиан купил своей любимой кока-колы и чипсов и принялся ждать.
Минут через двадцать к нему подсел немолодой плотный субъект с густой шевелюрой серебряного цвета (крашеный, определил Ардиан) и толстым, багровым от многочисленных лопнувших сосудов носом. Субъект без всяких обиняков спросил, сколько мальчик хочет за то, чтобы отправиться с ним в кабинку и кое-чем там заняться. Ардиан, еще вчера покрасневший бы от такого вопроса, довольно грубо ответил, что он здесь не для того, чтобы ходить по кабинкам, а для того, чтобы дождаться приятеля. Субъект спросил, как зовут приятеля. Ардиан сказал, что это не его собачий бизнес, и посоветовал крашеному убираться к черту.
После того как крашеный отвалил, бурча под нос какие-то ругательства, Ардиана надолго оставили в покое. Он допил кока-колу, сходил к автоматам, поиграл в «Бои без правил» и «Последний этаж», но без всякого удовольствия. Вернулся к себе за столик и тут увидел Джеронимо.
Моряк облокотился на обитую цинком стойку и о чем-то беседовал с барменом. Сомнений не было - это был именно он, человек с голограмм, которые показывал Петр. Невысокий, крепкий, с загорелым, чисто выбритым лицом, немного оттопыренными ушами и коротко стриженными темными волосами. На «голубого» он вроде не смахивал; впрочем, Ардиан не знал, можно ли гарантированно определить педика по внешнему виду.
Джеронимо говорил с барменом довольно долго, при этом он то и дело оборачивался и обводил взглядом собравшуюся в зале публику, словно разыскивая кого-то. Ардиана он тоже удостоил взглядом, но тут же равнодушно отвернулся, из чего Ардиан сделал вывод, что моряк ищет не его. В конце концов он взял у бармена высокий стакан с прозрачной жидкостью, украшенный ломтиком лимона, и ушел во второй зал. Некоторое время Ардиан выжидал, пока он вернется обратно, но Джеронимо, видно, сумел где-то там приземлиться.
Что ж, сказал себе Ардиан, клиент на месте. Если я соберусь с силами и сделаю все как надо, то уже совсем скоро снова увижу Миру Джеляльчи...
Зря он о ней вспомнил. Желание как можно быстрее вернуться в дом на рруга Бериши вносило сумятицу в четкий план действий Ардиана. Во время ликвидации ни за что нельзя спешить - момент, когда нужно нажать на курок, всегда только один, его следует дожидаться со всем терпением, на которое способен человек. Интуиция подсказывала Ардиану, что торопиться с ликвидацией Джеронимо опасно; возможно, переполненная «Касабланка» вообще не самое лучшее место для этого и надежнее будет дождаться, пока моряк покинет бар, и настигнуть его где-нибудь на пустынной ночной улице. Возможно, он бы так и сделал, если бы не стремление увидеть Миру. Джеронимо мог проторчать в баре до утра; в конце концов он мог уйти из «Касабланки» не один, что, конечно, усложнило бы задачу Ардиана.
Примерно через час он увидел сквозь колышущиеся под кирпичными сводами пелены табачного дыма, что моряк покинул свою пристань в зале для бильярда и движется в направлении туалета. Ардиан приказал своей интуиции заткнуться, поднялся и неторопливо, стараясь не привлекать к себе внимания, направился вслед за итальянцем.
В туалете сегодня тоже чувствовалось некоторое оживление. За дверью одной из кабинок интенсивно общались: оттуда доносились сдавленные всхлипы и чье-то рычание, заглушаемые, впрочем, гремящей в зале музыкой. Джеронимо выбрал кабинку у самого окна; третья, расположенная напротив входной двери, была пуста. Ардиан бесшумно задвинул засовчик, обезопасив себя от появления непрошеных свидетелей, сунул руку под курточку и отработанным движением вытянул из-за пояса «глок».
Моряк стоял над писсуаром спиной к Ардиану. Закрыть дверь кабинки он не удосужился.
- Эй, синьор, - негромко позвал его Ардиан. Джеронимо повернул голову так быстро, словно ожидал, что его окликнут. Впрочем, если он и рассчитывал кого-то увидеть, то явно не Ардиана.
- Нет, мальчик, - сказал он по-албански. - Нет, уходи. Мне ничего не нужно...
Потом он увидел в руках Ардиана пистолет и открыл рот, чтобы закричать. Ардиан дважды нажал на спусковой крючок.
«Глок» стреляет мягко и достаточно негромко. К тому же гремевшая в зале музыка наверняка заглушила выстрелы. И все же в тот момент, когда голова моряка откинулась вбок и назад, ударившись о белый, исписанный яркими фломастерами кафель, Ардиан с необычайной ясностью почувствовал, что совершил ошибку.
Возня в соседней кабинке прекратилась. В этом не было ничего страшного - Ардиан мог побиться об заклад, что в ближайшие десять минут оттуда никто носа не высунет. Ошибка крылась не в том, что он ликвидировал клиента в присутствии посторонних - эти, в кабинке, все равно ничего не видели, - а в чем-то другом. Он посмотрел на сползающее на пол тело Джеронимо - мертвый моряк словно бы пытался присесть на край унитаза, но вместо этого бесформенным мешком оседал между ним и металлической стеной кабинки. Кровь медленно стекала по белому кафелю, скрывая под собой разноцветные граффити завсегдатаев «Касабланки». Скоро на полу образуется липкая красная лужица, возможно, что-то протечет в соседнюю кабинку, и тогда закрывшиеся там педики поднимут крик. Нужно было уходить, и быстро.
Он подхватил мусорную корзину, подтащил к окну, перевернул и ловко, как обезьяна, вскарабкался на нее. Теперь до окна оставалось буквально рукой подать - подтянуться, ввинтиться в форточку и выбраться в закрытую решеткой нишу. Ардиан приготовился исполнить обдуманный еще накануне акробатический трюк... и вдруг услышал голос.
Не делай этого.
Он замер, балансируя на неустойчивой корзине. Так могла бы говорить Сила... но Сила никогда не давала ему советов, если он не просил ее об этом. Что же тогда? Голос звучал у него в ушах так явственно, словно его обладатель стоял у него за спиной... и голос этот, без всякого сомнения, принадлежал девушке.
Ардиан затравленно огляделся, едва не свалившись при этом с корзины. Никого; перепуганные педики затаились в своей кабинке, тихие, как мыши, спрятавшиеся от кошки. Он еще раз бросил взгляд на спасительное окно.
Не делай этого.
Ардиан выругался, спрыгнул с корзины и пинком отшвырнул ее в угол. Конечно, ничего не стоит уйти через нормальный выход, как всегда поступают киллеры в голофильмах, но риск попасться возрастет многократно. Может быть, кто-нибудь уже стоит в ожидании перед запертой дверью туалета... хотя нет, в этом случае в дверь наверняка колотили бы. Ардиан в два прыжка преодолел расстояние до двери и потянулся к задвижке.
Избавься от пистолета.
Вот дьявольщина! Ардиан знал, конечно, что профессионалы часто оставляют свое оружие на месте преступления. Но «глок» был его любимым пистолетом, почти другом. Бросить его здесь, в грязном сортире бара для педиков, означало предать их дружбу. К тому же без оружия Ардиан уже давно чувствовал себя голым.
Избавься от пистолета. Быстро. И сотри отпечатки пальцев.
Если бы не звучавшая в этом голосе знакомая хрипотца, Ардиан ни за что не послушался бы его. Но так могла говорить только Мира, а Миру он любил сильнее, чем свой пистолет.
Он действовал молниеносно, не задумываясь над тем, что делает. Вырвал из заменявшего умывальник стального бочонка пропитанную спиртом салфетку, протер гладкую пластиковую поверхность «глока». Чуть не плача от обиды и жалости, бросил пистолет на громоздившееся в углу кабинки мертвое тело Джеронимо.
Теперь уходи. Немедля.
Долго уговаривать Ардиана не пришлось. Он выскочил в коридор и отшатнулся от надвигавшегося прямо на него человека с белыми, сверкавшими в свете ламп волосами. Человек протянул руку и крепко ухватил его за плечо.
- Ну что, дождалась своего приятеля, крошка?
Страх парализовал Ардиана. Если бы он не бросил «глок» в туалете, крашеный живо узнал бы, кто из них двоих девочка. Но безоружный, Ардиан был почти беспомощен. Крашеный весил под сто килограммов, здоровенный боров с красными, налитыми кровью глазами. Два часа назад глаза у него были нормальными, похоже, за это время он здорово надрался. Что ж, может быть, это шанс...
- Похоже, приятель твой нашел себе подружку посговорчивей, - хмыкнул крашеный, подталкивая Ардиана обратно к двери, из которой тот вышел. - Но дядя Сали не даст тебе умереть от горя, крошка. Пойдем-ка со мной, я покажу тебе, что такое настоящая любовь...
Ардиан попробовал лягнуть его коленом между ног, но дядя Сали, похоже, даже не почувствовал этого. Он легким движением завернул ему руку за спину и, распахнув ногой дверь, втолкнул в туалетную комнату.
Тут мало что изменилось. Центральная секция по-прежнему была закрыта, из дальней торчал черный ботинок Джеронимо. Крашеный, что-то довольно урча себе под нос, повлек Ардиана в ближайшую открытую кабинку.
Тогда Ардиан отчетливо осознал, что голос, который он слышал, предал его. Это не Мира говорила со мной, обреченно подумал он, Мира не стала бы мне лгать... Почему-то именно в этот момент он вспомнил ее слова, сказанные в миг расставания: «Если хочешь, приходи вечером. Я буду одна» - и понял, что они означали. Ему хотелось завыть - не звать на помощь, это было бесполезно, все равно грохот музыки заглушал любые вопли - просто завыть, как делают брошенные собаки. Спасение находилось совсем рядом, в каких-то пяти метрах, его верный «глок» с оставшимися шестью патронами в обойме ждал, когда Ардиан одумается и вернется за ним, но туша дяди Сали загораживала дверной проем кабинки, не оставляя ему другого выхода, кроме как пятиться назад, все глубже и глубже, и он пятился и пятился, пока наконец не уткнулся ногами в край унитаза. Крашеный легонько подтолкнул его жирным кулаком в грудь, Ардиан качнулся назад и сел на унитаз. Только теперь он почувствовал запах, царивший в туалетной комнате, - запах мочи, экскрементов, блевотины, страха, крови, порохового дыма... запах смерти. Дядя Сали, ухмыляясь, расстегивал штаны - его толстые волосатые пальцы возились с «молнией» в каких-то десяти сантиметрах перед лицом Ардиана. Невежество Ардиана в вопросах секса не было таким уж дремучим, чтобы намерения крашеного остались для него загадкой. Последний шанс, подумал он, это мой последний шанс...
Когда «молния» наконец уступила напору, Ардиан наклонил голову и резко рванулся вперед, пытаясь проскользнуть между ног дяди Сали. С полуспущенными штанами ловить худого и шустрого мальчишку не так-то просто - крашеный едва не упустил свою добычу, но в последний момент сграбастал Ардиана за край куртки. Ардиан не успел выпутаться из рукавов - его швырнули обратно на унитаз, потная волосатая ладонь с размаху ударила его по лицу, и глаза тут же заволокло пеленой слез. Сквозь слезы он смутно различил, как дядя Сали приспускает трусы, извлекая на свет бесформенный красно-фиолетовый огузок, и приготовился к самому худшему. Потом за спиной крашеного что-то мелькнуло, в него вцепились чьи-то руки в черных перчатках, и напрягшуюся в бесплодной попытке сопротивления тушу дяди Сали отбросило назад. Ардиан тут же кинулся в освободившийся просвет - кинулся неосознанно, не вполне понимая, что делает, подгоняемый лишь одним желанием - оказаться как можно дальше от туалетной комнаты бара «Касабланка». И угодил в железные тиски.
- Стоп, стоп, стоп, - произнес чей-то голос с сильным иностранным акцентом. - Погоди-ка, малыш, не торопись. И не дергайся так, тебе уже ничего не грозит.
Ардиан, все еще судорожно вздрагивая, проморгался и посмотрел на того, кто крепко держал его за предплечья. Перед ним сидел на корточках молодой офицер в форме миротворца Совета Наций - камуфляж «день-ночь», нагрудный шеврон с восходящим солнцем, лихо заломленный набок голубой берет. Короткие темные волосы, убегающий от брови к виску тонкий белый шрам, глаза цвета черного бархата, волевой подбородок. Взгляд офицера был цепким, но вполне доброжелательным. Ардиан глубоко вздохнул и вдруг, неожиданно для себя, заплакал.
- Ну-ну, - неожиданно мягко сказал офицер, ослабляя хватку. - Побереги воду для более торжественных случаев. Чего бы от тебя ни хотел этот тип, он свое уже получил.
Ардиан скосил глаза и увидел двоих дюжих миротворцев, вытаскивавших в коридор бесчувственную тушу дяди Сали. Еще двое стояли у кабинки с мертвым Джеронимо, щелкая голокамерами.
- Выходите, - позвал один из «голубых касок», обращаясь к центральной кабинке. - Все в порядке, здесь военная полиция Международных миротворческих сил.
За дверью кабинки послышалась какая-то возня, и слабый голос пролепетал по-английски:
- Святые небеса, миротворцы! Слава господу, вы получили мое сообщение...
- Пойдем отсюда, малыш. - Темноволосый выпрямился в полный рост и оказался очень высоким - никак не ниже Скандербега, хотя и не таким широким в плечах. - Пойдем, нам нужно тебя кое о чем расспросить.
Так судьба тринадцатилетнего киллера Ардиана Хачкая пересеклась с судьбой капитана Международных миротворческих сил Луиса Монтойи.

Глава 3
Монтойя.

Пустой капкан
Если и есть в этом мире что-то, чего я не люблю больше, чем подгоревшие тосты с брынзой, которыми нас потчуют в столовой «Лепанто», то это бессмысленное ожидание.
Веселенькое дельце - четыре часа проторчать в машине, не сводя глаз с дверей этого поганого заведения, не решаясь лишний раз выйти на связь со штабом по защищенной линии, буквально затаив дыхание - и в итоге сорвать всю операцию из-за звонка ополоумевшего миссионера из Аризоны. Я едва сдерживаю ярость. Если бы не труп, который мы нашли в одной из туалетных кабинок, я бы, наверное, разорвал преподобного Этвуда на куски.
Но труп меня несколько отрезвляет.
Это наш клиент - синьор Джеронимо Патрини во всей своей сомнительной красе. Сомнительной, помимо всего прочего, еще и потому, что внешность его несколько портят два пулевых отверстия - одно в груди, другое в шее. То, что в шее, смотрится особенно отвратительно.
Пистолет лежит тут же, в корзине для мусора. Легкий пластиковый «глок» австрийского производства. Одноразовый инструмент, попользовался - выкинул. Почти наверняка чистый. Я уже не первый раз сталкиваюсь здесь с подобными вариантами и особых надежд на то, что по пушке удастся установить владельца, не питаю.
Из вещей у Патрини только сумочка на поясе. Впрочем, судя по данным наружки, он и в «Касабланку» зашел налегке. Я велю Томашу обыскать его, надеясь найти хоть какую-нибудь зацепку, которая могла бы привести нас к таинственному грузу, но Томаш, как ни странно, ничего не находит. Синьор Патрини был человеком осторожным,
Но и осторожные люди порой ошибаются. Патрини явно ошибся.
Где-то здесь, в «Касабланке», скрывается загадочный эмиссар, которому Патрини должен был передать груз. Или по крайней мере сообщить, где этот груз находится. Скорее всего, именно он и застрелил итальянца. После того, как Патрини все ему рассказал, он автоматически потерял в глазах эмиссара какую-либо ценность. Больше того, превратился в источник опасности.
Но, черт возьми, как же Патрини мог так бездарно подставиться?
В действительности, конечно, подобное происходит сплошь и рядом. За те два года, что я служу в военной полиции миротворческих сил в Албании, мне доводилось видеть и пушеров, с которыми расплатились не деньгами, а свинцом, и воротил черного рынка, у которых все дыхательные пути были забиты черной икрой, и продажных стражей порядка, закатанных в цемент партнерами по бизнесу... Вы думаете, эти люди ожидали, что закончат свою жизнь таким печальным образом? Нет, каждый из них считал себя умнее и хитрее прочих. Ошибаются все - вот грустная мораль моей истории. Проблема в том, что некоторые ошибки обходятся дешевле, а некоторые - дороже.
Ошибка Джеронимо Патрини была из разряда «не расплатишься».
Мы вели его с того момента, как он пересек границу грузового терминала. Официально это называется «зона таможенного контроля», но контроль там весьма относительный. В Албанию можно ввезти что угодно, хоть стадо тайских слонов, если оно кому-нибудь здесь понадобится. Отчасти это связано с тем, что половина поставок по линии международных организаций осуществляется по серой схеме - в обход коррумпированной албанской администрации. Ну да, это незаконно, но никому не хочется платить огромный налог на гуманитарную помощь, который пойдет прямиком в бездонные карманы местных чиновников. Даже у бюджета Совета Наций есть свои рамки.
В общем, по-настоящему досматривают только то, что вывозится из страны. Прежде всего, конечно, ищут наркотики. Половина европейского трафика проходит через Албанию. Я не шучу - пятьдесят процентов! Оставшаяся половина как-то делится между странами Восточной Европы, но там своя специфика. Меры принимаются вполне серьезные, но трафик отнюдь не становится меньше. Разумеется, многое уходит через Косово и Македонию, однако я уверен, что и тут, в Дурресе, мимо нас каждый день проплывает немалое количество этой дряни.
Так или иначе, синьор Патрини миновал таможенный контроль безо всяких проблем. Я до сих пор не знаю, что он привез в страну, - мой босс не часто балует нас исчерпывающей информацией, на сей раз он ограничился определением «груз особой важности». Вполне возможно, что, кроме босса, в тайну груза был посвящен единственный человек на свете. Теперь, глядя на труп итальянца, я прихожу к неутешительному выводу, что этот единственный человек - тот самый таинственный эмиссар Хаддара, которого мы тщетно разыскиваем в Дурресе уже вторую неделю.
Все складывается как нельзя хуже. Клиент мертв, эмиссар исчез. Груз, чем бы он ни был, по-прежнему не найден. И хотя формально операцией руковожу не я, а комиссар Шеве, настроения мне этот факт не поднимает.
Преподобный Этвуд, которого мы вытащили из кабинки (вместе с ним там по странной случайности оказался пухлый албанский парнишка лет шестнадцати), долго не может прийти в себя от пережитого потрясения, но в конце концов берет себя в руки и рассказывает все, что слышал и видел. Подозреваю, что его рассказ неполон, потому что по-албански преподобный Этвуд почти не понимает. По словам преподобного, получается, что перед тем, как раздались выстрелы, итальянец с кем-то о чем-то разговаривал и вроде бы даже на повышенных тонах. О нет, слов он, разумеется, не запомнил. Это означало бы скатиться до подслушивания, а он, как верный слуга господа, никогда не стал бы... Но он готов поклясться, что между итальянцем и его предполагаемым убийцей произошла ссора.
Поклясться? - переспрашиваю я с некоторым сарказмом. А помнит ли преподобный, что сам Иисус говорил по этому поводу? «Не клянитесь» - вот что он говорил. Этвуд подозрительно на меня косится - эти баптисты за километр чуют человека, получившего первое образование в старом добром иезуитском колледже. Но мы с ним не на религиозном диспуте, а на импровизированном допросе, к тому же это он, а не я заперся в кабинке со смазливым албанским парнишкой. Так что праведный гнев пастору приходится попридержать.
Смазливых албанских парнишек, кстати, в туалете обнаруживается двое. Но если тот, что сидел в кабинке с пастором, несмотря на свой юный возраст, выглядит профессионалом, то второй, похоже, попал в «Касабланку» случайно. Когда мы ворвались в туалет (супербизоны Роджер и Томаш, как обычно, впереди, мы с комиссаром Шеве в центре, Гильермо и Пауль - арьергард), этого паренька как раз собирался употребить какой-то местный калигула. Роджер, не особенно задумываясь, ткнул калигулу станнером, и ничего не соображавший парнишка был спасен.
Поначалу-то мне совсем не до него - я плотно занимаюсь преподобным Этвудом, Но тот оказывается почти бесполезен - бормочет молитвы, пускается в длинные рассуждения о нелегкой судьбе миссионера в этой дикой и жестокой стране и даже не может толком вспомнить, на каком языке разговаривали между собой убийца и его жертва.
В конце концов мне это надоедает. Все выходы из притона надежно перекрыты, команда «Б» под бдительным надзором комиссара Шеве проверяет сидевших в зале, и меня просто лихорадит при мысли о том, что они могут схватить эмиссара, пока я тут теряю время в бессмысленных попытках выдоить полезную информацию из преподобного Этвуда. С другой стороны, если кто-то и способен указать на загадочного эмиссара, то только те, кто был в туалете. Ну, и еще, наверное, бармен, но барменом тоже занимается Шеве.
Одним словом, я передаю нервничающего Этвуда Томашу и велю прокачать его на косвенных. Пастор, конечно, не может быть эмиссаром, это я готов утверждать со стопроцентной уверенностью, но Томаш с его восточноевропейской паранойей впивается в бедного Этвуда как клещ. Учитывая тот факт, что Томаш - добрый католик, их общение обещает быть интересным. Сам же я поднимаюсь в кабинет хозяина и приступаю к допросу албанцев.
Пухлый дружок проповедника сразу же начинает косить под дурачка. Зовут его Леди - обычное албанское имя, но в сложившихся обстоятельствах несколько двусмысленное. Леди пускает слюни, время от времени утирает их рукавом, жалостно на меня смотрит и постоянно пытается поцеловать мне руку.
Мы беседуем с глазу на глаз в небольшой комнатке, примыкающей к кабинету. Я несколько раз бью Леди по ушам и вежливо прошу не демонстрировать свое актерское мастерство, которого он к тому же напрочь лишен. Он принимается хныкать и сообщает, что у него большая семья, двенадцать сестер и братьев, а отца, как назло, нет.
Не надо объяснять, почему ты решил зарабатывать на жизнь своей задницей, говорю я. Это меня не интересует. Расскажи о другом - что происходило перед тем, как в соседней кабинке раздался выстрел.
Леди с жаром принимается доказывать мне, что никакого выстрела он не слышал. Так, может быть, негромкий хлопок, словно открыли бутылку шампанского. Он и не подумал, что это выстрел, к тому же музыка в зале играла чересчур громко. Да и потом, добавляет он с отвратительной ухмылкой, занят я был очень, господин офицер, не подумайте плохого, я ведь в семье главный кормилец...
На тему о большой семье он сворачивает каждый раз, когда не хочет говорить о деле, это я уже понял. Так что я прерываю его и информирую о том, что преподобный Этвуд слышал некий разговор между убийцей и его жертвой. Выходит, ошибся твой пастор, дружелюбно добавляю я. А может, специально вводит полицию в заблуждение? И заговорщически подмигиваю.
Леди крепко задумывается. Подставлять пастора ему не хочется: видно, тот служит ему постоянным источником дохода. С другой стороны, откуда он может знать наверняка, что Этвуд действительно что-то слышал и, главное, действительно рассказал об этом мне? Недоверие к властям и полиции у албанцев в крови, впрочем, трудно ожидать другого от народа с такой историей. Албанцы открыты и общительны, но, как только дело доходит до необходимости дать свидетельские показания, становятся упрямее сицилийцев. Леди сопит и мнется и в конце концов припоминает, что да, кажется, кто-то с кем-то о чем-то говорил, но точнее сказать невозможно, потому что музыка, видите ли, играла чересчур громко. Все мои попытки хоть как-то конкретизировать разговор убийцы и его жертвы - ключевой для выявления эмиссара - разбиваются об эту дурацкую отговорку. По словам Леди выходит, что пастор поднял тревогу только после того, как увидел на полу кровь. До этого, мол, они и не догадывались, что в соседней кабинке произошло убийство.
Разговор с Леди меня здорово выматывает. Я уже начинаю догадываться, что никто из задержанных не скажет мне правды о том, что произошло сегодня вечером в туалете «Касабланки». Если Шеве не проявит чудеса проницательности, что при его склонности к простым и грубым методам кажется маловероятным, то сегодняшний налет на «Касабланку» окажется почти бессмысленным. Если, конечно, не считать его целью спасение преподобного педика и очередного малолетнего кормильца большой семьи.
Вот с такими мыслями я и вызываю к себе на допрос второго подростка, Ардиана.
То, что парнишка не «голубой», мне становится ясно сразу же. Не поймите меня неправильно. В иезуитском колледже нас учили, что содомиты - отродья сатаны, но в наше политкорректное время придерживаться столь ортодоксальных взглядов довольно сложно, поэтому все вокруг стараются делать вид, что ничего особенного в гомосексуальных отношениях нет. Парни, прибывшие к нам в корпус из Штатов, жалуются, что в тамошних школах пацанов с малолетства обучают играть в девичьи игры - куклы там, вышивка крестиком, хорошо хоть не заставляют пока ходить в юбках и колготках. Все это якобы направлено на подавление мужской агрессивности, а по-моему, в руководстве американских школ просто слишком много педиков и лесбиянок. Кроме того, я никак не могу взять в толк, зачем кому-то понадобилось подавлять эту самую агрессивность: преступность таким образом не победишь, а армия, состоящая из женоподобных слюнтяев, вряд ли защитит свою страну в случае серьезной заварухи. При том, что все только и кричат о грядущей войне Америки с Китаем, эти новые веяния в педагогике выглядят весьма странно. Впрочем, я сейчас не об этом.
Так вот, несмотря на всю двусмысленность обстоятельств, при которых состоялось наше знакомство, Ардиан педиком не выглядит. Больше всего он напоминает голодного, злого, загнанного в угол волчонка. Так и зыркает на меня своими черными глазищами - взгляд у него острый, цепкий, очень взрослый. Несмотря на этот взгляд, парень каким-то непонятным образом располагает к себе. Во всяком случае, на фоне унылого тупицы Леди он заметно выигрывает.
С самого начала я понимаю, что этого парня разговорить удастся. Главное - не перегибать палку и вести себя предельно естественно. Поэтому я делаю вид - а точнее, просто не скрываю, - что страшно утомлен допросом и хочу отвлечься на что-нибудь приятное. В таком заведении, как «Касабланка», выбор не особенно богат, так что я приказываю Гильермо разыскать кого-нибудь, кто может сварить приличный кофе. Через пять минут перепуганный официант приносит поднос с кофейником и корзиночкой печенья. Тут я как бы ненароком обращаю внимание на сидящего по другую сторону стола парнишку.
- Хочешь? - спрашиваю я, кивая на дымящийся кофейник. Он не отвечает, но его острый кадык так выразительно дергается вверх-вниз, что все становится понятно и без слов. Я делаю знак Гильермо поставить на стол еще одну чашку,
В Албании варят хороший кофе. Не такой ароматный, как в Греции, но очень вкусный и крепкий. После одной-единственной чашечки правильно сваренного кофе сердце начинает биться, как у бегуна на длинные дистанции, а две гарантируют бессонную ночь. Но мне сегодня выспаться так и так не грозит, а парню, похоже, уже все равно. Он выпивает свою чашку в три глотка и нерешительно косится на печенье.
- Ешь, конечно, - разрешаю я и подливаю ему еще кофе. Такими дешевыми трюками расположения не купишь, это ясно, но мне хочется немного его расслабить. - Догадываешься, о чем я стану тебя спрашивать?
Он пожимает худыми плечами.
- Насчет убийства?
Я улыбаюсь - хмурой, скупой, невеселой улыбкой профессионала.
- Разумеется, Начнем мы, правда, издалека. Расскажи про себя - как зовут, где живешь, чем занимаешься.
Я ожидаю длинной и нудной повести о тяжелой жизни в стиле предыдущего свидетеля, но парнишка и тут оказывается на высоте. Он быстро и четко излагает свои личные данные, так что мне даже не приходится ничего уточнять и переспрашивать. Чувствуется, что опыт общения с полицией у него богатый.
- Значит, из Тираны... - задумчиво произношу я, записав его показания на диктофон. - А что делаешь здесь, в Дурресе?
- Я должен был встретиться с одним человеком, - нехотя отвечает он, глядя в пол. - Если б знал, что за место он выберет для встречи, ни за что бы сюда не сунулся...
От этого объяснения за километр разит враньем. Что ж, я и не жду, что он будет все время говорить мне правду.
- И что же это за человек?
- Козел один, - довольно правдоподобно огрызается Ардиан. - Сказал, что хочет наладить в Тиране бизнес... что ему нужен кто-то, кто будет возить товар из Дурреса в Тирану... что будет платить десять евро в день...
- Десять евро? - Это приличные деньги для нищей Албании. Простому курьеру такие и не снились. Почти наверняка речь шла о наркотиках. Интересно, сам-то он понимает, за что ему собирались платить так щедро? - И ты сразу ему поверил?
- Ага. - Он очень правдоподобно шмыгает носом. Крушение надежд, связанных с обещанной работой, явно огорчает его больше, чем убийство синьора Патрини.
- Как зовут этого человека ты, разумеется, не знаешь?
- Сказал - Хромой Али, а в документы я ему не заглядывал...
- Где вы с ним познакомились? В Тиране?
- Да, в бильярдной одной. Он в бильярд хорошо играет, хотя на правой руке у него двух пальцев нету.
Понятно. Про Хромого Али я могу узнать еще много всего интересного, вот только мне это пока не особенно нужно. Пора возвращаться к нашему покойнику.
- Значит, в «Касабланке» ты оказался случайно, так?
Ардиан бросает на меня укоризненный взгляд.
- Ну как же случайно? Это Хромой Али мне там встречу назначил, вот я и пришел... Я ж не виноват, что он козлом оказался...
- И он так и не пришел? - уточняю я. Парнишка опять шмыгает носом и мотает головой. Для себя я уже определил, что он лжет - мимика у него очень выразительная, будто скопированная из учебника «Язык тела». То есть, вполне возможно, Хромой Али действительно существует и действительно предлагал ему такую работу, вот только в «Касабланке» Хачкай оказался совсем не по этой причине. А про настоящую причину он говорить не хочет.
Ну ладно, не будем давить, решаю я, и протягиваю ему голограмму, на которой изображен синьор Патрини - еще живой и здоровый. Снимок явно сделан в Италии - на заднем плане видна вывеска пиццерии с надписью «La Vita E Bella».
- Ну а этого человека ты в баре видел? - спрашиваю я как можно небрежнее.
Он берет голограмму в руки и минуту внимательно его разглядывает. Вряд ли он успел разглядеть лицо Патрини там, в туалете, так что может и не связать мой вопрос напрямую с убийством.
- Вроде видел, - отвечает он наконец. - Он, кажется, у барной стойки сидел, и бармен ему чего-то рассказывал... Но вообще-то там темно было, я так вот на сто процентов-то не уверен...
- А ты не заметил, он с кем-нибудь кроме бармена не разговаривал?
- Да, может, и разговаривал... я же не все время на стойку глядел...
Я забираю у него снимок Джеронимо.
- Ты, наверное, уже понял: этого человека убили в туалетной кабинке за несколько минут до того, как мы вошли в «Касабланку». Именно поэтому для меня так важно знать, с кем он имел дело в последние минуты своей жизни.
Парнишка вздрагивает. Что ж, пришло время задавать настоящие вопросы.
- Ты не видел, когда он вошел в туалет? И кто вошел туда вслед за ним?
- Да нет! Я бы сказал, если б что... Но я ждал Хромого Али, чего мне было на других пялиться?
«Логично, - комментирую я про себя. - Но только в том случае, если история с Хромым Али - правда».
- А сам-то ты как оказался в туалете, Ардиан? Да еще не один, а с этим уродом?
Вообще-то офицер полиции не имеет права оскорблять задержанных. Но в сложившихся обстоятельствах я разрешаю сделать для себя исключение.
- Да я просто отлить пошел, - неуверенно бормочет он. - А этот за мной увязался... схватил за горло, впихнул в кабинку...
- Значит, ты так и не успел? - сочувственно поинтересовался я. - Отлить-то?
- Не успел... Я же говорю, он сразу меня схватил и потащил туда... я даже не заметил, что в туалете труп...
Я демонстративно гляжу на часы.
- Два часа уже прошло, а ты все терпишь. Железная у тебя сила воли, парень.
Он краснеет и опускает голову. Ну что ж, все понятно. Парнишка первый раз в жизни решил подзаработать при помощи своей задницы и страшно стесняется этого обстоятельства. С крашеным они первоначально наверняка договорились полюбовно, вот только по ходу дела калигула, по-видимому, слетел с тормозов, и неопытному пареньку пришлось туго. И теперь он страшно нервничает из-за того, что его сочтут педиком.
- Знаешь, - говорю я, - мне в общем-то все равно, чем ты себе на жизнь зарабатываешь. Мое дело - найти убийцу. Если ты вспомнишь хоть что-нибудь, что может помочь в этом поиске, сообщи мне. И вот еще что: комиссар Шеве - человек хороший, но чересчур жесткий. Поэтому советую тебе говорить со мной.
Я протягиваю ему свою визитку. Не могу объяснить, что толкает меня на этот шаг. Может быть, какое-то смутное ощущение, что парнишка еще не рассказал всего, что знает. Я не великого мнения о своей интуиции, но бывали случаи, когда она меня здорово выручала. Ардиан осторожно берет визитку, крутит в руках, внимательно рассматривая.
- Это все? - недоверчиво спрашивает он. - Я могу идти?
Я качаю головой.
- Нет, пока что нет. Побудь пока в соседней комнате, мне еще нужно поговорить с тем типом, который был с тобой в кабинке.
Он снова заливается краской. Неловкими пальцами прячет визитку в карман рубашки и просит ломким от волнения голосом:
- Пожалуйста, не рассказывайте никому, что я был здесь, хорошо?
- Что значит «никому»? - безжалостно спрашиваю я. - Родителям, что ли?
На этот раз он не отвечает - по-моему, у него просто язык от стыда отнимается.
- Родителям не расскажем. Но если нам понадобится вызвать тебя в суд как свидетеля, мы тебя вызовем - имей в виду.
Он облегченно вздыхает.

Предыдущая страница 4 Следующая страница


5 Кирилл Бенедиктов

- Да, конечно... суд - это очень важно. Закон превыше всего, я знаю.
Это один из десяти лозунгов, которые каждый день крутятся по всем десяти каналам албанского телевидения. «Закон превыше всего», «Демократия - равные возможности для всех», «Честные и Справедливые Выборы - залог доверия к власти» и так далее, и тому подобное. Предполагается, что эти азбучные истины помогут албанцам преодолеть тяжелое наследие прошлого и влиться в свободную семью европейских народов. За последние годы веру в то, что с помощью подобных технологий можно изменить складывавшийся веками менталитет, потеряли даже самые отъявленные идеалисты, но лозунги по-прежнему съедают значительную часть эфирного времени.
- Очень хорошо, - не поморщившись, говорю я. - Иди пока, отдыхай.
Он уходит, а мне приходится разбираться с беловолосым подонком, которому Томаш едва не проломил голову.
Зовут его Сали Романо. Судя по документам, ему недавно исполнилось пятьдесят четыре года, но он изо всех сил старается выглядеть моложе - красит волосы, носит молодежную прическу, несколько попорченную Томашем, и даже, кажется, замазывает морщины косметическим карандашом и пудрится. Еще от него отвратительно пахнет - смесью дорогого (по местным меркам, конечно) парфюма, перегара и особого, очень едкого пота, характерного для смертельно напутанных людей. На меня он смотрит с каким-то липким подобострастием, вызывающим еще большее отвращение. Очень хочется врезать ему по гадкой, лоснящейся роже, но я, разумеется, сдерживаюсь. Вопреки распространенным среди местных жителей представлениям, полицейские миротворческих сил не бьют людей на допросах. Во всяком случае, делают это не часто. Профилактические шлепки по ушам, вроде тех, которыми я наградил Леди, не в счет.
Теоретически я допускаю, что этот мерзавец может оказаться не тем, кем кажется: никогда нельзя отбрасывать чью-то кандидатуру только потому, что она не совпадает со сложившимся у тебя в голове образом. Думая об эмиссаре Хаддара, я представляю себе высокого худощавого брюнета с острым подбородком и глубоко посаженными глазами, но это не более чем игра воображения. Этот крашеный хрен тоже мог выполнять поручения Мясника из Приштины, а то, что он выглядит как типичный фрик, вполне подходит под определение хитрой маскировки. В конце концов я бы сильно удивился, если бы Хаддар посылал на такие задания заурядных быков.
Меня смущает только одно - Сали Романо сильно пьян. Даже сейчас, изрядно протрезвев от страха, он все равно производит впечатление человека, который начал пить несколько часов назад и добился за это время весьма серьезных результатов. Пьяного довольно сложно сыграть, а еще сложнее сыграть пьяного, который изо всех сил старается казаться трезвым. Тем не менее я велю Гильермо взять у него кровь на анализ. Как и следовало ожидать, содержание алкоголя зашкаливает за три с половиной промилле. Никто не надирается вусмерть, собираясь на встречу с курьером, везущим важный и дорогой товар. Никто не вливает в себя литр водки перед тем, как хладнокровно (и очень метко) прострелить этому курьеру сердце. Поэтому мне приходится попросить свою подозрительность наконец заткнуться и поговорить с этим крашеным мерзавцем так, как он того и заслуживает, - как с педиком и насильником малолетних.
Крашеный ведет себя вполне предсказуемо - юлит и убеждает меня в том, что все у них с мальчиком вышло по обоюдному согласию. Сговорились они якобы еще раньше, в зале, только вот мальчик ждал какого-то знакомого, а когда тот не пришел, с огромным удовольствием проследовал вместе с Сали в туалет. Никаких насильственных действий по отношению к пареньку он, Сали, разумеется, не предпринимал, «как можно, господин полицейский, я же не зверь какой-то, у меня свои дети есть... ». Я представляю себе судьбу детей этого подонка и мимолетно жалею их.
К сожалению, очень похоже, что он не врет. Или врет, но не очень откровенно. Лучшим доказательством его слов служит смущение Ардиана, хотя сам Романо, конечно, ничего об этом знать не может. «Повезло же тебе, сволочь, - думаю я. - Если б мальчишка не пытался так настойчиво убедить меня в том, что не имеет отношения к тому бизнесу, который процветает в «Касабланке», я бы тебе не поверил...»
Выжать из него хоть какую-то информацию о Патрини почти невозможно. Да, он вроде бы краем глаза видел итальянца, беседующего с барменом. Больше тот ему на глаза не попадался, а если б и попался, вряд ли он обратил бы на него особое внимание. Его, понимаете ли, никогда не интересовали белые мужчины в возрасте.
К концу разговора с Романо я испытываю неприятное ощущение бега по кругу. Патрини сидел у барной стойки, это подтверждали как минимум двое - Ардиан и крашеный. Потом он куда-то делся и через неопределенный промежуток времени (от двадцати до сорока минут, по моим прикидкам) обнаружился в туалете - уже мертвый. Что происходило в этом интервале, остается загадкой. Куда делся эмиссар, застреливший итальянца? Пастор вроде бы слышал, как кто-то выходит из туалета, но меня не оставляет ощущение, что дальше этот кто-то как сквозь землю провалился. Впрочем, я не знаю, какие показания дают клиенты комиссара Шеве. Комиссар, в отличие от меня, человек суровый и умоет здорово освежать память своим собеседникам. Может быть, он уже и нашел пресловутого эмиссара, и я только теряю здесь драгоценное время.
- Ладно, Романо, - не предвещающим ничего хорошего тоном говорю я, делая знак Гильермо. - Вы временно задержаны.
Веселенькое дельце! Четверо свидетелей, и ни один не может сказать ничего стоящего. О'кей, допустим, свидетелями в прямом смысле слова их назвать нельзя, но, черт побери, хоть какие-то зацепки в этом деле должны быть! А я пока не нащупал ни одной...
В крайне мрачном настроении я спускаюсь вниз, к комиссару Шеве. Там дело идет поживее, это и понятно, старик не любит рассусоливать, но с результатами и у него не густо. Кое-кто видел, как Патрини входил в туалет, но ценность этих показаний равняется нулю, потому что кое-кто видел также, как Патрини оттуда выходил. Возможно, он действительно успел сбегать в клозет несколько раз за вечер, вот только эта его активность здорово путала нам все карты. Что же касается убийцы, то его, разумеется, не видел никто. Во-первых, потому, что на нем почему-то не висел бейджик с надписью «УБИЙЦА», а во-вторых, потому, что посетители «Касабланки» больше интересовались совсем другими делами. Шеве, надо отдать ему должное, с самого начала сообразил, что ситуация с тухлецой, и принялся трясти допрашиваемых как раз в соответствии с их интересами. Для этого он посадил за компьютер наших разлюбезных яйцеголовых - Шумахера и Мицника - и велел им пробивать документы задержанных по всем базам, к которым у нас есть доступ. Как известно, проверку документов можно проводить формально, а можно от души. Так вот Шумахер и Мицник явно получили приказ трудиться с огоньком. К тому моменту, когда я спускаюсь в зал, на каждого из задержанных имеется по паре страниц распечаток с подробным описанием всех зафиксированных прегрешений. Я лишний раз убеждаюсь в том, что до комиссара с его тридцатилетним стажем работы в ДСТ мне куда как далеко.
- Есть что-нибудь, комиссар? - спрашиваю я, с уважением глядя на эту стопку бумаги. Шеве свирепо глядит на меня и выразительно двигает своей страшноватой челюстью.
- Ни хрена, капитан, - негромко, но очень внятно произносит он. - Ни хрена.
- Знать бы еще, что мы ищем, - брякает некстати поднявший глаза от экрана Мицник.
Крепкие, как у лошади, зубы комиссара смыкаются с костяным стуком.
- А это не ваше дело, молодой человек, - недобро усмехнувшись, отвечает Шеве. - Ваше дело - проверять документы. Ясно?
- Ясно, господин комиссар. - Мицник, похоже, и сам уже не рад, что влез в разговор. Впрочем, Шеве со своей челюстью кого хочешь напугает.
- Вот и проверяйте, - холодно резюмирует он. И, обернувшись ко мне, добавляет: - Половина задержанных гарантированно садится на трое суток, Луис. Как ты думаешь, это то, чего от нас ждут?
Я пожимаю плечами. Когда имеешь дело с нашим боссом, ни в чем нельзя быть уверенным. Нам поручили найти и арестовать эмиссара Хаддара, одного из самых отмороженных полевых командиров НОАК, во время встречи с итальянским курьером Джеронимо Патрини. Вот вам и вся вводная. Если вместо эмиссара мы вернемся на базу с двадцатью уголовниками и одним мертвым курьером, босс может с полным правом назвать нас идиотами и подвергнуть показательной порке. Но, с другой стороны, если предположить, что боссу известно больше, чем нам (а это наверняка так и есть), то он сумеет извлечь выгоду и из нашего скудного улова.
- В любом случае больше у нас ничего нет, - хмуро отвечаю я. - Мои свидетели тоже ни к черту не годятся. Как думаешь, он все еще здесь?
Разумеется, перед началом операции мы позаботились о том, чтобы ни одно существо крупнее крысы не покинуло здание незамеченным. Но в возможность идеальной мышеловки верят только желторотые новички, не нюхавшие оперативной работы. Эмиссар, конечно же, мог уйти - и я, и Шеве это прекрасно понимаем. Меня интересует не то, что комиссар думает по этому поводу, а то, что он чувствует. В конце концов, нюх у такой старой ищейки почти неизбежно трансформируется в интуицию. И вот тут Шеве меня удивляет. Он крепко берет меня за локоть своими короткими волосатыми пальцами, оттаскивает от стола, за которым Шумахер и Мицник продолжают составлять список грехов посетителей «Касабланки», и, привстав на цыпочки, шепчет мне в самое ухо:
- Ты будешь смеяться, Луис, но я почти уверен, что никакого эмиссара здесь не было.
Действительно, смешно. Вот только смеяться мне почему-то совсем не хочется.

Глава 4
Стаканчик ракии

Ближе к утру Ардиана охватила тревога. Показалось, что где-то неподалеку, в одном из соседних кабинетов, кто-то из задержанных в «Касабланке» посетителей вспомнил подростка, вошедшего в туалет вслед за итальянским моряком. Хачкай представил себе, как распахивается дверь и вошедшие полицейские хватают его за плечи, рывком, грубо встряхивая, поднимают с дивана, как защелкиваются на запястьях стальные браслеты. Захотелось бежать - немедленно, не думая о последствиях. Но дверь была закрыта на ключ - Монтойя, уходя, сказал, что у него еще пропасть работы, но в семь утра он вернется и непременно выпустит Ардиана, - а на окне красовалась частая решетка, сквозь прутья которой даже руку удалось просунуть только до локтя. Хачкай попытался перебороть страх - как часто повторял отец, если не можешь что-то изменить, попробуй изменить свое отношение к этому. Тревога никуда не делась, но безумное желание бежать пропало.
Ровно в семь (Ардиан постоянно косился на фосфоресцирующие в темноте стрелки своих дешевых часов) ключ повернулся в замке. Хачкай пружинисто вскочил, заправляя рубашку в брюки. На пороге стоял угрюмый коренастый сержант с перебитым носом.
- Капитан велел проводить к автобусной остановке, - произнес он таким тоном, словно приказ Монтойи оскорблял его до глубины души. - Собирайся, да поживее.
Мог бы и не уточнять. Ардиану из всех сборов оставалось только проверить, на месте ли пластиковая визитка капитана. «Неужели и правда выпустят?» - думал он, идя за переваливающимся с ноги на ногу сержантом. Похоже, что да - опыт общения с полицейскими подсказывал Хачкаю, что если бы он все еще находился под подозрением, сержант шел бы позади.
Они вышли из здания и пересекли залитый утренним солнцем двор. Ардиан профессионально запоминал расположение строений, номера стоявших во дворе машин... и со все возрастающим беспокойством глядел на скучавших у полосатого шлагбаума автоматчиков. Почему-то ему казалось, что именно здесь, на КПП комендатуры, его и остановят. В нескольких шагах от шлагбаума он почувствовал, как деревенеют ноги. Но сержант шага не замедлил.
- Капитан приказал выпустить, - буркнул он охранникам.
Шлагбаум поднялся. Ни один из здоровенных светловолосых автоматчиков не удостоил тощего албанского пацана даже взглядом. Ардиан как во сне прошел в ворота КПП и двинулся по обсаженной пальмами аллее, в конце которой синело море. Сержант больно ухватил его за плечо и развернул в другую сторону.
- Остановка там, чикито.
Ардиан безропотно позволил проводить себя до залитой растрескавшимся асфальтом площадки, на которой пофыркивал старый, красный с белым, автобус. Сержант подошел к открытому окошку водителя и протянул ему деньги.
- Полезай внутрь, - коротко приказал он Ардиану. - Капитан велел оплатить твой проезд до Тираны, а дальше можешь делать что хочешь.
Вообще-то Ардиан не отказался от своего намерения проведать Миру, но сволочь сержант встал в пяти шагах от автобуса и стоял руки в боки, пока тот, надсадно кашляя, не тронулся с места. Конечно, можно было попросить водителя остановиться... да только это выглядело бы подозрительно. Поэтому Хачкай решил, что воспользуется добротой капитана Монтойи, а в Дуррес вернется завтра. После того, как поговорит со Скандербегом.
- Вы меня обманули. - Ардиан изо всех сил пытался говорить спокойно, но голос его все равно звенел от напряжения. - На этого моряка охотилась военная полиция миротворцев. Если бы я прождал еще пять минут, они взяли бы меня вместе с пистолетом!
Он еще никогда не позволял себе разговаривать с боссом в таком тоне. Неделю назад Скандербег спустил бы обнаглевшего пацана с лестницы только за то, что тот вошел к нему в дом, не поздоровавшись. Но сегодня он только рассерженно сопел и мрачно разглядывал Хачкая из-под густых насупленных бровей.
- Ты стал слишком много себе позволять, мальчишка, - пробурчал он. - Откуда мне было знать, что его ищут «голубые каски»? Это твое ремесло, не мое, ясно?
Если бы он стал ругаться или съездил наглецу по уху, Ардиан бы ему поверил. Но Скандербег принялся оправдываться, чего на памяти Хачкая не делал никогда, и это убедило Ардиана в том, что могущественный ночной король Тираны сбит с толку. Что-то в Дурресе пошло не так, как он рассчитывал. И теперь Скандербег просто не знал, что ему делать.
- Миротворцы ждали, что Джеронимо в «Касабланке» с кем-то встретится, - продолжал гнуть свою линию Хачкай. - И хотели его арестовать. И вы об этом наверняка знали, эфенди! Поэтому и послали меня его ликвидировать, пока он не попал в руки «голубых касок»!
Если бы Ардиан был немного постарше и поопытнее, он поостерегся бы вываливать Скандербегу все свои догадки. Но в тринадцать лет еще не умеешь играть во взрослые игры, даже если уже хорошо знаешь, как нажимать на спусковой крючок. Скандербег наконец понял, что мальчишке толком ничего не известно. Понял - и вздохнул с облегчением.
- Накладки бывают всегда, - ворчливо ответил он. - Ну да, я знал, что миротворцы висят у итальянца на хвосте. Подозревал, что они вот-вот его сцапают. Но видит бог, я никогда не подумал бы, что они сунутся в этот притон, в «Касабланку»!
Ардиан понял, что правды от Скандербега он в любом случае не добьется. Но, по крайней мере, можно было попробовать немного его напугать.
- Я не знаю, зачем вам понадобился этот моряк, эфенди, - сказал он, глядя в прячущиеся под густыми бровями глаза Скандербега, - но миротворцы им очень интересовались. А значит, они могут заинтересоваться и вами.
Но Скандербег почему-то совсем не испугался.
- Да пусть хоть дерьмом изойдут! - рявкнул он, сжимая огромные кулаки. - Все равно ничего им не узнать, если только кое-кто не сболтнет лишнего. Ты ведь ничего не сказал им, а, пацан?
«Он хочет поменяться со мной ролями, - понял Ардиан. - Теперь он будет нападать, а я должен буду защищаться. Да вот шиш тебе, эфенди Скандербег!»
- Чтобы меня повесили? - очень натурально удивился он. - Не считайте меня глупцом, эфенди. Но есть ведь и еще кое-кто, о ком надо побеспокоиться!
- Ты на кого намекаешь? - набычился великан. Ардиан уже сам был не рад, что завел этот разговор. Но раз сказал «а», придется говорить и «б»...
- Тот, с кем итальянец встречался в «Касабланке». - На самом деле это тоже была только догадка, но Хачкай надеялся, что все рассчитал верно. - Он же вас знает!
- А тебе-то откуда это известно? - начал было заводиться Скандербег и осекся. Понял, что попался на старую как мир удочку.
Ардиан молча наблюдал за боссом. На какой-то миг ему показалось, что великан все-таки выйдет из себя и пустит в ход кулаки. На этот случай он собирался сигануть в окно... второй этаж, приземляться придется на лужайку, но все равно это лучше, чем превратиться в кровавую отбивную. Однако Скандербег сдержался и даже попробовал изобразить некое подобие улыбки
- А ты и вправду не глуп, пацан, - с одобрением сказал он. - Да только не умнее Скандербега! Тот человек ни слова не скажет, а подходов к нему у полицейских теперь нет - это уж ты постарался. Так что не лезь не в свои дела, и будем считать, что я тебя простил.
Он повернулся к Ардиану боком, давая понять, что разговор окончен. Не много-то удалось из него выжать... почти что и ничего, если быть честным. А вот относиться к Ардиану Скандербег будет гораздо подозрительнее, это точно. Эх, и что ему стоило держать язык за зубами?..
- Я распоряжусь, чтобы Петр выдал тебе на сто евро больше, - прервал его размышления голос Скандербега. - Купишь себе новую пушку. Кстати, ты уверен, что стер все отпечатки?
- Конечно, эфенди, - удивленно ответил Хачкай С чего бы это прижимистый Скандербег так расщедрился?
- И вот что... - Великан говорил непривычно мягким голосом. - Скажи отцу, что я жду его вечерком на стаканчик ракии. Он присылает мне замечательную ракию, и просто позор, что за все эти годы он так и не удосужился по-соседски зайти ко мне в гости...
Ардиан окончательно перестал что-либо соображать. Неужели ему действительно удалось так припугнуть Скандербега, что тот принялся подлизываться? Кем был Хачкай-старший в глазах могущественного мафиозо - ничтожным неудачником, безответной серой скотинкой? Принимать от такого человека подношения можно, а вот приглашать к себе в гости... это уже попахивало сумасшествием. Тем не менее от подобных предложений не отказываются, это Ардиан хорошо понимал. Он вежливо поблагодарил босса и отправился к Петру, размышляя, что можно купить на сто премиальных евро. Новый «глок» так дешево не купишь, да и заказывать его нужно почти за месяц - ребята из Саранды, у которых налажен контрабандный канал через греческую границу, работают четко, но медленно. А вот на русский беспламенный пистолет, по поводу которого до хрипоты спорили завсегдатаи форумов Свободных Оружейников Эшера, денег как раз должно было хватить. Две недели назад Толстый Фотос, хозяин бара на рруга Берута, хвастался, что племянник привез ему несколько новеньких «БП» из Косова. Конечно, сам Ардиан к Фотосу с таким делом не сунется, придется просить Петра, а тот, разумеется, захочет получить десять процентов комиссионных... но если эти «БП» вполовину так хороши, как говорят о них Оружейники, дело того стоит.
Только потеряв «глок», Ардиан осознал, как привязался к личному оружию. Так, наверное, мог бы чувствовать себя художник, лишенный кистей и красок, или рыбак без лодки. Можно рисовать углем на асфальте или ловить рыбу с берега... но профессионал так работать не станет.
Размышления об оружии захватили Ардиана настолько, что он едва не забыл передать отцу приглашение Скандербега. Спохватился он только после обеда, когда Хачкай-старший уже оседлал свой старенький велосипед, чтобы ехать обратно на акведук. Ардиану пришлось догонять его на улице. Услышав о том, что его хочет видеть сам Скандербег, отец страшно разнервничался.
- Ты ничего не перепутал, Арди? - спросил он, вытаскивая из кармана стеклянную трубочку с какими-то маленькими таблетками. - Он действительно так сказал: «Жду его вечером на стаканчик ракии»? Ты уверен, что это не шутка?
- Эфенди Скандербег так не шутит, - объяснил Ардиан. - Да он вообще шутить не любит, - добавил он, подумав.
Конечно, отец знал о его частых визитах на виллу Хризопулоса. И если кто-то в семье Хачкай и мог судить о привычках Скандербега, то только Ардиан.
- Большая честь, - проговорил отец неуверенно. Он вытряхнул на ладонь две таблетки и быстро кинул их себе в рот. - А он не назвал время?
- Нет, папа. Просто сказал: «Жду его вечером». Но обычно эфенди садится ужинать часов в восемь.
- А ты хорошо его знаешь, - заметил отец. Как показалось Ардиану, с уважением.
Ардиан кивнул. Распространяться о своих делах со Скандербегом он не намеревался.
Отец зачем-то помассировал грудь, слабо улыбнулся Ардиану и укатил на акведук. Вечером он вернулся с работы раньше обычного, велел матери нагреть воды и тщательно вымыл голову. Потом надел свой лучший костюм, немного старомодные, но начищенные до зеркального блеска туфли, и, захватив с собой большую бутыль ракии, отправился в гости к Скандербегу. Ардиан, которому ужасно хотелось узнать, зачем это босс пригласил его отца к себе, еле удержался от искушения отправиться следом - за последние три года он хорошо изучил виллу Хризопулоса и больше не считал ее неприступной. Существовало по крайней мере два способа проникнуть туда незамеченным, но подобраться к личным апартаментам босса было уже гораздо сложнее. Поэтому, хорошенько все обдумав, Ардиан решил не испытывать судьбу и остался дома. Раши как раз приволок откуда-то пару дисков с новыми голливудскими боевиками. Вообще-то Ардиан не слишком любил все эти сказки про хороших полицейских и плохих бандитов, но сейчас ему было просто необходимо отвлечься от тревожных мыслей. И он действительно сумел забыть о странном приглашении Скандербега и не думал о нем до тех пор, пока не услышал стук в дверь. Стучали громко, напористо - отец никогда себе такого не позволял. Особенно ночью.
На рруга Курри не принято открывать, не убедившись, что это безопасно. Ардиан встал на цыпочки и заглянул в глазок. На лестнице стоял громадный детина с маленькой сплющенной головой. Ардиан узнал его - это был Шмель, шестерка Скандербега.
- Кто там еще? - свистящим шепотом спросил Раши, когда Ардиан протянул руку к замку. Ардиан обернулся и обмер. Брат стоял, прижавшись к стене, выставив перед собой топорик для разделки мяса. Не пушка, конечно, но в умелых руках оружие достаточно грозное. Ардиан помотал головой - убери, мол.
- От господина Скандербега пришли, - так же тихо объяснил он. Раши скривился, словно проглотив лягушку, но топорик опустил. Щелкнул замок, дверь открылась.
- Пошли, пацан, заберешь отца. - Узкие глазки Шмеля обшарили прихожую, на мгновение задержались на Раши и наконец уперлись Ардиану в переносицу. - Перебрал твой старик, ноги не держат...
- Так что ж ты его не привел? - удивился Ардиан. Если уж Скандербег не поленился прислать за ним Шмеля, то почему просто не распорядился доставить отца домой? Шмель ухмыльнулся, демонстрируя гнилые зубы.
- Упирается старик-то, кричит: с места не сдвинусь, пока мой младшенький за мной не придет! Давай, пацан, не тяни резину, босс ждет...
- Повежливей, горилла, - неожиданно перебил его Раши. - Не у себя дома. Тебе кто-то сказал, что ты можешь здесь командовать? Значит, тебя обманули...
- Маленький ублюдок, - в голосе Шмеля не было злости, только удивление, - ты забыл, как я навешал тебе в борделе у Айши? Хочешь повторить?
Он шагнул через порог, заполнив собой половину прихожей. Раши издал звук, напоминавший шипение дикой кошки, и взял топорик на изготовку.
- Ты уйдешь отсюда с башкой, разделенной на две половинки, - пообещал он. - Впрочем, чего жалеть, ее у тебя и так-то почти не видно...
Ардиан, прижатый к стенке, с замиранием сердца ждал развязки этой странной сцены. Раши и Шмель явно встречались раньше; ясно было и то, что теплых чувств они друг к другу не питали. Но что будет сейчас?
- Не будь дураком, - внезапно сбавив обороты, примирительно пробурчал Шмель. Он находился уже в трех шагах от Раши. - Ты мне на хрен не нужен, можешь бросить топор и жить в свое удовольствие. Я заберу младшего и съезжу к боссу. Если уговорим вашего старика, привезем его обратно на моей машине - надеюсь, он ее не облюет, обивка почти новая... Ну а не уговорим - придется добираться на своих двоих.
- Что с отцом? - быстро спросил Ардиан, радуясь, что может вклиниться в спор двух бандитов. - Он сильно... - Хотелось вставить слово «напился», но Ардиан подумал и спросил по-другому: - Ему очень плохо?
Шмель усмехнулся и положил лапищу на плечо Ардиана.
- Ему хорошо, парень, можешь мне поверить. Только ноги не держат...
- Я поеду с вами, - неожиданно сказал Раши. - Малый его не дотащит.
Громила сощурил и без того небольшие глазки.
- Тебя хозяин не ждет. Я же сказал привезу на машине...
- Ты сказал: если уговорим, - на губах Раши появилась змеиная ухмылочка. - А отец у нас упрямый, сам знаешь. Так что придется твоему боссу немножко потерпеть.
Шмель молчал, недобро набычившись, и Ардиан уже решил, что драки все-таки не избежать. Но Шмель, видно, получил от Скандербега приказ вести себя мирно, потому что и в этот раз предпочел не лезть на рожон.
- Поехали... - процедил он наконец. - Топор только оставь, чтобы по дороге не порезаться.
Раши поколебался, но в конце концов все-таки поставил топорик в угол. Впрочем, насколько Ардиан знал своего брата, у него наверняка где-нибудь был припрятан нож.
Раздолбанный красный «Мерседес», на котором ездил Шмель, стоял у самого подъезда. Передние колеса его купались в огромной луже, бывшей одной из достопримечательностей рруга Курри, и Ардиан подумал, что выехать из нее Шмелю будет непросто. Древняя машина, однако, оказалась на удивление мощной, и поединок немецкого качества с албанской выбоиной закончился в пользу первого.
- Правда, классная тачка? - вполголоса спросил Ардиан у сидевшего рядом с ним на заднем сиденье Раши.
- Дерьмо, - довольно громко ответил тот. Раши выглядел напряженным и собранным, как бегун перед стартом. - К тому же еще и старое...
Ардиан заметил, как закаменела широкая спина сидевшего перед ним Шмеля, и решил больше не возвращаться к этому разговору. К тому же «Мерседес», на его взгляд, был совсем неплох. Не чета, конечно же, черному бронированному «Гелендвагену», на котором передвигался Скандербег, но вполне приличная машина. Ардиану и на таких не доводилось кататься. Последние полгода он подумывал о том, чтобы купить себе скутер, но для этого пришлось бы залезть в кубышку, а Ардиан старался делать это как можно реже. В конце концов, увезти свою семью куда-нибудь в далекую благополучную страну важнее, чем раскатывать по улицам на мотороллере.
Шмель притормозил перед широкими коваными воротами виллы. Мигнул два раза фарами, потом распахнул дверцу и вылез из машины.
- Посидите здесь, - буркнул он. - Скажу охране, что вас двое...
- Что за дела у отца со Скандербегом? - тихо спросил Раши, когда Шмель отошел на безопасное расстояние. Ардиан пожал плечами.
- Не знаю, правда... Эфенди попросил меня передать отцу, что ждет его вечером на стаканчик ракии. Я и передал... а что, зачем - этого он мне не сказал.
- Ты ведь часто тут бываешь, Арди? - не унимался брат. - Ты же работаешь на Скандербега, не так ли?
Ардиан отвернулся к окну. Он очень не любил, когда Раши начинал задавать такие вопросы.
- Я же не спрашиваю у тебя, какими делами ты занимаешься в городе, - огрызнулся он. - А про отца я и вправду ничего не знаю.
От дальнейших расспросов его избавил вернувшийся Шмель. Тяжелые створки ворот медленно разъехались в разные стороны, и «Мерседес», немилосердно грохоча, вкатился во двор виллы.
Здесь было гораздо светлее, чем на улице. Горели лампы под колпаками невысоких, сделанных в английском стиле фонарей, по берегу искусственного прудика протянулись опалесцирующие нити световодов. Паутина таких же нитей оплетала весь дом Скандербега, превращая его в подобие сказочного дворца. Ардиану еще ни разу не доводилось бывать у босса ночью, и роскошная иллюминация виллы поразила его.
Шмель загнал машину на бетонированную площадку у самой стены и заглушил мотор.
- Выходите, - велел он, не поворачиваясь к братьям. - Парни вас проводят.
Парни оказались под стать Шмелю - здоровенные, с толстыми короткими шеями, в черных обтягивающих футболках, открывающих огромные бицепсы. Раньше Ардиан их не видел, и это его встревожило. Один из бугаев мотнул головой, давая знак следовать за ним. Второй громила и выбравшийся из «Мерседеса» Шмель шумно топали сзади.
Они обогнули дом и вышли к выложенной красным кирпичом террасе. Здесь Ардиан наконец увидел отца.
Отец лежал, уткнувшись лицом в траву. По-видимому, он упал с террасы, да так и остался лежать на земле. Почему-то никто не попытался его поднять.
- Папа! - крикнул Ардиан, бросаясь к нему. Терраса была невысокой, ниже его роста, и падение не могло причинить отцу большого вреда. Но он лежал совершенно неподвижно, а Ардиан слишком хорошо знал, что означает такая неподвижность.
Он с разбегу грохнулся на колени перед отцом, схватил за плечи. Отец застонал, и Ардиан испытал мгновенное облегчение - стонет, значит, жив. В следующую секунду пальцы его коснулись чего-то липкого.
- Что ж вы с ним сделали, суки?! - глухо зарычал за его спиной Раши. - Он же в крови весь!
И точно, это была кровь. Ардиан попытался перевернуть отца на спину, но не смог. Хачкай-старший, никогда не отличавшийся крупным телосложением, неожиданно стал очень тяжелым. К тому же перемазавшемуся в его крови Ардиану никак не удавалось ухватиться за отвороты отцовской куртки - руки скользили.
- Раши! - беспомощно крикнул он. - Раши, помоги!!!
- Сейчас, брат. - Раши присел на корточки, умело подхватил отца под мышки, уперся в него плечом и посадил, привалив спиной к стенке террасы. - Сейчас, погоди...
Он вытащил из кармана платок и быстро вытер залитое кровью лицо Хачкая-старшего. Сразу же стало ясно, что кровь в основном текла из глубоко рассеченной правой брови - залитый ею глаз превратился в узкую щелочку. Нос был разбит и походил на синюю сливу, но из него кровь почему-то не шла. Отец широко открывал рот, пытаясь вдохнуть воздух, и видно было, что ему очень больно.
- Может, объяснишь, что с ним случилось? - спросил Раши неестественно спокойным голосом. К Шмелю он так и не повернулся - продолжал сидеть на корточках, бережно поддерживая голову отца в своих ладонях.
- Перепил мужик, - таким же искусственным голосом ответил Шмель. - С лестницы упал, со всяким бывает... Ничего, дома умоется, будет как новенький...
- Упал, говоришь... - задумчиво повторил Раши и почему-то поглядел на Ардиана. - А что, может, и упал... и точно правым глазом ударился... ты же у нас левша, а, Шмель?
Он внезапно распрямился, гибкий и быстрый, как змея, одновременно разворачиваясь к гориллам Скандербега. Ардиан едва успел заметить мелькнувшую в воздухе руку. А Шмель, даже если и увидел движение, защититься уже не успел.
- Сдохни, падла! - крикнул Раши, нанося ему страшный удар в горло. Шмель пошатнулся и схватился за шею, будто пытаясь уберечь ее от новых ударов. Брат метнулся вбок, уходя от мощного хука второго громилы... но сделал это чуть медленнее, чем было нужно. Наверное, два года назад у него бы все получилось... но не сейчас.
Третий амбал прыгнул ему на плечи и обхватил сзади, плотно прижав руки к туловищу. Раши выгнулся, пытаясь освободиться, и тут огромный кулак второго врезался ему в лицо. Послышался чавкающий звук, голова Раши безвольно мотнулась назад, а сам он повис на руках у громилы, словно тряпичная кукла.
Как пригодился бы сейчас Ардиану потерянный «глок»! Да что «глок», любая, самая примитивная пушка - главное, чтоб стреляла! Ардиан не сомневался, что положил бы всех троих раньше, чем они успели бы сообразить, что к чему. Но пистолета у него больше не было, а без оружия каждый из амбалов (исключая разве что Шмеля, который, по-прежнему держась за горло, сидел на траве, медленно клонясь набок) мог раздавить его как муху голыми руками. Они, разумеется, тоже это понимали. Тот, который ударил Раши, повернулся к нему и бросил, сплевывая:
- Не рыпайся, малый, если жить хочешь...
Отец снова простонал что-то неразборчивое. Что-то похожее на «прекратите». Непонятно, кому он это говорил, потому что, кроме Ардиана, никто его слышать не мог.
- Прекратить! - куда громче произнес чей-то сильный, уверенный голос, и Ардиан понял, что ошибался. Был на террасе еще один человек, который внимательно прислушивался к словам Хачкая-старшего. Странно, что до этой секунды Ардиан его не замечал - человек этот не уступал размерами самому большому из громил. Видимо, до поры до времени он прятался где-то в густой тени от освещавшего террасу фонаря.
Скандербег.
Он стоял на краю террасы, скрестив на груди мощные руки, и глядел вниз, на отца Ардиана. На лице его застыла довольная ухмылка.
- Я сказал: хватит! - прикрикнул он, увидев, что второй громила замахивается для удара. - Не нужно калечить, поучили - и довольно!
- А если снова махаться начнет, хозяин?
- Посмотри на него, придурок! - рявкнул Скандербег. - Он же в отключке уже... Выполняй давай, рассуждать с девкой своей будешь!
Тот, кто держал Раши, ослабил хватку, и брат медленно сполз на траву. У Ардиана защемило сердце - ему хотелось подбежать к брату и помочь хоть чем-нибудь, хоть словом... но отца он бросить не мог. Он поднял голову и встретился с жестким взглядом Скандербега.
- Твой отец очень неосторожен, - произнес Скандербег, возвышавшийся над ними подобно каменной статуе. - Выпил лишнего, наговорил дерзостей, свалился со ступенек террасы... Можешь забрать его, да смотри, когда протрезвеет, напомни о нашем уговоре.
- Уговоре? - тупо переспросил Ардиан. - Каком уговоре, эфенди?
- А вот это уж не твое дело, - Невидимая рука стерла усмешку с лица Скандербега. - Просто сделаешь то, что я тебе сказал, - он поймет.
Отец со свистом втянул в себя воздух и вдруг закашлялся, выплевывая на траву кровавые сгустки. Ардиану стало страшно: он никогда еще не видел отца таким беспомощным. Внезапно он почувствовал себя очень одиноким.
- Зачем вы это сделали? - тихо спросил он. - Папа не стал бы вам грубить, ни за что... и ни с какой лестницы он не падал...
- Много болтаешь, - равнодушно сказал Скандербег. - Я слишком тебя разбаловал, парень. Если не хочешь получить то же, что и твой брат, заткнись и помоги отцу добраться до дома.
Он сплюнул на траву у ног Ардиана, повернулся и ушел в дом. Огромный, мощный, уверенный в своей безнаказанности. Эта уверенность помешала ему почувствовать спиной взгляд тринадцатилетнего мальчика, привыкшего убивать.

Глава 5
Доктор Бразил

Громилы Скандербега дотащили отца и Раши до ворот виллы и выкинули на улицу - на этом их помощь закончилась. Дальше Ардиану пришлось справляться самому. Он по очереди проходил по пять-шесть метров, волоча за собой то отца, то брата, потом садился на землю и несколько минут сидел, переводя дух. Раши пришел в себя, когда Ардиан преодолел уже добрую половину пути. Поднялся, ругаясь сквозь зубы и поминутно щупая челюсть. Вместе тащить отца оказалось куда легче, но через пару сотен шагов Раши выдохся. Видно, ему здорово досталось: он натужно кашлял, то и дело останавливался, чтобы не задохнуться, шатался как пьяный, несколько раз падал, разбивая в кровь руки... В конце концов Ардиан решил, что будет лучше, если отца понесет все-таки он один. С этим Раши спорить не стал.
Через час Ардиан чувствовал себя так, словно громилы Скандербега поработали и над ним. Мышцы болели, как будто их обварили кипятком. Пот заливал глаза, в ушах шумело. Но каждый раз, останавливаясь отдохнуть, он глядел на распухшее, перепачканное кровью лицо отца и вспоминал, что не должен жалеть себя. Иногда отец начинал ужасно хрипеть; Ардиану становилось страшно, и он беспомощно оглядывался на плетущегося сзади Раши.
- Ему нужен врач, - сказал Раши, подходя поближе. - Эти козлы ему нос сломали... он дышать не может... и кровь, видишь, еле сочится... это значит, он ее всю глотает, тоже ничего хорошего...
- Где же мы сейчас найдем врача? - растерянно спросил Ардиан. Страх за отца вновь сделал его маленьким мальчиком - таким, каким он был до появления Силы.
Раши пошатнулся и сел на землю.
- Единственный приличный доктор, которого я знаю и который не откажется нам помочь, живет на проспекте Мойсиу. Его можно разбудить в любой час, и он не задает лишних вопросов... вот только берет он по двадцатке за вызов, а я как нарочно не при деньгах.

Предыдущая страница 5 Следующая страница


Путь Шута 6

- У меня есть, - мотнул головой Ардиан, Мысль о том, что какой-то доктор может прийти на помощь отцу, удивительным образом придала ему сил. - Ты только скажи, где его найти...
Раши закашлялся.
- Все равно сначала нужно добраться до дому. Не станет же доктор смотреть его посреди улицы...
Он попробовал подняться и не смог. Ардиану пришлось подставить ему плечо.
- Прости, малыш, но из меня сегодня плохой помощник...
Казалось, он сейчас расплачется. Смотреть на это было невыносимо.
- А откуда ты знаешь этого парня, Шмеля? - спросил Ардиан, чтобы отвлечь брата. - Он, похоже, был на тебя здорово зол.
- Урод, - коротко ответил Раши. - Мы раз бодались из-за девки, я его почти что завалил, но у него оказался ствол... А все же на пару зубов ему пришлось потом разориться. Так что злится он за дело...
Он вдруг вцепился руками в отвороты куртки Ардиана.
- Сдается мне, что вся эта история из-за тебя, малыш. Ты бегаешь к этому Скандербегу как на работу! Ты должен знать, чего он хотел от отца!
Ардиану стало неприятно. Раши очень редко разговаривал с ним таким тоном. Кроме того, он и вправду чувствовал себя немного виноватым - хотя бы в том, что передал отцу приглашение Скандербега.
- Я правда не знаю, Раши, - пробормотал он, стараясь не встречаться глазами с братом. - Скандербег ничего не объяснил... Он никогда не объясняет, ты же слышал, я спросил его, про какой уговор я должен напомнить папе...
- Уговор? - недоуменно переспросил Раши. - Что за уговор такой?
- Вот так я у него и спросил. А он ответил, чтобы я не лез не в свое дело.
Раши хмыкнул, что немедленно вызвало еще один приступ кашля.
- Похоже, там с тобой не очень-то считаются, а, братец?
- А ты чего хотел? - огрызнулся Ардиан. - Чтобы он мне все свои секреты выкладывал?
- Я бы хотел, - Раши выплюнул темный сгусток, - чтобы этот хренов грек не трогал нашу семью. И я, черт возьми, был уверен, что если ты у него ходишь в любимчиках, то...
Ардиан не нашелся, что ответить. Он никогда не считал себя любимчиком босса, но у него вполне хватало мозгов, чтобы осознавать свое место в организации Скандербега. Не авторитет, конечно же, но и не шестерка вроде Шмеля. Таких, как Шмель, в любом квартале можно набрать хоть сотню - только платить не забывай. А вот спецов, подобных Ардиану, не было больше не только у самого Хризопулоса, но и у его конкурентов - Хашима Тачи и Ланцета Рико, заправлявшего делами в Гирокастре. И вот в этом-то и заключалась главная странность. Пусть Ардиану всего тринадцать лет, но он уже вполне самостоятельная фигура, профессиональный убийца, и поступать так с его отцом - дело крайне рискованное. Если Скандербегу вздумалось припугнуть его, он явно выбрал неверный путь - Ардиан не столько испугался, сколько разозлился. Правда, Ардиан больше склонялся к мысли, что босс решил таким образом наказать его за прокол в Дурресе: киллеры не должны попадать в руки полиции. А может быть, не только за прокол, но еще и за дерзкое поведение сегодня утром... Это предположение окончательно расстроило Ардиана. Зачем только ему вздумалось высказывать свои обиды в лицо Скандербегу? Все равно он ничего не узнал, ничего не добился... кроме разве что приглашения для отца на стаканчик ракии...
- Ладно, - пробормотал он, стараясь не глядеть на брата. - Я постараюсь с ним поговорить... чтобы не трогал нас больше...
Отец снова захрипел. Ардиан наклонился к разбитому, похожему на уродливую маску лицу, но не расслышал ни слова.
- Папа, - позвал он тихонько, - папа, мы уже почти дома... потерпи еще чуть-чуть...
- Не тронет... - с натугой выговорил отец. - Больше он нас не тронет... я ведь согласился...
- На что? - спросил уже Раши. - На что ты согласился, отец?
Бульканье. Хриплое, свистящее дыхание. Ардиан вдруг почувствовал, с каким трудом дается отцу каждое слово.
- Раши, не надо его мучить. Давай лучше дотащим его, и я побегу за врачом...
До дома они добрались уже под утро. Ардиан кое-как втащил ставшего очень тяжелым отца на второй этаж, помог Раши уложить его в постель и, сунув в карман клочок бумаги с адресом, отправился к доктору. По пути он навестил старый бетонный дот, в котором была спрятана коробка из-под патронов, и вытащил две двадцатки. На всякий случай...
Доктор, которого знал Раши, жил в старом доме, стоявшем в глубине еще более старого сада. Сад окружала железная ограда с острыми зубцами наверху; черные прутья кое-где покрылись ржавчиной, и если бы Ардиан хотел проникнуть в дом незамеченным, он наверняка нашел бы место, где такой проржавевший прут можно было переломить ударом ноги. Но он пришел просить доктора о помощи, поэтому честно нажал кнопку звонка под табличкой «Доктор Вардо Бразил» и остался ждать у калитки, ведущей в сад.
Ждать ему пришлось недолго. Несмотря на ранний час, доктор вышел к калитке таким бодрым и свежим, будто и не ложился вовсе. Он оказался невысоким полным человеком с похожей на бильярдный шар головой и блестящими, слегка навыкате глазами. Увидив Ардиана, топтавшегося у калитки, доктор Вардо приостановился, как будто соображая, имеет ли смысл тратить время на такого несерьезного с виду клиента. Ардиан вздохнул и продемонстрировал ему одну из двадцаток.
- Доброе утро, - поздоровался он, когда доктор все-таки подошел. - Я из семьи Хачкай, эфенди. Простите, что так поздно... или рано... но у нас очень серьезный случай...
- Половина пятого утра, - уточнил Вардо Бразил неприветливым сухим голосом. - Действительно, несколько рановато. Тебе повезло, Хачкай, что я был занят диссертацией. Поднятый с постели, я гораздо кровожаднее.
Ардиан в двух словах рассказал ему, что случилось с отцом, тщательно избегая всяких намеков на деятельность банды Скандербега. Когда он принялся сбивчиво объяснять, почему они с братом целых три часа волокли избитого отца домой, вместо того чтобы сразу позвонить в больницу, доктор нетерпеливо поднял руку.
- Ни к чему, - сказал он тоном, не терпящим возражений. - Я уже все понял. Деньги у тебя вроде бы имеются?
- Двадцать евро, - кивнул Ардиан. - Брат сказал, этого достаточно.
- Зависит от случая. Но для начала сойдет. Ладно, давай сюда. - Он сграбастал двадцатку и спрятал в карман вельветовой куртки. - Подожди меня здесь. У тебя есть велосипед?
Ардиан покачал головой.
- Тогда тебе придется бежать рядом, - сказал Вардо Бразил, - потому что я всегда езжу на велосипеде.
Велосипед у доктора оказался что надо - большой, сверкающий черным металлом и хромом, будто новенький лимузин. К багажнику был прикручен ремнями чемоданчик с большим красным полумесяцем. К счастью, Вардо Бразил не слишком быстро крутил педали, и Ардиану даже не приходилось особенно напрягаться, чтобы не отставать. До рруга Курри они добрались минут за двадцать. Ардиан предложил доктору завести велосипед в сарайчик, где семья Хачкай хранила свой садовый инвентарь, но Бразил только фыркнул, достал из кармана не слишком надежного вида перекрученный провод с замком и, продев его между спицами велосипеда, зацепил за вделанное в стену дома металлическое кольцо. Когда-то - еще до рождения Ардиана - в это кольцо вставляли древко большого флага с орлом - символом Албании.
- Уведут, - сказал Ардиан, скептически разглядывая провод. - Перехватят кусачками, и привет. Давайте я его в сарай загоню...
- Ну, перекуси, - хмыкнул доктор. - Если кусачек не жалко.
Ардиан подергал замок. Ничего особенного, обычная велосипедная противоутонка. Но в словах доктора звучала такая уверенность, что он только пожал плечами.
- Это биосталь, - снизошел до объяснений доктор Бразил. - Генетическое чудо. Знаешь, как паук плетет свою паутину? Так вот, если внести в геном паука кое-какие усовершенствования, то паутина, которую он производит, становится куда тверже стали. Тверже, прочнее на разрыв, к тому же вязкой, как расплавленное стекло. Для военных лучше не придумаешь. Бронежилеты толщиной с майку, представляешь? Ну и, конечно, кое-какие гражданские штучки из нее тоже делают. Кстати, спицы в колесах - тоже работа паучков, так что проще отвинтить колеса и унести одну раму...
«Если это правда, - подумал Ардиан, - то мне позарез нужна такая маечка». Он представил себе, как отлетают от его груди пули врагов - что-то похожее показывали в фильмах про Супермена. Надеть такой доспех, явиться к Скандербегу и выпустить в него целую обойму...
Они поднялись по лестнице, и Ардиан позвонил в дверь. Минуты две никто не открывал, и он уже начал нервничать, но тут дверь распахнулась, и на пороге появился Раши. Правая сторона его лица напоминала сырой кусок мяса.
- Клошар, - с отвращением проговорил доктор, разглядывая Раши. - Опять подрался с кем-то, кто сильнее тебя? Или их просто было много?
- Я не клошар, - огрызнулся Раши. Из-за того, что рот у него был разбит, прозвучало это неубедительно. - А дрался я с тремя козлами. Козлы-то они козлы, а размером каждый побольше медведя будет...
- Ты ни на йоту не изменился, парень, - вздохнул Вардо Бразил. - А ведь когда-то мне казалось, что из тебя может выйти толк...
Он отстранил Раши и прошел в ванную - мыть руки. Двигался он так уверенно, будто бывал в доме семьи Хачкай по меньшей мере каждую неделю. Ардиан удивленно посмотрел на брата - Раши выглядел хмурым и, пожалуй, обиженным, но в то же время странно довольным. Как будто получил заслуженную выволочку от любимого учителя, подумал Ардиан.
Отец лежал на диване в большой комнате. В первый момент Ардиану показалось, что он спит, но потом рука отца слабо шевельнулась, приветствуя доктора, а разбитый рот дрогнул в подобии улыбки. Вардо Бразил быстро подошел к нему, наклонился и слегка приобнял за плечи.
- Сколько лет мы не виделись, Ибрагим? Десять? Двенадцать?
Отец промычал что-то невразумительное. Доктор покачал головой и приложил палец к губам.
- Не отвечай, не надо... У тебя, друг мой, перелом челюсти - это видно невооруженным глазом. Орехи в доме есть?
- Есть, эфенди, - подала голос мама. Она стояла в проеме двери, тихая и неприметная. Доктор весело взглянул на нее.
- Так вот, орехов ему ни в коем случае давать нельзя!
Смешной мужик, подумал Ардиан. Вардо Бразил ему понравился - он казался энергичным, бодрым, отлично знающим свое дело, уверенным в себе профессионалом.
- Стул, - ни к кому конкретно не обращаясь, скомандовал доктор.
Ардиан рванулся было, но Раши его опередил. Бразил уселся, положил себе на колени чемоданчик с красным полумесяцем и покрутил колесики цифрового замка, Ардиан никогда прежде не видел, чтобы докторские чемоданчики закрывались на цифровой замок. Впрочем, то, что открылось его взору, когда крышка откинулась, несомненно, стоило самого бережного отношения. Инструменты доктора Бразила отличались от обычных стетоскопов и шприцев так же, как спейсшаттлы отличаются от воздушных шаров. По виду большинства из них вообще невозможно было определить, для чего они используются. В центре, в углублении, выложенном красным бархатом, покоился цилиндр темного стекла с двумя рядами кнопок-сенсоров. Когда доктор открыл крышку, в глубине цилиндра начало разгораться голубоватое свечение. Ардиан понял, что это медицинский компьютер.
- Давай посмотрим, что с тобой приключилось, Ибрагим, - пробормотал Вардо Бразил, извлекая из бархатных недр чемоданчика тонкую серебристую палочку с черным диском на конце. Он принялся водить этой палочкой над лицом Хачкая-старшего, одновременно нажимая кнопки на компьютере. Над правой бровью он водил палочкой особенно долго. Потом палочка опустилась ниже, к разбитым губам и подбородку. В какой-то момент стеклянный цилиндр пискнул, и доктор, недовольно фыркнув, отложил палочку в сторону.
- Двойной перелом челюсти. Сломана носовая перегородка, осколок кости в гайморовой пазухе. Плюс крупное внутреннее кровоизлияние вот тут, - он ткнул коротким пальцем в направлении рассеченной брови. - Били профессионалы, каждая травма очень болезненна... Поскольку других травм нет, думаю, что они именно этого и добивались. - Он порылся в чемоданчике и вытащил какую-то зеленую штуковину, с виду похожую на батарейку. - Так, сейчас посмотрим, что тут можно сделать... Для начала - обезболивание.
Он прижал «батарейку» к скуле Хачкая-старшего. Сжал сильными пальцами. Отец вроде бы ничего и не почувствовал - во всяком случае, никак не отреагировал. Бразил удовлетворенно крякнул и ткнул «батарейку» под нижнюю челюсть больного. На этот раз отец замычал.
- Тихо, Ибрагим, - строго сказал доктор. - Сейчас тебе станет легче.
Легче отцу стало минут через десять. Все это время Бардо Бразил общался исключительно с компьютером - пальцы его бегали по сенсорам, брови то хмурились, то поднимались вверх, как будто стеклянному цилиндру удавалось его чем-нибудь очень удивить. Наконец, когда Ардиан уже окончательно решил, что доктор потерял всякий интерес к своему пациенту, он захлопнул чемоданчик и снова повернулся к Хачкаю-старшему.
- Ну что ж, теперь, пожалуй, займемся делом.
Он бесцеремонно залез короткопалой лапой в рот Хачкая-старшего. Левый глаз отца расширился от ужаса, но «батарейка» (бесконтактный инъектор, как позже узнал Ардиан), как видно, действительно обладала анестезирующим действием, потому что все дальнейшие манипуляции доктора отец сносил совершенно безропотно. Закончив обследование рта, Вардо Бразил залез отцу в ноздрю и пошевелил там своим толстым пальцем.
- Я могу сделать операцию, - сказал он наконец, вытирая палец влажной салфеткой, извлеченной из внутреннего кармана. - Точнее, две операции, потому что придется отдельно удалять осколок из гайморовой пазухи и собирать по частям челюсть. За это я возьму с вас сто евро.
Мама тихонько ахнула.
- У нас нет таких денег, - пробормотала она таким голосом, что Ардиану захотелось провалиться сквозь землю. - Муж получает пятьдесят на акведуке, а нам водь еще надо кормить детей...
- Я могу достать, - хрипло каркнул Раши. - Мне нужно несколько дней... лучше - неделя, и я достану деньги...
Вардо Бразил даже не повернул головы в его сторону.
- Можете мне не верить, это ваше право, но Ибрагиму операция нужна как можно скорее. Мне очень не нравится его гематома в передней лобной доле. Впрочем, если вы считаете, что способны справиться и без меня, - пожалуйста. В конце концов, за консультацию деньги я уже получил.
Повисло молчание. Сто евро - действительно большие деньги, столько Скандербег платил Ардиану за солидный заказ. При мысли о Скандербеге Ардиан ощутил приступ ярости, и эта ярость вытолкнула его на середину комнаты.
- Я могу заплатить, - сказал он, оглядываясь. - У меня есть, - добавил он, видя, что мама и Раши смотрят на него с сомнением. - Только, пожалуйста, господин доктор, сделайте все как можно скорее, хорошо?
Вардо Бразил усмехнулся уголками губ.
- Хорошо, юный Хачкай. Надеюсь, ты не такой пустоголовый болтун, как твой старший брат.
- Раши не такой! - немедленно взвился Ардиан. - Он парень что надо!
- Остынь, малыш. - Раши шагнул к нему и положил руку на плечо. - Док знает, что говорит. Я на него не в обиде. Как-нибудь я тебе объясню почему.
- Не теряйте времени, - оборвал его Бразил. - Вызывайте такси. Транспортные расходы, разумеется, тоже за ваш счет.
- А где вы будете делать операцию? - робко спросила мама.
Доктор посмотрел на нее с плохо скрываемым раздражением.
- А где бы вы предпочли ее делать? В президентской клинике? Двести евро в сутки, мадам. В госпитале миротворцев? Там бесплатно, но только для тех, у кого есть паспорт Совета Наций. Полагаю, ваш муж таковым не обзавелся. Так что операцию я буду делать у себя дома. Не беспокойтесь, мое оборудование не уступает вышеупомянутым клиникам.
- Конечно, доктор, - принялась извиняться мама, - я нисколько не хотела вас обидеть, просто с нами такого никогда раньше не происходило, вот я и растерялась...
Но Вардо Бразил уже отвернулся от нее.
- Тебе тоже не помешала бы медицинская помощь, клошар, - буркнул он, сердито глядя на Раши, - но я полагаю, ты окажешь любезность своей семье и залижешь свои раны сам. У тебя банальный вывих челюсти, но даже такая пустяковая операция стоит денег.
- Я не клошар, - привычно огрызнулся тот. - А челюсть я уже и сам вправил.
- Ты меня разочаровываешь, парень. - Бразил шагнул к Раши и встал перед ним, широко расставив ноги, будто примериваясь перед хорошим ударом. - Так челюстную кость не вправляют. Она же у тебя будет болтаться при ходьбе, как у чудовища Франкенштейна, того и гляди отвалится...
- Не надо, док!.. - только и успел сказать Раши. Одной рукой доктор схватил его за шею, другой за подбородок. Вопреки всем ожиданиям Ардиана, брат совсем не сопротивлялся. Вардо Бразил сделал резкое движение, раздался громкий хруст и сразу же за ним - крик Раши.
- Вот теперь она встала на место, - удовлетворенно сообщил доктор. - Ты должен мне двадцать евро.
- Черт возьми, док! Я вас об этом не просил!
- Однако дело сделано, - ухмыльнулся Вардо Бразил. - Во всяком случае, изъясняться ты стал понятнее. Кто-нибудь вызвал такси?
Разумеется, все были слишком поглощены зрелищем исцеления Раши. Ардиан кинулся к телефону, пропустив мимо ушей очередную язвительную реплику доктора.
Такси приехало неожиданно быстро. Ардиан помог Раши вывести отца во двор. Вардо Бразил шел впереди с таким видом, будто все происходящее его абсолютно не касается.
- Поедете с отцом, - скомандовал он, когда Раши распахнул дверцу машины. - Мне понадобится ваша помощь.
- Но мне нужно еще сбегать за деньгами! - запротестовал Ардиан.
Доктор хмыкнул.
- Сейчас за такси заплатить сможешь?
Ардиан кивнул. Вторая двадцатка по-прежнему лежала у него в кармане.
- Остальное принесешь после операции. Так что не суетись, а усади отца на заднее сиденье и сам садись рядом. А ты, парень, на переднее, - обернулся он к Раши. - И поживее, время не ждет.
- А велосипед? - вспомнил вдруг Ардиан.
Вардо Бразил посмотрел на него как на идиота.
- Ты что же, думаешь, что я про него забыл? Велосипед я тебе не оставлю, и не надейся. Просто я поеду домой так же, как приехал сюда, на нем. И могу тебя уверить, буду на месте ненамного позже вас.
«Чудной, - подумал Ардиан. - Вроде жадный, а на машине за чужой счет ехать не хочет... Конечно, может, он за велосипед боится... да и правильно, в общем-то, делает... но его же можно в багажник засунуть, не такой уж он и здоровый...»
Вардо Бразил назвал шоферу адрес и, весело насвистывая, направился к велосипеду, прикованному к стене шнуром из диковинной биостали.
- Зверь-мужик, - одобрительно сказал Раши, оборачиваясь к младшему брату. - Видал, как он мне челюсть вправил?
- Больно было? - спросил Ардиан.
Раши презрительно мотнул головой.
- Может, секунду, Вардо - профессионал. Настоящий.
- А откуда ты его знаешь? И почему он на тебя злился?
Раши вздохнул. Глаза у него слегка затуманились.
- Я работал у него, когда-то давно... перед тем, как уехать в Европу. Санитаром в клинике. Эх, малыш, ты тогда совсем еще маленький был...
Ардиан, никогда не слышавший, что его брат когда-то работал в клинике, молча кивнул.
- Док меня хвалил. Говорил, что у меня способности... научил кой-чему... а потом сказал: тебе, мол, Раши, образование получать надо, и лучше всего - в Европе. Написал письмо какому-то своему другу во Францию. Денег дал на проезд... - Раши помолчал. По лицу его скользнула тень. - Ну, а я учиться не захотел. Решил, что и без учебы там проживу неплохо. Потом, я, конечно, деньги ему вернул... но он все равно обиделся. С тех пор клошаром зовет.
Ардиан понимающе усмехнулся. Клошар - слово обидное, означает человека, напрасно родившегося на свет и зря коптящего небо. Но брат когда-то рассказывал ему, что во Франции клошарами называют нищих и бездомных. Так что в устах Вардо Бразила это слово приобретало совсем уж уничижительный оттенок.
Отец что-то промычал. Раши посмотрел на него и тяжело вздохнул.
- Да знаю я, знаю. Глупость сделал. Но я ж не виноват, что этот козел Ле Пен стал у них президентом! Если б не он, мы все уже жили бы на Лазурном берегу, на собственной вилле...
Такси плавно затормозило у калитки доктора Бразила. Посмотрев в заднее стекло, Ардиан увидел самого доктора, бодро крутившего педали своего удивительного велосипеда.
- Я же говорил, что догоню вас, - весело крикнул Вардо Бразил. - И никаких расходов на бензин, заметьте!
Ардиан и Раши помогли отцу выбраться из машины. Пока Ардиан расплачивался с водителем, доктор отомкнул калитку и пригласил Раши и Хачкая-старшего следовать за ним. Ардиану пришлось их догонять.
Дом стоял в глубине тенистого сада, но казался на удивление светлым, будто позолоченным солнечными лучами. По обе стороны крыльца рычали из будок страшные на вид собаки, похожие на белых волков.
- Азиатские овчарки, - небрежно бросил Вардо, хотя никто не задавал ему вопросов. - Купил щенков в Турции по случаю. Настоящие звери.
«Да уж, - подумал Ардиан, с уважением разглядывая собак. - Такие разорвут и не заметят... Даже у Скандербега собаки поменьше, хотя тоже свирепые».
В доме у доктора оказалось чудно. Голые стены, выкрашенные ярко-белой краской, плотные кремовые шторы на окнах, белые кушетки и простые металлические стулья. В одной из комнат от пола до потолка громоздились деревянные стеллажи, сплошь заставленные книгами - такого количества книг Ардиан не видел никогда в жизни. Наконец доктор остановился перед массивной дубовой дверью и, достав из кармана ключ, отпер ее. Чудеса продолжались: за дверью оказалась настоящая операционная, вроде тех, что показывают в сериалах про больницы. Все блестело: керамическая плитка, сталь, хром. Над страшноватого вида ложем нависал огромный серебристый колпак зеркальной лампы. Под ней на вращающемся кронштейне располагался большой жидкокристаллический монитор. Большую же часть устройств, стоявших вдоль стен операционной, Ардиан просто не в состоянии был узнать - хотя бы потому, что в сериалах таких не показывали. Подобное оборудование стоило немыслимых денег - неудивительно, что доктор так высоко ценит свои услуги!
- Положите его на кушетку, - скомандовал Вардо Бразил. Он подошел к стоявшему в углу умывальнику и принялся намыливать руки. - Да снимите сперва ботинки!
- Я сам, - с натугой проговорил отец. - Черт возьми, Вардо, я сам могу снять ботинки...
Он попытался нагнуться, но пошатнулся и начал заваливаться на бок. Ардиан и Раши едва успели его подхватить.
- Голова кружится, - пожаловался отец. - Мошки перед глазами...
- Сотрясение мозга, - проворчал доктор, вытирая руки. - Не зря мне не понравилась эта гематома... Ибрагим, ты помнишь, чем тебе рассекли бровь?
- Я сам, - повторил Хачкай-старший. - Я сам их... спровоцировал... Они не должны были меня бить... не по голове... но я сумел разозлить их...
- Так чем тебя все-таки ударили?
- Кастетом, Вардо. - Отец поднял руку, чтобы потрогать разбитую бровь, но не сумел донести ее до лица и вновь бессильно уронил на колени. - У них были такие кастеты, аккуратные, гладкие, без шипов... Но они не хотели... сначала. Он приказал им быть в живот, по ребрам, всюду, куда можно ударить, не оставляя следа и не причиняя большого вреда здоровью... Думал просто напугать меня... А я обманул этих мальчиков. Это было так несложно... Ох, как он разозлился! Кричал на них... а что толку? У меня уже не голова, а боксерская груша... и ничего он от меня не получит...
Он остановился, переводя дух. Доктор сердито посмотрел на поддерживающих его братьев.
- Если вы думаете, что будете торчать здесь до бесконечности, ошибаетесь. Быстро прикрепите ему руки и нош зажимами - и вон отсюда. И дверь закройте, ясно?
Раши осторожно подсадил отца на кушетку, а Ардиан стащил с него ботинки. Потом Раши сноровисто накинул на руки и ноги Хачкая-старшего эластичные петли, расположенные по бокам кушетки, и показал Ардиану, как затягивать их, чтобы они не причиняли неудобства оперируемому.
- Господин Бразил, - спросил Ардиан, когда с приготовлениями было покончено, - сколько продлится операция?
- Не беспокойся, парень, - усмехнулся доктор. - Ты успеешь сбегать за деньгами, конечно, если они у тебя не в швейцарском банке.
- Держись, папа. - Ардиан неловко прижался к небритой щеке отца. - Все будет хорошо, вот увидишь...
- Не ломай комедию! - рассердился Вардо Бразил. - Я всего-то собираюсь почистить ему гайморовы пазухи! От этого не умирают, знаешь ли.
- Вы еще обещали собрать ему челюсть из кусочков, - напомнил Ардиан.
Доктор криво усмехнулся.
- Феноменальная память. Может, мне взять тебя в секретари?
- Ладно, братишка, пойдем, - Раши приобнял Ардиана за плечи. - Доктор Вардо и без нас теперь справится.
Они вышли, плотно закрыв за собой дверь. В гостиной Раши прислонился к стене и тыльной стороной ладони вытер внезапно вспотевший лоб.
- Черт! - сказал он, глядя мимо Ардиана. - Я сейчас так четко вспомнил свою жизнь в госпитале... не поверишь, братишка. Как каталки эти таскал тяжеленные, как перевязки делал... А док, он все такой же: острит, прикалывается. Кстати, ты насчет денег правду ему сказал?
- Конечно, - кивнул Ардиан. - Думаешь, я бы мог сказать, что заплачу, если б знал, что у меня нет денег?
Раши пожал плечами.
- Я просто хотел тебя предупредить, что Бардо Бразил не из тех людей, кого можно обманывать. Зла он тебе не причинит, но ты сам поймешь, что лучше с ним не ссориться. - Он со вздохом опустился на одну из низких кушеток и неожиданно лег на нее, закинув руки за голову. - Так что беги за деньгами, братишка, а я, пожалуй, побуду тут, в доме. Мне невредно будет отдохнуть после сегодняшней ночки.
- Конечно, - с облегчением сказал Ардиан. Б глубине души он боялся, что брат увяжется за ним к тайнику. - Я вернусь через час, вот увидишь.
«Деньги тают на глазах», - печально подумал Ардиан, вытаскивая из тайника две розовые бумажки. Сотню - доктору за операцию, еще сто евро предстоит истратить на приобретение пистолета. После событий этой ночи он окончательно убедился в том, что без оружия его шансы защитить себя и семью равны нулю. А ведь Петр так и не заплатил ему за итальянского моряка. И заплатит ли теперь - большой вопрос.
Ардиан спрятал деньги под стельку кроссовки, забросал камнями закрывавшую тайник плиту и незаметно выскользнул из купола. Пересек старый неухоженный сквер, примыкавший к рруга Курри, и на мгновение задержался у разросшейся живой изгороди, осматриваясь по сторонам.
И увидел полицейскую машину.
Это был старый джип «Ренджровер» с откидным верхом и эмблемой министерства внутренних дел на дверце. Из своего укрытия Ардиан хорошо видел откинувшегося на спинку кресла водителя - усатого мужика в форменной фуражке с большим козырьком. Больше в машине никого не было, а значит, остальные полицейские уже поднялись в дом.

Предыдущая страница 6 Следующая страница


7 Кирилл Бенедиктов

Ардиан медленно опустился на корточки, нашарил на земле палку и осторожно раздвинул ею кусты. Сердце билось так, словно к нему присоединили электромотор.
Минут через пять из дома вышел высокий, унылого вида офицер в зеленой рубашке с короткими рукавами. Свою фуражку он нес в руках. Вид у него был довольно мирный, и Ардиан слегка успокоился. Он внимательно смотрел, как офицер садится в джип, поворачивается к дремлющему водителю и хлопает его по плечу. Лицо у офицера было недовольное и одновременно скучающее - он выглядел, как человек, выполняющий абсолютно неинтересное дело, которое, однако, невозможно спихнуть на кого-нибудь другого. Проснувшийся водитель о чем-то спросил его, и офицер ответил, еще больше скривив рот в брезгливой гримасе. Джип тронулся с места и медленно поехал по рруга Курри, объезжая завалы битого кирпича и торчащие из земли прутья арматуры. Когда он миновал живую изгородь, за которой прятался Ардиан, офицер сказал нечто вроде: «... совсем обнаглели, как будто у нас дел других нет... », но тут мотор «Ренджровера» неожиданно закашлял, и Ардиан больше ничего не услышал.
На всякий случай Хачкай выждал еще десять минут, потом выбрался из кустов и, незаметно посматривая по сторонам, направился к дому. У подъезда сидела незнакомая рыжая кошка, почему-то напомнившая ему Миру Джеляльчи. «Нужно съездить в Дуррес», - подумал он и сам удивился, какие глупые мысли приходят ему в голову. Его отец зверски избит по приказу Скандербега, на хвосте у него висит полиция, а он думает о девчонке. Но как бы то ни было, а воспоминание о Мире не желало исчезать. Ардиан почувствовал напряжение внизу живота и отчетливо понял, что хочет Миру Джеляльчи больше всего на свете. Крайне раздосадованный, он шикнул на кошку и вошел в подъезд.
Чья-то сильная рука схватила его за шиворот и потащила в пахнущую мочой и мышами темную глубину под лестницей. Ардиан рванулся и получил удар по уху - не сильный, но очень точный. Перед глазами рассыпались звезды, в голове зазвенели колокола. Прежде чем он успел понять, что случилось, в рот ему запихали вонючую тряпку, а на голову накинули вонявший сырой картошкой мешок. Руки стянули за спиной его же ремнем. Потом Ардиана бросили на пол и кто-то тяжелый уселся на него сверху.
Когда звон колоколов в голове Ардиана немного поутих, он услышал, как поймавший его человек тяжело сопит и кряхтит. Беса в нем было под центнер, и он раздавил бы Ардиана, если бы не упирался коленями в пол. Как такой громила уместился под лестницей, Ардиан не понимал. Зато он понимал нечто другое - его схватили в двух шагах от дверей квартиры, и схватили только потому, что он на минуту задумался о Мире Джеляльчи и потерял бдительность, От обиды Ардиан едва не заплакал. Так ловко избежать встречи с полицией лишь для того, чтобы попасть в руки... кому? Во всяком случае, на полицейских нападавшие не похожи, решил Ардиан, но эта мысль почему-то совсем его не успокоила.
С улицы донесся звук работающего вхолостую двигателя. Сидевший на Ардиане громила слегка привстал и, сопя громче прежнего, принялся выбираться из своего убежища. Ардиана ухватили за плечи и поволокли куда-то по грязному полу. Потом его приподняли и перебросили через твердый и острый бортик. Хлопнула, закрываясь, дверь, мотор взревел, и Ардиан почувствовал сильный запах бензина. Он покатился по полу, рассчитывая наткнуться на какой-нибудь острый предмет, которым можно было бы перерезать веревки, но напоролся только на удар подкованным сапогом по ребрам. Значит, в фургоне он был не один.
То, что это фургон, Ардиан понял сразу. Места было достаточно, чтобы кататься по полу взад-вперед и влево-вправо. К тому же и дверь, судя по звуку, скользила в длинных пазах, а такое бывает только в фургонах. Если так, должна быть здесь и задняя аварийная дверь - не будь в салоне обладателя острого сапога, Ардиан наверняка попробовал бы ее открыть или выбить. Но те, кто его похитил, не собирались рисковать понапрасну.
Фургон трясло на ухабах, и Ардиан несколько раз больно стукнулся головой. В конце концов он уперся ногами в стену, а затылком - в какие-то ящики, от которых почему-то пахло железом. Стало немного полегче, потому что теперь его уже не бросало по всему фургону, как куклу, но голове по-прежнему доставалось. Наконец машина остановилась, дверь с металлическим лязгом отъехала в сторону, и Ардиана вытащили наружу. Он слышал, как вслед за ним на землю спрыгнул обладатель подкованных сапог, не издавший за время поездки ни одного звука.
- В подвал, - скомандовал чей-то голос.
Ардиан на всякий случай решил запомнить его - голос был грубый и немного гнусавый. Кто-то невидимый дёрнул за стягивавший запястья ремень и потащил Ардиана за собой, как телка на веревочке. Идти с мешком на голове, к тому же спиной вперед, было очень неудобно, но каждый раз, когда Ардиан спотыкался и начинал заваливаться набок, невидимый конвоир хватал его за плечо.
Так они прошли метров пятнадцать. Под ногами хрустел гравий, в воздухе стоял слабый запах цементной пыли, и у Ардиана возникло ощущение, что его привезли на какую-то стройку. Потом его развернули на сто восемьдесят градусов и несильно пнули коленом под зад. Ардиан шагнул вперед и, чувствуя, как из-под ног уходит земля, полетел вниз.
Лететь, к счастью, пришлось недолго - подвал, судя по всему, был совсем неглубоким. Упал он на мягкие тюки, припорошенные той же пылью, и завозился, пытаясь скинуть надетый на голову мешок. Наконец ему это удалось, и Ардиан увидел, что находится в полутемном помещении, заставленном металлическими бочками и выкрашенными в зеленый цвет ящиками. Тюки, на которых он лежал, были набиты древесной стружкой; ручеек желтых опилок стекал на пол из прорехи в холщовой ткани. Сверху в тюки упирался пыльный столб света, проникавшего через люк. В противоположной стене вроде бы виднелась дверь, но разглядеть как следует Ардиану мешал контраст между световым пятном, в котором он находился, и темнотой, скрывавшей дальний конец подвала.
Из-за ящиков доносилось негромкое шуршание - в подвале, должно быть, водились крысы. Хорошо бы освободить руки, подумал Ардиан угрюмо, а то и без ушей остаться можно... Он вытолкал языком склизкую от слюны вонючую тряпку кляпа. Страха он, как ни странно, не испытывал - вероятно, израсходовал весь запас, пока наблюдал за полицейской машиной и боролся с невидимым противником под лестницей. Убивать его, скорее всего, не станут - стоило бы иначе так морочиться с похищением. Требовать за него выкуп просто глупо. У семьи Хачкай нет никаких сбережений, кроме его собственных, о которых никто не знает. Ардиан был почти уверен в том, что вся история с похищением - дело рук Скандербега, которому зачем-то понадобилось лишний раз показать свою крутизну. Другой вопрос - зачем, ведь не может быть, чтобы один из ночных королей Тираны решил всерьез разобраться с тринадцатилетним мальчишкой...
Скрипнули петли. В противоположном конце подвала на фоне светлого дверного проема показалась высокая широкоплечая фигура. Ардиан напрягся, пытаясь разглядеть вошедшего, но дверь за спиной человека снова закрылась, и его силуэт растворился в густой тени. Ардиан едва не застонал от такой несправедливости. Наконец-то у него появился шанс узнать кого-то из своих врагов, может быть, запомнить в лицо... а он не может этого сделать,
- Ты - Ардиан Хачкай, чистодел Скандербега, - сказал невидимка.
Это был тот же человек, который скомандовал оттащить его в подвал. Грубый, гнусавый голос - похоже, у его обладателя сломан нос. Ардиан мог поклясться, что но встречал раньше человека с таким голосом.
- Что значит - чистодел?
- Убийца, не оставляющий следов. Хорошая идея - использовать для мокрухи мальчишку. Никто и не подумает, что это мог сделать тринадцатилетний шкет. Только не врать! - строго прибавил незнакомец, увидев, что Хачкай уже открыл рот, чтобы оправдываться. - На твоем счету два десятка парней. Ты хорошо работал, но спорю. И все же однажды ты прокололся. Знаешь, когда? Позавчера, в «Касабланке».
У Ардиана перехватило дыхание. В глубине души он очень боялся, что Скандербег когда-нибудь проговорится о том, какую именно работу выполняет для него Хачкай-младший. Единственное, что давало ему слабую надежду, - это то, что раскрывать секреты такого рода было совсем не в интересах Скандербега. И вот сейчас эта надежда рухнула.
- Не понимаю, о чем вы говорите, - пробормотал он.
- Понимать нечего, - грубо оборвал его голос. - Я не собираюсь с тобой спорить, просто объясняю, в какое дерьмо ты вляпался. Ты ведь попал в Дурресе в военную полицию, так, парень? Думаешь, у них там совсем никто не умеет думать головой? Э, нет, в некоторых случаях они дай бог как хорошо соображают... даже слишком хорошо. Им не потребовалось много времени, чтобы сообразить, кто мог завалить итальянца. Так что стоит тебе вернуться домой, тут же попадешь в полицейскую засаду. Сечешь, парень?
- Ничего не понимаю, - на всякий случай повторил Ардиан. - Я попал в полицию, потому что в туалете «Касабланки» убили какого-то мужика, а я вроде как был свидетелем...
- Ты же его и шлепнул, - спокойно сказал голос. - Скандербег тебе велел, а ты выполнил. Только не знал, что мужичонка-то был не простой, а с секретом. Оттого его так все и пасли - и бандиты, и полиция, и миротворцы...
- Не знаю я, о чем вы говорите, - тупо продолжал бубнить Ардиан. - Никого я не убивал, наоборот, меня самого там чуть не изнасиловали...
- А ты, похоже, недоволен, как все повернулось? - спросил невидимка. - Ну, это дело поправимое. Парни у нас заводные, им только свистни, прямо здесь тебя отпялят...
Ардиан вспомнил дядю Сали, и ему стало по-настоящему страшно. Невидимка, похоже, уловил перемену в его настроении, потому что теперь в его голосе зазвучали жесткие нотки.
- Короче, ты по уши в дерьме. Скандербег думает, что ты ссучился и станешь стучать на него полицейским. Полицейские разыскивают тебя, чтобы расколоть на убийство итальянца. Есть еще парни, которые шли за моряком в Дурресе, - они тоже не прочь с тобой потолковать. Куда ни кинь, всюду клин.
Он замолчал. «Ждет, когда я спрошу у него, зачем он все это говорит, - догадался Ардиан. - А я вот не стану. Я тупой и намеков не понимаю».
Спустя две минуты человек у двери раздраженно фыркнул. Ардиан понял, что одержал первую крошечную победу.
- Хочешь знать, почему я тебе все это рассказываю? Я уважаю людей, которые хорошо умеют делать свою работу. И я помогу тебе, если ты выполнишь один мой заказ.
- Не понимаю... - начал Ардиан, но невидимка вдруг рявкнул: «Молчать!» таким жутким голосом, что стало ясно: притворяться тупым больше не получится.
- Заказ, - повторил человек у двери уже спокойнее. - Ты выполнишь заказ, и полиция тут же от тебя отстанет. Спросишь, почему?
Ардиан угрюмо молчал. Его собеседник усмехнулся.
- Есть один тип, который возьмет убийство моряка на себя. Ему терять нечего, он смертельно болен, а так мы поможем его семье. Понял, парень?
- Понял, - нехотя ответил Ардиан. - А Скандербег тоже от меня отстанет?
- Непременно, - пообещал человек у двери. - Потому что он и есть твой заказ.
- Вы с ума сошли?! - не удержался Хачкай. - Вы хотите, чтобы я убил Скандербега?
- Хочешь жить - убьешь. И не ломайся, ты же чистодел! К тому же это в интересах твоей семьи. Ты знаешь, что Скандербег собирался убить твоего отца?
- При чем здесь мой отец?
- Он отказался работать на Скандербега. А тот взбесился - не терпит, когда ему перечат. И убил бы, не сомневайся, но, видно, все-таки решил, что твой отец ему будет полезнее живой.
- Откуда вы это знаете? - Ардиан понимал, что ему не стоит задавать этот вопрос, но удержаться не мог. Невидимка хмыкнул.
- Расскажу, когда выполнишь заказ. Имей в виду: я не спрашиваю тебя, можешь ли ты это сделать, потому что знаю, что можешь. Отказы не принимаются. И вот что еще... Ты должен разобраться со Скандербегом очень быстро. У тебя есть три дня.
Ардиан молчал, пытаясь разобраться в услышанном. Голос разума твердил ему, что это, скорее всего, ловушка, подстроенная самим Скандербегом для проверки его преданности. Но он ждал подсказки другого голоса, а Сила, как назло, безмолвствовала.
- Если попытаешься рассказать о нашем разговоре Скандербегу, он посчитает, что ты ведешь свою игру, и прикажет закатать тебя в бетон. Если придешь в полицию - тебя арестуют за убийство. Если сбежишь, мы Достанем твою семью. Мы убьем их всех.
- Похоже, вы хорошо все продумали, - проговорил Ардиан, чтобы выиграть немного времени. Он продолжал надеяться на подсказку Силы.
- Достаточно хорошо, - согласился человек у двери. Потом задумался на мгновение и вдруг усмехнулся. - Не бойся, если сделаешь все как надо, убивать тебя никто не станет. Ты просто сменишь хозяина, и все. - Он помедлил и вроде бы отступил назад, в еще более густую тьму. - Тебе что-нибудь нужно? - спросил он оттуда. - Кое-чем мы можем помочь.
«Если я скажу, что мне нужна помощь, это будет означать, что я согласен, - подумал Ардиан. - Но если я откажусь, меня, скорее всего, просто убьют...»
- Мне нужны ответы, - решился он наконец. - Вы должны мне объяснить...
- Мы никому ничего не должны, - оборвал его невидимка. - Это ты лежишь здесь связанный как баран, а не я. Помни об этом, когда станешь на нас работать.
- Кто вы?
- Не твое дело. Дальше.
- Нет уж, - упрямо сказал Ардиан. - Так я с вами не договаривался. Скандербег - самый крутой парень в Тиране, понятно? И если на него тянут обычные отморозки, то лучше бы им сразу застрелиться - меньше мучиться будут.
- Наглый щенок, - задумчиво проговорил человек у двери. - Может, тебе яйца отрезать, а? Стрелять они тебе все равно не помогают, а наглости у тебя поубавится...
- Можете отрезать, - огрызнулся Ардиан. - Только тогда в три дня вы точно не уложитесь...
- Ты думаешь, мы без тебя не управимся? - Человек презрительно фыркнул, но Ардиан почувствовал, что он блефует. - Думаешь, так сложно грохнуть старого дурака?
- Что ж вы его до сих пор не грохнули? Не по зубам кусок?
Он сознательно выводил своего собеседника из равновесия, хотя и понимал, чем рискует. Но невидимка неожиданно успокоился и даже рассмеялся, чем еще больше насторожил Ардиана.
- А ты парень не промах... Ладно, так и быть. Слышал такое имя - Мустафа?
- Имя как имя... Это вы - Мустафа?
- Мустафа - мой босс. Сам он не местный, в Тиране почти не бывает. Вот на него ты и будешь работать - если, конечно, завалишь Скандербега.
- А откуда он? - не унимался Ардиан, почти уверенный, что нарвется на очередную порцию ругани. Но его собеседник только вздохнул.
- Из Скопье. Знаешь, где это?
- Македония? Знаю, конечно...
- Это сейчас Македония, а скоро будет Великая Албания, - поправил его невидимка. - Мустафа - один из тех, кто борется за возрождение нашей родины,
Ардиан вспомнил, как Скандербег в их первую встречу назвал себя «защитником нации», и ему стало скучно. Послушать бандитов, так все они сражаются за великое дело, а на самом деле просто грызутся друг с другом, как пауки в банке.
- Ладно. - Он попытался сесть поудобнее и с третьей попытки ему это удалось. - А почему этот итальянец так всем понадобился?
На этот раз человек, скрывавшийся в тени, не стал отпираться.
- Он вез Скандербегу одну вещь. Хотел получить за нее много денег. А Скандербег вместо этого послал к нему тебя.
«Но у него не было никакой вещи», - хотел было возмутиться Ардиан, но вовремя осекся. Собеседник, кажется, заметил это.
- Конечно, он не стал брать ее с собой в «Касабланку». Там он должен был только встретиться с посредником, который показал бы ему деньги. А потом они вместе поехали бы туда, где моряк прятал эту вещь. Обычная сделка с подстраховкой.
- Но тогда выходит, что Скандербег ничего не получил? - недоуменно спросил Ардиан.
Невидимка хмыкнул.
- Как раз наоборот. Его люди следили за моряком целый день. Когда ты его завалил, они забрали ту вещь из тайника. Они бы и раньше это сделали, но боялись, что итальянец попадет в руки полиции и сдаст Скандербега.
- Что это за вещь? - Внезапно Ардиан поймал себя на мысли, что верит невидимке. Странно, но он чувствовал, что тот рассказывает ему нечто действительно важное.
- Вот это не твое дело. Тебе достаточно знать, что сейчас она у Скандербега. А ему она принадлежать не должна.
- Так вы из-за нее все это затеяли? - понял Ардиан. - Вам просто нужна эта штука?
- Хватит, - оборвал его человек во тьме. - Ты задаешь слишком много вопросов. А в твоем ремесле любопытство не просто вредно, но еще и опасно.
Ардиан задумался. В таких переплетах ему бывать не приходилось, и о том, как следует себя вести с человеком, который пытается перетянуть тебя на сторону противника, он знал только из голливудских боевиков.
- Сколько вы мне заплатите? - спросил он наконец.
Невидимка рассмеялся.
- На этот раз ты работаешь не за деньги. Есть вещи поважнее денег, парень.
Ардиану показалось, что из его голоса исчезло напряжение. Как будто, несмотря на все свои козыри, невидимка не был до конца уверен в успехе.
- Сейчас тебя освободят, - сказал он. - Не пытайся нас искать, мы сами тебя найдем. Твое дело - убрать Скандербега, остальное - наша забота. Сработаешь чисто - внакладе не останешься.
Он толкнул дверь, и на мгновение Ардиан вновь увидел его силуэт на фоне светлого прямоугольника - массивную широкоплечую фигуру почти двухметрового роста. Что ж, рост, телосложение и запоминающийся голос - уже не так мало, чтобы найти человека...
Потекли минуты, заполненные тоскливым ожиданием. Ардиан сидел на мешках, прислушиваясь к шороху за ящиками, и пытался освободить затекшие руки. Без толку - ремень был затянут крепко и профессионально. Вообще стиль похитителей произвел на Хачкая впечатление: они работали жестко, но очень осторожно, и ни разу так и не попались ему на глаза. Но не смогут же они развязать ему руки так, чтобы он ничего не заметил: Разве что пустят в подвал усыпляющий газ, но это будет уж слишком круто...
Когда дверь в другом конце подвала скрипнула снова, Ардиан даже затаил дыхание, боясь спугнуть нового визитера. Но и тут загадочные похитители его перехитрили; в подвал спустился мальчишка года на два младше Ардиана. В руке он держал слабенький фонарик; рассеянный луч света прыгал по стенам, выхватывая из тьмы тускло поблескивающие бока металлических бочек. Он неуверенно приблизился к мешкам со стружкой, и Ардиан увидел, что мальчишка боится.
- Ну, чего дрожишь? - сказал он грубовато. - Тебе сказали, чтоб ты меня развязал?
Паренек кивнул. Ардиану показалось, что он близок к тому, чтобы развернуться и броситься прочь из подвала.
- Ну так и развязывай. - Он с трудом развернулся спиной к мальчишке. - Да побыстрей давай, у меня уже руки онемели...
Парень оказался на редкость бестолковым - сначала долго засовывал за пояс свой фонарь, потом все-таки уронил его на землю, да там и оставил, принялся распутывать ремень, стягивавший запястья Ардиана, и тут выяснилось, что у него не хватает силенок. Он пыхтел и мучился, пытаясь справиться с туго затянутым узлом, но ремень, сделанный из настоящей воловьей кожи, не поддавался.
- Хорош фигней страдать, - хмуро скомандовал Ардиан, и мальчишка с явным облегчением прекратил свою бессмысленную деятельность. - Возьми у меня в кармане куртки нож и разрежь ремень.
Ему было жаль ремня - это был подарок Раши, который наверняка его где-нибудь украл, но другого выхода не оставалось. Паренек осторожно вытащил тяжелый спринг-найф и, опасливо держа его двумя пальцами, нажал тугую кнопку. Звонко щелкнула пружина, сверкнуло, выскакивая, лезвие, и мальчишка уронил нож на пол.
- Дурак, - сказал Ардиан. - Сломаешь нож - башку откручу. Держи его крепко, он не кусается, Теперь режь ремень, только не там, где узел, а к руке ближе... и смотри, меня не задень, понял?
- Ага. - Мальчишка испугался еще больше. Он кое-как просунул нож между запястьем и ременной петлей и начал перепиливать воловью кожу, как показалось Ардиану, не прикладывая особых усилий. Хачкай терпеливо ждал. Минут через десять его спаситель со вздохом опустил нож и сообщил, что ремень разрезан примерно наполовину. Ардиану захотелось его задушить.
- Кто тебя сюда прислал? - спросил он, чтобы хоть как-то скоротать время. Мальчишка испуганно засопел.
- Не знаю я их... чужие какие-то, не из нашего квартала... сказали, идти вниз, освободить парня... фонарь вот дали...
- Денег хоть заплатили? - небрежно поинтересовался Ардиан.
- Какие деньги? - Паренек возмутился так натурально, что Хачкай ему поверил. - Сказали - не убьем, и будь доволен... А ты чего здесь сидишь?
- Посадили - вот и сижу, - внезапно разозлился Ардиан. - Что за район-то хоть?
- «Партизаны», - пожал плечами парень. - Стройка здесь, склады разные... Мы тут с пацанами часто гуляем...
«Вот уж завезли так завезли», - подумал Хачкай. «Партизанами» называли заводской район на севере столицы, почти на другом конце города, если считать от рруга Курри. Заводы, конечно, уже давно были заброшены, но предприимчивые люди использовали их помещения для своих нужд.
- А охрана? Должен же кто-то склады охранять?
- Ходит пара мужиков с собаками. Но стройка большая, а их всего двое...
Ремень наконец поддался. Ардиан напряг мышцы и разорвал петлю. Руки ниже запястий казались двумя надутыми воздушными шариками.
- Давай нож, - велел он мальчишке. Тот нехотя притянул ему спринг-найф. Представив, как нож вываливается из его бесчувственных пальцев, Ардиан покачал головой. - Не так, убери лезвие и положи мне обратно в карман.
Паренек недоуменно поглядел на него, но приказ выполнил. Ардиан повращал кистями, восстанавливая кровообращение.
- Как выглядел человек, который тебя сюда послал?
Мальчишка на всякий случай отступил на пару шагов к двери.
- Да нормально выглядел... здоровый такой, бритый... куртка черная,,.
- А голос у него не гнусавый?
Но на этот вопрос ответа он не получил. Мальчишка, будто поняв наконец, в какую историю он ввязался, развернулся и кинулся к выходу. Догонять его Ардиан не стал - все равно ничего путного парень сообщить не мог,
Он походил по подвалу, потом вернулся к мешкам со стружкой и снова уселся на них. Вылезать наружу ему, как ни странно, не хотелось, Хотелось, наоборот, зарыться куда-нибудь глубоко, в темную и тихую нору, и не высовывать оттуда нос по крайней мере неделю. Мир ополчился на Ардиана Хачкая; мир объявил ему войну, и все обстоятельства складывались против него.
«Что мне делать? - мысленно спросил Ардиан у своего небесного покровителя. - Подскажи, что мне следует делать... Я запутался и ничего не понимаю... я же все-таки еще не совсем взрослый! Пожалуйста, помоги мне!»
Ответа он не получил. Силе, похоже, было не до проблем Ардиана. А может быть, Сила помогала только воинам и не опускалась до того, чтобы вытирать сопли перепуганным маленьким мальчикам. Подумав об этом, Ардиан разозлился. Он слишком легко позволил похитителям запугать себя. Неужели он действительно настолько глуп, чтобы поверить всему, что нагородил невидимка? Его разыскивает полиция - да, похоже на правду, но никакой засады дома наверняка нет, иначе полицейская машина не стояла бы так открыто около его подъезда. Скандербег не поверит ему, если он расскажет о встрече с похитителями - ну, это еще вопрос, Ардиан по-прежнему подозревал, что похищение могло быть организовано с ведома Скандербега. Тогда вся история с «заказом» - ловушка, и не рассказать боссу о разговоре с невидимкой означает подписать себе смертный приговор. С другой стороны, что делать, если выяснится, что Скандербег не имеет отношения к похищению и знать не знает Мустафу из Скопье? Можно, конечно, посмотреть, как он отреагирует на информацию о таинственной вещи, из-за которой погиб моряк Джеронимо, но выкладывать на стол этот козырь может быть слишком рискованно. Ардиан подозревал, что невидимка не случайно так подробно рассказал ему о событиях в Дурресе. Узнай Скандербег, что Хачкаю известна истинная причина гибели итальянца, и он, скорее всего, поспешит от него отделаться. Хотя бы для того, чтобы Ардиан не заговорил в полицейском участке...
Он почувствовал, что окончательно запутался. Происходящее представилось ему сложной шахматной партией, разыгрывавшейся на доске размером с Албанию. При этом сам он в этой партии играл роль пешки, которую невидимый игрок, преследуя некий тайный замысел, передвигал с клетки на клетку. Не слишком завидная роль. А главное - вокруг кишмя кишат вражеские фигуры: кони, офицеры, слоны. Да и такие же пешки, как и он сам, не прочь скинуть его с доски...
«Прежде всего нужно раздобыть ствол, - решил Ардиан. - Тогда и посмотрим, кто лучше играет в шахматы...»
Он слез с мешков, отряхнул брюки от налипшей на них деревянной стружки и направился к выходу из подвала.

Глава 6
Ствол

- Потрясающе, - сказал доктор Бразил, отпирая калитку. - Ты все-таки вернулся. Впрочем, твой брат предполагал, что ты вернешься, но он не тот человек, которому я мог бы доверять.
- Меня задержали, - уклончиво объяснил Ардиан. - Я не мог прийти раньше.
У калитки дома доктора Бразила Ардиан простоял минут десять. Дом казался вымершим - тяжелые шторы на окнах придавали ему сходство с подводной лодкой, наглухо задраившей все люки, Даже страшные овчарки у крыльца почему-то не реагировали на надоедливого мальчишку, постоянно нажимавшего кнопку звонка. Наконец доктор появился - вышел откуда-то из-за угла дома, вытирая руки куском белой ткани. Ардиан замахал ему рукой, и Бразил неторопливо приблизился к калитке.
- Пока ты занимался своими неотложными делами, - проворчал он, пропуская Ардиана вперед, - я вылепил твоему отцу новую челюсть. Кроме того, я извлек у него из гайморовых пазух два костяных осколка - можешь на них полюбоваться, если захочешь. Они в лаборатории. А у тебя, кстати, безобразно распухло ухо.
Ардиан печально вздохнул. Ухо, по которому заехал его похититель, не только распухло, но и болело.
- Я принес деньги, - сообщил он Вардо Бразилу. - Сто евро, как и обещал.
Доктор благосклонно кивнул.
- Хорошо, что ты стараешься держать слово. Продолжай в том же духе - и из тебя получится неплохой сын своего отца.
- Как отец? - воспользовался паузой смущенный неожиданной похвалой Ардиан. - Можно мне его повидать?
- Разумеется, можно. - Вардо Бразил усмехнулся. - Он уже дома, вместе с твоим братом Раши и женой. Говорю тебе: ты ходил слишком долго. Но Раши его отвез, не беспокойся.
Ардиан облегченно вздохнул. Хоть одна хорошая новость за сегодняшний день.
Он наклонился, стащил с ноги кроссовку и достал сложенную вдвое купюру. Доктор аккуратно взял ее двумя пальцами, поглядел сквозь нее на свет и спрятал в карман.
- Не в первый раз я замечаю, что старик Веспасиан был неправ.
- Старик кто? - не понял Ардиан.
Бразил поднял брови,
- Веспасиан, римский император. Он почему-то был убежден, что деньги не пахнут. По-видимому, ему никогда не приходилось иметь дело с теми деньгами, которые хранились в чьей-то обуви.
Ардиан почувствовал себя очень неудобно. Доктор был странным человеком, пожалуй, самым странным из тех, кого Хачкай встречал на своем веку, но разговаривать с ним было интересно - если, конечно, не обращать внимания на его манеру постоянно подтрунивать над собеседником.
- Я всегда так ношу деньги, - буркнул он. - Там их сложнее отыскать...
- Ну, разумеется, молодой человек. Очень предусмотрительно с твоей стороны. Однако хочу дать тебе добрый совет: если когда-нибудь поедешь за границу, не пытайся прятать деньги таким образом. На таможне тайники в обуви проверяют первым делом.
- Хорошо, - недоуменно пробормотал Ардиан. - Спасибо... Но я не собираюсь пока никуда уезжать.
- Я разве сказал, что ты поедешь прямо сейчас? - Доктор покачал головой. - Это совет на будущее. Скажи, ты сам заработал эти деньги?
Ардиан мгновенно ощетинился.
- А что? Они что, фальшивые? Или вы думаете, что я их украл?
Вардо Бразил задумчиво посмотрел на него.
- Нет, не думаю, И они не фальшивые - или, по крайней мере, это не такая фальшивка, которую можно распознать без специального оборудования.
- Потому что они настоящие, - по-прежнему враждебно заявил Ардиан. - И я их заработал. Теперь все?
- Нет, - отрезал доктор. - Не все. Зайди-ка на минутку, я хочу тебе кое-что сказать.
Он повернулся и толкнул калитку. Ардиан, помедлив мгновение, шагнул за ним.
- Пойдем в сад, парень. Я не хочу, чтобы кто-нибудь случайно нас услышал...
Собаки у крыльца грозно зарычали, но Бразил крикнул им: «Тихо!» - и они тут же легли на животы, следя за Ардианом недобрыми, налитыми кровью глазами. По выложенной плитами известняка дорожке Ардиан и доктор обогнули дом и оказались на лужайке, окруженной подстриженными кустами. Здесь стояли пластиковый стол и три стула. Мебель эта казалась украденной из недорогой гостиницы на побережье.
- Садись, - Бразил кивнул на один из стульев, но сам остался стоять. Ардиану это не понравилось, однако ослушаться доктора он не решился. - Твой отец мне кое-что рассказал, парень. Не жди, что я с тобой этим поделюсь - это его тайна, а не моя. И все-таки одну вещь ты должен узнать. Потому что отец тебе этого, скорее всего, не скажет. Пожалеет.

Предыдущая страница 7 Следующая страница


Путь Шута 8

Ардиан почувствовал, как у него пересохло в горле.
- С ним случилось что-то плохое? Вы не можете его вылечить, да?
Бразил недовольно мотнул лысой головой.
- С твоим отцом все нормально. По крайней мере, его жизни ничто не угрожает. Дело в тебе, парень. Твоего отца избили из-за тебя, ты знаешь об этом?
Ардиан замялся. Неужели Скандербег все-таки сорвал на отце злость за неудачную операцию в Дурресе? Или за ту дерзость, которую он позволил себе вчера утром?
- Из-за меня? - Он и сам почувствовал, что голос его прозвучал жалко.
- Ты связался с самыми отпетыми негодяями, которых только можно найти в Тиране. На что глуп твой старший брат, но и у него хватило мозгов не ложиться под Скандербега. А ты... теперь этот ублюдок, твой хозяин, шантажирует Ибрагима, угрожая сдать тебя полиции.
- Не может быть! - крикнул Ардиан, внезапно потеряв всю свою выдержку. То, что сказал ему доктор, звучало чудовищно, немыслимо. Скандербег мог выглядеть монстром, он и вести себя мог, как монстр, но монстр и дурак - вещи разные. Он не мог выдать полиции одного из своих лучших убийц! В случае надобности он просто отдал бы приказ ликвидировать Ардиана - в этом смысле невидимка со своими мрачными прогнозами был куда ближе к истине. Вот только... вот только объяснил ли Скандербег отцу, какого рода поручения выполнял Ардиан?
- Скажи об этом Скандербегу, - холодно посоветовал доктор. - Твой отец поступил, как настоящий мужчина. Он не мог согласиться на предложение этого ублюдка и в то же время не хотел неприятностей для тебя. Поэтому он выбрал третий путь - спровоцировал охранников Скандербега, да так ловко, что они его чуть не убили. Таким образом, он сумел выиграть время - для тебя, парень.
- Для меня? - Ардиан окончательно перестал что-либо понимать. - Но что я могу сделать? Чего Скандербег добивается от отца?
- Неважно! - теряя терпение, рявкнул Бразил. - Важно то, что ты должен скрыться, и чем скорее, тем лучше. Если ты исчезнешь, у Скандербега исчезнет главный рычаг давления на твоего отца, ясно? И тогда он. хочешь не хочешь, отступится.
- Или отомстит моей семье, - возразил Ардиан, вспомнив угрозы невидимки. - Кто же мешает ему убить отца?
- Не кто, а что, - уже спокойнее ответил доктор. - Твой отец ему нужен - и нужен живым. Я согласен, ситуация сложная... но, если ты исчезнешь, будет все-таки лучше.
- Кому? - тихо спросил Ардиан.
Бразил поднял на него светлые, выпуклые, как у рыбы, глаза.
- Прежде всего - тебе. Возможно, твоему отцу. А может быть, и всем нам.
- Вы должны мне сказать... - начал Ардиан, но взгляд доктора внезапно стал таким жестким, что слова застряли у него в горле.
- Ничего я тебе не должен, парень. То, что я предупредил тебя, я сделал ради Ибрагима. И ты меня очень обяжешь, если прислушаешься к моему совету...
Ардиан поднялся. В голове у него стучали отбойные молотки.
- Хорошо, эфенди. Только один вопрос: откуда вы знаете моего отца? Он никогда о вас не рассказывал...
- Мы вместе учились в Европе. - Вардо Бразил недовольно поджал губы. - На разных факультетах, но всё равно - единственные албанцы в университете. Много лет назад. Однажды твой отец здорово меня выручил... но после этого нашей дружбе настал конец. Так бывает в жизни, парень. Все, а теперь иди. И старайся не попадаться.
Ардиан развернулся и пошел к калитке.
Год назад, после ликвидации Лысого Фарго, казначея конкурирующей группировки, Ардиану уже приходилось уходить в подполье. Но тогда его разыскивали бандиты Хашима Тачи, не знавшие толком, за кем они охотятся, и Ардиан, пересидев несколько дней в крохотной квартирке на окраине города, спокойно вернулся домой. Сейчас ситуация коренным образом изменилась: прятаться предстояло от людей Скандербега, которые хорошо знали его в лицо, а рассчитывать на убежище ему больше не приходилось. Квартира на окраине принадлежала дальней родственнице Петра, и Ардиан не сомневался, что там его найдут очень быстро. Были и другие схроны - некоторые в Тиране, другие за ее пределами, но все они имели отношение к организации Скандербега. В том случае, если на него объявят охоту, эти укрытия проверят прежде всего.
Конечно, на предупреждение странного доктора Бразила можно было просто наплевать. И Ардиан наверняка так и поступил бы, если бы за час до разговора с доктором его не пытался перетянуть на свою сторону посланник Мустафы из Скопье. Кто бы ни разыскивал его - полиция, люди Скандербега или таинственные похитители, - он не мог вернуться домой как ни в чем не бывало. Возможно, доктор был прав и Ардиану действительно стоило отсидеться где-нибудь в безопасном месте, пока о нем не забудут.
Вот только забудут ли?
Невидимка сказал, что на выполнение заказа у него есть три дня. Но что случится потом? К тому же Шмель со своими друзьями наверняка наведаются к отцу раньше, и если Вардо Бразил ошибся в своих расчетах, исчезновение Ардиана может лишь еще сильнее их разозлить. И наверняка его не перестанут искать полицейские...
Размышляя, Ардиан брел по проспекту Мойсиу. Этот район считался относительно спокойным и безопасным, поскольку здесь располагались представительства крупных иностранных компаний и банков, однако искать тут убежище было бы сущим безумием: на улицах слишком часто попадались полицейские патрули и пятнистые «Хамви» миротворцев. Ардиан шел, не поднимая головы, - невысокий худой подросток в грязной футболке и джинсах. Таких подростков в Тиране много, и хотя живут они в основном на окраинах, в центре их тоже можно встретить - они там работают. Клянчат у богатых иностранцев деньги, торгуют сувенирами и травкой, помогают взрослым сутенерам искать клиентов среди постояльцев отелей... Никто никогда не пересчитывал их, но каждый день на центральные улицы Тираны выходят несколько сотен голодных и жестоких подростков. Одного из них и искал сейчас Ардиан.
На углу к нему подошли двое незнакомых мальчишек. Вид у них был совсем недружелюбный - Ардиан наверняка вторгся на их территорию.
- Ты кто такой? - спросил тот, что был постарше и покрепче. Над губой у него чернела тонкая полоска усиков. - Это наша улица, понял? За проход - десять лек, быстро!
Ардиан сунул руку в карман и крепко сжал рукоятку спринг-найфа.
- Пошел в жопу, - огрызнулся он, надвигаясь на мальчишек. - Здесь место Зерга Рыжего, и он тебе уши оторвет, если узнает, что ты присвоил себе его улицу.
- Ты знаешь Зерга? - Усатый отступил, разглядывая Ардиана. - Я его заместитель, Шрамом меня кличут. Ты к нему, что ли?
- Нет. - Ардиан говорил твердым и властным тоном, не желая упускать перехваченную инициативу. - Я ищу парня по кличке Бурый. Знаешь такого?
Усатый нахмурился.
- Бурый? Он не из наших...
- Конечно, не из ваших, дубина! - Ардиан уже окончательно освоился с ролью Крутого Незнакомца. - Он работает где-то в центре, но я не знаю, где именно.
- А что у тебя с ним за дела? - подозрительно спросил второй. Был он поменьше и пожиже, с маленькими внимательными глазками, переливающимися словно черная ртуть.
- Не суй в них нос, - посоветовал ему Ардиан, - целее будешь.
Усатый заколебался. Видимо, ему не хотелось ронять свой авторитет в глазах младшего.
- Нет, - сказал он, - так не выйдет. Я спрошу у Рыжего, а то мало ли... вдруг ты на легавых пашешь.
- Спроси, спроси, - кивнул Ардиан. - Хорош из тебя заместитель - дергать босса по любой ерунде. Да передай Зергу, что эфенди Скандербег им очень недоволен...
Называя имя Скандербега, Хачкай крупно рисковал, но другого выхода у него не оставалось. Рыжий действительно ходил под Скандербегом, Ардиан несколько раз видел его на вилле босса, и у него создалось впечатление, что босс ему не доверяет. Риск же состоял в том, что, выдавая свою принадлежность к организации Скандербега, Ардиан засвечивал и себя, и того человека, которого разыскивал. Боссу будет не так уж сложно догадаться, зачем его ликвидатору понадобился парень по кличке Бурый... а выводы он сделать сумеет. Но расчет оказался верным: усатому не хотелось передавать Зергу столь неприятные новости. Он еще раз оглядел Ардиана, будто запоминая, потом сплюнул и сказал:
- Перейди улицу, через два квартала увидишь белый дом со стеклянной крышей. На углу - кафе. Спросишь у бармена, как найти Бурого. Он часто там бывает.
- О'кей. - Ардиан поблагодарил его небрежным кивком головы. - А насчет Скандербега ты Зерга все-таки предупреди.
Усатый сжал губы, и Хачкай окончательно убедился в том, что Рыжий Зерг никогда не узнает о сегодняшней встрече. Он спокойно прошел мимо мальчишек, пересек улицу и неторопливой беззаботной походкой зашагал по тротуару. Здание, о котором толковал усатый, он увидел издалека - так ярко отсвечивала на перевалившем через зенит солнце треугольная стеклянная крыша. У входа стояла охрана, из чего Ардиан заключил, что место здесь явно не простое, но никакой вывески у крыльца он не заметил. На обнесенной цепью стоянке было припарковано несколько очень приличных европейских автомобилей с синими дипломатическими номерами. Обогнув стоянку, Ардиан увидел кафе - пять столиков под высокими разноцветными зонтиками. Все столики были заняты, но у стойки, примыкавшей к стене белого здания, стояли три пустых одноногих табурета. Ардиан подошел, забрался на табурет, поставив ноги на металлическое кольцо, и протянул бармену бумажку в двадцать лек.
- Лимонный айс-ти.
Бармен равнодушно приподнял припухшие веки.
- «Липтон» или «Милфорд»?
- Без разницы. На самом деле я ищу Бурого.
Парню за стойкой было лет двадцать - так, по крайней мере, показалось Ардиану. Среднего роста, полный, с невыразительным одутловатым лицом. Он повернулся, многократно отрепетированным точным движением достал из холодильника небольшую оранжевую баночку и протянул Ардиану.
- Что за Бурый? Первый раз слышу...
Держать в руках запотевшую холодную банку было невыносимо приятно. Ардиан со щелчком откупорил её, приник к ней губами и сделал большой глоток.
- А пацаны Зерга Рыжего болтали, что ты его хорошо знаешь.
Бармен не удержался и метнул гневный взгляд куда-то за спину Ардиана.
- Мало ли кто может про меня наболтать, - с наигранным равнодушием произнес он. - Никакого Бурого я не знаю, у нас серьезное заведение, и здесь таких нет.
- Жаль, - сказал Ардиан и снова отхлебнул из банки. - А я ему деньги принес.
На круглом лице бармена отразилось сомнение. Он зачем-то оглянулся и, понизив голос, спросил:
- А Бурый-то знает, что ты его ищешь?
- Вряд ли, - честно ответил Ардиан. - Но если ты боишься его подставить, я лучше пойду. Деньги мне и самому пригодятся.
- Ладно, подожди здесь, - решился наконец бармен. Он еще раз воровато оглянулся, потом вышел из-за стойки и странным семенящим шагом подбежал к одному из столиков. Наклонился и прошептал что-то на ухо толстяку в черной футболке, отхлебывавшему пиво из большой кружки. В зеркале, висевшем над стойкой, Ардиан увидел, как толстяк повернул к бармену недовольное лицо, отставил кружку и вытащил из кармана крохотный телефон. Пока он говорил по телефону, бармен, почтительно склонившись, стоял у него за спиной. Толстяк опустил руку с трубкой и что-то спросил у бармена, тот ответил и махнул рукой в сторону табурета, на котором сидел Хачкай. По спине у Ардиана пробежали мурашки.
- Бурый придет минут через двадцать, - заявил бармен, вернувшись за стойку. - Ты будешь еще что-нибудь пить?
- Нет. - Ардиан бросил опустевшую баночку в пластиковый контейнер и слез с табурета. - Я загляну через двадцать минут.
Уходя из кафе, он чувствовал, как спину ему сверлит взгляд толстяка. «Я все делаю не так, - в отчаянии подумал Ардиан. - Я наследил везде, где только мог. Да Скандербегу даже искать меня не придется - достаточно будет спросить, кто последним меня видел...»
Он вновь вышел на проспект и бесцельно побрел по тротуару, поглядывая, нет ли поблизости полицейских. На перекрестке в глаза ему бросился огромный рекламный плакат: девушка, танцующая на крыше красивого двухэтажного автобуса, предлагала воспользоваться услугами транспортной компании «Олива Голд» - туры, экскурсии, грузовые перевозки. Но Ардиану не было дела до того, чем занимается «Олива Голд», - он, не отрываясь, смотрел на девушку. Огненно-рыжая, затянутая в облегающее черное трико, она очень напоминала Миру Джеляльчи... да что там напоминала - она и была Мирой! Ардиан припомнил, как Мира говорила о том, что фата-морганы - это не единственное ее занятие. Так, значит, она еще снимается для рекламы? «Ничего себе, - подумал он, - моя подружка - фотомодель!»
В ту же секунду он понял, что желание увидеть Миру, с такой силой охватившее его перед похищением, совсем но ослабло. А в следующую подумал, что квартирка Миры в Дурресе могла бы стать неплохим убежищем.
Конечно, нехорошо подвергать Миру такому риску, но, с другой стороны, здесь про нее никто не знает. Никто, кроме Раши, поправил он себя, но это не в счет, брит никогда не сдаст ее ни полиции, ни людям Скандербега, А провести несколько дней в Дурресе будет очень даже приятно... Ардиан представил себе огромную кровать Миры и почувствовал, как у него перехватывает дыхание. Конечно, он возьмет с собой деньги - много денег, чтобы купить хороших продуктов и вина... и еще каких-нибудь подарков, что-нибудь из того, что нравится девчонкам. Но прежде нужно закончить дело.
Он повернулся, и, бросив взгляд на часы, не торопясь, зашагал обратно к кафе. Отсутствовал он всего лишь пятнадцать минут, но Бурый опередил его. К несчастью для Ардиана, он сидел за тем же столиком, что и толстяк в черной футболке. Судя по туповато-преданному выражению, с которым Бурый смотрел на толстяка, тот был его боссом. Ардиану не оставалось ничего другого, кроме как подойти к ним, хотя разговаривать с толстяком ему совершенно не хотелось,
- Привет, Бурый, - поздоровался он, подходя и озираясь в поисках свободного стула. - Здравствуйте, эфенди.
Толстяк посмотрел на него без всякого выражения. Поревел взгляд на Бурого.
- Это брат Раши Хачкая, - объяснил тот, нехотя кивнув Ардиану. - Ты зачем меня искал?
Бурого Ардиан несколько раз видел в компании брата - еще в те времена, когда Раши казался ему героем. Бурый, которому тогда было столько лет, сколько сейчас Ардиану, был при Раши шестеркой - сбегай туда, принеси то, отнеси это. Полгода назад Раши как-то обмолвился, что Бурый хоть и дурак дураком, а пристроился в серьезный бизнес, правда, сопряженный с немалыми опасностями. Ардиан осторожно поинтересовался, что за бизнес, и брат ответил, что люди, на которых работает теперь Бурый, приторговывают стволами. Ардиан запомнил это - на всякий случай, просто по привычке запоминать информацию, которая внезапно может оказаться полезной. Вот и оказалась.
- Не знаю даже, как сказать, - уклончиво пробормотал Ардиан, недвусмысленно косясь на толстяка. - Брату моему кое-что понадобилось, а сам он прийти не может...
- Это почему? - поинтересовался толстяк. Голос у него оказался неожиданно писклявым. - Брезгует теперь нами Раши Хачкай? Завязал с прошлой жизнью?
- Нет, эфенди, дело не в этом. - Ардиан не знал, действительно ли Раши избегал общаться со своими бывшими дружками, но на всякий случай решил не развивать эту тему. - Брат просто не может... он подрался, и его здорово отделали... Их было много, - добавил он, чтобы толстяк не подумал худого про Раши.
Толстяк пожевал пунцовыми губами.
- Ну и что же ему понадобилось? И кстати, ты что-то говорил Бобу про деньги.
«Боб - это бармен», - понял Ардиан. Он улыбнулся, приложив все усилия, чтобы улыбка вышла беззаботной.
- Да, я принес деньги, чтобы купить то, что понадобилось брату. А нужно ему оружие. Пистолет. Лучше всего - русский бесшумный пистолет с пламегасителем.
Зрачки Бурого расширились во всю радужку. Толстяк снова в упор посмотрел на Ардиана, но на этот раз во взгляде его явственно сквозило подозрение.
- Почему твой брат думает, что мы можем найти то, что ему нужно?
Внезапно Ардиану стало не по себе. Еще минуту назад он не сомневался, что делает правильный ход, называя имя Раши. Но то, что могло сыграть роль веского аргумента в разговоре с шестеркой Бурым, не произвело никакого впечатления на его хозяина. Толстяк, не мигая, глядел на Хачкая, и затягивавшееся молчание с каждым мгновением становилось все враждебнее.
- Потому что больше ему не к кому обратиться, - от отчаяния ляпнул Ардиан. - Потому что Бурый был его другом...
- Не болтай чепухи, - злобно прошептал толстяк. - Два года назад Бурый твоему брату задницу лизал! Нет, прежде Раши Хачкай называл своим другом меня... а потом ссучился и принялся стучать людям из сигурими... Вот пусть новые дружки теперь его и вытаскивают.
«Не может быть, - подумал Ардиан. - Неужели Раши действительно работает на службу безопасности, как он и говорил Скандербегу? Но почему же тогда он ведет себя так, словно ему не на кого рассчитывать, кроме самого себя?»
- Это неправда, - твердо сказал он. - Брат никому ни на кого не стучит. Про сигурими он нарочно выдумал, чтобы люди Скандербега от него отцепились...
- Ты-то откуда знаешь? - ощерился толстяк. Изо рта у него воняло тухлой рыбой. - Он что, все свои секреты тебе раскрывает, маленький засранец? Или ты и сам постукиваешь? Стукачок, да? Мы здесь стукачков не любим, а, Бурый?
- Мы их режем, - подхватил Бурый, пододвигаясь вместе со стулом, чтобы отсечь Ардиану путь к отступлению. - А потом кормим наших собачек...
- Раши не стукач, - повторил Хачкай, лихорадочно соображая, как ему вести себя в том случае, если толстяк и Бурый захотят его задержать. Пожалуй, можно прыгнуть на стол, ударить толстяка ногой в лицо и, оттолкнувшись, перемахнуть через невысокую ограду кафе... но это чересчур рискованно. Стол может опрокинуться, толстяк - увернуться или перехватить его ногу... да и Бурый может оказаться шустрее, чем выглядит на первый взгляд. Оставался единственный выход - постараться убедить их в своей правоте. - Он не работает на сигурими, а я - тем более. Ему просто нужен пистолет, чтобы защитить себя и свою семью...
«По-моему, я уже сказал больше чем нужно, - подумал он. - Если толстяк наведет справки и узнает о драке в саду Скандербега, ему ничего не стоит сделать вывод о том, зачем Раши на самом деле понадобился пистолет, С тем же успехом я мог пойти прямиком к Петру или в бар Толстого Фотоса...»
- Почему именно русский беспламенник? - Тон толстяка неуловимо изменился, и Ардиан подумал, что неожиданно для себя прошел какую-то важную проверку. Возможно, они подвергают подобному испытанию всех клиентов, по крайней мере, незнакомых. Во всяком случае, сейчас толстяк был готов спокойно обсуждать технические и финансовые вопросы.
- Я не знаю. Брат ничего мне не объяснял. Просто сказал - нужен русский «БП», в отличном состоянии. Я передал, ничего не выдумывал. Так у вас есть?
- Нет, - отрезал толстяк, и у Ардиана упало сердце. - Есть кое-что другое. Сколько денег у тебя с собой?
- Восемьдесят евро, - ответил Ардиан и, увидев, как хищно вытянулось лицо Бурого, быстро добавил: - Но они не здесь, я спрятал их в надежном месте...
- Так не пойдет, - равнодушно сказал толстяк. - Покажешь деньги - мы тебе покажем товар. Без денег просмотра не будет.
- Хорошо. Где можно будет все посмотреть?
- В велосипедной мастерской на углу рруга Адриатика. - Толстяк повернул к себе запястье толщиной с тыкву и поглядел на часы. - В девять. Приходи один, приноси деньги, лишнего не болтай.
- Я не уверен, эфенди, - вежливо поклонился Ардиан. - Брат просил именно беспламенник. Он сказал, если не будет у вас, непременно стоит спросить у Толстого Фотоса, что держит бар на рруга Берута...
- Еще чего! - Толстяк неожиданно схватил Ардиана за локоть и притянул к столу так, что мальчик едва не угодил носом в пепельницу. - У Фотоса спрашивать... Нот, если тебе нужен только и именно «БП», мы эту проблему решим. Нет, как ты понимаешь, ни одной проблемы, которую нам было бы не под силу решить... «БП», «БП»... Хорошо, мы достанем тебе то, что хочет твой брат, но предупреждаю: это станет дороже. Сколько денег дал тебе брат - восемьдесят евро?
- Я же уже сказал. И «БП» больше не стоит!
- Вот уж ерунда! - Толстяк раздраженно вытер вспотевший лоб. - Сто двадцать - это минимум.
«Торгуется, - холодно отметил про себя Ардиан. - Значит, уже не подозревает».
- Пожалуй, Раши мог бы накинуть десятку, - задумчиво проговорил он. - Но ему понадобятся еще и патроны. Скажем, двести штук.
- Ха-ха! Двести патронов будут стоить еще двадцать евро! Хорошо, сто двадцать за пушку и патроны - идет?
- Не знаю, эфенди. - Ардиан с сомнением покачал головой. - Раши говорил, что Толстый Фотос продает «БП» за сотню. Он надеялся, что вы, как его старые друзья, сделаете ему скидку, но раз вы хотите сто двадцать...
- Ты маленький наглый щенок. - Толстяк одним глотком осушил свою кружку. - Да если бы Раши был моим другом, я бы подарил ему этот ствол! Но Раши Хачкай забыл о нашей дружбе и вспомнил о ней, только когда его приперли к стене! Ладно, сто евро за пушку и пятьдесят патронов, и пусть знает, что Лари Хоган не такой говнюк, как он сам!
«Вот, значит, как тебя зовут, - сказал себе Ардиан, - Надо будет потом спросить у Раши, что это за тип...»
- Договорились. - Он отступил на шаг, посмотрел на Бурого, и тот неохотно отодвинулся вместе со стулом. - Значит, через час в мастерской на рруга Адриатика. Я приду.
- Да уж, малыш, не заставляй себя ждать. - Хоган сощурил свои маленькие глазки. - Не расскажешь, кстати, с кем это поцапался наш красавчик Раши?
- С какими-то козлами из Скопье, - соврал Ардиан. - Из-за девчонки.
Толстяк фыркнул, брызнув желтоватой от пива слюной на куртку Бурого.
- Из-за чего же еще может попасть в переплет Раши Хачкай! Конечно, из-за девки! Запомни, пацан: из-за девок на свете одни неприятности. Правда, Бурый?
- Конечно, босс, - хихикнул Бурый, украдкой вытиравший слюну салфеткой. - Сплошные проблемы и одна трата денег!
«Вы оба хорошо смотрелись бы в баре «Касабланка», - мысленно сообщил им Ардиан. Вслух он ничего не сказал, протиснулся мимо Бурого и, не оглядываясь, вышел на улицу.
Время, оставшееся до назначенной встречи, он провел с толком - сходил по указанному адресу, внимательно изучил здание, в котором располагалась мастерская по ремонту велосипедов, потом зашел в подъезд дома напротив и поднялся на третий этаж. Здесь, у пыльного, засиженного мухами окна, он просидел полчаса. Лари Хоган и Бурый подъехали к мастерской на белом «Мерседесе» с открытым верхом за двадцать минут до назначенного времени. За рулем сидел Бурый; припарковав машину, он выскочил из «Мерседеса», рысцой обогнул его и открыл дверцу перед толстяком. Перед тем как скрыться в дверях мастерской, Бурый демонстративно огляделся по сторонам, чем искренне рассмешил Хачкая. «Еще телохранителя из себя корчит, - подумал он. - Как был ты шестеркой, так ею и остался». Но смех смехом, а от таких придурков, как Хоган и Бурый, можно было ожидать любых неприятностей. Ардиан впервые покупал оружие самостоятельно и подозревал, что способен допустить немало ошибок. Как быть, если толстяк потребует деньги вперед? Что помешает ему, имея в руках оружие, просто выставить Ардиана на улицу, оставив его и без ствола, и без денег? Хачкай вспомнил хищную ухмылку, появившуюся на лице Бурого, когда он упомянул о восьмидесяти евро. Это достаточно большие деньги, чтобы накостылять по шее глупому мальчишке, решившему, что он может делать бизнес со взрослыми людьми... Или не только накостылять? Ардиан еще раз задумчиво поглядел на мастерскую. Полуподвал, заглубленные окна с решетками... надежная, обшитая листами металла дверь. За такой дверью не слышны будут самые отчаянные крики. И тем более не слышно будет слабого, словно хлопок пробки от шампанского, выстрела беспламенного пистолета...
За пять минут до условленного срока Ардиан спустился по лестнице и, выскользнув из подъезда, пошел вниз по рруга Адриатика. Сгустились сумерки, и он надеялся, что даже если Бурый с Лари Хоганом наблюдают за улицей, то различить, кто именно вышел из дома напротив, они не смогут. Он понимал, что перестраховывается - из полуподвальных окошек мастерской хорошо видно было разве что небо, но Ардиан привык не рисковать даже по мелочам. Пройдя сто метров вниз по Улице, он перешел на другую сторону и побрел назад. У дверей мастерской Ардиан оказался ровно в назначенное время. Он постучал костяшками пальцев по железному листу, потом толкнул тяжелую дверь и протиснулся в образовавшуюся щель.
- Тебе что нужно, мальчик? - спросил чей-то неприятный, надтреснутый голос.
Хачкай огляделся. В мастерской было почти темно, только в дальнем углу над заваленным всяким хламом верстаком горела слабая желтая лампа. Голос доносился именно оттуда - сбоку от верстака, опираясь на него мощными руками, стоял странно сгорбившийся человек. «Хозяин мастерской», - решил Ардиан.
- Я ищу эфенди Хогана и парня по кличке Бурый, - ответил он, остановившись на верхней ступеньке, - Они назначили мне встречу в мастерской по ремонту велосипедов.
Человек шагнул к нему, и Ардиан внезапно понял, что он действительно горбат. Лопатообразные кисти рук болтались на уровне коленей, а торс выглядел неестественно широким - казалось, хозяин мастерской проглотил здоровенную пивную бочку. Двигался он тяжело, по-медвежьи переваливаясь с ноги на ногу.
- Ты один? - спросил он, и у Ардиана опять тревожно засосало под ложечкой.
- Один. Но брат знает, что я здесь.
Горбун протянул руку и щелкнул выключателем. Под сводчатым потолком зажглись две лампы - такие же тусклые, как и та, что горела над верстаком. В их свете Ардиан увидел, что лицо хозяина мастерской испещрено множеством мелких точек и ямочек - судя по всему, в детстве он перенес оспу.
- Тебе туда, - горбун указал в глубь мастерской, Там, за полуразобранными велосипедами, виднелась еще одна дверь - на этот раз деревянная. - Они тебя ждут.
Ардиан осторожно спустился по ступенькам. Подвал был завален разнообразными железками, многие из которых, на взгляд Хачкая, не имели отношения к велосипедам. Слева от лестницы стоял совсем новый, поблескивающий металлом и воняющий заводской смазкой станок непонятного назначения. От станка к тихо гудевшему железному ящику тянулся толстый черный кабель. Ардиан переступил через него и тут же наткнулся на какую-то консервную банку, с грохотом отлетевшую в сторону.
- Под ноги смотри, - немедленно цыкнул горбун. Он оказался за спиной Ардиана, перекрыв ему дорогу к отступлению. Выглядел он очень сильным, хотя и неповоротливым, и Ардиан окончательно убедился в том, что его собираются ограбить. Трое взрослых - точнее, двое взрослых и один шестнадцатилетний пацан против малолетки - при таком раскладе шансов у него не было. Нет, один шанс, пожалуй, все-таки был - ведь ни толстяк, ни Бурый, ни тем более горбун не подозревали о том, чем Ардиан Хачкай зарабатывает себе на жизнь.
На этот раз он не стал стучать - просто открыл дверь и вошел. За дверью оказалась комната с кроватью, столом и старым телевизором, по всей видимости, служившая хозяину мастерской спальней. Бурый и Лари Хоган были там - Лари смотрел телевизор, а его подручный сидел за столом и хмуро протирал тряпкой большой черный пистолет. Когда Ардиан перешагнул порог, Бурый встал и направил ствол пистолета ему в живот.
- Пиф-паф, - сказал он. - Ты покойник, Хачкай.
- Очень смешно, - хмыкнул Ардиан, стараясь не думать о том, что пистолет может быть заряжен. - Это и ость русский «БП»?
- Он самый. Ты принес деньги?
- Принес. - Ардиан похлопал себя по карману, в котором лежала бумажка в двадцать лек - настоящие деньги по-прежнему были спрятаны под стелькой кроссовки. - Но сначала я должен осмотреть товар.
- А ты разбираешься в русском оружии, парень? - лениво поинтересовался Лари Хоган. Толстяк по-прежнему смотрел в телевизор, но Ардиан не сомневался, что он делает это лишь для отвода глаз.
- Немного. Во всяком случае, достаточно, чтобы отличить китайскую подделку.
- Смотри. - Бурый толкнул пистолет через стол, и тот заскользил по полированной поверхности. Ардиан подхватил его у самого края. Оружие оказалось непривычно тяжелым, неудобным для руки тринадцатилетнего мальчишки. Хачкай осмотрел пистолет, выщелкнул обойму - разумеется, пустую.
- Патроны?
- Все здесь. - Бурый похлопал ладонью по серой картонной коробке. - Но прежде ты должен заплатить.
Лари Хоган наконец повернулся к Ардиану.
- Деньги на стол, парень. Пушка у тебя - ты доволен?
Хачкай не стал отвечать сразу. Еще раз внимательно оглядел оружие, попробовал ход спускового крючка (тутой), пощелкал ногтем по трубе пламегасителя.
- Надо бы посмотреть, как она стреляет, - задумчиво проговорил он. - А то вдруг что-нибудь не так...
- Здесь собрался стрелять? - по-прежнему лениво спросил Хоган. - Хорош выделываться, гони деньги и уходи.
Ардиан положил пистолет и обойму на край стола и наклонился, чтобы снять кроссовку. Он уже примерно представлял себе, что произойдет дальше, но пистолет без патронов все равно был просто тяжелым куском металла.
Бурый перегнулся через стол и подхватил пистолет. Когда Ардиан выпрямился, держа в руке банкноту в сто евро, подручный Лари Хогана с треском загнал в «БП» новую обойму - на этот раз заряженную.
- Клади деньги и уходи, - процедил он, мерзко улыбаясь. - И передай Раши, что он просто тупой осел. Если бы мы не были такими добрыми, ты бы отсюда живым не ушел.
Ардиан замер. Улыбка на лице Бурого стала еще шире - парень был уверен, что напугал Хачкая-младшего до полусмерти.
- В следующий раз пусть решает свои проблемы сам, - добавил толстый Хоган. - Может быть, тогда у него что-нибудь получится. Ну, не стой столбом, давай деньги...
Ардиан медленно протянул сто евро Бурому. Рука его очень натурально дрожала.
- На стол! - прикрикнул толстяк, и Хачкай повиновался. Он положил банкноту на середину стола, чуть ближе к Бурому, чем к Хогану. Чтобы дотянуться до нее, толстяку пришлось бы встать. Пока он раздумывал, делать ему это или нет, Бурый, державший в правой руке русский «БП», протянул левую руку и схватил банкноту.
Ардиан бросился грудью на стол.
Его левая рука скользнула в карман, пальцы сомкнулись на рукоятке спринг-найфа. Полсекунды на то, чтобы вытащить руку из кармана. Еще полсекунды на то, чтобы щелкнула, распрямляясь, тугая пружина, выкидывающая лезвие.
Еще секунда - на замах и удар.

Предыдущая страница 8 Следующая страница


9 Кирилл Бенедиктов

Две секунды - вполне достаточно, чтобы подготовленный боец почуял опасность и увернулся от нее.
Бурый не был опытным бойцом. Он был обычным уличным шакалом - трусливым и жадным. Когда нож опустился на его ладонь, он все еще пытался оторвать банкноту от стола. Пытался - и не понимал, почему это у него не выходит. Острое как бритва золингеновское лезвис вошло в мякоть между большим и указательным пальцем, пробило край банкноты и вонзилось в столешницу.
Бурый закричал.
Толстяк судорожно рванулся к Ардиану, но тот двигался гораздо быстрее. Не отпуская рукоятки ножа, он перекатился по столу и врезался в вопящего от боли Бурого. Вцепился обеими руками в его запястье и вырвал у него пистолет.
Что-то тяжелое просвистело в воздухе и ударило Хачкая между лопаток. Ардиан упал на колени и несколько мучительно долгих мгновений пытался вдохнуть в себя воздух. Потом что-то сухо щелкнуло, и телевизор перед ним взорвался россыпью стеклянных осколков. Ардиан понял, что нажал на спусковой крючок.
Он перевернулся на спину, вжимаясь затылком в жесткий, пахнущий пылью ковер, и выстрелил снова, на этот раз в потолок. Брызнула каменная крошка, и Хачкай увидел, как прянула назад нависшая над ним черная фигура. Он выставил перед собой пистолет и пополз к стене, помогая себе ногами. В обойме «БП» было двадцать патронов, два из них он уже израсходовал. Но и оставшегося бы ему вполне хватило.
Он уткнулся макушкой в стену и начал медленно подниматься по ней, внимательно следя за всем, что происходит в комнате, Бурый уже не стоял около стола, а сполз на пол, каким-то образом освободив руку. Теперь он сидел, прислонившись к кровати, обхватив голову окровавленными ладонями и тихонько подвывая. Нож по-прежнему торчал в столе. Толстяк, лицо которого казалось вылепленным из белой глины, забился в угол кровати и смотрел на Ардиана страшно расширившимися глазами. Что касается горбуна, то он медленно пятился от Ардиана, прикрывая лицо рукой. На полу, как смог заметить Хачкай, валялась тяжелая катушка с проводами и медным сердечником. Похоже, что именно она врезалась Ардиану между лопаток.
- Вы хотели меня ограбить, - тихо проговорил Ардиан. - Мой брат Раши был вашим другом, а вы решили, что можете устроить ему такую подлянку...
- Убирайся! - тонко закричал Лари Хоган. - Забирай свою пушку и убирайся!
- Ла-ри! - провыл Бурый. - Ты же не позволишь ему-уу-уйти!..
- Заткнись! - взвизгнул толстяк. - Ты, паршивый урод! Кто отдал ему пистолет, я? Уходи, Хачкай, и больше никогда сюда не возвращайся!
Ардиан удивился. Ему еще никогда не приходилось видеть, чтобы взрослый человек так позорно себя вел. Разумеется, у тех, кого он убивал, в глазах тоже вспыхивал страх... но очень ненадолго. А толстяк просто исходил страхом, будто тяжелым, кислым потом. Это было противно... и это странным образом завораживало.
- Я мог бы вас всех убить, - сказал Ардиан, наставив ствол на ходивший ходуном живот Лари Хогана. - А потом поджечь всю эту сраную мастерскую, так что никто никогда не узнал бы, что с вами случилось... И это было бы справедливо, потому что вы подлые люди. А подлые люди жить не должны.
- Я здесь ни при чем, мальчик, - возразил горбун. - Я только чиню велосипеды...
- Ты должен лечь на пол головой к стене, - перебил его Ардиан. - И взяться руками за ножки кровати, и держать их так, пока я не уйду из твоего подвала. Ты, толстый, сиди, где сидишь, и не вздумай шевелиться. Нет, положи на стол коробку с патронами и подтолкни ее ко мне. Вот так. А ты, Бурый, лезь под кровать - там тебе самое место. Если вы этого не сделаете, я вас застрелю.
- Мальчик, ты не сможешь этого сделать. - К горбуну понемногу возвращалось самообладание. - Убить человека нелегко, и тебе не стоит пробовать. Ты и так выйдешь отсюда целым и невредимым, я тебе обещаю...
Хачкай перевел пистолет на него и выстрелил. Опять сухой щелчок, едва ли громче хлопка пробки из бутылки с шипучкой. Хозяин мастерской взвыл от боли и схватился за правое запястье. На его окровавленной ладони не хватало двух пальцев.
- На пол, - скомандовал Ардиан, - быстро!
Горбун, бормоча невнятные ругательства, подчинился и лег на живот, ухватившись одной рукой за ножку кровати. Искалеченную руку он держал перед собой, стараясь не испачкать ее в покрывавшей пол пыли. Бурый, кидая испуганные взгляды в сторону Ардиана, заполз под кровать и затих там. На всякий случай Ардиан обошел стол с другой стороны, выдернул из столешницы перепачканный кровью нож и, не вытирая, сунул в карман.
- И лучше бы вы никому не рассказывали о том, как пытались меня кинуть, - посоветовал он мелко дрожавшему Хогану. - Тогда и я не стану говорить о вас Раши.
- Уходи, Хачкай! - взмолился толстяк. - Видеть тебя больше не могу!
На этот раз Ардиан не заставил просить себя дважды.

Глава 7
Беглец

Ночь Ардиан провел в туннеле канализационного коллектора. Старая сеть, построенная еще при коммунистах, пришла в упадок и почти не использовалась - о былом назначении проходившей в трех метрах под землей трубы напоминал только слабый запах, намертво въевшийся в поры бетона. Здесь водились крысы, но Ардиан их почти не боялся. Спрятанный за пазухой пистолет вернул ему пошатнувшуюся было уверенность в своих силах. К тому же он нашел в туннеле обломки каких-то ящиков и разжег небольшой костерок, а крысы не любят огня. Он сидел на расстеленной на бетоне куртке, подбрасывал в костер дощечки, смотрел на пляску огненных языков и думал.
Нужно было как-то выбираться из города, Вчера вечером, унеся ноги из мастерской горбуна, Ардиан сразу же отправился на станцию, но выяснилось, что последний автобус ушел полчаса назад. В маленьком баре при станции попивали кофе водители рейсовых фургонов, проезд в которых стоил в два-три раза дороже, чем билет на автобус. Вероятно, кто-нибудь из них согласился бы довезти Хачкая до Дурреса, но Ардиан решил, что разумнее будет подождать до утра. Во-первых, у него почти не осталось денег, а жить за счет Миры он не собирался. Во-вторых, водитель, которому придется везти ночью одного-единственного пассажира, наверняка его запомнит. А Хачкай надеялся улизнуть из Тираны никем не замеченным.
Он внимательно изучил расписание, решил, что для его целей лучше всего подходит восьмичасовой утренний рейс, и двинулся на поиски места, где можно было бы переночевать. Облюбованный им еще год назад спуск в канализацию, расположенный у моста через реку Лана, за это время успели закрыть тяжелым люком. Замок, однако, оказался простеньким, и, поковырявшись немного, Ардиан сумел поднять люк. В коллекторе было хоть глаз выколи, но Хачкай никогда не испытывал чувства страха перед тьмой. К тому же у него имелась с собой зажигалка - китайский вариант «Зиппо» со смешной надписью, выгравированной на серебристом боку. Когда-то Раши по просьбе брата перевел для него эту надпись - она звучала так: «У НАС ВЫ НАЙДЕТЕ СЕБЕ ОТЛИЧНУЮ РАБОТУ! СМОЖЕТЕ ПОВИДАТЬ МИР! ПОЗНАКОМИТЬСЯ С НОВЫМИ ИНТЕРЕСНЫМИ ЛЮДЬМИ!... И УБИТЬ ИХ!!!» Раши объяснил, что это реклама американских «зеленых беретов», спецподразделений, действующих в самых разных странах - от Мексики до России. Ардиан подумал тогда, что, будь у него возможность выбирать, он обязательно записался бы в «зеленые береты». Так или иначе, а зажигалка ему очень пригодилась.
Спать Ардиану совершенно не хотелось. Переживания прошедшего дня, казалось, вытравили из его тела потребность в отдыхе, оставив только звенящее как струна напряжение. Даже для того, чтобы просто сидеть, прислонившись к стене и глядеть в огонь, требовалось усилие - переполненные энергией мышцы стремились работать, и медитация у костра их явно не устраивала. Какой уж тут сон! Хачкай снова и снова прокручивал перед мысленным взором события последних суток, и чем больше он об этом думал, тем грустнее ему становилось.
Вместо того чтобы тихо исчезнуть из города, он наследил везде, где только возможно. Он засветился на проспекте Мойсиу, устроил пальбу в велосипедной мастерской, проткнул руку Бурому... Теперь ему придется скрываться не только от полиции и людей Скандербега, но и от шайки Лари Хогана. А ведь где-то рядом рыщет загадочный посланец Мустафы из Скопье, заказавший ему убийство Скандербега... Куда ни кинь, всюду клин.
Одно хорошо - у него наконец-то появилось оружие. Правда, «БП» оказался слишком тяжелым и громоздким. Ардиан попробовал держать его на вытянутой руке - рука задрожала через минуту. Дома он проделывал подобное упражнение с килограммовыми гантелями и спокойно выдерживал до трех минут, а значит, русский пистолет весил никак не меньше полутора килограммов. Конечно, можно просто положить его в корзину, а сверху накидать какого-нибудь барахла... но тогда оружием вряд ли удастся быстро воспользоваться. Глупо, конечно, с его стороны было покупать такой пистолет, готовясь к жизни в подполье. Кто же мог предположить, что за одни сутки мир, к которому он привык и худо-бедно приспособился, вдруг перевернется с ног на голову? Еще два дня назад «БП» казался бы ему идеальным оружием для ликвидаций, а теперь он вынужден ломать голову над тем, куда его спрятать, унося ноги из города... Не хочу больше убивать, подумал Ардиан. Пусть кто-нибудь другой этим занимается...
Он вспомнил, как тонко визжал горбун, держась за окровавленную кисть, и почувствовал тошноту. Раньше Хачкай не слишком-то задавался вопросом, велика ли вина тех, кого он отправлял на тот свет по приказу Скандербега. Приказы отдавал Скандербег, а он лишь играл роль исполнителя. Все изменилось той ночью, когда он тащил домой изувеченного отца, Именно тогда Ардиан понял, что никогда больше не сможет работать на старого босса. Да, у Скандербега была харизма, да, он мог заставить слушать себя и обладал поистине гипнотическим влиянием на своих людей. Но Ардиан слишком хорошо запомнил, как Скандербег стоял на краю освещенной террасы, возвышаясь над валявшимся на земле отцом, - ухмыляющийся в бороду, довольный, огромный великан-людоед из сказки. Он зажмурился, представив, как тяжелые пули из русского пистолета входят в это гигантское брюхо, вспахивают его будто зубьями невидимого плуга, как из-под дорогого костюма выплескиваются на свет дурно пахнущие склизкие кишки... зажмурился и улыбнулся в темноте.
Убить Скандербега - это было именно то, чего добивался от Ардиана посланец Мустафы из Скопье. Ликвидация, в обмен на которую Ардиан должен был получить защиту от полиции и бандитов...
Да полно, а правда ли, что его ищет полиция?
В конце концов, он ничего об этом не знает. Да, он видел вчера у подъезда полицейский фургон. Но в подъезде проживают еще четыре семьи, мало ли к кому из них могли заявиться полицейские? И хороша же полицейская засада, проворонившая затаившихся под лестницей людей Мустафы...
«Нужно наведаться домой», - решил Ардиан. Не сейчас, разумеется, - светящийся циферблат часов показывал час ночи. Самое опасное время - по городу разъезжают патрульные машины, а на окраинах вовсю кипит ночная жизнь... Нет, уходить из убежища надо под утро, в предрассветных сумерках, когда веселье уже стихает и по улицам можно проскользнуть незамеченным. Заодно надо заглянуть в тайничок - забрать оттуда еще денег на черный день, решил Ардиан. Похоже, с мечтой о заморских странах придется расстаться, сказал он себе, подбрасывая в огонь пару сыроватых дощечек.
Дым уносило куда-то в глубину туннеля - видимо, там находился еще один выход на поверхность. Ардиан запоздало сообразил, что поднимающаяся из-под земли струйка дыма может привлечь к облюбованному им коллектору ненужное внимание, но костер горел уже Довольно давно, а его пока никто не беспокоил. В конце концов, на поверхности сейчас темно, а превращенный в свалку берег реки - не самое оживленное место в городе. Тем не менее Ардиан чутко прислушивался к любому шороху, доносившемуся из туннеля, то и дело хватаясь за ребристую рукоятку пистолета.
Время тянулось мучительно медленно. Чтобы хоть как-то отвлечь себя, он прошел сотню шагов по трубе - в ту сторону, куда тянулась дымная струйка. Никакого выхода ему обнаружить не удалось, хотя движение воздуха определенно чувствовалось. Когда огонек «Зиппо» начал предательски дрожать, Ардиан уткнулся в ржавую и склизкую на ощупь решетку, перегораживавшую туннель. Где-то в темноте медленно, по капле, стучала о бетон вода. По-видимому, за решеткой протекал подземный ручей. Ардиан подергал металлические прутья - решетка держалась прочно. Что ж, во всяком случае, с этой стороны сюрпризов можно не опасаться.
Он вернулся к костру и еще посидел возле огня, пытаясь продумать план действий. В голову, как назло, не лезло ни одной стоящей мысли; перед глазами проплывали то трясущий беспалой рукой горбун, то бледный как смерть отец, то раскинувшаяся на шелковых простынях Мира Джеляльчи... Вспоминая о ее роскошном, жарком и мягком теле, Ардиан неожиданно для себя провалился в сон.
Проснулся он оттого, что по его руке ползло нечто холодное и мокрое. Костер погас, и настоящие хозяева коллектора не замедлили вылезти из своих нор. Ардиан вскрикнул и дернулся; большая толстая крыса тяжело шлепнулась на бетон и возмущенно зашипела. «Потерял зажигалку!» - в панике подумал он, шаря рукой в кармане в поисках «Зиппо», Крысы шумели и пищали в темноте, Ардиану почудилось, что сейчас они всем скопом бросятся на него и захлестнут с головой. Зажигалка, разумеется, отыскалась в другом кармане. Он крутанул колесико, оранжевый огонек пламени вспыхнул во тьме и отразился в черных глазах ближайшего зверька. Крыса стояла совершенно неподвижно, даже не пытаясь убежать или просто отпрянуть в сторону. Тогда Ардиан закричал и затопал ногами - поведение совершенно идиотское, но ничего другого в голову ему не пришло. Можно было, конечно, достать «БП» и истратить драгоценный боезапас на голохвостых тварей... но что-то подсказывало Ардиану, что это не лучший выход.
Крысы недовольно отступили. Рассерженно пища, расселись на безопасном расстоянии от топавшего ногами мальчика. Ардиан, не веря до конца в свою маленькую победу, на всякий случай поглядел на часы - было уже без двадцати четыре. «Пора выбираться отсюда. Я отдохнул, даже поспал... В конце концов, что еще мне нужно в этом отстойнике? Подружиться с крысами? Это я всегда успею... Нет, пожалуй, я все-таки отправлюсь на разведку. Погляжу, что происходит рядом с домом, - не может же быть, что они поставили там засаду и ни разу не прокололись...»
Он кое-как уничтожил следы своего пребывания в туннеле и полез по металлическим скобам колодца, закрытого тяжелой металлической крышкой. Осторожно, стараясь не скрипеть металлом о металл, сдвинул крышку в сторону...
И остолбенел. Почти рядом - шагах в двадцати, не больше - скользил по сухой траве луч фонаря.
Кто-то шел в темноте, направляясь к его укрытию. Шел осторожно, то и дело останавливаясь и водя фонарем из стороны в сторону. Ардиан замер, наполовину высунувшись из колодца. Сейчас все зависело от того, насколько он все-таки нашумел. Плеск протекавшей неподалеку реки мог заглушить его возню с люком, но полагаться на это, пожалуй, не стоило. Человек с фонарем Двигался прямо на него, как будто видел в темноте. Ардиан изо всех сил вцепился левой рукой в край колодца, а правой потянул из-за пазухи тяжелый пистолет.
- Что ты там застрял? - донесся до него чей-то недовольный голос. Судя по звуку, еще один человек находился метрах в пятидесяти выше по склону. От Ардиана его закрывали плотные кусты. - Говорю тебе здесь никого нет!
Человек с фонарем что-то прошипел в ответ. Ардиан очень медленно и аккуратно снял пистолет с предохранителя и направил в темноту - чуть выше плясавшего по земле луча электрического света.
- Он наверняка вернулся домой, - продолжал ворчать тот, что стоял наверху. - Могу поспорить, что он там!
- Ты бы еще громче орал, - огрызнулся первый и неожиданно поднял фонарь повыше. Луч скользнул по краю колодца и уперся в лицо Ардиана.
Прежде чем человек успел понять, что случилось, Хачкай выстрелил.
Русский пистолет действительно стрелял очень тихо. Из темноты донесся сдавленный крик, луч фонаря ушел вверх и вбок. Ардиан, обдирая в кровь локти, ужом вывинтился из колодца и бросился бежать вдоль реки, стараясь держаться в чернильной тени больших деревьев. Второй преследователь, неуклюже продираясь сквозь заросли, ломился вниз по склону, но было ясно, что Хачкая ему не догнать.
Пробежав с полкилометра, Ардиан осторожно поднялся на дорогу и углубился в лабиринт узких улочек старого города. За каждым забором здесь жили сторожевые собаки, может быть, не такие страшные, как у доктора Бразила, но тоже не упускавшие случая облаять чужака. Их заливистый лай сопровождал Ардиана на всем пути до рыбного рынка, за которым начинались знакомые ему кварталы. Хорошо еще, что шанс встретить полицейский патруль в старом городе был очень невелик...
«Я же не хотел больше никого убивать, - повторял про себя Ардиан. - Я только что решил, что не буду больше заниматься этим делом. И тут же убил человека, который просто подошел к моему убежищу. Может быть, они вовсе не меня искали... Может, у них пес убежал... Да мало ли почему их туда занесло... А я выстрелил, даже не раздумывая...»
«И правильно сделал, - произнес знакомый холодный голос в глубине его мозга. - Если бы ты подождал еще немного, он мог бы убить тебя. А так ты жив и по-прежнему способен за себя постоять».
Сила, подумал Ардиан. Это моя Сила. Та самая, что сделала из меня убийцу.
Почему-то сейчас ему совсем не хотелось слышать ее голос. Но был ли у него выбор? В конце концов, кем бы он стал без помощи своего небесного покровителя? Обычным мальчишкой, таким же, как шакалы на проспекте Мойсиу, как тысячи других подростков Тираны. И, конечно же, если бы не Сила, с ним уже давно расправились бы и Лари Хоган со своими подручными, и те двое, что едва не застали его врасплох на берегу реки. Хотел он того или не хотел, но Сила была его единственным союзником. А союзников следует уважать.
«Да, - мысленно ответил ей Ардиан. - Я все сделал правильно».
Маршрут возвращения Ардиан продумал еще в туннеле. Он пробирался по задворкам, перелезал через бетонные заборы, неслышной тенью скользил от подъезда к подъезду и наконец оказался в переулке, параллельном рруга Курри. Прямо перед Ардианом была задняя стена его дома. Часы показывали пять утра, на улице быстро светлело. Хачкай прикинул, что в его распоряжении не больше двадцати минут - потом утренний туман рассеется, и он лишится своего главного прикрытия. Он подобрал с тротуара камешек и, хорошенько размахнувшись, запустил им в окно комнаты Раши.
Раши выглянул в окно сразу же, словно ожидал возвращения брата всю ночь. Выглянул, махнул рукой, показывая на подворотню, уводившую во двор дома напротив, и скрылся из виду, опустив штору. Дважды объяснять ему никогда не приходилось - Раши всегда все схватывал на лету, реакция у него была великолепная.
Ардиан отступил под арку подворотни. Здесь было сыро и постоянно пахло какой-то гнилью, потому что жильцы выбрасывали мусор прямо на мостовую. На старом проржавевшем бачке сидела ободранная грязно-белая кошка, сердито зашипевшая при появлении Ардиана. Тот хотел было согнать ее, но потом представил, какой шум поднимется, если эта драная зараза свалит бачок, и передумал. Прислонился к влажной стене, на всякий случай проверил, легко ли вытаскивается из-за пояса пистолет, и принялся ждать брата.
Раши появился минут через десять, проскользнув в подворотню неслышно, как призрак. В руках он держал большой пластиковый пакет. Увидев Ардиана, он обернулся, будто ожидая, что за спиной его материализуется целый взвод полицейских, потом бросился к брату и крепко его обнял. Это было настолько непохоже на сдержанного обычно Раши, что Ардиан даже не сообразил, как ему следует реагировать.
- Рад тебя видеть, Арди, - выговорил наконец Раши. - Мы уж боялись, что ты вовсе не объявишься. Что, здорово напугал тебя док?
Ардиан пожал плечами.
- Да он просто посоветовал исчезнуть на несколько дней из города. А я решил предупредить вас, чтобы вы не волновались понапрасну...
- Молодец! - Раши потрепал брата по затылку. - Мать очень переживает, кто-то шепнул ей, что ты вроде как занимался продажей наркоты для Скандербега, теперь она только об этом и думает, А тут еще эти хмыри из военной полиции нагнали шороху...
- Какие хмыри? - быстро спросил Ардиан. Раши удивленно посмотрел на него.
- Это у тебя надо спросить, братишка. Приехали вчера два жлоба в обычной полицейской машине, но с бумагой от «голубых касок». Стали расспрашивать про тебя - как да что, да чем ты занимаешься, да много ли времени проводишь на улице, ездишь ли куда... Такие, знаешь, однотипные вопросы, как будто кто-то дал им заранее составленный список и они его выучили наизусть. А потом велели передать тебе привет от какого-то Монтойи из штаба миротворцев в Дурресе. Покрутились, понюхали и уехали. Ну, они-то уехали, а мать, сам понимаешь, в слезы...
«Те самые, которых я засек вчера днем, - подумал Ардиан. - А Монтойя, этот хитрый черт, проверяет меня... Ну и правильно, я бы на его месте тоже не поверил подозрительному мальчишке, оказавшемуся в таком мосте, как «Касабланка»... Стоп, но это же значит, что никакой полицейской засады у меня дома не было... а стало быть, гнусавый невидимка солгал. Или ошибся, что еще хуже. Все равно, веры ему после этого нет».
- Больше ты у нас полицию не видел?
- Нет, - уверенно ответил Раши. - Но у нас, знаешь, и без полиции хлопот хватает... - Он снова обернулся и взглянул на темнеющий провалами окон дом напротив. - Вчера вечером в квартале появились какие-то подозрительные козлы. Я их точно не знаю, да и никто из ребят тоже. Похоже, они кого-то ищут, и сдается мне, братишка, что им нужен именно ты. Потому-то мы и встречаемся в этой дыре - с них станется проследить за домом. Может, все-таки расскажешь, что ты там натворил?
- Я сам не понимаю, что им всем от меня нужно. - Ардиан старался не смотреть брату в глаза. - Но док сказал, что если я скроюсь, это поможет отцу. Поэтому я на несколько дней уеду... а потом непременно вернусь. Ты передай родителям, чтобы...
- Да они знают, - махнул рукой Раши, - Док прислал отцу письмо и все там очень понятно объяснил. Он вообще нормальный мужик, док Бразил. Вот, мама тебе собрала кое-каких вещичек, а отец просил передать, чтобы ты был поосторожнее.
Он протянул брату пакет. Ардиан открыл его, заглянул внутрь. Там лежали теплые спортивные штаны, вязаная Шапочка, носки, завернутые в газету бутерброды...
- И что я со всем этим буду делать? Нет, скажи маме, что я не могу таскать с собой эти шмотки. Их слишком много, а пакет уж очень заметный...
Раши вздохнул.
- А ты уверен, что у тебя есть где остановиться на ночлег?
Искушение рассказать Раши о Мире Джеляльчи было велико, но Ардиан не поддался ему. В конце концов, это дело касалось только двоих - его и Миры.
- Разве я в первый раз ухожу из дому? - улыбнулся он. - Не волнуйся, со мной все будет в порядке. Если честно, я больше беспокоюсь за отца. Как думаешь, из-за чего Скандербег так на него обозлился?
- Братишка, если б я знал этого черта так хорошо, как и ты, я бы, может, и объяснил тебе, что к чему. Но все, что мне о нем известно, - это то, что он полный параноик.
- Что это значит? - Ардиан не знал такого слова.
- У него в голове как будто игральный автомат, - пояснил Раши. - Бросаешь монетку, нажимаешь кнопку - и пошли крутиться барабанчики. А какой уж расклад выпадет - это тебе никто заранее не скажет. Так и с этим долбаным Хризопулосом - никогда не знаешь, что ему взбредет в голову. Но кое-какие маньячные идейки у него, конечно, имеются. Например, он ненавидит гегов и считает, что страной должны управлять долбаные греки. Разве он тебе об этом не говорил?
- Мы с ним не так часто разговаривали, как ты думаешь, - по привычке огрызнулся Ардиан. - Я все равно не понимаю, при чем здесь отец - мы же вроде не геги, а тоски?
- Не знаю, Арди. Говорю же: Скандербег - параноик. И это хреново, потому что, если ему взбредет в голову, что во всех его неприятностях виноват ты, тебе придется несладко. Так что я на твоем месте не стал бы обращаться с просьбой об убежище к его друзьям.
- Спасибо за совет, Раши. - Ардиан протянул брату руку. - И родителям скажи, что со мной все будет хорошо.
Желтый пакет остался в руках у Раши, и когда Ардиан обернулся, дойдя до угла дома, то все, что он увидел, был этот огромный, неприлично яркий, развеселый пакет, до краев наполненный разными бессмысленными шмотками. Пакет притягивал взгляд, как магнит - железные опилки. Лицо Раши, опухшее и слегка перекошенное от столкновений с кулаками амбалов Скандербега, показалось Ардиану слишком далеким и расплывчатым, чтобы на него смотреть. Позже он не раз вспоминал этот момент и ругал себя за непроходимую глупость. Было, однако, уже поздно. В тот день Ардиан последний раз видел своего старшего брата живым.
До Дурреса он добрался без приключений. Интуиция подсказала ему, что на автобус лучше всего садиться не на автостанции, а на одной из промежуточных остановок на южной окраине Тираны. Сидячих мест в автобусе уже не осталось, и Ардиан пристроился на ступеньке рядом с водителем, облокотившись на большую корзину с кудахчущими курами. Если кто-то и обратил на него внимание, то лишь хозяйка корзины, а уж её-то никак нельзя было причислить к тайным помощникам Скандербега. В Дурресе Хачкай выскочил из автобуса первым и сразу же поспешил затеряться в лабиринте узких кривых улочек. Вряд ли кто-то следил за ним здесь, но повторять ошибки вчерашнего дня Ардиан не собирался. Он поднялся к полуразрушенной крепости, возвышавшейся над гаванью, побродил по вымощенным грубым камнем дорожкам среди покосившихся сторожевых башен, наблюдая за немногочисленными туристами, увлеченно снимавшими развалины дорогими голографическими камерами. На выходе из крепостных садов Ардиан заметил двух толстых полицейских, внимательно приглядывавшихся к проходившим мимо туристам, и предпочел вернуться тем же путем, которым пришел. Пистолет он прятал в пакете с дурно пахнущей снулой рыбой, купленной за гроши еще утром в подозрительного вида лавчонке. Вроде бы надежно, но кто поручится, что среди полицейских не окажется любителя покопаться в рыбной тухлятине? Береженого бог бережет.
К полудню Ардиан добрался до рынка. Уверенно миновал рыбные ряды - запах, просачивавшийся из пакета, отбивал всякую охоту лакомиться дарами моря - и углубился в мясные. Поторговавшись, купил два килограмма нежно-розовой телятины и зажаренную на гриле курицу. Потом прошелся по лавкам, где продавали овощи, купил десяток крупных сочных помидоров и свежую зелень. Долго пытался выбрать вино, но названия на этикетках ничего ему не говорили, и в конце концов он купил бутылку наугад - просто потому, что она бросилась ему в глаза. Узкая, черная, с фиолетовой наклейкой с надписью «Афродита Нуар», бутылка прекрасно смотрелась бы в корзиночке с фруктами. Фруктами был завален весь рынок - их доставляли на тех же кораблях ЕС, на которых возвращали на родину беглецов и нелегальных иммигрантов. Отец объяснял как-то, что европейцы выращивают гораздо больше мяса, овощей и фруктов, чем могут съесть сами, поэтому все время стараются кому-нибудь их продать. Фрукты были дешевы, и Ардиан взял сразу десяток нектаринов и шесть крупных сочных персиков. В окружении плодов «Афродита» действительно заиграла, став похожа на длинный, мерцающий внутренним огнем черный кристалл.
Покончив с покупками, Ардиан направился прямиком к дому Миры. По дороге он несколько раз встречал полицейские патрули, но пакеты со снедью оказались хорошей маскировкой - ни один полицейский даже не взглянул на нагруженного ими худенького подростка, Уже подходя к рруга Бериши, Хачкай вспомнил, что хотел еще купить Мире какой-нибудь подарок. Он не имел ни малейшего представления о том, что дарят девушкам - возможно, украшения, но их ведь тоже надо уметь выбирать. Покупать дорогую вещь было попросту опасно - продавец наверняка запомнит мальчишку, выкладывающего большие деньги за женскую безделушку. Поразмыслив немного, Ардиан зашел в лавку, торговавшую пиратскими фата-морганами, и купил последний голливудский блокбастер «Принцесса Калифорнии». Аннотация обещала «восемь часов непрерывного действия, невероятные спецэффекты и неподдельные эмоции». Ардиану еще ни разу не приходилось смотреть фата-морганы, поскольку требовавшееся для них оборудование стоило дорого, но у Миры такая установка как раз имелась.
Очень довольный собой, Ардиан спустился к морю по рруга Бериши, миновал огороженные сеткой пакгаузы и вышел к стоявшему на отшибе дому. Здесь, под прикрытием ограды пакгаузов, он осторожно вытащил пакет с пистолетом, аккуратно развернул его, и, убедившись, что «БП» не пахнет, засунул ствол за пазуху, Рыбу Ардиан выкинул - являться в гости к девушке, благоухая тухлятиной, ему не хотелось.
Чем ближе он подходил к подъезду, тем больше волновался: сердце билось так сильно, будто он только что пробежал трехкилометровый кросс, ладони вспотели, и пластиковые ручки пакетов выскальзывали из потерявших чувствительность пальцев. «Сейчас я ее увижу, - думал Ардиан. - Сейчас я позвоню, и она откроет мне Дверь - в своей клетчатой рубашке и джинсах, туго обтягивающих бедра... Что же я ей скажу? Ведь надо же обязательно что-то сказать...»
Он с трудом дотащил свои покупки до площадки третьего этажа, подождал, пока успокоится лихорадочное сердцебиение, и надавил кнопку звонка.
На этот раз Мира открыла почти сразу. Открыла - и замерла на пороге, разглядывая Ардиана так, словно видела его впервые.
- Это ты? - произнесла она наконец незнакомым, чужим и холодным голосом. - Что тебе здесь нужно?
На ней были очень короткие шорты из блестящей черной кожи, сапоги-ботфорты на высоких каблуках и кожаный топик на шнуровке, украшенный сверкающими металлическими заклепками. Роскошные рыжие волосы были собраны в хвост, торчавший из-под лихо заломленной набок черной фуражки с серебряным орлом. В руке девушка держала длинный тонкий хлыст.
- Мира? - растерянно спросил Ардиан, пытаясь понять, что означает весь этот маскарад. - Мира, прости, я не смог прийти тогда, вечером...
- И поэтому заявился спустя три дня? Извини, но ты не вовремя.
Она попыталась закрыть дверь у него перед носом, но Ардиан успел просунуть в щель один из пакетов.
- Мира, я все расскажу! Я не нарочно, честное слово! У меня были неприятности, Мира, большие неприятности... Я думал о тебе, я все время о тебе думал!
- Как это трогательно! - Девушка прекратила попытки выдавить Ардиана на лестничную площадку, но и в квартиру пускать явно не собиралась. - А я вот забыла о тебе на следующий же день. И сейчас мне не до тебя, Арди, честное слово!
«Она назвала меня «Арди»! - мысленно возликовал Хачкай. - Она на меня сердится, но наверняка простит!»
- Я понимаю, - покаянно пробормотал он, стараясь не слишком плотоядно разглядывать загорелые ноги Миры - точнее, ту их часть, что находилась между отворотом ботфортов и нижним краем шорт. - Я не должен был так исчезать... Но, понимаешь, мне нужно было вернуться в Тирану. Обязательно...
- У твоего брата тоже всегда находились неотложные дела, - фыркнула Мира. - И он тоже любил исчезать на неделю, а то и на месяц. Все это я уже проходила. Ладно, Арди, не трать слова попусту, я действительно занята. Возвращайся домой и забудь обо мне, ладно?
Похоже, на этот раз она говорила серьезно. Во взгляде ее чудесных зеленых глаз не угадывалось даже малейшего намека на былую симпатию. «Таким взглядом можно резать металл», - подумал Ардиан.
- Хорошо, - сказал он, пытаясь совладать с накатившей паникой. - Я сейчас уйду и больше не появлюсь здесь, обещаю. Но только, пожалуйста, возьми пакеты - я все это купил для тебя.
Ардиан отодвинул дверь плечом и поставил сумки и корзинку с фруктами и вином к ногам Миры. Девушка наблюдала за ним с плохо скрываемым удивлением.
- Что это? - Она небрежно тронула кончиком хлыста пакет с мясом.
- Еда. Я хотел... А, ладно, это уже неважно. Вот, погоди, тут еще кое-что...
Он полез в один из свертков и вытащил небольшую пластиковую коробку с дисками фата-морганы.
- А это просто подарок. Я подумал, вдруг ты еще не смотрела...
- О боже, - сказала Мира, беря коробочку в руки. - Ты это серьезно? Это же страшно дорогая вещь... Боже, «Принцесса Калифорнии»! Она же только что вышла! Арди, ты действительно купил это для меня? - Взгляд, которым она одарила Ардиана, явно потеплел на несколько градусов. - Спасибо, малыш! Это действительно очень приятный сюрприз. А еду, пожалуйста, забери. Мне она ни к чему, съешь сам. И не обижайся, я совсем не злюсь. Просто у меня дела, я не могу сейчас уделить тебе время. Если хочешь, позвони мне завтра. Я тебе давала свой номер?
Ардиан покачал головой.
- Нет, Мира, не давала. Но только еду я не возьму.
- Это почему? - Девушка, повернувшаяся было, чтобы взять с журнального столика ручку, выпрямилась и уперла руки в бока. - Ты что, считаешь, что у меня есть нечего? Думаешь, я тут с голодухи пухну?
- Просто мне она ни к чему, - признался Хачкай. - Мне даже негде ее приготовить. Видишь ли, я Ушел из дома и теперь скрываюсь.
- Потрясающе, - вздохнула Мира. - Надеюсь, ты не из-за меня решил начать взрослую жизнь? Не стоит этого делать, уверяю тебя...
- Нет, не из-за тебя. Просто я кое с кем поссорился, и этот человек стал угрожать моей семье. Понимаешь?
- Поэтому ты решил сбежать куда подальше? Достойный выход из положения.
- А что мне было делать? Подставлять родителей и Раши? Нет уж, пусть лучше разбираются со мной... если найдут, конечно.
Мира вздохнула. Так вздыхают женщины, когда понимают, что судьба в очередной раз взвалила на их хрупкие плечи заботу о мужчине. При этом не имеет значения, сколько мужчине лет - тридцать или тринадцать.
- И куда ты теперь пойдешь?
- Не знаю, - честно ответил Ардиан. - Думал пересидеть у тебя, но, раз ты не можешь, пойду куда-нибудь еще. Мне всего-то три дня нужно, потом я, наверное, вернусь домой...
- Вот что, - сказала Мира решительно. - Оставляй все свои вещи здесь, нет, не прямо в прихожей, а в кухне, там холодильник стоит, а сам выметайся по-быстрому. И гуляй где хочешь до наступления темноты, ясно? Как стемнеет, позвонишь мне, номер я тебе сейчас запишу, и если я буду дома, придешь.
- А если тебя не будет?
- Тогда погуляешь еще. Рано или поздно я появлюсь, и тогда ты сможешь прийти. А дальше... если обещаешь вести себя тихо и не мешать мне работать, можешь жить у меня два дня. Только не больше, а то я из-за тебя работу потеряю.
Ардиан просиял. Ему жутко хотелось обнять Миру и поцеловать в губы - вроде как в благодарность, - но он боялся снова ее разгневать. Поэтому он только фыркнул, как фыркают котята при виде блюдца со сливками.
- Бери пакеты и тащи в кухню, - велела девушка. - И побыстрее, ради бога, Арди, шевели своей тощей задницей...
Хачкай не стал упираться. Он ухватил сумки и рысцой побежал в кухню.
Холодильник у Миры был здоровенный, но почти пустой. На стеклянных полках сиротливо желтела парочка апельсинов, за которыми пряталось несколько бутылочек с питьевым йогуртом. Когда Ардиан закончил разгружать последнюю сумку, холодильник приобрел куда более симпатичный вид.
- Куда поставить вино? - спросил Ардиан, поворачиваясь к Мире. Та стояла у него за спиной, покачиваясь с пятки на носок и помахивая хлыстом словно надзиратель.
Ответить она не успела - в прихожей заверещал звонок.
- Кто это? - Ардиан мгновенно напрягся, рука сама скользнула за пазуху, пальцы легли на рифленую рукоятку пистолета. - Ты кого-нибудь ждешь?
Мира выругалась. Ардиану еще не доводилось слышать, чтобы девушки так круто выражались. Похоже, по части ругательств Мира могла дать сто очков вперед любому из дружков Раши.
- Как же не вовремя! - воскликнула она, метнув испепеляющий взгляд на Ардиана. - Какого черта ты так долго возился? И что я теперь с тобой буду делать?
- Кто это? - тупо повторил Ардиан, хотя ясно было, что ответа он не услышит.
Мира схватила его за руку и потащила прочь из кухни.
- У меня только одна комната, ясно? - прошипела она на ухо Хачкаю. - А тебе лучше не показываться на глаза тому, кто пришел. Сиди в чулане, парень, и не вздумай оттуда вылезать. Что бы ты ни увидел и ни услышал - не смей даже пытаться! И не дай бог зашумишь, я тебе оторву все пальцы - один за другим...
Ардиан, не сопротивляясь, позволил втолкнуть себя в крохотный чуланчик, забитый какими-то мягкими пакетами и картонными коробками. В помещении стоял сильный запах парфюмерии. Дверь, как сразу сообразил Ардиан, открывалась только снаружи. Когда Мира вышла, повернув ручку замка, Хачкай почувствовал себя пленником. Он присел на корточки и попытался заглянуть в щель между дверью и косяком. Напротив располагалась дверь в ванную - ни прихожей, ни кухни Ардиан со своего наблюдательного пункта не видел.
Зато слышимость в чуланчике была отличная. Ардиан замер, вжался в мешки и коробки и превратился в тихую тень, чуткую к каждому шороху. Он слышал, как Мира, громко стуча каблуками своих ботфортов, прошла в прихожую, как щелкнул, открываясь, замок. Потом голос Миры, в котором звучали какие-то незнакомые Ардиану интонации, проговорил по-английски:
- Проходи, Олаф. Ты опоздал сегодня, не так ли?
Ардиан знал английский, правда, не так хорошо, как итальянский, но все же достаточно, чтобы понимать простые фразы. Почти все албанские дети знают один-два иностранных языка: это здорово помогает выжить в стране, одной из основных статей дохода которой остается экстремальный туризм.
Мужской голос, густой и хрипловатый, ответил:
- Прошу прощения, милая Мира. Непредвиденные обстоятельства...
- Госпожа Мира, - звенящим голосом поправила его девушка. - Ты распустился, Олаф! Получишь за это десять лишних плетей!
«Ничего себе, - подумал Ардиан. - Она что же, пороть его собралась? Или я что-то перепутал? Вообще-то хлыст у нее есть... Но кто же к ней заявился?»
- Как прикажете, госпожа Мира, - прогудел Олаф. - Ваш покорный раб с удовольствием примет от вас не десять, а сто десять плетей...
- Ах, сто десять? - нехорошо рассмеялась девушка. - Что ж, глупый раб, никто тебя за язык не тянул...
Послышался хлесткий звук удара. Мужчина тихо вскрикнул.
- Это даже не входит в счет, - фыркнула Мира. - Считай, что это было приветствие. А теперь, как ты должен поприветствовать свою госпожу, Олаф?
В прихожей завозились. Ардиан так и не понял, что там происходило. Потом Мира громко скомандовала:
- Марш под душ, грязная свинья! И если я унюхаю даже слабый запах твоего мерзкого пота, чья-то задница превратится в кровавое месиво!
Ардиан прильнул к щели, через которую была видна дверь в ванную. Правда, угол обзора оказался таким неудобным, что позволял рассмотреть таинственного Олафа только до пояса. Ардиан увидел толстые ноги в небесно-голубых джинсах и внушительную задницу - очевидно, ту самую, которую Мира обещала запороть до крови. Он попытался лечь на пол, чтобы расширить зону видимости, но в этот момент Олаф скрылся в ванной. Полилась вода. Ардиан все же примостился на полу, решив, что разглядит гостя Миры, когда тот вернется в коридор.
Ему пришлось подождать. Олаф то ли слишком любил мыться, то ли был очень грязным. Возможно также, он боялся, что Мира приведет в исполнение свою угрозу. Так или иначе, Олаф вновь появился в коридоре, когда Ардиан уже начал беспокоиться, не смыло ли его ненароком в водосборник.

Предыдущая страница 9 Следующая страница


Путь Шута 10

На этот раз джинсов на нем уже не было. Весь наряд Олафа состоял из пушистого полотенца, обернутого вокруг мускулистых бедер. Ардиан увидел волосатую грудь, мощные, покрытые рыжей шерстью руки и мужественное лицо с выдающейся нижней челюстью. Короткие светлые волосы были зачесаны назад, открывая обширные залысины. Больше никаких деталей разглядеть Хачкаю не удалось, потому что Олаф не стал задерживаться в коридоре, а поспешил в комнату. Оттуда донеслось какое-то невнятное бормотание, потом раздался грохот, будто что-то тяжелое упало на пол с большой высоты.
- Грязный мерзавец! - крикнула вдруг Мира. Тонко свистнул хлыст. - Я тебе покажу, как делать такие вещи без разрешения!
Ардиан почувствовал, как у него засосало под ложечкой. Он чувствовал, что в комнате происходит что-то нехорошее, возможно, даже опасное для Миры. Ему очень хотелось выбраться из своего укрытия и убедиться в том, что жизни девушки ничего не грозит... но она ведь строго-настрого предупреждала, чтобы он не пытался вылезать из чулана. К тому же сделать это тихо не было никакой возможности - дверь выглядела достаточно крепкой, а значит, единственный выход заключался в том, чтобы выбить замок, выстрелив в него из пистолета. «Подожду еще, - решил Ардиан. - Если услышу, что этот амбал обижает Миру, выйду. Фиг с ней, с дверью. Вон какой черт здоровый, такому справиться с девушкой ничего не стоит...»
Он прислушался, приложив ухо к двери. Судя по доносившимся из комнаты звукам - равномерному свисту хлыста и повизгиваниям Олафа - обижали там вовсе не Миру. Время от времени девушка удовлетворенно произносила что-то вроде: «Ну что, паршивец, не устал еще?», а здоровяк отвечал ей радостным мычанием. Ардиан никак не мог понять, чему он, собственно, радуется. Он живо представлял себе Миру, возвышающуюся над распластанным на огромной кровати Олафом и хлещущую его длинным хлыстом, но ничего, кроме отвращения, не испытывал. В конце концов он устал слушать однообразные выкрики Миры и невнятное бормотание ее гостя и занялся изучением чулана. Свободного места здесь едва хватало, чтобы повернуться. Коробки и пакеты, сложенные штабелями, громоздились до потолка. Ардиан расковырял дырочку в и без того протертом углу одной из коробок и просунул туда палец. Внутри оказалось какое-то стекло, холодное и гладкое на ощупь. Хачкай пересчитал коробки - их оказалось двадцать четыре штуки. Пакетов было побольше, но точное их число в темноте определить не представлялось возможным. Закончив с инвентаризацией, Ардиан сел на пол и постарался сосредоточиться на своих планах, однако как раз в этот момент характер звуков, доносившихся из комнаты, резко изменился. Теперь Мира заливисто смеялась, а Олаф издавал громкое звериное рычание. Свиста хлыста больше не было слышно, и Ардиан решил, что свою порцию плетей здоровяк на сегодня уже получил.
- Поехали! - громко воскликнула Мира и снова расхохоталась. Ее гость что-то ответил, но на этот раз Хачкай не понял ни слова. В комнате снова что-то загрохотало. Потом Ардиан понял, что шум приближается, и вновь прильнул к щели. Да так и застыл с раскрытым от изумления ртом.
По коридору двигалась удивительная пара. Мира, на которой из ее наряда остались только ботфорты и фуражка, сидела на широкой, как дверь, спине абсолютно голого Олафа, сжимая его бока сильными ногами. Сам Олаф перемещался по коридору на четвереньках, упираясь в пол здоровенными ладонями, и громко ржал, подражая лошади. Вид у него при этом был довольно смешной. Внушительное мужское достоинство торчало у него под животом, словно готовое к бою артиллерийское орудие. Когда Олаф миновал дверь чулана, направляясь в кухню, Ардиан увидел, что его задница действительно зверски исхлестана и напоминает красное седалище орангутана.
- Поворачивай! - закричала Мира, звонко хлопнув свою «лошадку» по голове. Олаф снова оглушительно заржал и сделал попытку подняться на ноги, чтобы развернуться в тесноватой кухне. Что произошло дальше, Ардиан не видел, но Олаф внезапно закричал, и в голосе его прозвучала неподдельная боль.
Крик перешел в мычание, потом затих. Некоторое время стояла мертвая тишина, потом Мира негромко произнесла по-албански:
- Как же ты мне надоел, грязный извращенец...
- Что? - плачущим голосом переспросил Олаф. - Что вы сказали?
- Я сказала, что в следующий раз за такие штучки порву тебе рот по-настоящему. А теперь, будь добр, заткнись и вези меня обратно. И чтоб без фокусов!
«Она ему солгала, - подумал Ардиан. - То, что она сказала по-албански, предназначалось мне. Хотела дать мне понять, что ее заставляют? Или она делает это за деньги? Конечно, за деньги... Но тогда получается, что моя Мира - шлюха?»
Он даже прикрыл глаза, пытаясь привыкнуть к этой мысли. Без толку. Все проститутки, которых знал Ардиан, походили на последних подружек Раши, - вульгарные, сильно накрашенные девицы, от которых постоянно пахло вином. К тому же Мира была фотомоделью, ее портреты украшали рекламные щиты на улицах Тираны... Нет, такая девушка просто не могла зарабатывать себе на жизнь, продавая свое тело. Но чем же тогда она занимается сейчас с этим Олафом? Ардиан вдруг с удивлением понял, что плачет. Слезы потекли без предупреждения - скатывались по щекам и исчезали в темноте. Он вытер их тыльной стороной ладони.
- Ладно, раб, можешь встать, - донеслось до него из комнаты. Оказывается, пока он плакал, Олаф успел провезти свою наездницу по коридору мимо двери чулана. - Теперь я хочу, чтобы ты сделал своей госпоже массаж ступней.
- Слушаю, моя госпожа, - немедленно откликнулся мужчина. - А вы разрешите мне вылизать ваши прекрасные пятки?
«Козел, - зло подумал Ардиан, против воли представив себе изящные Мирины ступни. - Пятки вылизать... сволочь поганая...»
- Посмотрим, как ты справишься с массажем, - надменно ответила Мира. - Пока что работай пальцами. Кстати, ты принес мне то, о чем я тебе говорила?
- Да, госпожа. Все, как вы и просили...
- Госпожа не просит, а приказывает. Не забывай об этом, раб.
Олаф не ответил, и на какое-то время разговоры в комнате прекратились, но теперь Ардиан уже не отрывался от двери, чутко вслушиваясь в доносившееся оттуда пыхтение.
- Почему ты не пришел вчера? - спросила вдруг Мира. - Испугался порки?
- Нет, госпожа. Я ведь позвонил вам и предупредил, что не смогу...
- И хорошо сделал, иначе сегодня ты сдох бы под моей плетью, никчемный раб. Но я тебя не о том спрашиваю. Ты действительно испугался?
Олаф тяжело засопел.
- Нет, госпожа. Вчера у меня просто не было возможности прийти. Простите...
- Ты лжешь, раб. Вероятно, ты просто нашел себе другую госпожу. Паршивый ублюдок! Это из-за нее ты сегодня такой вялый?
До слуха Ардиана донеслись звонкие шлепки - видимо, Мира лупила Олафа раскрытой ладонью по голому телу.
- Нет, госпожа! Я клянусь вам! Вы моя единственная повелительница, королева, богиня!!! Я так благодарен судьбе, что попал в вашу страну и встретил здесь вас!
- Не заговаривай мне зубы! - прикрикнула девушка. - Если ты так предан мне, как говоришь, почему же ты пропускаешь наши встречи?
- Только один раз! - слабо возмутился Олаф. - Всего один, и то по необходимости!
- И что же это за необходимость? У нее, наверное, есть имя? А, паршивец?
- Я клянусь... это вправду не связано с другой девушкой... служебная необходимость... Госпожа, я ведь военный, я не могу не подчиняться приказам...
- Какой ты военный? - засмеялась Мира. - Мелкий интендант, вот и все. А если ты так любишь подчиняться приказам, почему же моим не подчиняешься?
- Неправда, - захныкал Олаф. - Я ведь делаю все, что вы говорите... У нас введен режим чрезвычайной ситуации, дежурства теперь через каждые двадцать четыре часа...
- Кто-то хочет ограбить склад с презервативами? Бедный мой Олаф, ты должен не смыкать глаз, чтобы сохранить достояние доблестных «голубых касок»... Миротворцы же не могут трахаться без резинки, правда, Олаф?
- Простите, госпожа, но вы ошибаетесь... Ай! Дело в том... нет, я не имею права об этом говорить... О, прошу вас, госпожа, не убирайте ножку, я еще не закончил массаж!
- Ты не увидишь больше этих ножек, пока не расскажешь мне правду. Понял, раб? И нечего тянуться к ним языком, ты недостоин их вылизывать! Пошел прочь!
- О господи, - проговорил Олаф испуганно. - Это уже не игра... я не должен делать таких вещей... Мира, я действительно не могу...
- Убирайся, - спокойно ответила девушка. - Собирай свои вещи и выметайся из моего дома. И забудь сюда дорогу - навсегда.
Ардиан даже вздрогнул, вспомнив слова, которые Мира бросила ему в лицо час назад: - «Возвращайся домой и забудь обо мне». Было ясно, что Олаф никуда не уйдет и расскажет Мире все, что она хочет знать. Так и случилось - он вновь принялся хныкать, молить о прощении, жаловаться на тяжелую судьбу военнослужащего и в конце концов раскололся.
- Только, пожалуйста, госпожа, - попросил он, - включите музыку погромче. Я расскажу вам все на ушко...
Ардиан чуть не застонал от огорчения. Он уже понял, что Мира не просто капризничает, а добивается какой-то известной только ей цели, и с нетерпением ожидал разгадки. Но теперь об этом можно было забыть. Неужели этот дебил Олаф заподозрил, что его могут подслушать?
В комнате громко заиграл оркестр Альвареса Ичаверриа - сумасшедший перебор латиноамериканских гитар, перестук больших барабанов, тонкий плач флейт. За этой шумовой завесой не было слышно ни одного слова. Ардиану оставалось только гадать, что за причина заставила толстого интенданта так ревностно охранять свой секрет.
Минут через пятнадцать музыка стихла - не умолкла совсем, а перешла в почти незаметный, не мешающий разговору фон, - и Ардиан снова навострил уши.
- Твое время заканчивается, - деловито сказала Мира. - Впрочем, если хочешь, можешь доплатить еще за полчаса.
- Я бы с удовольствием, госпожа. - Голос Олафа слегка подрагивал. - Но мне в восемь вечера заступать на дежурство... Если позволите, я приду к вам послезавтра, у меня как раз будет свободный вечер...
- Там поглядим, - не стала обнадеживать его Мира. - Позвонишь мне послезавтра с утра. А сейчас покажи, что ты там принес. Можешь притащить в зубах...
Из коридора донеслись странные звуки - видимо, Олаф, изображая огромную собаку, потрусил в прихожую на четвереньках. Ардиан заглянул в щель, но ничего не увидел.
- Что ж, неплохо, - похвалила гостя Мира. - Пожалуй, я довольна тобой сегодня, раб. Можешь вылизать мне ножки.
Олаф, урча и повизгивая, бросился осуществлять свою мечту.
«Он скоро уйдет, - подумал Ардиан. - А мне нужно решить, как вести себя с Мирой дальше. Относиться к ней, как прежде, я уже не смогу. Делать вид, что ничего не слышал или не понял, - тоже... Но и уйти сейчас невозможно. Придется оставаться... прятать глаза и терпеть эту боль в груди... Ну почему я не успел смыться раньше, чем приперся этот скот Олаф?»
Когда в прихожей хлопнула дверь и Мира наконец открыла чулан, он все еще искал ответ.
- Выходи, - сухо приказала она.
Ардиан с трудом поднялся на ноги. От долгого сидения на полу у него затекли мышцы.
- Я не понимаю... - начал было он, но Мира прервала его, резко махнув рукой.
- Забудь обо всем, что слышал. - Она покосилась на щель в двери и криво усмехнулась. - И обо всем, что видел, тоже забудь. Это единственный выход.
- А если я не смогу? - спросил он с вызовом.
- Тогда тебе будет лучше сразу уйти. Пойми, я тебя не выгоняю. Просто то, что случилось, не предназначалось для чужих глаз. Вообще. Понимаешь?
Ардиан упрямо замотал головой. Он отдавал себе отчет в том, что развивать эту тему опасно, но ничего не мог с собой поделать.
- Представь, что я застала тебя в тот момент, когда ты играешь со своим дружком, - сказала Мира. - Тебе ведь было бы неприятно говорить об этом?
- Я не... - начал Ардиан, но она вдруг легонько шлепнула его по щеке.
- Не ври мне, малыш. Все мальчики этим занимаются, одни больше, другие меньше. Но никто не будет делать этого напоказ. Также и здесь. Говорить об этом мне неприятно, поэтому, будь добр, не задавай никаких вопросов. А лучше всего просто забудь.
Хачкай пожал плечами. Забыть, как голая Мира сидела верхом на Олафе и погоняла его хлыстом? Не понимает она, что ли, что такие вещи забыть нельзя?..
- Ладно, - нехотя ответил он. - Я постараюсь... А кто-нибудь еще к тебе придет?
Мира едва заметно улыбнулась.
- Возможно. Но больше ты в чулане сидеть не будешь. Отправишься на улицу. Хватит с меня подглядываний в замочную скважину. - Она прошла в комнату, села на кровать и вытянула ноги в черных ботфортах. - Помоги снять сапоги, Арди!
Ардиан автоматически шагнул вперед, но внезапно остановился, словно налетев на невидимую стену. Он будет помогать снимать сапоги шлюхе?
Но сейчас она была совсем непохожа на ту Миру, которая издевалась над Олафом. Перед Ардианом сидела очень уставшая, очень красивая девушка, которой явно хотелось поскорее забыть о последних двух часах своей жизни.
- Мира, - сказал он жалобно, - я не понимаю...
- Не нужно ничего понимать, - голос у нее тоже изменился, стал хрипловатым и тихим, - просто помоги мне, я жутко вымоталась. А потом мы с тобой напьемся. Плохо, конечно, спаивать маленьких, но сдается мне, ты тут взрослеешь прямо на глазах...
Тогда он подошел и крепко обнял ее, зарывшись лицом в рыжие пахнущие фиалками волосы.

Глава 8
Монтойя.

Бремя Белых
- У меня сегодня играют в покер, - небрежно роняет комиссар Шеве, когда мы возвращаемся с патрулирования. - Присоединяйся, капитан.
- С удовольствием, комиссар.
Жизнь на базе скучна и монотонна, развлечения у нас все больше простые и незамысловатые. Многие миротворцы предпочитают бордели, но я не из их числа. Возможно, я чересчур брезглив, хоть это и странно для человека с моей биографией.
А вот покер я люблю, да и вообще не представляю себе, как можно его не любить. Тем более что у комиссара обычно собирается хорошая компания. Пьют, как правило, немного, и это мне тоже по душе. Я не трезвенник, но никакого удовольствия в том, чтобы надраться до синих свиней, не нахожу. А вот посидеть пару часов за стаканчиком старого доброго скоча для меня истинное наслаждение. Комиссар, даром что француз, знает толк в настоящем шотландском виски. Впрочем, у него имеется также большая коллекция коньяков, которую он пополняет после каждого отпуска, но к коньякам я отношусь с прохладцей. Вот босс - тот, как мне иногда кажется, способен продать мать родную за бутылку какого-нибудь Otard Extra из погребов Паради Шато де Коньяк. Но босс, к счастью, появляется у Шеве редко, К счастью - потому что лучшего игрока в покер я в жизни не встречал. По его сонной одутловатой физиономии, по его фирменному взгляду утомленной рыбы не только нельзя догадаться, какой расклад у него на руках, но и вообще понять, следит ли он за игрой или просто дремлет, как это порой случается на совещаниях. Однако заканчивается партия с участием босса всегда одинаково: босс неизменно встает из-за стола несколько богаче, чем за него садится.
На всякий случай я уточняю у Шеве, будет ли там генерал. Комиссар со значением смотрит на меня и медленно качает головой.
- Зато будет кое-кто, с кем тебе полезно познакомиться, Луис.
Я поднимаю брови, но Шеве больше ничего не добавляет, и я предпочитаю не лезть к нему с расспросами.
На КПП нас маринуют минут десять. Два дня назад босс распорядился ввести усиленный порядок несения службы, и сразу же выяснилось, что необходимость выполнять все пункты инструкций, разработанных для режима усиления, съедает чертову уйму времени. С чем связана эта активность, никто толком не знает, но меня не оставляет ощущение, что виной всему наш позорный прокол в «Касабланке».
Кстати, никаких репрессий за провал операции по поимке хаддаровского эмиссара не последовало. Босс мрачно выслушал доклад Шеве, подвигал белесыми бровями, пожевал бескровными губами, словно порываясь произнести что-то в наш с комиссаром адрес, но, по некотором размышлении, раздумал. Ограничился коротким распоряжением рыть землю дальше. А на следующий день приказал ввести усиление.
Я сдаю оружие, расписываюсь за боекомплект и отправляюсь к себе на квартиру. База «Лепанто», доставшаяся нам в наследство от итальянских военных моряков, не слишком велика - командный пункт, административный блок, два жилых корпуса. И, разумеется, столовая - длинное одноэтажное здание, в плане напоминающее вертикальную черту в большой букве Т. Путь из оружейки в жилой корпус с неизбежностью пролегает мимо дверей столовой, и каждый раз после дневного патрулирования я подвергаюсь нешуточному испытанию. Я имею в виду запахи.
Если вы любите острое и жирное, то есть шанс, что албанская кухня вам понравится. Албанцы, не стесняясь, заимствовали многие блюда из итальянской и греческой кулинарных традиций, обобрали соседей-югославов и даже турок. За годы своей службы в этой стране я нашел с десяток изумительных ресторанчиков, в которых подают действительно очень вкусную еду. Например, в заведении «Азур» в трех километрах ниже по побережью готовят бродетто дель Адриатико, которое я не променяю ни на какое фирменное блюдо итальянских рыбных ресторанов. Но все это, к сожалению, не имеет ни малейшего отношения к ассортименту столовой нашей базы.
Основная проблема заключается в том, что все ее работники крадут продукты. Не то чтобы туда набирали каких-то особенно вороватых людей, просто для албанцев такое поведение вполне естественно. Бороться с этим злом бесполезно; на моей памяти поваров и официанток неоднократно меняли, но ситуация с каждым Разом только ухудшалась. Вопрос о наведении порядка в столовой неоднократно ставился на офицерских собраниях, но босс, умудренный многолетним опытом службы в различных забытых богом странах, только пожимал плечами и цитировал «Бремя Белых» Киплинга. И правильно, в общем, делал: в конце концов, миротворцы Совета Наций находятся в Албании не для того, чтобы бороться с бытовой коррупцией.
Можете себе представить, какими запахами тянет с кухни, где свежее оливковое масло давным-давно заменено старым прогорклым, а половина морепродуктов куплена на роскошном рыбном рынке Дурреса с огромной скидкой, не фигурирующей, однако, ни в одном финансовом документе. Эту часть пути до своего корпуса я предпочитаю проходить быстро, по возможности задерживая дыхание.
Однако сегодня сквозь проем раскрытых дверей я вижу картину, которая заставляет меня забыть о чудовищном амбре из подгоревшего жира, машинного масла и активно пованивающей рыбы. Ну, не то чтобы совсем забыть - это невозможно, - но, по крайней мере, перестать обращать на него внимание.
Посередине пустой в этот час столовой стоит на коленях наш повар, толстый усатый хитрован Шариф. Над ним возвышается незнакомый мне офицер - собственно, я вижу только его туго обтянутую форменным кителем спину, но у меня достаточно хорошая зрительная память, чтобы с уверенностью сказать, что такой спины ни у кого на базе «Лепанто» нет. В руке у офицера зажат стек - старомодная тонкая трость, какие встречаются нынче только в исторических фата-морганах, - и этим стеком он методично обрабатывает голову, плечи и спину коленопреклоненного Шарифа. Повар сносит экзекуцию с поразительным терпением, даже не пытаясь прикрыться руками, и только еле слышно поскуливает. Зрелище кажется настолько невероятным, что минуту или две я тупо стою столбом, глядя на то, как стек гуляет по плечам тихо повизгивающего повара. Потом наконец в мозгу щелкает какой-то переключатель, я врываюсь в столовую и перехватываю руку со стеком в тот момент, когда офицер уже начинает оборачиваться на звук моих шагов.
Разумеется, я не нахожу ничего лучшего, чем задать совершенно бессмысленный в сложившейся ситуации вопрос:
- Что вы здесь делаете?
Он улыбается открытой, располагающей улыбкой. Великолепные зубы - один к одному, крупные, очень белые, такими можно перекусить ствол автомата. Вообще лицо у него хорошее - северный тип, светлые волосы, светлые глаза, не поймешь, то ли серые, то ли льдисто-голубоватые, высокий лоб, густые пшеничные брови и пшеничные же усы над твердой верхней губой. Если бы не стек в руке, которую я все еще сжимаю за запястье, он выглядел бы классическим хорошим парнем из старинного боевика. А со стеком он напоминает кого-то другого, не менее узнаваемого, но куда более неприятного.
- Восстанавливаю справедливость, - отвечает он. Английский его почти безупречен, хотя в нем угадывается жесткий акцент - то ли немецкий, то ли скандинавский. - Этот жулик пытался утащить с кухни десять фунтов первосортной свинины. Не так ли, любезный?
Он пытается пошевелить рукой со стеком, как бы указывая на досадное недоразумение, и я с неохотой отпускаю его. Шариф съеживается и бледнеет, жирные плечи его мелко трясутся.
- Да, - всхлипывает он, затравленно косясь на стек, - я виноват, прошу простить меня... Прошу простить меня, господин...
Я выразительно смотрю на блондина. Он с некоторым сожалением опускает руку и похлопывает себя стеком по голенищу. Только тут я обращаю внимание на его обувь - и, должен сказать, слегка охреневаю. Надо иметь в виду, что большинство наших надевают армейские ботинки только на патрулирование или во время выполнения миссий, а по базе расхаживают в основном в кроссовках. На ногах же блондина красуются высоченные, начищенные до блеска черного зеркала сапоги с щегольскими отворотами. По-видимому, стек он носит как раз за одним из них, и я не удивлюсь, если за другим обнаружится неслабых размеров тесак.
- Майор Фаулер, - представляется блондин, явно довольный тем впечатлением, которое произвели на меня его сапоги. - Специальный комитет Совета Наций по борьбе с терроризмом.
- Капитан Монтойя, - хмуро отвечаю я. Когда я слышу слова вроде «специальный комитет», настроение у меня резко портится. - Скажите, майор, порка проворовавшихся работников столовой входит в задачи вашей организации? Или это так, хобби?
Пшеничные усы вздрагивают - майор то ли оценил мой сарказм, то ли едва сдерживается, чтобы не ответить резкостью. Я склоняюсь ко второму варианту - небожители не любят, когда их ставят на место.
- Знаете, капитан, мне приходилось бывать в разных интересных местах, и везде я замечал одну и ту же закономерность. Там, где миротворцы позволяют туземцам садиться себе на шею - воровать продукты с кухни, использовать в личных целях служебный транспорт, нарушать дисциплину, игнорировать приказы и так далее, - все обычно заканчивается полным провалом миссии. Нечто подобное происходило в Судане, безобразно обстояли дела на Филиппинах. А вот там, где миротворцы с самого начала умели себя поставить, все складывалось намного успешнее. Хотите пример? Вторая кампания в Сомали, миссия SOPROFOR-2. Командующим там был генерал Джим «Бобер» Харрис, человек старой закалки и консервативного воспитания. Так вот, однажды шофер его заместителя, из местных, разумеется, укатил в свою родную деревню на хозяйском «Хамви». Дело было ночью, никто не хватился, да и узнали об этом совершенно случайно. Но в контрразведке у Бобра служили жесткие парни, шофер во всем признался, и тогда Харрис приказал его повесить.
Фаулер делает небольшую паузу и со значением смотрит на меня.
- Честно говоря, капитан, я до последнего момента был уверен, что старик отменит свой приказ. До того самого момента, когда у шофера хрустнули шейные позвонки. И знаете, что самое интересное? Все ужасно боялись, что родственники парня начнут жаловаться, расскажут об этом происшествии журналистам, которые вились вокруг штаба словно стервятники... Никто не сказал ни слова. А местные с тех пор смотрели на Харриса как на бога. И когда люди Мусы Тахира захватили шестерых бюрократов из Комитета помощи беженцам, генерал вошел в Могадишо не как политкорректный слюнтяй, а как настоящий завоеватель, полководец легендарных времен...
- Вы собираетесь захватить Тирану, майор? - прерываю я его рассуждения. Невежливо, не спорю, да к тому же и небезопасно - учитывая то, что он старше меня по званию да к тому же работает в некоем неизвестном мне комитете. Впрочем, с тех пор, как четыре года назад после самороспуска Совета Безопасности старая система ООН окончательно перестала существовать, новые органы полуаморфной структуры, именуемой Советом Наций, возникали едва ли не каждый день. Все они словно по волшебству получают невероятные полномочия, а их сотрудники считают себя вправе объяснять профессиональным миротворцам, как и что им следует делать. - Полагаете, что, наказав старину Шарифа, наберете достаточный для этого авторитет?
- Ценю ваше чувство юмора, капитан, - Фаулер бросает брезгливый взгляд на скрючившегося на полу повара и легонько пинает его в бок носком своего замечательного сапога. - Однако не заставляйте меня думать, что вы недостаточно умны, чтобы не понять истинного смысла моих слов. Успех миссии почти всегда зависит от того, правильно ли ведут себя миротворцы с местным населением. С туземцами, если выражаться без обиняков. И если вы намерены мириться с тем, что туземцы воруют продукты, предназначенные для наших солдат, и кормят их дерьмом, - тут он демонстративно сморщил нос, и я, будто очнувшись, вновь ощутил ползущую из кухни вонь прогорклого масла, - то я мириться с этим не намерен.
Он поднимает стек - Шариф дергается и закрывает руками лицо - и аккуратно засовывает его за отворот сапога.
- Ты немедленно вернешь мясо на кухню, - холодно приказывает майор, - и используешь его по назначению. Масло заменишь на свежее, иначе мне придется еще раз проучить тебя, ясно?
- Да. - Повар проворно отползает от возвышающегося над ним Фаулера. - Да, господин, конечно же, я все сделаю как надо...
Я наблюдаю за его ретирадой со смешанными чувствами. Албанцы - гордый народ, совершенно не склонный к рабскому подчинению. По-видимому, майор Фаулер действительно обладает редким даром убеждения. Я не могу одобрить его методов, но, положа руку на сердце, воровство Шарифа и его работничков действительно заслуживает наказания. Может быть, не такого сурового, но, во всяком случае, справедливого.
- Майор, - говорю я, когда повар исчезает за дверями кухни, - мне почему-то кажется, что ваш способ общения с местным населением не найдет понимания среди офицерского состава. Наш командующий отличается от генерала Харриса. Кардинально,
- Генерал О'Ши? - Фаулер поднимает пшеничные брови. - Я встречался с ним, когда он еще не носил генеральских звезд. Правда, и сам я тогда был всего лишь зеленым лейтенантом. Тем не менее я хорошо его помню. Не думаю, что у нас с ним возникнут какие-то разногласия.
«Что ж, - комментирую я про себя, - блажен, кто ворует». Босс, он же бригадный генерал Майк О'Ши, известен своими либеральными взглядами на политические процессы в странах «третьего мира» и участие в них миротворческих сил, что не мешает ему оставаться чрезвычайно тяжелым и даже деспотичным командиром для своих подчиненных. Впрочем, чего еще вы хотите от ирландца, воспитанного в католической вере и перешедшего в англиканство в двадцатилетнем возрасте? Насколько я разбираюсь в людях, он скорее отправит под арест бравого майора Фаулера, чем накажет за воровство бедолагу Шарифа.
- Дело тут не в позиции, которой придерживается сам старина Майк, - майор слегка приобнимает меня за плечи и ведет к выходу из столовой. - Я знаю, что он предпочитает миндальничать с туземцами, я читал донесения о его работе в Шри-Ланке. Но поверьте, капитан, полномочия, с которыми я сюда прибыл, заставят иго примириться с моими несколько консервативными взглядами.
У него, к счастью, хватает такта - или проницательности - убрать руку с моего плеча за мгновение до того, как я решаю ее сбросить. Для нас, испанцев, границы личного пространства не так нерушимы, как для тех же скандинавов, но прикосновение Фаулера меня раздражает.
- Вы упомянули о полномочиях для того, чтобы я начал вас расспрашивать, не так ли? Считайте, что я уже спросил.
- Военная полиция, - с непонятной интонацией произносит Фаулер. - Ex ungue leonem [По когтю (узнают) льва (лат. ).], как говорили римляне.
Если это лесть, то весьма неуклюжая. А если издевка то слишком хорошо завуалированная. Я не могу удержаться и подыгрываю ему:
- Это ведь только первая половина поговорки. Ех auribus asinum [По ушам (узнают) осла (лат. ).], майор.
Пусть на секунду, но Фаулер выглядит ошарашенным. Не ожидал, судя по всему, от простяги-полицейского знания крылатых латинских выражений. Значит, не заглядывал еще в мое досье - первым документом там лежит рекомендация, данная мне отцом Бастианом, директором колледжа Святого Луки в Мадриде. Добрейший отец Бастиан особо отмечал мои превосходные успехи в изучении древних языков.
- Превосходно, капитан! Отдаю должное вашей эрудиции. Что же касается моих полномочий, то ваше любопытство будет полностью удовлетворено. Сегодня же вечером, во время партии в покер.
- Вы знакомы с комиссаром Шеве?
- Да, мы встречались прежде, Итак, до вечера?
Он еще раз демонстрирует мне свои великолепные зубы, точно сытый, довольный жизнью лев, покровительственно скалящийся при виде какого-нибудь мелкого хищника. Затем поворачивается и устремляется к административному корпусу - очень прямой, очень собранный и энергичный.
Я задумчиво гляжу ему вслед. Почему комиссар ничего не сказал мне об этом Фаулере раньше? И не к майору ли относилась загадочная фраза «Там будет кое-кто, с кем тебе полезно познакомиться»? Что ж, в любом случае я еще смогу узнать это у самого Шеве - достаточно прийти к нему на полчаса раньше назначенного времени.
Забегая вперед, скажу, что выполнить это намерение мне не удается.
Придя домой - если можно назвать домом две тесные комнатки со спартанской мебелью и минимумом удобств, - я первым делом заглядываю в душ, но воды, разумеется, нет. Для Албании это нормально. В Тиране, расположенной значительно ближе к горным озерам, воду дают четыре часа в сутки - два часа утром и два часа вечером. В Дурресе все обстоит куда сложнее, потому что здесь уже несколько лет работает построенный на деньги ЕС опреснитель, и вода теоретически должна поступать в некоторые кварталы бесперебойно. База «Лепанто» расположена как раз в одном из таких кварталов, но воду мы видим так же редко, как и жители столицы. Понять это невозможно, как, впрочем, многое в Албании.
Приходится ограничиться обтиранием спиртовыми салфетками. Иногда мне кажется, что, вернувшись домой в Испанию, я первые две недели вообще не буду вылезать из ванны. Так или иначе, я чувствую себя немного чище, натягиваю домашнюю одежду, вытаскиваю из холодильника бутылку «Туборга» и с наслаждением опускаюсь в кресло.
Однако не успеваю я сделать глоток, как в кармане моей куртки, уже повешенной в шкаф, принимается выть сирена воздушной тревоги. Я едва не выпускаю из рук бутылку. «Воздушная тревога» - личный позывной босса. Интуиция подсказывает, что я понадобился ему через час после окончания дежурства не для того, чтобы поговорить о погоде. А значит, с надеждой на краткий миг спокойного dolce far niente [Сладкое ничегонеделание (ит. ).] можно смело распрощаться.
- Слушаю, босс, - покорно говорю я, выудив наконец завывающий телефон из кармана куртки.
- Луис, - без каких-либо предисловий объявляет он, - ты мне нужен. Сейчас же.
Вот так всегда. Никакого намека на то, что он испытывает неловкость, вытаскивая меня из уютного кресла после тяжелого рабочего дня.
- Есть, босс. Через десять минут я у вас.
Разумеется, я могу успеть и быстрее. Но иногда полезно бывает продемонстрировать, что у тебя тоже есть характер.
Генерал О'Ши по своему обыкновению занимается физкультурой. Он помешан на физических упражнениях и уделяет им львиную долю своего свободного времени. А поскольку степень свободы он определяет сам - на то он и босс, - то создается впечатление, будто генерал О'Ши не расстается с тренажерами, которыми уставлен его кабинет. Когда я вхожу, он лежит в странного вида коробке из обитых мягким пластиком труб и одновременно двигает руками и ногами, напоминая перевернутого на спину огромного майского жука.
- Проходи, Луис, - хрипло приветствует он меня. - Садись к столу, я сейчас закончу.
На столе у босса всегда царит творческий беспорядок, наводящий на мысли не об армии, пусть даже такой несерьезной, как корпус миротворческих сил, а о богемной берлоге какого-нибудь обитателя Сохо или Барри. Все мы уже давно привыкли и смирились с этим, поэтому я испытываю настоящее потрясение, обнаружив, что широченный стол генерала с вмонтированным в него дисплеем стратегического компьютера «Фараон» чист, будто душа младенца. Куда исчезли горы бумаг, которыми обычно завален стол, загадка - мне почему-то приходит в голову, что босс принял решение утилизировать их в нашей котельной. Пока я рассматриваю пустой стол, генерал заканчивает упражнения и с преувеличенным кряхтеньем выбирается из своего ящика.
- Удивляешься? - спрашивает он, проследив направление моего взгляда.
Я молча пожимаю плечами. Чем меньше говоришь боссу, тем меньше шансов нарваться на головомойку.
- Встречался уже с Фаулером? - интересуется генерал, усаживаясь напротив меня.
Храня верность выбранной стратегии, ограничиваюсь кивком.
- Поговорили?
«Что за допрос! - раздраженно думаю я. - Интересно, он нас из окна видел или ему донес кто-то?»
- Он пытался наказать повара, а я пытался ему помешать. В общем, мы познакомились.
Босс ухмыляется. Очень, знаете, неприятное зрелище - ухмыляющийся бригадный генерал Майк О'Ши. Если взять средних размеров акулу, натянуть на нее камуфляж и рыжий парик, подкрасить щеки, или что там есть у акул, румянами и научить ее криво улыбаться - получится нечто похожее.
- Если ты дотронулся до этого парня хоть пальцем, Луис, можешь быть уверен: он тебя запомнит. Лоэнгрин не из тех, кто позволяет обижать себя безнаказанно.
- Лоэнгрин? - тупо переспросил я.
Ухмылка босса становится совсем уж людоедской.
- Так его звали в Форт Брагге. Не то чтобы мы все там были повернуты на классической музыке, но один из наших преподавателей фанател от Вагнера, и нам поневоле приходилось кое-что слушать. Фаулер ухитрился сдать ему экзамен, не ответив ни на один вопрос по специальности. Все, о чем он говорил, касалось только оперы «Лоэнгрин». И не то чтобы он не знал предмета - знал, конечно. Но для него важно было доказать всем, что он может сдать что угодно и кому угодно. Оперу он, разумеется, никогда в жизни не слышал, зато внимательно читал либретто.
Босс многозначительно замолкает, и я понимаю, что по сценарию мне нужно спросить его, что такое либретто. Но я не собираюсь доставлять ему такого удовольствия.
- Шустрый парень, по всему видно. А что это за спецкомитет по борьбе с терроризмом? Очередная игрушка мудрецов из Шестиугольника?
Генерал хмуро смотрит на меня и медленно качает головой.

Предыдущая страница 10 Следующая страница


11 Кирилл Бенедиктов

- Не знаю, Луис. Откровенно говоря, о нем мало что известно. Даже на моем уровне.
Вот так. Ненавязчиво поставил зарвавшегося капитана на место. Поделом тебе, капитан, не забывай, что любопытство убило кошку. Лимит своих вопросов ты исчерпал еще на «Лоэнгрине».
- Могу сказать только одно - Фаулера прислал сюда сам Йошимицу, - снисходит до объяснений босс, когда я полностью осознаю всю бестактность своего поведения, Я снова молчу - на этот раз потому, что просто не могу найти слов.
Помощника генерального секретаря Совета Наций Минатори Йошимицу за глаза называют не иначе как Сёгуном, Поговаривают - и, кажется, не без основания, - что именно он решает все по-настоящему важные вопросы международной политики, оставляя на долю своего номинального шефа представительские функции. Гений аппаратной интриги, Йошимицу вертит Исполнительным комитетом Совета Наций (в просторечье Шестиугольником) с ловкостью опытного кукловода. Неудивительно, что Фаулер, если он и вправду человек Сёгуна, так уверен в себе.
- То есть нам придется отдавать этому парню честь и выполнять все его приказы?
- Возможно, - сухо отвечает босс. - Если понадобится.
Он складывает руки в замок и демонстративно хрустит пальцами. На языке жестов, которым генерал О'Ши владеет в совершенстве и который я за последние два года неплохо научился понимать, это означает «продолжай задавать свои дурацкие вопросы».
- Босс, - говорю я, - вы же вызвали меня к себе не для того, чтобы узнать, понравился ли мне майор Фаулер?
У генерала маленькие, красные от многочисленных лопнувших сосудов, чертовски выразительные глаза. Сейчас они похожи на два сверла, пытающихся проделать аккуратные отверстия у меня во лбу.
- Как ты проницателен, Луис! Разумеется, нет. Я вызвал тебя потому, что в появлении на нашей базе майора Фаулера виноват ты.
Боюсь, у меня не получается сохранить контроль над своими лицевыми мышцами. Босс морщится и отводит взгляд.
- Ну, не только ты... Вы на пару с комиссаром Шеве. Вы провалили миссию по захвату эмиссара. Вам не удалось перехватить курьера. Вы упустили груз, который он доставил в страну. Вот поэтому майор Фаулер сейчас здесь.
- Из-за какого-то контрабандиста?
- Нет, капитан. - Тон О'Ши внезапно становится очень официальным. - Патрини - мелкая сошка. А вот то. что он передал людям Хаддара, как выяснилось, вызывает живой интерес у самого господина Йошимицу.
- Что же это, босс? Неужели атомная бомба?
Взгляд, которым одаривает меня генерал, даже ледяным не назовешь. При такой температуре замерзнет даже солнце,
- Хуже, - произносит он после невыносимо долгой паузы. - Много хуже, Луис. «Ящик Пандоры».
- Это же миф, - вырывается у меня, прежде чем я понимаю, что ничего не знаю о «ящике Пандоры» наверняка.
Впрочем, о нем никто ничего не знает. Восемь лет назад экстремисты из организации «Зеленый Кашмир» взорвали на атомной станции под индийским городом Раджабадом некое устройство, названное ими «шкатулкой Айши». Обслуживающий персонал станции погиб в течение нескольких минут, а затем взорвался реактор и начались совсем уж загадочные события, совершенно не похожие на классический «чернобыльский вариант». Войска, которые пытались оцепить зону поражения, выкосила какая-то странная болезнь - за двое суток умерли несколько тысяч солдат. Одновременно сошли с ума жители двух больших городов - причем в одном из них находились крупные химические предприятия. Безумцы взорвали несколько цехов с ядовитыми веществами, и эта часть Индии надолго превратилась в непригодное для жизни место. За несколько лет население страны сократилось почти на треть - в основном, правда, за счет эмигрантов, но счет погибшим тоже шел на миллионы, а экология Индостана оказалась необратимо нарушена. И хотя никто официально так и не признал, что в этой глобальной катастрофе виновата «шкатулка Айши», миф о страшном оружии, которым террористы из «Зеленого Кашмира» грозили Западу, превратился в один из наиболее популярных ужастиков нашего времени. Поскольку мусульманская легенда о праведнице, повелевавшей джиннами, была неизвестна западной публике, это оружие с легкой руки журналистов получило имя «ящика Пандоры».
Честно говоря, вся эта история слишком отдает политическим триллером. Мой отец обожал подобное чтиво, Ле Карре и Форсайт были его любимыми авторами, но мне такая литература никогда доверия не внушала. С другой стороны, босс не из тех людей, которые цитируют желтую прессу. Если уж он упомянул «ящик Пандоры», то у него наверняка были на это веские причины.
- Ты уверен? - без улыбки спрашивает он. - Насчет мифа?
Босс не имеет привычки шутить с такими вещами, и я с щемящей ясностью осознаю, что дело дрянь.
- Почему вы не сказали мне об этом раньше? Если бы мы знали, что искать...
- Что бы изменилось? - недобро щурится генерал. - Ты хочешь сказать, что вы с комиссаром что-то упустили? Пренебрегли какими-то своими обязанностями?
- Нет, сэр, - мрачно ответил я. Действительно, что бы изменилось? Да, мы наверняка бы сильнее нервничали. И, возможно, наделали бы кучу ошибок. Впрочем, какая разница? Ошибались мы или не ошибались, а эмиссар Хаддара по-прежнему гуляет на свободе. А местонахождение груза, который привез для него синьор Патрини, по-прежнему остается для нас загадкой.
- Вот именно. К тому же у меня не было полной уверенности. Мы получили сигнал по линии Европола, а ты ведь знаешь тамошних бюрократов. Сплошные обтекаемые выражения и двусмысленности. Но когда Сёгун прислал к нам Фаулера, я убедился в том, что «ящик» и в самом деле здесь. Фаулер тот еще жук, но профессионал отменный.
- Почему же он до сих пор майор, босс?
- В основном потому, что ему так удобнее. Он обожает полевую работу и ненавидит штабных. Считает их ни на что негодным мусором. Ну и, кроме того, его политические взгляды... ты уже, должно быть, понял, что они собой представляют?
Вообще-то в миротворческих силах Совета Наций существует негласное табу на политические дискуссии - отголосок тех давних времен, когда один офицер-ливанец после горячего спора о законности вторжения США в Ирак расстрелял нескольких своих коллег-американцев, среди которых были женщины. Но отцы иезуиты учили меня, что политика есть неизбежное зло, разбираться в котором - долг каждого образованного человека.
- Он ультраправый, - отвечаю я. - Религиозный фундаменталист, или как там еще это называется. Скорое всего, католик...
- Нет, - живо возражает генерал. - Фаулер - баптист-пятидесятник. А насчет ультраправого - все верно. Воинствующий консерватор, вот кто он такой. В современной Америке очень сложно сделать карьеру с подобными взглядами. Впрочем, Фаулеру еще повезло - он любимчик самого Сёгуна. А значит, на всех остальных он может смело... м-м... плевать.
- Значит, он прибыл сюда исправлять наши ошибки? Искать «ящик Пандоры»? Можно подумать, мы сами не в состоянии это сделать...
- Не в состоянии, - жестко обрывает меня босс. - Вы с Шеве доказали это во вторник.
- Мадонна! - вырывается у меня. Вообще-то я избегаю упоминать пресвятую деву всуе. - У нас была одна попытка, причем мы не знали точно, что ищем! С каких пор это считается провалом?
Генерал скрещивает короткие мускулистые руки на животе и с интересом смотрит на меня.
- Ты собираешься оспаривать решения Сёгуна?
- Не собираюсь, - огрызаюсь я. - Ладно, босс, считайте, что вы меня пристыдили. Но ведь это же еще не все, правда?
- Не все. Фаулер будет рыть носом землю, только бы найти этот проклятый «ящик». У него неограниченные полномочия, и, уж будь уверен, он ими воспользуется. Сам понимаешь, если он добьется успеха, военная полиция корпуса получит самый болезненный щелчок по носу со времен Лавальери. Поэтому ты должен сделать все возможное, чтобы отыскать «ящик Пандоры» первым.
Очень хочется спросить, почему босс облекает таким доверием именно меня, но я предпочитаю промолчать. Просто гляжу на него печальным взглядом обиженного французского бульдожки и жду продолжения.
- Перед комиссаром будет поставлена аналогичная задача, - успокаивает меня генерал. - Но его я предполагаю оставить в Дурресе, а тебя отправить в Тирану.
- Могу я узнать почему? - официальным голосом спрашиваю я. Шутки кончились. Обойти любимчика самого Сёгуна - миссия почетная, но крайне неблагодарная. Если уж босс собственноручно вкладывает мою голову в пасть льву, пусть по крайней мере объяснит свои резоны.
- Потому что Фаулер наверняка начнет с Дурреса. А я почти убежден, что эмиссару удалось вывезти ящик отсюда. Таким образом, ты получишь фору.
Он рывком отодвигает кресло и встает. Молча меряет шагами кабинет, потом с решительным видом направляется к своим тренажерам. На языке протокола это означает: «Аудиенция закончена».
- Не будете ли вы так любезны, сэр, - спрашиваю я, поднимаясь, - пролить свет на причину такой уверенности? Не сочтите за любопытство, мне важно знать, есть ли у вас какие-то источники информации...
Гремит железо. Босс примеряется к очередному орудию пыток.
- Интуиция, Луис, - с очаровательной акульей улыбкой отвечает он. - Всего лишь старая добрая интуиция.

Глава 9
Черная Фатима

На следующий день Ардиан проснулся поздно. Сказалось напряжение последних дней - он, обычно спавший очень чутко, будто провалился в темный холодный колодец. Открыв глаза, он понял, что долгий сон не принес облегчения - тело ломило, голова кружилась, во рту стоял мерзкий привкус кошачьей мочи. К тому же пробуждение произошло, против всякого ожидания, не на роскошном Мирином ложе, а на том самом матрасе, с которого ему удалось улизнуть четыре дня назад. Приподняв одеяло, Ардиан с ужасом убедился, что спал совершенно голым. Он даже зажмурился, пытаясь припомнить, что было с ним вчера вечером, но в голове крутились только какие-то бессмысленные обрывки: ходившая ходуном маленькая кухонька Миры, квадратная бутылка коричневого стекла на столе, остро пахнущие ломтики тонко нарезанной бастурмы, нестерпимо яркий свет, бьющий по глазам, и муторное ощущение непоправимой ошибки, чего-то ужасного, такого, после чего и жить уже невозможно.
Он приподнялся на локте - голова немедленно отозвалась тягучей болью - и огляделся. Кровать Миры пустовала. Установка фата-морганы, которую он вчера вроде бы собирался рассмотреть поближе, была выключена. В квартире царила давящая мертвая тишина. «Ушла, - решил Ардиан, и мысль о вчерашней ошибке вновь царапнула душу. - Обиделась и ушла. Но почему же я ничего не могу вспомнить?»
Он застонал - частично от обиды, но главным образом для того, чтобы разрушить эту страшную, застывшую тишину. В то же мгновение на кухне скрипнул отодвигаемый стул и в комнату вошла Мира. На этот раз она была в строгом сером костюме - пиджак с широкими отворотами, белая блузка, юбка до колен. Волосы Мира собрала в пышный хвост, перевязанный голубой лентой.
- Проснулся? - спросила она со странной интонацией. - Как голова?
Голова болела, но Хачкай решил, что жаловаться не станет. Хватит с него и того, что вчера вечером он что-то натворил.
- Нормально. А где моя одежда?..
- Ах, одежда, - усмехнулась Мира. - Извини, она сохнет. Я вчера все постирала - от тебя несло, как от козла. Признайся, ты ночевал на помойке?
Ардиан смутился. Подходя вчера к дому Миры, он даже обнюхал себя - и пришел к выводу, что пахнет вполне прилично. Вероятно, его дезориентировала вонь от тухлой рыбы.
«Тухлая рыба, - в ужасе подумал Ардиан. - Я же выбросил пакет, а пистолет переложил за пазуху! Но сейчас-то я голый, а это значит, что Мира видела оружие!»
Вероятно, эти мысли отразились на его лице, потому что Мира спокойно сказала:
- Да, я нашла пистолет. Собственно, он вывалился у тебя из трусов, когда я стала тебя раздевать. Он тоже вонял, поэтому я протерла его спиртовыми салфетками и убрала в ящик на кухне. Скажи мне, Арди, он настоящий?
Хачкай пристыженно молчал. Потерять оружие - само по себе позор, это он знал твердо. В крайнем случае пистолет можно выкинуть на месте ликвидации, как пришлось поступить с «глоком». Но позволить, чтобы твое оружие нашла девушка, которая тебя раздевает... это не просто позор, это унижение.
- Настоящий, - выдавил он наконец. - Я не хотел, чтобы ты его видела... Как это случилось?
- Случилось? - усмехнувшись, переспросила Мира. - Говорю же тебе, он выпал, когда я стала снимать с тебя брюки.
- Нет, я не о том... Почему я ничего не помню? Что со мной было?
- Похоже, ты опьянел, малыш. Я налила тебе немного виски, чтобы снять напряжение, а тебе так понравилось, что ты выглотал целый стакан. Ты действительно не помнишь?
Хачкай убито покачал головой. Как такое могло произойти? С ним, который никогда не пил даже пива...
- И что было дальше? - через силу спросил он.
Мира пожала плечами.
- Много чего. Ты нес всякую ахинею об убийствах. Как, мол, это плохо и почему никто не понимает, что жизнь человека священна. По-моему, ты просто наслушался свидетелей Иеговы, или как там называются эти сумасшедшие сектанты... Потом сказал, что никогда, никогда больше не будешь никого убивать, и выпил ещё. Я пыталась тебе помешать, но ты меня ударил и сказал, чтобы я не лезла не в свое дело.
- Ударил? Тебя? Мира, это неправда...
- Ты спросил, я ответила, - сухо сказала девушка. - К тому моменту ты уже здорово набрался, поэтому Удар вышел несильным. Но я решила, что мешать тебе пить - себе дороже, и больше уже не препятствовала.
- Прости, - пробормотал Ардиан, пряча глаза. - Прости меня, пожалуйста... Я пил первый раз в жизни, понимаешь? Я не знал, как это на меня подействует...
- Фигово подействовало. Потом из тебя поперло всякое дерьмо. Даже вспоминать не хочу.
- Я обидел тебя? Мирочка, прости, я не хотел тебя обижать, честное слово...
- Детский сад, - фыркнула девушка. - Да, ты меня обидел, и не один раз. Например, когда я предложила тебе помыться и лечь в постель, ты заявил, что будешь спать на полу, а со шлюхой в кровать не ляжешь. Тоже не веришь, а, Арди?
От стыда Хачкай готов был провалиться под землю. Он по-прежнему не помнил ничего из того, о чем говорила Мира, но не сомневался, что именно так все и было. Откуда иначе это тягостное ощущение страшной ошибки?
- Ладно, я не настолько горда. Я постелила тебе на полу, а потом, поскольку ты совсем потерял ориентацию, даже вымыла тебя. Вот тут-то я и обнаружила твою пушку. Серьезная штука, насколько я могу судить. Это из-за нее ты так повернулся на убийствах?
«Она мне не поверила, - сказал себе Ардиан. - Она тоже не способна представить, что тринадцатилетний пацан может работать киллером. А значит, у меня есть шанс...»
- Прости, - продолжал тупо бормотать он, - прости, я не должен был... мне вообще не нужно было приходить к тебе с этим... но я не знал, что мне делать, меня загнали в угол...
Как он и предполагал, ей очень скоро надоел этот бессмысленный скулеж.
- Ладно, проехали. На мой взгляд, пушка для тебя великовата, но дело, в общем, твое. Я бы предпочла только, чтобы ты не держал ее у меня дома.
Ардиан поднял глаза и подозрительно посмотрел на девушку.
- Ты знаешь, где поблизости можно надежно спрятать пистолет?
Мира пожала плечами.
- Тут глухие места. Если хочешь, можешь сделать тайник в заброшенном пакгаузе - сразу за домом. В заборе есть дыра, в которую лазают собаки - взрослый в нее не протиснется, а ты пролезешь запросто.
- Я бы хотел посмотреть на этот пакгауз, - сказал Ардиан. - Но прежде всего мне нужно одеться.
- Одежда еще не высохла. Ветер с моря, и дома очень влажно, ты разве не чувствуешь?
- И что ж мне теперь, до вечера под одеялом торчать?
- Можешь надеть мои шорты, - криво усмехнувшись, предложила Мира. - А вот мужских трусов у меня, извини, нет.
Она извлекла из шкафчика коротенькие шорты с бахромой и кинула их Ардиану.
- Дать тебе таблетку? Голова же наверняка болит...
- Болит, - хмуро согласился Ардиан. - Я ведь и вправду никогда не пил раньше...
- Все когда-то случается в первый раз. Иди пока, умойся, я тебе аспирин разведу.
Хачкай поплелся в ванную. Его чисто выстиранная одежда действительно была аккуратно развешена на проволочной сушилке. Он пощупал рубашку - мокрая. Вздохнул и принялся умываться.
Холодная вода привела его в чувство, а приготовленный Мирой аспириновый коктейль заставил отступить головную боль. Только тупая тоска по-прежнему сжимала сердце. «Все кончено, - думал он, украдкой разглядывая Миру. - Еще удивительно, как она не выгоняет меня из дому после того, что я ей вчера наговорил...»
- Когда полегчает, - будто прочитав его мысли, сказала Мира, - возьмешь куртку и пойдешь погулять. Заодно и пистолет свой спрячешь. Тебя не должно здесь быть до шести вечера, ясно? Мне повторения вчерашних сцен не нужны...
Ардиан покорно кивнул. Он и сам не хотел вновь оказаться свидетелем странных игр Миры с ее гостями. К тому же нужно было выходить на связь с Раши, а брат просил, чтобы он выбирал для звонков такие места, в которых его сложнее будет обнаружить.
- Потом позвонишь, и если я скажу тебе: «Великолепно», погуляешь еще с полчасика, а потом позвонишь снова. И не вздумай заниматься самодеятельностью, понятно?
Ну разумеется, ему было понятно. Он поправил странно сидевшие на его тощих ногах шорты, заглянул в шкаф и достал оттуда тоненькую джинсовую курточку.
- Можно, я ее надену? Мне надо будет пистолет как-то прикрыть...
Мира кивнула.
- Еще я тебе дам рубашку, не поймешь, женская она или мужская, но под курткой будет не видно. Хочешь кофе?
- Спасибо, я лучше просто воды попью, - отказался Ардиан. - Можно даже из-под крана...
- Ага, а потом тебя в больнице навещать придется. Я же предупреждала, что фильтр барахлит. Вы что, там, в Тиране, действительно пьете эту дрянь?
- Нет, мы не пьем... но нам папа запрещает, он же ученый, знает, что к чему... а другие пьют, и ничего вроде, не помирают...
Он замолчал, вспомнив соседку со второго этажа, девятнадцатилетнюю Фиору, у которой полгода назад родился слепой ребеночек. Отец тогда сказал, что если бы Фиора не была такой глупой и не пила плохой воды, с ее сыном все было бы в порядке,
- А у нас помирают, - отрезала Мира. - Так что если хочешь воды, то возьми из холодильника бутылку минералки, тебе сейчас полезно. И давай собирайся поскорее. - Она бросила быстрый взгляд на часы. - У тебя есть двадцать минут. Поторопись.
Ардиан пожал плечами и пошел в кухню. Минералка оказалась очень холодной и вкусной, ее пузырьки нежно щипали пересохшее горло. Он не удержался и выхлебал всю бутылку.
- Вот твой пистолет. - Мира положила на стол завернутый во фланелевую тряпку «БП». - Он заряжен, кстати?
- Если ты не вынимала обойму - заряжен. Не вынимала?
- Я вообще его не трогала, - фыркнула девушка. - Только протерла салфеткой. - Она принюхалась и поморщилась. - Все равно воняет. Где ты его хранил, Арди?
- В пакете с рыбой. Тухлой. Чтобы полицейские не вязались, если остановят.
Мира посмотрела на него с уважением.
- Сам придумал или брат подсказал?
Секунду Ардиан колебался. Потом, потупившись, пробормотал:
- Раши... он ведь знаешь какой умный...
- Не умный, а хитрый, - усмехнулась Мира. - Как лис. Умный бы в Европе остался. - По лицу ее пробежала тень. - Дорого бы я дала сейчас, чтобы оказаться в Париже. А еще лучше - в Австралии...
- Почему в Австралии? - не понял Ардиан.
- Потому что далеко, - туманно ответила девушка. Подтолкнула к нему сверток. - Там, кстати, деньги, которые были у тебя в кармане, - я вытащила, чтоб они не размокли. Бери и выметайся, ко мне скоро придут.
- Опять в лошадок играть? - брякнул Ардиан и тут же пожалел о сказанном. Мира плотно сжала губы и отвернулась. На мгновение Хачкай испугался, что она сейчас заплачет.
- Что бы ты понимал, - тихо проговорила она, не поворачиваясь к нему. - Пацан...
Ардиан неловко потоптался у стола, пытаясь найти слова, которые хоть как-то исправили бы положение, но так ничего и не придумал. Взял пистолет, машинально проверил, стоит ли он на предохранителе, и засунул за пояс шорт.
- Я пойду, - сообщил он Мириной спине. - Позвоню после шести.
- Иди, - равнодушно ответила девушка. К нему она так и не повернулась.
Хачкай вышел из квартиры, осторожно прикрыв за собой дверь. Часы показывали половину первого. Ардиан предположил, что тот, кого ждет Мира, придет через полчаса. Он внезапно понял, что очень хочет посмотреть, кто это будет. Не Олаф - тому назначено на послезавтра. Кто же тогда? Умом Ардиан понимал, что если Мира действительно зарабатывает на жизнь, продавая свое тело, то клиенты ее могут исчисляться сотнями. Но какое-то чувство, имени которому он не мог отыскать, удерживало его у дверей Мириной квартиры. Как будто, увидев человека, который должен прийти сейчас, он смог бы понять что-то очень-очень важное. Ардиан не в состоянии был объяснить, откуда у него взялась такая уверенность. Взялась, и все тут. Движимый этим странным чувством, он вышел из дому, пересек небольшой пустырь и спрятался за сваленной на обочине кучей гравия. Надо только подождать, сказал он себе. Надо всего лишь подождать, успокоиться и подождать... Больше всего он боялся, что, увидев нового кавалера Миры, забудет о своем желании оставаться незамеченным, достанет пушку и начнет стрельбу. Эта мысль пугала, и Ардиан на всякий случай перепрятал сверток с пистолетом за спину.
Ждать пришлось недолго. Без десяти час к дому подъехал автомобиль с затемненными стеклами. Хлопнула дверца - не со стороны водителя, а правая задняя, - и из машины вылез невысокий полный мужчина в светлом полотняном костюме. Половину лица его закрывали огромные темные очки, на голове была парусиновая шляпа. Выглядел он довольно комично, и Ардиан даже испытал нечто вроде облегчения. В такого нелепого человечка не хотелось стрелять. Он представил, как толстяк будет пыхтеть, таская на себе Миру, и едва сдержался, чтобы не расхохотаться.
Перед тем как зайти в подъезд, мужчина почти незаметно для постороннего глаза осмотрелся по сторонам. Ардиану это не очень понравилось. Так проверяются профессионалы, а не толстые смешные увальни в парусиновых шляпах. Через две минуты после того, как толстяк скрылся в подъезде, из его машины вылез водитель - высокий крепкий парень в камуфлированной куртке и тяжелых армейских ботинках. Вытряхнул из пачки сигарету, закурил, небрежно облокотившись о дверцу. Чем-то он неуловимо напоминал Ардиану громил Скандербега.
Взгляд парня остановился на куче гравия, за которой прятался Ардиан. Хачкай был почти уверен, что его не видно, но все равно почувствовал себя неуютно, Водитель, который наверняка исполнял также обязанности охранника, смотрел на его убежище чересчур внимательно. Что, если ему придет в голову подойти поближе? К счастью, парень, по-видимому, оказался слишком ленив для таких проверок. Он докурил сигарету и сильным щелчком отправил окурок в стену дома Миры. Потом сел обратно в машину, но дверцу закрывать не стал. Ардиан начал понемногу отползать назад, пока не оказался иод надежной защитой исполинских лопухов, заполонивших пространство между двором и оградой пакгаузов. Даже здесь он предпочел не вставать в полный рост и пополз к ограде на четвереньках, стараясь не задевать высокую траву.
Дырка в заборе, о которой говорила Мира, отыскалась довольно быстро. Собственно, дырой ее можно было назвать только с большой натяжкой - кусок сетки из перекрученной проволоки, оторвавшийся от бетонного столба, позволял пролезть под оградой кому-то не крупнее собаки. Собаки, вероятно, пользовались лазом вовсю, потому что земля в этом месте была раскопана почти на глубину локтя. Ардиан осторожно протиснулся под оторванной сеткой, стараясь не порвать Мирину курточку. Полежал немного в траве, прислушиваясь. Было очень тихо - стрекотали кузнечики, жужжали шмели. Никаких признаков того, что где-то поблизости находятся люди. Убедившись, что вокруг все спокойно, Ардиан встал и осмотрелся. Заброшенный пакгауз - кирпичное здание с полуобвалившейся крышей - находился шагах в двадцати от забора, за завалами строительного мусора. В стене зиял пролом, какой мог бы оставить врезавшийся в нее на полной скорости грузовик. К этому пролому Ардиан и направился.
Внутри было пыльно и пахло плесенью пополам с кирпичной крошкой. Вдоль стен громоздились обернутые в отсыревшую, прорвавшуюся местами пленку то ли рельсы, то ли широкие балки из неизвестного Ардиану материала. Все говорило о том, что лежат они здесь уже очень давно; возможно, про них вообще забыли за ненадобностью. Во всяком случае, можно было поручиться, что в ближайшие два-три дня никто их отсюда не заберет, а значит, в качестве тайника для пистолета они вполне подходили.
После некоторого раздумья Ардиан спрятал сверток в торце того штабеля, который находился в самом темном углу пакгауза. Замаскировал куском пленки. Сначала ему показалось, что тайник слишком примитивен, но, отойдя от штабеля на десять шагов, он вдруг сообразил, что не может точно вспомнить, между какими рядами шпал засунул пистолет. Хачкай бросился обратно, принялся шарить в темноте, по локоть влез во что-то склизкое и противное и только через пять минут лихорадочных поисков обнаружил спрятанный сверток. Этот эксперимент немного успокоил Ардиана. Если уж он сам с трудом обнаружил свой тайник, то у случайно забредшего в заброшенный склад бродяги шансов будет еще меньше.
Выбравшись из пакгауза, Хачкай вернулся к ограде и вновь протиснулся под оторванной сеткой. Автомобиль с темными стеклами по-прежнему стоял перед подъездом, водитель курил, выставив одну ногу на асфальт. Ардиан, пригнувшись, обогнул опасный участок и выбрался из зарослей уже за домом Миры.
Спустившись вниз по ррута Бериши, он дошел до набережной и неторопливо зашагал по ней, внимательно осматриваясь по сторонам. Несколько раз на глаза ему попадались вывески «Спутниковая связь», но все это были солидные заведения, где телефоны наверняка продавались только обладателям безупречных документов. Ардиану же требовалась контора попроще.
Такое место он наконец обнаружил в самом конце набережной, между двумя игорными салонами сомнительного вида. За давно не мытым оконным стеклом лениво двигалась бегущая строка, обещавшая самые низкие цены на спутниковую связь. У входа в лавку, под разноцветным тентом, играли в нарды долговязый рыжий субъект с длинными бакенбардами и пухлая, похожая на турчанку, женщина в красном платке.
- Я бы хотел купить телефон, - сказал Ардиан, остановившись перед рыжим. - Без документов, можно взломанный. Сколько это будет стоить?
Минуту никто не обращал на него внимания. Потом рыжий поднял голову и устремил на Хачкая взгляд мутноватых сонных глаз.
- А хто тебе схазал, мальчих, что мы здесь торгуем тахим товаром? Может, у нас на вывесхе чего-то не то написано, а? Ну-ха, прочти, что ты там видишь?
- Самые низкие цены, - ответил Ардиан, не смутившись. - Я думал, это значит, что вы торгуете всем.
- Думал? Ну думай дальше, умних. Пошел отсюда, маленьхий гаденыш! Взломанный телефон ему подавай! Нет, мать, ты слышала?
Женщина в платке дотронулась до руки рыжего, и он тут же замолк.
- А парнишка-то прав, Шанди. Кто поверит, что мы держим лавку по соседству с крупными магазинами и не приторговываем при этом нелицензионным товаром? Да, парень, у нас есть то, о чем ты спрашивал, но стоит оно недешево. Ты знаешь, какая именно трубка тебе нужна?
- Мать, а если он из полиции? - не унимался рыжий. - Он ведь может нас сдать!
Женщина покачала головой.
- Нет, Шанди, я такие вещи чую... Ну так что, ты не знаешь, что ответить? Или соображаешь, как побыстрее сделать отсюда ноги?
Ардиан хмыкнул. Тетка ему, пожалуй, понравилась.
- Нет, просто думаю. Значит, так... Мне нужна труба, чистая, не числящаяся в полицейских базах данных, исправная, с функцией блокировки GPS-поисковика аппарата собеседника. Это чтобы тот, с кем я говорю, не смог определить, где я, - добавил он на всякий случай.
- Я поняла. - Женщина вытащила из кармана грязного комбинезона тонкий электронный блокнот и потыкала толстым пальцем в кнопки. - Да, тебе повезло. Кое-что очень похожее сейчас у нас есть. Это экспериментальная модель «Моторолы», выпускалась два года назад, а потом ее почему-то перестали делать. Может, именно потому, что она практически невидима для прослушки и определения по GPS. Стоит она сто евро.
«Ничего себе, - мысленно присвистнул Ардиан. - Как мой «БП»... Но разве могут какие-то игрушки сравниться с настоящим оружием?»
- Слишком дорого, - сказал он, делая шаг назад. - Телефон, даже перебитый, столько не стоит. Пятьдесят - это максимум, на что я согласен.
- Пошел вон! - как рассерженный кот, зашипел рыжий. - Шелупень прохлятая! Здесь солидное заведение, мы не торгуемся!
- За пятьдесят того, что тебе нужно, нигде не достать, - спокойно сказала женщина. - Можешь пошататься по городу, но в результате все равно вернешься к нам. И цену я сбивать не буду, это не тот случай. Единственное, что я могу для тебя сделать...

Предыдущая страница 11 Следующая страница


Путь Шута 12

- Да что ты, мать! - возмутился рыжий. - Ты ему и так трубку даром, почитай, отдаешь!
- ...это отдать ее вместе с фантом-блоком, - договорила турчанка, не обращая внимания на своего партнера. - Вообще-то он стоит тридцать евро, но, честно сказать, я вряд ли смогу когда-нибудь продать его за эти деньги, поскольку он не подходит больше ни к одной из моделей. Так что для тебя это выгодная покупка.
Ардиан подумал. Раньше ему никогда не приходились покупать телефоны - если ликвидация предусматривала оперативный выход на связь, трубкой его всегда снабжал Петр. Да и разумно ли платить целое состояние за один-единственный звонок?
- А можно с нее позвонить? - спросил он, простодушно глядя в глаза турчанки. - А то вдруг она не работает или слышимость плохая...
- Плати пять евро, - пожала плечами женщина, - и звони хоть на Марс.
- Почему так? - удивился Ардиан. - Я думал, чем Дольше звонишь, тем дороже.
- Мать, он совсем тупой, - снова взвился рыжий. - Тебе же схазали про фантом-блох, дурень! Чего тебе еще надо?
Ардиан озадаченно поскреб в затылке. Уж если он произвел на лавочников впечатление идиота, то лучше не выходить из этого образа.
- Я не знаю, что такое фантом-блок. Первый раз слышу про такое.
Женщина вздохнула и, отодвинув доску с нардами, поднялась со своего стула.
- Фантом-блок - это устройство, позволяющее звонить с любого другого номера в радиусе двух километров. Вот если ты сейчас позвонишь отсюда, то спутник определит, что сигнал идет с совсем другого телефона, например, с моего. Но скорее всего с того, который не так близко.
Она отодвинула бамбуковую занавеску, закрывавшую вход в лавку, и скрылась внутри.
- Но город-то он все равно определит? - озабоченно спросил Хачкай.
Рыжий фыркнул.
- Ну хонечно, определит! Для того чтобы не определил, вхлючается фунхция блокировки GPS. Но тогда тебе придется звонить за свои деньги!
- Я лучше позвоню за свои. - Ардиан полез в карман. - А сколько будет стоить звонок в Тирану?
- Это сейчас тебе мать скажет. - Рыжий сокрушенно покачал головой и вернулся к нардам.
- Семь евро, - сообщила турчанка, подсчитав что-то на калькуляторе. - Деньги вперед.
- Конечно. - Ардиан с облегчением протянул ей две мятые бумажки. - Покажете, как включать блокировку?
Турчанка показала. Все оказалось довольно просто - в меню нужно было выбрать строчку «Hidden Calling», после чего в правом верхнем углу дисплея загорался перечеркнутый символ спутниковой антенны. Ардиан набрал номер домашнего телефона и отступил на несколько шагов.
- Эй, ты куда намылился? - немедленно прикрикнул рыжий. - Сбежать хочешь, не заплатив?
Хачкай остановился и помотал головой, прислушиваясь к гулкой космической тишине, поселившейся в трубке. Он представил себе, как сигнал поднимается на немыслимую высоту, отражается от антенны космического ретранслятора и возвращается на Землю, точно нацелившись на допотопный черный аппарат, стоящий в прихожей его маленькой квартиры. Когда же наконец станут слышны гудки?
Гудков он так и не дождался. Что-то щелкнуло, и Ардиан услышал голос матери - так близко и отчетливо, будто та стояла у него за спиной.
- Алло, говорите, - сказала мама.
Ардиана будто ледяная иголка кольнула в сердце. Что-то с маминым голосом было не так. Слишком безжизненно он звучал.
- Мама, это я! - Он не хотел называть своего имени при хозяевах лавки. - Мама, ты меня слышишь?
- Арди? Арди, сыночек, это ты... С тобой же все хорошо, правда?
- Да, мама, - заторопился Ардиан. - У меня все в порядке, не волнуйся... А как у вас?
Он услышал какой-то странный звук - будто мама всхлипнула.
- Мама? - осторожно переспросил он. - Мама, почему ты плачешь?..
- Раши убили, - ответила мама. - Твоего брата убили...
Ардиану показалось, что он ослышался. Он застыл с прижатым к уху телефоном, не в силах вымолвить ни слова. Из трубки доносились теперь уже не сдерживаемые рыдания.
- Мама, - тупо проговорил он, - я не понял... что ты сказала?
- Раши убили, - повторила мама сквозь слезы. - Зарезали на улице сегодня ночью. Он из бара шел, выпил, конечно... а они его ножом прямо в сердце...
- Кто «они», мама? - не сдержавшись, крикнул Ардиан. Турчанка удивленно смотрела на него, изогнув тонкие брови. - Ты знаешь, кто это был?
В трубке послышалась какая-то возня. Хачкай испугался, не случилось ли чего с мамой, но в этот момент в ухо ему ударил срывающийся голос отца:
- Арди, сынок, не возвращайся сюда! Если хочешь остаться в живых, беги как можно дальше! Ты слышишь меня, сынок?
- Слышу, папа, - пробормотал ошарашенный Ардиан. - Ты знаешь, кто убил Раши?
- Думаю, да, - скороговоркой ответил отец. - Но это сейчас неважно... Главное, тебе нужно бежать. Как можно быстрее и как можно дальше. И не возвращайся в Тирану, если хочешь остаться в живых!
Он замолчал. Ардиану показалось, что он видит, как отец утирает платком пот с бледного лба.
- Я ничего не понимаю, папа, - пожаловался он. - Почему мне нужно бежать? Кто убил Раши? Те же, кто напал на тебя?
- Не имеет значения! - закричал отец. - Делай что тебе говорят!
Что-то щелкнуло, и в трубке вновь воцарилась тишина. Ардиан, пошатываясь, шагнул к турчанке и протянул ей телефон.
- Похоже, у тебя стряслась беда, парень, - сказала она, забирая трубку. - И сдается мне, что ничего покупать ты у нас уже не станешь.
- Простите, - пробормотал Ардиан. Перед глазами закружились разноцветные искры, в ушах стоял звон. - Я не знаю... у меня брат умер... то есть его убили... мне, наверное, надо возвращаться... извините...
Он вдруг почувствовал, как чья-то мягкая и очень горячая рука залезла к нему в череп и крепко сдавила мозг. Было не больно, но очень страшно.
Последнее, что он увидел, были расширившиеся от удивления черные глаза турчанки. Потом все вокруг окутала тьма, и Ардиан растворился в ней без остатка.
- Парень набит деньгами, как беличье дупло орехами, - услышал он, вынырнув из черной бездны беспамятства. - Будет только справедливо, если он с нами немного поделится! Вон мы как с ним возимся, просто как с родным сыном!
«Рыжий, - понял он, пытаясь пошевелить хотя бы пальцем. По всему телу разлилась ватная слабость, мышцы превратились в кисель. - Хочет меня ограбить... Черт, и почему я не оставил часть денег в пакгаузе?»
- Ты ни монетки у него не возьмешь, Шанди, - твердо ответила турчанка. - Парень в беде, а ты хочешь вывернуть ему карманы как последний вор... Аллах покарает тебя за это. Ну почему я связалась с таким ничтожным клептоманом, как ты?
- Не ругайся, женщина, - зашипел на нее рыжий, но тут Ардиан наконец совладал со своими лицевыми мышцами и открыл глаза. Шанди немедленно заткнулся.
Хачкаю показалось, что он был без сознания всего лишь мгновение, но за это мгновение хозяева лавки успели перетащить его внутрь, в тенек, и положить на лоб холодное и мокрое полотенце. Увидев, что Ардиан пришел в себя, турчанка всплеснула руками.
- Ну и напугал ты нас, парень! Я уж подумала, ты прямо на пороге у нас и окочуришься!
- А потом объясняй полиции, что это не мы тебя стукнули, - забрюзжал рыжий. - Одни хлопоты с тобой, дурень ты неотесанный! По-хорошему если, с тебя денег содрать нужно за уход и помощь, но мать у нас добрая женщина, не хочет тебя разорять... Так что иди себе подобру-поздорову и лучше сюда не возвращайся!
- Погоди ты его выгонять, Шанди, - воспротивилась турчанка, но Ардиан уже поднимался с циновки.
- Нет-нет, спасибо вам, я и правда пойду... Я и так столько хлопот вам доставил...
- Нечего повторять всякую чушь за этим дурнем! - Рассердилась женщина. - Куда ты такой пойдешь, тебя же шатает, как матроса в первый день на суше! Полежи ещё, я тебе сейчас попить принесу...
- Я не хочу пить, - пробормотал Ардиан. Голова и вправду кружилась, так что встать ему удалось, только держась за стену. Хозяйка лавки, не обращая внимания на его слабые протесты, принесла кружку холодной воды и сунула ему прямо под нос. На вкус вода немного отдавала железом. Ардиан поблагодарил, стараясь не думать, в порядке ли здешний фильтр.
- Теперь иди, если ноги держат, - сказала женщина, когда он вернул ей пустую кружку. - И помни, что Аллах заботится обо всех своих детях.
- Ага, - невпопад ответил Хачкай. - Спасибо вам, добрые люди. Простите, что отнял у вас столько времени...
- Иди, иди, - заворчал рыжий. - Нужны нам твои извинения...
Ардиан, шатаясь, выбрался на улицу и побрел по набережной, стараясь не запутаться в собственных ногах. Отойдя шагов на двести от лавки, он вспомнил алчный шепот рыжего и испуганно зашарил по карманам в поисках денег. Деньги были на месте - вынимать их у всех на виду Ардиан не стал, но на ощупь пачка по-прежнему состояла из десяти бумажек. Однако в правом кармане Мириной куртки он нащупал маленький прямоугольный предмет, которого там раньше не было. Непослушные, негнущиеся пальцы никак не могли вытащить предмет из кармана, но Ардиан уже знал, что это такое.
Миниатюрный спутниковый телефон «Моторола» с блокировкой GPS и фантом-блоком.
«Он стоит сто евро, - в панике подумал он. - Хозяйка, наверное, перепутала... я же заплатил ей всего семь евро... Нужно немедленно вернуться и отдать телефон...»
При мысли о том, что его обвинят в краже, Ардиана прошиб холодный пот. Он не мог объяснить почему, но убийство всегда казалось ему не таким тяжким преступлением, как кража. Во всяком случае, более достойным мужчины. Конечно, перед глазами у него постоянно был пример Раши, промышлявшего в Европе как раз воровством в супермаркетах. Но Раши как-то объяснил ему, что пощипать зажравшихся европейцев - дело святое. Вроде бы был такой головастый мужик по имени Троцкий, который говорил, что, поскольку капиталисты присваивают себе свои богатства нечестным путем, то украсть у них что-нибудь - вовсе не преступление, а даже наоборот. Хозяйка лавки, однако, совсем не походила на капиталистку, и обижать ее было просто подло. Ардиан, правда, не очень понимал, каким образом телефон, который он отдал турчанке, вновь оказался у него. Может быть, когда он упал в обморок, женщина машинально положила телефон ему в карман? Так или иначе, чем скорее он вернется и вернет ей «Моторолу», тем будет лучше.
Хачкай повернулся и пошел обратно к лавке. Со стороны, наверное, он должен был выглядеть полным психом - едва переставляющий ноги пацан в женской курточке, шляющийся туда-сюда по набережной. Стоявшая в дверях игорного салона толстая тетка ухмыльнулась и подмигнула ему.
- Что, накурился, малый? Не хочешь попытать счастья? Такие, как ты, часто выигрывают!
Ардиан молча помотал головой. Он никогда в жизни но подходил к игровым автоматам - по совету того же Раши, который при всей авантюрности своей натуры с «однорукими бандитами» предпочитал не связываться. Раши, Раши... Ардиан никак не мог представить себе, что брата уже нет в живых. Он вспомнил, как брат обнял его на пустынной утренней улочке. Еще вчера Раши был сильным, смелым и веселым... а сегодня стал бессмысленным холодным трупом. «Точно так же, как и те, кого я убивал по приказу Скандербега, - подумал Ардиан. - Они ведь тоже были здоровыми и полными жизни... а после того, как я нажимал на спусковой крючок, превращались в груду мяса и костей. Почему же я никогда не задумывался об этом раньше?..»
Он кое-как доплелся до утла нужной ему лавки. Под тентом уже никого не было, доска для нард валялась на земле. На мгновение Хачкая охватил ужас: ему показалось, что неведомые преследователи все-таки определили, откуда идет звонок, и нагрянули к турчанке и рыжему. Потом он увидел выходящую на порог хозяйку лавки и устыдился собственных глупых мыслей. Доску с нардами наверняка перевернул он сам, когда упал в обморок. Если бы его преследователи умели действовать столь оперативно, он давным-давно оказался бы у них в руках.
- Зачем пришел? - не слишком приветливо спросила турчанка.
Ардиан полез в карман за «Моторолой».
- Я у вас случайно взял... - пробормотал он, вытаскивая трубку из кармана. На этот раз пальцы, кажется, слушались лучше. - Простите, я не нарочно...
К его большому удивлению, женщина не сделала никакой попытки забрать трубку.
- Уходи отсюда, - посоветовала женщина. - И чем быстрее, тем лучше. Сейчас вернется мой муж, и тебе уже не удастся отделаться извинениями.
Она повернулась и скрылась за бамбуковым занавесом. Минуту Хачкай тупо смотрел ей вслед, тщетно пытаясь сообразить, что же означают эти слова. Потом до него наконец дошло.
- Вы мне его подарили! - прошептал он, разглядывая желто-коричневые бамбуковые занавески. - Вы отдали его задаром!!!
Он был потрясен. Никто никогда не делал ему таких дорогих подарков. Турчанка видела его первый раз в жизни, их не связывали ни родственные, ни деловые отношения. Все, что она знала о пришедшем в ее лавку подростке, - это то, что у него погиб брат. И этого оказалось достаточно, чтобы отдать ему телефон стоимостью в две месячных зарплаты Хачкая-старшего. Мир вокруг Ардиана перевернулся.
В дальнем конце набережной появилась полицейская машина. Она ехала медленно, притормаживая около каждого дома, и Ардиан почувствовал, как вниз по позвоночнику спускается ледяная змея. Он огляделся - между лавкой спутниковой связи и игорным салоном зиял узкий проход. Куда он вел, можно было только догадываться, но другого пути, позволявшего избежать встречи с полицейскими, Ардиан не видел. Разве что только в море...
Он скользнул в щель, оказавшуюся настолько тесной, что пробираться по ней можно было, лишь обдирая себе бока о стены домов. О том, что будет, если где-то впереди эти стены сомкнутся, Ардиан старался не думать. Дорожка шла в гору; Ардиан припомнил, что улица, параллельная набережной, расположена метрах в ста выше по склону. Наконец щель закончилась, и Ардиан вывалился в какой-то захламленный, воняющий нечистотами двор, расположенный на задах тех домов, между которыми он с таким трудом протискивался.
Он сразу же завернул за угол и присел на корточки, чтобы перевести дыхание. В голове стучали тяжелые паровые молоты, на лбу выступила испарина, сердце колотилось, как у загнанного собаками зайца. « Никогда больше не стану пить, - подумал Ардиан. - Отрава этот алкоголь... отрава и гадость... Если бы Раши не пил вина, они не смогли бы его зарезать... Он расшвырял бы их, как щенков... отобрал бы нож... и ничего бы они с ним не сделали...»
Ардиан заплакал. Он не плакал уже очень давно, наверное, с того дня, когда парни Хашими Тачи отметелили его, поймав в своем квартале. Он даже забыл, как это делается. И теперь, когда тяжелые соленые слезы покатились по его щекам, Ардиан не сразу понял, что с ним происходит.
«Раши, брат, - думал он бессвязно. - Самый лучший брат в мире... Когда я был совсем маленьким, он сажал меня на шею и тащил в парк, играть в индейцев... Никто из его друзей не делал такого... все оставляли своих младших дома... а Раши меня брал... И пусть во время игры я изображал разных животных, на которых охотились индейцы... пусть меня тыкали палкой и связывали ноги... все равно это я играл со старшими и был счастлив. А потом он защищал меня от обидчиков... но только тех, которые были старше... со сверстниками разбирайся сам, говорил он... и тогда я обижался, потому что мне казалось, он просто не хочет связываться с малышней, но теперь я понимаю, что Раши пытался научить меня решать свои проблемы самостоятельно... А потом он уехал, и мне стало не к кому бежать за помощью... и тогда я понял, как он был прав... Раши, Раши... ты хотел, чтобы я вырос смелым и сильным... и вот я вырос, и научился метко стрелять, и если бы я был рядом, то смог бы защитить тебя от убийц... Но только когда тебя убивали, я лежал, пьяный и ничего не соображавший, в квартире твоей бывшей подружки, а она вытирала мою блевотину и слушала чушь, которую я нес... Какой же я дурак, Раши, зачем я уехал из Тираны, зачем бросил тебя и родителей?.. Я не должен был этого делать... не должен был... я поступил трусливо и подло... и за мою трусость и подлость заплатил ты...»
Он шмыгнул носом и вытер лицо рукавом. Глаза щипало. Нужно было вставать и уходить из этого захламленного, похожего на свалку двора, но сил на то, чтобы подняться, Хачкай в себе не чувствовал. Хотелось лечь, зарыться в мусор, спрятавшись от всего мира, и лежать так неопределенно долгое время. Возможно, он так и поступил бы, но в этот момент из-за проржавевшего контейнера, распространявшего вокруг себя кисловатый запах гниющих отбросов, вышла большая собака.
Для собаки, обитающей на помойке, она выглядела просто неприлично откормленной. Во всяком случае, так показалось Ардиану при виде ее раздутого брюха. Вместе с тем ему тут же стало ясно, что собака нездорова - шерсть на одном боку была зверски выдрана, в проплешинах темнели потеки засохшей крови. Передвигалась собака как-то странно - боком, загребая правой лапой и временами оборачиваясь на свой длинный, уныло волочившийся по земле хвост. Увидев Хачкай, она остановилась и негромко, но очень недружелюбно зарычала.
- Тебя здесь только не хватало, - сказал ей Ардиан. Вообще-то он любил собак, и они это чувствовали. Во всяком случае, они ни разу его не кусали - для страны, в которой после падения коммунистического режима поголовье бродячих животных многократно умножилось, это редкость. Но с этой собакой что-то было не так. В ее глазах не было ни интереса, ни вызова, ни даже враждебности. Но что-то в них определенно было, что-то, чему Ардиан никак не мог подыскать подходящего названия, но что ему совсем не нравилось. В конце концов он понял, что отражается в желтоватых, мутных глазах зверя, и вздрогнул от внезапного понимания.
Безумие.
Собака зарычала громче, обнажила желтые кривые клики. Изо рта у нее стекала слюна. По-прежнему забирая вправо, она начала медленно приближаться к Ардиану.
Ардиан механически сунул руку за пазуху, рассчитывая нашарить там ребристую рукоятку «БП». Пальцы схватили пустоту, и он понял, что опять остался без оружия в самый неподходящий момент.
«Она бешеная, - подумал Хачкай с холодной отстраненностью. - Если она меня укусит, придется идти в больницу и делать уколы против бешенства... И хорошо еще, если они помогут, отец говорил, что иногда не спасают и уколы... К тому же я не могу идти в больницу, люди Скандербега наверняка меня там найдут... А если эта тварь мне вообще горло перегрызет? Вон какая здоровая, просто волчица, а не собака...»
Он не успел решить, что делать, потому что в этот момент собака на него прыгнула.
Ардиан увидел ее бросок как одно длинное, текучее Движение, словно бы кто-то очень медленно прокручивал перед ним видеозапись. И собака, и сам он двигались, преодолевая сопротивление ставшего вязким как кисель воздуха. Мощные задние лапы зверя еще распрямлялись, выталкивая вперед толстое, похожее на дирижабль тело, а Хачкай уже начал валиться вправо, в груду мотков ржавой проволоки, канистр из-под бензина и расплющенных автомобильных дверей. Собака летела в воздухе, вытягиваясь в рыжую самонаводящуюся ракету, метя ему в горло, хрипя и роняя вязкую слюну, но Ардиан уже падал спиной на что-то жесткое и острое, уйдя с линии атаки. Она приземлилась, тяжело ударив лапами в песок в том месте, где Ардиан сидел секунду назад, а он уже откатывался вбок, судорожно лупя ладонью по куче металлолома в попытках отыскать хоть что-то пригодное для борьбы с обезумевшим зверем. Собака повернулась - еще медленнее, чем прыгала. В глазах ее горел желтый огонь.
Под руку Хачкаю попалась консервная банка, и он, не раздумывая, швырнул ее в слюнявую оскаленную морду. Фыркнув, собака мотнула головой и лениво клацнула челюстями. Из пасти ее воняло, как из бочки с тухлой рыбой.
«Сейчас в горло вцепится, - понял Ардиан. Лопатки его упирались в какую-то металлическую чушку, сдвинуть которую не было никакой возможности, - Надо успеть выбросить вперед руки и толкать ее в грудь, может, тогда она не дотянется...»
Время остановилось.
Потом откуда-то сверху на собаку плеснула распавшаяся в воздухе струя белой жидкости. Несколько капель попало на руки Ардиана, и он завопил - от боли и обиды, но главным образом - от неожиданности. Жидкость была кипятком.
Собака взвизгнула и отпрыгнула назад. Шерсть с ее раздувшихся боков отваливалась клочьями. Она слепо шарахнулась в сторону, ударилась о пустую бочку из-под бензина и взвыла неожиданно тонко и жалобно. - Пошла прочь, сука драная! - раздался над головой Ардиана надтреснутый женский голос. - Вот я тебя еще кипятком!
Псина, внезапно ставшая очень разумной и понятливой, поджала хвост и юркнула куда-то в щель между мусорными завалами. Хачкай, не веря в свое спасение, зачарованно смотрел ей вслед.
- Эй, парень, - осведомился тот же голос, - ты живой там? Чего сидишь как истукан?
Ардиан поднял голову. Окно на третьем этаже было раскрыто, и из него выглядывала довольно жуткая на вид старуха в черном платке. На подоконнике перед ней стояло ведро - надо полагать, то самое, из которого на собаку плеснули кипятком.
- Живой, - хмыкнула старуха, разглядывая Ардиана. - Но благодарности от тебя, похоже, не дождешься...
Хачкай сглотнул застрявший в горле комок и вдруг обнаружил, что головокружение, мучившее его с самого утра, прошло, Мир вокруг вновь стал ярким и объемным, в нем снова хотелось жить...
- Спасибо вам, ханум, - проговорил он, поднимаясь на ноги. - Вы меня вправду спасли... Она ведь бешеная была?
- Нет, - отрезала старуха, убирая ведро. - Просто ошалела от плохой воды. Но тебе это все равно не помогло бы. Вчера она тут тоже кой-кого погрызла - поздоровее тебя был, а ушел на одной ноге...
- Ну, я пойду... - осторожно сказал Ардиан, потихоньку начиная двигаться в сторону, противоположную той, куда убежала собака. - Очень вам благодарен, ханум...
- А если благодарен, то помоги бедной одинокой старухе, - пресекла его попытку к бегству спасительница, - Принеси мне воды, а то вся, что была у меня припасена для супа, ушла на эту мерзкую животину...
Хачкай остановился. Ему не очень-то хотелось задерживаться в этом вонючем и опасном месте, но если по справедливости, он действительно был обязан старухе. А долги - это Ардиан знал твердо - нужно отдавать.
- Откуда вы обычно берете воду, ханум? - вежливо спросил он. - Что-то я не вижу здесь ни колонки, ни колодца...
- Да ты, парень, наверное, с луны свалился, - немедленно набросилась на него старуха. - Кто же воду для готовки из колодца берет? Я воду покупаю, понял? В лавке на углу...
Она неопределенно махнула рукой. Ардиан на всякий случай посмотрел туда, но никакой лавки, впрочем, как и утла, не увидел.
- Ну так что, принесешь?
- Хорошо, ханум. Сколько литров?
- Ты здоровый, можешь и десятилитровую канистру дотащить. - Старуха на мгновение исчезла из оконного проема, а когда появилась вновь, в руке у нее оказался маленький узелок из черной ткани. - Вот тебе деньги, парень, да гляди, не смей с ними сбежать!
Узелок звонко ударился о землю в двух шагах от Ардиана. Он поднял его и развернул. Внутри оказалась бумажка в сто леков и двадцать леков мелочью.
- Дешевая тут у вас вода, ханум, - заметил Хачкай.
Старуха захихикала.
- Не для всех, парень, не для всех... Ты скажи, что покупаешь воду для Черной Фатимы, тебе скидка выйдет. Не забудешь?
- Не забуду. - Ардиан спрятал узелок за пазуху. - А как мне к вам подняться?
- Вход из переулка. - Старуха снова махнула рукой. - Поднимешься на третий этаж, там увидишь... Собаку не бойся, - добавила она, видя, что Ардиан подозрительно озирается по сторонам. - Она теперь долго никого не тронет, будет свои ожоги зализывать...
Хачкай пожал плечами и, не оглядываясь, пошел через двор. «Притащу ей воду, - подумал он, - и поеду обратно в Тирану... Пусть Мира что хочет здесь, то и делает... а мне нужно разобраться, кто убил Раши... разобраться и отомстить... » При мысли о брате его вдруг охватил ужас. Ардиан почувствовал себя очень одиноким, всеми покинутым, потерявшимся в чужом и враждебном мире. Это было как оказаться ясной ночью на высокой горе под яркими холодными звездами - лицом к лицу с бесконечностью и равнодушием вселенной.
Лавка, о которой говорила старуха, действительно располагалась на другом конце двора, в подвале низкого, похожего на бомбоубежище здания. Ардиан спустился по выщербленным бетонным ступенькам, толкнул скрипучую деревянную дверь и вошел в полутемное помещение, уставленное полками с разнообразными товарами.
За прилавком скучал тощий старик с большим, похожим на клюв хищной птицы носом. При виде Ардиана он извлек из кармана жилета очки в старомодной круглой оправе, протер их платочком и водрузил на свой выдающийся нос.
- Здравствуйте, молодой человек, - произнес он со значением.
Ардиан вежливо кивнул.
- Меня прислала Черная Фатима. Ей нужна вода... десять литров.
Старик снял очки и убрал их обратно в карман. По-видимому, он уже разглядел все, что хотел.
- А, Фатима! - с непонятной интонацией протянул он. - Что ж, почему бы и нет? Десять литров? А вы уверены, молодой человек, что сумеете дотащить их?
- Уверен, - отрезал Ардиан. Лавочнику явно хотелось почесать языком, но Ардиан собирался выполнить поручение старухи как можно быстрее. - Сколько это будет стоить?
Старик почесал в затылке.
- Для Фатимы, пожалуй, это будет стоить сто пятьдесят леков.
- Она дала мне только сто двадцать, - сказал Хачкай. - Рассчитывала, что вы сделаете для нее скидку.
- Но я же и так ее делаю! - обиделся лавочник. - Десять литров питьевой воды стоят не меньше двухсот леков! Я ведь не могу торговать водой себе в убыток!
Ардиан подумал.
- Что ж, тогда продайте восемь литров за сто двадцать леков, - предложил он. - Разница невелика...
Старик покачал головой.
- Может, и невелика, да только у меня нет восьмилитровых канистр. Только десятилитровые и бутылки по два литра.
- Ну, дайте четыре бутылки, - Ардиан начал терять терпение. - Это же очень просто!
- Не торопитесь, молодой человек. Бутылки тоже стоят денег. Цена десятилитровой канистры уже включена в стоимость воды, а вот бутылки сами по себе стоят по пять леков каждая. Пять на четыре - уже двадцать. Итого сто сорок. Есть у вас сто сорок леков?
- Вот что, - сказал Хачкай, вынимая деньги. - Вот вам сто двадцать леков, а вот два евро. Теперь давайте мне десятилитровую канистру, и мы с вами в расчете.
- Ого! - протянул старик, рассматривая евро на свет. - Настоящие деньги, хорошие деньги... Только мне кажется, вы немного переплатили. Если вы подождете, я посчитаю по сегодняшнему курсу и верну вам сдачу...
- Пожалуйста, не надо! - взмолился Ардиан, - Давайте скорее воду, а сдачу можете оставить себе.
Старик, кряхтя, полез за прилавок и вытащил прямоугольную канистру синего цвета. Ардиан взглянул на наклейку - это была итальянская «Акуа Фреска», вода, которая в магазине стоила гораздо дороже двадцати леков за литр.
- Передавайте поклон ханум Фатиме, - церемонно произнес старик. - Я всегда рад видеть ее или ее друзей... А могу я осведомиться, как давно вы ее знаете?
«Минут десять», - хотел ответить Ардиан, но вовремя передумал.
- Не слишком давно, - уклончиво ответил он. - Но привет я ей непременно передам.
Старик поперхнулся.
- Поклон! Поклон, а не привет, молодой человек! Фатима не из тех, кому передают приветы!
- Это почему? - Хотя Ардиан и не собирался вступать с лавочником в долгие разговоры, тому все же удалось его заинтриговать. - Кто она вообще такая?
- Вероятно, вы и в самом деле знакомы недавно, - деликатно заметил старик. - А может быть, вы не из нашего города?..
Хачкай не ответил. Откровенничать с первым попавшимся лавочником не входило в его планы.
- Что ж, это в конце концов не мое дело... Просто ханум Фатиму у нас в городе знают многие. Да и не только у нас... даже из Италии к ней приезжают.

Предыдущая страница 12 Следующая страница


13 Кирилл Бенедиктов

Пронзительно заверещал невидимый Ардиану телефон. Старик моргнул и принялся шарить рукой за прилавком.
- Куда же он все время пропадает? - забормотал он, мгновенно забыв о собеседнике. - И кому, скажите на милость, нужны такие телефоны, которые днем с огнем не отыщешь?..
Хачкай повернулся и пошел к двери, волоча за собой тяжелую канистру.
Дом, в котором жила Черная Фатима, произвел впечатление даже на видавшего виды Ардиана. Дверь в подъезде была сорвана с петель и не закрывалась; лестница, лишенная перил, казалась непонятным образом подвешенной в воздухе. Подъем по ней требовал известной храбрости; на середине пути Хачкай испугался, что может не удержать канистру и уронить ее в проём лестницы. Дотащив воду до площадки третьего этажа, он почувствовал, что взмок от напряжения.
На площадку выходило три двери, но одна была заколочена досками крест-накрест, другая же, напротив вовсе не была закрыта и гуляла туда-сюда от сильного сквозняка. Ардиан подумал и позвонил в третью, обшарпанную, но снабженную двумя замками с металлическими накладками.
Старуха открыла сразу же, будто караулила его за порогом. В прихожей было темно, куда темнее, чем на лестнице, и Ардиан не сразу заметил, что она сидит в инвалидном кресле, держа на коленях большую черную кошку. Еще позже он разглядел, что Черная Фатима улыбается.
- Вот ваша вода, ханум. - Он слегка стукнул носком ботинка по синему боку канистры. - Занести внутрь?
- Хороший мальчик, - сказала старуха со странной интонацией. - Добрый мальчик... Да, занеси ее в квартиру, если тебе не тяжело. Я, видишь, слаба стала для такой работы.
Она ухватилась за колеса коляски и быстро отъехала в глубь коридора, освобождая проход для Ардиана. Кошка проворно спрыгнула с ее коленей и куда-то убежала.
В квартире Черной Фатимы царил таинственный полумрак. Хачкай уловил слабый запах лекарств, нафталина и каких-то специй. Он протиснулся мимо кресла старухи и остановился посреди коридора, не зная, куда нести воду дальше.
- Видишь дверь с разноцветным стеклом? - спросила Фатима. - Там кухня. Поставь воду возле плиты, и я несколько дней смогу жить спокойно.
За раскрытым окном кухни Ардиан увидел знакомый пейзаж превращенного в свалку двора и понял, что спасительный кипяток был выплеснут именно отсюда. На плите в закопченной до черноты кастрюльке булькало какое-то варево, распространявшее странный, но довольно приятный запах.
- Готовлю себе обед, - сообщила подъехавшая сзади старуха. - Ты, может, голоден? Тут, правда, немного, но снедь сытная, мне одной миски на целых два дня хватает.
Ардиан подтащил канистру к плите и отряхнул руки.
- Нет, спасибо, ханум, я не голоден. Я пойду, пожалуй...
Он двинулся было к двери, но тут же остановился, потому что коляска Черной Фатимы перегораживала проход.
- Погоди, мальчик. - Старуха опять улыбнулась, но ни этот раз Ардиану от ее улыбки стало не по себе. - Я ведь с тобой еще не рассчиталась.
- Вам еще что-нибудь сделать? - Хачкай обвел взглядом кухню. - Скажите, я сделаю...
- Нет, мальчик. Мне ничего больше не нужно. Наоборот, это я тебе кое-что должна.
Ее желтый узловатый палец вытянулся в направлении канистры с водой.
- Я звонила в лавку, и старый жучила Томи признался, что слупил с тебя за воду сто пятьдесят леков. Совести у него нет, у этого Томи, чтоб его родные дети так обманывали! А с деньгами у меня как на грех сейчас худо, так что получается, я перед тобою в долгу...
- Да о чем вы говорите, ханум! - с облегчением воскликнул Ардиан. - Подумаешь, тридцать леков! Вы меня от смерти спасли, какие после такого могут быть счеты?
- Хороший мальчик, - повторила старуха. - Не жадный, не мелочный... Тем более я должна тебя кое-чем отблагодарить.
- Да чем же вы меня отблагодарите? - брякнул Ардиан. Наткнулся на кристально ясный взгляд Черной Фатимы и замолчал.
- Скажем, я могу тебе погадать, - загадочно усмехнулась старуха. - Тебе ведь старый Томи рассказал, чем я зарабатываю себе на жизнь?
- Так вы гадалка? - удивился Хачкай. - Нет, он сказал лишь, что к вам даже из Италии приезжают...
Старуха немедленно ощетинилась:
- Гадалки сидят на набережной, сынок! И гаданию их грош цена. А я занимаюсь предсказанием будущего по-настоящему, понимаешь? Сколько себя помню, всегда этим занималась. При коммунистах ко мне приезжали от самой Неджмийе...
- От кого? - не понял Ардиан.
- От жены нашего вождя, товарища Энвера Ходжи, Но тогда я отказалась - я не могу предсказывать будущее человеку, которого не вижу. А сама она приехать не решилась, прислала каких-то шестерок...
- Так и не узнала ничего? - из вежливости спросил Хачкай.
Фатима покачала головой.
- Может, оно и к лучшему... Что я ей могла предсказать? Тюрьму, нищету, голодную старость? А потом товарищ Энвер сгноил бы в тюрьме меня саму...
«Она сумасшедшая, - догадался Ардиан. - Бедная женщина, сидит здесь одна со своей кошкой... Интересно, кстати, как она спускается с третьего этажа на этой коляске? Да еще по такой страшной лестнице»
- Понятно. - Он улыбнулся, стараясь не заглядывать старухе в глаза. - Это все очень интересно... но я не хочу знать свое будущее. Так что я лучше пойду.
- Ты не умеешь врать, - со странным удовлетворением произнесла Черная Фатима. - Ты очень хочешь знать свое будущее. Ты просто мне не веришь, ну так это неудивительно. Поначалу никто не верит. Слышал про Антонелли?
- Гонщика? Который в прошлом году разбился? Кто ж про него не слышал?
- Он был у меня пять лет назад. Я бросила карты и увидела, что он должен погибнуть. Но он мне не поверил, конечно. Даже когда он выиграл Гран-при в Монако, о чем я ему тоже сказала, он решил, что это лишь совпадение. Наплевал на все, о чем я его предупреждала. И размазал свой «Феррари» о стенку на тех дурацких гонках в Афинах.
- А если бы Антонелли вам поверил? Что бы изменилось?
- Остался бы жив, - просто ответила старуха. - Но для этого ему нужно было вообще не садиться в тот год за руль. А на это он согласиться не мог.
- Тогда получается, что все ваши предсказания бессмысленны? - прищурился Ардиан. - Ну, буду я знать, что меня завтра убьют, а изменить все равно ничего не сумею...
- А вот это только от тебя зависит. Многих предсказании будущего завораживает, будто змеиный взгляд птицу. Но есть и такие, которые находят в себе силы изменить судьбу. Про тебя я пока ничего сказать не могу - по лицу этого, знаешь, не видно.
«Она точно с приветом, - подумал Хачкай. - Но почему бы не попробовать?»
- Значит, вы хотите предсказать мне будущее? - уточнил он на всякий случай.
Фатима захихикала.
- Нет, это ты хочешь его узнать, мальчик. А я готова его тебе предсказать, чтобы не оставаться в долгу за воду. Ну так что, ты готов?
- Готов, - решительно ответил Ардиан, - Вы будете на картах гадать?
- Не гадать, - снова затрясла головой старуха. - Карты только помогают увидеть... Да что я тебе рассказываю, ты же все равно в это не веришь!
Она вкатилась в кухню, описала сложный разворот на опасно поскрипывающей коляске и, махнув Ардиану рукой, выехала обратно в коридор. Хачкай хмыкнул и пошел следом.
В полутьме под ноги ему шмыгнула кошка. Ардиан чудом на нее не наступил; при этом ему показалось, что Фатима, катившаяся впереди, тихонько хихикнула.
- Маргета тебя проверяет, - произнесла она, не оборачиваясь. - Если сочтет, что ты парень хороший, пойдет к тебе на колени. Смотри, не вздумай ее сгонять, этим ты нанесешь ей ужасное оскорбление. Она у меня аристократка и гордячка...
С этими словами старуха скрылась за тяжелой черной портьерой в конце коридора. После секундного колебания Ардиан последовал за ней.
Он оказался в небольшой комнате, стены которой были завешены темными драпировками, свисавшими пыльными складками. Посреди комнаты стоял стол, на котором горела толстая свеча. Пламя ее имело ярко-красный, почти кровавый, оттенок.
- Садись, - скомандовала Фатима, ловко объезжая вокруг стола. - Смотри на свечу и думай. Ничего не говори, только думай.
- О чем? - не понял Хачкай.
Предсказательница фыркнула.
- О чем хочешь. О девушках, о деньгах, о еде... неважно. Главное, сосредоточься на чем-нибудь, дальше уже моя забота.
Она бросила на стол новенькую нераспечатанную колоду карт. Колода выглядела толще и шире обычной; Ардиан успел разглядеть на обложке большую стилизованную букву Т.
- Это Таро, - поймав его недоуменный взгляд, пояснила Фатима. - Древние египетские карты для гадания. Но мне они нужны только как подспорье, на случай, если я не пойму то, что увидела. Ну-ка, закрой-ка глаза!
Ардиан послушно зажмурился. Он уже привык к странным выходкам старухи и почти перестал ее опасаться. В конце концов, если Черная Фатима затеет что-то нехорошее, он наверняка это услышит...
Он услышал, как старуха с треском разрывает целлофановую упаковку колоды. Быстро-быстро тасует карты.
- Отлично, - произнесла она, шурша картами. - Все складывается как нельзя лучше... по крайней мере на первый взгляд.
- Когда глаза открывать? - поинтересовался Ардиан.
- Так не терпится? Можешь хоть сейчас, если тебе это не будет мешать сосредоточиться. Ты, кстати, решил уже, о чем будешь думать?
- Конечно, - соврал Хачкай. Сначала он собирался думать о Мире, но быстро понял, что из этой затеи ничего хорошего не выйдет. Мира, как нарочно, представала его воображению в самых соблазнительных видах и позах, так что ни о какой концентрации речи быть не могло. Тогда он принялся последовательно перебирать всех, кого знал, но перед глазами всплывал почему-то только черная борода Скандербега и полные слез глаза горбуна из мастерской по ремонту велосипедов.
- Хорошо. Теперь протяни левую руку и сними карты, Вот так. Да, молодец. Еще раз. И еще. Открывай глаза.
Фатима раскладывала карты со скоростью профессионального крупье. Не успел Ардиан сообразить, что к чему, как перед ним уже выросли три внушительные стопки карт. Предсказательница молниеносным жестом отодвинула среднюю стопку в сторону и, собрав оставшиеся вместе, тщательно их перетасовала.
- Снова сними три раза, - велела она.
Процедура повторилась в точности, только на этот раз кучки получились поменьше. Потом в ход пошли карты из тех стопок, что были отодвинуты в сторону, и Ардиан окончательно запутался в манипуляциях Фатами. К тому же его сильно отвлекла кошка - она появилась откуда-то сбоку и неожиданно прыгнула к нему на кресло. Помня предупреждение старухи, Хачкай не стал ее сгонять, и Маргета по-хозяйски устроилась у него на коленях, вытянув длинные лапы.
- Что ж, - удовлетворенно протянула Фатима, разглядывая появившуюся на столе перевернутую пирамиду. - Теперь, пожалуй, можно попытаться заглянуть в твое будущее, парень. Скажи, а ты не боишься?
- Чего? - пожал плечами Хачкай. - Это ведь только бумажные квадратики.
- Многие так думали, - заметила Фатима. - Но, может быть, ты хочешь задать какой-нибудь вопрос, касающийся твоего будущего?
- А в прошлое вы не можете заглянуть? - неожиданно для себя спросил Ардиан. - Меня оно как-то больше интересует.
- Правда? - прищурилась предсказательница. - И что же ты хотел бы узнать?
- Кто убил моего брата.
Ему показалось, что огонек свечи дрогнул и склонился в сторону Фатимы.
- Когда это случилось? Больше трех месяцев назад?
- Сегодня ночью. Способны ваши карты увидеть, кто это сделал?
Старуха сердито зацокала языком.
- Карты ничего не видят, мальчик. Они только помогают увидеть... вроде как открывают окно, через которое можно разглядеть будущее... ну и прошлое тоже.
- Тогда я хочу, чтобы вы посмотрели в это окно, - сказал Ардиан.
Фатима перевернула несколько карт рисунком вверх. Пододвинула к Хачкаю карту с изображением изгибающегося человека в разноцветном колпаке с бубенчиками.
- Это Шут, - пояснила она. - Очень важная карта, А расклад, который тебе нужен, называется «Путь Шута».
- Почему это? - обиделся Ардиан. - Что я, по-вашему, похож на клоуна?
- Нет, дурачок. Просто если ты хочешь увидеть и прошлое, и будущее, Шут - именно та карта, которая тебе нужна. Сейчас посмотрим, что там у тебя в прошлом...
До этого момента Хачкай не воспринимал слова старухи всерьез, но сейчас почему-то забеспокоился. А вдруг она и вправду способна узнать что-то, чего знать не следует?
- Ого, - проговорила Фатима, будто прочитав его мысли. - А ты ведь мальчик не простой...
- Какая разница! - нервно возразил Ардиан. - Дело не во мне, а в убийцах брата...
- Впервые вижу человека, который находится под покровительством самой Смерти, - не слушая его, продолжала старуха. - Что ты такого натворил, парень, что Смерть тебя защищает?
- Смерть? - глупо переспросил Хачкай. - Что это значит?
Фатима ткнула пальцем с желтым обкуренным ногтем в карту, на которой был изображен ухмыляющийся скелет с огромной косой. Скелет шел по полю, усеянному мертвецами.
- Эта карта - одна из самых мрачных в колоде. Не то чтобы она всегда означала именно смерть, но карта плохая, Для всех, однако не для тебя. Видишь, как она ложится в двух самых важных комбинациях? Вот это, - щелчок желтого ногтя подтолкнул к Ардиану красивого черноволосого рыцаря в зеркальном доспехи, - это ты сам, Видишь, где Смерть?
Ардиан даже не посмотрел туда, куда указывал палец старухи. Он, не отрываясь, глядел ей в лицо. Лицо Фатимы менялось, плыло, как восковая маска, которую зачем-то поднесли к сильному огню. В темных глазах плавали смутные тени. Казалось, Фатима уже не видит ни лежащих перед нею карт, ни самого Ардиана.
- Ах, вот как... - произнесла она чужим, молодым и сильным, голосом, - Значит, ты подписал с ней договор, Ардиан...
- Откуда вы знаете, как меня зовут? - немедленно вскинулся Хачкай. - Я вам не говорил!
Фатима не отреагировала. Ее пальцы с безобразно распухшими суставами медленно перебирали карты в средней стопке.
- Я ничего ни с кем не подписывал. - Ардиану стало не по себе. - Никаких договоров!
- Наверное, это должно быть очень страшно, мальчик, - будто бы сомневаясь, проговорила предсказательница. - Я с таким еще не сталкивалась... а ведь я живу очень долго...
Хачкай почувствовал, что от бормотания старухи волосы у него на голове встают дыбом. Ему захотелось убежать из этой жуткой, похожей на пещеру комнаты, из темной, пропитанной тяжелыми запахами квартиры, из страшноватого, разрушающегося дома. Он попробовал приподняться, но почувствовал, что мышцы его не слушаются. Все тело ниже пояса стало ватным, ноги словно приросли к полу. «Эта ведьма что-то сделала со мной, - подумал Ардиан в замешательстве. - Околдовала, загипнотизировала... но зачем? Что ей от меня нужно?»
- Сегодня ночью должны были убить тебя, - сказала Фатима, по-прежнему не глядя на Хачкая. - Но ты под защитой Смерти, поэтому погиб твой брат.
- Кто это сделал? Кто должен был меня убить?!
- Не кричи, - сурово оборвала его старуха. - Я расскажу тебе обо всем, что увижу,
Ее пальцы медленно сгибались и разгибались в нескольких сантиметрах над колодой, будто поглаживая невидимую кошку. Внезапно она выхватила из колоды одну карту и положила ее перед Ардианом.
- Вот человек, который убил твоего брата. Посмотри и скажи, узнаешь ли ты его!
Карта была перевернута, но Хачкай хорошо видел изображенного на ней мощного темноволосого мужчину с падающей на грудь окладистой бородой. Над головой его висел изогнутый клинок.
- Это Король Мечей, - пояснила предсказательница. - Плохая карта, особенно когда ложится головой к вопрошающему. Но перед твоим защитником она слаба.
«Скандербег, - подумал Ардиан. - Мужчина с большой черной бородой... Король Мечей».
- Кажется, знаю, - осторожно проговорил он. - А что еще вы видите там, в своем окне?..
- Этот человек не успокоится, пока не уничтожит тебя. Поэтому тебе нужно убить его первым. Не думала я, что мне придется говорить такое тринадцатилетнему мальчишке...
«Похоже, она действительно колдунья, - решил Ардиан. - Знает, как меня зовут, знает, сколько мне лет... Но неужели Скандербег приказал убить Раши со зла, просто потому, что не сумел добраться до меня?»
- А вы можете посмотреть в будущее? - спросил он. - Получится у меня отомстить?
- Путь Шута пролегает в обоих направлениях, - загадочно ответила Фатима. - Сразу скажу тебе - сейчас ты в точке выбора. От того, какое решение ты примешь сегодня, зависит твоя судьба. Карта, называемая колесо Фортуны, может повернуться в любом направлении. Вознести тебя ввысь или сбросить в бездну. Решать тебе. - Она перевернула еще несколько карт. - Твой путь не будет легким, мальчик, какое бы решение ты ни принял. Ты рожден быть воином, воином и будешь. Но можно сражаться за правду, а можно быть наемником на службе у Великой Лжи. Если ты выберешь верно, то я предвижу для тебя поразительную судьбу... Я не видела такого ни у одного из приходивших ко мне...
Голос Фатимы прервался. Казалось, старуха не может справиться с охватившим ее волнением.
- Мальчик... я не уверена, что хорошо понимаю, все, что вижу... и не хочу смущать тебя напрасными обещаниями... но ты должен, ты обязан сделать правильный выбор!
- Почему? - тихо спросил Ардиан. Ему вдруг стало очень страшно.
- Потому что от твоего выбора зависит гораздо больше, чем ты думаешь.
- Я ничего не понял. Что мне нужно выбрать? Убивать Ска... убивать этого Короля Мечей или нет? И какое будущее меня ждет?
Предсказательница разложила карты перед собой и принялась медленно водить по ним пальцем.
- Тебя ожидает множество испытаний, мальчик. Тебя будут предавать, и каждый раз это будет все больнее и больнее. В час, когда тебя предаст твоя самая большая любовь, ты навсегда потеряешь способность любить, и это закалит твое сердце, сделает его сердцем великого воина. Тебе предстоит пережить много физической боли, но ты выживешь и в конце концов станешь почти невосприимчив к ней. Многие из тех, с кем тебе доведется встретиться, почувствуют твою силу и захотят использовать ее в своих целях. Будь осторожен, потому что человек, приручивший тигренка, сохранит власть и над могучим тигром. Не доверяй никому. Твой путь одинок. У тебя не будет друзей, не будет возлюбленной, которая рука об руку пройдет с тобой по дороге жизни. Зато врагов у тебя будет множество, сильных и опасных. Многие из них будут сильнее тебя... но покровительство твоего Защитника позволит тебе сокрушить их. Но однажды тебе придется заплатить за это покровительство, и цена может оказаться слишком высокой.
Фатима замолчала. Ардиан как завороженный смотрел на карту с изображением ухмыляющегося скелета.
- Я не знаю, какую цену он потребует, - мягко сказала Фатима. - Знаю только, что это произойдет не скоро... и не здесь.
Хачкай почувствовал легкий оттенок неуверенности в ее голосе.
- Что значит - не здесь? - спросил он. - Не в Албании? Я куда-то уеду?
- Не здесь, мальчик, означает просто «не здесь». Твой Путь Шута заканчивается... непонятно чем. Похоже, что ты действительно куда-то отправишься... так далеко, что в том месте магия карт Таро бессильна. Когда я попыталась заглянуть туда, то увидела темноту, как будто черный бархатный занавес. Но это не смерть, уж в этом-то я уверена. Скорее переход... но куда - я не могу тебе сказать.
- Это все? - Ардиан поерзал на стуле и с облегчением почувствовал покалывание в мышцах ног - загадочный «паралич» постепенно отпускал его. - Не очень-то похоже на те предсказания, которые я слыхал от наших цыганок.
- Цыганки живут тем, что обирают доверчивых дурачков вроде тебя, - обиделась старуха. - Даже те из них, кто умеет что-то видеть в будущем, предпочтут что-нибудь соврать да получить свои монеты...
- Ханум Фатима, - дрожащим голосом проговорил Хачкай, - вы сказали, что брата убили, потому что я под защитой... Это значит, он погиб из-за меня?
На этот раз старуха даже не стала заглядывать в карты. Она протянула свои худые, обтянутые желтой кожей руки и неожиданно сильно схватила Ардиана за запястья.
- У каждого своя судьба, парень. Ты не виноват в смерти брата. Но если не отомстишь за него - часть вины на тебя ляжет.
Она разжала хватку и откинулась на спинку кресла. Маргета соскочила с коленей Ардиана и, пройдя под столом, прыгнула на руки к хозяйке. Фатима погладила ее, осторожно почесала за ухом, потом извлекла откуда-то посыпанный сахаром крендель и почти насильно засунула кошке в рот. Та с видимым неудовольствием принялась жевать.
- И вот что я тебе еще скажу, парень. Покровительство Смерти вовсе не означает, что тебе нечего бояться. В мире полно разных сил, и Смерть только одна из них. Сейчас ты в опасности и будешь в опасности, пока не сумеешь справиться со своими врагами. А лучший способ это сделать - нанести удар первым.
- Понятно, - хмуро сказал Ардиан и слез с кресла. - Спасибо вам за совет, ханум...
Он опасался, что старуха снова примется за свои рассуждения, но на этот раз Фатима не стала его задерживать.
- Иди, парень. - Она немного откатила свое кресло в сторону, давая ему пройти. - Иди и делай свой выбор.
До дверей Ардиана проводила Маргета. Старуха в прихожую выезжать не стала - Хачкаю показалось что она здорово утомилась.
- Пока, киса. - Ардиан наклонился и погладил кошку по круглой голове. Маргета открыла рот и почти беззвучно мяукнула - попрощалась.
Сидя на корточках, Ардиан краем глаза заметил что-то ярко-синее, спрятанное за тяжелой плюшевой портьерой. Продолжая гладить кошку, он незаметно приподнял край портьеры и замер, пораженный.
В небольшой нише, предназначенной для хранения хозяйственного инвентаря, стояли, тесно прижавшись друг к другу, четыре синих канистры дорогой итальянской воды «Акуа Фреска». Все они были полны до краев.

Глава 10
Западня

Когда на город упали сумерки, Ардиан позвонил Мире с нового телефона, включив функцию фантом-блока.
- Где тебя носит? - сухо поинтересовалась Мира. Настроение у нее, судя по всему, было неважное. - Если не появишься через пятнадцать минут, останешься без ужина!
«Как мама, - подумал Ардиан. - Та тоже частенько так грозилась...»
- Буду раньше, - ответил он. - Я тут недалеко.
На самом деле он находился на том же месте, с которого утром наблюдал за машиной с затемненными стеклами. Сейчас во дворе было пусто, но Ардиан хотел лишний раз удостовериться в том, что путь действительно свободен. Позорный прокол с засадой в собственном подъезде многому его научил.
Он сложил телефон и спрятал его в карман. Выждал несколько минут, потом выбрался из укрытия и неторопливо направился к дому.
Дверь в квартиру была открыта, сразу за порогом стояло мусорное ведро. Мира звенела кастрюлями на кухне и встречать его явно не собиралась. Ардиан пожал плечами, взял ведро и побрел вниз по лестнице. Контейнеры для мусора располагались в дальнем конце двора, в тупике между забором и стеной дома. Забиты они были под завязку - погнутые крышки едва удерживали готовые рассыпаться горы отходов. Толстые зеленые мухи нудно жужжали над разбитым вдребезги арбузом, из которого вытекал ручеек бледно-розового, похожего на лимфу, сока. Ардиан не стал открывать крышку контейнера и высыпал содержимое ведра рядом с арбузом.
- Молодец, - похвалила его Мира, когда он вернулся с пустым ведром. - По хозяйству помогаешь... еду покупаешь... еще с ребенком научишься сидеть, и можно будет смело выходить за тебя замуж.
- Да, - равнодушно согласился Ардиан, - можно будет. А у тебя есть ребенок?
- Нет пока. Но это же вопрос времени, правда?

Предыдущая страница 13 Следующая страница


Путь Шута 14

Мира пыталась шутить, но Ардиан чувствовал, что делает она это через силу. «Зря ты это, - хотел сказать ей Ардиан. - Мне совсем не до шуток сейчас, не нужно делать вид, что у тебя все хорошо... ». Вместо этого он сказал:
- Мира, а у тебя есть еще виски?
Уголки ее губ дрогнули и опустились вниз, убив искусственную улыбку.
- Кто-то говорил, что никогда не пил раньше? Я бы предпочла, чтобы ты и не начинал.
Ардиан молча покачал головой и прошел в кухню. Уселся за стол, положил локти на столешницу и уронил голову на руки.
- Что-то случилось, Арди? - Мира подошла сзади, осторожно положила ладони ему на плечи. - Ты чем-то очень расстроен, верно?
- Раши убили, - не поднимая головы, ответил он. - Этой ночью. Я звонил родителям, они сказали, что его зарезали на улице.
Несколько секунд Мира молчала. Потом ее пальцы с неожиданной силой впились в мышцы Ардиана, но тут же разжали хватку,
- Извини, - пробормотала она, отпуская его. - Извини, я не хотела делать тебе больно.
- Пустяки, это не боль. Раши... ты его любила, ведь правда?
Мира пододвинула табурет, села на него и закинула ногу на ногу. Вытащила откуда-то тонкую коричневую сигаретку, щелкнула зажигалкой.
- Нет, Арди. Не то чтобы я его любила... на то есть много причин, хотя для таких чувств, как любовь, причины вроде бы не нужны. Он был очень хорошим, твой брат. Сильным и смелым. Немного безрассудным, конечно, но для мужчины это нормально. Нам было хорошо в постели... не знаю, нужно ли тебе об этом рассказывать... но он умел сделать так, что и после постели все было просто замечательно... а так умеют немногие. Мне очень жаль, что его больше нет. Правда, жаль...
- Не нужно ничего говорить. - Ардиан и сам удивился, насколько по-взрослому прозвучал его голос. - Я только хотел узнать, любила ли ты его. Если нет, ты не поймешь...
Мира глубоко затянулась, ткнула почти целую сигарету в пепельницу и резко встала, оттолкнув табурет. Достала из шкафчика квадратную бутылку темного стекла и два небольших стакана, со стуком поставила на стол.
- Сейчас мы немного выпьем, - сказала она. - За твоего брата... и моего друга.
Прежде чем налить виски в стаканы, она нарезала ломтиками лимон, посыпала сахаром и пододвинула к Хачкаю.
- Только, пожалуйста, закусывай - мне повторения вчерашнего спектакля не надо.
- Ага, - согласился Ардиан. - Мне тоже. Я напиваться не стану.
Он взял ломтик лимона и тщательно прожевал, не почувствовав вкуса.
- За Раши, - проговорил он. Взял свой стаканчик и без промедления опрокинул себе в рот. Расплавленный жар потек по пищеводу. Пустой желудок тут же отреагировал болезненными спазмами, и Ардиан испугался, чти его сейчас вырвет. Он изо всех сил вцепился в край табуретки и глубоко задышал носом.
- Тяжело пошло? - спросила наблюдавшая за ним Мира. - Погоди, сейчас горячего поедим, тебе легче станет...
От дымящегося в тарелках жаркого шел упоительный аромат. Тошнота сразу же отступила, и Ардиан почувствовал, что зверски голоден.
- Вкусно... - промычал он с набитым ртом. - Очень...
- Ешь, - ласково сказала Мира, - ешь, Арди. Пить тебе, наверное, больше не стоит, а поесть нужно. Ты прости, я тебя выгнала, даже не покормила...
- Что я, маленький? Я бы и сам мог в городе перекусить. Просто не до того было.
Со своей порцией жаркого Хачкай расправился молниеносно. Аккуратно вытер куском лепешки коричневую пряную подливу.
- Завтра вернусь в Тирану, - заявил он, отодвигая тарелку. - Не буду больше сидеть у тебя на шее.
- А ты уверен, что это разумно, Арди? Ты же говорил, что тебя кто-то разыскивает...
- Именно поэтому. Они не смогли меня найти и убили Раши. Теперь могут приняться за родителей. Я не позволю им этого сделать, понимаешь?
Прозвучало это довольно жалко, но Мира не улыбнулась.
- И что ты собираешься сделать? У тебя есть пистолет, но ты маленький мальчик... ладно, ладно, не мальчик, но ведь еще и не мужчина, верно? Как думаешь кто из вас был круче - ты или Раши?
- Раши, - угрюмо проговорил Хачкай.
Девушка кивнула.
- Вот видишь. А его убили. Почему ты думаешь, что они не смогут убить тебя?
«Потому что у меня есть защитник», - хотел ответить Ардиан, но вовремя прикусил язык. Откровения Черной Фатимы вряд ли произведут впечатление на Миру.
- Не знаю. Но если я не попытаюсь отомстить, как мне потом жить дальше? В этом не будет смысла, понимаешь? Раши был моим братом, он защищал меня, он учил меня, помогал мне... а теперь, когда его убили из-за меня, я должен это оставить просто так?
Он почувствовал, что вот-вот сорвется на крик, и замолчал. Мира бросила на него короткий внимательный взгляд и закурила еще одну сигарету.
- Я не говорю, что ты должен оставить все как есть. Но представь себе, что ты не сумеешь отомстить. Кому от этого станет лучше? Только твоим врагам, ведь так?
- И что ты предлагаешь? Сидеть, забившись в щель, и ждать, пока все забудется?
Мира покачала головой.
- Я не знаю. Ты же ничего мне не рассказал, как я могу посоветовать тебе, что делать, если не знаю даже, от кого ты прячешься? Все, в чем я хочу тебя убедить, - не совершать опрометчивых поступков, понимаешь? Сейчас ты не способен соображать как следует, ты весь на нервах, взвинчен как пружина... Я не в упрек тебе это говорю, просто в таком состоянии не принимают важных решений. Ложись спать, а утром, если хочешь, мы еще об этом поговорим. Увидишь - завтра многое будет выглядеть совсем по-другому...
- Не хочу я спать, - возразил Ардиан. - Лучше здесь посижу, на кухне.
Он покосился на бутылку, в которой еще плескалось на два пальца темно-коричневой жидкости, но Мира перехватила его взгляд и убрала виски в шкафчик.
- Не стоит, Арди. Тебе кажется, что выпивка дарит облегчение, но на самом деле это все обман. К тому же ты легко можешь привыкнуть к алкоголю, а в твоем возрасте это опасно. Знаешь, если уж тебе так хочется чем-то отвлечься... Ты когда-нибудь видел фата-моргану?
Хачкай молча помотал головой. Когда-то он мечтал о том, чтобы посмотреть фата-моргану, но сейчас ему было совсем не до этого. Да и какие могут быть развлечения, когда Раши лежит мертвый в жутком холодном морге? Ардиан почувствовал, что на глаза у него снова наворачиваются слезы. Вот он, живой и здоровый, сидит на кухне у бывшей подружки брата, уплетает вкусное жаркое, пьет виски... а Раши больше нет и никогда уже не будет. Все, что от него осталось, - это воспоминания... а потом, когда-нибудь, сотрутся и они...
- Пойдем, - решительно сказала Мира, поднимаясь.
Она мягко, но сильно взяла его за руку и потащила прочь из кухни. Привела в комнату, толкнула в мягкое глубокое кресло, стоявшее между кроватью и установкой фата-морганы. Ардиан не сопротивлялся - на него накатила странная, обессиливающая апатия, как будто все происходило не с ним, а с кем-то посторонним. Мира тем временем включила установку и принялась Щелкать клавишами. Ардиан равнодушно следил за тем, как под куполом фата-морганы загораются созвездия голубых и золотых огоньков. Потом Мира вытащила откуда-то огромный черный шлем, похожий на голову космического пришельца, и поманила Ардиана к себе.
- Вот, надень это, - велела она. - Зеркальный щиток опусти на глаза, датчики подведи к вискам, ремень внизу я тебе сама отрегулирую... Когда наденешь, проходи под купол и садись в кресло. Руки положи в углубления, видишь?
Шлем был явно рассчитан на взрослых - голова Ардиана болталась в нем, как яйцо в кастрюльке. Потом Мира подтянула крепления у него под подбородком, и стало немного удобнее. Прокладка шлема внезапно раздулась, как бы присасываясь к голове Ардиана, к вискам осторожно притронулись тонкие паучьи лапки. Хачкай испытал сильное искушение смахнуть их рукой, как смахивают муху, но тут на глаза ему со щелчком опустилась пластина темного стекла, и он перестал обращать внимание на такие мелочи.
Мир, увиденный через смотровой щиток шлема, казался таинственным и текучим, похожим на подводное царство. Все предметы остались на своих местах, но очертания их смазались, расплылись в сгустившемся воздухе. Огоньки под куполом фата-морганы, напротив, стали ярче и объемнее, превратившись в настоящие звезды. Ардиан неуверенно двинулся по направлению к ним, старательно огибая встречавшиеся на пути препятствия.
- Не бойся. - Голос Миры долетал из невообразимой дали. - Не надо обходить подушку, через нее можно просто переступить... вот ты уже и пришел.
Хачкай с облегчением опустился в глубокое кресло, вытянул руки и положил их на панель управления. Углубления, о которых говорила Мира, выглядели двумя глубокими темными расщелинами, на дне которых клубился туман. Туман этот немедленно облепил запястья Ардиана, оказавшись на ощупь теплым и мягким, как вата.
- Это сенсорные манжеты, - объяснила Мира. - Постарайся не снимать руки с панели и не делай резких движений. Ноги поставь на педали, они под столом. Сейчас я включу шлем, и ты отправишься в путешествие.
- Куда? - спросил Ардиан. Собственный голос показался ему чужим и механическим - впрочем, возможно, виновата была акустика внутри шлема.
- А куда бы тебе хотелось? В Европу? На дно морское? К звездам?
- В прошлое, - глухо ответил Ардиан. - Туда, где был жив Раши...
Он услышал тяжелый вздох и понял, что пожелал невозможного.
- Ну, это же не машина времени, Арди... Я могу включить тебе демонстрационную программу или поставить какой-нибудь фильм. Хочешь побыть героем фильма?
Ардиан промолчал. Ему было все равно. Только это еще и удерживало его от превращения в хнычущее, беспомощное существо. Равнодушие. Почему Мира этого не понимает?
Что-то щелкнуло, и темное стекло смотрового щитка растаяло в воздухе. В глаза ударил яркий солнечный свет, заставивший Ардиана зажмуриться. В то же мгновение он услышал рокот прибоя и ощутил на лице дуновение свежего морского ветерка.
Он осторожно открыл глаза и увидел, что стоит на белом песке в десяти шагах от кромки волн. Над ослепительно синим морем плыли неправдоподобно белые облака. Слева в море уходила песчаная коса, поросшая гибкими пальмами с тонкими перистыми листьями.
- Где я? - пробормотал пораженный Ардиан, осматриваясь вокруг. Иллюзия тропического острова была полной. «Она закончится, как только я сделаю хотя бы шаг, - подумал он. - Я же сижу в кресле, а значит, не могу ходить...»
Он шагнул вперед и по щиколотку провалился в горячий песок, Иллюзия осталась на месте. Большая волна с шумом ударила в лежавшую на берегу каменную глыбу и рассыпалась на тысячу крохотных брызг. Ардиан почувствовал у себя на языке жгучую соль океана.
- Ничего себе! - сказал он громко, чувствуя, как трещит и рассыпается панцирь его искусственного равнодушия, - Вот это игрушка! Интересно, а можно здесь купаться?
Ответа Хачкай не получил. Вероятно, Мира осталась где-то в другой реальности, куда не долетал его голос. «Что ж, - подумал он, - проверим».
Ардиан подошел к линии прибоя и, опустившись на корточки, попробовал рукой воду. Вода оказалась не слишком теплой, но это его не остановило. Он решительно стянул с себя цветастые шорты (откуда они взялись? никогда у него таких не было!) и бросился навстречу вырастающей из моря волне.
Волна подхватила Ардиана, подняла на своей мягкой широкой ладони и потянула прочь от берега. Он попытался повернуть назад, но над ним уже поднималась новая волна, куда выше первой. Тяжелая водяная гора обрушилась Ардиану на плечи, у него перехватило дыхание, и он отчаянно заработал руками, стараясь удержаться на поверхности. Чем бы ни являлся в действительности этот мир - иллюзией, фата-морганой, виртуальной реальностью, - но утонуть в нем Ардиану совсем не хотелось.
Поднырнув под очередную волну, он неуклюже развернулся и поплыл по направлению к берегу. Вода была похожа на непрозрачное зеленое стекло. Откатывавшиеся в море волны трижды отбрасывали Ардиана от кромки прилива, но с каждым разом он чувствовал себя все более уверенно и в конце концов выбрался на твердую землю, плюясь и отряхиваясь, как собака, искупавшаяся в речке. На дрожащих ногах отошел подальше от линии прилива и рухнул на раскаленный песок. «Это все взаправду, - изумленно думал он, потихоньку приходя в себя. - Этот мир - настоящий! Я действительно купался в море и действительно чуть было не утонул! Но если я - здесь, то где тогда Ардиан, оставшийся в квартире Миры?»
Солнце палило все сильнее. Ардиан обсох почти мгновенно, кожу на ногах туго стянуло белой коркой соли. Отдышавшись, он поднялся и побрел к пальмам, надеясь найти там спасительную тень. Ноги вязли в горячем песке.
Девушку он увидел, только подойдя совсем близко. Она сидела, скрестив ноги, на ярко-красном коврике, расстеленном под пальмой, и держала в руке высокий запотевший бокал с соломинкой. В первое мгновение ему показалось, что это Мира, непонятным образом попавшая в мир его иллюзии, но он быстро понял, что это невозможно.
- Привет, - дружелюбно поздоровалась девушка. - Искупался? Может быть, хочешь соку?
Ардиан, остановившийся в десяти шагах от нее, молча кивнул. Пить ему действительно очень хотелось. Но ещё больше ему хотелось понять, кто эта девушка и откуда она взялась
- Иди сюда! - Девушка поманила его рукой и улыбнулась. - Да не бойся, я тебя не укушу. Вот твой сок.
Ардиан так и не понял, откуда взялся второй бокал. Кажется, девушка наклонилась и достала его откуда-то из-за ствола пальмы. Возможно, там у нее был спрятан целый холодильник. В любом случае, когда он подошел и принял бокал из рук девушки, этот вопрос уже перестал его интересовать.
Девушка была прекрасна.
Она действительно очень напоминала Миру - густые рыжие волосы, ниспадающие на плечи, зеленые глаза, похожие на прозрачные изумруды, длинные шелковистые ресницы. Но Мира была просто очень красива, а девушка, сидевшая под пальмой, казалась невообразимо прекрасной. Шелковую, теплую даже на вид кожу покрывал ровный золотистый загар. Ардиан с трудом заставил себя отвести взгляд от ее груди, предательски подчеркнутой тонкой полоской бикини.
- Арди, Арди, - засмеялась девушка. - Все мужчины одинаковы: обращают внимание только на внешность. Ну что, нравлюсь я тебе в таком облике?
- Мира? - недоверчиво спросил Хачкай. - Ты изменилась... очень...
- В лучшую сторону, надеюсь? - усмехнулась она.
- Да, конечно! Стала такая... такая... - Он не нашел слов и сконфуженно замолчал.
- Ослепительная? - подсказала Мира. - Таково свойство иллюзии, Арди. Ты, кстати, здесь тоже выглядишь получше, чем в реале.
- Правда? - недоверчиво спросил Ардиан. - А можно как-нибудь посмотреть?
- Да ради бога! - Мира снова наклонилась к пальме и извлекла откуда-то (Хачкаю показалось, что прямо из песка) большое овальное зеркало. - Смотрись сколько угодно!
Он опустился на корточки и осторожно заглянул в зеркало. Оттуда на Ардиана глядел дочерна загорелый худой юноша лет восемнадцати. Коротко остриженные волосы имели пепельный оттенок, как будто кто-то щедро посыпал голову Ардиана перцем и солью.
- Ого! - с трудом выговорил он, рассматривая в зеркале свой новый облик. - А как это получается, ты знаешь?
- Не спрашивай меня ни о чем, Арди! - запротестовала Мира. - Иначе иллюзия рассыплется, сказка закончится, а это всегда очень грустно...
- Но как тогда узнать, что здесь можно, а что нельзя? Ведь я первый раз в...
- Тс-с! - прошептала она, зажав ему рот ладошкой. - Не произноси здесь этого слова! В мире иллюзии можно все, кроме одного - вспоминать, что это иллюзия!
Ладошка Миры была теплой и почему-то пахла клубникой. Ардиан поцеловал ее.
- Вот это можно. - Рука Миры взъерошила его волосы. - И даже, пожалуй, нужно...
Он укусил ее за палец. Мира взвизгнула.
- Жестокий мальчишка! Мне же больно!
Тогда он по очереди поцеловал ее пальчики - один за другим.
- Так - лучше?
- Намного. - В голосе Миры все еще звучала обида. - А теперь оставь в покое мою руку и допивай свой сок, а то он вскипит.
- Не хочу, - пробормотал Ардиан, уткнувшись носом в ее ладонь. Он вдруг почувствовал себя очень маленьким, очень беззащитным. Так, наверное, чувствуют себя щенки, когда их отнимают от матери. Сейчас Ардиан вполне мог представить себя таким вот щенком. Ему позарез нужно было приткнуться к чему-то мягкому и теплому, ощутить ласку и любовь. В глубине души он понимал, что нуждался в этом уже давно, по крайней мере с момента своего бегства из Тираны, что все это время он отчаянно мечтал прижаться к Мире и утонуть в ее пышных волосах и что до сих пор не сделал этого лишь потому, что боялся потерять над собой контроль. Но здесь, в иллюзорной реальности фата-морганы, все выглядело совсем по-другому. Как во сне, подумал Ардиан. Как в прекрасном, цветном и реальном сне...
- Не хочешь? - засмеялась Мира, продолжая ерошить ему волосы на затылке. Чем дольше она это делала, тем более слабым и беспомощным он себя чувствовал. - А чего же ты хочешь, мой милый мальчик?
«Тебя», - хотел ответить Ардиан, но не смог выговорить ни слова. Он обнял колени девушки, глубоко вздохнул и заплакал.
Все слезы, которые скопились в нем за эти долгие дни, вырвались наружу. Он плакал, неумело всхлипывая и шмыгая носом, стыдясь и мучительно пытаясь остановить этот потоп. Но слезы лились и лились, а Мира даже не пыталась вытереть их, просто держала его голову у себя на коленях и нежно-нежно поглаживала по затылку.
Так прошло много времени - может быть, полчаса. Потом Ардиан почувствовал, что больше уже не плачет - как будто где-то в глубине его глаз иссяк родник. Соленая влага высыхала на его горячих щеках. Он ощутил восхитительную свободу и легкость - будто с ног его упали тяжеленные кандалы. Тогда Ардиан поднял голову и улыбнулся Мире.
- Мальчик, - произнесла она с необычной нежностью, - маленький мальчик... Нельзя так мучить себя, слышишь? Если тебе плохо, если хочется плакать - надо плакать, если хочется пожаловаться - надо жаловаться... А ты пытаешься выглядеть таким невозмутимым, таким непроницаемым, как эти герои из голливудских боевиков... Арди, в жизни так не бывает... у всех есть чувства... и у тебя они тоже должны быть.
- У меня есть, - не стал спорить Хачкай. - Я люблю тебя!
Он снова обнял Миру - на этот раз за талию. Девушка наклонилась к нему и легонько поцеловала в лоб.
- Тебе так кажется, милый Арди. Ты ведь меня совсем не знаешь. То, что ты принимаешь за любовь, на самом деле всего лишь желание...
- Нет, - запротестовал он. - Я действительно тебя люблю... несмотря ни на что...
- На что несмотря? - улыбнулась Мира. - На то, что ты вчера подсмотрел из чулана?
Ардиан запнулся. Странно было в этом тропическом раю вспоминать о том, что происходило между Мирой и толстым интендантом где-то далеко-далеко отсюда.
- И это тоже, - пробормотал он. - Но вообще-то я имел в виду то, что ты старше...
- Тебя это пугает? Пугает, да? Ну, скажи, скажи всю правду тете Мире!
- Перестань меня тормошить! Ничего меня не пугает... Просто я понимаю, что тебе со мной неинтересно... ты привыкла совсем к другому...
- А откуда ты знаешь, к чему я привыкла? Ты что, следил за мной? Нет уж, не двигайся, пожалуйста, я все сделаю сама... Кто здесь старший, а?
- А разве можно?.. Я имею в виду, здесь, в фата-мор...
- Тс-с! Я же тебя предупреждала - никогда не упоминай здесь об этом! Вот так, лежи и молчи. Какой ты тощий, это просто ужас... кожа да кости... И на что я, дурочка, польстилась... Нравится тебе так, Арди? Не молчи, когда я спрашиваю, говорить можно!
- Нравится... но я не понимаю, наяву это или...
- Тебе это так важно? Считай, что все это сон. Иллюзия, Просто очень жизненная...
- А значит, мы с тобой на самом деле ничего сейчас не делаем?..
- Аллах милосердный, если это по-твоему называется «ничего», то да, мы ничего не...
- А ты разве мусульманка?
- С чего ты взял? Прекрати вертеться, песок попадет куда не надо... А, это из-за того, что я Аллаха помянула? Нет, я неверующая, в смысле не хожу ни в мечеть, ни в церковь. Как-то не чувствую необходимости... Ого-го, это что такое?
- Это я... Если не хочешь, я перестану... может быть, тебе не нравится?..
- Глупый мальчишка. Что здесь может не нравиться? Из тебя определенно выйдет толк... дай только время... Арди, Арди, хватит, нельзя с девушкой сразу так... Ох. ох, мама!..
- Тебе не больно? Мира, милая, я тебе сделал больно?
- Дурачок, какой же ты дурачок... как это тебе вообще в голову пришло, глупенький?..
- Но ты плачешь... я же вижу слезы... Прости, я не хотел...
- Эти слезы не от боли, Арди, а совсем наоборот... Ты так ничего и не понял в прошлый раз...
- Я просто боюсь... боюсь опять сделать что-то плохое... Я всегда причиняю людям боль...
- Кто тебе это сказал, дурачок? Какую боль?
- Не хочу об этом говорить, Мира. Если бы я мог все забыть... А правда, что человек может забыть все, что с ним было раньше? Все-все?
- Может, конечно. Есть такая болезнь, она называется амнезия. Но почему ты решил, что так будет лучше? Тебе четырнадцать лет, Арди! Что тебе забывать?
- Ох, Мира... ты все равно не поверишь... а если поверишь, прогонишь меня.
- Глупый, глупый Арди! Что ты выдумываешь? Я не стану тебя прогонять, но ты, если не хочешь, ничего мне не говори! Я же не выпытываю, просто не понимаю, из-за чего можно так страдать в твоем возрасте...
- Я говорил тебе, что Раши убили из-за меня?
- Да, милый. Но давай не будем снова об этом. Попробуй хотя бы ненадолго забыть... Неужели тебе совсем не нравится это место?
- Нравится. Только оно не настоящее. Красивое, но ненастоящее.
- Но я-то - настоящая, - шепнула Мира, прижимаясь к нему всем телом. Он задохнулся в ее волосах и вдруг почувствовал, как мир вокруг вздрогнул и растекся расплавленным маслом. Ощущение было страшноватое: пальмы, песок, солнце и море стремительно блекли, сдвигаясь куда-то вверх и влево, открывая взору неприглядную изнанку реальности. Тропический рай в одно мгновение превратился в цветную переводную картинку, которую чья-то безжалостная рука стирала с грубого серого картона. У Ардиана закружилась голова, и он непроизвольно зажмурился, а когда вновь открыл глаза, от чудесного острова не осталось даже воспоминаний. Он снова был в квартире Миры, но не под куполом фата-морганы, а на огромном Мирином ложе. Вокруг клубились подушки, нежнейшая простыня ласкала кожу подобно теплой морской волне. Он был совершенно голым. Загорелая нога Миры лежала у него на бедре.
- Я - настоящая, - повторила Мира и поцеловала его. В левой руке у нее был шлем, от которого тянулся длинный белый провод. - Прости, что вытащила тебя оттуда. Я хочу, чтобы ты знал, что есть вещи, которые не исчезают после выхода из фата-морганы.
Ардиана вдруг замутило. Ощущение было тянущее, неприятное, похожее на ноющую боль в зубе. В глаза словно насыпали песка, воздух стал спертым и тяжелым. Он вспомнил свежесть океанского бриза и прикусил губу.
- А можно... шлем... еще ненадолго?
- Что, зацепило? - засмеялась Мира. - Всех цепляет по первому разу. Потом будет полегче, привыкнешь. Ну и, конечно, выходить нужно постепенно, не так, как сейчас. Ладно, извини, в следующий раз буду поаккуратнее... Но сейчас попробуй обойтись без шлема, увидишь, тебя скоро отпустит. Полежи с закрытыми глазами, постарайся расслабиться. Я тебе помогу.
Ардиан с трудом повернул голову и ткнулся лицом в подушку. Кровать под ним покачивалась, как палуба корабля. Нежные пальцы Миры осторожно погладили его по плечу, пощекотали шею и вдруг скользнули вниз, к ягодицам. Ардиан вздрогнул и попытался перевернуться, но получилось только хуже. Рука Миры незамедлительно отыскала новую цель и крепко обхватила ее. Ардиан почувствовал, как мечты о возвращении в мир виртуальной реальности уступают место другим, куда более земным желаниям, Вновь переживать то, что еще несколько минут назад казалось волшебным сном, было невыносимо приятно и в то же время невыносимо стыдно. Он лежал на спине, мертвой хваткой вцепившись в шелковую простыню и не мог заставить себя открыть глаза. Волосы Миры падали ему на грудь словно занавес. Там, за этим занавесом, Мира творила какой-то колдовской обряд, видеть который ему совсем не хотелось. Она то наклонялась, покрывая его подрагивающий живот легкими, дразнящими поцелуями, то проводила острыми ноготками у него между ребер, то играла со своей все более увеличивающейся в размерах добычей. Когда Ардиану почудилось, что он не в силах больше выносить эту игру, девушка разжала пальцы. Хачкай успел сделать только один глубокий вздох, и в этот миг занавес упал окончательно. Он ощутил прикосновение горячих жадных губ Миры и застонал от обессиливающего блаженства. Глаз Ардиан так и не раскрыл.
...Он проснулся внезапно, как от удара. Было очень темно, и Ардиан не сразу заметил мерцающий в изножье кровати экранчик электрических часов. Половина третьего. Судя по падающему через щель в шторах свету луны, ночь. Глубокая ночь.
- Мира... - сонно прошептал Ардиан, отворачиваясь от окна. - Мира, ты спишь?
Нет ответа. Мирина половина кровати пустовала. Правда, холодной она не была - запах и тепло девушки еще чувствовались под одеялом. Значит, она ушла, и ушла совсем недавно.
- Мира, - почему-то шепотом позвал Ардиан. - Мира, ты где?
Тишина. Тишина и пустота. Каким-то внутренним чутьем он ощутил, что Миры нет в комнате. Закрыл глаза, попытавшись снова соскользнуть в темное пространство сна, но тут же понял, что не уснет. Тогда он вылез из-под одеяла, натянул трусы и почти на ощупь побрел в сторону двери.
Мира была на кухне. Она стояла у окна спиной к Ардиану и тихо говорила что-то в телефонную трубку, прикрыв микрофон рукой. Свет она не включила, и в темноте хорошо видно было, как подмигивает зеленым огоньком база радиотелефона на столе. Почему-то именно этот огонек заставил Хачкая замереть на месте и, затаив дыхание, прислушаться к Мириному шепоту.
- ...нет сомнений, господин майор, - расслышал он. - Тот самый итальянец, которого пасли миротворцы. Использовали мальчишку-киллера. На кого именно он работает, я пока не выяснила, но эти люди почти наверняка находятся в Тиране. Позавчера они попытались ликвидировать его, но неудачно. Он сбежал. Сейчас у меня, я стараюсь его разговорить...
Мира замолчала. Ардиан вжался в стену, чувствуя, как в желудке стремительно растет ледяной комок. Он заморгал, тщетно надеясь вырваться из объятий кошмарного сна. Но это был не сон.
- Не думаю, господин майор, - сказала Мира. - Мне кажется, мои методы в данной ситуации эффективнее. Он скажет, кто заказал ему итальянца. К тому же он не понимает, почему его хозяева решили от него избавиться... Нет, ничего о ящике он не знает...
«Если она сейчас повернется, - подумал Хачкай, - я пропал. Она меня увидит... предупредит своего майора... Черт, мало мне Скандербега и бандитов из Скопье!»

Предыдущая страница 14 Следующая страница


15 Кирилл Бенедиктов

Мира не повернулась. Она очень внимательно слушала то, что говорил ей невидимый собеседник.
- Без оружия, - ответила она наконец. - Мне абсолютно ничего не угрожает. Господин майор, ему четырнадцать лет! Если что-то пойдет не так, я успею дать сигнал. Да, я уверена. Обещаю. Не нужно, это только привлечет внимание... Хорошо.
«Без оружия, - повторил про себя Ардиан. - Это обо мне. Она играла со мной, как кошка с мышью. Заставила унести из дома пистолет, спрятать его в сарае... А потом вытянула из меня все, что хотела, и выдала этому сраному майору. Но как? Как у нее получилось?»
Он даже скрипнул зубами, припоминая. О чем он рассказывал Мире вчера вечером, после возвращения с тропического острова? В памяти остались обрывки бессвязных признаний, ласковый шепот Миры, ее нежные прикосновения, от которых кружилась голова и сладко замирало сердце... Ардиан не помнил деталей, но отчетливо понимал, что мог рассказать ей все. Путешествие во вселенную фата-морганы и волшебство Миры превратили его в послушного ребенка. Даже удивительно, что он так и не признался ей, по чьему заказу убил Джеронимо.
Зеленый огонек на панели базы сменился красным. Мира закончила разговор.
Ардиан начал медленно пятиться в глубь коридора, стараясь производить как можно меньше шума. К счастью для него, девушка не торопилась поворачиваться. Она стояла, уткнувшись лбом в темное оконное стекло, как будто высматривала что-то во дворе. Воспользовавшись ее промедлением, Хачкай отступил в прихожую и шагнул к входной двери, но тут же остановился. Он уже не сомневался, что Мира предала его и квартира ее из надежного убежища превратилась в опасную ловушку. Но убегать из ловушки в одних трусах - более чем глупо. Нужно было одеться, забрать телефон и деньги, а на все это требовалось время. Время, которого у него почти не осталось...
Ардиан заставил себя вернуться в комнату. Глаза уже попривыкли к темноте, и он без особого труда отыскал свои вещи. Начал натягивать брюки и тут услышал приближающиеся шаги Миры. Хачкай замер, стоя на одной ноге.
Щелкнул выключатель в коридоре, скрипнула дверь. Несколько секунд спустя он с облегчением услышал приглушенный шум воды - Мира зашла в ванную.
Ардиан оделся стремительно - теперь он уже не боялся, что его услышат. Метнулся в прихожую и тут, около двери, вдруг заколебался. «Сейчас я уйду, - подумал он, - и больше никогда не увижу Миру. Прекрасную, лживую, родную, грязную предательницу Миру. Не увижу ее золотисто-рыжих волос, ее огромных глаз, ее мраморной груди и загорелого живота... И никогда больше не испытаю того волшебства, которое она подарила мне вчера...»
Вода в ванной прекратила литься. Не раздумывая больше, Хачкай откинул щеколду, повернул колесико замка и выскользнул из квартиры.
Тихо как тень он сбежал по ступенькам, осторожно приоткрыл дверь, выглянул, убедился, что двор абсолютно пуст, и только после этого бросился вон из дома. В два прыжка пересек двор, прыгнул в заросли лопухов и, стараясь не поднимать голову, понесся к ограде пакгаузов. Он был почти уверен, что Мира каким-то образом отыскала его тайник и забрала пистолет. «Пожалуйста, - молился он на бегу, - сделай так, чтобы пистолет остался на месте... ни о чем тебя больше не прошу, только пусть мое оружие будет там, куда я его спрятал...»
Сверток был на месте. Хачкай дрожащими руками развернул тряпку, выщелкнул обойму, проверил боекомплект. Прикосновение к оружию оказало магическое действие: движения стали собранными и скоординированными, сердце забилось ровнее и спокойнее, в голове прояснилось, как после глотка свежего морского воздуха. Ардиан поставил «БП» на предохранитель и засунул за пазуху. Присел на выпиравшую из штабеля балку, прикидывая, где ему безопаснее всего переждать оставшееся до рассвета время. В заброшенном пакгаузе оставаться было нельзя: это место подсказала ему Мира, она же могла навести на его след загадочного майора. Идти через ночной незнакомый город означало почти наверняка нарваться на полицейских или «голубые каски». Оставалось затаиться где-то неподалеку, а наутро выбираться на трассу Дуррес - Тирана и ловить попутную машину.
Где-то неподалеку, повторил про себя Ардиан. Найти повое убежище среди складов заманчиво, но опасно. Пакгаузы обнесены высоким забором, перебраться через который можно только в одном месте. Во всяком случае, ему известно только одно такое место. Если дыру в заборе перекроют, он окажется заперт на большой, но все же ограниченной территории.
«Нужно затаиться там, откуда будет хорошо виден дом Миры, - подумал он. - Если Мира сообщит своим хозяевам о моем исчезновении, они наверняка туда явятся. Тогда у меня будет преимущество - я смогу наблюдать за ними со стороны».
Ардиан прикрыл глаза, вспоминая, есть ли в окрестностях Мириного дома подходящие для этой цели места. Но вспомнить ничего не успел.
Что-то изменилось. Что-то произошло снаружи, за стенами пакгауза. Что-то, заставившее Ардиана мгновенно насторожиться и соскочить с балки.
Звук. Тихий, на пределе слышимости, но, несомненно, приближающийся звук. Звук работающего двигателя... например, автомобильного мотора. Ардиан замер, превратившись в слух. Да, это был, несомненно, автомобиль. И приближался он по рруга Бериши - других улиц поблизости просто не было.
Хачкай бросился к дверям. Не хватало еще, чтобы его накрыли здесь, в этой полуразрушенной кирпичной коробке. Нужно скорее выбираться за ограду, тогда у него будет шанс скрыться незамеченным.
Он добежал до дыры в заборе как раз в тот момент, когда автомобиль остановился напротив подъезда Миры. Водитель не стал глушить мотор, но фары выключил; тускло светилась только лампочка в салоне. Тихо щелкнули дверцы. Машину на миг заслонили два массивных силуэта. Когда они исчезли в темном прямоугольнике подъезда, Ардиан лег на землю и пополз наискосок через пустырь, направляясь к контейнерам для мусора. Пистолет из-за ремня он вытащил и держал теперь в правой руке.
«Спрячусь за мешками с тряпьем, - решил он. - Вряд ли они сунутся проверять помойку, уж больно там воняет... А я пересижу, ничего, не протухну... Нет такой грязи, которую нельзя было бы смыть водой и мылом...»
Там тупик.
Ардиан вздрогнул и перестал ползти. На мгновение ему показалось, что тот, кто так отчетливо произнес эти слова, стоит прямо над ним. Но он был один в траве; ближайший человек находился в двадцати метрах впереди, в машине. Голос, который он услышал, принадлежал Силе. Покровителю, как выражалась Черная Фатима.
Там тупик, болван, ты ползешь из одной ловушки в другую.
Хачкая прошиб холодный пот. Он действительно совершенно забыл о том, что контейнеры с мусором находятся в тупике между домом и оградой территории порта. А ведь несколько часов назад, вынося мусорное ведро, он по своему обыкновению взял это обстоятельство на заметку...
«Спасибо, - едва слышно прошептал он. Кем бы ни был его Покровитель, он действительно давал дельные советы. - Я постараюсь больше так не глупить...»
Ардиан принялся медленно отползать к забору, надеясь, что издаваемый им при этом шорох не слышен за неумолчным стрекотом цикад, устроивших в траве ночной концерт. Новый его план состоял в том, чтобы обогнуть стоявшую во дворе машину по большой дуге и укрыться за углом дома Миры. Самый опасный участок этого маршрута пролегал по открытому пространству двора. Хотя водитель, скорее всего, смотрел вперед, а не назад, он вполне мог обернуться именно в тот момент, когда Хачкай будет пересекать двор. А на углу, как нарочно, горел фонарь - единственный на весь квартал.
Добравшись до края пустыря, Ардиан прижался к земле и затаился. Он уже подсчитал, что для успешного форсирования двора ему потребуется примерно пятнадцать секунд. Встать, бесшумно скользнуть по краю размытого пятна фонарного света - там, на границе света и тьмы, видимость хуже всего. Если бросок удастся, можно будет спокойно искать себе подходящее убежище...
Со стороны машины послышался новый щелчок, на этот раз чуть громче прежних. Водитель открыл свою дверь и выставил ногу на асфальт. Во всяком случае, так показалось Ардиану - разглядеть что-то в темноте было очень непросто.
Вспыхнул огонек зажигалки. Водитель курил, стряхивая пепел на асфальт, - Ардиан видел только слабое мерцание. Курит, подумал Ардиан, курит и смотрит по сторонам... ему же наверняка скучно... вот он и зыркает во все стороны... Вполне может и назад посмотреть...
- Кур-рва, - с чувством произнес водитель и вылез из машины. Облокотился на дверцу, встав боком к Ардиану, и уставился в направлении дыры в заборе. При каждой затяжке сигарета вспыхивала немного сильнее, выхватывая из темноты перебитый нос и мощный подбородок водителя.
Хачкай лежал в траве, боясь поднять голову. Рука с пистолетом ужасно затекла, ее следовало хорошенько размять, но он не осмеливался пошевелиться. Ему казалось, что любой шорох непременно привлечет внимание курильщика. Вся надежда у Ардиана была на те несколько секунд, когда водитель будет садиться обратно в машину. Такому крупному парню потребуется не меньше пятнадцати секунд на то, чтобы втиснуть свое тело в салон, и все эти секунды он наверняка не будет смотреть назад. Но время шло, рука затекала все сильнее, а водитель и не собирался садиться обратно в машину. Вместо этого он выщелкнул окурок в лопухи и достал из пачки еще одну сигарету. Ардиан беззвучно выругался.
Внезапно в машине что-то пискнуло. Водитель выронил сигарету и нырнул в салон - куда стремительней, чем предполагал Хачкай.
- Да, господин майор, - донеслось до Ардиана. - Слушаюсь, господин майор.
Какой приказ отдал ему загадочный господин майор, Хачкай не услышал. Рация в машине или была очень тихой, или работала в режиме «не для посторонних ушей». Водитель хлопнул дверцей, отогнал машину в глубь двора и развернулся, едва не задев правым крылом один из мусорных контейнеров. По-прежнему не включая фар, подкатил к подъезду Миры, но остановился в нескольких метрах от крыльца. «Они возвращаются, - догадался Ардиан. - Велели ему, чтобы подготовился и не терял времени...»
Дверь подъезда открылась, пропуская троих. Первым шел массивный, похожий на борца, амбал с кривыми ногами и очень длинными, ниже колен, руками. На боку у него висел устрашающих размеров пистолет. Замыкал шествие человек, которого Ардиан меньше всего ожидал увидеть в данных обстоятельствах. На сей раз, правда, на нем не было забавной фетровой шляпы, но манера двигаться, оглядываясь на каждом шагу, и очертания грушеобразной фигуры не оставляли сомнений в том, что это тот самый смешной увалень, навещавший Миру вчера утром. А между этими двумя шла Мира.
Она шла, низко опустив голову, и ее великолепные волосы падали на лицо, закрывая его подобно платку, который носят ревностные мусульманки. Впрочем, при слабом свете фонаря Ардиан все равно не разглядел бы выражения ее лица. Но безвольно опущенные плечи и шаркающая, старушечья походка Миры сказали ему куда больше.
Миру уводили.
Ардиану приходилось слышать рассказы о людях, которых забирала в свои застенки всемогущая некогда секретная служба сигурими, созданная кровавым диктатором Энвером Ходжей. Для него это была почти мифическая история: Ходжа умер за четверть века до его рождения, сигурими давно уже перестала быть всемогущей, а старики, которым удалось выйти из ее подвалов, казались Хачкаю древними развалинами. Но сейчас, увидев Миру, покорно бредущую за длинноруким громилой к черной машине с выключенными фарами, Ардиан вспомнил именно эти рассказы.
Мира споткнулась.
В пяти шагах от ее подъезда в асфальте была глубокая выбоина с рваными краями. Ардиан приметил ее ещё в первый свой визит на рруга Бериши. Видимо, именно из-за этой выбоины водитель не смог или не захотел подъехать к самому крыльцу. И именно в нее попала нога Миры. Девушка пошатнулась и неловко взмахнула руками, задев шедшего впереди громилу.
Длиннорукий стремительно развернулся и ударил ее кулаком в лицо.
Он двигался так быстро, что Мира не успела отпрянуть. Ардиан услышал жуткий костяной хруст. Девушку швырнуло назад, на толстяка, а тот ловко подхватил её под мышки и рывком поставил на ноги.
- Бежать вздумала, милая? - вкрадчиво спросил он. - Ну, беги, если сможешь...
Длиннорукий коротким экономным движением пнул Миру ногой под коленку. В то же мгновение толстяк разжал хватку, и девушка, вскрикнув, упала на землю.
- Желаешь повторить, красавица? - поинтересовался любезный толстяк. - Так я и знал, что ты от своих клиентов этой дури нахваталась. Вот ты ее бьешь, Габо, а не знаешь, что ей приятно, потому как она у нас мазохистка!
- Да ну, - прогудел длиннорукий Габо. - Что вы говорите, шеф! Ну тогда я даже не знаю... Грех человеку приятное не сделать...
Он поднял ногу в огромном шнурованном ботинке и, не торопясь, наступил Мире на руку. Снова раздался хруст. Мира закричала.
- Не увлекайся, Габо, - предупредил толстяк. - Ей одна рука понадобится - протоколы подписывать...
- Ладно, - не стал спорить длиннорукий. - Вставай, курва!
Он ухватил девушку за волосы и рванул вверх. На мгновение Ардиан увидел залитое кровью лицо Миры. В голове у него что-то звонко щелкнуло, и он вдруг осознал, что поднимается на ноги, снимая пистолет с предохранителя.
- Сучка, - продолжал выговаривать Мире Габо, - да ты знаешь, что я с тобой сделаю?..
- Ничего, - прошептал Ардиан. - Ничего ты с ней уже не сделаешь...
Правая рука занемела так, что он даже не мог поднять пистолет. Пришлось переложить его в левую. С левой руки Ардиан стрелял хуже, но расстояние было невелико, и он надеялся, что не промахнется.
Не промахнулся. Голова длиннорукого раскололась, как спелый арбуз. Мира взвизгнула и отшатнулась. Краем глаза Хачкай заметил кровавые пятна у нее на одежде.
В то же мгновение водитель включил фары, ослепившие Ардиана. Хачкай тут же боком упал в траву, больно расшиб плечо о подвернувшийся камень. Где-то над ним оглушительно ударил выстрел.
Ардиан ужом пополз вдоль края пустыря, приближаясь к машине. Это была безумная, самоубийственная тактика, но он знал, что единственный его шанс в перестрелке с двумя профессионалами - неожиданность. А в том, что Миру схватили профессионалы, Ардиан не сомневался.
Он высунул голову из лопухов и сразу же увидел выбравшегося из машины водителя. В руке у водителя был пистолет, такой же огромный, как тот, что висел на боку у покойного Габо. Ствол пистолета рывками перемешался вдоль стены заполонивших пустырь трав. Как и предполагал Ардиан, водитель решил, что убийца длиннорукого уходит по направлению к ограде пакгаузов. Это была его первая ошибка. Вторая ошибка заключалась в том, что он забыл - или не захотел - выключить фары. Лучшей подсветки для прицельного огня придумать было трудно.
Единственным - но важным - минусом позиции Хачкая было то, что он не мог встать во весь рост. Толстяк, находившийся по ту сторону машины, наверняка успел бы его подстрелить. А использовать фактор внезапности в третий раз Ардиан не рассчитывал.
«Может, удастся проползти за машиной и выйти к ним со спины», - подумал он, но в этот момент водитель повернулся к нему.
Вряд ли он что-то увидел или услышал - скорее уловил присутствие врага обостренным чутьем опытного бойца. Но прежде чем Хачкай сообразил это, его указательный палец нажал на спусковой крючок.
«БП» в его руке тяжело дернулся. В ту же секунду пистолет водителя плюнул огнем, и Ардиан оглох от грохота.
Если бы он не лежал на земле, выстрел, несомненно, оказался бы для него роковым. Пуля прошла немного выше головы Ардиана - по-видимому, водитель стрелял, не целясь. Но второго выстрела он сделать уже не успел.
Безоболочная пуля калибра 7, 62 попала ему в шею, В ярком свете автомобильных фар плеснул фонтан темной крови. Водитель опрокинулся навзничь и исчез из поля зрения Ардиана. Во дворе мгновенно стало очень тихо, а может быть, Хачкай, оглушенный выстрелом, просто потерял способность воспринимать обычные звуки. И это было плохо, потому что у толстяка появился шанс подкрасться к Ардиану незамеченным.
Но тот не воспользовался этим шансом.
- Эй, парень, - громко крикнул толстяк, - не хочешь посмотреть, что держит во рту твоя подружка?
«Он отступил к подъезду, - определил Хачкай. - Подальше от света фар, в темноту. И у него Мира, Мира...»
- Ствол моей пушки, парень! Очень смешная картинка, можешь мне поверить! Ни дать ни взять Мисс Глубокая Глотка. А знаешь, что я сделаю, если ты не бросишь оружие и не выйдешь из-за машины с поднятыми руками?
Ардиан молчал. Судя по тому, что он успел узнать о господине майоре, вариант ответа был только один.
- Предупреждаю: стрелять в меня бесполезно. Я прикрылся телом твоей подружки как щитом. Очень аппетитный щит, должен заметить. И очень эффективный в нашем с тобой случае. У тебя ведь русский беспламенник, верно? Пули быстрые, но очень резко тормозят. Я еще ни разу не слышал, чтобы такая пуля пробила тело насквозь. Так что до меня тебе в любом случае не добраться. Будь умником, бросай оружие и выходи. Обещаю, что не причиню вреда твоей подружке. Ну, давай же, не заставляй меня ждать...
Хачкай тихо подполз к машине и прижался к теплому металлу двери. Если я отвечу, подумал он, этот гад может начать стрелять на звук. Что у него за ствол, я не знаю, есть ведь и такие, что с легкостью прошивают автомобиль насквозь... Но в любом случае для этого ему придется отвести пистолет от лица Миры.
- Отпустите ее! - крикнул он. - Я до вас все равно доберусь, понятно?
- Чего уж тут непонятного, - отозвался толстяк. - Ты же у нас такой крутой, просто ужас берет... Только вот через пять минут здесь будет полицейский спецназ, и уж эти ребята покрошат тебя в капусту, прежде чем ты успеешь обмочиться со страху.
Ардиан только зубами скрипнул. Бессильная ненависть к господину майору душила его, как шелковая удавка.
- Послушай, - словно почувствовав его состояние, вкрадчиво проговорил толстяк. - Ты же умный парень и наверняка понимаешь, что такие игры заканчиваются плохо, У тебя есть один-единственный шанс - ты бросаешь пистолет и выходишь из-за машины с поднятыми руками. Обещаю сохранить тебе жизнь. Ну же, давай, не бойся!
Ардиан молчал. По лбу его медленно стекали капли пота.
- Что же ты такой нерешительный? - усмехнулся господин майор. - Думаешь, я не трону твою подружку? Ну-ка, девочка, объясни своему крутому приятелю, что с тобой произойдет, если он не будет слушаться старших...
Мира закричала. Ардиана пробрала дрожь - захлебывающийся, полный отчаяния крик казался предсмертным. «Как можно кричать с дулом пистолета во рту?» - успел подумать он, выпрямляясь. Время потекло чудовищно медленно, будто капля патоки, стекающая с деревянной ложки. Ардиан, преодолевая сопротивление ставшего плотным воздуха, падал грудью на капот автомобиля, сжимая пистолет обеими руками. Толстяк, который, как он и предполагал, почти добрался до подъезда, протягивал в его сторону какой-то длинный темный предмет. Мира стояла перед толстяком на коленях, ее волосы были намотаны ему на кулак. Она по-видимому, пыталась отползти назад, но господин майор держал ее крепко.
Темный предмет в его руке, разумеется, был пистолетом. Как только Хачкай это понял, время ускорилось и пошло в своем обычном темпе.
Господин майор выстрелил первым. Он был невероятно быстр - Ардиан со всей своей юношеской реакцией не годился ему в подметки. Но за мгновение перед выстрелом Мира неожиданно наклонилась вперед и боднула толстяка головой в пах.
Хачкай почувствовал сильный удар в плечо, Его отбросило от машины, развернуло, краем глаза он увидел, как толстяк заносит рукоятку пистолета над головой Миры, «Это мой единственный шанс, - пронеслось в голове Ардиана. - Иначе он меня прикончит». Он дважды выстрелил в господина майора - в падении, не целясь. Рукоятка пистолета опустилась на голову Миры...
...И Ардиан упал в траву лицом вниз, В миллионе световых лет от него пистолет толстяка глухо стукнулся об асфальт. Затем грузно повалился на землю и сам господин майор. Минуту он страшно хрипел, кашлял, скреб пальцами по асфальту, а потом затих.
Ардиан почувствовал, что сил у него не осталось даже на то, чтобы поднять голову. В правом плече пульсировала боль, руку словно парализовало. «Я ранен, - спокойно подумал он. - Этот урод все-таки попал в меня...»
Во всяком случае, я спас Миру.
- Мира, - позвал он, пытаясь совладать с дрожью в голосе, - Мира, ты жива?
Несколько невыносимо долгих секунд он слышал только ровное урчание двигателя. Потом Мира все же отозвалась, и Ардиан перевел дыхание.
- Не знаю, Арди, - простонала девушка, - Кажется, да... Подонок мне нос сломал...
- Нос, - повторил Хачкай и вдруг хихикнул. - Нос сломал... Нос сломал...
- Помоги мне, - тихо попросила Мира. - Мне самой из-под него не выбраться...
- Сейчас, - пообещал Ардиан, прикладывая титанические усилия, чтобы подняться на ноги. Получилось это только с третьей попытки. Шатаясь, обошел по-прежнему светившую в пустоту галогеновыми фарами машину и приблизился к Мире.
Со стороны могло бы показаться, что толстяк закрыл девушку своим телом от грозящей ей опасности или, по крайней мере, хотел обнять на прощание. Ардиан схватил его левой рукой за воротник и постарался приподнять, но тщетно - господин майор был слишком тяжел.
- Лучше вытащи меня, это будет куда проще.
- Сейчас попробую...
Он присел на корточки позади Миры и обхватил ее здоровой рукой. Потянул на себя и тут же закусил губу от боли,.
- Что с тобой, Арди? - забеспокоилась девушка, - Ты в порядке?
- Все нормально, - пропыхтел он, понимая, что его усилия ни к чему не приведут. - Сейчас я тебя освобожу... Погоди-ка...
Мира резко повернулась, стараясь выбраться из-под лежавшей на ней туши, и ткнулась затылком в раненое плечо Ардиана. Перед глазами у него вспыхнул огненный цветок, боль плеснула в мозг раскаленной волной и погасила сознание.
Боль вернулась, когда он вынырнул из черного океана беспамятства, но на этот раз ее уже можно было терпеть. Мира стояла рядом на коленях и держала у самого лица Ардиана чудовищно вонючую ватку.
- Убери... - простонал Хачкай, пытаясь оттолкнуть её руку, - убери... это...
- Очнулся? - выдохнула Мира. - Арди, миленький...
Она наклонилась и поцеловала его, Ардиан почувствовал на губах вкус крови.
- У тебя нос... сломан... - с трудом выговорил он, - Осторожнее...
- Не сломан, не сломан, - горячо зашептала Мира. - Это мне показалось просто с перепугу, мне его разбили только, а ты меня спас! Ты меня спас! Ты их всех убил, Арди! Выходит, ты не врал?
- Насчет чего? - не понял Хачкай. Девушка отстранилась и не ответила. - А, ты об этом... Нет, не врал... Только не думай, что мне это нравится. Когда Скандербег приспособил меня... к этой работе, я был совсем глупым пацаном...
- Значит, твоего хозяина зовут Скандербег? - тихо спросила Мира. - Я слыхала о нем... Кажется, его еще кличут ночным королем Тираны?
Ардиан вздрогнул как от удара. «На кого именно он работает, я пока не выяснила».
- Ты ведь именно это хотела у меня узнать? - Ардиан отвернулся, чтобы Мира не увидела, как изменилось его лицо. - Чтобы сообщить потом этому толстому хрену, да?
- Ты ничего не понимаешь! Я пыталась тебя спасти...
- Сдав меня сигурими? Или ты скажешь, что эти твари не оттуда?
- Оттуда, - не стала спорить Мира. - Но я не предполагала, что все обернется вот так... Я хотела, чтобы они взяли тех, кто за тобой охотился... чтобы твоей семье больше ничего не угрожало... Клянусь, пока я не узнала о гибели Раши, я даже не думала им звонить! Я вообще тебе не верила, если хочешь знать!
Ардиан завозился на асфальте, пытаясь подняться на ноги. Мира попробовала было помочь ему, но он оттолкнул ее руку.
- Ты - предательница, - проговорил он сквозь зубы. - Я пришел к тебе за помощью, а ты обманула меня... заморочила этой дурацкой фата-морганой и выведала все мои секреты. А потом сдала тайной полиции... Мало того, что ты шлюха, ты еще и стукачка...
Он выплевывал слова, словно шелуху от орехов, и с каждым новым плевком Мира все больше вжимала голову в плечи, съеживалась, как воздушный шарик, из которого медленно выпускают воздух.
- Не хочу тебя больше видеть, - Ардиан наконец поднялся и, подобрав с земли свой «БП», пошатываясь, двинулся к машине. - Хорошо, что Раши не узнает, кто ты на самом деле...
Он с удивлением увидел, что девушка подняла голову, как будто его последние слова дали ей новую точку опоры.
- Раши? - переспросила она с нехорошим смешком. - Раши не узнает? Да он точно так же работал на сигурими, как и я!
- Я бы тебя ударил, - сказал Ардиан, - но уж очень рука болит. Поэтому просто предупреждаю: не смей говорить такие вещи о моем брате!
- Какие вещи? Арди, оглянись вокруг - в этой стране в полицию стучит каждый второй! Так было при коммунистах, так есть и сейчас. Меня завербовали еще в школе, я была чуть старше тебя. Ты думаешь, легко получить лицензию на работу с фата-морганами? А знаешь, чем приходится расплачиваться с бандитскими «крышами» девушкам, снимающимся для рекламных журналов? Что касается Раши, то перед тем, как он уехал в Европу, люди из сигурими провели с ним серьезную работу. Выложили все, что знали о его криминальных наклонностях. И предложили сотрудничество...
- Ты-то откуда об этом знаешь?
Мира вздохнула.
- Однажды Раши случайно увидел меня с моим куратором. По странному стечению обстоятельств нас завербовал один и тот же человек. Тогда-то он мне все и рассказал...
В руках у нее Ардиан заметил маленький черный чемоданчик с красным полумесяцем - аптечку, явно позаимствованную из полицейской машины. Мира порылась в нем и извлекла на свет большую таблетку в прозрачной упаковке.
- Вот, Арди, прими, тебе станет легче. Это легкий стимулятор, применяется в стрессовых ситуациях.
- Похоже, ты большой специалист в этом, - усмехнулся Хачкай. - А твой куратор... вот эта сволочь и есть?
Он непочтительно пнул труп господина майора. Мира поморщилась.
- Нет, это Резван Шараби, жуткий тип, работает в Дурресе недавно...
- Работал, - поправил Ардиан.
Мира шмыгнула носом и кивнула.
- Да, конечно, работал... А вербовал меня совсем другой человек... Он сейчас уже на пенсии. Ох, он бы сразу понял, что нужно делать... Умный мужик, не то что эта куча дерьма. А этот... только и знал, что подсовывать мне всяких извращенцев из «голубых касок». Ненавижу!
Она швырнула аптечку на землю и закрыла лицо руками. «Сейчас расплачется, - испугался Хачкай. - И что мне тогда с ней делать? »
- Эй, хорош ныть! - грубовато прикрикнул он. - Тут у нас три трупа и полицейская машина. По-моему, пора отсюда сваливать,
Мира не заплакала, но рук от лица не отняла.
- Куда? - тусклым голосом спросила она. - Ты думаешь, от них можно скрыться?
- Можно, - ответил он с уверенностью, которой не чувствовал. - Только уходить нужно прямо сейчас. Этот твой... куратор что-то болтал о спецназе, который будет здесь через пять минут. Он его правда вызвал?
- Неправда. Никого он не вызывал - просто хотел тебя запугать. Поэтому спешить некуда - никто за ними не приедет.
- А выстрелы? Скажешь, их никто не слышал?
- Здесь не так уж редко стреляют, - пожала плечами Мира. - А полиция приезжает куда реже. Но вообще-то ты, наверное, прав. Глупо торчать у всех на виду рядом с убитыми агентами госбезопасности...
- Поэтому не будем терять времени, - прервал ее Ардиан. - Ты знаешь, как отсюда добраться до шоссе на Тирану?
- Трассу перекроют сразу же, как только узнают, что случилось с Шараби, - покачала головой Мира. - Мы просто не успеем добраться до Тираны. Да и что нам там делать?
Несколько секунд Ардиан молча смотрел ей в глаза.
- Тебе - нечего, - холодно ответил он. - А я буду мстить за Раши. Теперь ты веришь, что я могу это сделать?
- Ты просто глупый мальчишка, умеющий стрелять из пистолета! Сейчас тебе повезло, а завтра это везение может кончиться!
Хачкай вспомнил карту со смеющимся скелетом и медленно покачал головой:
- Нет, не может. Я вернусь и отомщу - это дело решенное. А ты делай что хочешь.
- Ты меня бросишь? - тихо спросила Мира.
Ардиан разозлился.
- А ты рассчитывала на другое? После того, что сделала?
- А что я сделала? Спасла тебе жизнь, врезав Шараби по яйцам? Если бы не я, он прострелил бы тебе башку, уж можешь мне поверить!
- Если бы ты не заложила меня своему Шараби, ничего этого вообще бы не было! Сама же себя подставила! Они ведь разозлились из-за того, что я сбежал, верно?
- Какой ты догадливый! Ты ведь подслушивал, так? Значит, слышал, что я просила Шараби не арестовывать тебя!
- Ну да, - усмехнулся Ардиан. - И пообещала, что своими методами ты меня расколешь быстрее.

Предыдущая страница 15 Следующая страница


Путь Шута 16

- А что я должна была ему сказать? Что хочу просто спасти твою шкуру? Я надеялась, что ты расскажешь мне, кто поручил тебе убрать итальянца, понимаешь? Тогда сигурими расправилась бы с этими людьми, и...
- Ты умеешь водить машину? - перебил ее Ардиан.
Мира осеклась и с удивлением посмотрела на него.
- Умею, но при чем здесь это?..
- Тогда садись за руль, - велел он. - Мы поедем на машине. Глядишь, и успеем добраться до Тираны до того, как перекроют трассу.
- С ума сошел? Это же полицейская машина!
- Вот и отлично. Никто не станет лишний раз ее проверять. Погоди, я сейчас...
Он наклонился к лежавшему лицом вниз толстяку и выдрал у него из пальцев пистолет - хромированную итальянскую «беретту». Выщелкнул обойму и пересчитал патроны - их оказалось четырнадцать из пятнадцати. «Пятнадцатая пуля у меня в плече, - подумал Хачкай. - Странно, почему кровь почти не льется... то есть хорошо, конечно, но странно...»
Он поставил пистолет толстяка на предохранитель, засунул за пояс и проковылял к трупу водителя. Забрав оружие водителя и длиннорукого Габи (это оказались тяжелые длинноствольные «десерт иглы»), Ардиан сложил их в большую серую сумку, обнаружившуюся на заднем сиденье машины. Лежавшие в сумке холщовые мешки, катушки скотча и пассатижи он без особого сожаления выкинул на асфальт.
- Поехали, - скомандовал Хачкай, забравшись в машину. В салоне пахло крепким табаком и еще чем-то сладковатым. На заднем сиденье могло запросто поместиться пятеро таких, как он. - И попробуй чем-нибудь заколоть волосы, а то на женщину-полицейского ты совсем не похожа...
- Не буду я ничего закалывать, - огрызнулась Мира, - Если нас остановят, никто и не посмотрит, какие у меня волосы.
- Как хочешь, - не стал спорить Ардиан. - Тогда постарайся ехать так, чтобы нас не остановили.
- Мы не в фата-моргане, Арди. Здесь все происходит по законам реального мира...
Хачкай захлопнул дверцу. Сумку он поставил себе под ноги, чтобы в случае необходимости вытаскивать оружие, пригнувшись. Плечо начало дергать - пульсирующей, но пока вполне терпимой болью.
Машина тронулась с места - мягко, плавно, как большой, очень осторожный хищник, - и черной тенью скользнула в ночь.

Глава 11
Монтойя. По следу.

Сам я из Мадрида, но у меня есть двоюродный брат, Альваро, владеющий бизнесом в Боготе. Это в Колумбии, несчастной стране, власть в которой делят между собой военные и кокаиновые бароны. Как-то Альваро рассказал мне о малолетних убийцах, которых тамошние кокаиновые бароны нанимают для разборок с конкурентами. Порой это совсем маленькие дети - лет восьми-девяти. От них не требуется никакой подготовки, никаких особенных умений, единственная их задача - нажимать на курок. Обычно им удается незамеченными приблизиться к своим жертвам, а в тех редких случаях, когда дело доходит до суда, они избегают сурового наказания как несовершеннолетние,
Я вспоминаю об этих маленьких киллерах, в очередной раз анализируя цепочку событий, завершившуюся гибелью Патрини и исчезновением «ящика Пандоры», Почему, спрашиваю я себя, метод, с успехом практикуемый в Колумбии, не может использоваться албанской мафией? В чем принципиальное отличие албанских детей от колумбийских? И что мешает Хаддару, осторожному, как горный лис, провести операцию с подстраховкой?
Предположим, что Патрини спрятал «ящик» где-то в укромном месте и передал информацию о его местонахождении эмиссару Хаддара. Передал, разумеется, не просто так, а после того, как эмиссар перевел на его счет некую заранее оговоренную сумму. Он, разумеется, понимал, чем рискует, - нравы албанских бандитов хорошо известны по ту сторону Адриатики - и мог принять какие-то меры предосторожности. Однако эмиссар и не думал убивать его. Это должен был осуществить совершенно другой человек, причем такой человек, которого Патрини никогда не стал бы опасаться. Например, подросток.
Хотя в тот вечер в «Касабланке» находилось несколько таких подростков, в непосредственной близости от места убийства итальянца их было всего двое - Леди и Ардиан. Я допрашивал обоих, но только как свидетелей. В тот момент я был слишком зациклен на зловещем эмиссаре, прибывшем в Албанию из Косова, чтобы представить на месте убийцы кого-то еще,
Мысль вполне здравая, жаль только, что она не пришла мне в голову раньше. Я немедленно вызываю Томаша и приказываю ему разыскать и без лишнего шума доставить к нам на базу Леди. Никаких проблем: Томаш наносит визит в «Касабланку» и берет парнишку тепленьким прямо в зале, где тот опять «кормит семью». А вот с Хачкаем так гладко не выходит.
В Тиране работает мой хороший приятель Эмил Димитров, офицер связи тамошнего комиссариата. Мы время от времени оказываем друг другу различные услуги, и я решаю, что не случится ничего страшного, если я попрошу его немного присмотреть за Ардианом - пока только просто присмотреть. Может быть, очень аккуратно установить круг его общения. Никакого силового воздействия. Кто бы из этих двоих ни исполнял роль слепого орудия убийства, тот, чья рука направляла удар, не должен насторожиться раньше времени.
О'кей, говорит Эмил, только мне сейчас ну совсем не до твоего парня, я поручу это нашему новенькому, он старательный до жути, того и гляди, задницу от усердия порвет. Как раз в это время Томаш привозит Леди, и я соглашаюсь, даже не расспросив, что это за усердный новичок. Это оказывается серьезной ошибкой.
С Леди я разбираюсь долго - за прошедшие дни он не сильно поумнел, и общаться с ним по-прежнему очень тяжело. А пока я пытаюсь его расколоть (без какого бы то ни было результата, кстати), в Тиране происходит вот что.
Новенький, чье усердие так расхваливал Эмил, действительно оказался расторопным парнем. Звали его Тарас, он был молодым полицейским откуда-то из Восточной Европы, кажется, из Украины. И расторопность его объяснялась очень просто - он изо всех сил стремился сделать карьеру. От поручения старшего офицера он, разумеется, отказываться не стал, напротив, поблагодарил за оказанное доверие. Конечно же, он не сказал Эмилу, что подобных поручений у него скопилось уже не меньше дюжины, все от разных начальников. Тут надо иметь в виду вот какое обстоятельство: то, что мы называем здесь «комиссариатами», на деле является лишь небольшими подразделениями военной полиции, действующими под эгидой международных миротворческих сил. Людей постоянно не хватает, так что молодым офицерам действительно очень часто приходится играть Роль слуги двух, а то и трех господ. Я это к тому, что особой вины Тараса в случившемся не вижу - сам таким был, знаю. Да, наверное, он мог бы честно предупредить Эмила, что не в состоянии проследить за Хачкаем просто из-за нехватки времени. И заработать себе кучу штрафных очков, если пользоваться спортивной терминологией. Но ничего подобного он делать не стал. Он позвонил в городское управление внутренних дел и перепоручил - в очередной раз - наблюдение за Хачкаем знакомому офицеру из местных.
Албанский офицер с напарником, совершенно не скрываясь (я подозреваю, что их просто никто не предупредил о необходимости действовать осторожно) подъехали к дому Хачкая и зашли к нему в квартиру, Самого парня им застать не удалось, но они побеседовали с его родителями и братом. Брат, как они доложили Тарасу, оказался мелким бандитом, высланным несколько лет назад из ЕС за воровство. Почему этих данных не было в файлах комиссара Шеве - ума не приложу. Гримасы доинформационного общества.
Несмотря на то что итоги визита в дом семьи Хачкай не слишком впечатляли, Тарас немедленно подал Эмилу докладную записку. Позже я прочел ее. «В результате оперативных бесед с информированными источниками удалось установить, что брат Ардиана Хачкая имел тесные связи в криминальной среде Тираны». Черт возьми, это же Албания! Тут каждый второй имеет такие связи, а все остальные этой самой криминальной средой и являются. На самом-то деле главный результат самодеятельности Тараса оказался совсем другим. Ардиан, которому, конечно же, очень скоро стало известно о непрошеных гостях из полиции, перепутался и ударился в бега.
Я узнаю об этом с некоторым опозданием, когда утром следующего дня мне звонит Эмил.
- Ну и подарочек ты мне подкинул! - не слишком дружелюбно рычит он в трубку. - Из-за твоего пацана здесь уже пол-Тираны на голове стоит!
- Что произошло, Эмил?
Он пытается что-то объяснить, но так темпераментно, что я понимаю только одно - мне нужно срочно выехать на место и разобраться во всем самому,
Ну, собственно, босс от меня именно этого и хотел. Другое дело, что фора, которую я, по его словам, могу получить, занимаясь расследованием в столице, с каждым днем превращается во что-то совсем уж мифическое - майор Фаулер не собирается ограничивать район своих поисков Дурресом, с невероятной быстротой перемещаясь между всеми городами страны. «Забавно будит, если мы пересечемся с ним в Тиране», - думаю я, садясь в машину.
Забегая вперед, скажу, что мои опасения оказались напрасными. Фаулер в это время сосредоточился на другом направлении расследования. Все-таки у этого парня мозги работали совсем не так, как у большинства из нас. Вместо того чтобы искать никому не известного эмиссара - фактически черную кошку в темной комнате, да еще и вслепую, - он взял в разработку людей в албанских спецслужбах, которые занимались связями местного криминала и косовских полевых командиров. И путь этот, как показали дальнейшие события, оказался на удивление эффективным.
Я, однако, ничего этого пока не знал. Я сидел в душном кабинете Эмила в Тиране и пытался разобраться в хитросплетениях истории с Ардианом Хачкаем.
По странному стечению обстоятельств вечером того же дня один из информаторов албанского офицера, посещавшего дом Хачкая, сообщил своему куратору, что Ардиан якобы устроил стрельбу в мастерской у некоего скользкого типа по кличке Горбун. Обошлось без трупов, но само по себе происшествие было, конечно, из ряда вон - тринадцатилетнему пацану удалось нагнать страху на двух взрослых бандюков и их малолетнего подручного, забрать пистолет и патроны и спокойно покинуть поле боя. И все равно офицер вряд ли придал бы звонку своего агента такое значение, если бы не знал, что Ардианом активно интересуются люди из комиссариата военной полиции. Вообще-то местные спецслужбы не очень охотно помогают миротворцам, но тут, как говорится, все зависит от человека. Вполне возможно, албанский офицер ходил у Тараса в должниках или, наоборот, собирался извлечь из их сотрудничества какую-то выгоду. Во всяком случае, он, взяв с собою напарника, немедленно отправился на поиски Ардиана, не поставив в известность свое непосредственное начальство.
Последний факт сыграл роковую роль во всем их предприятии. У заброшенного коллектора на берегу реки Лана полицейские подверглись нападению - кто-то, скрывавшийся в темноте, неожиданно открыл стрельбу из пистолета и ранил одного из них. Рана оказалась неопасной, но, поскольку полицейские действовали на свой страх и риск, от дальнейшего преследования им пришлось отказаться. Пуля, извлеченная из бедра офицера, смутила экспертов. Выяснилось, что в полицейского стреляли из беспламенного бесшумного пистолета русского производства, очень редко встречающегося в Албании. По словам информатора, именно такой пистолет похитил Хачкай у владельца мастерской, Сам Горбун, задержанный на следующее утро, отрицал все, в том числе и стрельбу у себя в подвале, поэтому официально объявлять Ардиана в розыск было вроде бы не за что. Однако всем, включая даже Тараса, стало ясно - парень оказался куда круче, чем они предполагали.
Албанский полицейский, которому нужно было как-то объяснить начальству свое ранение, не нашел ничего лучшего, как сослаться на конфиденциальное поручение офицера военной полиции миротворцев. Префект Тираны направил раздраженный запрос комиссару Полю, непосредственному начальнику Эмила Димитрова. В общем, шестеренки закрутились, и бюрократическая машина заработала.
Эмил, оказывается, страшно зол на меня за то, что я втравил его в эту историю. Хотя, говоря откровенно, злиться ему следует прежде всего на Тараса. Тот, кстати, попал в крайне неловкое положение - ведь ему пришлось признать, что лично он и палец о палец не ударил для того, чтобы найти Хачкая. Пытаясь оправдаться, он все больше запутывался в собственной лжи и к тому моменту, когда я прибываю в Тирану, запутывает в ней еще и Эмила.
- Кто этот парень, черт возьми? - кричит на меня Эмил, темпераменту которого могли бы позавидовать даже жители Андалусии. - Он что, агент МОССАДа под прикрытием? Объясни мне, тупому болгарину, как может ребенок уйти и от мафии, и от полиции?
- Погоди, - пытаюсь я его успокоить. - У тебя что, есть доказательства, что это именно он стрелял в полицейских? Сам же говорил, в темноте никто ничего не видел...
- Еще лучше! Значит, кто-то его подстраховывал! Вот я и хочу понять, что это за сукин сын, к которому нельзя приблизиться на расстояние выстрела!
Что я могу ему на это ответить? Только то, что и сам не прочь это узнать,
- Вот что, - решительно говорю я. - Пойдем, посидим где-нибудь в спокойном месте, я расскажу тебе все, что смогу.
Мы покидаем ужасный кабинет Эмила и отправляемся в расположенное неподалеку открытое кафе, известное отменным домашним вином и острыми сырами. На удивление расторопный для албанца официант ведет нас к столику, вырезанному из цельной дубовой колоды. Столик уютно спрятан в тени раскидистого дерева. Никакого намека на меню не наблюдается; Эмил неопределенно шевелит в воздухе пальцами, и через несколько минут на столе возникают плоские глиняные тарелки с исполинскими порциями салата и пузатая бутылка вина.
Пока Эмил расправляется с салатом, я рассказываю ему о происшествии в «Касабланке». Про «ящик Пандоры» я не упоминаю - в конце концов, в тот вечер, когда погиб Патрини, мне ничего не было известно о товаре, который он привез в Албанию. Впрочем, предосторожность эта, как выяснилось чуть позже, оказывается излишней.
- И ты его отпустил, - бурчит Димитров, деловито подбирая вилкой остатки брынзы. - Вручил ему свою визитку и отпустил...
- Хорошо быть таким проницательным задним числом, - огрызаюсь я. - Можно подумать, ты бы поступил иначе!
Эмил смотрит на меня странным взглядом, потом поднимает руку и снова лениво шевелит пальцами. Официант, наблюдающий за нами из-под парусинового козырька кафе, немедленно скрывается в недрах кухни,
- Не забывай, что я не оперативник, Луис. Я всего лишь офицер связи.
Нуда, «всего лишь». С этим можно поспорить, но тон, которым он это произносит, обнадеживает, По крайней мере, Эмил больше не собирается меня убивать,
- И ты решил, что я помогу тебе схватить малолетнего киллера. Не предупредив меня о том, с кем придется иметь дело.
- Минуточку, - протестую я. - О «схватить» речь не шла! Я просил тебя только установить наблюдение, не более.
- Все равно это непорядочно, - снова начинает заводиться Димитров. - Мог бы так не темнить, тебе же больше пользы было бы. А как теперь объяснить местным копам, зачем нужно было организовывать эту слежку?
Я вздыхаю. Разговор явно не клеится. К счастью, именно в этот момент официант приносит и ставит на стол пахнущий дымком шашлык из ягненка на ребрышках, и мы на некоторое время отвлекаемся от выяснения отношений.
- Кстати, - как бы невзначай спрашивает Эмил, обгладывая тонкую косточку, - а что это за слухи ходят, будто вы там в Дурресе атомную бомбу ищете?
Шашлык отменно мягкий и сочный, но я давлюсь и начинаю кашлять. Эмил дружески стучит меня по спине. Рука у него тяжелая.
- Атомную... что?
Эмил пожимает плечами.
- Ну, всякую чушь болтают, знаешь ли. Вроде бы есть информация, что в Албанию ввезли тактическое ядерное оружие, что-то вроде ранца с атомной бомбой. И что вроде бы старина Майк из-за этого ввел у вас усиление. А из Штатов вам прислали суперкрутого профессионала, который должен эту бомбу найти.
Он замолкает, сосредоточенно пережевывая мясо и давая мне возможность усмехнуться - вот, мол, какой только бред не приходится выслушивать. Я пытаюсь сделать вид, что мне весело.
- По-моему, у кого-то чересчур живое воображение.
- Ага, - кивает Эмил. - Я тоже так думаю. Рад, что хотя бы к атомной бомбе этот твой малолетний терминатор отношения не имеет.
Я мысленно поминаю дьявола. Что будет, если история с «ящиком» все-таки выплывет на свет? Если окажется, что Хачкай действительно убил курьера, доставившего в Албанию «ящик Пандоры»? Как мне тогда оправдываться?
- Видишь ли, - бормочу я, - профессионала и вправду прислали. Это некто майор Фаулер из Комитета по борьбе с терроризмом. Только атомная бомба здесь совершенно ни при чем,
- В чем же тогда дело? - Эмил доедает последний кусок шашлыка и лениво отодвигает тарелку. - Или это из разряда «знаю, но не имею права говорить»?
- Именно, - подтверждаю я, радуясь, что мне не придется врать старому приятелю. - Очень точная формулировка, дружище.
- Значит, что-то все-таки вы нащупали, - произносит он задумчиво. - И ты по-прежнему утверждаешь, что парень, которого ты ищешь, никак не связан с этим чем-то?
- Эмил, - проникновенно говорю я, - я понимаю, что подставил тебя с этим Ардианом, и ты вправе припоминать мне это еще десять лет, но ты же не станешь принуждать старину Луиса нарушать должностную инструкцию?
Он презрительно фыркает. Корпус миротворцев не то заведение, где привыкли слепо следовать инструкциям.
Я наливаю в грубую глиняную кружку терпкого, пахнущего солнцем вина и салютую Эмилу, словно собираясь произнести тост,
- Ладно, скажем так: я не знаю этого наверняка, Такой ответ тебя устроит?
- Если это не атомная бомба, тогда что же?
- Найдешь Хачкая - можешь спросить у него сам.
Димитров засовывает в зубы страшноватых размеров зубочистку (других в Албании не найти даже в самых дорогих ресторанах) и принимается сосредоточенно ее пережевывать. Шашлык с салатом явно не утолили его аппетитов.
- Этот маленький засранец испарился, Его довольно активно ищет местная полиция, но результат пока нулевой, Впрочем, может, оно и к лучшему,,.
- Думаешь, они его нам не отдадут?
- Не думаю, Луис. Уверен. В деле с велосипедной мастерской был замешан некто Лари Хоган, торговец оружием, который платит за прикрытие кому-то из муниципалов, К тому же все кругом уверены, что именно Хачкай ранил того офицера. А здесь такие штуки не прощают, сам знаешь.
- Знаю. В первые полгода службы в Албании мне приходилось читать лекции на курсах переподготовки местных полицейских, и я очень хорошо представляю себе их кодекс чести. Бусидо албанского полицейского содержит три заповеди:
1. Никогда не напрягайся.
2. Любое твое действие должно быть соответствующим образом оплачено.
3. Никому не позволено посягать на твою жизнь и имущество, а также на жизнь и имущество твоих родственников и друзей.
Исходя из этих принципов местные стражи закона и несут свою нелегкую службу. Главная задача курсов переподготовки заключалась в том, чтобы дать им какое-то представление о правовой основе полицейской работы, но, по-моему, результат оказался более чем скромным. Впрочем, что такое какие-то курсы по сравнению с многовековой традицией, истоки которой теряются где-то в темных веках турецкого владычества?
- Есть еще одна плохая новость. - Эмил зачем-то взбалтывает свое вино в кружке и выпивает залпом, не вынимая изо рта зубочистки. - Старшего брата этого парня, Раши Хачкая, убили сегодня ночью. Собственно, именно после этого я тебе и позвонил.
- Думаешь, с ним полицейские расправились?
- Непохоже. Скорее бандиты - ударили ножом под лопатку. Но ты же понимаешь, здешним копам ничего не стоит натравить мелких бандюков на того, кто посмел перейти им дорогу.
- Мне нужно поговорить с его родителями. Они-то по крайней мере живы?
- Насколько мне известно, да. - Эмил роется в бумажнике и вынимает квадратик розовой бумаги с нацарапанным на нем адресом. - Держи, это автограф самого Тараса.
- Какая честь! - бормочу я. - Черт побери, мне этот парень позарез нужен живым. Ты действительно не знаешь, куда он мог исчезнуть?
Димитров вынимает изо рта измусоленную зубочистку и важно декламирует:
- Знаю, но не имею права говорить.
- Мерзавец, - с чувством произношу я. Он пожимает плечами.
- Это была шутка, если ты еще не догадался. Мы, болгары, очень любим пошутить. На самом деле я не имею ни малейшего представления о том, где его можно найти. С другой стороны, это не моя работа, не так ли? Я ведь не столько полицейский, сколько PR-менеджер, и сейчас меня больше всего волнует вопрос, как успокоить господина префекта. Он возмущен тем, что мы заставляли его людей таскать каштаны из огня ради каких-то неясных целей. - Димитров демонстративно гладит себя по округлившемуся животу, - Что ж, мне пора возвращаться к своим печальным обязанностям, А у тебя какие планы?
- Не беспокойся, Эмил, - говорю я. - По счету я заплачу. В конце концов я же немного виноват перед тобой...
- Чего тебе еще от меня нужно? - сразу начинает беспокоиться он. - Ненавижу эти твои лисьи увертки!
- Ровным счетом ничего. Разве что... не мог бы ты сообщить префекту, что военная полиция корпуса уже задержала Хачкая?
- Чтобы он прекратил поиски? Да ведь с этого толстого хрена станется потребовать у нас выдачи задержанного. И кого мы ему предъявим?
- Не обязательно слать ему официальную бумагу, Эмил. Достаточно намекнуть. Можешь сослаться на меня: мол, Хачкая взяли MP [МР (сокращение от Military Police) - военная полиция.] генерала О'Ши, А потом пусть пишет запросы в Дуррес, наш босс знает, куда посылать таких деятелей.
Некоторое время Димитров обдумывает мое предложение, потом с явной неохотой отодвигает тяжелый табурет и встает.
- Что ж, Луис, может, это и не такая плохая мысль... Я подкину ее комиссару Полю, и, если старик будет не против, сообщу тебе. Идет?
В общем, мы расстаемся друзьями. Вот только в поисках Хачкая я не продвигаюсь вперед ни на дюйм.
Вы, разумеется, можете поинтересоваться, почему я так зациклился на этом пареньке? Отвечу: у меня на то две основные причины. Первая - у меня больше нет ни одной ниточки, которая помогла бы мне приблизиться к «ящику Пандоры» и таинственному эмиссару «мясника из Приштины», К тому же информация, полученная от Эмила, не оставляет сомнений в том, что Хачкай действительно замешан в серьезных криминальных делах. Вторая причина заключается в том, что он все еще мне симпатичен. Странно звучит, согласен. Даже после того, как я выстроил для себя четкую картину убийства Патрини (эмиссар получает от итальянца «ящик», уходит, появляется не вызывающий подозрений малолетка, расстреливает моряка, после чего имитирует соблазнение Сали Романо, обеспечивая себе алиби), Ардиан по-прежнему не вызывает у меня ни гнева, ни отвращения. Я упорно продолжаю думать о нем как о жертве неблагоприятно сложившихся обстоятельств, тем более что сейчас за ним действительно охотятся и полицейские, и бандиты. Может быть, именно подсознательное стремление доказать себе самому, что я не ошибаюсь, и заставляет меня нанести визит его родителям. Не то чтобы я всерьез надеюсь узнать у них, где скрывается их сын: что касается сотрудничества с полицией, местной или международной, албанцы упираются не хуже корсиканцев или сицилийцев. Вообще мне кажется, что обитатели этой части Средиземноморья впитывают недоверие и даже враждебность к официальным властям с молоком матери. Но шанс узнать что-то о самом Ардиане, об Ардиане как личности у меня все-таки есть. Поэтому я расплачиваюсь по счету и отправляюсь по адресу, который дал мне Эмил.
И совершаю одну из самых больших ошибок, которые только можно себе представить.
Разумеется, все мы здесь (ну или почти все, не считая таких зеленых новичков, как Тарас) профессионалы. У каждого отслужившего в корпусе больше года накапливается определенный опыт, добытый потом (чаще) или даже кровью (реже), который, как правило, служит хорошей гарантией от совершения новых ошибок. Как правило. Потому что по-настоящему от ошибок не застрахован никто. Даже профессионалы.
Существует инструкция, строго-настрого запрещающая офицеру военной полиции корпуса осуществлять оперативно-розыскные мероприятия в одиночку. Проще говоря, всюду следует ходить с напарником.
Отправившись в Тирану один, я ничего не нарушил, по крайней мере формально, - обед с Эмилом не подпадает под определение «оперативно-розыскной работы». А вот визит к родителям подозреваемого в убийстве именно этой самой работой и является. Всего-то и нужно - снова зайти в комиссариат и попросить у Поля любого свободного на данный момент полицейского себе в помощь. Но я этого не делаю. Во-первых, мне не хочется в очередной раз просить об одолжении тиранских коллег, особенно после прокола с Тарасом, о котором, разумеется, все уже знают. Во-вторых, я тороплюсь. Одно дело - искать кого-то, кто скрывается только от тебя, и совсем другое - идти по следу того, за кем гоняются еще десять человек. Поневоле просыпается охотничий азарт.
Называя вещи своими именами, я делаю большую глупость.
В бортовом компьютере моей машины имеется карта Тираны с оптимизатором поиска маршрута, так что рруга Курри, где проживает семья Хачкай, я нахожу быстро. Мрачноватое местечко, с частично разрушенными, частично укрепленными на манер средневековых крепостей домами, остовами сгоревших машин, глубоко ушедшими в зияющие в асфальте ямы, чахлыми скверами, в которых кучкуются тощие оборванные подростки, и, разумеется, растрескавшимися бетонными яйцами старинных дотов. Я специально проезжаю мимо нужного мне дома и останавливаю машину чуть дальше, там, где из земли торчат покореженные металлические столбы. Выхожу, активирую замок и электронного сторожа - теперь при попытках открыть машину злоумышленник будет получать удар током. По чести сказать, это мало кого останавливает - угонщики давно уже работают в резиновых перчатках, - но против мелкой шпаны помогает.
Я не торопясь иду по улице, как бы невзначай поглядывая по сторонам. Народу в этот час здесь немного: греется на солнышке старик с худым пятнистым лицом, шествует, переваливаясь с боку на бок, толстуха в бесформенном платье и грязном платке, сидит за раскладным столиком торговец сигаретами. К нему я подхожу; мне приходит в голову, что отец Ардиана наверняка курит - в этой стране курят почти все мужчины - и для налаживания контакта можно угостить его сигаретой. Ассортимент уличного торговца поражает воображение - на ободранном пластиковом покрытии выложены едва ли не все европейские и американские марки сигарет. Разумеется, то же самое можно встретить и по другую сторону Адриатики, в любом крупном итальянском магазине, вот только цена там будет раз в пять выше. Все это табачное изобилие попадает в Албанию контрабандой; мы с ней, разумеется, боремся, но спустя рукава. Мне даже иногда кажется, что для никотиновых королей Запада существование таких стран, как Албания, просто дар божий. Курильщиков в ЕС становится все меньше и меньше, так что поневоле будешь рад даже таким рынкам сбыта. Конечно, товар здесь по большей части ворованный, но я почти не сомневаюсь, что это воровство осуществляется с молчаливого согласия табачных корпораций.
Заплатив пятьдесят центов за пачку «Кэмела», я все той же ленивой походкой направляюсь к дому номер шесть - панельной пятиэтажке, такой же серой и безрадостной, как и прочие строения на рруга Курри. Дверь квартиры Хачкаев на третьем этаже распахнута настежь. Я на всякий случай стучу по косяку и вхожу. Зеркало в прихожей завешено черной тканью, из глубины квартиры доносятся монотонные завывания, пахнет какими-то приторно сладкими благовониями. Навстречу мне выбегает какая-то женщина, с ног до головы закутанная в черное, сквозь прорезь в платке блестят влажные глаза. Я предъявляю удостоверение и объясняю, что хотел бы поговорить с отцом и матерью Ардиана.
- Это невозможно сейчас, - отвечает женщина на довольно приличном английском. - У нас большое горе, умер брат Ардиана, Раши. Мать не может... не в состоянии...
- А отец? - спрашиваю я.
Она мотает головой.
- Его нет здесь. Извините, господин полицейский, но вам лучше прийти после похорон.
- Мне необходимо поговорить с ними сейчас, - повторяю я сухо. - Потом может быть слишком поздно. Вы родственница?
- Соседка. А вы, наверное, ищете Ардиана?
- Почему вы так решили?
- Потому что его все ищут. Так вот, если вы за этим пришли, то я вам скажу - не тревожьте людей понапрасну, они и сами не знают, куда их сыночек подевался. Ой, горе - одного сына убили, второй пропал... Господин полицейский, послушайте меня, не трогайте их сейчас, им ведь и так плохо... А где Ардиан - никто не знает, это я вам чистую правду говорю, он вообще парнишка скрытный был, никому ничего не...
- Почему «был»? - перебиваю я словоохотливую соседку. Она непонимающе смотрит на меня.
- Ну так ведь он же пропал, - неуверенно бормочет она. Звучит это неубедительно.
- Где я могу найти отца Ардиана? - спрашиваю я, воспользовавшись ее замешательством. - Вы сказали, что его здесь нет. Где же он?
- На работе, верно, где ж ему быть еще... - От волнения она слегка заикается. - Он на акведуке работает, это за городом, где водохранилище...
Рыдания за стенкой на мгновение стихают, затем возобновляются с новой силой. Женщина вздрагивает и укоризненно качает головой. «До чего же тупым нужно быть, чтобы прийти к людям, у которых такое горе!» - говорит ее взгляд. Что ж, возможно, это не такая уж хорошая идея - устраивать допрос на поминках. Я прощаюсь с надеждой поговорить с родителями Ардиана и коротко киваю женщине.
- Примите мои соболезнования, - говорю я, поворачиваясь к дверям. - Всего хорошего.
Выхожу на лестницу, чувствуя себя полным идиотом. В самом деле, имело ли смысл затевать этот визит в столь неподходящий момент? Безусловно, в любой европейской стране полицейского, пришедшего в дом, где произошло убийство, ожидал бы совсем другой прием, но ведь я нахожусь в Албании. Возможно, мне еще повезло, что меня так мягко отшила эта закутанная с ног до головы в черное соседка: будь на ее месте какие-нибудь крикливые тетки, могло бы дойти и до рукоприкладства...
Интересно, спрашиваю я себя, почему это она так разволновалась, когда я спросил, где отец Ардиана?
Если рассуждать логически, а полицейский только так и должен делать, волноваться ей в общем-то не из-за чего. Конечно, странно, что отец семейства идет на работу в тот день, когда убили его сына, но, может, у них на акведуке такие драконовские порядки. В любом случае это не повод, чтобы часто хлопать ресницами, заикаться и прятать глаза. Значит, причина здесь совершенно в другом, и заключается она, скорее всего, в том, что соседка сказала мне неправду.
Отец Ардиана отнюдь не на работе. Может, он лежит в соседней комнате, упившись вусмерть, может, разыскивает убийц своего сына с оружием в руках; во всяком случае, истинного положения вещей мне узнать не удастся. Если только...
Я круто разворачиваюсь и в два прыжка преодолеваю лестничный пролет, успев просунуть носок ботинка в щель уже закрывающейся двери.
Женщина отшатывается, глаза ее блестят влажно и испуганно. Я оттесняю ее на несколько шагов в глубь прихожей и, наклонившись к закутанному лицу, страшным шепотом спрашиваю по-албански:
- Где отец Ардиана? Говори правду!
Этот прием почти всегда срабатывает. Большинство албанцев владеют двумя-тремя языками; наиболее популярен, разумеется, итальянский, но немецкий и английский здесь тоже в почете. Однако сам албанский довольно труден для изучения; он не похож ни на один европейский язык, и местные жители полагают, что овладевших им иностранцев можно пересчитать по пальцам одной руки. Поэтому европеец, внезапно переходящий на их родной язык, производит на албанцев сильное впечатление. Соседка сразу же съеживается, опускает голову.
- Увезли его, господин полицейский, два часа уже как увезли...
- Кто? - продолжаю я развивать первый успех. - Куда?
- Да не знаю я! Бандиты какие-то. Велели не говорить никому...
Замечательно. Ей велели не говорить. А стоило находчивому Луису Монтойе использовать простенький психологический трюк - раскололась как малолетка на первом допросе.
- На чем увезли? Ты их видела?
Соседка уже в стену вжимается от страха. При этом она каким-то образом ухитряется перемещаться все ближе к двери, выходящей на лестницу, как будто собирается задать стрекача. Я неотвратимо следую за ней, придав своему лицу максимально зловещее выражение.
- Ну? Говори, что ты видела!
- Ничего! - пищит она. - Ничего я не видела, господин полицейский! И вообще - у вас ордер есть, чтобы меня допрашивать?
Глупый вопрос. Я ее не допрашивал, а чтобы зайти в частный дом, полицейскому в Албании ордер не нужен. Но героические усилия по внедрению в сознание албанцев демократических лозунгов, как видно, не так уж бесплодны, как мне иногда кажется.
Я удивленно поднимаю брови, собираясь объяснить ей всю глубину ее печального заблуждения, но не успеваю. Потому что в следующую секунду на затылок мне обрушивается страшный удар.
Если быть совсем точным, он приходится по касательной. В последний момент я все-таки чувствую движение за спиной и инстинктивно пытаюсь уклониться. Но даже и так мне достается вполне прилично.
На мгновение я слепну от вспышки неправдоподобно белого света. Потом правое плечо пронзает острая боль, и я валюсь вперед, прямо на закутанную в черное женщину.
Нападавший хорошо знает свое дело. Удар одновременно выключает мне зрение и парализует правую руку - ту самую, которая могла бы дотянуться до предусмотрительно расстегнутой кобуры. Грош цена такой предусмотрительности, скажу я вам.
Я впечатываюсь лбом в стену и начинаю медленно сползать вниз, цепляясь за одежды пугливой соседки. Она визжит, с силой отпихивая меня в сторону, и этим, надо отдать ей должное, спасает. Потому что второй удар, явно нацеленный мне в голову, поражает пустоту.
Перед глазами у меня все еще плывет, но боковым зрением я вижу размытую длинную тень, скользящую в нескольких сантиметрах от моего плеча. Почти наудачу выбрасываю в том направлении левую руку - она-то, слава господу, меня слушается. Пальцы обхватывают холодный металл - ствол пистолета? Нет, вроде бы непохоже... Вцепившись в металлический предмет мертвой хваткой, изо всех сил тяну его вниз и в сторону.
Нет ничего бессмысленнее описания такого рода схваток - все равно половину приходится домысливать. Каким-то чудом мне удается вырвать у нападавшего тот предмет, которым он меня ударил, - это гибкая дубинка, сплетенная из металлической проволоки С этого момента дела начинают идти на лад - он еще дважды достает меня кулаком и коленом, но по сравнению с дубинкой это даже несерьезно. Сложнее всего правильно сориентироваться - нападавший подкрался ко мне сзади, но не со стороны лестницы, а из глубины коридора, так что где-то передо мной и, вероятнее всего, немного сбоку, должна находиться незапертая входная дверь. Я изо всех сил стараюсь сместиться в том направлении - открытое пространство дает больше возможностей для маневра. Ноги у меня длинные, и некоторое время мне удается держать его на дистанции, просто пинаясь. В конце концов я изворачиваюсь угрем и вытаскиваю пистолет левой рукой.
Выстрел оглушает меня - все-таки прихожая очень маленькая и тесная. Моего противника отбрасывает назад, он тяжело валится на спину и вроде бы бьется головой об пол. Женщина внезапно прекращает визжать, и тут же становится ясно, какая мертвая тишина царит в доме - даже завывания за стеной оборвались. В этой кошмарной тишине я кое-как поднимаюсь на ноги и, держа перед собой пистолет, делаю шаг по направлению к поверженному врагу.
Как я и предполагал, пуля угодила ему в ногу, чуть повыше колена. Вообще-то это очень болезненная рана, и по всем правилам он должен сейчас стонать или на худой конец скрипеть зубами - но он не стонет и вообще не проявляет никаких признаков жизни. Это, разумеется, может оказаться и ловушкой, поэтому я не тороплюсь наклоняться к нему, чтобы проверить, дышит ли он. Мой противник - плотный, похожий на борца мужчина с длинными, как у обезьяны, руками. Лицо его, обрамленное короткой бородой, покрывают грубые шрамы. Черная куртка, порванная в нескольких местах, свободные, не стесняющие движений брюки, безнадежно испорченные моим выстрелом. Тяжеленные ботинки военного образца. Абсолютно стандартный для Албании типаж. Не двигается он, похоже, потому, что приложился при падении головой об пол - из-под коротко стриженных волос вытекает тонкая струйка крови.

Предыдущая страница 16 Следующая страница


17 Кирилл Бенедиктов

- Это кто? - не оборачиваясь, спрашиваю я у соседки. Тоже, конечно, дрянь порядочная - наверняка ведь видела, как этот «борец» подкрадывается ко мне сзади, но вместо того, чтобы предупредить, отвлекала дурацкой своей болтовней. Ладно, в конце концов главная вина тут все же моя - пришел бы, как велит инструкция, с напарником, ничего бы этого не случилось.
- Н-не знаю, - заикаясь, бормочет женщина. - Он с теми бандитами был... которые Ибрагима забрали... остался тут, сказал, что за порядком последит...
- Один? Или там, - я машу пистолетом в сторону коридора, - еще кто-то есть?
- Нет, господин полицейский, только этот... На кухне сидел, мрачный такой, не разговаривал совсем, смотрел страшно... Господин полицейский, я же не думала, что он на вас кинется, я специально про ордер заговорила-то, думала, он поймет, что я вас хочу выпроводить, будет тихо сидеть, а он вот что учудил...
Может, и не врет. Я, по-прежнему не отрывая взгляда от распластанного на полу мужчины, отступаю в глубь прихожей, вытаскиваю из кармана телефон и звоню Эмилу.
К тому моменту, когда в квартиру врываются трое оперативников из комиссариата, подстреленный «борец» уже пришел в себя и даже пытается освободиться. Пока он валялся в отключке, я предусмотрительно связал ему руки, и теперь он тратит все оставшиеся силы на то, чтобы проверить прочность своего собственного ремня. На вопросы он не отвечает, если, конечно, не считать ответами поминутно изрыгаемую им грязную брань. Жаль, мне действительно не терпится узнать, почему он на меня набросился. Тирана при всем ее своеобразии - не то место, где среди бела дня можно безнаказанно напасть на полицейского, особенно из миротворческого корпуса, поэтому наиболее вероятной мне кажется версия, согласно которой «борец» просто принял меня за кого-то другого. Вот только за кого?
Пульсирующая боль в затылке мешает сосредоточиться. Эмил сказал, что Ардиана активно ищет местная полиция; брата Ардиана убили некие неустановленные личности; отца Ардиана, Ибрагима Хачкая, увезли в неизвестном направлении какие-то бандиты, причем один из бандитов остался дежурить в квартире... С какой целью? Поджидать кого-то в засаде? Охранять семью Хачкай от таинственных врагов? То ли от полицейских, то ли от других бандитов?
Оперативники, весело переругиваясь, тащат связанного бородача вниз по лестнице. Настроение у них отличное, и я прекрасно их понимаю: арест преступника, покушавшегося на жизнь офицера миротворческих сил, относится к категории дел, за которые легко заработать поощрение. То, что задержание de facto произвел я, никакого значения не имеет: я действовал на чужой территории, без напарника, стало быть, все лавры по праву должны достаться им. Мне же радоваться не приходится. Мало того, что я допустил грубое нарушение инструкции и получил за это по голове, так ведь еще не узнал абсолютно ничего нового о местонахождении Ардиана. И так и не поговорил ни с кем из его родителей.
Впрочем, это как раз поправимо.
Мать Ардиана оказывается маленькой худой женщиной с опухшими от слез глазами. Когда я все-таки прорываюсь к ней через кордон из трех свирепых, замотанных в платки фурий - то ли родственниц, то ли соседок, - она уже не плачет и даже успевает привести в относительный порядок свою прическу. Достаточно одного взгляда, чтобы понять - она не расположена откровенничать. Есть люди, которые перед лицом трагедии становятся податливыми и болтливыми, но мать Ардиана не из таких. В ней чувствуется внутренний стержень, сломить который не смогла ни смерть одного сына, ни исчезновение другого. Похожее ощущение возникло у меня несколько дней назад, когда я смотрел на Ардиана; теперь по крайней мере я знаю, от кого он перенял эту черту.
- Вы не обязаны отвечать, госпожа Хачкай, - говорю я по-албански, когда фурии наконец подчиняются моим настойчивым просьбам и выходят из комнаты. - Я хочу только, чтобы вы знали: я не враг вашему сыну. Я пытаюсь ему помочь.
Она равнодушно кивает. Разумеется, она не верит ни одному моему слову.
- Вашему сыну грозит опасность, - с безнадежным упорством продолжаю я. - Он ввязался в очень, очень неприятную историю. Вы, наверное, знаете...
Она качает головой. Молча, очень выразительно.
- Его разыскивает полиция, за ним по следу идут бандиты. Если его найдут - а его обязательно найдут, вы же понимаете! - ему придется очень тяжело. Единственный его шанс в том, чтобы первыми его нашли мы, миротворцы.
- Я не знаю, где он, - тихо отвечает она. Это первые слова, которые я от нее слышу.
- Верю, - быстро говорю я. - Но, чтобы найти его, мне нужно знать, с кем он был связан, каким именно бандитам перешел дорогу. Кто те люди, которые увезли вашего мужа? Кто тот человек, который напал на меня в прихожей?
Она смотрит на меня долгим, очень тяжелым взглядом, словно решая, стоит ли мне доверять.
- Я ничего не знаю, - повторяет она наконец и замолкает. Видимо, я не произвел на нее впечатление человека, заслуживающего доверия. Еще бы - с такой-то разукрашенной физиономией...
Я вздыхаю и поднимаюсь со стула.
- На случай, если вы все-таки что-нибудь вспомните, вот моя карточка.
Я протягиваю ей визитку. Холодные пальцы касаются моей руки. Конечно же, она не станет звонить, а карточку тут же выкинет,
- Стойте, - негромко говорит она, когда я уже подхожу к двери. Я немедленно останавливаюсь и оглядываюсь. Она не выкинула карточку, более того, очень внимательно ее рассматривает.
- Такая же карточка была у Ардиана, - произносит она с некоторым сомнением. - Я нашла ее у него в комнате... Вы тот самый полицейский из Дурреса?
Значит, Ардиан что-то про меня рассказывал? Понять бы еще что.
- Да, госпожа Хачкай, мы встречались с вашим сыном в Дурресе. А сюда я приехал, чтобы найти его и помочь избежать беды.
Она по-прежнему вертит мою карточку в руках.
- Я сказала вам правду, господин полицейский. Я действительно не знаю, где прячется Ардиан. И никто не знает. Но есть человек, который очень хотел бы это знать.
Она обрывает фразу на полуслове и долго молчит, глядя куда-то сквозь меня. Проходит минута, может быть, две. Я терпеливо жду - я понимаю, что мне наконец-то повезло, и теперь главное - не спугнуть удачу.
- Я ничего не говорила, господин полицейский, - тихо произносит она после минутной паузы. - Я не называла никаких имен. И имени Скандербег я не называла тоже.

Глава 12
Фаулер

- Мы не проедем, - сказала Мира. - Опоздали.
Было пять часов утра. Перестрелка во дворе Мириного дома случилась самое позднее в три пятнадцать - три двадцать. На то, чтобы выбраться на трассу Дуррес - Тирана, у них ушло сорок минут - Мира гнала машину каким-то хитрым маршрутом, по узким кривым улочкам, через проходные дворы, петляя и возвращаясь по своим следам, как убегающий от собак заяц. Первые пять километров в сторону Тираны они проскочили за две минуты, и Ардиан поверил было, что им удалось уйти. Но потом везение кончилось.
- Там, впереди, стоят машины, - тихо проговорила Мира, сбрасывая скорость. - Не меньше десятка.
Она съехала на обочину и погасила фары. Шоссе в этом месте плавно шло под уклон и изгибалось, проходя по берегу невидимого в тумане озера. Там, внизу, в предутренней серой мгле тускло светились неподвижные красные точки габаритных огней. Ардиан заметил, что большая часть скопившихся впереди машин - грузовые фуры, но было и несколько легковушек.
- Блокпост, - прошептал он, вцепившись в спинку переднего сиденья. - Приехали...
- Странно, почему здесь? - Мира вытащила из бардачка карту Албании, разложила у себя на коленях. - Я бы поняла, если бы перекрыли выезд из Дурреса... Если только...
Она не договорила. Ардиан внимательно смотрел за перемещениями ее слегка подрагивающего пальчика.
- Что - если только? Ты думаешь, это может быть не связано с перестрелкой?
Алый ноготь Миры замер, уткнувшись в голубое пятнышко озера, за которым располагался блокпост.
- Есть такая мысль. Видишь ли, они могут кое-что искать... и досматривать грузы. В основном. Нас это все равно не спасет, потому что мы не сможем объяснить, куда делись настоящие хозяева этой машины, да и документов у нас никаких нет... Но, во всяком случае, трассу перекрыли не для того, чтобы найти убийц Шараби.
- И ты знаешь, что именно они могут искать? - не унимался Ардиан.
На этот раз Мира не ответила - сделала вид, что сосредоточенно изучает карту.
- Тут есть дорога, - медленно проговорила она. - Очень плохая, судя по всему, и в Тирану мы по ней не попадем - она идет вдоль побережья на север. Но может случиться так, что ее никто не подумает перекрывать.
Ардиан присмотрелся - если верить карте, тонкая нить дороги, на которую указывала Мира, отходила от трассы где-то совсем рядом. Скорее всего, они просто проскочили ее в тумане.
- Тогда разворачивайся. Отъедем подальше от Дурреса и постараемся свернуть на Шкодерское шоссе. Быстрее, пока нас не заметили.
- Слушаюсь, босс, - хмыкнула Мира. - Если только они уже нас не засекли.
Она осторожно сдала назад и, не включая фар, выехала обратно на трассу. Ардиан б который раз поразился уверенности, с которой она управляла автомобилем.
- Ты классно водишь, - сообщил он, внимательно вглядываясь в серую мглу за окном. - Где училась?
- В основном на симуляторах. А потом у моего парня была хорошая тачка, новый «Байер», мы с ним часто гоняли по очереди...
Ардиан промолчал. Интуиция подсказывала ему, что такая скрытная девушка, как Мира, не станет рассказывать о своих бывших партнерах без определенной цели. «Хочет, чтобы я начал ее расспрашивать, - решил он. - А я назло не стану».
- Помедленнее здесь, - буркнул он недовольно. - А то поворот проскочим.
Мира фыркнула, но газ сбросила. Навстречу им, слепя фарами, промчалась длинная приземистая машина.
- Зря торопится. - Ардиан проводил ее взглядом. - Все равно на посту не меньше часа простоит... Кстати, - встрепенулся он, - ты так и не сказала, что они ищут. И с чего ты вообще взяла, что они ищут что-то, а не кого-то?
Несколько секунд - Хачкаю показалось, что время поползло издевательски медленно - Мира молчала. Потом вывернула руль вправо и с облегчением заявила:
- Ну, вот и дорога. Сейчас начнется - колдобина на колдобине...
- Мира, - оборвал ее Ардиан, - я тебя кой о чем спросил. Ты слышала?
- Слышала, - нехотя ответила девушка. - А ты можешь себе представить, что я не хочу об этом говорить?
- Ты и про майора своего ничего говорить не хотела. И что из этого вышло?
Мира возмущенно тряхнула рыжей гривой.
- Я имела в виду совсем другое! И нечего приставать ко мне с ножом к горлу...
Хачкай промолчал. Ссориться с Мирой ему не хотелось. Обида на девушку загадочным образом прошла - каждый раз, когда он думал о том, что Мира едва не отдала его в руки майора Шараби, перед глазами у него вставала картинка - Мира, опустив голову, покорно идет за длинноруким Габи к машине, словно овечка на бойню. Но и откровенничать с ней он теперь не собирался. То почти благоговейное уважение, которое он испытывал к Джеляльчи еще вчера, навсегда осталось в прошлом.
Молчание нарушила сама Мира - после пяти минут гнетущей тишины:
- Ладно, не обижайся, просто это связано с такими вещами, о которых мне вспоминать неприятно... Помнишь Олафа?
- На котором ты верхом каталась? Помню, конечно. А при чем здесь он?
- При том, что я работала с ним по заданию Шараби. Ну, ты, наверное, уже и сам догадался.
- Ага, - сказал Ардиан. - Я вообще догадливый.
- Я заметила. Олаф - интендант, тыловая крыса, да к тому же грязный извращенец, но информация от него поступала интересная. Как раз в тот день, когда ты сидел в чулане, он рассказал, что миротворцы, расквартированные в Дурресе, переведены на усиленный режим ведения службы. Шараби заставлял меня обращать внимание на такие вещи, и я стала выспрашивать у Олафа, с чем связано это усиление. Он долго не хотел говорить, но в конце концов признался, что, по непроверенной информации, террористы ввезли к нам в страну одно устройство, которое называют «ящиком Пандоры».
- Что это значит?
- Есть такая легенда... греческая. Боги скинули с небес на землю красивый ящик, под крышкой которого таились неисчислимые беды. Глупые люди открыли крышку, и войны, болезни, ненависть и злоба вырвались наружу. В общем, это такая штука, от которой ничего хорошего ждать не приходится. Я спрашивала Олафа о том, что конкретно представляет собой этот «ящик», но он так ничего и не сказал. По-моему, он и сам толком не знал, что это такое. Обмолвился только, что, если «ящик» откроют, от нашей страны, да, может, и от Балкан вообще мокрого места не останется. Видно было, что он напуган, причем здорово. Глядя на него, я и сама испугалась. А потом он признался, что полиция «голубых касок» едва не схватила курьера, который привез «ящик» в Албанию, но того застрелил наемный убийца.
Хачкай почувствовал, как холодная игла кольнула его в сердце.
- Он не сказал, где это случилось? - пересохшими губами спросил он. - И когда?
- Сказал. Курьера застрелили в баре «Касабланка» в ту ночь, когда я ждала тебя в гости. Добавил, что убийца просто как сквозь стену прошел или в воздухе растворился. И что с гибелью курьера их полиция потеряла единственный след, который вел к заказчикам «ящика Пандоры».
Она замолчала, сосредоточенно глядя вперед. Дорога все больше становилась похожа на непрерывную цепь выбоин и рытвин, машина рыскала из стороны в сторону и подпрыгивала на ухабах. На востоке, за цепью невысоких холмов, розовело небо.
- Я, конечно, сообщила обо всем Шараби. Он жутко возбудился и приказал мне выведать у Олафа все, что ему известно про «ящик Пандоры». Пообещал, что, если я помогу ему в этом деле, он устроит меня на работу в Словении... Но я не успела поговорить с Олафом, потому что тут неожиданно появился ты.
- Я появился раньше, - поправил Ардиан.
Мира усмехнулась.
- А язык у тебя развязался именно в тот вечер. Поверь, я не специально тебя поила. Просто ты, видимо, был настолько потрясен тем, что услышал, сидя в своем чулане, что выпил полбутылки виски. Выпил - и окосел.
Хачкай недовольно засопел. Да, пожалуй, Мира права. Не стоило напиваться, не зная, к каким последствиям это может привести.
- Поначалу я тебе просто не верила... всем этим твоим намекам, что ты убиваешь людей... решила - ты просто хочешь выглядеть крутым, выпендриваешься передо мной. Но потом задумалась. Пистолет у тебя оказался профессиональный. Неприятности, в которые ты влип, тоже выглядели чересчур серьезными для четырнадцатилетнего пацана. А еще мне не давало покоя одно совпадение - курьера застрелили именно вечером того дня, когда ты появился у меня в первый раз. Потом я сказала себе: ладно, а если он и вправду киллер? И не такое в жизни случается...
Машину здорово тряхнуло. Мира выругалась - грубо, по-мужски.
- Поэтому ты решила меня обработать фата-морганой? - спросил Ардиан.
- Ну, не виски же на тебя переводить, - засмеялась девушка. - Поверь, мне и одного раза хватило... Да, главное, я не собиралась тебя обрабатывать. Просто хотела немного расслабить, чтобы ты сам мне все рассказал. Я ведь видела, что ты в беде, и уже начала догадываться, в какой...
- Да ну? Может, поделишься догадками?
- Не обижайся. Я ведь уже знала про «ящик Пандоры», помнишь? А сложить одно к одному было несложно. Твои хозяева использовали тебя, чтобы убрать курьера. По всем правилам им следовало убрать исполнителя, но они почему-то этого не сделали. Вместо этого начали преследовать твоих родителей, убили Раши... Зачем? А если после гибели курьера «ящик» так и не попал к ним в руки? И ты - единственный человек, который знает, где он находится? Тогда все встает на свои места. За тобой охотятся, чтобы узнать, где на самом деле спрятан «ящик Пандоры»!
- Складно выходит, - одобрил Хачкай. - Вот только я ничего не знаю про этот чертов «ящик». И вообще впервые о нем я услышал от тебя. Десять минут назад.
Девушка промолчала, и Ардиан понял, что она ему не поверила.
- У итальянца не было при себе никаких вещей, - словно оправдываясь, продолжал он. - Я наблюдал за ним, перед тем как... короче, перед ликвидацией. Он пришел в «Касабланку» пустой - ни сумки, ни даже барсетки.
- Ты мог не знать, как выглядит «ящик Пандоры», - заметила Мира. - Я, кстати, тоже не знаю. Может, он совсем маленький, не больше спичечного коробка...
- Все равно я ничего такого не видел, - разозлился Ардиан. - Так что зря ты меня своему майору сдала.
- А по-твоему, мне нужно было сидеть и ждать, пока за тобой явятся твои хозяева? А если бы «ящик» попал к ним в руки?
- Понятно, - мрачно сказал Ардиан. - Ты, значит, родину спасала...
Машину снова тряхнуло. Дорога здесь шла зигзагами, словно извивающаяся змея. На каждом повороте Ардиана подкидывало на сиденье так, что он задевал затылком мягкую обивку потолка. Раненое плечо отзывалось жгучей болью.
Впереди мелькнуло бело-голубое пятно. Посреди дороги, сразу за поворотом, стоял минивэн с эмблемой Совета Наций. На таких фургонах разъезжал обычно штатский персонал международных миссий.
- Стой! - выдохнул Хачкай, но Мира уже сама нажала на тормоз. Некоторое время они сидели молча, разглядывая бело-голубой автомобиль. А потом Мира медленно убрала руки с рулевого колеса и так же медленно повернулась к Ардиану.
- Здесь тоже не проехать. Похоже, мы влипли.
- Разворачиваемся? - предположил Хачкай.
Мира покачала головой.
- Слишком подозрительно. Спорим, это не простой фургон? Он специально стоит так, чтобы перегораживать дорогу. Там наверняка куча вооруженных миротворцев...
- И ты хочешь подъехать к ним на машине, угнанной у трех убитых офицеров сигурими? Думаешь, нас пропустят? Разворачивайся, на такой дороге им нас не догнать.
- Поздно, Арди. Они нас уже заметили.
Дверца минивэна отъехала в сторону, и на землю соскочил плотный коротко стриженный мужчина в военной форме. Ардиан впервые видел такую форму, но шеврон с восходящим солнцем вроде бы был тем же самым, что и у капитана Монтойя. Мужчина помахал им рукой, недвусмысленно предлагая подъехать ближе.
- Ну что, Арди, - вздохнула Мира. - Молись, чтобы это оказались глупые американцы. Потому что, если здесь стоят немцы или англичане, шансов у нас никаких.
Ардиан положил ладонь на рукоять «БП». Он молился уже давно - но совсем о другом. Его подташнивало, плечо жгло раскаленным железом. Надежды на то, что он сможет держать пистолет правой рукой, не было. «Дай мне силу, - бормотал про себя Хачкай, обращаясь к своему покровителю, - дай мне силу, хотя бы на пять минут, я успею, я справлюсь... С левой руки я стреляю хуже, но ты же можешь сделать так, чтобы мои пули нашли цель...»
- Будь готова, - приказал он Мире. - Если начнется стрельба, не паникуй, постарайся их обогнуть.
- Не выйдет, Арди. Здесь с обеих сторон канавы - мы в них застрянем. Пожалуйста, давай обойдемся без стрельбы!
Машина медленно тронулась с места и поползла к приветливо машущему рукой мужчине. Мира притормозила в пяти метрах от фургона, но мотор глушить не стала.
Миротворец не спеша приблизился к машине. За спиной у него из минивэна появились еще двое - высокий худой блондин в штатском и бритая налысо девушка в камуфляже.
- Опусти стекло, - процедил Ардиан сквозь зубы, Мира повиновалась. Миротворец широко улыбнулся и наклонился к окну машины. У него были прозрачные голубые глаза и густые, пшеничного цвета усы.
- Доброе утро, - сказал он по-албански, демонстрируя превосходные белые зубы. Акцент у него был скорее немецким, чем американским. - Майор Фаулер, Комитет по борьбе с терроризмом Совета Наций.
Мира улыбнулась ему самой очаровательной из своих улыбок.
- Я - Мира Джеляльчи. Ваш минивэн сломался, майор?
Ардиан с тревогой наблюдал за передвижениями блондина и бритой девицы. Они зашли слева и справа от фургона и встали вполоборота к машине. Оружия в руках у них не было, но Хачкай не особенно радовался этому обстоятельству. Профессионал выхватывает пушку быстрее, чем ты понимаешь, что произошло. А чутье подсказывало ему, что они с Мирой напоролись именно на профессионалов.
- Нет, фройляйн Джеляльчи, - по-прежнему улыбаясь, ответил миротворец. - С нашим автомобилем все в порядке. Мы намеренно поставили его здесь таким образом, чтобы исключить возможность несанкционированного проезда. Мы осуществляем досмотр транспортируемых грузов, понимаете?
«Точно, немец, - решил Ардиан. - Фройляйн, надо же... Его-то я снять успею, но ведь та парочка у фургона наверняка начнет стрелять. А первая мишень у них - Мира...»
- Не понимаю, - спокойно сказала Мира. - У вас есть какие-то претензии конкретно к моей машине? И есть ли у вас санкция на обыск частного автомобиля?
Улыбка майора Фаулера стала еще шире.
- Попрошу ознакомиться с этим документом, фройляйн Джеляльчи, - он протянул Мире закатанную в пластик бумагу. - И вам все станет ясно.
Мира пожала плечами, взяла листок и принялась его изучать. Миротворец через ее плечо заглянул в салон.
- Привет, сынок, - сказал он, в упор разглядывая Ардиана. - Ты в порядке?
«Стрелять, - подумал Хачкай. - Вот сейчас, пока он заслоняет собой Миру от этих двоих у фургона. Прямо в розовую ухмыляющуюся рожу, прямо между глаз...»
Его пальцы плотнее обхватили ребристую рукоять пистолета. Одно короткое движение - и препятствие по имени майор Фаулер исчезнет. Но мышцы почему-то отказывались подчиняться. Может быть, потому, что компьютер в его мозгу уже просчитал ситуацию и определил, что в перестрелке, которая неизбежно начнется после того, как майор получит свою пулю, шансов на победу у Ардиана не будет.
- Нормально, - хрипло ответил он. Горячее дыхание обжигало нёбо.
Фаулер поднял густые брови.
- А выглядишь ты неважно. Медицинская помощь не требуется?
Ардиан молча покачал головой. Миротворец вел себя странно. У Хачкая был накоплен некоторый опыт общения с патрулями «голубых касок», позволявший утверждать, что так офицеры полиции миротворцев обычно не разговаривают. Минимум проявления чувств, голое следование инструкции. В отличие от албанской полиции, MP «голубых касок» руки не распускают, но за малейшее неподчинение могут нацепить наручники и, зачитав задержанному его права, отправить в полицейский участок - на руки своим албанским коллегам. А этот немец едва ли не кокетничает с Мирой...
- Что означает «перманентная санкция»? - спросила девушка, отвлекая майора от Ардиана. - Вот здесь написано: «действуют в соответствии с перманентной санкцией, выданной Генеральным прокурором страны пребывания». Это как?
- Очень просто, фройляйн Джеляльчи. Сотрудники спецкомитетов Совета Наций не должны запрашивать разрешения на те или иные действия в каждом конкретном случае. Мы уже получили это разрешение в момент нашего прибытия сюда. И действовать оно будет ровно столько, сколько мы будем здесь находиться. Теперь вам все понятно? Если да, разрешите взглянуть на ваши документы.
«Сейчас, - сказал себе Хачкай. - Сейчас он все поймет... Но почему так спокойна Мира?..»
- Пожалуйста, майор. - Девушка расстегнула карман на куртке и протянула Фаулеру сложенные вчетверо бумаги. - Полагаю, этого достаточно.
Ардиан затаил дыхание. Майор развернул документы и принялся изучать их, удивительным образом ухитряясь поглядывать при этом на Миру и Ардиана. Потом выпятил нижнюю губу и издал звук, напоминающий фырканье кота.
- Очень любопытно, - проговорил он. - Комитет защиты прав гражданского населения? Тот самый, что включен в черный список Министерства юстиции?
- Именно, - гордо ответила Мира. - Мы боремся за демократию, мистер Фаулер. Или вы предпочитаете обращение «герр Фаулер»?
- Как вам угодно, фройляйн. Должен сказать, вы делаете большое и нужное дело для своей страны. А ваш юный спутник тоже борется за демократию?
- Арди? - Мира небрежно откинула рыжую прядь со лба и покосилась через плечо на замершего на заднем сиденье Хачкая. - Нет, пока нет. Это мой племянник, он еще недостаточно взрослый, ему всего четырнадцать. Надеюсь, что когда он подрастет...
- Обратите внимание на его самочувствие, фройляйн, - посоветовал Фаулер. - Мне кажется, у вашего племянника температура. Вы уверены, что ему не нужна медицинская помощь? У нас в фургоне есть кое-какие лекарства...
- Нет, благодарю вас, - покачала головой Мира. - Если вы не возражаете, мы лучше поедем. Вы же не собираетесь обыскивать машину демократической неправительственной организации?
- Если вы не везете с собой оружие, наркотики или литературу порнографического характера, вам нечего опасаться, фройляйн Джеляльчи. Попрошу вас выйти из машины. Досмотр не займет много времени.
Ардиан совладал наконец со своими мышцами. Его левая рука дернулась вперед и вверх, тяжелый «БП» задел за подголовник переднего сиденья и едва не выскочил У него из пальцев. За долю секунды перед тем, как румяное лицо майора Фаулера оказалось на линии огня, за спиной Хачкая раздался громкий хруст, и он почувствовал, как что-то тяжелое и холодное вминается ему в ребра. Пистолет повело в сторону, на мгновение его ствол почти уперся в рыжую копну Мириных волос. Ардиан скрючился от боли, изо всех сил стараясь не нажать на спусковой крючок. Когда кто-то выхватил пистолет из его ослабевшей руки, он испытал странное облегчение.
Майор Фаулер громко скомандовал что-то по-немецки. Ардиан не уловил смысла сказанного. Ему было слишком больно. Чьи-то крепкие пальцы сомкнулись на его предплечьях и потащили из машины. Краем глаза он видел, как вытаскивают с переднего сиденья Миру - крепко ухватив за волосы, отогнув затылок почти к позвоночнику. Все произошло настолько внезапно, что он даже не смог определить, сколько человек участвовали в нападении.
Потом Ардиана бросили лицом вниз в пахнущую известью дорожную пыль. Руки ему заломили за спину, запястья обмотали чем-то вроде скотча. На щиколотках защелкнули металлические браслеты, соединенные длинной цепью.
- Готов, господин майор, - отрапортовал кто-то, невидимый Хачкаю. - Смотрите, такой маленький, а таскал с собой целый арсенал. «Беретта», русский беспламенник - серьезный парнишка, судя по всему.
- Он весь в крови, - холодно ответил Фаулер, - Посмотрите, что с ним - вид у него такой, словно он собрался к Ключнику.
Последних слов майора Ардиан не понял, хотя на этот раз разговор шел на английском. Мысли путались, раненую руку жгло огнем. «Сила обманула меня, - горько подумал Хачкай. - Я не успел выстрелить в Фаулера... А он, хитрая тварь, специально заговаривал нас с Мирой, чтобы мы не заметили, как подкрадываются остальные...»
Его перевернули на спину, и он увидел лица тех, кто стоял около машины. Абсолютно невозмутимую, добродушную физиономию Фаулера. Каменные морды солдат, державших Миру. И страшное, похожее на маску грозного божества дикарей лицо массивного негра, горой высившегося над распластанным в пыли Ардианом.
- Рэнкин, Катарина! - крикнул майор, Со стороны минивэна послышались торопливые шаги. Ардиан скосил глаза и увидел ту самую парочку, которая топталась перед фургоном, пока Фаулер пудрил мозги Мире, - лысую девицу и худого блондина в штатском. - Докладывайте, что там у вас.
Негр опустился на корточки и одним быстрым движением разорвал рукав куртки Ардиана снизу доверху. Ткнул толстенным пальцем в плечо, и в голове у Хачкая разорвался огненный шар.
- ...в госпиталь, - услышал Ардиан, когда сознание вернулось к нему. - Катарина, позаботься о том, чтобы он не истек кровью по пути. Рэнкин, займись девушкой. Ты уверен, что это та самая машина?
- Абсолютно, босс, - ответил неприятный ломкий голос. - Служебный автомобиль сигурими, приписан к отделу, возглавляемому полковником Шараби. Полчаса назад на него прошла ориентировка - вся тайная полиция Дурреса поднята по тревоге. Похоже, что с Шараби приключилась какая-то неприятность.

Предыдущая страница 17 Следующая страница


Путь Шута 18

«Полчаса назад, - с тоской подумал Хачкай. - Сверни мы на эту дорогу сразу, мы бы успели проскочить... Но неужели миротворцы устроили здесь засаду из-за одной угнанной машины? Нет, что-то не сходится...»
- Свяжись с Бликсом, - приказал Фаулер, - Пусть разузнает, что случилось со старым мерзавцем.
- Может, они его завалили? - прогудел огромный негр, по-прежнему сидевший на корточках над Ардианом. - Парнишка-то больно шустрый. Если б я не успел вырвать дверь, сэр, он бы, сдается мне, и вас шлепнул.
Хачкай, скрипя зубами от боли, приподнял голову. В боку машины действительно зияла дыра. Двери нигде видно не было, и Ардиан предположил, что ее просто выбросили куда-нибудь в кювет - за ненадобностью.
- Не болтайте лишнего, Джонсон, - строго оборвал негра майор. - Перенесите-ка лучше парня в фургон. Катарина, что вы там копаетесь?
- Одну минуту, сэр, - немедленно откликнулась лысая девица. Голос у нее оказался на удивление приятный. - Я разговаривала с комиссаром Шеве, он обещал прислать патрульный «Хамви». Так что через час ваш парень будет в госпитале. - Она наклонилась над Ардианом, и ее некрасивое лицо с крупным носом и непропорционально маленькими глазками исказилось в недовольной гримасе. - Нельзя ли освободить ему руки, сэр? Я не смогу сделать инъекцию.
Ардиана снова перевернули - грубо, как куль с зерном. Что-то щелкнуло, и он почувствовал, как кисти рук распухают от хлынувшей туда горячей крови. Впрочем, по сравнению с пожаром, пылавшим в раненом плече, это ощущение было, пожалуй, даже приятным.
- Потерпи, малыш, - неожиданно нежно произнесла лысая Катарина. - Сейчас тебе станет полегче...
В руке у нее появился небольшой баллончик, похожий на распылитель краски. Раздалось негромкое «пф-ф», и локтевой сгиб правой руки Ардиана обожгло десятком ледяных игл. По предплечью вверх мгновенно пополз приятный холод.
- Надеюсь, ты нас не подведешь, парень, - сказал Фаулер по-албански. - Мы чертовски много хотим от тебя узнать.
«Обломайтесь, - подумал Ардиан. - Ничего я вам не скажу, подлые твари. Хоть наизнанку вывернитесь, а я вам ничего не скажу...»
Ему вдруг стало очень весело. На что рассчитывает этот идиот Фаулер? Неужели он не понимает, что такие парни, как Ардиан Хачкай, никогда не ломаются на допросах? Или, может, он думает, что Ардиан просто маленький мальчик, которого можно взять на испуг, пригрозив ему пытками? Все эти предположения показались ему такими смешными, что он, растянув губы в подобии улыбки, счастливо захихикал.
- Хорошо, - удовлетворенно произнесла Катарина. - Теперь полежи, пожалуйста, спокойно, я обработаю рану.
Ардиан кивнул, продолжая хихикать. «Прикольная она, - подумал он, - некрасивая, но добрая... Жаль, что связалась с такими придурками...»
Боль в плече уже почти не чувствовалась. Слегка кружилась голова, веки стали тяжелыми и какими-то чужими - Ардиану стоило большого труда держать глаза открытыми. Он видел, как Катарина склонилась над ого раной и снова услышал «пф-ф» ее пульверизатора, но на этот раз никакого холода не ощутил.
Небо над Ардианом стремительно светлело, наливаясь яркой голубизной. Силуэт девушки в камуфляжной форме выделялся на его фоне резко и четко, словно вырезанный из темно-зеленой бумаги. На какое-то мгновение все предметы вокруг Ардиана стали невероятно выпуклыми и объемными, обрели форму и цвет, которых были лишены раньше. «Фата-моргана, - подумал Хачкай, закрывая глаза. - Это опять фата-моргана, и мир этот совсем ненастоящий... Скоро я проснусь, и все будет хорошо. И Раши снова будет жив, он же не может умереть взаправду... Раши будет жив...»

Глава 13
Боль

- Раши, - простонал он, вынырнув из темного водоворота беспамятства. - Ты здесь?
В тяжелом, душном, болезненном сне Ардиан видел брата - тот вел его по каким-то бесконечным коридорам, проложенным глубоко под землей. Коридоры напоминали кротовые норы - узкие, тесные, с сырыми, сочащимися влагой стенами, они уводили все глубже и глубже, в непроглядную вечную тьму. Ардиан откуда-то знал, что, спустившись ниже какой-то невидимой границы, уже не сможет вернуться обратно, и эта мысль заставляла его держаться поближе к Раши. Брат не оборачивался, он уверенно шел вперед, временами сворачивая в неприметные отнорки, раздвигая руками свисавшие с земляного потолка корни, изредка сжимая руку Ардиана в своей - то ли предупреждая об опасности, то ли, напротив, подбадривая. Хачкай помнил, что в одном месте им пришлось миновать широкое отверстие уходившего совсем уже вертикально вниз туннеля, из которого просачивалось недоброе багровое сияние. Он хотел остановиться и заглянуть в туннель, но Раши сильно дернул его за запястье и повел дальше в темноту. А потом, в какой-то момент, Ардиан осознал, что они уже не спускаются, а, наоборот, карабкаются вверх по склону невидимой горы, усеянной мелкими и острыми камнями, Подниматься оказалось куда труднее; к ногам будто груз привязали, а склон с каждой минутой становился все более скользким. Но Раши упорно лез наверх и тащил за собой обессилевшего Ардиана. В конце концов они выбрались на широкую плоскую площадку, повисшую над теряющейся во тьме бескрайней равниной, и тут Раши отпустил его руку.
Хачкай шагнул вперед, в распахнувшееся белое пространство, и открыл глаза.
Рядом с ним кто-то был. Ардиан чувствовал это. Мир вокруг него казался расплывчатым и текучим, но Хачкай был уверен, что не дальше чем на расстоянии вытянутой руки от него сидит человек. Он слышал дыхание этого человека, ощущал исходящее от него тепло.
- Раши, - позвал он, с трудом разомкнув спекшиеся губы. - Раши, ты здесь?..
Сидевший возле него человек сухо кашлянул.
- Ардиан Хачкай, тринадцать с половиной лет, - произнес он скрипучим голосом, и стало ясно, что это никакой не Раши. - Проживает в Тиране, по адресу рруга Курри, дом шесть, квартира двадцать три. Родители: Ибрагим Хачкай, техник муниципального акведука, и Лаура Хачкай, домохозяйка. Брат: Раши Хачкай, безработный, убит два дня назад в пьяной драке. Да, негусто, негусто...
- Кто вы? - прохрипел Ардиан. Он попытался повернуть голову, чтобы разглядеть обладателя неприятного голоса, но не смог - его будто парализовало. - Зачем вы мне все это говорите?
- Вопросы здесь буду задавать я, - отрезал невидимый собеседник. - Но поскольку тебе и впрямь не мешает понять, с кем ты имеешь дело, то в виде исключения я отвечу. Ты находишься в тюремном госпитале «Дунча» под Дурресом. Я следователь военной полиции миротворческих сил Рафаэль Мауро. Среди здешней публики известен как Ленивый Душегуб, и хотя прозвище это мне не нравится, доля истины в нем есть. В твоих интересах отвечать быстро, четко и правдиво. Понял меня, Ардиан Хачкай?
Ардиан молчал, обдумывая услышанное. Про «Дунчу» он слышал - это было известное на всю Албанию место, прославившееся еще при коммунистах. Те, кто сюда попадал, часто не возвращались на волю, а немногие вернувшиеся до конца своих дней вздрагивали при одном упоминании страшной тюрьмы.
- Не слышу ответа! - прикрикнул Мауро. Ардиан почувствовал, как влажные от пота пальцы следователя вцепились ему в ухо и начали понемногу выкручивать. - На будущее запомни - я могу сломать тебе хрящи, и ты станешь похож на летучую мышь. Я могу оторвать тебе ухо напрочь - для этого достаточно лишь слегка надрезать ногтем вот здесь, - Ардиан вздрогнул от боли, - и потянуть снизу вверх. Ты ведь наверняка не знал, как правильно оторвать ухо, а, Хачкай? Думал, что нужно тянуть сверху вниз? Не-ет, мой милый, таким образом ты лишь надорвешь кожу и пустишь кровь - правда, нужно признать, что крови будет море! А вот если ты хочешь оторвать его совсем, следует тянуть снизу вверх и немного наискосок, вот так... Запоминай хорошенько, Ардиан Хачкай, вряд ли кто-то объяснит тебе это так же подробно, как я. Итак, я задал вопрос!
- Понял, - прошипел Ардиан, изо всех сил старавшийся не закричать от боли.
Мауро слегка ослабил хватку, но ухо не отпустил.
- Что ж, хорошо. Следующий вопрос: как давно ты знаком с Мирой Джеляльчи?
Ардиан не успел сообразить, безопасно ли рассказывать следователю про Миру, - ухо снова пронзила боль.
- Неделю. Ох, отпустите! Я же ответил...
- Ответы должны быть не только быстрыми, но и правдивыми. Это ясно?
- Да! Но я действительно познакомился с Мирой неделю назад... Господин следователь, я не смогу говорить, если вы будете мне постоянно крутить ухо...
Мауро довольно рассмеялся.
- Ошибаешься, парень. Прекрасно сможешь! Чем больнее тебе будет, тем охотнее ты станешь рассказывать. И знаешь что? Ухо - это далеко не единственное место на твоем дохлом тельце, которому я могу причинить боль. Ты меня понял, Хачкай?
- Да! - выкрикнул Ардиан, лихорадочно пытаясь сообразить, что можно противопоставить методу садиста-следователя. Ответы сами соскакивали у него с языка, прежде чем он успевал решить, стоит ли вообще раскрывать рот. - Я понял, понял! Я все вам расскажу!
И тут он с ужасом осознал, что это правда. От недавней решимости держаться на допросе до последнего не осталось и следа. И дело было не только в потных пальцах Мауро-Душегуба - в конце концов, Ардиану доводилось терпеть и не такую боль. Самое страшное заключалось в том, что Хачкаю действительно хотелось обо всем рассказать - ему не давало покоя странное, свербящее ощущение в мозгу, как будто под черепной коробкой осторожно водили легким гусиным перышком, Желание говорить понемногу распирало его изнутри, подобно тому, как пар заставляет дребезжать крышку кастрюли с кипящим супом, - казалось, что достаточно припомнить и связно изложить все события, происходившие с ним за последние несколько дней, и эта сводящая с ума щекотка пройдет. «Что-то не так, - успел подумать Ардиан. - Это неправильно, так не должно быть...»
- Значит, неделю назад, - задумчиво повторил Мауро и провел острым ногтем по щеке Ардиана. - При каких обстоятельствах вы познакомились?
- Мне рассказал о ней брат, - сразу же ответил Хачкай. - Раши. Они когда-то были знакомы. Мне нужен был кто-то, у кого я бы мог остановиться в Дурресе...
- В каких отношениях твой брат находился с Мирой Джеляльчи? Ну, быстро!
- Они гуляли, господин следователь. Это мне Раши говорил, ну, у него подружек всегда море было, не поверите, господин следователь, порой с утра с одной идет, а к вечеру уже с другой совсем, а назавтра и вовсе с третьей. Он девчонок любил, Раши-то, да и они к нему липли, просто как мухи на мед...
Невидимое перышко внезапно перестало щекотать мозг. «Вот оно что, - догадался Ардиан, - чем больше я говорю, тем слабее щекотка... И неважно, что говорить, главное, молоть языком, не останавливаясь...»
Но Мауро-Душегуб тоже не первый день жил на этом свете.
- Отвечай только на те вопросы, которые я тебе задаю, парень, - посоветовал он, вонзая свой ноготь в мягкую кожу за ухом Ардиана. - И без словоблудия. Тебе ясно?
- Ясно, ясно! Я не буду словоблудничать, господин следователь! Только у меня в голове все так и чешется, словно туда вошки позаползали! А когда я говорю, мне легче становится, вот я и стараюсь болтать побольше... Ай, не надо, больно же!
- Ты знал, что Мира Джеляльчи - агент государственной безопасности?
- Да! То есть она мне сказала потом, а сначала я думал, она просто с фата-морганами работает... и еще она фотомодель, я плакаты видел с ее рекламой, у нас в Тиране все улицы ими обклеены... Ой-ой-ой, за что, я же вам все честно рассказываю!
Мауро ухмыльнулся.
- Много лишних слов, парень. Когда она тебе сказала о том, что работает на сигурими?
- Ночью... этой ночью... до этого я даже не подозревал, клянусь...
«Нужно что-то придумать, иначе я действительно выложу ему все, что знаю!»
- Она рассказывала тебе, как долго она сотрудничала с госбезопасностью?
- Нет... Ой-ой, правда, нет... Я только понял, что давно, потому что раньше у нее был другой куратор, не Шараби...
- Что она рассказывала тебе о Шараби?
- Что он страшный человек, очень злобный... и что он только и делает, что подсовывает к ней в постель разных иностранцев...
- Она называла имена?
- Какие имена? Ой, господин следователь, не надо! Я правда не понял!
- Имена иностранцев, которых подкладывал к ней Шараби.
В мозгу Ардиана вспыхнула красная лампочка тревоги. С языка у него уже срывалось «Олаф», но он вовремя сообразил, что, назвав хотя бы одно имя, серьезно повысит уровень дерьма, в котором и так сидит по уши. К счастью, именно в этот момент Мауро в очередной раз крутанул ему ухо.
- О-о-о! Нет-нет, не называла!!! Просто сказала, что Шараби ее только так и использовал, ну, как проститутку... А она хорошая, добрая, совсем не похожа на шлюху...
Следователь ударил его ладонью по губам.
- Об этом тебя не спрашивают. Она говорила тебе о каком-нибудь ящике?
- Ящике, господин следователь? О каком ящике?
«Вот что их волнует больше всего, - понял Ардиан. - Не Шараби, даже не иностранцы, с которыми работала Мира... «Ящик Пандоры»!»
- Ты напрашиваешься на большие неприятности, парень, - холодно сказал Мауро. - Я ведь, кажется, объяснял тебе, кто здесь задает вопросы... Что ж, если ты не хочешь учиться, придется тебя дрессировать, как животное. Слышал про собак Павлова?
Он отпустил ухо Ардиана и отодвинулся от кровати вместе со своим стулом. Хачкай услышал, как звенят какие-то инструменты.
- Павлов, парень, - продолжал разглагольствовать Мауро, - это такой русский профессор. Как все русские, он был немного чокнутый, а еще, похоже, очень не любил собак. Он вытворял с ними всякие хитрые штуки, например, бил током и смотрел, сколько слюны у них при этом выделяется. Называл он все это «условными рефлексами», то есть устойчивой реакцией организма на внешние раздражители. Током я тебя бить пока не буду, но кое-какие рефлексы тебе выработать пора. Давай-ка сюда руку...
Не дожидаясь, пока Ардиан выполнит приказ, следователь крепко схватил его за запястье и потянул на себя. Рука была словно ватная - Ардиан вроде бы и чувствовал ее, но никак не мог заставить себя напрячь мышцы.
- Сейчас тебе станет больно, - пообещал Мауро. - По-настоящему больно, парень. И, что самое интересное, я уже не смогу прекратить эту боль, даже если ты расскажешь мне все, что знаешь. Эта боль нужна не для того, чтобы ты мне что-то рассказал. Она должна выработать у тебя условный рефлекс - когда я спрашиваю, нужно отвечать быстро и правдиво. Надеюсь, тебе хватит одного раза, потому что, поверь мне, даже врагу своему я не пожелал бы пройти через это дважды.
Перед глазами Ардиана появился шприц - обыкновенный одноразовый шприц, наполненный мутноватой Желтой жидкостью.
- Эта штука называется «чокнутый русский». В честь профессора Павлова.
Ардиан почувствовал, как его руку сжимают мягкие тиски. Очевидно, Мауро зажал ее между своими коленями. Холодная игла коснулась его локтевого сгиба и легко проткнула кожу. Внезапно ему стало очень страшно, он попытался вырвать руку, но мышцы по-прежнему не слушались его, к тому же следователь держал его крепко. Вену, в которую вонзилась игла, жгло жидким огнем. Ощущение было неприятное, но вполне терпимое. Мауро выдернул иглу, щелкнул ногтем по опустевшему шприцу и довольно ухмыльнулся.
- Препарат начнет действовать минут через пять, а хватит его на два с половиной часа. Может быть, на три, если у тебя низкий болевой порог. Немного, но тебе эти три часа покажутся вечностью. Помнишь, как зовут меня заключенные? Ленивый Душегуб. А знаешь почему?
- Нет, - прошептал Ардиан.
- Потому что мне лень возиться с теми, кто не хочет отвечать на мои вопросы. Здесь, в «Дунче», есть следователи, которые обожают разные игрушки - железки, противогазы, динамомашину. Правда, все они твои соотечественники, а стало быть, люди дикие, жестокие и необузданные. У меня другой подход. Я предпочитаю переложить всю черную работу на плечи современной химии. Так что сейчас ты останешься здесь, а я пойду обедать. Когда я вернусь, ты расскажешь мне все - абсолютно все, что знаешь про Миру, Шараби, убийство в «Касабланке» и «ящик Пандоры». И, если ты попробуешь меня обмануть хоть в мелочи или утаить какую-нибудь крохотную крупицу правды, тебя ждет еще один укол. Да, кстати, если захочешь кричать, можешь не беспокоиться - стены здесь звуконепроницаемые. Тебя никто не услышит, так что ори на здоровье.
Он похлопал Ардиана по животу и встал. Ардиан скосил глаза и наконец смог разглядеть лицо Мауро - вполне заурядное круглое лицо человека средних лет, с большими залысинами и крупным носом со слегка вывороченными ноздрями. В облике следователя не было ничего садистского - он напоминал усталого банковского клерка, не способного обидеть даже муху.
Потом Мауро сделал шаг в сторону и пропал из поля зрения Ардиана. Что-то глухо стукнуло - вероятно, следователь выкинул использованный шприц в мусорное ведро.
- Вспомни все, что ты слышал о месте под названием «ад», парень.
Звуконепроницаемая дверь с мягким чмоканьем закрылась за Мауро. И в ту же секунду Ардиана накрыло первой волной боли.
Она родилась не там, куда вонзилась игла, а совсем в другом месте - в основании позвоночника. Раскаленная струя, плеснувшая оттуда вверх, сожгла хребет Ардиана и превратила его в обугленную головешку - во всяком случае, так показалось Хачкаю. Он завопил, потому что терпеть такую боль было невыносимо... и продолжал кричать, пока в его легких оставался воздух.
Три часа, про которые говорил следователь, обернулись тремя тысячелетиями. В редкие мгновения, когда боль отступала, как отступает хищник перед новым броском, Ардиана посещали странные мысли: он представлял себе мир, в течение многих веков страдающий от чудовищных бедствий и катастроф, насылаемых на него какими-то безумными богами. Этот мир содрогался от землетрясений, стирающих с лица земли целые страны, горел в пламени вселенских пожаров, над ним проносились черные торнадо и разрушительные ураганы, его скручивало в судорогах войн и кровавых революций, полосовало сабельными ударами падающих с неба астероидов... Этим миром был он сам, Ардиан Хачкай, и все, что происходило с ним под действием мутной желтой жидкости из шприца Мауро, являлось лишь отражением катаклизмов, сотрясавших целую вселенную, Потом боль возвращалась, вонзаясь в него миллионами клыков и когтей, и образ обреченного на вечные муки мира растворялся в багровом тумане застилавшем глаза Ардиана. Он почти все время кричал, замолкая лишь для того, чтобы сделать новый судорожный глоток воздуха; крик сросся с ним, стал его неотъемлемой частью, вроде руки или ноги, и прекратить кричать казалось так же невозможно, как и перестать дышать. Через неопределенно долгое время Хачкай охрип от постоянного ора, и крик превратился в невнятное сипение, похожее на звук, с которым выходит воздух из проколотой шины. Под конец он потерял способность даже сипеть и только открывал рот, как рыба, задыхающаяся на песке под палящими лучами солнца. Боль вцепилась в него еще сильнее; Ардиан чувствовал, что с него живьем сдирают кожу и посыпают окровавленную плоть едкой солью. Крупные слезы стекали по щекам и попадали в распахнутый в беззвучном крике рот, от их теплого, солоноватого вкуса Ардиану хотелось вывернуться наизнанку. Хуже всего было то, что, несмотря на страшную боль, ему так и не удалось потерять сознание. Желтая дрянь, сжигавшая его тело изнутри, не давала мозгу соскользнуть в спасительную темноту.
Прошло сто геологических эпох, и боль начала медленно отступать. Она все еще грызла и терзала его, но уже без прежнего остервенения. Ее огонь продолжал пылать, но объятые им внутренности Ардиана кое-где уже превращались в угли. В какой-то момент Хачкай почувствовал, что к нему возвращается способность связно мыслить, и с ужасом понял, что готов сознаться во всем, лишь бы избежать еще одного укола. Именно в эту минуту дверь с громким чмоканьем отворилась, и в комнату вошел Мауро.
- Жив, Хачкай? - небрежно бросил он. - Впрочем, от этого еще никто не умирал. Больно, согласен, но совершенно безвредно. Говорить можешь?
Ардиан промычал что-то невразумительное. Он не был уверен в том, что губы и язык станут его слушаться, но перечить следователю боялся. Тот, впрочем, и не ждал от него ответа.
- Не можешь пока? Не беда. Три часа уже прошло, ещё минут пять-десять - и ты войдешь в норму. Тогда-то мы с тобой и побеседуем по душам. Ты ведь парень сообразительный, я это уже понял. Во время нашего первого допроса, между прочим, ты находился под действием «сыворотки правды» - слыхал про такую? Эта штука развязывала язык людям куда серьезнее тебя, но мало кто догадывался, что обойти ее можно, просто болтая о чем угодно. О, ты сообразил быстро! Именно поэтому я не стал тратить время зря и решил преподать тебе маленький урок. Надеюсь, ты уже придумал новый способ, как перехитрить старину Мауро? Должен тебя предупредить: врать ты все равно не сможешь, «сыворотка правды» действует долго, а вот если попытаешься опять запутать меня пустой болтовней, получишь новый укол. Понял, Хачкай? Если да, отлично. Вот диктофон, можешь начинать рассказывать.
«Я все расскажу», - собирался ответить ему Ардиан, но не сумел. Искусанные в кровь губы разомкнулись, как створки рассохшейся старой двери, и из пересохший, сожженной болью пещеры рта вырвалось хриплое рычание. В следующую секунду Хачкай с ужасом понял, что кто-то незнакомый, спрятавшийся в глубине его истерзанного сознания, кричит прямо в лицо Мауро:
- Ничего! Ничего ты от меня не услышишь, трахнутый мудак! Давай, коли еще своей долбаной дряни, меня от нее прет! Чего вылупился, падла? Давай, сука, режь меня на куски, все равно я тебе ничего не скажу!
Следователь удивленно поднял брови.
- В героя решил поиграть, парень? Что ж, играй, пика здоровья хватит. Я, кажется, говорил тебе, что «чокнутый русский» абсолютно безвреден? На самом деле это не совсем так. Нет, чисто физически он не наносит тебе никаких повреждений. Но нервная система, конечно, страдает. Еще два таких укола - и ты до конца жизни останешься дергающимся, пускающим слюну идиотом.
Он отвернулся и начал снова звенеть невидимыми Хачкаю инструментами.
- Впрочем, если ты так настаиваешь... Кстати, я ведь могу увеличить концентрацию препарата. Эффект сильнее, время действия дольше. Что скажешь?
Ардиана трясло. Он изо всех сил пытался справиться с поселившимся в его мозгу незнакомцем и объяснить Мауро, что готов на все, только чтобы избежать нового укола, но незнакомец был сильнее. Откричавшись, он заставил Хачкая так крепко стиснуть зубы, что тот не мог произнести больше ни одного слова. Если бы следователь догадывался, какая ожесточенная борьба разворачивается за его спиной, он наверняка нашел бы способ помочь Ардиану. Но Хачкай только мычал, вцепившись пальцами в жесткую простыню. Мауро приготовил раствор, набрал его в шприц и наклонился над Ардианом.
- Мне, честное слово, жаль, парень, - сказал он. - Я считал тебя умнее.
«Это не я, - мычал Ардиан, лихорадочно мотая головой. - Это кто-то другой, там, внутри меня, он хочет меня убить, разве вы не понимаете?»
Мауро не понимал. Он вздохнул и крепко взял Хачкая за запястье.
- Жаль терять время, - озабоченно проговорил он. - Еще четыре часа... Впрочем, ты не оставляешь мне выбора.
Хачкай крепко зажмурил глаза. Думать о том, что случится с ним через несколько минут, было немыслимо - как невозможно, наверное, думать о неотвратимо надвигающейся мучительной смерти. Ардиану хотелось вопить от страха, но проклятый незнакомец лишил его даже этой возможности.
С пневматическим чмоканьем распахнулась звуконепроницаемая дверь. Чей-то знакомый голос резко спросил по-итальянски:
- Какого дьявола здесь происходит, Мауро?
Скрипнул отодвигаемый стул. Ардиан услышал шаги - твердые, уверенные. Кто-то подошел совсем близко к койке - даже с закрытыми глазами Хачкай почувствовал, что на его лицо упала тень.
- Вы уверены, что имеете право мешать мне вести допрос, Луис? - лениво спросил следователь. - Я ведь могу подать рапорт вашему начальству...
- Валяйте, Рафаэль, - усмехнулся вошедший. - Не забудьте указать, что собирались вкатить вторую дозу пейнмастера четырнадцатилетнему пареньку. Или вам мало девчонки?
«Девчонки? - повторил про себя Ардиан. Он по-прежнему не мог заставить себя раскрыть глаза. - Неужели следователь пытал Миру? И что он с ней сделал?»
- Вечно вы суете свой нос в чужие дела, Луис, - проворчал Мауро. Хачкаю показалось, что ему не очень-то хочется спорить. - Ну да, вторая доза. А что вы предлагаете делать, если он не только выдержал первую инъекцию, но еще устроил мне здесь целый спектакль?
Что-то щелкнуло, и Ардиан услышал срывающийся, полный неистовой злобы голос рвущегося с цепей безумца:
- Ничего! Ничего ты от меня не услышишь, трахнутый мудак! Давай, коли еще своей долбаной дряни, меня от нее прет! Чего вылупился, падла? Давай, сука, режь меня на куски, все равно я тебе ничего не скажу!
- Убедились? - сухо спросил следователь. - У мальчишки не очень высокий болевой порог, и тем не менее он до сих пор не сломался. Так что, хотим мы этого или нет, без второй инъекции не обойтись...
- Мне жаль вас разочаровывать, Рафаэль, - не терпящим возражений тоном оборвал его тот, кого называли Луисом, - но я забираю у вас мальчишку. Вот приказ, подписанный генералом О'Ши. Ознакомьтесь.
Хачкай с усилием разлепил крепко сжатые веки. Он уже давно узнал собеседника Мауро по голосу, но не мог заставить себя открыть глаза, словно боясь ошибиться.
- Привет, Ардиан, - сказал капитан Монтойя.

Глава 14
Монтойя.

Игра с джокером
О том, что Ардиан арестован, мне сообщает комиссар Димитров. Я все еще торчу в Тиране, отрабатывая все связи Василиса Хризопулоса, известного в криминальном мире Албании под именем Скандербег.
Крохи информации складываются в довольно любопытную мозаику. К сожалению, именно крохи. Общая картинка из-за этого выглядит несколько странно.
Тип, который напал на меня в квартире Хачкаев, на мою беду оказался косоваром, два года находившимся в розыске по обвинению в убийствах сербов в Метохии. Никто, правда, его особо не разыскивал. Вот если бы он был сербом и обвинялся в этнических чистках, дело, конечно, приняло бы совсем другой оборот. Так или иначе, как только выясняется, кто он такой, им начинает живо интересоваться сам комиссар Поль, к делу тут же подключаются представители международного уголовного суда, и капитану Монтойе вежливо дают понять, где его место в длинной очереди желающих пообщаться с бывшим строителем из безвестной косовской деревеньки, а ныне важным военным преступником Рамушем Имери. Место если и не последнее, то, во всяком случае, гораздо ближе к концу очереди, чем к ее началу.
Тем не менее кое-что узнать мне все-таки удается, и расследование начинает довольно резво двигаться вперед, но тут мне звонит комиссар Димитров.
- Если тебя все еще интересует этот парень, то советую поторопиться, - говорит он. - Взял его Лоэнгрин, а передали его не кому-нибудь, а Ленивому Душегубу.
- Как, черт возьми, это у него получилось? - спрашиваю я.
Димитров фыркает.
- Боюсь, что случайно, Луис. Насколько я понимаю, Лоэнгрин охотился за майором Шараби, которого подозревал в махинациях с подарком от тетушки. Когда машина Шараби неожиданно развернулась около блокпоста на трассе Дуррес - Тирана, он решил, что пора брать мерзавца тепленьким, и взял... да только не того, кого собирался.
Медлить глупо - я коротко благодарю Эмила за помощь, сажусь в машину и мчусь в Дуррес. По пути успеваю позвонить боссу и уговариваю его подписать приказ, передающий дальнейшее ведение дела Ардиана Хачкая лично мне. Минут за пять до того, как я торможу перед воротами мрачной, похожей на средневековую крепость тюрьмы «Дунча», приказ, заверенный личным факсимиле генерала О'Ши, выползает из печатающего устройства моего лэптопа.
Я успеваю вовремя - мало кто способен сохранить здоровую психику после второй инъекции пейнмастера, а Рафаэль Мауро по прозвищу Ленивый Душегуб как раз собирается сделать Ардиану еще один укол. V Мауро в корпусе дурная слава - пару месяцев назад одна из его подследственных сошла с ума, и, хотя дело удалось замять, весь персонал «Дунчи» знает, что Душегуб вколол ей две дозы «чокнутого русского».
Впрочем, Ардиан и после одного укола выглядит скверно: огромные, густо подведенные фиолетовым глаза, рот, напоминающий рассеченный ножом кровавый бифштекс, забинтованное плечо... В общем, видно, что парню досталось, и досталось крепко. Держится он, однако, молодцом: вместо того чтобы плакать и молить о пощаде, материт следователя так, что я не могу им не восхититься. Похоже, Мауро и сам уже понял, что с наскока ему Хачкая не расколоть. Во всяком случае, он не возражает, когда я сую ему под нос приказ босса. То есть, конечно, возражает, но не сильно, скорее просто для порядка. Прямо из его кабинета я звоню начальнику охраны «Дунчи», и уже через полчаса Ардиан сидит у меня в машине.
К этому моменту я уже представляю себе, что делать дальше. Можно держать пари, что Ленивый Душегуб сразу же бросится звонить Фаулеру - ведь именно тот поймал Хачкая и наверняка объяснил следователю, какую именно информацию нужно вытрясти из задержанного. Фаулер, разумеется, взбесится - а кто бы не взбесился, когда законную добычу нагло крадут у него из-под носа. Другое дело, что у него вряд ли есть время и возможность серьезно повлиять на ситуацию. Насколько я представляю себе методы Лоэнгрина, он крайне редко сидит на одном месте, предпочитая постоянно перемещаться. Из-за этого, вероятно, он и не стал самостоятельно допрашивать Ардиана, переложив всю грязную работу на плечи Ленивого Душегуба. Скорее всего, он ограничится гневным звонком боссу - ну, а того я уже предупредил. Вот только захочет ли бригадный генерал Майкл О'Ши прикрывать меня от гнева любимчика самого Сёгуна?
Собственно, это и есть самый скользкий момент моего плана. Потому что, даже хорошо зная нрав босса, я не могу сказать наверняка, как он поступит в такой ситуации.
От «Дунчи» до базы «Лепанто» мы добираемся минут за двадцать. Все это время я жду звонка генерала, но телефон молчит. Очевидно, выданный мне карт-бланш все еще продолжает действовать.
Лазарет у нас, в отличие от столовой, неплохой. К тому же мне снова везет - дежурит доктор Молле, еще один завсегдатай встреч за покером у комиссара. Принадлежность к этому маленькому клубу делает подробные объяснения излишними. Пока доктор латает раненое плечо Ардиана, я влезаю в нашу локальную сеть и просматриваю новости. В официальной ленте ничего интересного нет; на форуме некто, скрывшийся под ником AWER, сообщает, что, по его сведениям, офицер интендантской службы Олаф Густавссон арестован сегодня людьми Фаулера по обвинению в измени, однако это, разумеется, может быть и уткой. Как раз в тот момент, когда я читаю отклики на это сообщение, начинает верещать мой мобильник. Звонок нейтральный, значит, это кто-то из чужих.
- Капитан Монтойя? - рокочет в трубке уверенный баритон. - Говорит Фаулер.
- Слушаю вас, майор, - отвечаю я, внутренне подобравшись, Вот, значит, как - Лоэнгрин не стал обращаться к боссу, а решил действовать напрямую. Что ж, вполне достойно, Пожалуй, я его недооценил.
- Я вам вот по какому делу звоню, - продолжает майор уже не таким официальным тоном. - Мне доложили, что вы забрали себе арестованного сегодня утром мальчишку-киллера?
- Вашего мальчишку чуть было не отправил на тот свет следователь Мауро, - хмуро отзываюсь я. - Полагаю, вам следует меня поблагодарить.
- Благодарю, - неожиданно дружелюбно произносит Фаулер. - Ничего не имею против того, чтобы вы занялись им вплотную. Хотя мне, признаться, это уже не очень интересно. Все, что я хотел узнать, я узнал, и не от него.
- Никогда не сомневался в вашем профессионализме.
- Ну-ну, капитан. Мы с вами не на светском мероприятии. Я знаю, что вы искали этого Хачкая в Тиране. Парнишка действительно любопытный. Положил в одиночку трех агентов сигурими, в том числе самого Шараби. Да и меня едва не подстрелил. Реакция у него невероятная, так что будьте с ним поосторожнее.
Про перестрелку на рруга Бериши мне уже сообщил комиссар Шеве, а данные баллистической экспертизы я скопировал на свой лэптоп еще в дороге, так что если Фаулер хотел меня ошеломить, то это у него не вышло.
- Спасибо за предупреждение, - хмыкнул я. - Боюсь только, что после знакомства с Ленивым Душегубом прыти у него поубавилось.
- Ну, как знаете, - добродушно ворчит Фаулер. - Удачи в дознании, и не забудьте отправить мне копию допроса. Да, кстати, девчонка, которую взяли вместе с Хачкаем, у меня. Мои люди сейчас с ней работают.
- Девчонка? - очень естественно удивляюсь я. - Какая девчонка?
- Джеляльчи. Осведомительница сигурими. Шараби использовал ее для получения информации о «ящике Пандоры». При случае намекните парню, что ее судьба зависит от его желания сотрудничать, ладно?
Его голос по-прежнему звучит вполне доброжелательно, но на меня словно обрушивается порыв холодного ветра.
- Хорошо, майор. - Я запинаюсь, соображая, как лучше закончить разговор, и тут из операционной как нельзя более вовремя выходит доктор Молле, стягивая хирургические перчатки. - Прошу меня простить, но я должен поговорить с врачом...
- Разумеется, капитан. Если что, я всегда на связи.
Когда Фаулер отключается, я позволяю себе один короткий, но выразительный вздох. Молле удивленно на меня смотрит.
- Можешь забирать пациента, - сообщает он, закуривая тонкую коричневую сигарету. - Рана в плече - ерунда, через два дня он о ней даже не вспомнит. А вот с пейнмастером хуже. Я бы рекомендовал ему в ближайшие дни избегать сильных стрессов. Понимаю, что это вряд ли возможно, но нервы у мальчика на пределе. Я сделал ему инъекцию транквилизатора, так что в ближайшие два часа он будет спокоен и даже несколько заторможен... однако потом вновь может наступить обострение.
Я крепко пожимаю доктору руку.
- За мной должок, старина.

Предыдущая страница 18 Следующая страница


19 Кирилл Бенедиктов

Хачкай действительно выглядит лучше - щеки порозовели, из глаз исчез лихорадочный блеск. На ногах он стоит тоже вполне твердо, не шатается и не хватается за меня каждый раз, когда его ведет в сторону.
- Есть хочешь? - спрашиваю я. Ардиан нерешительно кивает.
- Да... я давно не ел... сутки, наверное...
Бедный парень, думаю я, и тут же поправляю себя: что значит - бедный? Тринадцатилетний пацан, расстрелявший, как куропаток, трех матерых агентов сигурими, не может, по определению не может вызывать жалость. Прав Фаулер - с ним нужно постоянно быть начеку, Иначе оглянуться не успеешь, как тоже получишь пулю в лоб.
- Это беда поправимая, - говорю я, отпирая своим ключом дверь «Лубянки» - так у нас на базе ласково именуют комнату для допросов. «Лубянка» представляет собой обитое мягким белым материалом помещение без окон, с привинченными к полу столом и стульями. - Ты тут располагайся, а я пока схожу за бутербродами.
На самом деле я никуда не иду, Связываюсь по внутренней сети с Томашем и велю ему принести в «Лубянку» десяток гамбургеров. Сам я последний раз ел вчера вечером в Тиране, так что десятка может еще и не хватить. Затем я сдвигаю в сторону бронещиток скрытого в двери оконца и принимаюсь наблюдать за действиями Ардиана.
Наблюдать, собственно, особенно не за чем. Парень тяжело обрушивается на стул, вытягивает ноги и застывает в позе марионетки, у которой внезапно обрезали ниточки. За все то время, что Томаш выполняет мой заказ, Хачкай так ни разу и не шевелится.
- Просыпайся, боец. - Я захожу в комнату и выставляю на стол бумажные пакеты с гамбургерами. - Будем ужинать.
Как я и предполагал, голод побеждает усталость. Прежде чем я успеваю расправиться с одним гамбургером, Ардиан съедает целых три.
Что ж, пора переходить к делу.
- Знаешь, из-за чего убили Джеронимо? - спрашиваю я. Хачкай немедленно перестает жевать, сжимает челюсти и даже делает попытку сесть поровнее.
- Нет, - глухо отвечает он наконец. Ложь, конечно. О чем-то он уже наверняка догадался, иначе остается только предположить, что я о нем слишком хорошо думаю. Но я не собираюсь загонять его в угол.
- Хочешь, расскажу?
- Угу, - мычит Ардиан с набитым ртом. Жевать он так и не начал.
- Да ты ешь, ешь... Этот Джеронимо был наркокурьером. Возил в Италию наркотики, ну, ты наверняка знаешь, что здесь с этой дрянью проблем нет. И вот однажды его попросили доставить в Албанию одну вещь. Эта штука не имела отношения к наркотикам, но я не уверен, что Джеронимо понимал ее истинное назначение. Возможно, если бы он знал это наверняка, то или отказался бы, или повел себя осторожнее. Однако он согласился. Привез эту штуку в Албанию и где-то спрятал. Думаю, где-то здесь, в Дурресе.
- Что это была за вещь?
Не люблю отвечать вопросом на вопрос, но сейчас удержаться слишком сложно.
- А разве подружка твоя тебе не рассказывала?
Честно говоря, я ожидаю, что он допустит ошибку. Например, решит поиграть со мной в игру «тупой и еще тупее», сделает круглые глаза и спросит, какую подружку я имею в виду. Но Хачкай только устало пожимает плечами (этот жест неожиданно кажется мне очень взрослым, как будто в теле тринадцатилетнего парнишки прячется умудренный жизненным опытом зрелый мужчина) и, с трудом подавив зевок, отвечает:
- Говорила что-то, только я так ничего толком и не понял. Какая-то бомба?
- Мы называем эту вещь «ящиком Пандоры». Известно про него очень мало. «Ящик» небольшой, умещается в стандартный вещмешок. Тяжелый. Весит около сорока килограммов. Фонит, но умеренно.
- Фонит? - непонимающе переспрашивает Ардиан.
- Радиационный фон. Ты же вроде физикой увлекался, должен знать такие вещи.
- Да что я, - неожиданно смущается Хачкай. - Это отец у меня физик... Значит, все-таки бомба? Атомная?
- Если бы знать наверняка... Теоретически ядерный заряд может быть упакован в очень компактный контейнер, но тогда его излучение должно быть на порядок сильнее, чем у «ящика Пандоры». А «ящик» хотя и фонит, но не так чтобы очень.
Ардиан побеждает наконец очередной гамбургер и с неохотой вытирает руки промасленной салфеткой.
- А откуда вы про это знаете? Ну, я имею в виду, если никто не видел его вблизи, откуда вы знаете, сколько он весит и все такое?
Хорошие вопросы. Правильные вопросы. Жаль только, что у меня нет на них таких же хороших и правильных ответов.
- Несколько лет назад один такой «ящик» был открыт в Индии, возле города Раджабад. Это сделали террористы, мусульманские фанатики. Они разрешили снимать все происходящее западным журналистам, и одна ловкая дамочка успела описать «ящик», прежде чем его открыли. Звали ее Кэтрин Чепмен, поэтому «ящик Пандоры» иногда называют еще Chapmen's Box.
- А что случилось, когда его все-таки открыли?
- Все, кто находился в непосредственной близости от эпицентра взрыва, погибли сразу же. А потом сработал принцип домино - катастрофа следовала за катастрофой. Взорвался атомный реактор, оказался разрушен крупный химический комбинат, толпы людей сходили с ума и крушили все на своем пути... В общей сложности погибло около полумиллиона человек. Если подобное произойдет здесь и сейчас, твоей стране конец.
- Отчего они погибли? - немедленно спрашивает Хачкай. - Я имею в виду, если вы знаете, что их убило, можно же, наверное, определить, что там, в этом «ящике»?
- Нет. Не наверняка. Скорее всего, речь идет о биологическом оружии, но это только предположение. Никто до сих пор не может точно определить, что за технология использовалась при создании «ящика Пандоры». Да что там технологии, никто ведь толком не знает, где и кто их создал, эти «ящики»!
У Ардиана дергается щека. Кажется, спать ему уже расхотелось.
- Значит, Джеронимо привез эту штуку в Албанию? Зачем?
- Видимо, здесь на нее нашлись покупатели. Конечно, Джеронимо был только посредником, и деньги за «ящик» получили совсем другие люди. Но то ли заказчик оказался слишком жадным и решил сэкономить на посреднике, то ли ликвидация всех причастных к сделке изначально входила в ее условия... - Тут я спохватываюсь, что разговариваю все-таки с тринадцатилетним подростком, и уточняю: - Все понятно?
- Конечно, - кивает Хачкай. - Подставили его, чего уж тут непонятного...
Он вдруг обхватывает тонкими руками плечи и сразу становится похож на нахохлившегося воробья. Какой, к чертям, киллер - обыкновенный до смерти перепуганный мальчишка...
- Времени у нас в обрез, - говорю я, зачем-то поглядев на часы. - Если те, кто организовал убийство Джеронимо, успели вывезти «ящик» из Дурреса, прежде чем мы перекрыли дороги, то катастрофа может произойти в любой момент.
Я делаю паузу и некоторое время выжидательно гляжу на замершего в кресле Хачкая.
- Именно поэтому мне так важно знать, кто убил Джеронимо.
Ардиан тяжело вздыхает, но ничего не говорит. В принципе, он ведет себя правильно - именно так, как и должен вести себя человек, знакомый с игрой в доброго и злого следователя. Конечно, пережив встречу с Ленивым Душегубом, глупо распускать язык там, где с тобой разговаривают на равных и кормят гамбургерами. Глупо-то глупо, однако многие взрослые мужики ломаются именно на таком контрасте. А Хачкай пока держится.
Я решаю, что пришла пора выкладывать карты на стол.
- Смотри, Арди, вот кусочки головоломки, которые у нас есть: ты приезжаешь из Тираны в Дуррес пятнадцатого утром якобы для того, чтобы встретиться с неким Хромым Али. Кстати, я проверял: единственный Хромой Али, которого знают в Дурресе, месяц назад был застрелен в Косове. Джеронимо убивают в «Касабланке» шестнадцатого вечером, именно в то время, когда ты находишься поблизости. Спустя два дня ты снова появляешься в городе на квартире у Миры Джеляльчи, дорогой проститутки, обслуживающей миротворцев, и по совместительству агента госбезопасности. На следующую ночь к Джеляльчи приезжает ее куратор, майор Шараби, с шофером и телохранителем. Чего они хотят от Джеляльчи - неясно; однако к утру их трупы обнаруживаются во дворе ее дома, а сама Мира вместе с тобой пытается сбежать из Дурреса на машине Шараби. И последний кусочек мозаики - нам известно, что управление, во главе которого стоял майор Шараби, активно занималось темой «ящик Пандоры».
Хачкай по-прежнему хранит молчание, но видно, что мои аргументы произвели на него впечатления. Впрочем, у меня в запасе остается еще один, самый серьезный.
- Ты ведь умный парнишка, Ардиан. Ты прекрасно понимаешь, что вы с Мирой оказались в самом центре этой головоломки. Ключ к разгадке находится у одного из вас. А скорее всего у тебя.
- Почему у меня? - охрипшим голосом спрашивает Хачкай.
- Потому что вечером шестнадцатого в «Касабланке» был ты. А Мира Джеляльчи в это время обслуживала клиента, который ничего не знал о «ящике Пандоры». Потому что полицейский в Тиране, почти поймавший тебя у канализационного коллектора, был ранен из того же оружия, из которого убили агентов сигурими. Из русского беспламенника. Кстати, предупреждая ненужные вопросы: первое, что сделали у нас на базе, когда захватили вас с Джеляльчи, это пробили найденные при тебе стволы. Два принадлежат агентам сигурими - я предполагаю, что ты снял их с трупов. А вот третий... ну ты уже и сам все понял. И, наконец, потому, что известный тебе Горбун раскололся и рассказал полиции о твоей сделке с Лари Хоганом. Любому судье этого достаточно, Ардиан.
- Откуда вы знаете про Миру? - хмуро спрашивает он. Еще один правильный вопрос. Я готов аплодировать умению этого парня находить слабые места в обороне противника. Я действительно не имею ни малейшего представления о том, что делала Мира Джеляльчи в тот вечер, когда Хачкай прикончил Джеронимо. Хотя бы потому, что Лоэнгрин не спешит делиться со мной результатами своего расследования.
- Ее сейчас допрашивает сам Фаулер. Тот самый, что взял тебя на дороге на Шкодер. Тебе нужны какие-нибудь пояснения?
Это серьезный удар. Кажется, он даже вздрагивает. Наступает переломный момент в нашей беседе, и я решаю усилить нажим.
- Не сомневаюсь, что она выложит все, что знает. И про свое сотрудничество с сигурими, и про то, как ты скрывался у нее после бегства из Тираны. Так что проблема только в тебе, друг мой.
Хачкай все больше вжимается в кресло. Я вытаскиваю из ящика стола пачку сигарет, выщелкиваю крайнюю справа, закуриваю. Небрежно бросаю пачку на стол, внимательно наблюдая за реакцией Ардиана.
Это очень хитрые сигареты. Четыре из них - по краям пачки - не содержат никотина и вообще набиты какой-то безвредной травой. Завязавшим курильщикам со стажем, вроде меня, от них ни холодно ни жарко, Остальные шестнадцать сигарет содержат слабый синтетический наркотик, развязывающий язык. Что-то вроде «сыворотки правды», которую Мауро вколол Ардиану, но более мягкого действия. Хачкай, впрочем, сигареты игнорирует.
- Не стану скрывать, Ардиан, ты попал в грязную историю. Даже если не удастся доказать твою причастность к гибели Джеронимо, убийство Шараби и его людей все равно повесят на вас с Мирой. Сигурими потребует вашей выдачи, и мне даже думать не хочется о том, какое будущее вас ожидает. Хуже всего, однако, что если ты будешь продолжать молчать, мы вряд ли сумеем добраться до нынешних владельцев «ящика Пандоры». Ты готов нести ответственность за гибель своей страны, Ардиан?
Я в две затяжки докуриваю безвкусную сигарету и расчетливо нервным движением тушу ее в стальной пепельнице. Хачкай опускает голову и принимается сосредоточенно разглядывать носки бесформенных войлочных тапочек.
- Мне нужно подумать, - бормочет он. - Мне правда нужно подумать...
Я с трудом сдерживаюсь, чтобы не расплыться в довольной ухмылке. Мальчишка уже почти готов. Еще чуть-чуть - и он заговорит. В такие минуты чувствуешь себя игроком, которому вдруг начала идти карта - и очень важно не дать азарту взять верх над профессионализмом.
- Время, Арди, время! Это Мауро готов был ждать три часа, чтобы заставить тебя говорить, а я не могу позволить себе такой роскоши. Ты мне нравишься, парень, в тебе есть стержень, раз ты выдержал пытку пейнмастером, и я не собираюсь выбивать из тебя правду. Я просто хочу ее услышать - и как можно скорее.
Он по-прежнему молчит, но теперь это молчание напоминает упавшую на пол и треснувшую чашку. На вид все еще целая, но стоит взять ее в руки - и она тут же рассыплется на кусочки.
- Черт возьми, парень, я обещаю сделать все, что в моих силах, чтобы помочь тебе и Мире выбраться из того дерьма, в котором вы оказались, если ты поможешь мне найти «ящик Пандоры». Пойми, это сейчас важнее всего! Может быть, в эту минуту чей-то палец уже готовится нажать на проклятую кнопку. Может быть, уже поздно что-то делать...
- Подождите, - перебивает меня Хачкай, выпрямляясь на своем стуле. - Что вы сказали про палец?
Не очень понятно, почему из всей моей тщательно подготовленной речи его зацепил именно палец. Но с Хачкаем определенно что-то происходит. Лицо у него мгновенно становится собранным и жестким, и я не могу отделаться от мысли, что именно с таким лицом он и расстреливал людей Шараби из своего русского беспламенника.
- Я знаю, у кого сейчас «ящик Пандоры», - произносит он ровным голосом. - Точно знаю.
- Надеюсь, на этот раз ты говоришь правду, Ардиан.
В его глазах - недоверие, смешанное с надеждой.
- Обещаете вытащить Миру?
- Вытащить - нет, - сразу же отвечаю я. - Ею занимается Фаулер, а ему я приказывать не могу. А обещать просто так, чтобы тебя подбодрить, я не стану. Но уверяю тебя - я сделаю все, чтобы облегчить ее судьбу. Твою, само собой, тоже, но ты ведь сейчас не о себе беспокоишься...
- Она моя девушка, - твердо говорит Хачкай. - Пожалуйста, Луис, вытащи ее.
«Вот мы уже и на «ты», - думаю я, но не поправляю его. Пускай, если ему так легче. Наживка проглочена, теперь мое дело - осторожно и грамотно подсечь. А для этого нужно его немножко позлить».
- Зачем повторять дважды? Я приложу все усилия. Но не говори мне о том, что она твоя девушка, Арди. Только на нашей базе в Дурресе найдется человек двадцать, которые могут сказать о ней то же самое.
Ардиан скрипит зубами. Я ожидаю, что он сорвется и бросит мне в лицо что-нибудь обидное. Но вместо этого он ровным голосом произносит:
- Итальянца застрелил я. А приказал мне это сделать мой босс, Василис Хризопулос по прозвищу Скандербег.
Что ж, думаю я удовлетворенно, все-таки ты не самый глупый полицейский на свете, Луис Монтойя.
Встроенные в стол диктофоны работают с того самого момента, как я закрыл за собой обитую звуконепроницаемым пластиком дверь «Лубянки», но, чтобы показать Хачкаю, насколько важно для меня его признание, я открываю лэптоп, достаю световую ручку и принимаюсь записывать.
- Я работал на Скандербега и раньше, - ничего не выражающим голосом продолжает рассказывать Ардиан. - Но в этот раз все было очень странно. Сразу после того, как я вернулся из Дурреса, он приказал своим охранникам избить моего отца, потом брата... Я бежал из Тираны, потому что не понимал, что происходит. Мне казалось, что он хочет убить меня, но я не понимал за что...
- Тебе самому Скандербег не угрожал? - спрашиваю я буднично. - Ну, например, за то, что ты попал в полицию? Или ты не говорил ему о том, что был у нас на допросе?
- Какой смысл скрывать? - удивляется Хачкай. - В «Касабланке» могли быть его люди, зачем так подставляться? Как мы вместе к выходу шли, много народу видело. В таких делах нужно либо молчать, либо все до конца выкладывать, понимаешь?
- Понимаю. Сейчас, кстати, ты в такой же ситуации - раз уж начал говорить, выкладывай все до конца,
Губы его растягиваются в невеселой ухмылке.
- Ну, здесь-то не так страшно... Скандербегу стоило только глазом моргнуть - меня бы тут же живьем в саду закопали. А у вас только уколы колют да ухи крутят...
- Живьем? - переспрашиваю я. - В землю? И почему же, по-твоему, он сразу от тебя не избавился?
- Да не знаю я! - с досадой машет рукой Хачкай. - По уму если брать - не было у него причин меня жалеть... а я как вернулся, дважды у него на вилле был, и ничего, живой уходил... Но мне стало страшно, Скандербег он такой... шизанутый немножко. Сейчас пожалел, а завтра может и на куски порезать. В общем, я сбежал. Решил спрятаться у Миры. Откуда мне было знать, что она работает на сигурими?
- Действительно, неоткуда. Стало быть, Скандербег сначала велел тебе убить Джеронимо, а затем стал преследовать тебя и твою семью. Так?
- Так, - кивает Ардиан. - Я думал, что они отстанут от моих, если я убегу... а вышло совсем не так...
- Кто «они»? - быстро спрашиваю я. Меня уже несколько минут не оставляет ощущение, что Хачкай не то чтобы говорит неправду, но старается утаить от меня что-то очень важное, может быть, не менее важное, чем признание в убийстве Джеронимо. Когда я слышу от него это странное «они», в мозгу у меня будто вспыхивает красная лампочка.
- Ну, парни Скандербега, - глядя куда-то в сторону, отвечает Ардиан. Мне кажется, что при этом он прикусил себе губу - уж не для того ли, чтобы не сболтнуть лишнего? - Шмель, Резван, Птичка Чарли...
Перечисление всех этих имен окончательно убеждает меня в том, что Ардиан пытается просто запутать след. В истории с бегством Хачкая из Тираны имеется какое-то белое пятно, и сейчас я чувствую, что подобрался вплотную к его границам.
- От кого ты скрывался? - жестко спрашиваю я. - Кто еще угрожал тебе, кроме Скандербега?
Глаза Хачкая становятся большими и круглыми. Несколько секунд он сидит абсолютно неподвижно и, по-моему, даже не дышит. Потом самообладание снова возвращается к нему, и он довольно убедительно пожимает плечами.
- Да вообще-то много народу... Лари Хоган тот же... но Скандербега я, конечно, больше всего опасался...
Может быть, правда, может быть, ложь. Интуиция подсказывает мне, что если это и правда, то не вся. Я демонстративно отодвигаю лэптоп.
- Знаешь, Ардиан, у меня есть одна малоприятная черта. Я не верю в совпадения.
- Какие совпадения? - не понимает он. Или делает вид, что не понимает. Я позволяю себе усмехнуться.
- Вот смотри, что у тебя получается. Скандербег приказывает тебе убрать моряка, который привез в Албанию «ящик Пандоры». - Я демонстрирую ему растопыренную ладонь и медленно загибаю один палец. - Это раз. Ты выполняешь заказ, но тут твой босс неожиданно начинает за тобой охотиться. Ты ищешь убежища у Миры Джеляльчи, которая работает на майора Шараби, курирующего тему «ящик Пандоры» в госбезопасности Дурреса. Это два. Майор Шараби приезжает к Джеляльчи посреди ночи - и явно не для того, чтобы развлечься. Иначе зачем ему столько сопровождающих, правда? Я предполагаю, что твоя подружка просто сдала тебя ему со всеми потрохами. Но вместо тебя Шараби и его спутники находят там свою смерть. Это три. Поневоле напрашивается предположение: твой босс Скандербег специально инсценировал охоту за тобой, использовав тебя в качестве ягненка на привязи. Знаешь, как охотятся на тигров? Привязывают ягненка к дереву и ждут в засаде, пока тигры выйдут на жалобное блеяние. Или ты хочешь убедить меня в том, что сам, в одиночку, расстрелял троих профессионалов?
Конечно, это довольно грубая работа, но на ювелирную у меня уже не хватает времени. Если Джеляльчи что-то знает, - а ее близкие контакты с майором Шараби позволяют предположить, что она могла быть посвящена в какие-то секреты, - Фаулер наверняка уже вытряс из нее всю информацию. И мне сейчас жизненно важно установить, рассказал ли ей Ардиан про Скандербега. От этого зависит, кто из нас первым окажется у «ящика Пандоры», а я, при всех моих многочисленных достоинствах, человек азартный и, что уж греха таить, тщеславный. Утереть нос любимчику самого Сёгуна - ради этого стоит постараться!
- Мне просто повезло, - хмуро отвечает Хачкай. - Там было очень темно, а они стояли под фонарем. Я их видел, а они меня нет. И все равно, этот майор застрелил бы меня, если бы не Мира...
- Хочешь сказать, Шараби убила Джеляльчи? - перебиваю я. Ардиан яростно трясет головой.
- Нет, просто ударила его под руку, когда он в меня целился. Пуля попала вот сюда, - он тычет пальцем в сковывающие его правое плечо бинты. - А так он бы меня завалил.
- Допустим, бойню на рруга Бериши устроили вы с Джеляльчи, хотя поверить в это непросто. Но если ты скрывался от Скандербега, можешь ты мне объяснить, какого дьявола вы отправились в Тирану? Твоя подружка, по крайней мере, знала, кто за тобой охотится?
И опять он меня удивляет. Любой другой на его месте попытался бы сыграть недоумение: «А кто сказал, что мы собирались вернуться в Тирану?» - и заработал бы целую кучу штрафных очков. Потому что мне известно от комиссара Шеве: перед тем как съехать на грунтовку, ведущую на север, к Шкодеру, машина с нашими албанскими Бонни и Клайдом развернулась перед блокпостом на трассе Дуррес - Тирана. Но Ардиан то ли интуитивно чувствует опасность, таящуюся в такой лжи, то ли действительно настроен говорить правду.
- Я хотел отомстить Скандербегу, - тихо говорит он. - За Раши. Брата убили по его приказу. Я не знаю, зачем ему это понадобилось. Раши никогда не влезал в дела Скандербега. Только один раз, когда вступился за отца... но за такое не убивают. А Мире я рассказал... уже в самом конце, перед тем, как нас взяли. Только она не знала, что я собираюсь мстить.
«Плохо, - отмечаю я про себя. - Стало быть, и Фаулер уже в курсе...»
- А с чего ты взял, что Раши приказал убить твой босс?
- А кто ж еще? - агрессивно спрашивает Ардиан. - Он и родителям угрожал... Я когда домой звонил, отец мне так и сказал - беги подальше, иначе убьют тебя здесь, как Раши.
- Кстати, откуда ты звонил домой? Из квартиры Джеляльчи?
- Что ж я, совсем глупый? Я телефон купил, специальный, с защитой.
- Но отца ты, как я понимаю, не послушался. И решил вернуться в Тирану, прямо под пули. А заодно решил прихватить с собой Джеляльчи - от большой любви, видно.
Я специально стараюсь вывести его из себя, и это наконец срабатывает. Ардиан начинает злиться.
- Луис, ты что, действительно считаешь, что я до сих пор работаю на Скандербега? - кричит он, подавшись вперед. - После того как он убил моего брата?
- Скажем так... - Я откладываю ручку, которую до сих пор верчу в пальцах, и яростно тру пальцами переносицу. - Этот вариант не исключен. Ты уже один раз обвел меня вокруг пальца - после стрельбы в «Касабланке», - и я примерно представляю себе, чего от тебя можно ожидать. Ключевой вопрос сейчас - от чьей руки действительно погиб твой брат? Если его, как ты и утверждаешь, зарезали люди Скандербега - дело одно. Тогда твое оправдание имеет смысл. А если Скандербег ни при чем? Если это сделали другие люди, и тебе это хорошо известно? Кто мешает тебе в этом случае работать на Хризопулоса?
Ардиан обмяк на своем стуле, кулаки его разжаты. Во взгляде читается отчаяние.
- Я не знаю, как тебя в этом убедить! Но я действительно хотел попасть в Тирану, чтобы убить Скандербега. Черт, если бы нас не остановили, он был бы уже мертв! И тогда не нужно было бы ничего доказывать.
- Если бы, если бы... Это ведь не игра, Арди. Тут нельзя переиграть что-то заново. Мне требуются веские доказательства. Только тогда я смогу тебе помочь.
Хачкай обхватывает руками колени и принимается раскачиваться взад и вперед, сосредоточенно глядя в пол. Я не тороплю его - пускай подумает как следует.
- Луис, - напряженным голосом произносит он, - я не знаю, как еще тебе это доказать. Есть только один способ... только один...
- Излагай, - подбадриваю я его. Не обязательно зваться Шерлоком Холмсом, чтобы угадать, что он мне сейчас предложит. Собственно, именно к этому я исподволь подвожу его в течение всей нашей беседы. И все же, когда он наконец произносит это вслух, я чувствую большое искушение рассмеяться прямо ему в лицо.
- Отпусти меня, Луис, - просит Ардиан Хачкай. - Отпусти меня, и я помогу решить твою проблему. Я убью Скандербега, а ты получишь «ящик Пандоры».

Глава 15
Убежище

До акведука Ардиан добрался только к полудню. Солнце палило вовсю, но сейчас это было, пожалуй, кстати - на пути от конечной остановки автобуса до технической станции, прилепившейся к подножию горы, ему не встретилось ни единой живой души. Даже куры, разгуливавшие обычно с озабоченным видом по обочине дороги, прятались в тени огромных лопухов. Над гребнем восточного хребта небо понемногу темнело, наливаясь фиолетовой тяжестью, и Хачкай подумал, что к вечеру может разразиться гроза.
Акведук всегда напоминал ему огромного многолапого дракона, сползающего с горы в долину. Его массивные опоры несли на себе металлическую трубу, по которой поступала в Тирану вода из озер и источников высокогорья. Белые домики технической станции по сравнению с этими опорами казались россыпью игрушечных кубиков.
У калитки маленького садика, окружавшего аппаратную, сидела здоровенная кудлатая псина по кличке Борка. Отец как-то рассказывал Ардиану, что сторож акведука по ночам спускает ее с цепи, а сам спокойно ложится спать - Борка одна стоит целого отряда охранников. Судя по тому, что собака была не привязана, сторож спал и сейчас, что для двенадцати часов дня выглядело, конечно, странно.
- Борка, это же я, Арди, - неуверенно проговорил Хачкай. Собака наклонила лобастую голову и уставилась на него не предвещавшим ничего хорошего взглядом. Ардиан заставил себя подойти к калитке и взяться за щеколду.
- Гр-р, - негромко, но отчетливо проворчала Борка, поднимаясь. В ту же минуту на крыльцо аппаратной вышел сторож - коренастый лысый мужчина в красном жилете и высоких охотничьих сапогах. В руках он держал армейскую винтовку.
- Эй, парень, стой где стоишь!
- Да я и так стою, дядя Кордаш! - крикнул Ардиан. - Я к отцу пришел!
Сторож близоруко прищурился, потом достал из кармана жилета очки и нацепил на нос. Ардиан ожидал, что, разглядев, кто перед ним, дядя Кордаш смягчится, но сторож, напротив, помрачнел еще больше.
- Нет здесь твоего отца! - отрезал он. Борка, почувствовав настроение хозяина, угрожающе зарычала и вразвалку пошла к калитке. - Нет и, надеюсь, не будет!
- А где же он? - опешил Ардиан. - Мне он позарез нужен, а где искать его, я не знаю!
- Я ему не родич, - по-прежнему недружелюбно ответил дядя Кордаш. - На акведуке он уже два дня не появлялся, а вот полиция за ним приезжала, это уж будь уверен. Что там твой отец натворил, меня не касается, только господин Джаффер вчера его уволил. Ясно тебе, парень? Так что иди отсюда, не отсвечивай лишний раз, а то Борка нынче злая...
- Погодите, дядя Кордаш! А зачем полиция-то его искала?
- У полиции и спрашивай! - рявкнул потерявший терпение сторож. - Повадились тут всякие шастать, вопросы задавать! Ну-ка, пошел отсюда, пока я собаку на тебя не натравил!
Ошеломленный Ардиан повернулся и побрел по раскаленной добела дороге обратно к автобусной остановке. Конечно, Монтойя предупреждал его, что так может случиться: ведь после неудачного визита капитана на рруга Курри Хачкая-старшего никто не видел. Но в глубине души Ардиан надеялся на то, что с отцом все в порядке и он, как прежде, продолжает ходить на работу. Выходит, зря надеялся.
Хорошо бы сообщить Луису, что отец пропал, да заодно выяснить, какие полицейские разыскивали его на акведуке. Но для этого нужно найти укромное местечко: капитан предупредил, чтобы он не вздумал пользоваться телефоном там, где за ним могут наблюдать. На выжженной солнцем дороге не было видно ни одной живой души, и все же Ардиан решил перестраховаться - вдруг за ним следят издалека, в бинокль или, что хуже, через оптический прицел. На полпути к остановке он решительно свернул с дороги и пошел вниз по склону холма, продираясь через высокую траву и колючие кусты. Углубившись в заросли, Ардиан лег на землю и вытащил из кармана джинсов подаренный турчанкой сотовый. При аресте телефон, естественно, отобрали, но Монтойя отдал короткое распоряжение, и сотовый, аккуратно упакованный в хрустящую прозрачную пленку, принесли ему в кабинет.
Хачкай набрал номер, который капитан велел заучить наизусть, и поднес трубку к уху, ожидая услышать гудки. Однако телефон молчал; взглянув на дисплей, Ардиан убедился, что аккумулятор полностью разряжен. Выругавшись, Хачкай засунул сотовый обратно в карман. За те трое суток, что он таскал с собой телефон, ему ни разу не пришло в голову подзарядить аккумулятор; впрочем, без зарядного устройства сделать это все равно было невозможно, а устройство это в комплект подарка не входило. У Ардиана не повернулся бы язык упрекнуть добрую турчанку, но то, что аккумулятор сел именно сейчас, выглядело откровенным издевательством.
Поднявшись на ноги, Ардиан увидел пылящий по дорого автобус. Если бежать со всех ног, не обращая внимания на колючки, можно успеть, прикинул он, и заторопился вниз по склону.
Не успел. Когда он выскочил на дорогу, автобуса уже и след простыл. Вот ведь подлость! Мало того, что ему не удалось найти отца, мало того, что из-за сдохшего аккумулятора оборвалась связь с Монтойей, так теперь еще придется топать пешком до самого города! Автобусы до акведука ходили редко, и ожидать, пока придет следующий, можно было очень долго.
Дорога по большей части шла под уклон, и это несколько облегчало задачу Ардиана. В остальном ему приходилось несладко: едкий пот заливал глаза, от палящего солнца ломило затылок. Он отмахал уже километра два, когда заметил впереди быстро приближавшегося велосипедиста.
- Привет, молодой Хачкай! - крикнул велосипедист, подъезжая. Он был в шлеме и в больших блестящих очках, но Ардиан сразу же узнал его по голосу, - Садись на багажник и держись крепче!
- Здравствуйте, доктор Бразил, - выдохнул Ардиан. - Если вы к отцу, то его нет на акведуке...
- Я сказал: садись и не разговаривай! - прикрикнул Вардо Бразил, разворачивая велосипед. - Впрочем, если хочешь, можешь добираться сам. Я никому не навязываюсь, знаешь ли.
Ардиан не заставил себя упрашивать. Он забрался на багажник замечательного докторского велосипеда и крепко обхватил Бразила за талию. Раненое плечо немедленно отозвалось жгучей болью.
- Я еду не на акведук, - сообщил доктор Бразил, с усилием налегая на педали. - Твой отец попросил старого Кордаша, чтобы тот позвонил мне в том случае, если ты там объявишься. Он предполагал, что от тебя можно ожидать подобной глупости.
- Кордаша?- недоуменно переспросил Ардиан. - Да он меня и на порог не пустил, едва собакой не затравил!
- Значит, у него имелись на то причины, - спокойно заметил Вардо Бразил. - Только просьбу твоего отца он выполнил четко - сразу же позвонил мне и сообщил, что ты приходил и спрашивал об Ибрагиме...
- И вы специально за мной прикатили? - недоверчиво спросил Хачкай. - А если бы я уехал на автобусе?
- Значит, ты оказался бы еще глупее, чем предполагал твой отец, - отозвался доктор. - В твоем положении только на автобусах разъезжать. Ты знаешь, что тебя разыскивает полиция?
- Нет, - хмуро отозвался Ардиан. - Я думал, меня только бандиты ищут...
- Бандиты тоже. Но большинство водителей докладывают о своих пассажирах не им, а полиции. Не хочешь ли ты сказать, что приехал сюда на автобусе?

Предыдущая страница 19 Следующая страница


Путь Шута 20

- Ну да. - Ардиан попытался пожать плечами и едва не свалился с багажника. Доктор сердито зашипел на него. - А что, нельзя было?
- Разумеется, нет! Теперь они наверняка знают, что ты в Тиране!
- Да, - спохватился Хачкай. - Кордаш сказал, что полицейские приходили за отцом на акведук. Вы случайно не знаете, что им было нужно?
- Догадываюсь, - буркнул Вардо Бразил. - Только давай обсудим это у меня дома, идет?
До особняка доктора они добирались не меньше часа. К этому моменту Ардиану стало казаться, что его задница похожа на свежеотбитый бифштекс - багажник чудо-велосипеда явно не был предназначен для комфортной езды. Впрочем, в его положении привередничать не приходилось.
- Что у тебя с рукой? - спросил доктор Бразил, отпирая калитку. - Вывих или ранение?
«Глаз-алмаз», - с уважением подумал Хачкай. В госпитале миротворцев над его плечом потрудились на славу: края раны стянули прозрачными нитями и заклеили сверху тонкой, как кожа, пленкой. Монтойя предупредил, что через пару дней пленку нужно будет сменить, а до тех пор можно ни о чем не беспокоиться. Мешковатая футболка - на два размера больше, чем надо, - надежно скрывала заклеенную рану, так что каким образом доктор Бразил догадался о том, что у Ардиана проблемы с рукой, оставалось загадкой.
- Пуля, - коротко ответил Ардиан.
Доктор укоризненно покачал лысой головой.
- Ай-ай-ай, молодой Хачкай! В прошлый раз ты произвел на меня впечатление благоразумного юноши...
Он пропустил Ардиана вперед и прикрикнул на выбежавших на дорожку собак. Огромные волкодавы послушно припали к земле, внимательно следя за тем, как Хачкай идет мимо них к дому доктора Бразила.
- Проходи в гостиную, - распорядился Вардо. - Ты голоден?
Перед «побегом» Ардиан сытно поел на базе миротворцев, но сейчас вдруг поймал себя на мысли, что готов съесть целого барана. «Нервы», - подумал он. Желание постоянно есть иногда нападало на него после сложных ликвидаций. А вот теперь, похоже, возникло заранее, авансом.
- Голоден, - кивнул Хачкай. - Только вот времени у меня очень мало...
- Куда-то торопишься? - осведомился Вардо Бразил. - Мне казалось, ты собирался дойти до города пешком и только по чистой случайности получил возможность воспользоваться моим средством передвижения. Так почему бы тебе не потратить сэкономленный час на удовлетворение жизненно важных потребностей?
Ардиан не нашелся, что возразить. Пока он мыл руки, доктор поставил на стол тарелки с тонко нарезанными сыром и колбасой, миску с салатом из овощей и поднос с лепешками.
- Ешь, не стесняйся, а я пока сварю кофе.
«Непонятно, - подумал Ардиан, заворачивая в лепешку сыр и колбасу. - С какой стати ему понадобилось так со мной возиться? Подозрительно как-то...»
- Ты, вероятно, задаешься вопросом, что мне от тебя нужно, - проницательно заметил доктор Бразил. - Как ни странно, ничего. Я говорил тебе, что много лет назад твой отец оказал мне одну услугу? Так вот, я до сих пор чувствую себя в некотором роде обязанным ему, а долги я всегда отдаю исправно. Отдал бы и этот, только вот твой отец всегда был упрямым как осел... Ладно, ладно, не напрягайся так, это образное выражение. Он и слышать не хотел о том, чтобы получить с меня долг. Из-за этого мы и перестали быть друзьями. Но когда ты заварил всю эту кашу... Эх, молодой Хачкай, выпороть бы тебя хорошенько за то, что ты натворил! Твой отец решил наступить на горло собственной гордости, или упрямству, называй это, как хочешь. Он явился ко мне домой и попросил помочь тебе, если ты появишься в городе. Случилось это сразу после того, как убили беднягу Раши, то есть два дня назад.
Он снял с плиты закипевшую джезву и разлил ароматный кофе в две маленькие чашечки из желтоватого фарфора.
- Что значит «помочь»? - внезапно охрипшим голосом спросил Ардиан.
- Предоставить убежище. Речь шла о неделе, но при определенных обстоятельствах этот срок мог быть продлён. Кормить. Лечить - при необходимости. Кстати, ты не против, если я осмотрю твою рану?
- Да не надо, эфенди! Ее нормально зашили, она уже и не болит почти.
- Ну как хочешь, - поджал губы доктор. - Вот, собственно, все, что я гарантированно могу для тебя сделать. Твой отец просил, чтобы я помог тебе уехать из страны, но боюсь, это сейчас мне это не под силу. Во всяком случае, не за такие деньги.
- Какие деньги? - насторожился Ардиан, отставив свою чашечку в сторону.
Вардо Бразил пожал плечами.
- Ибрагим оставил мне кое-какую сумму, - пояснил он. - Не слишком большую, но, кажется, это было все, что ему удалось скопить за годы работы на акведуке.
Ардиан почувствовал, что к его лицу прилила кровь, Ему вдруг стало невыносимо стыдно. Значит, все это время отец потихоньку откладывал деньги на черный день? И решил истратить их на него, Ардиана?
- Он не должен был... - глухо проговорил Хачкай. - Не на меня... это же я виноват...
- Не тебе об этом судить, мальчишка! - оборвал его доктор. - Твой отец поступил так, как подобает мужчине. Я взял эти деньги - прежде всего чтобы не оскорблять его. Когда-нибудь ты поймешь. Кроме того, я никогда и ничего не делаю бесплатно - это принцип. Но я не намерен наживаться на горе вашей семьи. За вычетом символического гонорара - скажем, десяти евро - все деньги твоего отца я отдам тебе.
- Эфенди Бразил!
- Молчи и слушай. Я не знаю, что ты собираешься делать дальше, но если ты действительно намерен воспользоваться моим домом как убежищем, тебе придется принять несколько обязательных условий. Ты не должен никуда выходить - это первое и главное. Ты не должен ни с кем связываться ни по телефону, ни по сети - это второе...
«Монтойя! - вспомнил Ардиан. - Мне нужно ему позвонить!»
- Эфенди, - непочтительно перебил он доктора, - спасибо за то, что хотите помочь мне, но я не смогу остаться. Я должен... должен найти отца. Во что бы то ни стало.
Вардо Бразил поставил на блюдце пустую чашечку - сердито звякнул фарфор.
- Продолжаем совершать глупые поступки, Хачкай? Твой отец терпел мучения, чтобы отвести от тебя опасность! Он пошел на все, чтобы ты остался жив! А теперь ты заявляешь, что собираешься сам сунуть голову в петлю! Не превращай его усилия в бессмыслицу, прошу тебя!
Ардиан отвел взгляд. Доктор был прав, но согласиться с ним он не мог.
- Вы же знаете, где он, правда? Пожалуйста, скажите мне. Это очень важно. Его ведь увезли люди Скандербега, да? Или...
О втором варианте он старался не думать. Если до отца добрались головорезы Мустафы из Скопье, шансов на то, чтобы вновь увидеть его живым, совсем немного.
На щеках Вардо Бразила заходили желваки. Ардиан заметил, что его лысина покрылась крошечными бисеринками пота - видно, доктор тоже волновался.
- Есть основания предполагать, - сказал он наконец, - что Ибрагима действительно держат на вилле твоего бывшего босса. Но тебе туда соваться нельзя. Если хочешь совершить самоубийство, есть куда менее мучительные способы. - Он нервно побарабанил толстыми пальцами по столу. - Скажи мне, молодой Хачкай, ты принимаешь мое предложение об убежище? Если да, мы продолжим разговор. Если нет, прости, но мне дорого мое время.
Ардиан отодвинул стул и встал.
- Спасибо, эфенди, но я не могу у вас остаться. Мне во что бы то ни стало необходимо найти отца. Пусть даже он сам этому и не обрадуется.
- Что ж... - Доктор выглядел разочарованным. - Мне жаль, что ты оказался столь неблагоразумным. Но, сам понимаешь, против твоей воли держать тебя здесь я не могу. Вернемся к вопросу о деньгах...
- Там, куда я отправлюсь, деньги мне не понадобятся, - сказал Ардиан. - Но вот если бы вы согласились подержать их у себя, пока я не вернусь...
- А ну как ты не вернешься? Что тогда прикажешь с ними делать?
- Отдайте маме. Ей они точно пригодятся.
- На похороны последнего сына, - мрачно пробормотал Вардо Бразил. - Я начинаю думать, что у покойного Раши мозгов было все-таки больше, чем у тебя. Знаешь, что с тобой сделают в доме Скандербега?
Ардиан вздохнул и осторожно пошевелил раненым плечом.
- Эфенди, я не боюсь того, что они могут со мной сделать. Мне и так за последние дни досталось.
- Герой, - хмыкнул доктор. - Думаешь, что сумеешь спасти отца? Нет, мальчик. Наоборот, Скандербег будет использовать тебя, чтобы заставить Ибрагима плясать под свою дудку.
- Да зачем ему мой отец? - не выдержал Ардиан. - Ему я нужен, а вовсе не папа! Если я вернусь, Скандербег наверняка его отпустит!..
Он осекся, поймав взгляд доктора. Вардо Бразил смотрел на него со странной смесью любопытства, снисхождения и насмешки. Так учитель смотрит на ученика, сморозившего откровенную глупость перед всем классом.
- Ты и вправду так думаешь, парень? - вкрадчиво осведомился он.
Хачкай промолчал.
- У тебя явно завышенная самооценка. Скандербегу с самого начала нужен был твой отец, ясно? Я же говорил тебе об этом в нашу прошлую встречу, и не моя вина, что у тебя короткая память и куриные мозги. Ты - инструмент, понимаешь? Все дело в твоем отце, именно поэтому Скандербег хочет заполучить тебя назад! Если он будет держать тебя на мушке, у Ибрагима не останется другого выхода, кроме как выполнять все его приказы!
- А сейчас у него есть выбор? - тихо спросил Ардиан. - Раши убит, маму защитить совсем некому...
О том, что Луис Монтойя послал троих полицейских охранять маму, он говорить не стал. Зачем? Ведь отец-то об этом не знает...
- Тут ты прав, - неохотно признал Вардо Бразил. - Скандербег крепко прижал твоего отца. Он уже почти достиг своей цели...
И замолчал, поджав губы, будто сболтнул лишнее. Ардиан навострил уши. Достиг своей цели? Да, верно, доктор уже намекал на что-то подобное, когда уговаривал его бежать из Тираны. В тот раз он отказался объяснить, что понадобилось Скандербегу от отца. Явно не собирается делать этого и сейчас.
- Эфенди Бразил, пожалуйста!
- Что пожалуйста, молодой Хачкай? Нужно быть терпеливым - терпение делает слабых сильными, а сильных непобедимыми,
- Хорошо вам так рассуждать! Это же мой отец! Ну расскажите мне, ну что вам стоит!
- Ничего ты от меня не услышишь. Я врач, а не полицейский информатор. Все, что я могу тебе сказать, - сунувшись в логово Скандербега, ты погубишь не только себя и своего отца, но и многих ни в чем не повинных людей!
- Это еще почему?.. - возмущенно начал Ардиан и осекся. Понял. - «Ящик Пандоры»? - пробормотал он.
Доктор изумленно уставился на него.
- Откуда ты знаешь?.. Черт возьми, парень, да ты вообще кто такой?
«Влип я, - хмуро подумал Ардиан. - Как объяснить, откуда мне известно про «ящик Пандоры»? Не рассказывать же доктору про Монтойю...»
- Да не знаю я толком ничего! Так, слышал что-то краем уха...
Прозвучало это неубедительно. Глаза Вардо Бразила сузились, взгляд стал жестким и цепким.
- Не стоит мне лгать, молодой Хачкай. «Ящик Пандоры» - слишком серьезная штука, чтобы тринадцатилетний мальчик мог услышать о ней на улице. - Он поднялся и быстро подошел к двери. Достал из кармана ключ и вставил его в замок. - Теперь ты и вправду не уйдешь отсюда. Во всяком случае, не раньше, чем я получу от тебя ответы на некоторые вопросы.
«Этого мне еще не хватало, - сказал себе Ардиан. - Луис ждет моего звонка, Скандербег держит моего отца в заложниках, а я застрял здесь, у сумасшедшего доктора!»
- Отпустите меня, эфенди, - попросил он. - Я не могу вам ничего объяснить, потому что сам мало что знаю. Мне говорили, что «ящик Пандоры» - это оружие вроде атомной бомбы. Говорили, что Скандербег хочет продать его кому-то еще. Но это и вправду все! Я, например, совсем не понимаю, зачем ему нужен мой отец...
Вардо Бразил вернулся к столу и сел напротив Ардиана, сверля ему переносицу тяжелым взглядом.
- Ну, до этого ты мог бы и сам додуматься, если бы был чуточку поумнее. «Ящик Пандоры» - не только оружие, парень. Это прежде всего очень сложная машина, работающая на таких принципах, которые не каждому специалисту понятны. Я готов об заклад побиться, что во всей стране нет никого, кто сумел бы разобраться в ней так же хорошо, как Ибрагим.
- Ибрагим? - недоумевающе переспросил Ардиан. - В смысле, мой папа?
- Ну как же можно быть таким тупым! - едва не застонал доктор Бразил. - Ты что, всерьез думаешь, что твой отец всю жизнь работал техником по обслуживанию насосов? А знаешь ли ты, чем он занимался в Сорбонне?
- Физикой, кажется. Да, точно, физикой.
- Не просто физикой, мальчик. Он занимался нанотехнологиями. Слыхал такое слово?
Ардиан насупился и покачал головой.
- Поразительное невежество, - с досадой проговорил доктор. - Это технологии, позволяющие собирать микроскопические механизмы, каждая деталь которых будет не больше молекулы. Твой отец был одним из лучших специалистов Европы в этой области, А «ящики Пандоры», судя по всему, созданы именно с применением нанотехнологий.
- А вы что, знаете, кто их сделал?
- Нет, - отрезал Вардо Бразил. - И никто, думаю, не знает. Предполагают, что где-то в Азии - то ли в Иране, то ли в Пакистане - были секретные лаборатории, в которых работали ученые из бывшего Советского Союза, но это только слухи, не больше. Неизвестно даже, сколько всего «ящиков» успели изготовить. Я лично надеялся, что тот, который уничтожил Раджабад, был первым и единственным. - Он нервно похрустел пальцами. - Когда твой отец рассказал мне, что Скандербег требует от него разобраться в механизме действия «ящика Пандоры», я понял, что надеялся зря. Нас всех ждут очень большие проблемы, парень. Если «ящик» останется у твоего босса, я не дам и ломаного гроша за будущее нашей страны. Скандербег сумасшедший, это я тебе как врач говорю. Но еще хуже, если он действительно собирается его продать...
- Почему это? - неуверенно спросил Ардиан.
Доктор усмехнулся.
- Да потому, что в мире хватает безумцев похлеще твоего босса, Нет, молодой Хачкай, то, что «ящик» вновь всплыл, плохо уже само по себе. И вдвойне плохо, что он появился в Албании...
- Эфенди, - перебил его Ардиан, - а мой отец ничего не рассказывал о том, как действует этот самый «ящик»?
Вардо пожал плечами.
- Мы обсуждали с ним этот вопрос, парень. Так вышло, что в свое время я очень интересовался раджабадской катастрофой. Про нее, как ни странно, известно не слишком много - данные в основном были засекречены, а то, что стало достоянием гласности, оказалось погребено под напластованиями самых фантастических домыслов. Мне удалось раскопать немало интересных фактов, и когда Ибрагим признался, что Скандербег собирается с его помощью научиться управлять таким «ящиком», я кое о чем ему рассказал. К несчастью, в тот момент у него, если ты помнишь, как раз была сломана челюсть, и мы не могли вести полноценную дискуссию.
- И вы так ничего и не выяснили?
- Ну, не то чтобы совсем ничего... - Доктор с сомнением поглядел на Ардиана, будто прикидывая, стоит ли тратить время на объяснения. - На уровне рабочей гипотезы, пожалуй... В общем, похоже на то, что «ящик Пандоры» - своего рода мини-фабрика, производящая смертельные вирусы. Ты знаешь, что вирусы имеют неорганическую природу?
- Нет, - честно признался Ардиан. - Я думал, это вроде как микробы такие...
- Чушь. Микробы - живые существа, а вирусы - нет. Это скорее механизмы, маскирующиеся под живое... Ну, неважно. В общем, «ящик Пандоры» создает несколько миллионов разновидностей искусственных вирусов. Я думаю, что тот «ящик», который уничтожил Раджабад, был первой моделью, довольно примитивной - вирусы просто вырвались на свободу и выкосили пятьсот тысяч человек. Экземпляр, попавший в руки Скандербега, устроен намного хитрее. Вроде бы им можно управлять. Когда я в последний раз встречался с твоим отцом, он рассказал, что «ящик» работает в двух режимах - «смерть» и «мегасмерть». Первый режим демонстрационный, используя его, можно уничтожить даже одного отдельного человека без особого риска для окружающих. Зато в режиме «мегасмерть» от «ящика Пандоры» нет защиты. Самый укрепленный и зарытый глубоко в землю бункер уязвим для него так же, как обычная городская квартира. Никто не знает, когда и где остановится мегасмерть. Возможно, ее волна докатится до Австрии, а может, и до Ла-Манша. Правда, первыми все равно погибнут те, кто откроет ящик, - как тогда, в Индии...
Вардо Бразил вдруг перегнулся через стол и схватил Ардиана за запястья. Хачкай рванулся, но хватка у доктора была стальная.
- Ну вот, ты узнал все, что хотел. А теперь, будь любезен, ответь на мои вопросы. Откуда тебе вообще известно о «ящике Пандоры»? Ибрагим тебе ничего не рассказывал, это я знаю наверняка.
- Пустите! - пропыхтел Ардиан, тщетно пытаясь освободиться. Вырываться по-настоящему мешала немедленно занывшая рана в плече. - Мне отца надо спасти, понимаете? А вы меня тут держите, да еще и допрашивать собрались! Может, вы тоже на Скандербега работаете?
Доктор фыркнул и разжал руки.
- Глупый мальчишка! Ты хоть понимаешь, что было бы, если бы я действительно работал на Скандербега? Я подсыпал бы тебе в чай снотворное, а потом отвез беспомощного на виллу к твоему бывшему боссу. Я пытаюсь помочь тебе, ясно?
- Очень вы здорово помогаете, - обиженно буркнул Ардиан, растирая запястья.
- Давай начистоту, парень. Я полагаю, тебя завербовали в полиции или в сигурими. Вероятно, в обмен на помощь пообещали спасти отца. Тебе в двух словах рассказали, что такое «ящик Пандоры» - чтобы ты ориентировался, где и что искать. А потом отправили прямиком к Скандербегу в лапы. Ну-ка, скажи мне, я прав?
Ардиану до смерти захотелось выскочить из комнаты. Если бы не ключ, торчавший в двери, он, может быть, и попробовал бы. Но пока он будет возиться с ключом, доктор наверняка успеет схватить его сзади. Нет, надо действовать наверняка...
- Не понимаю, о чем вы, эфенди, - проныл он. - Никто меня никуда не вербовал... а про «ящик» я в Дурресе услышал, там про него на каждом углу болтают...
- Врешь, - жестко оборвал его Вардо. - Болтали бы в Дурресе, я бы здесь первый узнал. Слухи, знаешь, расходятся быстро. Пойми, Хачкай, мне ведь все равно, кто тебя завербовал, важно то, что им на тебя лично наплевать. И на отца твоего в общем-то тоже. Им нужно, чтобы «ящик» не открыли, чтобы не произошло катастрофы. Взгляни на ситуацию с этой точки зрения. Понимаешь, что тебя ждет?
- Да какая разница! - огрызнулся Ардиан. - Если Скандербег откроет «ящик», всем крышка: и мне, и вам, и отцу. Да тут вообще никого живого не останется, если это правда, то, что вы про вирусы говорили.
- Правда, - устало кивнул доктор. - Но поверь мне, твой босс не стал бы покупать такое мощное оружие для того, чтобы стереть с лица земли Албанию. Я знаю, что он грек, но в нашей стране живут тысячи греков, и они погибнут точно так же, как и коренные шкиптары [Шкиптары - самоназвание албанцев (тосков и гегов).]. Нет, парень, он просто продаст «ящик» тому, кто даст за него приличную цену.
- Зачем тогда ему понадобился мой отец?
- Ну это же очевидно. Перед тем как выложить свои деньги, покупатели наверняка захотят убедиться, что эта штука работает. А запустить «ящик» может только специалист - иначе все действительно кончится очень плохо.
Ардиан насторожился. Доктор говорил слишком уверенно. Он не предполагал, что дело обстоит именно таким образом - он это знал. Знал наверняка.
- Это вам мой папа сказал?
- Допустим. А что это меняет?
- Значит, вы с самого начала знали, где он сейчас и чем занимается. Так?
- Что это меняет? - раздраженно повторил доктор. В глаза Хачкаю он старался не смотреть.
- Да много чего! Выходит, вы в курсе всех планов Скандербега!
- О да! - Вардо Бразил важно вскинул голову. - Он советуется со мной по каждому вопросу, как же иначе. Хватит болтать глупости, парень. Я ведь так и не услышал от тебя ответа на свой вопрос. Кому ты стучишь - полиции или сигурими?
Ардиан отодвинул стул и поднялся.
- Я не стукач, эфенди. И полиция, и сигурими меня ищут. Хотите получить награду? Позвоните в участок и скажите, что Ардиан Хачкай сидит у вас на кухне. Через десять минут здесь будет полно легавых, а вы заработаете денег.
- Мерзавец, - холодно сказал доктор Бразил. Он подошел к двери и повернул ключ в замке. - Вон из моего дома. Никому не позволено оскорблять меня в моем собственном доме. Никогда, никогда Вардо Бразил не был сексотом!
- А меня, значит, оскорблять можно, - буркнул Ардиан, с трудом сдерживаясь, чтобы не завопить от восторга. Проблема с дверью решилась проще, чем он ожидал. - Я все вытерплю, конечно. Ладно, эфенди, спасибо за угощение, мне пора...
Он был уже на пороге, когда доктор окликнул его:
- Постой, парень. Если ты и впрямь собрался к Ибрагиму, я передам с тобой кое-что для него. Подождешь ещё десять минут?
Хачкай пожал плечами. От дома доктора до виллы Скандербега было не так уж и далеко. Лишние десять минут вряд ли что-то изменят.
- Только я на веранде подожду, - сказал он. - Чтобы вы меня снова не заперли.
Вардо скривился, но возражать не стал.
Ардиан прошел на веранду и уселся на удобный, обтянутый белой кожей диван. Доктор скрылся где-то в глубине дома, громко хлопнул дверью. «Десять минут, - повторил про себя Ардиан. - А что, если он на самом деле решил меня сдать? Сказал, мол, сиди и жди, а сам пошел звонить в полицию... Нет, не может быть...»
Взгляд его упал на стоявший на белом журнальном столике телефон. «Если снять трубку, - подумал он, - можно будет проверить, звонит доктор кому-нибудь или нет. А можно даже и не снимать, если линия занята, на панели должен гореть огонек...»
Он бесшумно поднялся с дивана и подошел к столику. Телефон у доктора был крутой, плоский, как лист картона, серебристый «Сименс». Его дисплей успокаивающе мигал тускловатым зеленым светом, но свободна линия или занята, Ардиан определить так и не сумел. Чем дольше он смотрел на телефон, тем более неуверенным себя чувствовал.
«Сниму трубку, - сказал он себе, - просто на секундочку... если услышу голос доктора, сразу же валю отсюда...»
В трубке текли ленивые гудки. «Ну конечно, - облегченно подумал Хачкай, - что это я себя завожу, доктор не такой, он не станет меня закладывать. Наверняка собирает сейчас для отца какие-нибудь лекарства... нормальный ведь мужик, пусть и с прибабахом... Интересно, долго он там еще будет возиться?»
Нужно позвонить Монтойе.
Сотовый разряжен, с него не позвонишь. Звонить из телефона-автомата? Для этого надо возвращаться в центр, на окраинах все телефонные будки раскурочены давным-давно. А ведь Луис наверняка ждет от него звонка.
Опасно, конечно, доктор вполне может его застукать. Но в конце концов вся их с Луисом затея связана с нешуточным риском. «Хватит раздумывать, - строго прикрикнул на себя Ардиан. - Нельзя терять времени!»
Он быстро набрал номер. На том конце провода трубку снимать не спешили - Хачкай даже губу прикусил от досады. Наконец что-то щелкнуло, и голос Монтойи сказал по-албански:
- Лавка Морфея. Слушаю вас.
- Это Истребитель Гамбургеров, - выдохнул Ардиан. - Мне нужен десяток гамбургеров. А если у вас есть два десятка, я и с ними справлюсь.
Идиотский пароль, но Монтойя почему-то очень на нем настаивал.
- Отлично, - оживился он. - Истребитель, как у тебя дела?
- Все в порядке. - Хачкай быстро метнул взгляд на дверь - не возвращается ли доктор Бразил. - Я знаю, где находится мой отец. Он на вилле Скандербега, в районе бывшей киностудии. «Ящик» тоже там, Скандербег хочет, чтобы мой отец настроил его для какой-то демонстрации, кажется, к нему должны приехать покупатели.
- Откуда информация? - перебил его капитан.
Ардиан нервно сглотнул.
- Не могу сейчас сказать. Но она надежная, правда. Я сейчас отправляюсь на виллу, хочу встретиться там с отцом...
- Погоди, Истребитель. Ты уверен, что Скандербег собирается продемонстрировать кому-то работу «ящика»?
Хачкай на мгновение задумался. Уверен ли он? Да нет же, все, что у него есть, это предположения доктора Бразила. Доктор, конечно, умный человек, но ведь и он может ошибаться.
- Нет, - проговорил он наконец. - Не уверен... но похоже, что так. Отец физик, специалист по этим... - Он запнулся, потому что неожиданно забыл слово. - Ну, таким технологиям, которые имеют дело с очень маленькими штуками... типа атомов...
- Нанотехнологии? - напряженным голосом спросил капитан.
- Да, точно! И я думаю, что Скандербегу он нужен именно для этого.
- Когда будет демонстрация?
- Не знаю! Может, уже была... Два дня уже прошло, как его забрали... все, Лу... то есть Морфей, я больше ничего не знаю! - Ему показалось, что он слышит шаги в глубине коридора. - Я позвоню еще, если смогу! - заторопился он. - У меня аккумулятор сел в телефоне, я сейчас с другого звоню...
- Ты поосторожнее там, - сказал Монтойя. - Удачи!
Ардиан осторожно положил трубку на место и на цыпочках вернулся к дивану.
Доктор появился минуты через три. В руках у него был бумажный пакет, испещренный зеленой арабской вязью.

Предыдущая страница 20 Следующая страница


21 Кирилл Бенедиктов

- Держи, парень, - сказал он, протягивая пакет Ардиану. - Здесь кое-какие лекарства, которые необходимы твоему отцу. Я написал там, что и как ему принимать. Обрати внимание на красный сироп, пусть выпьет сразу же. Лекарства стоят двадцать пять евро, я вычел эту сумму из тех денег, которые Ибрагим мне оставил.
«Все-таки он очень странный, - подумал Ардиан. - Вроде бы не жадный, а все время говорит только про деньги...»
- Хотите, я вам прямо сейчас заплачу? - спросил он. - У меня есть с собой.
- Ну уж нет, - покачал головой Вардо Бразил. - С тобой я вообще дел иметь больше не желаю. После того, что ты мне тут наговорил...
«Сейчас по новой начнется, - испугался Хачкай. - Пора сваливать».
Он запихнул пакет в рюкзачок и заторопился к выходу.
- Спасибо, эфенди! - крикнул он уже с порога. - Я передам отцу, что вы предлагали мне остаться.
Вардо Бразил не ответил. Стоял в глубине веранды, скрестив на груди толстые волосатые руки, и смотрел ему вслед.

Глава 16
Монтойя. Флеш-рояль

Не думайте, что решение устроить Хачкаю побег дается мне легко,
Совершать должностные преступления - тяжелая работа. Особенно когда подставляешь под удар не только себя, но и своих подчиненных.
Разумеется, парни выполняют приказ без лишних разговоров, но во взглядах, обращенных ко мне, читается: «Капитан, мы надеемся, ты понимаешь, что делаешь». Ну да, я понимаю. Еще я понимаю: хотя львиная доля начальственного гнева обрушится на меня, их тоже заденет. Босс бывает крут, и особенно крут он становится, когда кто-нибудь нечаянно (а тем паче нарочно) наступает ему на хвост. Я пару раз присутствовал при экзекуции таких неудачников и каждый раз благодарил господа за то, что сам ничего подобного пока не натворил.
Ну, вот и пришел мой час.
Я представляю себе лицо босса - не румяного дедушки, опасного только для своих партнеров по покеру, а грозного бригадного генерала Майкла О'Ши, обладателя квадратной челюсти и холодных, как оружейная стиль, глаз. Представляю - и твердо решаю не думать об этом по крайней мере до вечера.
Вечером станет ясно, ошибся я, отпустив Хачкая, или же, наоборот, совершил удачный тактический ход. Я изо всех сил надеюсь на второй вариант, но здравый смысл нашептывает мне, что из моей затеи ничего не выйдет.
Парнишка, похоже, не врал - за ним действительно охотились. Пока мы беседовали в стенах «Лубянки», Томаш пошарил в мутной водичке местной полицейской сети и неожиданно выловил несколько ориентировок на Хачкая. Неожиданно - потому, что в Албании фактически доинформационное общество, сети, даже принадлежащие спецслужбам, здесь весьма примитивны, и найти в них что-нибудь стоящее удается редко. Томашу, однако, это удалось. Обнаруженные им документы говорят о том, что Хачкая разыскивали не только за нападение на торговцев оружием; как минимум одна из ориентировок была распространена из комиссариата Тираны за несколько часов до инцидента на рруга Адриатика. Причина интереса к Хачкаю формулируется расплывчато: «за совершение противоправных действий», а электронная подпись офицера, написавшего ориентировку, отсутствует. Вывод: кто-то искал Хачкая еще до того, как он всерьез ударился в бега. И этим кем-то был не офицер, работавший на Тараса, и не коррумпированные полицейские, прикрывавшие криминальный бизнес Лари Хогана. Логично было бы предположить, что за автором ориентировки стояли люди Скандербега... потому что если это не так, то в игре появлялся еще один персонаж. Все возможно, конечно, но не многовато ли охотников за головой одного простого албанского паренька, пусть даже и суперкиллера? В общем, версию о том, что Хачкай был приманкой Скандербега, я после некоторых колебаний отправляю в корзину. Тем более что версия с самого начала выглядела не слишком жизнеспособной.
Итак, Хачкай говорил правду.
Это означает, что возвращение в логово Скандербега не сулит ему ничего хорошего. Вряд ли «явка с повинной» убедит эфенди Хризопулоса оставить своему лучшему киллеру жизнь. Ардиан слишком много знает, непозволительно много для своих лет. А значит, его закатают в цемент, Или, как он сам предположил, закопают в саду.
Короче говоря, я посылаю парня на верную смерть.
Ради призрачного шанса внедрить к Скандербегу своего агента. Действительно призрачного. Черт возьми, капитан Луис Монтойя, не слишком ли ты привык к крови и смерти в этой дикой стране?
С другой стороны, шанс хоть и призрачный, но единственный. Человек, владеющий «ящиком Пандоры», не по зубам ни Фаулеру с его спецкомандой, ни бригадному генералу Майклу О'Ши, ни всей албанской армии с ее авиацией и артиллерией. Ну конечно, скажете вы, лишь один бравый капитан Монтойя может спасти человечество... скажете и презрительно усмехнетесь. Что ж, ваше право. Я никакой не супергерой, я обыкновенный полицейский, может быть, чуть более образованный, чем большинство наших офицеров, но куда менее опытный, чем, допустим, комиссар Шеве. И все-таки шанс есть только у меня. Когда мне удается убедить себя в этом, я устраиваю Хачкаю побег.
Технически все обстоит очень просто. Парень просится в туалет, и его отводят. Решеток на окнах там нет - это туалет для персонала базы, посторонних туда не пускают. Нарушение инструкции, конечно, но сержанту Вольфу до смерти не хочется в пять утра тащиться в другое крыло здания. Тем более что парнишка в наручниках.
О том, что наручники тоже застегнуты не по инструкции, сержант Вольф, разумеется, не знает, У Ардиана тонкие запястья, и наручники следовало бы застегнуть до конца - до семнадцатой зарубки на замке. Вместо этого я останавливаюсь на десятой. Браслеты держатся у Хачкая на руках, но стоит приложить небольшое усилие, и он освободится. На крайний случай в туалете всегда есть мыло.
Однако выбраться из помещения еще не означает сбежать. От здания базы до охраняемого периметра - сто пятьдесят метров голого асфальта. Преодолеть их незамеченным не под силу даже японскому ниндзя, не говоря уже о тринадцатилетнем албанском мальчике.
Но я не случайно выбрал для побега Хачкая столь раннее утро.
В начале шестого наш уборщик Фиру (родной племянник повара Шарифа) всегда вывозит с территории базы мусор. Контейнеры с пищевыми отходами, четыре пятидесятигаллонные бочки из дюралюминия, загружаются в открытый кузов его старенькой «Тойоты Такома», крепятся сверху прочной нейлоновой сетью и на полтора часа покидают базу «Лепанто». Фиру опорожняет их у ближайшей загородной свалки (вокруг Дурреса этих свалок не меньше двух десятков), затем отгоняет пикап на мойку и ополаскивает контейнеры. Разумеется, никто и никогда не интересуется содержимым контейнеров: запах и мухи, кружащиеся над пикапом, говорят сами за себя. Я приказываю Ардиану пробраться в столовую и спрятаться в одной из бочек. Пищевые отходы - штука довольно тяжелая; если аккуратно вычерпать половину помоев из контейнера, а образовавшуюся пустоту заполнить пареньком, который весит едва ли сорок пять кило, Фиру подмены не заметит. Главная проблема заключается в том, куда девать лишние помои; в конце концов я прихожу к выводу, что, если Ардиан использует в этих целях один из котлов нашего Шарифа, большой беды не будет. Конечно, котел потом придется вымыть, но этим так и так нужно иногда заниматься.
Пока Фиру будет вываливать содержимое первого контейнера в компостную яму, у Хачкая хватит времени, чтобы вылезти из своего укрытия, счистить с себя мусор и удалиться незамеченным. Тут главное - не забраться по случайности в самый первый контейнер, но для этого достаточно иметь немного мозгов. Понятно, что первыми в кузов пикапа загружаются те бочки, что стоят ближе к выходу из столовой; соответственно, их же выливают последними. Я говорю об этом Ардиану, но он, кажется, даже немного обижается - видно, тоже считает задачку тривиальной.
Сержант Вольф докладывает мне об исчезновении Хачкая в пять пятнадцать. Согласно инструкции следует немедленно поднять тревогу, но я этого не делаю. В конце концов, сбежавший подросток, которому все равно не преодолеть защитный периметр, - не повод будить уставших миротворцев ни свет ни заря. Я просто приказываю сержанту и еще четырем своим парням прочесать территорию базы. И только после того, как прочесывание не дает результатов (примерно через час, то есть около шести пятнадцати), я решаюсь все-таки включить сирену. Но Ардиан к этому моменту уже далеко.
С формальной точки зрения меня можно обвинить лишь в нарушении инструкции, но поскольку босс наш кто угодно, но только не идиот, то отвечать мне придется за организацию побега. А это, как вы понимаете, принципиально иная мера ответственности.
Генерал оперативен - в шесть сорок пять он вызывает меня к себе и требует объяснений. Я не пытаюсь оттянуть неизбежное и честно во всем признаюсь (Хачкай, по моим расчетам, уже преодолел половину дороги до Тираны). Босс высказывает предположение, что таких, как я, следует лишать жизни еще во младенчестве - исключительно из человеколюбия. Однако то, что он не вызвал охрану и не велел посадить меня на гауптвахту, внушает некоторую надежду. Я коротко излагаю свой план. Пару раз босс прерывает мою речь замысловатыми ругательствами, но в целом, надо отдать ему должное, держит себя в руках. Под конец он оттаивает настолько, что предлагает мне сесть в знаменитое гостевое кресло.
- Все бы это звучало забавно, капитан, - криво ухмыляется он, глядя, как я пытаюсь обрести равновесие в коварных объятиях шедевра итальянских мебельщиков, - если бы не один фактор, о котором ты, должно быть, позабыл. Если бы не Лоэнгрин.
- Я не забыл о нем, сэр, - возражаю я. - Однако он сам сказал мне, что Хачкай его уже не интересует. Я записал наш разговор на диктофон.
- Можешь выкинуть его в сортир, - обрывает меня О'Ши. - Я имею в виду диктофон. Лоэнгрину ничего не стоит взять свои слова назад. В конце концов, он ведь мог сказать это нарочно. Никто не обязывает его отчитываться перед каким-то капитаном Монтойей.
- Почему же он тогда не попытался забрать у меня мальчишку? Нет, босс, похоже, он говорил правду.
- Естественно! - рявкает босс так, что кресло подо мной съеживается от страха. - Лоэнгрин допустил ошибку - решил, что Джеляльчи знает куда больше твоего киллера. Не забывай, что он последние дни плотно занимался сигурими, а девчонка была одним из лучших информаторов Шараби. Но даже если он один раз свалял дурака, то это не значит, что он будет лажаться и дальше. Понимаешь, о чем я?
- Так точно, сэр. Он постарается сделать меня крайним, сэр.
- Не постарается, капитан. Он окунет тебя в дерьмо по самые уши. И, насколько я знаю Лоэнгрина, сделает это с огромным удовольствием.
- Если мой план сработает, сэр, у него ничего не выйдет. Тогда в дерьме окажется кто-то другой, сэр!
«Не перебарщивай, - шепчет мне внутренний голос. - Ты не в сержантской школе, и у вас серьезный разговор».
- Если, капитан, - желчно передразнивает меня босс. - Ключевое слово - «если». Для того чтобы твой план сработал, тебе нужна абсолютная свобода рук, А Лоэнгрин постарается тебе их связать. Надеюсь, ты понимаешь, что в сложившихся обстоятельствах я не смогу прикрыть твою задницу?
Ну, разумеется! Сидеть и наблюдать, как капитан Монтойя рискует своей шкурой ради жизни на земле и двадцати минут славы для корпуса миротворцев, - это вполне в духе босса. А вот ссориться с могущественным Сёгуном из-за чересчур бойкого подчиненного бригадный генерал Майкл О'Ши не станет. «Выкручивайся сам, капитан» - вот что на самом деле хочет сказать босс.
Но меня и это вполне устраивает. Главное, чтобы мне не мешали. А уж без помощи начальства я как-нибудь обойдусь.
Я покидаю кабинет босса окрыленный. Возвращаюсь к себе и устраиваю конференс-колл. Стараюсь воодушевить парней - опасность попасть под горячую руку босса не то чтобы миновала, но отдалилась, стала почти призрачной. Теперь все зависит только от нас. Сработаем четко - все будет забыто, кроме того, каждый получит кучу бонусов. Про возможность наступить на хвост некоторым выскочкам из спецкомитета по борьбе с терроризмом я упоминаю вскользь, но парни все схватывают на лету, Фаулер, несмотря на все свое обаяние, не снискал особенных симпатий среди миротворцев; к тому же у нас в корпусе вообще подозрительно относятся к чужакам, а уж к тем, кто спускается с заоблачных высей, чтобы проверить, как мы тут выполняем свою грязную работу, - особенно. Я успеваю отдать несколько важных распоряжений - в том числе нашим разлюбезным яйцеголовым Шумахеру и Мицнику. По-моему, они слегка охреневают от поставленной задачи, но приказ есть приказ, и я не сомневаюсь, что они его исполнят. На всякий случай я придаю им в усиление Гильермо, строго-настрого наказывая выполнять все распоряжения яйцеголовых. Гильермо, не привыкший к такому волюнтаризму с моей стороны, пытается брыкаться, но я жестко его осаживаю. Может быть, слишком жестко. Времени у меня в обрез, а нервы, честно говоря, на пределе.
Не успеваю я закончить тяжелый разговор с Гильермо, как двери распахиваются и в кабинете появляется майор Фаулер. Вид у него довольно свирепый. За спиной Лоэнгрина маячит огромный негр, похожий на голливудского актера, всю жизнь снимавшегося в роли второстепенных злодеев в фильмах класса «Б». Кажется, его зовут Джонсон. Похоже, это такой тонкий намек - в случае чего, парень, мой телохранитель возьмет тебя за руки и за ноги и порвет на две половинки... как разбойник Синид, промышлявший в горах к югу от Албании три тысячи лет тому назад. Все-таки классическое образование имеет свои плюсы: даже к самой неприятной ситуации всегда можно подобрать красивую аналогию из античной истории.
Я ожидаю, что Фаулер начнет кричать и брызгать слюной, но этот нордический блондин и впрямь хорошо умеет владеть собой.
- Вы отпустили его, - ледяным тоном произносит он. - Капитан, я обвиняю вас в саботаже.
Я пожимаю плечами.
- Он убежал, майор. Никто не ожидал от него такой прыти.
- У вас здесь база миротворцев или бордель? - презрительно спрашивает Лоэнгрин. - Отсюда можно так просто удрать? Ладно, объясняться будете в другом месте. Где материалы допроса?
Я вынимаю диск из диктофона и аккуратно кладу перед собой на стол. Фаулер не двигается с места, лишь едва заметно поводит плечом. Джонсон (он же разбойник Синид) делает шаг к столу, невероятным для такой туши текучим движением проскальзывает между стеной кабинета и неподвижным майором, протягивает огромную лапищу и хватает диск. Я готов поспорить, что это невозможно физически - диск очень маленький, чуть больше моего ногтя, а пальцы у Джонсона-Синида толстые, как баварские колбаски, но все получается как нельзя лучше. Он поворачивается с изяществом балетного танцора и протягивает диск Лоэнгрину.
- Там два часа разговоров, - предупреждаю я. - Запаситесь терпением, майор.
Фаулер смотрит на меня как на идиота. Видимо, пытается понять, серьезно я говорю или издеваюсь.
- Я не стану прослушивать его сейчас, - произносит он наконец. - Сейчас все самое главное расскажете мне вы. А это, - он подкидывает диск на ладони, - в любом случае будет пропущено через ридинг-программу.
А я и забыл, что небожители почти ничего не делают самостоятельно. Ридинг-программы способны за долю секунды проанализировать синхронную запись любой степени сложности и извлечь из нее самое важное, получить драгоценный сухой остаток, отыскать жемчужное зерно в навозной куче. Кроме того, ридинг-программы безошибочно распознают следы вмешательства в аутентичную запись - все эти вымарывания, лакуны, затертые или наложенные сверху дорожки. К счастью, в записи допроса Хачкая нет ничего такого, за что мне пришлось бы краснеть перед майором Фаулером. То, что она обрывается на том самом месте, где Ардиан просит его отпустить, досадно, но ненаказуемо.
- Итак, - повторяет Лоэнгрин, - что вам удалось вытянуть из этого парня, капитан?
В голосе его нет угрозы, одно только любопытство. Возможно, он не ожидал, что я так легко отдам ему запись допроса - не случайно же прихватил с собой своего Синида. С другой стороны, на месте Лоэнгрина я не стал бы обострять ситуацию. Игра, призом в которой служит «ящик Пандоры», неотвратимо приближается к эндшпилю; и тратить силы и время на разборки с бестолковыми миротворцами, которые даже тринадцатилетнего подростка не в состоянии удержать за решеткой, по меньшей мере неразумно. Я делаю вид, что обрадован сменой тона (на самом деле меня больше устроило бы, если бы он топал ногами и грозился сгноить меня в тюрьме, однако такого подарка от Лоэнгрина, похоже, не дождешься). Излагаю краткое содержание нашей с Ардианом беседы, играя роль все той же ридинг-программы. Фаулер терпеливо выслушивает до конца, потом спрашивает:
- С чего вы взяли, капитан, что парень не водил вас за нос?
Это странный вопрос. Каждый допрашиваемый пытается хоть в чем-то обмануть дознавателя - это аксиома. Я удивленно гляжу на Лоэнгрина.
- Вы уверены, что вытрясли из мальчишки имя его настоящего нанимателя, - терпеливо объясняет тот. - Василис Хризопулос по кличке Скандербег, так? А что, если это неправда?
- Майор, - говорю я, - в таких делах, понятно, никаких гарантий быть не может. Однако версия со Скандербегом представляется мне вполне правдоподобной...
- А мне - нет, - перебивает меня Фаулер. - Хризопулос - грек, православный. Более того, по нашим данным, он один из теневых лидеров Фронта освобождения Северной Греции. А Джеронимо Патрини, убийц которого вы так бездарно упустили, получил заказ на «ящик Пандоры» от людей самого Хаддара, фанатичного мусульманина и врага православных.
- Уверены? - спрашиваю я, воспользовавшись крохотной паузой.
Фаулер снисходительно усмехается.
- Так считал покойный майор Шараби. А сигурими в подобных вопросах ошибается крайне редко.
Что верно, то верно. Сигурими, как мы полагаем, контролируют потоки контрабанды и наркотрафика с территории доброго десятка стран; неудивительно, что их информаторы знают почти все. Я глубокомысленно киваю. Объяснять Лоэнгрину, что я уже давно отработал этот след, излишне. Албания - это страна, где все обманывают всех. Хаддар действительно нанял синьора Патрини, что не помешало людям Скандербега перехватить заказ, кинуть Хаддара и расправиться с итальянским контрабандистом руками киллера-подростка. К сожалению (а может, к счастью), сотрудник спецкомитета по борьбе с терроризмом в такое вряд ли поверит - для него все зло мира сконцентрировано в мусульманских террористах-фанатиках. Представить себе, что великий и ужасный Хаддар, палач Приштины (кстати, он действительно угробил там три тысячи сербов, частично - собственными руками), оказался в ситуации вора, у которого другой вор украл дубинку, Фаулер просто не в состоянии.
- Возможно, кстати, люди Хаддара используют его втемную, - добавляет Лоэнгрин.
- Каким образом? Что интересного он может сообщить Хаддару?
- Его могли перевербовать. Он же наемный убийца, не так ли? Представьте, что его наняли, чтобы он убил своего босса. Если «ящик» и вправду у Скандербега, это дает людям Хаддара прекрасную возможность восстановить справедливость.
Лоэнгрин, безусловно, неприятный тип, но мозги у него варят здорово. Такая простая идея почему-то не приходила мне в голову. Я вспоминаю странное чувство, которое не давало мне покоя во время допроса: будто бы Хачкай скрывает от меня нечто очень и очень важное. Черт возьми, а что, если Фаулер прав?
И что, если сейчас он спешит в Тирану не ради того, чтобы выполнить нашу с ним договоренность, а чтобы убить Скандербега и выполнить заказ Хаддара?
С моим лицом, как видно, что-то происходит, потому что взгляд Лоэнгрина становится снисходительным.
- В общем-то это ровным счетом ничего не меняет, капитан. Джеляльчи рассказала достаточно. «Ящик Пандоры» в Тиране, и из Тираны он никуда не денется. Комиссар Поль предоставит нам всю необходимую поддержку. Кроме того, я распорядился перебросить к столице батальон легкой бронетехники под командованием полковника Шермана.
Последнюю фразу он произносит так восхитительно небрежно, что я не могу удержаться от ироничного: «О!»
- Мы замкнем вокруг Тираны кольцо, - поясняет Фаулер. - Хаддару, или кто там от его имени проводит эту операцию, не выскользнуть. Тирана превратится в мышеловку...
- С отравленным мясом, - перебиваю я. - Если «ящик» откроют, в этой мышеловке передохнут не только мыши, но и те, кто на них охотился. Мне кажется, вы делаете ошибку, майор...
Никогда не говорите людям типа Фаулера, что они ошибаются. Они звереют и принимаются доказывать, что вообще никогда не совершают ошибок, что все то, что мы по глупости или по наивности принимаем за ошибки, на самом деле не что иное, как часть хитроумного плана, разобраться в котором способен не каждый смертный.
- Хаддар никогда не станет так поступать! - холодно, презрительно отвечает Лоэнгрин. - Три четверти населения Тираны - мусульмане. Для него это город единоверцев, город братьев по духу. Он не станет открывать «ящик» в Тиране!
- А Скандербег? - спрашиваю я. По правде говоря, только для того, чтобы что-то спросить. - Он тоже не станет убивать мусульман? И зачем же, позвольте спросить, тогда нужен этот «ящик»?
- Мы предполагаем, что истинная цель Хаддара - дестабилизация ситуации в Западной Европе. Своего рода месть за ужесточение иммиграционных законов и массовые депортации. Албания - не более чем перевалочный пункт...
Я уже слыхал эту версию и нахожу ее неправдоподобной. Она основывается на весьма сомнительном допущении: будто бы Джеронимо Патрини привез «ящик Пандоры» в Албанию не в последний свой рейс, а несколько раньше. Насколько раньше, установить, разумеется, невозможно, Маршруты «Либертад», санитарного судна, на котором служил Патрини, весьма разнообразны. Только за последний месяц «Либертад» посетила порты Александрии, Танжера, Валетты и Барселоны - это не считая Генуи, откуда, собственно, она и пришла в Дуррес. Нет ничего невозможного в том, что Патрини привез «ящик» из Египта или Марокко, но мне это кажется маловероятным. Почему? Ну, хотя бы потому, что каждый раз при заходе в новый порт санитарное судно подвергается тщательному осмотру. Конечно, это профессиональный риск контрабандиста, но зачем добровольно увеличивать его в пять раз? Нет, я готов держать пари, что «ящик» попал в Албанию прямиком из Италии. А раз так, то целью террористов никак не может быть Западная Европа. Почти наверняка они собираются открыть «ящик» здесь, на Балканах.
Я не посвящаю Фаулера в свои соображения. Зачем? У каждого своя голова на плечах.
- Теперь вы понимаете, капитан, чем может обернуться побег вашего мальчишки? - Лоэнгрин недобро щурит пшеничную бровь. - Если, конечно, это был побег.
- Чем же?- недоумеваю я. Мне и вправду интересно.
- Он сообщит своим хозяевам о том, что мы ищем «ящик Пандоры», Мы лишимся преимущества внезапности. Возможно даже, они успеют вывезти его из Тираны, прежде чем мы замкнем кольцо.
- Не беспокойтесь на этот счет, майор. Ему вряд ли поверят. На кого бы он ни работал, сейчас он на плохом счету у своих хозяев.
- Это еще почему? - подозрительно спрашивает Фаулер.
- Когда вы его поймали, он был в бегах. За ним охотились все кому не лень, включая людей Скандербега, полицию и сигурими. Таким обычно не слишком доверяют, не правда ли?
Лоэнгрин хмурится. Вид у него недовольный. Похоже, мне не удалось его убедить.
- Джонсон, - командует он, - ждите в коридоре.
Разбойник Синид отвечает: «Есть, сэр!» и исчезает из кабинета так быстро, словно боги наделили его даром телепортации. С отчетливым чавканьем закрывается дверь. Еще несколько секунд Фаулер буравит меня взглядом, вызывающим ассоциации со словами «гестапо», «пытки» и «плазменный резак», затем расслабляет лицевые мышцы и улыбается - к моему удивлению, почти дружелюбно.
- Капитан, я чую странный запах, - говорит он и поводит своим большим породистым носом. - Запах оперативной комбинации. Признавайтесь, вы использовали Хачкая в своих целях, ведь так?
Интересно, с чего это он взял, что я должен обязательно отвечать честно?
- Разумеется, нет! Майор, пареньку всего лишь тринадцать. Мы никогда не используем в наших оперативных разработках детей]
Чистая правда. До сегодняшней ночи - никогда. Однако все когда-то приходится делать в первый раз.
Фаулер разочарован. Он обводит взглядом мой скромный кабинет, на мгновение задерживается на треснувшей стеклянной дверце одного из шкафов с файловыми папками, на старый плакат «МЫ ПОМОГАЕМ!», испещренный записями, сделанными маркером. На плакате белозубые и голубоглазые миротворцы подбрасывают к небу смеющихся албанских детей.
- Скажите, капитан, - задумчиво произносит он, закончив осмотр, - вам никогда не хотелось работать в каком-нибудь... м-м... более приличном месте?
Так, это уже наглость. Понятно, что у небожителей, сидящих по правую руку самого Сёгуна, свои представления о том, какие места считать приличными, но меня этот снобизм бесит. Я трачу одну-две секунды на то, чтобы придумать ответ пообиднее/поостроумнее, но не успеваю открыть рот.
- Вы способный офицер, - быстро продолжает Фаулер. - У вас прекрасное образование, хороший послужной список. Я смотрел ваше личное дело. Мне кажется, вы вполне подходите для работы у нас, в спецкомитете. Не обязательно в самом бюрократическом гнезде, а, скажем, в одном из оперативных подразделений. Работа нелегкая, но уж всяко интереснее местной рутины. А деньги вполне приличные. Луис, вы представляете себе, сколько получают люди, работающие на Совет Наций?
- Никогда специально не интересовался, - холодно говорю я. - Но, полагаю, немало.
- Больше чем вы можете себе представить. Больше. Но главное, конечно, не в деньгах. Мы все время на острие удара, на передовой. Я уверен, что вам такая работа придется по душе.
- Все возможно, - киваю я. - Вот только мне пока ничего подобного не предлагали.
- Считайте, что предложили, - ухмыляется Фаулер. - Я пользуюсь кое-каким влиянием в спецкомитете, так что вопрос о вашей работе будет решен в течение пяти минут. Если, конечно, мы с вами договоримся о сотрудничестве.
- Забавно, - говорю я, - майор, вы что, покупаете меня?
Его ухмылка становится еще шире.
- Естественно, Луис. Вы же всегда называете вещи своими именами, не так ли?
- Это облегчает коммуникацию, - объясняю я. - Значит, покупаете. Отлично. И что же вы хотите взамен?
- Участия, - немедленно отвечает Лоэнгрин. - Участия в вашей игре, капитан. Вы же наверняка устроили Хачкаю побег в обмен на информацию, которую он будет передавать вам с места событий. Репортаж в прямом эфире, я угадал?
Да, голова у этого парня варит что надо. А ведь он еще не успел ознакомиться с записью допроса...
- Вы меня переоцениваете, майор, - говорю я скорбным голосом. - У меня действительно были кое-какие виды на Хачкая, но он сбежал, не дав мне расставить силки как следует. Боюсь, что теперь мы о нем долго ничего не услышим...
Именно в этот момент соловьиная трель коммуникатора ставит жирную точку на моих наивных потугах ввести Лоэнгрина в заблуждение. Номер, соответствующий этой трели, известен только Хачкаю. А значит, он все-таки вышел на связь. Вовремя, ничего не скажешь. Я медлю, выразительно глядя на Фаулера, но он и не думает выходить из кабинета. В конце концов я протягиваю руку и снимаю трубку.
- Лавка Морфея, - произношу я по-албански. - Слушаю вас.
- Это Истребитель Гамбургеров, - раздается в трубке голос Ардиана, - мне нужен десяток гамбургеров, а если у вас их два десятка, я и с ними справлюсь.
Все верно, пароль именно тот, о котором мы договаривались. Жаль, конечно, что за моим плечом торчит Фаулер, но тут уж ничего не поделаешь. Телефон Хачкая снабжен мощным модулем криптозащиты, ни засечь, ни прослушать его невозможно. Единственный способ узнать, о чем мы говорим, - вырвать у меня трубку или включить функцию громкой связи. Именно так и поступает Лоэнгрин.
- Надеюсь, Луис, вы не станете возражать? - с очаровательной улыбкой произносит он, нажимая на кнопку. Меня охватывает мгновенный порыв гнева, и я едва сдерживаюсь, чтобы не отшвырнуть майора к стене. Останавливает меня только воспоминание о том, как Фаулер обрабатывал своим стеком несчастного повара Шарифа. Не потому, что боюсь разделить судьбу поваpa - я уверен, что в честной рукопашной этому паркетному рыцарю против меня не выстоять. Дело в другом: я четко помню, что Лоэнгрин говорил с Шарифом по-английски. Хлестал по лицу стеком, сопровождая экзекуцию короткими, четкими фразами, словно взятыми со страниц учебника Эккерсли. И это дает мне слабую, очень слабую надежду.
- Рад тебя слышать, Истребитель, - говорю я, демонстративно не обращая внимания на Лоэнгрина. - Как у тебя дела?
- Все в порядке, - отвечает Хачкай. - Я знаю, где мой отец!
На холеном лице Фаулера проступает раздражение, и я понимаю, что моя догадка верна: албанского он не знает. Но определить Хачкая по голосу, конечно же, может, так что вся моя немудреная конспирация летит к чертям.
Ардиан довольно толково докладывает мне обо всем, что ему удалось разузнать. «Ящик Пандоры», скорее всего, на вилле у Скандербега, бывшего хозяина Хачкая. Возится с ним отец самого Ардиана, дипломированный физик, получивший образование во Франции. Вероятно, сегодня вечером Скандербег продемонстрирует «ящик Пандоры» каким-то загадочным покупателям, Какая именно демонстрация имеется в виду, неясно. В глубине души я надеюсь, что у Скандербега хватит ума не открывать «ящик» только для того, чтобы доказать - товар у него стоящий. С другой стороны, убедить покупателей в том, что «ящик» действительно способен убить кучу народа, не приводя его в действие, довольно сложно. Это ведь не атомная бомба, которую трудно спутать с чем-то другим. Я пытаюсь выжать из Ардиана как можно больше деталей, но он вдруг начинает запинаться, нервничать, как будто рядом с ним тоже кто-то стоит.
- У меня в телефоне аккумулятор разряжен, - торопливо бормочет он, - я с другого аппарата звоню сейчас... Я позвоню еще, если смогу...
И отключается. Комнату наполняют длинные вязкие гудки. Фаулер смотрит на меня, и впервые за наш разговор мне становится неуютно под его взглядом. Ардиан звонил не с защищенного телефона. Если у Лоэнгрина есть сканер, он наверняка засек его местонахождение. Больше того, поскольку разговор наш велся в режиме громкой связи, то Фаулер мог записать его на простой диктофон. И пусть майор не знает албанского, ему достаточно дать запись любому из своих спецов, чтобы убедиться: Ардиан исправно снабжает меня агентурными данными.
- Зря, - говорит он таким тоном, будто я только что отказался от партии в покер. - Очень зря, капитан. Такие предложения не делают дважды.
В переводе на человеческий язык это означает: он окончательно убедился, что я вожу его за нос. Теперь он имеет полное право стереть меня в порошок.
- Капитан Монтойя, - в его голосе, как в бокале с виски, отчетливо позвякивают кубики льда, - с этого момента операция с Хачкаем переходит под мой контроль. Это приказ. Вы сообщаете мне все детали вашего плана. Немедленно.
- Простите, майор, но вы не мое начальство. Я подчиняюсь командующему.
- Генерал О'Ши будет проинформирован, - отмахивается Фаулер. - Мои полномочия позволяют мне отдавать приказы любому офицеру корпуса, включая командующего. Желаете ознакомиться?
- Нет, сэр, - произношу я со всем доступным мне сарказмом. Но, видно, сарказм - не моя стихия, потому что Фаулер, не обращая на меня внимания, продолжает:
- Скоро к вам присоединится лейтенант Рэнкин, мой заместитель по оперативной работе. Оказывайте ему все возможное содействие - это тоже приказ. Когда Хачкай снова выйдет на связь - и не пытайтесь убедить меня в том, что этого не произойдет, - разговаривать с ним будет Рэнкин.
Мне хочется выругаться. Продуманный (пусть и на скорую руку) план в одно мгновение оказывается под угрозой срыва. Если Фаулер будет получать информацию из первых рук, то есть от Ардиана, он, конечно, может попытаться захватить «ящик Пандоры»... Вот только не обернется ли эта попытка вторым Раджабадом?
- А он знает албанский, этот ваш лейтенант? - спрашиваю я главным образом для того, чтобы скрыть свое разочарование и возмущение.
Фаулер серьезно кивает.
- Да, Рэнкин говорит по-албански так же бегло, как вы по-английски. А теперь я хотел бы получить ответы на некоторые вопросы. Первое и главное: на каких условиях вы организовали Хачкаю побег?
Положение безвыходное, у противника на руках - флеш-рояль, а у меня всякая мелочь - двойки, тройки, один случайный валет... Ну и, разумеется, джокер.
- Вы не слышите меня, майор, - говорю я с небрежно замаскированной наглостью. - Никто ничего не организовывал, парень сбежал сам. То, что он звонит сюда, объясняется весьма просто - ночью я провел с ним воспитательную беседу на тему «помоги своей стране». Видимо, наша беседа произвела на него впечатление.
- Слушайте, Луис, - прерывает меня Лоэнгрин, - я знаю, что вы собственными руками помогли ему бежать, и могу это доказать. В таком месте, - он выразительно обводит взглядом мой кабинет, - невозможно по-настоящему что-то утаить. Стоит только потянуть за одну ниточку, и вас погребет под руинами. Придерживайтесь лучше правды, так будет правильнее.
К этому моменту я уже примерно представляю, как вести себя дальше.
- Ну, хорошо, - говорю я. - Давайте начистоту. Возможно, у нас появятся глаза в логове Скандербега. Глаза и уши. Парень направляется именно туда. Велика вероятность, что его убьют - считать это перспективной инфильтрацией я бы не стал. Но если Хачкай выживет, у нас есть шанс узнать много нового и интересного.
- Значит, все-таки организовали ему побег? - вкрадчиво интересуется Фаулер. Мне кажется, я понимаю причину его интереса. Если я сейчас признаюсь в том, что имел отношение к побегу, запись этого признания сыграет свою роль при последующем разбирательстве. А то, что Фаулер нас записывает, я ни минуты не сомневаюсь. Поэтому я поступаю хитро: я гляжу прямо на Лоэнгрина, улыбаюсь и пожимаю плечами. Попробуй запиши такую оптимистическую пантомиму!
- Ясно, - говорит Фаулер, поняв, что от меня ничего толкового не добьешься. - У него с собой есть автономный аппарат связи?
- Есть, - киваю я, вспоминая чудо-телефон Ардиана. - Но он, похоже, уже сдох. Я имею в виду аккумулятор.
- Ладно, - прерывает меня Фаулер. - С этим разберется Рэнкин.
Ему некогда. Он уже истратил на меня полчаса своего драгоценного времени, ему нужно быть где-то в другом месте, предположительно за сто километров отсюда. Перед тем как уйти, он бросает на меня взгляд, полный холодного торжества. Взгляд человека, сорвавшего банк в покере.
- Вы неплохо поработали, Луис, - покровительственным тоном произносит он, поворачиваясь к двери. - Я отмечу вас в своем докладе мистеру Сёгуну.
Эффектный завершающий штрих. О работе в спецкомитете речь, разумеется, уже не идет. Это, впрочем, понятно - я же не согласился на его предложение о сотрудничестве по доброй воле. Если бы не звонок Ардиана... впрочем, если я о чем-то и жалею, то вовсе не об утраченной возможности сделать карьеру профессионального борца с мировым злом. Мне и на моем маленьком участке работы хватает. Просто если бы не звонок Ардиана, у меня имелся бы неплохой шанс перехватить «ящик Пандоры». Теперь шанс этот стал совсем призрачным, исчезающе малым, стремящимся к нулю. Фаулер не даст мне действовать самостоятельно. Да нет, о чем я: он просто не позволит мне поднять голову, Всю работу выполнят его волкодавы, не зря же он тащил их сюда из Вашингтона, округ Колумбия, или где там заседает спецкомитет по борьбе с терроризмом. Возникает закономерный вопрос: должен ли я в создавшейся ситуации вообще предпринимать какие-либо действия? Да, я разработал неплохой план, почти внедрил своего агента в логово врага, придумал способ, позволяющий захватить «ящик Пандоры»... но стоит ли делиться всем этим с майором Фаулером?
А если не стоит, то следует немедленно выходить на связь с Ардианом. Пока еще не поздно. Пока он еще не сунулся на виллу к Скандербегу, выполняя свою часть соглашения. Впрочем, он ведь все равно туда сунется. Просто потому, что там его отец. И еще потому, что он собирается отомстить Скандербегу за своего брата...
Раздается звонок по внутренней линии. Я вздрагиваю, но это всего лишь Томаш. Бодро рапортует об успехах - все мои распоряжения выполнены, команда в сборе, два бронированных «Хамви» бьют копытами во дворе.
- Отставить, - говорю я. Представляю, как у Томаша удивленно округляются его и без того большие славянские глаза, и смягчаю формулировку: - Ждать, ничего не предпринимать. Когда появятся яйцеголовые с Гильермо, немедленно сообщить мне по защищенному каналу.
- Есть, - откликается Томаш без особого энтузиазма. Теперь он будет злиться на ни в чем не повинных Шумахера и Мицника - впрочем, без них мы и вправду никуда бы не поехали. Поэтому нельзя сказать, что я уж очень сильно их подставляю. Томаш отключается, и почти сразу же раздается новый сигнал вызова. Опять соловьиная трель - не иначе Хачкай рвется поделиться со мной свежедобытой информацией. Прекрасно, думаю я, протягивая руку к трубке, вот сейчас я и объясню ему, что наша договоренность потеряла свою силу. Не по моей вине, но потеряла...
- Лавка Морфея, - произношу я свою часть пароля. И слышу спокойный, уверенный голос, явно принадлежащий взрослому мужчине. Кто бы он ни был, этот мужчина, пароля он не знает.
- Простите, - говорит он, - я не знаю, с кем я разговариваю, но этот номер десять минут назад набирал Ардиан Хачкай.

Предыдущая страница 21 Следующая страница


Путь Шута 22

Я молчу, лихорадочно соображая, может ли этот звонок оказаться подставой Фаулера. Голос спрашивает:
- Прошу прощения, вы говорите по-английски?
Я наконец сглатываю твердый комок и уверенно отвечаю:
- Да, разумеется, да. Я говорю по-английски. Кто вы и какова цель вашего звонка?
На том конце провода - крошечная пауза. Видимо, обладатель голоса никак не может определиться, что ему следует сделать сначала: представиться самому или спросить, с кем, черт подери, он все-таки имеет дело. В неравной борьбе побеждает первый вариант.
- Меня зовут Вардо Бразил, - произносит голос. - Доктор Бразил, если угодно. Я друг семьи Ардиана Хачкая. Пожалуйста, скажите мне, с кем я разговариваю? Не с генералом О'Ши?
Я хмыкаю. Бывало, меня принимали за другого, один раз даже пытались по ошибке набить мне морду, но вот с боссом не путали еще ни разу. Приятно, черт возьми.
- Нет, - скрепя сердце говорю я. Конспирация окончательно летит к чертям. - Это капитан Монтойя. Так случилось, что я тоже немного знаю Ардиана Хачкая.
- Великолепно! - с энтузиазмом откликается доктор Бразил. - Теперь у нас есть как минимум две темы для разговоров. Первая - это, разумеется, сам молодой
Хачкай...
- А вторая? - подозрительно спрашиваю я. На том конце провода раздаются сухие щелчки - скорее всего, доктор крутит колесико зажигалки. Потом произносит каким-то враз постаревшим и уставшим голосом:
- А вторая - это, конечно же, «ящик Пандоры», Именно об этом я и хотел бы с вами поговорить...

Глава 17
Демо-версия

Когда впереди показался высокий бетонный забор виллы Скандербега, Ардиан вытащил из кармана куртки инъектор и прижал к предплечью, как показывал Монтойя. Боли он не почувствовал. По руке прошла слабая судорога, в месте укола стало горячо и щекотно. Ардиан размахнулся и выкинул пустой инъектор в канаву.
У ворот дежурили незнакомые ему молодые парни с голодными волчьими глазами, вооруженные китайскими «Калашниковыми». Когда Ардиан попытался объяснить, что пришел к Скандербегу, они посмотрели на него, как на сумасшедшего.
- Пошел вон, щенок! - бросил один из волчьеглазых, захлопнув перед ним калитку. - Скандербега ему!
- Позовите Петра! - крикнул Хачкай, ударив ногой по кованому металлу. Ворота отозвались низким гулом.
- Иди, иди, - крикнул кто-то из охранников, - а то башку оторвем!
«Так не бывает, - подумал Ардиан. - Неужели Скандербегу все равно, жив я или нет? Он же охотился за мной... или это был не он?»
Червь сомнения опять шевельнулся в его душе. Но едва только он пошевелился, калитка с металлическим лязгом отворилась.
- Ладно, заходи, - недовольно буркнул охранник. - Велено впустить.
Как только Ардиан перешагнул порог, ему ткнули под ребра ствол автомата и быстро, но умело обыскали. Распотрошили рюкзачок, конфисковали старенький плеер и поясную сумочку с лазерными дисками. Не нашли только деньги, но их Хачкай предусмотрительно спрятал в поясе. Бумажный пакет с лекарствами охранников не заинтересовал.
- Ну, придурок, - хмыкнул один из волчьеглазых, - раз сам пришел, так давай, шевели клешнями...
На крыльце дома, скрестив мощные руки на груди, стоял хмурый Петр. Ардиан заметил, что кобура его любимого «кольта-45» расстегнута.
- Свободны, - бросил черногорец сопровождавшим Хачкая охранникам. - Ну, кому сказано?
- Привет, Петр, - поздоровался Ардиан. - Мне кажется, или я и вправду не вовремя?
По каменному лицу Петра пробежала едва заметная тень.
- Скоро сам все узнаешь, - пообещал он. - Оружие с собой есть?
- Ты им не веришь? - удивился Хачкай, покосившись на удалявшихся к воротам охранников. - Они же меня чуть наизнанку не вывернули.
Черногорца такой ответ не удовлетворил. Он без лишних слов ухватил Ардиана за шиворот и поднял в воздух - легко, как котенка. Встряхнул, охлопал свободной рукой по бокам. Поставив Хачкая на землю, ткнул толстым пальцем в перевязанное плечо.
- Что с рукой, парень?
- Порезался, - огрызнулся Ардиан. - Когда брился.
С чувством юмора у Петра всегда было туго. Он наклонился к плечу Ардиана, оттянул край повязки, повел носом и, учуяв слабый запах медикаментов, исходивший из-под закрывавшего рану гермопакета, удовлетворенно кивнул.
- Пуля. Вынимали в госпитале, и повязку тоже профессионал накладывал.
- Доктор Бразил, - соврал Ардиан. - Знаешь такого?
Петр кивнул. Посмотрел на Хачкая долгим взглядом, в котором, казалось, читалось некое сожаление.
- Хозяин тебя искал, - сообщил он. - Пойдем, возможно, он захочет поговорить с тобой.
Скандербег сидел в кресле перед огромным плазменным экраном и медленно раскачивался в такт одному ему слышной музыке. На экране мелькала нарезка из информационных видеоклипов, сопровождавшаяся комментариями ведущих телевизионных программ, запущенными в ускоренном режиме. Ардиану уже доводилось наблюдать за тем, как босс смотрит новости, и зрелище это его не удивило. Скандербег, носивший в ухе сетевой имплант, мог управлять браузерами своей домашней системы напрямую, без клавиатуры и мыши. В одной руке он держал большую кружку, в другой - только что поджаренную, аппетитно пахнущую лепешку с завернутым в нее ломтем козьего сыра. Белые и желтые крошки густо усыпали черную бороду Скандербега. У закрытого пуленепробиваемыми ставнями окна стояла спиной к Скандербегу высокая худая девушка с коротко подстриженными черными волосами. Когда Петр и Ардиан вошли в комнату, она резко повернулась, и Ардиан увидел у нее в руках самодельную папироску, из которой сыпалась на пол зеленовато-коричневая труха.
- Эй, - громко сказала она по-итальянски, - эй, Бо, к тебе тут пришли!
Ардиан никогда раньше не слышал, чтобы Скандербега называли «Бо». Видимо, сам Скандербег тоже не привык еще к такому обращению, потому что на реплику девушки не отреагировал никак. Это неожиданно разозлило ее: красивое, с точеными чертами лицо исказила исполненная ненависти гримаса. Ардиан почувствовал, как мгновенно напрягся Петр. И не зря: тонкая рука метнулась к туалетному столику, схватила флакончик с духами и швырнула его в Скандербега. Флакончик угодил великану в плечо и отлетел на ковер. Мелькание клипов на плазменном экране тут же прекратилось - Скандербег отключил связь.
- Хильда, - проворчал он, поворачиваясь к девушке, - хватит беситься! Хочешь выпустить пар - возьми винтовку и отправляйся в сад.
- К тебе пришли, Носорог. - В голосе Хильды звучало презрение. - Похоже, тот самый парнишка, про которого ты мне все уши прожужжал.
Она подняла руку и дотронулась до своей самокрутки изящным золотым кольцом. На конце папироски расцвел нежно-розовый огонек.
- Босс, - сказал, кашлянув, Петр, - здесь малый Хачкай. Сам явился.
Несколько секунд Скандербег молча рассматривал Ардиана. Потом тяжело покачал головой, отложил недоеденную лепешку и стряхнул крошки с бороды.
- Ну и зачем ты вернулся, Арди? - хмуро спросил он. - Убить меня собрался, не иначе?
Хильда фыркнула.
- Бо, ты совсем свихнулся. Ты всерьез опасаешься, что этот мальчишка может причинить тебе вред? Может, тебе пора обратиться к психоаналитику?
- Заткнись, Хильда, - миролюбиво оборвал наглую девицу Скандербег. - Этот мальчишка был моим лучшим киллером. Пока кое-кто не перекупил его...
«Он знает о моей встрече с гнусавым, - сообразил Ардиан. - Нужно играть в открытую».
- Никто меня не перекупал, - сказал он. - Денег я, во всяком случае, не получил. Кстати, эфенди, вы ведь так и не расплатились со мной за итальянца.
- Не пытайся убедить меня, что пришел за деньгами, - буркнул Скандербег. - Я знаю, что ты считаешь, будто это я приказал убить Раши. Ведь так?
- Так, - не стал спорить Ардиан. - А разве я ошибаюсь?
Скандербег отхлебнул из кружки, с отвращением покосился на нее и поставил на стол. Хильда наблюдала за ним сквозь плывущий от ее папироски сизый дымок.
- Зачем мне было убивать твоего брата, парень? Самое большее, на что он мог рассчитывать при встрече с моими людьми, - еще пара сломанных ребер. Ты знаешь меня три года, скажи - я когда-нибудь убивал просто так?
- О-хо-хо, - насмешливо протянула Хильда.
- Кто же тогда это сделал? - спросил Ардиан. Страх перед Скандербегом куда-то ушел, всосался в подземные тайники души, как вода из ванны уходит в отверстие водослива. Отчасти причиной этого была странная девушка, издевавшаяся над Скандербегом, но было и еще что-то, чему Ардиан пока не мог отыскать названия. Грозный ночной король Тираны пытался оправдаться перед ним, безоружным мальчишкой! Это было смешно, и Хачкай с трудом сдерживал себя, чтобы не рассмеяться в лицо своему бывшему боссу.
- Не понимаешь? - недобро прищурился Скандербег. - Не прикидывайся дурачком! Кто велел тебе убить меня? Молчишь? Кровь Раши - на его руках. Он сделал это, чтобы натравить тебя на меня, как охотничью собаку!
- Он не назвал своего имени, - медленно проговорил Ардиан. - Сказал лишь, что работает на Мустафу из Скопье. Вы знаете, кто это?
- О-хо-хо, - повторила Хильда. На этот раз с притворным испугом.
- Замолчи, женщина! - рявкнул Скандербег. Он поднялся из кресла и навис над Ардианом, уперев руки в бока. - Знаю ли я Мустафу? Проклятье, конечно знаю! Но с чего ты взял, будто тот, с кем ты разговаривал, сказал тебе правду? Давно ли ты стал таким легковерным, парень?
- Я не легковерный. Наоборот, я не верю вам, когда вы говорите, что не имеете отношения к смерти Раши.
Скандербег ударил его. Совсем легко, открытой ладонью по лицу. Но ладонь была искусственная, из титана, и Ардиану показалось, что в голове у него взорвалась бомба.
- Не смей дерзить мне, сопляк! - прорычал Скандербег, и Хачкай физически почувствовал его страх - давящий и липкий. - Ты все еще жив только потому, что я хорошо отношусь к тебе и твоей семье!
- Защитник бедняков, - с иронией проговорила Хильда. - Настоящий Робин Гуд.
- И это неправда. - Ардиан сглотнул кровь. - Вы не убиваете меня только потому, что вам нужен заложник. Иначе отец откажется на вас работать...
- Ну-ка, ну-ка... - Скандербег взял его за подбородок и заглянул в глаза. - С чего это ты взял, что мне так понадобился твой отец?
Хильда бросила папироску и медленно приблизилась к Ардиану. Положила свою ручку на металлическую лапу Скандербега.
- Бо, не будь таким тупым. Мальчик все знает. Не правда ли, мальчик?
Она по-прежнему говорила по-итальянски - догадывалась, что Ардиан понимает. Хачкай пожал плечами - мало ли что эта странная девушка имеет в виду под словом «все». Скандербег недовольно шевельнул рукой, титановые пальцы крепче сжали подбородок Ардиана.
- Ну, отвечай! Что тебе известно?
«Если я скажу правду, он наверняка решит от меня избавиться, - подумал Ардиан. - И, может быть, даже сразу. Вон как боится, вспотел весь...»
От Скандербега и вправду разило потом - острым, вонючим потом загнанного в угол хищника. Хильда, видно, тоже учуяла этот запах, потому что состроила брезгливую гримаску и отступила на шаг.
- Все это из-за той штуки, которую привез Джеронимо. Из-за которой вы приказали мне его застрелить. Я знаю, что это оружие. Очень мощное и очень сложное. Без моего отца вы ни за что не разберетесь в том, как им управлять. Поэтому отец вам и нужен. А пока он вам нужен, вы не станете убивать меня.
Хильда наградила его одобрительным взглядом.
- Я говорила тебе, Бо. Парнишка раскусил всю твою конспирацию. Докажи ему, что его брата убили люди из Скопье, и решишь сразу две проблемы.
- Что за проблемы? - набычился Скандербег. Он отпустил Хачкая, но по-прежнему нависал над ним как гора, готовый в любую минуту размозжить ему череп ударом титанового кулака.
- Перестанешь дрожать от ужаса и избавишься от Мустафы, - усмехнулась Хильда.
«Во наглая! - восхитился Ардиан. - Надо же, как с ним разговаривает. И Петра не стесняется...»
Черногорец изо всех сил старался делать вид, что происходящее в комнате его не касается, но получалось неважно. Он слишком демонстративно отворачивался, разглядывая потухший плазменный экран, и Ардиан чувствовал, как напрягаются его мышцы при каждой новой издевательской реплике девушки. Скандербег в конце концов тоже ощутил эту неловкость и решил сгладить ситуацию.
- Петр, уведи Хильду, - распорядился он. - Я должен поговорить с парнем наедине.
- Бо, ты уже не боишься этого мальчика? - воскликнула девушка. - О, мой герой!
Ардиан ожидал, что Скандербег рявкнет на нее, но хозяин, судя по всему, уже привык к выходкам своей подружки. Он лишь устало махнул рукой - мол, уходите скорее.
- Откуда ты узнал об оружии? - спросил Скандербег, когда они остались одни, - Отвечай честно, и ты, может быть, получишь шанс отомстить за Раши и остаться в живых.
- Вы хотите, чтобы я убил Мустафу из Скопье?
- Всему свое время, - хмыкнул Скандербег. - Я скажу, кого нужно убить, но сначала ответь, откуда ты знаешь об оружии?
«Ну, - подумал Ардиан, - или сейчас, или никогда!»
- Мне рассказал о нем эфенди Шараби. Майор Ша-раби из сигурими.
Усмешка сошла с лица Скандербега. Он наклонил голову, словно намереваясь боднуть Ардиана в лицо, ноздри его угрожающе раздулись.
- Ты сдал меня легавым, поганец?
Хачкай спокойно выдержал его взгляд.
- Вы спросили, откуда я знаю про оружие. Люди из сигурими следили за итальянцем. В Дурресе я попал в полицию, а полицейские передали меня майору Шараби, который вел это дело. Ему известно о том, что штука, которую привез в Албанию Джеронимо, находится у вас.
Ардиан замолчал. Когда блефуешь, объяснял ему как-то Раши, важно делать это уверенно и ни в коем случае не торопясь, иначе тебя сразу же заподозрят. «Этот разговор - та же игра в покер, - подумал он, - только ставкой в нем моя жизнь».
- И он послал ко мне тебя? - Скандербег по-прежнему буравил его взглядом. - Ты хочешь, чтобы я поверил в эту чушь?
Хачкай пожал плечами.
- А что ему оставалось делать? Вы теперь самый опасный человек в стране.
- В стране! - передразнил его Скандербег. - В мире, парень! Да, сигурими этот кусок не по зубам, тут ты прав. Но почему он не явился ко мне сам?
«А может, они были знакомы?» - подумал Ардиан. Монтойя вроде бы говорил, что нет, но информация, хранящаяся в его базах данных, могла быть неполной. Во всяком случае, о том, что майора Шараби уже нет в живых, босс явно не догадывался
- Мне он этого не объяснил. Просто велел передать, что готов начать переговоры.
Скандербег вроде бы успокоился. Выпрямился, вернулся к столу, подцепил металлической рукой кружку и утопил ее в своей бороде.
- Переговоры? - невнятно переспросил он. - Какие переговоры могут быть у меня с госбезопасностью?
- Насчет этой штуковины, - сказал Ардиан. - Я так понимаю, она им страсть как нужна. И еще они вроде как боятся, что вы ее кому-то продадите.
«Например, Мустафе из Скопье», - едва не добавил он, но вовремя остановился. Майор Шараби вряд ли стал бы посвящать его в такие подробности.
- И что же он собирался мне предложить? - хмыкнул Скандербег, утирая рот ладонью живой руки. - Или ты об этом ничего не знаешь?
- Нет, конечно! Я просто должен передать вам, что сигурими знает, кто владеет этой штукой, и пойдет на все, чтобы не дать ей исчезнуть. Если вы согласны на переговоры, я сообщу это майору Шараби, и тогда он, наверное, захочет встретиться с вами лично.
- А как же месть? - спросил Скандербег насмешливо. - Ты же вроде собирался отомстить за своего брата?
- Не беспокойтесь, - хмуро сказал Хачкай. - Я отомщу.
- Если останешься жив. Не забывай об этом! Твоя жизнь висит на очень тонком волоске, парень. Ты осмелился прийти ко мне в дом как агент сигурими. Неужели ты думаешь, что я могу простить тебе такую наглость?
- У меня не было другого выхода. Если бы я отказался, майор Шараби на куски бы меня порезал.
Скандербег ухмыльнулся, продемонстрировав крупные, торчащие в разные стороны зубы.
- В случае чего тебя и здесь порежут ничуть не хуже. Значит, тебя все-таки перевербовали, парень Что ж, я подумаю, стоит ли затевать эту канитель с переговорами или достаточно просто припугнуть сигурими той штукой, что лежит у меня в подвале... - Он взглянул на тяжелые наручные часы в массивном золотом корпусе. - Через два часа ты увидишь, каким чудо-оружием я владею. Гости приедут к ночи, но перед этим я должен убедиться, что эта штука работает нормально. И ты мне в этом поможешь.
Он шагнул к двери, прищелкнув по пути пальцами - так подзывают выдрессированную собаку. Ардиан послушно последовал за ним. Пусть Скандербег думает, что он напуган. Тем более что это было правдой.
По пути в подвал Хачкай заметил не меньше десяти охранников, в основном незнакомых. Обычно босс обходился тремя телохранителями, постоянно дежурившими в доме, - именно так Ардиан и сказал капитану Монтойе. Теперь выходило, что он ошибся на порядок - учитывая головорезов с волчьими глазами во дворе, виллу охраняли никак не меньше тридцати человек.
- Иди первым, - велел Скандербег, остановившись перед крутой лестницей, спускавшейся в подвал. Ар-диану уже приходилось бывать там год назад, когда босс разбирался с бойцом, подозревавшимся в работе на Хашима Тачи. Хачкая он в тот раз взял с собой в воспитательных целях - продемонстрировать, что бывает с предателями. После посещения подвала Ардиану месяц снились кошмары, что, учитывая его вовсе не хрупкую психику, многое говорило о зрелище, которое он там увидел. Спускаться вниз не хотелось, но он понимал, что сердить Скандербега пока не стоит.
На середине лестницы великан неожиданно опустил свою титановую руку на плечо Ардиана и сильно его сжал. Сердце Хачкая пропустило несколько тактов.
- Смотри, не обмочись раньше времени, - мрачно сострил Скандербег. - Я покуда не решил еще, что с тобой делать. Если будешь вести себя разумно, я оставлю тебе жизнь.
«А я тебе - нет», - неожиданно зло подумал Ардиан и тут же оборвал себя. Никогда нельзя злиться на того, кого хочешь убить, - это делает тебя слабым, а слабый всегда проигрывает.
Подвал виллы Скандербега был просторен. Здесь располагались кладовые, забитые стратегическими запасами продовольствия, украденного с армейских складов еще во времена одной из первых гражданских войн, а также длинное, вытянутое, как пенал, помещение, которое охранники использовали как тир. Именно здесь и происходили расправы над предателями.
В той части тира, откуда обычно велась стрельба, стояли стулья - явно собранные с бору по сосенке - и массивный письменный стол на тяжелых и толстых тумбах. На столе лежал предмет, более всего напоминавший автомобильный аккумулятор, - небольшой, но даже с виду казавшийся очень тяжелым. Он был черный, блестящий и вроде бы полупрозрачный, словно глыба темного хрусталя. «Ящик Пандоры», - понял Ардиан.
Отец сидел рядом на стуле, тихий и незаметный, и набирал что-то на маленьком плоском лэптопе. Когда Скандербег с Ардианом вошли в тир, он даже не поднял головы - так захватили его расчеты.
- Как продвигается работа, Ибрагим? - неожиданно мягко спросил Скандербег.
Отец вздрогнул и выпрямился. Глаза у него были совершенно безумные.
- Сможешь запустить его через два часа? Твой сын согласился нам помочь.
- Ардиан? - беспомощно переспросил отец. - Здесь?
Он близоруко прищурился, потом помотал головой, словно пытаясь отогнать навязчивое видение. Ардиан шагнул было к нему, но Скандербег опустил ему на плечо свою металлическую ладонь.
- Как видишь, старина. И он нам здесь очень пригодится.
Голос босса по-прежнему оставался мягким, почти ласковым, но Ибрагим Хачкай побледнел от страха. Скандербег выждал паузу и довольно рассмеялся.
- Нет, Ибрагим, я не собираюсь испытывать «ящик» на нем. Во всяком случае, пока. - Он подошел к столу и аккуратно погладил черный предмет левой, живой рукой. - Я хочу, чтобы твой сын с помощью вот этой штуки разобрался с одним человеком. Ему ведь это не внове, ты знаешь. А мы заодно посмотрим, как она действует.
«Вот, значит, что он задумал, - сказал себе Ардиан. - Хочет снова использовать меня для убийства... но почему? Боится, что «ящик» может прихлопнуть и того, кто нажимает кнопку? Как сказал Луис, все, кто находился тогда рядом с «ящиком», погибли мгновенно. Но если доктор прав и «ящик» может работать в разных режимах?»
- Разумно ли это? - слабо воспротивился Ибрагим Хачкай. - Тут довольно сложный интерфейс, мальчик может запутаться, ввести не ту команду...
- Поэтому я и привел его сюда, - бросил Скандербег. - У тебя будет время научить сына, как обращаться с интерфейсом. Имей в виду: за его ошибки ответите вы оба. - Он подтолкнул Ардиана к отцу. - Я вернусь через два часа. Горан за вами присмотрит.
В темном углу тира шевельнулась серая тень. Горан! Ардиан раньше не встречал этого человека, хотя много слышал о нем от Петра. Македонец, сражавшийся в Косове на стороне сербов, охотник, поражавший цель без промаха, в одиночку выходивший против британских «патрулей смерти»... Когда-то Скандербег вытащил из приштинской тюрьмы его сына, и Горан пообещал отдать долг. Петр рассказывал, что Скандербег редко прибегает к услугам Горана, но если такое все же случается, значит, речь идет об очень серьезных делах. Упоминал он и о том, что македонец еще ни разу не подвел босса, каким бы сложным ни оказалось задание. Неудивительно, что охранять «ящик Пандоры» босс приказал именно ему. Наверняка предупредил - если что не так, вали и отца, и сына...
- Папа, - сказал Ардиан, когда тяжелые шаги Скандербега затихли в глубине подвала, - а я все-таки вернулся...
Ибрагим Хачкай молча кивнул. Глаза за стеклами очков подозрительно заблестели, будто он собирался заплакать. Он понял, что именно хотел сказать Ардиан.
- Хорошо, - сдавленным голосом отозвался отец. - Ты видел маму?
Ардиан покачал головой.
- Не успел... Я тут заходил к доктору, он велел передать тебе вот это. - Он полез в рюкзачок и вытащил исписанный зелеными буквами пакет с лекарствами. - Доктор сказал, чтобы ты сразу выпил красный сироп.
- Сироп? - горько усмехнулся отец. - Думаешь, он мне поможет? Теперь, когда ты, мой единственный оставшийся в живых сын, у меня на глазах совершаешь самоубийство? Зачем ты это сделал, Ардиан, зачем?
- Успокойся, папа. - Ардиан неожиданно для себя обнял отца, прижался к его худому, легкому телу. - Все будет хорошо, мы оба останемся живы, обещаю тебе. Пожалуйста, выпей красный сироп...
Ибрагим Хачкай издал звук, напоминающий шипение проколотого воздушного шарика, и неуверенно поднес руку к груди. Бледное лицо его как будто припорошили пеплом.
- Может, лучше не пить никаких лекарств, - еле слышно прошептал он. - Что возьмешь с мертвеца, а, Арди?
Ардиан вдруг почувствовал злость. Он любил отца, но смотреть на раздавленного, запуганного человечка, каким стал Ибрагим Хачкай, было невыносимо.
- Не говори глупостей, папа! Ты хочешь, чтобы эта штука уничтожила всю страну?
- Откуда ты знаешь? - потрясенно пробормотал отец. - Откуда тебе известно, что может случиться, если...
Он покосился на лежавшую на столе полупрозрачную глыбу и замолчал.
- Если открыть «ящик Пандоры»? - продолжил за него Ардиан. - Доктор рассказал. Знаешь, папа, давай не будем терять времени. Скандербег хотел, чтобы ты показал мне, как с ним обращаться.
Ибрагим Хачкай вытащил из пакета бутылочку с красной этикеткой, свинтил крышку и сделал большой глоток.
- Садись рядом, я покажу тебе, как вводятся программы.
Интерфейс у «ящика Пандоры» оказался не таким уж сложным. Отец объяснил, что на самом «ящике» нет никаких кнопок или сенсоров, поэтому его спокойно можно трогать, переворачивать и даже ронять. Управление осуществлялось с самого обычного компьютера, подсоединявшегося к «ящику», через инфрапорт. В глубине души Ардиан даже расстроился - он ожидал увидеть нечто более впечатляющее.

Предыдущая страница 22 Следующая страница


23 Кирилл Бенедиктов

- Здесь - основные режимы, - сказал Ибрагим Хачкай, подведя курсор к красивой картинке, изображавшей резную шкатулку. Курсор ткнулся в замочную скважину шкатулки, и на экране появилась надпись: «Введите пароль».
- А почему по-албански? - спросил Ардиан. - Ты поставил переводчик?
- Нет. В программе изначально заложено очень много языков. Я не знаю, кто это делал, но, похоже, он был полиглотом.
Отец извлек из маленькой пластиковой коробочки лазерный диск и аккуратно вставил его в лэптоп.
- Сделав так, ты автоматически введешь пароль. Видишь, шкатулка открывается?
Резная крышка откинулась с мелодичным звоном, и Ардиан увидел, что шкатулку до краев заполняют искрящиеся драгоценности. Ему захотелось погрузить руки в это пламенеющее великолепие, ощутить подушечками пальцев холодные грани кристаллов... Отец похлопал его по плечу.
- Красиво, правда? Из этих драгоценных камней можно выбирать то, что тебе нужно. Тут два основных режима, и один из них, демонстрационный, может работать избирательно. Вот, гляди.
Он ловко извлек из груды драгоценностей тускло мерцающий камень темно-зеленого цвета. Положил его перед шкатулкой, развернул таблицу команд и несколько раз прошел по ним курсором. Камень вспыхнул и исчез, вместо него на экране появился столбец странного вида символов.
- В этом режиме с помощью «ящика» можно уничтожить ограниченное количество живых существ - от одного до двадцати. Выбор ты делаешь здесь, в этом столбце.
- А что за значки? - поинтересовался Ардиан. - И как мне узнать, что обозначает каждая строчка?
- Символы смерти, - ответил Ибрагим Хачкай. - Черепа, скелеты, кресты, гробы и не знаю, что еще. Тот, кто писал эту программу, обладал странным чувством юмора. А узнать просто - наведешь курсор, и символы превратятся в цифры. Но общий принцип - сверху вниз по возрастающей.
Он щелкнул мышью, и пляшущие скелеты верхней строки распались в зеленую пыль. На экране появилась надпись: «Один биологический объект, вес не более 100 кг».
- А если больше? «Ящик» не сможет его убить?
Ардиан покосился на притаившегося в темном углу Горана. Тот вроде бы не следил за ними - сидел на своем стуле, тихий и неподвижный, прикрыв глаза. Отец перехватил его взгляд и нахмурился.
- Скорее всего, нет, хотя завидовать такому человеку я бы не стал. Видишь ли, «ящик Пандоры» - это нечто вроде фабрики по производству серой слизи. Полвека назад один ученый назвал так самокопирующихся нанороботов, которые могут бесконтрольно размножаться до тех пор, пока не затопят всю планету толстым слоем серого, похожего на пыль вещества. Он ошибался - нанороботы не могут самовоспроизводиться без контроля извне. «Ящик Пандоры» одновременно и производит, и контролирует серую слизь. Параметры серой слизи могут быть заданы заранее - я думаю, что в Индии, например, использовали вот эту опцию...
Ибрагим Хачкай набрал на клавиатуре несколько команд. На экране заплясали разноцветные сполохи, постепенно стягивающиеся в тугую спираль.
- Такая слизь почти безвредна для живых существ, но уничтожает металлы, пластик и стекло. Распространяется она очень быстро. Я слышал, что террористы в Индии вроде бы не хотели гибели людей, а пытались только уничтожить оружие оккупировавших Кашмир правительственных войск.
- Тогда почему там погибло столько народу? Ты же сам рассказывал, что в Индии произошла ужасная катастрофа!
Отец вздохнул и убрал руки с клавиатуры.
- Это правда. Террористы не учли, что серая слизь подействует не только на оружие. Она добралась до цистерн с ядовитыми веществами на химзаводах, до нефтепроводов и резервуаров с питьевой водой. И все это произошло очень и очень быстро. Никто не успел ничего сделать. Это и была мегасмерть.
- А нам... мне... придется использовать какую-то другую слизь?
- Боюсь, что да, сынок. Наш хозяин, - тут отец боязливо покосился на прятавшегося в углу Горана, - хочет, чтобы «ящик» испытали на человеке. Для этого необходимо создать биологически активные нанороботы. Искусственные вирусы.
Его пальцы забегали по клавишам. Ардиан завороженно наблюдал. Таким он не видел отца никогда, и, хотя отец по-прежнему боялся Скандербега и его громил, сейчас в нем чувствовалась какая-то внутренняя сила.
- Вот, мы возвращаемся к первому варианту. Попробуй сам ввести граничные условия - количество объектов, массу. Да, правильно. Объект будет находиться вон там, - отец махнул рукой в дальний конец тира, где во время стрельб зажигались голографические мишени. - Тебе нужно будет локализовать его, это делается с помощью сетки, вот так. Затем ты наводишь на него маркер и даешь команду. Ничего сложного, а?
- И что произойдет? - спросил Ардиан. Слизь слизью, но ему хотелось получше представлять себе, как действует загадочное оружие.
- Увидишь, - неожиданно резко сказал отец, отворачиваясь.
Ардиан подвинул лэптоп к себе и начал играть с панелью управления. Трехмерная сеть, сотканная из переливающихся зеленоватых нитей, плавно перемещалась по электронной карте подвала. Видимо, лэптоп был снабжен какими-то внешними датчиками, потому что на экране исправно отображалось все, что находилось сейчас в тире, включая Ардиана и его отца. Ардиан хмыкнул и повел сеть дальше, в угол, где, как паук, затаился македонец. Совместил сеть с его неподвижной фигурой, включил маркер и вопросительно посмотрел на отца. Ибрагим Хачкай едва заметно покачал головой.
- Сейчас ты не сможешь испытать его в деле. С этой программой запускается только демо-версия, для настоящей работы нужен еще один диск с ключом, а он находится у господина Хризопулоса.
Ардиан разочарованно убрал сетку с фигуры Гора-на. Конечно, Скандербег не так глуп, чтобы оставлять у них в руках такое мощное оружие. А жаль...
За два часа, отпущенных ему Скандербегом, Ардиан освоил интерфейс настолько, что мог уже самостоятельно варьировать количество объектов воздействия «ящика» и задавать основные параметры серой слизи. В демонстрационном режиме все это выглядело детской игрушкой - Ардиан любил играть в такие, пока не занялся настоящей работой.
В темном углу неожиданно пошевелился Горан. Македонец, казалось, мог просидеть без движения целую вечность, и Ардиан, поглощенный изучением программ «ящика», почти забыл о нем. Когда Горан поднялся со своего стула и вышел из тени, Ардиан невольно вздрогнул. Пальцы его замерли на клавиатуре лэптопа.
Горан оказался очень высоким и худым человеком с изможденным лицом. Выглядел он пожилым и нездоровым, но двигался плавно, словно большой старый кот. В правой руке он держал опущенный стволом вниз короткий черный карабин.
Он приблизился, и Ардиан заметил, что к уху македонца тянется тонкая серебристая нить, почти незаметная в его седых волосах. Микрофон хэндс-фри, совершенно не сочетавшийся с его простой серой рубахой и деревенского вида широкими штанами, придавал ему несколько комичный вид.
Горан произнес что-то на незнакомом певучем языке и чуть повел стволом карабина. Ардиан недоуменно поглядел на отца, но тот уже поднимался со стула, с запинкой отвечая македонцу на том же непонятном наречии.
- Он говорит на сербском, - торопливо объяснил он Ардиану. - Хочет, чтобы мы разделились. Нет, ты остаешься сидеть за столом, а я должен отойти к стене и стоять там.
Словно в подтверждение его слов, Горан показал карабином, куда именно нужно отойти отцу Ардиана. Ибрагим Хачкай втянул голову в плечи и повернулся к сыну спиной. В ту же секунду на лестнице загремели чьи-то шаги - судя по звуку, в подвал спускался сам Скандербег.
И не один, а в сопровождении Петра и скандалистки Хильды. Та уже успела переодеться - теперь на ней были узкие обтягивающие джинсы и черная футболка с зеленоватым фосфоресцирующим черепом. При взгляде на череп Ардиану тут же вспомнились зловещие символы, которыми были записаны команды для управления «ящиком Пандоры».
Скандербег о чем-то коротко спросил Горана по-сербски. Тот кивнул в сторону Ардиана.
- Ну, парень, готов? - В голосе Скандербега не было угрозы, только неподдельный интерес.
Хачкай пожал плечами.
- Вроде бы все понятно. А что мне нужно делать?
«Если он прикажет, чтобы я испытал «ящик» на отце, - подумал он мрачно, - я его убью. Не знаю как, но убью. Несмотря на Горана, Петра и эту наглую Хильду. Нет, такого просто не может быть, отец нужен ему по крайней мере до вечера...»
- Всего лишь проверить, работает ли эта штука, - ухмыльнулся Скандербег. - Сейчас увидишь на ком.
На лестнице снова послышался шум - кого-то волокли по ступеням. Скандербег отступил в сторону, и в подвал ввалились двое волчьеглазых, крепко державших за руки незнакомого Ардиану тщедушного человечка с лицом голодной крысы. Рот у него был заклеен широкой полосой скотча. Никаких сомнений в уготованной человечку судьбе не возникало, и Ардиан испытал мгновенное облегчение - босс не собирался избавляться от отца. По крайней мере, пока.
Хильда, которую один из волчьеглазых едва не задел плечом, брезгливо поморщилась и, вытащив из кармана платочек, демонстративно поднесла его к точеному носику. По пути в подвал человечек, видно, обмочился со страху.
- Бо, ты не мог найти кого-нибудь более подходящего на роль священной жертвы? - капризно спросила Хильда.
Скандербег искоса взглянул на нее, но ничего не сказал. Охранники подтащили человечка к дальней стене тира и теперь привязывали к креслу на колесиках. Жертва сопротивлялась, но как-то вяло - видимо, силы уже покинули ее.
- Понял задачу? - почти ласково спросил Скандербег. - Сейчас ты убьешь этого жалкого труса, недостойного называться мужчиной. Ты будешь действовать только тогда, когда получишь мой приказ, не раньше. Если ты вздумаешь испробовать действие «ящика» на ком-то другом, Горан немедленно убьет тебя. Горан!
Македонец молча направил ствол своего карабина в грудь Ардиана.
- Все ясно? Тогда держи. - Великан протянул Ардиану маленький лазерный диск. - Отец объяснил тебе, для чего он нужен?
Ардиан кивнул. Взял диск, вернулся к столу и вставил его в тонкую прорезь на боку лэптопа. На экране зажглась пульсирующая красным надпись:
«Введен пароль перехода в рабочий режим. Рабочий режим активирован».
- Хватит копаться, парни! - рявкнул Скандербег. Волчьеглазые немедленно бросили уже основательно прикрученного к креслу человечка и рысцой побежали обратно. Когда они поравнялись с Ардианом, Скандербег поднял отливающую металлом ладонь.
- Покончи с ним, парень! Сотри его!
Хачкаю еще ни разу не доводилось работать при таком количестве свидетелей. Он вдруг понял, что волнуется - не из-за того, что ему по-прежнему угрожает опасность, а потому, что боится опозориться перед теми, кто наблюдает за ним. За ним и за извивающимся в своих путах человечком с крысиным лицом.
Ардиан почувствовал, что у него дрожат руки. Он заставил себя сконцентрироваться на экране лэптопа и быстро ввел нужную последовательность команд. Захватил курсором светящуюся сетку и повел по направлению к жертве.
«Кто это такой? - думал он, стараясь отвлечься от навязчивых мыслей о возможной неудаче. - Такой же предатель, как и тот, кого Скандербег располосовал на куски в этом подвале год назад? Рядовой боец Хашима Тачи? Или информатор полиции? Похоже, я убью его, так и не узнав, в чем заключалось его преступление...»
Сетка накрыла схематично изображенного на экране лэптопа человечка, хищно облепила его тело. В нижнем углу экрана побежали строчки мелких цифр: «ящик» каким-то образом оценивал жертву, выяснял ее свойства - зачем это нужно, Ардиан не понимал, он ведь уже выставил все параметры. Биологический объект массой до ста килограммов... даже смешно, человечек и пятидесяти не весил. На экране загорелась надпись: «Локализация выполнена».
- Ну! - нетерпеливо рыкнул Скандербег. - Чего ждешь?
Ардиан закусил губу и нажал клавишу «Enter». Ничего не произошло. Сетка на экране стала темно-багровой, похожей на переплетение налитых кровью вен. На крысином лице человечка появилась неуверенная ухмылка - кажется, он решил, что над ним просто пошутили.
- По-моему, тебе подсунули подделку, милый, - проворковала Хильда. - А может, твой юный гений просто не умеет с ней обращаться...
Договорить она не успела. Человечек резко дернулся назад и упал на спину вместе с креслом. Хачкай заво-роженнно смотрел, как месят воздух его ноги в стоптанных грязных ботинках. Послышался отвратительный булькающий звук, как будто простуженный великан сглотнул забившую горло слизь. Ботинки еще пару раз лягнули пустоту, и человечек замер.
В тире повисла тишина - было слышно, как крутится колесико упавшего кресла. Потом Хильда то ли кашлянула, то ли фыркнула и презрительно проговорила:
- По-моему, он сдох от страха. Бо, тебе нужно было найти кого-нибудь покрепче.
И снова Скандербег проигнорировал ее реплику. Щелкнул пальцами и скомандовал волчьеглазым:
- Принесите его сюда.
Охранники подчинились, но без прежнего рвения. Опасливо приблизились к привязанному к креслу телу, наклонились над ним и тут же резко отпрянули.
- Босс, с ним что-то неладно!
Скандербег оскалился - Ардиану показалось, что он изо всех сил пытается скрыть свой страх.
- Конечно, придурки, он же умер!
Хильда, нервно улыбаясь, шарила по карманам в поисках сигарет.
- Ты неподражаем, Бо. Твое чувство юмора...
Охранники медленно пятились, не отрывая глаз от трупа.
- Босс, он гниет! На куски распадается! А если это заразно?
- Ибрагим! - рявкнул Скандербег. Отец Ардиана, почти вжавшийся в стену, вздрогнул и выпрямился.
- Ибрагим, это может быть заразно?
- В демо-режиме - нет, - неуверенно ответил отец. - Воздействие строго локализовано, к тому же нанороботы распадаются сразу после активации...
- Слышали? - грозно спросил Скандербег. - Ничего страшного! Быстро тащите его сюда вместе с креслом!
- Погодите, босс! - взмолился один из охранников. - Может, мы его крюком каким подцепим? Ну не могу я его руками...
- Бойцы... - процедила сквозь зубы Хильда. Она наконец нашла сигареты и теперь изо всех сил пыталась прикурить. - Распустились твои людишки, приказов не выполняют...
И тут Скандербега наконец прорвало. Он обернулся к Хильде и зарычал:
- А кто мешает тебе сходить и посмотреть самой? У тебя что, ног нет?
Девушка передернула плечами и одарила Скандербега взглядом, в котором смешались в равных пропорциях злоба и презрение.
- И не надейся, дорогой. Мне надоел этот цирк. Я уезжаю.
Она выкинула незажженную сигарету, резко обернулась и шагнула к выходу.
Скандербег поднял руку.
Ардиан увидел, как мгновенно просветлело лицо мрачно наблюдавшего за этой сценой Петра. Огромный черногорец тяжело сдвинулся с места и загородил Хильде дорогу к лестнице. Девушка попыталась обогнуть его, но Петр как бы случайно задел ее широченным плечом, и она, ойкнув, отлетела на несколько шагов назад.
- Ты никуда не пойдешь, - ровным голосом сказал Скандербег. - Останешься и будешь смотреть.
- Что ты себе позволяешь, Бо? Этот болван меня ударил!
Скандербег усмехнулся.
- Пока еще нет. Но непременно ударит, если ты будешь продолжать вести себя, как безмозглая коза! - Он повернулся к охранникам, которые все еще топтались вокруг трупа, не решаясь к нему притронуться. - Быстро! Головы поотрываю, ну!
На этот раз угроза подействовала. Волчьеглазые, ругаясь вполголоса, потащили кресло по направлению к столу Ардиана.
Хачкай вскочил, опрокинув стул. Лицо убитого им человечка было похоже на изрытый дырами сыр. Но сыр очень старый, заплесневелый, почти черный от гнили.
Ардиан почувствовал, как его выворачивает наизнанку. Он отвернулся, зажав руками рот, потом выплюнул скопившуюся во рту горечь прямо на пол. К счастью, на него никто не смотрел.
- Иисус милосердный! - выдохнул Скандербег, наклоняясь над трупом. - Ну и видок...
- Бо, - высоким голосом крикнула Хильда, - немедленно прикажи своему холую меня выпустить! Мне сейчас станет плохо!
Скандербег выпрямился во весь свой великанский рост и, протянув руку, поманил девушку к себе.
- Смотри, смотри на него хорошенько, девочка. Смотри и запоминай, как он выглядит, потому что сейчас тебе предстоит испытать то же самое на своей шкуре...
Петр шагнул вперед и крепко обхватил Хильду огромными лапами. Девушка завизжала.
- Ты угадала, сейчас тебе будет плохо, - почти ласково проговорил Скандербег. - Очень плохо. Так плохо тебе еще никогда не было... - Он ткнул толстым пальцем в привязанный к креслу труп. - Эй, парень, этот осел скопытился слишком уж быстро! Ты можешь сделать так, чтобы жертва подыхала помедленнее?
Ардиан вздрогнул и с трудом заставил себя оторвать взгляд от продолжавшего рассыпаться в прах человечка.
- Я не знаю, эфенди...
- Это возможно, господин Хризопулос, - перебил его отец. Он оторвался от стены и сделал шаг по направлению к Скандербегу. Стоявший поодаль Горан предостерегающе поднял карабин. - Если хотите, я могу выставить необходимые параметры...
- Ты не сделаешь этого! - истерически взвизгнула Хильда. - Ты не посмеешь!..
- Отойди от стола, парень, - велел Скандербег. Ардиан повиновался. Он уже понял, что, пока «ящик» работает в боевом режиме, их с отцом друг к другу не подпустят. - Горан, держи его на прицеле. Ибрагим, заставь ее умереть от проказы, ясно? И без шуточек - или твой сын умрет первым!
Ботинок мертвеца с глухим стуком упал на пол. Плоть сгнила, из штанины торчала голая кость.
- Я долго терпел, девочка. - Скандербег подошел к бившейся в медвежьих объятиях Петра Хильде и потрепал ее по щеке. - Такая умная сучка, как ты, могла бы заподозрить неладное раньше.
Титановые пальцы сомкнулись на вороте черной футболки с фосфоресцирующим черепом. Едва заметным движением Скандербег разорвал футболку надвое. Ардиан увидел маленькие острые груди и плоский живот с татуировкой, изображавшей оскаленную морду пантеры.
- Хотя я могу и ошибаться. Может, ты и подозревала, да только что с того? Все равно тебе ничего не оставалось делать, как сидеть и ждать сегодняшнего вечера, так?
- Ты сумасшедший, Бо! - крикнула Хильда. - Ты и пальцем меня не тронешь! Знаешь, что с тобой сделает...
Она осеклась и попыталась лягнуть Скандербега ногой. Тот с легкостью, неожиданной для такой гигантской туши, уклонился в сторону.
- Кто? - вкрадчиво спросил он. - Кто заступится за тебя, милая? Хаддар?
Хильда дернулась, как от пощечины. Глаза ее расширились, в них плеснулся страх.
- С чего ты взял? При чем здесь... Так ты думаешь...
- Привяжите ее к креслу, - велел Скандербег охранникам. - Да покрепче - у этой сучки острые когти. Ибрагим, что ты там копаешься?
- У меня все готово, - откликнулся отец. - Время воздействия - пять минут.
- Пять минут, - довольно повторил Хризопулос. - Ты будешь умирать пять минут, моя сладкая сучка. И поверь мне, эти пять минут покажутся тебе вечностью.
Он кивнул охранникам, и те поволокли кресло с визжавшей и упиравшейся девушкой в дальний конец тира.
- Ибрагим, возвращайся на свое место, - скомандовал Скандербег. - А ты, парень, принимайся задело. Включать эту штуку только по моей команде, дернешься раньше - поплатишься головой.
Ардиан на деревянных ногах подошел к столу. Взглянул на экран лэптопа - отец действительно изменил какие-то настройки, теперь в правом нижнем углу экрана медленно переворачивались зеленые песочные часы.
- Скотина! - выкрикнула девушка. Рот ей не заткнули, и она орала не переставая. - Бо, какая же ты скотина! Немедленно прикажи меня отпустить, слышишь?
- Пять минут, - напомнил ей Скандербег. - Тебе осталось пять минут, сладенькая. Может, прекратишь орать и расскажешь что-нибудь интересное?
К огромному удивлению Ардиана, Хильда действительно сразу же прекратила кричать. Мотнула головой, словно пытаясь отбросить со лба несуществующую челку.
- Что ты хочешь услышать, подонок?
Скандербег усмехнулся и неторопливо почесал бороду.
- Начни с того, кто послал тебя ко мне, маленькая курва.
Ардиан поднял голову и встретился глазами с Хильдой. Встретился и тут же отвел взгляд - девушка смотрела на него с ненавистью. Чистой, ничем не замутненной ненавистью.
- Ты что, уже ничего не помнишь? Не помнишь, как сам снял меня в Афинах, в клубе «Парфенон»? Не помнишь, как уговаривал приехать в твою вонючую Тирану?
- Сейчас я отдам приказ, - спокойно сказал Скандербег, - и ты превратишься в кусок гниющего червивого мяса, моя сладкая. Я не собираюсь спорить с тобой. Да, я предлагал тебе приехать, но ты отказалась. И вдруг, спустя два года, вспомнила обо мне. Случайно? Даже последний идиот не поверит в такую случайность! Тебе кто-то заплатил за то, чтобы ты приехала сюда и встретилась со мной. И я намерен узнать, кто это был, слышишь, ты, афинская шлюха?
- Я его не знаю! Прикажи развязать веревки, и я постараюсь вспомнить, как он выглядел!
- Постараешься придумать, как он выглядел, - поправил ее Скандербег. Повернулся к Ардиану и показал ему титановый кулак с опущенным вниз большим пальцем. - Начинай, парень. Устрой ей ад на земле.
- Нет! - взвизгнула Хильда. Самообладание, вернувшееся к ней на несколько минут, вновь куда-то подевалось. - Я скажу! Все скажу, только не включайте этот «ящик»! Пожалуйста!
Ардиан вопросительно поглядел на Скандербега. Тот медленно поднял палец вверх.
- Говори, но побыстрее. Если я почувствую ложь, тебя уже ничего не спасет.
- Меня нашли какие-то люди, - сбивчиво заговорила девушка. - Я как раз была на мели... а они привезли деньги, много денег... объяснили, что их хозяин заплатит еще больше, если я поеду в Тирану и сойдусь с тобой... - В ее почти плачущем голосе вдруг прорезались агрессивные нотки. - А что мне оставалось делать? Ты ведь обещал, что я буду жить как королева, а в Афинах мне не светило ничего! Короче, я согласилась, потому что думала скрыться от них в Тиране. Здесь же у вас такой медвежий угол...
- Ты не поняла меня, курва. Я спросил, кто послал тебя ко мне? А ты рассказываешь мне сказки о своей тяжелой жизни.
Он вновь медленно повернул большой палец вниз. Ардиан потянулся к клавиатуре лэптопа.
- Останови его! - завопила Хильда. - Я все расскажу, только вели ему выключить эту штуку!
Ардиан вопросительно взглянул на босса. Скандербег не торопился. Погладил бороду, подвигал массивной челюстью, зачем-то дотронулся до кольца-импланта. Наконец обернулся к Хачкаю и скомандовал:
- Выключи. На время.
Ардиан повиновался. Песочные часы в нижнем углу экрана перестали вращаться.
- Теперь говори, сучка. Говори громко, при всех. Кто послал тебя шпионить за мной?
Хильда зарыдала.
- Я его раньше никогда не видела... Он сказал, что его зовут Тони, но это наверняка не настоящее имя. Он высокий, очень крепкий, совсем седой...
- Он говорил тебе, на кого работает?
- Нет... не впрямую... только намеками... но я поняла, что это человек Хаддара.
«Кто такой этот Хаддар?» - подумал Хачкай. По всему выходило, что кто-то не менее важный, чем сам Скандербег. Но, видно, не из албанцев - во всяком случае, это имя Ардиан слышал впервые.
- Какое у тебя было задание?
- Да никакого! - очень убедительно всхлипнула Хильда. - Приехать, встретиться, узнать, есть ли у тебя этот сволочной «ящик»...
- И это все? - вкрадчиво спросил Скандербег. - Только узнать?

Предыдущая страница 23 Следующая страница


Путь Шута 24

- Все! - закричала девушка. - А что я еще могла сделать? Украсть его? Спрятать у себя в трусиках?
- Я думаю, - перебил ее Скандербег, - он приказал тебе убить меня. И ты наверняка собиралась сделать это сегодня вечером.
- Ты совсем сумасшедший? Убить тебя? Это же безумие, Бо!
- Я тебе не Бо! - рявкнул великан. - Мое имя - Скандербег, так и называй меня, сучка! И помни: мне достаточно только приказать, и ты превратишься в живой труп!
Хильда шмыгнула носом. Вид у нее был жалкий.
- Хорошо, Скандербег. Ты же понимаешь, что Тони не мог потребовать от меня невозможного! Я могла бы убить тебя... десять раз уже могла бы... но уйти с виллы мне бы не дали. Конечно, Тони и его хозяевам наплевать, что со мной будет, однако у меня здесь есть свой интерес. И он вовсе не в том, чтобы сдохнуть во имя пророка Мухаммеда и попасть в этот чертов мусульманский рай!
Скандербег заинтересованно внимал. Пальцы его живой руки осторожно ласкали кольцо-имплант. «Музыку он слушает, что ли? - подумал Ардиан. - Или... или подключился к сети и теперь передает туда все, что несет бедная, свихнувшаяся от страха Хильда?»
- Да, мне нужны были деньги! - выкрикнула Хильда. - Я подрядилась за большое вознаграждение! Неужели ты думаешь, что спать с тобой - приятное занятие?
Скандербег нехорошо усмехнулся.
- Парень, - сказал он Хачкаю, - а ну-ка, зарази ее проказой где-нибудь в районе левой ноги. Чтобы не сдохла, а помучилась. Да чтоб побольнее было.
Ардиан заколебался - отец не объяснил ему, как воздействовать на отдельные точки тела. Но тянуть с выполнением приказа было опасно, и он на свой страх и риск попробовал уменьшить размер сетки-маркера. Однако не успел он подкрутить колесико скроллинга, как Хильда истошно завопила:
- Не надо! Бо, пожалуйста, не надо... Я все, все расскажу!!!
- Не слышу! - зарычал Скандербег. - К кому это ты обращаешься?
- Господин Скандербег! - голосила Хильда. - Пожалуйста! Не надо! Я правда все-все расскажу, только не трогайте меня! Тони... он на самом деле хотел, чтобы я только следила за тобой, а убить тебя должен был совсем другой человек! А после этого я должна была в суматохе вывезти «ящик» за ворота виллы...
- В своих трусиках? - ядовито осведомился великан.
- Нет! На машине! У тебя тут полно предателей, один из них работает у тебя в гараже! Он должен был помочь мне вывезти «ящик» и передать его Тони! Вот и все, больше я ничего не знаю, это правда, правда!
- Имена, сука! Ты не назвала ни одного имени! Кто должен был меня убить? И кто работает в гараже? Отвечай быстро, иначе сгниешь заживо!
- Гази, механик... Такой маленький, лысый... Он должен был вывести машину с «ящиком» за ворота... а тот, кто должен тебя убить, сидит сейчас рядом с тобой! Это твой мальчишка-киллер! Я пыталась тебя предупредить, но боялась, что ты не поверишь...
Ардиан замер - ему показалось, что карабин в руках Горана смотрит ему в затылок.
- Неужели? - хмыкнул Скандербег. Казалось, он вовсе не удивлен. - Разве ты хоть раз намекнула, что мой верный Арди хочет меня убить? По-моему, ты только и делала, что смеялась над моими подозрениями. Может быть, я ошибаюсь?
- Будь ты не таким толстокожим, ты бы все понял! - огрызнулась Хильда. Она очень легко переходила от истерики к своей обычной наглой манере разговора. - Тони был уверен, что этот парень справится с заданием. А значит, у него здесь есть помощники. Ты же сам видишь, он пришел без оружия! Кто-то должен передать ему пистолет, кто-то из твоего окружения!
- Помолчи, - оборвал ее Скандербег и повернулся к Хачкаю. - Ты слышал, в чем тебя обвиняет эта лживая сучка?
«Спокойно, - сказал себе Ардиан. - Главное - не паниковать. Доказательств у нее нет... Или есть? А что, если Тони - тот самый гундосый козел, что разговаривал со мной в подвале? Тогда мне не отвертеться...»
- Слышал, - ответил он. - Эфенди, можно я задам ей один вопрос?
- Нет, - отрезал Скандербег. - Вопросы здесь задаю только я. Что ж, мой мальчик, это правда, что тебе поручили меня убить?
- Правда, эфенди.
«Сейчас он даст знак, - подумал Ардиан, - Горан выстрелит, и мои мозги разлетятся по всему столу, по экрану лэптопа и «ящику Пандоры»...»
- Хорошо, что ты не пытаешься врать, - неожиданно миролюбиво проворчал Скандербег. - Ты всегда был честным парнишкой. А скажи мне, кто велел тебе меня убить?
Ардиану очень хотелось обернуться, чтобы посмотреть боссу в лицо, но страх увидеть Горана с его карабином пересилил, и он остался сидеть неподвижно.
- Я не видел его, эфенди. Меня оглушили, притащили в какой-то подвал, а человек, который со мной говорил, прятался в темноте. Я запомнил только его голос - такой неприятный, гнусавый...
- Что скажешь, курва? - обратился Скандербег к Хильде. - Ну, что замолчала? Язык проглотила?
- Он сейчас всех тебе сдаст! - крикнула девушка, с ненавистью глядя на Ардиана. - Он тебе сейчас на отца родного покажет, чтобы только шкуру свою спасти! Выдумывает он все, у Тони голос красивый, как у оперного певца! Ты его лучше спроси, кто должен ему здесь оружие передать!
- Не знаю, Тони это был или кто другой, - разозлился Ардиан. - Он мне не представлялся. А голос у него противный, вот такой... - Последние слова он произнес, крепко зажав нос пальцами. - И про помощников он ничего не говорил, сказал: убьешь, мол, Скандербега - семью твою никто не тронет, а не убьешь - пеняй на себя. Вот и все.
- И что ты решил, сынок? - вкрадчиво поинтересовался Скандербег. - Что тебе дороже?
Ардиан шмыгнул носом.
- Сами подумайте. Вы же до сих пор живы...
Сказал и сам замер от собственной наглости. Но великан, похоже, не рассердился.
- Понимаешь теперь, кто брата твоего убил? - небрежно обронил он. - Что ж, парень, мне очень хотелось бы тебе верить. Ты хорошо работал на меня, никогда не подводил... Мне кажется, справедливо будет дать тебе шанс. Сегодня вечером ты сможешь доказать свою преданность. Догадываешься, каким образом?
- Догадываюсь, - хмуро ответил Ардиан. - Опять кого-нибудь грохнуть, да?
- Не просто кого-нибудь. Убийцу своего брата! Человека, которого эта дура знает под именем Тони и которого в действительности зовут Мустафа из Скопье.
Хильда, до сих пор сидевшая тихо, вдруг дернулась, едва не свалив кресло, и хрипло расхохоталась. От ее смеха у Ардиана мурашки пошли по коже.
- Ты думаешь, он придет сюда? Он будет сидеть и ждать, пока твой малолетка тебя застрелит, а я привезу ему товар! И зачем ему лезть в ловушку? Подумай сам!
- Он придет, - заверил ее Скандербег. - Не сможет не прийти. Ему слишком нужен этот «ящик», Хильда. Он не настолько глуп, чтобы полагаться на смазливую шлюшку и тринадцатилетнего пацана. То, что вы с парнишкой должны были сделать, - всего лишь прикрытие, дымовая завеса. А «ящик» Мустафа собирается забрать сам. Поэтому он придет, как мы и договаривались, надеясь на то, что вокруг виллы будут сидеть в кустах его люди. И кто-то, о ком вы с парнишкой не подозреваете, откроет им ворота. Вот и весь план хитроумного Мустафы из Скопье. Но мы его немного подправим.
Он не торопясь, вразвалку, приблизился к Ардиану - у того даже затылок заломило. Положил металлическую ладонь ему на плечо.
- Ты готов превратить эту жалкую тварь в кусок гнилого мяса, сынок?
Ардиан глубоко вздохнул. Ему было почти жаль Хильду, дурочку Хильду, которая даже не понимала, что судьба ее уже давно решена. Но жалость жалостью, а он пришел сюда, чтобы отомстить Скандербегу и спасти Миру.
- Готов, эфенди. Прикажете начинать?
У Хильды побелели губы, она напряглась, пытаясь разорвать ремни, но безрезультатно. Ардиан уже собирался нажать клавишу «Enter», когда Скандербег вдруг спросил:
- Жить хочешь, курва?
И Хильда не выдержала. Слезы брызнули у нее из глаз, и она, захлебываясь, плюясь и хрипя, закричала:
- Да! Да, хочу! Что мне нужно сделать, чтобы ты оставил меня в живых? Скажи! Я все сделаю! Пожалуйста!
Видимо, именно такого результата Скандербег и добивался. Он удовлетворенно хмыкнул, потрепал Ардиана по плечу и заговорил:
- Мустафа придет не один, а со своими телохранителями. Их немного, но все они парни крутые и способны испортить нам вечеринку. Ты убедишь его встретиться с тобой наедине, в саду. Как будто тебе нужно передать ему нечто важное. Придумаешь что. Главное, чтобы он пошел один. Тогда ты, - титановые пальцы сжали плечо Ардиана, - сможешь спокойно убрать его без риска быть убитым телохранителями. А когда они выскочат из дома на шум, мои люди встретят их перекрестным огнем.
- Он мне не поверит, - всхлипнула Хильда. - Он никому не верит, ты его просто не знаешь...
- Мы вместе сражались, - возразил Скандербег. - Это было очень давно, но такие люди, как Мустафа, не меняются со временем. Он осторожен, это правда, но очень горд. Ему будет стыдно брать с собой охрану, когда он идет с женщиной. Конечно, все зависит от того, насколько ты будешь убедительна. Но у тебя есть веские причины играть хорошо.
- Ладно, - еле слышно произнесла девушка. - Я согласна... во всяком случае, я попробую... Только, пожалуйста, развяжите меня...
- Освободить, - велел Скандербег охранникам. - А ты, парень, выключай машину и поднимайся с Петром наверх. С тобой мы еще не закончили.
Ардиан поднял голову и встретился взглядом с отцом. Ибрагим Хачкай смотрел на него со странной смесью страха и жалости.
- Пошли, - негромко проговорил Петр. - Нечего тебе здесь делать, так что шевелись.
Ардиан ввел команду, отключающую демо-режим. Сияние драгоценных камней на экране потускнело, крышка шкатулки медленно опустилась. Ардиан кое-как вылез из-за стола и, еще раз оглянувшись на отца, побрел по направлению к лестнице. Его пошатывало - сказывалось пережитое напряжение.
- А ты молодец, - внезапно сказал черногорец, когда они вылезли из подвала. - Хорошо держался, без соплей. Смотри, сделаешь вечером все, как хозяин хочет, он тебя вчистую простит. Ты парень-то неглупый, только гонору в тебе много. - Он добродушно ткнул Хачкая кулаком в спину. - Отец твой такой же! Поначалу все ломался да кочевряжился, как девчонка на первом свидании, да хозяин его быстро убедил. Хозяин, он уговаривать умеет...
«Это точно, - подумал Ардиан, вспомнив залитое слезами лицо Хильды. - Слишком много козырей в его колоде. «Ящик Пандоры», Горан-охотник, парни с глазами голодных волков... Похоже, босс готовится к настоящей войне».
Они вышли на веранду. Солнце уже склонялось к закату, дневная жара спадала. Свежий ветерок растрепал волосы Ардиана.
- Подождем здесь, - Петр указал Хачкаю на кресло-качалку возле плетеного столика. - Хозяин сейчас выйдет, Расскажет тебе, что к чему.
Ардиан послушно сел и с наслаждением вытянул ноги. За последние несколько часов он изрядно вымотался, а самое сложное все еще было впереди.
Скандербег появился минут через двадцать, недовольный и всклокоченный, словно медведь, которого заставили вылезти из берлоги в разгар зимы.
- Сейчас пять часов вечера, парень, - без предисловий начал он. - Гости приглашены к девяти. В это время ты уже должен прятаться в саду, тихий как мышь. Эта сучка, Хильда, обещала увести Мустафу подальше, вон туда, где виднеется красная крыша. Это бывшая купальня, сейчас там все заколочено, однако можешь подождать их там, спрятавшись за домом. Когда они приблизятся, выходи и смело стреляй. Мустафа будет вооружен - он всегда вооружен, - но воспользоваться оружием не сумеет. Хильда помешает ему... если же нет - убей и ее тоже. Охранников Мустафы не бойся, их возьмет на себя Петр.
- Здесь и лягут, - согласился черногорец. - Все до единого.
- Оружие, - сказал Ардиан. Он не мог поверить в свою удачу. Неужели Скандербег окажется настолько беспечен, что позволит ему взять в руки пистолет?
Великан засмеялся и, протянув руку, потрепал Хачкая по щеке. Ардиану очень хотелось отдернуть голову, но он заставил себя сидеть неподвижно.
- Конечно, сынок, конечно... как я могу оставить без оружия моего лучшего убийцу! На, держи - ты такого еще в жизни не видывал.
Он полез за пазуху и вытащил хромированный пистолет с массивной рукояткой и толстым стволом. Демонстративно выщелкнул обойму, показал ее Ардиану и вставил на место. Протянул Хачкаю пистолет рукояткой вперед.
- Нравится игрушка? Калибр как у сорок пятого «кольта», корову пробивает навылет. Ты только попади в Мустафу, а куда - это уже неважно: в ногу, в руку, все равно оторвет с мясом. Сделаешь все как надо - подарю!
- Спасибо, - пробормотал Ардиан, бережно поглаживая пистолет. Он ничего не понимал. Если Скандербег хотя бы теоретически допускает, что его киллер все-таки перевербован врагом, как он может доверить ему оружие?
- Ты ведь не станешь делать глупостей, правда? - мягко спросил Скандербег. - Твой отец все еще в подвале под прицелом Горана, а Горан никогда не промахивается.
«Ну да, конечно, - подумал Ардиан. - Босс никогда ничего не делает без подстраховки. Он уверен, что я не стану стрелять в него, потому что боюсь за отца. А как бы хотелось сейчас взять и одним выстрелом разнести ему голову... Ведь это он убил моего брата, а никакой не Мустафа. Мустафа дал мне три дня сроку, а в ту ночь, когда погиб Раши, прошло только двое суток. Хорошо, что у меня хватило ума не рассказывать боссу об этом, иначе он сразу догадался бы, что я знаю настоящего убийцу...»
- Я понял, эфенди, - кротко сказал он. - Я сделаю все как надо. Только скажите мне - после того, как все будет кончено... вы же отпустите папу, правда?
«Разумеется, он скажет «да», - тихо шептал у него в голове голос его покровителя. - А сам все равно сделает что хочет, вероятнее всего, избавится от твоего отца, как только тот перестанет быть ему полезен. Но ты все равно спроси, пусть думает, что имеет дело с наивным мальчиком, который только и умеет, что нажимать на спусковой крючок».
Скандербег широко улыбнулся.
- Конечно, сынок! Твой отец отличный парень, и мне бы хотелось, чтобы он и дальше помогал нам, но если он захочет, я тут же отпущу его домой, к вашей маме. Кстати, о маме... - Он обернулся к Петру. - Вот что, пошли человека на рруга Курри, пусть покуда побудет там.
- Зачем? - вскинулся Ардиан, но натолкнулся на холодный взгляд улыбающегося Скандербега и замолчал.
- Как зачем? Вы же с отцом здесь, у меня в гостях, а кто защитит твою маму, если к ней, не дай бог, наведаются бандиты Тачи? А мне будет неловко, если с такой уважаемой женщиной что-то случится по моей вине. А тебе, сынок?
«Он угрожает, - шепнул Ардиану покровитель, хотя на этот раз в его объяснениях нужды не было. - Использует двойную страховку. Что ж, тут тебе ничего не сделать - станешь возражать, только возбудишь подозрения. Соглашайся, а там видно будет».
- Спасибо вам за заботу о моей семье, эфенди, - с трудом выговорил Хачкай.
- Всегда рад помочь хорошим людям. Что ж, ступай в сад, Петр тебя проводит. Постой, может, ты хочешь есть? Тогда перекуси, а то бурчание в животе тебя выдаст.
«Надо что-то решать, - сказал себе Ардиан. - А я так и не придумал, как мне быть дальше. Вести себя как ни в чем не бывало? Продолжать выполнять приказы босса? Или попробовать убежать, тем более что с оружием это сделать проще? Добраться до Монтойи, рассказать ему обо всем, что происходит на вилле? Рассказать о «ящике»?»
«Не геройствуй понапрасну, - сказал ему на прощание капитан миротворцев. - Твоя основная задача - разведка. Главная сложность заключается в том, чтобы передать нам всю информацию, которую ты соберешь. Если ты сообразишь, как это сделать, считай, что большая часть дела уже сделана».
- Эфенди, - смущенно пробормотал Ардиан, - простите, что напоминаю вам об этом, но вы сказали, что подумаете насчет переговоров с сигурими. Майор Шараби велел... то есть просил... чтобы вы связались с ним... для того меня сюда и послал...
Улыбка сошла с лица Скандербега, словно утонув в его густой бороде.
- Потерпит твой майор! Невелика птица. Вот когда сделаешь все как надо, тогда и поговорим. Сигурими! Что может предложить мне сигурими?
«Он не уверен до конца, - прокомментировал слова Скандербега покровитель. - Продолжай давить, и, может быть, он сломается...»
- Вы не согласились бы просто позвонить ему, эфенди? - умоляюще проговорил Ардиан. - Пусть он поймет, что я хотя бы выполнил его приказ! Пожалуйста, эфенди!
- Позвонить ему? - фыркнул великан. - Ты за кого меня принимаешь, сынок? Я не звоню офицерам госбезопасности. Я борюсь за свободу этой страны, и мне не о чем разговаривать с ее палачами!
Ардиан сник, опустил голову. Попытка провалилась - слишком уж плохо была организована.
- Парень, - неожиданно сказал Петр, - прогуляйся вон до фонтана. Да подожди, я тебя потом на кухню отведу.
Фонтаном называлась странная конструкция посреди двора виллы, напоминавшая скорее бассейн с закопанным зенитно-ракетным комплексом. Во всяком случае, тонкие длинные стволы, торчавшие из выложенного выщербленной плиткой дна, наводили на мысли о противовоздушной обороне. К тому же за все три года работы на босса Хачкаю еще ни разу не доводилось видеть, чтобы в фонтан заливали воду.
Ардиан присел на край фонтана и принялся внимательно изучать пистолет, время от времени исподлобья поглядывая на оживленно жестикулировавших Скандербега и Петра. Пистолет оказался странным - таких Ардиану действительно не приходилось видеть. Массивный, довольно тяжелый, хотя и не такой неподъемный, как русский беспламенник. Никакой маркировки на нем не было, только внизу рукоятки переливался голубовато-серебристый кружок с буквой S. Ствол казался неестественно разбухшим, словно по бокам от пулевого канала располагались шумопоглотители или иные хитрые устройства. Ардиан несколько раз вынул и вставил обойму, пересчитал патроны - их было четырнадцать.
«Что-то с этой пушкой нечисто, - подумал он. - Слишком уж легко Скандербег ее отдал. Конечно, отец у него в руках... но что, если бы я решил попробовать освободить его с оружием в руках? Не мог же босс не понимать, кому достанется первая пуля...»
- Эй, парень! - Петр кричал так, что его наверняка слышали и за воротами. - Иди-ка сюда, живо!
Ардиан не заставил себя упрашивать. Поставил пистолет на предохранитель, сунул его за ремень брюк и поспешил к террасе.
- Держи. - Черногорец сунул ему маленький телефон. - Позвонишь своему майору, скажешь, что все видел своими глазами.
Хачкай, не ожидавший такого поворота событий, на несколько секунд даже потерял дар речи.
- Ну, что встал? - проворчал Скандербег. Вид у него был недовольный. - Бери, звони. Да смотри, сболтнешь лишнего - язык вырву.
- А если он захочет с вами поговорить? - пробормотал Ардиан. - Дать вам трубку?
Скандербег смерил его взглядом, которым впору было забивать гвозди.
- Я сам решу, - отрезал он. - Звони майору.
«Это твой шанс, - прошептал в голове Ардиана голос покровителя. - Звони и хорошенько взвешивай каждое свое слово...»
Ардиан открыл крышку телефона и набрал номер, который продиктовал ему ночью Луис Монтойя. В отличие от номера «Лавки Морфея», этот по большей части состоял из нулей и действительно напоминал номер какой-то государственной конторы.
- Слушаю вас, - сказал чей-то незнакомый голос по-албански.
- Могу я поговорить с господином майором Шараби? - пытаясь скрыть дрожь в голосе, спросил Хачкай. В трубке повисло тяжелое молчание. «Сейчас он скажет, что не знает такого, - обреченно подумал Ардиан. - И что тогда мне останется делать? Стрелять в Скандербега?..»
- Минуту, - сказал голос. - Оставайтесь на линии, я вас переключу.
Заиграла приятная музыка. Ардиан почувствовал, что у него подгибаются ноги. Он пошарил взглядом вокруг и без разрешения уселся в плетеное кресло.
- Майор Шараби слушает, - сказала трубка. - Говорите, ну!
Голос, несомненно, принадлежал албанцу и даже отчасти напоминал настоящего майора Шараби - вкрадчивыми, мяукающими интонациями.
- Господин майор, - запинаясь, пробормотал Ардиан, - это я, Хачкай. Я все сделал, как вы просили, передал господину Хризопулосу вашу просьбу...
- «Ящик» видел? - перебил его сбивчивые объяснения лже-Шараби. - Своими глазами?
- Да, господин майор. Он здесь, у господина Хризопулоса, на вилле...
Ардиан взглянул на хозяина - не слишком ли большую тайну он выдает, - но Скандербег только прикрыл глаза.
- Я видел его в действии, - заторопился Хачкай. - Это действительно оружие, очень мощное, оно может уничтожить человека за секунду...
- Одного? - уточнил голос в трубке.
- Что «одного»? - не понял Ардиан. - А, человека? Нет, сколько угодно, хоть тысячу, хоть миллион... В режиме «мегасмерть»...
- «Мегасмерть»? - переспросил собеседник. - Значит, есть и другие режимы?
- Да, господин майор. Демонстрационный, например. Все дело в настройках...
- Ясно. - Лже-Шараби замолчал, как будто раздумывая над словами Ардиана. - Ты хочешь сказать, что испытания уже состоялись?
- Нет, - быстро сказал Хачкай. - Это была просто проверка. Меня учили управлять «ящиком»...
Скандербег ткнул его титановым пальцем в плечо, и Ардиан скривился от боли.
- Что-то не так? - спросил он, прикрывая микрофон ладонью. - Я же не знал, что об этом нельзя говорить!
- Почему ты замолчал? Что случилось? Хачкай, ответь!
- Отвечай, - недовольно пробурчал Скандербег. - Но не говори лишнего.
- Я здесь, господин майор. Все в порядке, я просто должен сообщить вам, что «ящик» действительно у господина Хризопулоса и что это очень опасное оружие. Я не знаю, что еще вам сказать, господин майор...
- Когда состоятся испытания?
- А зачем тебе это знать, майор? - Услышав в трубке голос Скандербега, Ардиан едва не подпрыгнул. Бросил быстрый взгляд на босса - тот стоял поодаль, опираясь на спинку плетеного кресла, и бормотал что-то себе под нос. «Там у него микрофон, - сказал себе Ардиан. - А разговаривает он через сеть, с помощью своего импланта... Ничего себе, это значит, что он мог слышать все, о чем мы разговаривали с «Шараби»?»
- Кто там? - нетерпеливо поинтересовался голос в телефонной трубке. - Это Хризопулос?
- Зови меня Скандербег, майор, - добродушно прогудел хозяин. - Так нам будет проще понять друг друга.
- Хорошо, Скандербег. Скажи, ты действительно намерен использовать «ящик Пандоры» как оружие? Против кого?
- Против тех, что сунется ко мне на виллу без разрешения! Это намек, майор. Ты понимаешь тонкие намеки?
- Только если они не слишком тонкие. Ну, а кроме тех, кто нарушит твои земельные владения? Или ты станешь уверять меня, что обзавелся «ящиком» исключительно для борьбы с грабителями?
Скандербег хохотнул.
- А ты шутник, майор! Нет, у меня другие планы. Вот что... Мой парень, Ардиан, сказал, что ты будто бы хотел мне что-то предложить. От лица твоей организации, я полагаю. Ну и что же это за предложения?
Лже-Шараби снова замолчал. Должно быть, собирался с мыслями или советовался с коллегами.
- Мы могли бы купить у тебя «ящик», - проговорил он наконец.
Лицо Скандербега перекосила брезгливая гримаса.
- Купить? Да на что мне ваши деньги? У меня их хватит, чтобы прибрать к рукам всю вашу контору. Что, нет других предложений, майор? Ну, я жду!
- Пора выдвигать свои условия, - прошептал Петр, дергая босса за рукав. Тот вырвал руку и раздраженно отмахнулся от черногорца.
- Вот что, майор... - В голосе великана зазвенел металл. - Если ты и вправду хочешь получить свою выгоду с этой истории, ответь мне на один вопрос.
- Хоть на два. Я тебя внимательно слушаю, Скандербег.
- Сможешь устроить мне выход на Резвана Хальду, вашего шефа?
- Резвана? - ошеломленно пробормотал лже-Ша-раби. - Директора сигурими? Ты что, с ума сошел? Ты представляешь себе, о чем просишь?
- Можешь или нет? - рявкнул Скандербег. - Если нет, мы прекращаем разговор!
Рявкнул он даже не в микрофон, а куда-то в пространство, но Ардиан едва не оглох. Собеседник босса, по-видимому, тоже.

Предыдущая страница 24 Следующая страница


25 Кирилл Бенедиктов

- Допустим, - сказал он наконец. - Допустим, я смогу договориться о вашей встрече. О чем ты будешь с ним разговаривать?
- А это тебя не касается, майор. У меня в руках оружие посильнее атомной бомбы. Сдается мне, твой шеф быстрее тебя сообразит, кто здесь заказывает музыку.
- Ладно, - уступил лже-Шараби. - Не хочешь - не говори. Но ты же понимаешь, что Хальда потребует доказательств. Ты готов их представить?
- Парнишка, которого ты ко мне послал... - начал Скандербег, но собеседник решительно перебил его:
- Он сказал, что ты еще не проводил испытания. Это правда?
- Да что ты докопался до этих испытаний, майор? Ты что, мне не веришь?
- Я хотел бы присутствовать на них, - быстро проговорил лже-Шараби. - Давай договоримся - ты показываешь мне, как работает «ящик», я устраиваю тебе встречу с Хальдой. Идет?
- За идиота меня держишь? - возмутился Скандербег. - Хочешь, чтобы я пустил к себе в дом офицера госбезопасности?
С этими словами великан неожиданно подмигнул Петру. Ардиан не поверил своим глазам - голос Скандербега звучал грозно, но сам он, похоже, был очень доволен тем, как складывается разговор с майором.
- Я буду один, - примирительно сказал лже-Шараби. - И без оружия. Сам же понимаешь - шеф никогда не поверит тринадцатилетнему пацану. А мне поверит.
Скандербег решительно шагнул к Ардиану и забрал у него телефон.
- Иди погуляй, - велел он. - Нет, майор, это я не тебе!
Ардиан спустился с террасы, чувствуя, как бешено колотится сердце. Неужели получилось? Неужели план, придуманный Монтойей за полчаса, сработал? И Скандербега оказалось так легко обвести вокруг пальца?
Ему очень хотелось в это поверить. Но он слишком хорошо знал своего босса.
«Самый важный вопрос для разведчика - способ связи, - сказал ему капитан. - Тебя обыщут с ног до головы, в этом сомневаться не приходится. И наверняка отберут телефон. Поэтому надо искать другой способ. Способ, который не вызвал бы у них подозрений».
На взгляд Ардиана, найденный Монтойей выход был хорош. Нужно было убедить Скандербега в том, майор госбезопасности, занимавшийся делом Джеронимо, горит желанием поговорить с ним о «ящике Пандоры». Если догадка капитана миротворцев об истинных целях Хризопулоса была верна, ночной король Тираны с очень большой вероятностью мог согласиться на переговоры. А дальше Монтойя (или скорее албанец, игравший роль Шараби) вызнал бы время и место проведения испытаний у самого Скандербега...
Собственно, именно так все и произошло. Ардиана смущало только одно - ухмылка, игравшая на лице босса во время его разговора с офицером сигурими. Хачкай не мог отделаться от ощущения, что Скандербег играет в какую-то свою игру, и ощущение это с каждой минутой все усиливалось.
Эх, если бы была возможность предупредить капитана о странном поведении Скандербега! А еще о том, что на вилле собралось по меньшей мере полсотни вооруженных до зубов головорезов... Конечно, миротворцы тоже кое-что умеют, в этом Ардиан убедился еще при встрече с майором Фаулером, но ведь в отряде Монтойи совсем немного бойцов. Сам капитан говорил что-то о дюжине верных солдат. А значит, на каждого миротворца у Скандербега найдется четверо поднаторевших в уличных боях бандитов...
Поглощенный этими мыслями, Хачкай не услышал шагов Петра и вздрогнул, когда черногорец, подойдя сзади, положил ему руку на плечо.
- Пойдем, парень, перекусим. До вечера еще далеко.
Петр выглядел очень довольным. Видно, переговоры прошли успешно.
- Хозяин велел тебя накормить от пуза. - Он добродушно ткнул Ардиана кулаком между лопаток. - Похоже, под счастливой звездой ты родился, парень. Я с утра еще был уверен, что он тебе шею свернет.
Хачкай бросил на черногорца быстрый взгляд.
- За что, дядя Петр? Я же ничего плохого не сделал!
- А кто бойню устроил у Горбуна в мастерской? Сразу слухи пошли, что ты к Тачи переметнулся. Лари Хоган приходил, рассказывал, как ты его бойцу руку ножом проткнул. А Лари под хозяином ходит, это всем известно. Нет, если бы Скандербег решил тебя в цемент закатать, никто бы не удивился... но я ж говорю - везет тебе. Простил тебя хозяин, еще вон пушку какую доверил! Ты теперь, главное, не подведи его, ясно? А то тебе сразу все старые грешки припомнят...
«Что-то разговорился Петр, - удивленно подумал Ардиан. - Сам на себя непохож. Не иначе Скандербег ему приказал со мной побеседовать. Зачем?»
- Не подведу, - буркнул он, принимая правила игры, которой не понимал. - Я этого козла завалю, можешь не сомневаться. Да я за брата его на куски порежу...
Петр покосился на него и сочувственно хмыкнул.
- Мне тебя учить работать не надо - сам все знаешь. Одно скажу - ненависти быть не должно. Вот когда застрелишь гада, тогда хоть на куски режь, хоть на полоски. А до того держи себя в руках. Ненависть - она прицел сбивает, понял?
Ардиан кивнул.
Они подошли к пристройке, в которой располагалась кухня, и Петр толкнул своей лапищей дверь, пропуская его вперед.
- Флора! - крикнул черногорец. - Покорми парня, да смотри, мяса не жалей!
Необъятная повариха, помешивавшая что-то на огромной закопченной сковороде, повернула к ним раскрасневшееся, похожее на подрумяненный пирог лицо.
- Заморыша этого, что ли? Да он одной куриной ножкой сыт будет.
Петр шагнул к ней и с размаху шлепнул ладонью по широченной заднице.
- Я тебе что сказал? Покорми, как родного сына! Хозяин велел!
Флора оглушительно взвизгнула и ткнула черногорца пухлым кулаком в плечо. Петр пошатнулся, но устоял.
- Распустилась баба! Ты мужа своего так лупи, поняла? И вот еще что... Когда мусака готова будет, можешь домой идти. Отпускают тебя на сегодня.
На румяном лице поварихи отразилось простодушное недоумение.
- Как же это? А кто ж будет гостей кормить? Мусакой одной они разве наедятся?
Черногорец скрипнул зубами.
- Не спорь, дура! Сказано: иди домой - значит, иди. Без тебя разберутся. Мясо нарезать каждый дурак сумеет...
- Ты-то точно сумеешь! - фыркнула Флора. - Вон какой дурачина здоровый.
Она презрительно повернулась к черногорцу спиной и принялась наваливать что-то в большую керамическую миску - судя по всему, это и был обещанный Ардиану обед. Петр подтолкнул Хачкая к заставленному коробками с консервированными овощами столу.
- Поешь, потом иди в сад. И жди там, не высовывайся. Все понял?
Ардиан пожал плечами - чего уж тут не понять? И вдруг спохватился:
- А потом... потом-то мне куда, дядя Петр?
Черногорец замялся - всего лишь на несколько секунд, но Ардиан это заметил.
- Потом... меня найдешь. К хозяину пойдем.
- Ага, - с готовностью кивнул Хачкай. - Конечно. Все сделаю, дядя Петр.
Он с неожиданным аппетитом съел приготовленную Флорой мусаку - повариха не поскупилась, отрезала ему еще и холодной баранины, запеченной с травами. Почувствовав, что отяжелел и хочет спать, Ардиан испугался. Не хватало еще ему заснуть в засаде. Как будто мало того, что он до сих пор никак не помог Луису и ни на дюйм не приблизился к своей цели - отомстить Скандербегу...
- Флора-ханум, - попросил он, - а вы мне кофе не сварите? Такой, знаете, крепкий-крепкий, чтоб ложечка стояла?
- Вот еще барин на мою голову, - заворчала повариха, - ложечка ему чтоб стояла! Некогда мне, понял? Сам же слышал - домой отправляют, а у меня еще салаты не нарезаны. Гости придут, а на столе голо? Нет уж, холодным обойдешься, с утра хозяину варила. Крепкий, сладкий, только что холодный...
Она плеснула в чашку черной, как деготь, бурды, и Ардиан, морщась, сделал несколько глотков. Кофе и вправду был что надо, хотя и напоминал консистенцией густую болотную слизь. Бодрил он тем не менее здорово - уже через минуту Хачкай почувствовал, как бешено заколотилось сердце.
- Спасибо, Флора-ханум, - поблагодарил он, вылезая из-за стола. Рукоятка пистолета больно врезалась в раздувшийся живот. - Очень все было вкусно!
- Иди-иди, - напутствовала его толстуха. - Нечего мне здесь под ногами вертеться!
Ардиан вышел во двор и огляделся. То тут, то там маячили группы молчаливых бородачей, одетых в камуфляжную форму. Может, Хризопулос объявил тотальную мобилизацию своей армии?
Словно подтверждая его догадку, ворота виллы распахнулись, пропуская два затянутых брезентом грузовика. Из грузовиков стали выпрыгивать молодые ребята с нашивками Фронта освобождения Северной Греции. Раньше Ардиану не приходилось видеть их в Тиране - Фронт считался запрещенной организацией и открыто действовал только в городах у греческой границы.
«Это уже не полсотни, - мрачно подумал Хачкай. - Это уже целая рота. Миротворцам нельзя сюда соваться, их здесь просто перережут...»
Ему стало неуютно. Если не предупредить Монтойю, дело может закончиться большой кровью. А если капитан погибнет, никто уже не вытащит Миру из застенков тюрьмы «Дунча». Да и самому Ардиану вновь придется скрываться и от полиции, и от миротворцев, и от людей Скандербега...
А как тут предупредишь?
Все, что сейчас знает капитан, - Ардиан жив-здоров и находится на вилле у Скандербега. Там же находится и «ящик Пандоры» в рабочем состоянии. Кстати, Скандербег ведь не напрасно предупредил лже-Шараби, что может использовать чудо-оружие против тех, кто осмелится вторгнуться в границы его владений. Да кто же осмелится штурмовать хорошо укрепленное поместье, хозяин которого способен за несколько мгновений превратить нападающих в гору гнилого мяса?
«Луис осмелится, - подумал Хачкай. - Он с самого начала знал, на что идет. А значит, у него есть какой-то туз в рукаве...»
Но будь там хоть туз, хоть джокер, а судя по все прибывающим на виллу боевикам, бойни не избежать. И Скандербег, похоже, готовится именно к такому варианту. Вот и Флору отпустил домой задолго до начала праздничного ужина...
Ардиан перехватил подозрительный взгляд коренастого бородача в расстегнутом камуфляже и понял, что слишком долго торчит посреди двора. Повернулся и зашагал к видневшемуся за деревьями зданию старой купальни.
В этом уголке сада ему не приходилось бывать раньше, Усыпанные крупной морской галькой дорожки то и дело ныряли под своды переплетенных между собой ветвей - Ардиан проходил под ними свободно, а вот взрослому человеку пришлось бы нагибаться. Вокруг сложенного из светлого известняка здания купальни были разбиты клумбы, на которых в изобилии росли ярко-желтые нарциссы. Место это понравилось Ардиану: от него веяло покоем и уединенностью. Почему Скандербег забросил купальню, оставалось загадкой. По слухам, при коммунистах на вилле располагался интернат - может быть, Хризопулосу не нравилось принимать ванну в том месте, где прежде плескались шумные албанские дети? Во всяком случае, он предпочитал огромный, оформленный в греческом стиле зал, расположенный на подземном уровне виллы - там был и двадцатиметровый бассейн, и джакузи, и турецкая баня. Купальня же выглядела так, словно пережила попадание шрапнельного снаряда - стены её были изрыты глубокими выбоинами, в жестяной крыше зияли рваные дыры. Окна, когда-то высокие и узкие, закрывали грубо сколоченные деревянные ставни. На обитой листовым железом двери висел покрытый красноватыми пятнами ржавчины замок.
Ардиан обошел купальню со всех сторон, но не обнаружил ни одного незаколоченного окна или достаточно широкой щели, через которую можно было бы проникнуть внутрь. Скандербег оказался прав - укрытие следовало искать не в самом здании, а где-то рядом с ним.
Откуда появятся Хильда и Мустафа? Вероятнее всего, со стороны дома - вряд ли они станут плутать по садовым дорожкам. А раз так, то достаточно спрятаться за купальню, чтобы в нужный момент неслышно подкрасться к Мустафе и нажать спусковой крючок...
Ардиан попытался бесшумно пройти несколько шагов вдоль стены купальни, но тут же понял, что это невозможно - под ногами хрустело каменное крошево. Такой осторожный человек, как Мустафа, наверняка среагирует на малейший шорох... и, что весьма вероятно, успеет выстрелить первым.
Что же делать? Затаиться в саду? Но стволы у деревьев вокруг купальни совсем тонкие, и внимательный глаз легко различит за ними спрятавшегося подростка. Прятаться в глубине сада смысла не имеет - незаметно подобраться оттуда к Мустафе на расстояние выстрела не получится, да и ветки под ногами хрустят не хуже гравия.
Ардиан присел на каменную ступеньку, ведущую к закрытой на замок двери. Посмотрел на часы - половина седьмого. До девяти вечера, когда к Скандербегу должны были пожаловать гости, можно отрыть даже небольшую землянку. Даже не землянку - просто неглубокую ямку. Лечь туда, забросать себя с головой листьями... Да нет, полная чушь. Слишком заметно. А вот если забраться на дерево...
Хачкай поднял голову. Кроны обступивших купальню деревьев выглядели достаточно густыми, чтобы скрыть тринадцатилетнего подростка. Непонятно, правда, выдержат ли ветви... Он потуже затянул пояс, чтобы случайно не выпал пистолет, и поднялся со ступеньки. Пошел вдоль деревьев, выбирая наиболее подходящее для засады.
С западной стороны здания росла старая яблоня, ветви которой почти касались жестяной крыши. Ардиан подпрыгнул, ухватился за шершавый, нагретый солнцем ствол и, ловко перебирая ногами, полез наверх.
Развилка, на которой он решил примоститься, оказалась вровень с загнутым жестяным листом - протянув руку, Ардиан мог бы коснуться крыши купальни. Если бы каким-то образом переползти на нее, а потом протиснуться в одну из тех дыр, что испещряют ржавый металл... Вот это было бы идеальное место для засады!
«При условии, что в купальне есть чердак, - насмешливо шепнул ему голос покровителя. - В противном случае ты будешь болтаться между крышей и полом, вцепившись обеими руками в прогибающийся жестяной лист. Но даже если чердака нет, то через одну из этих дыр ты можешь забраться в здание. А щели в ставнях, закрывающих окна, достаточно широки, чтобы просунуть в них ствол пистолета...»
Некоторое время Ардиан обдумывал, есть ли способ перелезть с яблони на крышу купальни. Потом медленно пополз по ветке, прислушиваясь к тихому потрескиванию дерева. На середине пути он свесил ноги вниз и, глубоко вздохнув, прыгнул.
Стена стремительно приблизилась и врезалась в Ардиана, выбив из его легких весь воздух. Широко растопыренные пальцы вцепились в тонкий металл, и Хачкай повис на руках, судорожно пытаясь не сорваться вниз. Падать пришлось бы метра четыре - не смертельно, но неприятно.
Проржавевший металл выдержал, не треснул под весом Ардиана. Теперь предстояло самое сложное - подтянуться и влезть на крышу. Ноги Хачкая едва касались стены, с которой словно по волшебству исчезли куда-то все выбоины и пустоты. Извиваясь как змея, Ардиан подтянулся на руках, уперся подбородком в горячую жесть, дернулся, выбрасывая ставшее неожиданно тяжелым тело вперед, и наконец ощутил, что лежит грудью на скате крыши.
Отдышался, залез повыше. Дополз до ближайшей дыры, заглянул внутрь. Конечно, никакого чердака не было и в помине - теперь Ардиану предстояло прыгать вниз, в темные недра купальни. Что там, внизу? Кафельный пол, чугунные ванны? Стоит спрыгнуть на край такой ванны, и можно запросто сломать ногу... А вдруг туда сваливали какое-нибудь барахло, например, старую мебель? И ведь не увидишь толком ничего, солнце уже довольно низко склонилось к горизонту, и его свет не попадает в дыру...
Ардиан повернул голову туда, куда садилось солнце, и замер, боясь пошевелиться. С крыши купальни, ненамного, но выступавшей над деревьями сада, открывался отличный вид на задворки виллы Скандербега - задворки, о которых Хачкай имел прежде весьма смутное представление. В той части поместья, насколько он знал, располагались котельная и насос артезианской скважины - в отличие от подавляющего большинства населения Тираны, Василис Хризопулос мог позволить себе добывать воду из подземных источников, расположенных на глубине нескольких сот метров.
Оказалось, что от заднего крыльца дома Скандербега к башне насосной установки и дальше, к ограде поместья, ведет широкая асфальтированная дорога, упирающаяся в металлические ворота. Сейчас перед воротами стоял зеленый армейский грузовик, украшенный черным орлом - государственным символом Албании. Только в отличие от машин, которые доставляли на виллу боевиков Фронта освобождения Северной Греции, этот грузовик явно намеревался выехать за пределы поместья. У ворот несколько человек в полувоенной форме полукольцом обступили одного в гражданском.
В старых выцветших джинсах и ярко-голубой рубахе.
Ардиан медленно потянул из-за пояса пистолет, дрожащими пальцами отвинтил цилиндр оптического прицела, поднес к глазам...
И замер.
У грузовика, в окружении мрачных бородачей с автоматами, стоял его отец.
«Ну, - услышал Ардиан голос своего покровителя, - теперь ты видишь, что не зря полез на эту крышу?»
Хачкай внезапно понял, что лежит, затаив дыхание, - словно люди у ворот могли каким-то образом его услышать. Конечно же, не могли - на таком расстоянии бесполезно было даже кричать. Да и что кричать? «Отец, что они хотят с тобой сделать?» - «Стойте, суки, я сейчас вас всех перестреляю!»? Смешно...
«Лежи и смотри, - снова шепнул Ардиану Покровитель. - Все, что ты сейчас можешь сделать, - наблюдать и анализировать. Вот и займись этим!»
Хачкай попытался последовать его совету - сделал несколько глубоких вдохов, лег поудобнее, опираясь на локти (проржавевшая жесть противно заскрипела), и вновь приник к оптическому прицелу.
На этот раз он увидел Скандербега. Тот шел по направлению к грузовику, небрежно помахивая большим черным пистолетом, а за ним медленно двигались двое дюжих мужчин, тащивших массивный металлический контейнер, выкрашенный в грязно-зеленый цвет. Стоявшие у машины бородачи расступились, освобождая проход. Скандербег остановился перед отцом Ардиана, что-то сказал ему, не оборачиваясь, махнул рукой назад.
«Ящик Пандоры», - внезапно понял Хачкай. - Они увозят «ящик Пандоры»!»
Отец понуро кивнул и отошел в сторону. Металлический контейнер погрузили в кузов грузовика - Ардиан хорошо видел, как вздуваются вены на руках поднимавших его мужчин.
«Неужели он такой тяжелый? - удивленно подумал Ардиан. - Джеронимо вывез его в одиночку, да и Мон-тойя говорил, что «ящик» весит не больше пятидести килограммов... Значит, это что-то другое. Но что?»
Из кабины вылез Горан с неизменным карабином в руках. Обошел вокруг грузовика, заглянул в кузов, потом приблизился к отцу Ардиана и слегка подтолкнул его к машине. Скандербег поощрительно хлопнул македонца по спине. Отец и Горан скрылись в кабине, бородачи с автоматами полезли в кузов. Ворота медленно разъехались в стороны, и грузовик тронулся с места.
Ардиан почувствовал себя совершенно сбитым с толку. Если в металлическом контейнере действительно был «ящик Пандоры», то что Скандербег собирается показывать своим сегодняшним гостям? А если там было что-то другое, то зачем понадобилось отправлять куда-то папу да еще под охраной стреляющего без промаха македонского охотника?
Грузовик выехал за ворота, но те не спешили закрываться. Из-за котельной медленно выехал армейский джип «Хамви» с белой спутниковой тарелкой на крыше. Подкатил к Скандербегу и остановился. Один из амбалов услужливо распахнул перед боссом заднюю дверь джипа.
«Скандербег обманул меня, - сказал себе Ардиан. - И Мустафу из Скопье тоже обманул... Он с самого начала не хотел показывать ему «ящик» - вместо этого задумал заманить на виллу и убить. Моими руками. А «ящик» тем временем спрячут где-нибудь в надежном месте... И с Шараби он договорился только для того, чтобы сбить сигурими с толку - видно, боялся, что они все-таки рискнут отбить у него «ящик». Но тогда получается, что я подставил Луиса! Мало того, что виллу вместо десятка охранников, о которых я ему рассказывал, стережет сотня боевиков, так еще и «ящика Пандоры» здесь больше нет. А где он теперь - знает, наверное, только сам Скандербег, да еще Горан и мой папа... Папа! Скандербег отправил его вместе с «ящиком» - значит, предполагает, что «ящик» ему понадобится... Неужели он действительно хочет устроить такую же катастрофу, как в Индии, как и предполагал Луис?»
Локоть скользнул по ставшей неожиданно скользкой жести, и Ардиан едва не свалился вниз. Взмахнул рукой, стараясь удержать равновесие, и выронил оптический прицел. Хромированный цилиндрик, гремя, покатился по ржавому скату, на мгновение зацепился за отогнутый край листа жести, но все-таки сорвался и рухнул в траву.
Ардиан выругался. Поморгал, восстанавливая зрение, а когда вновь взглянул на площадку перед воротами, «Хамви» на ней уже не было. Судя по всему, Скандербег укатил вслед за грузовиком.
На память Ардиану пришла детская песенка, которую пела мама, расставляя под кроватями снаряженные мышеловки: «Туго мы взвели пружинку, сыр надели на штырек... Приходи скорее, мышка, и отведай пирожок...»

Глава 18
Монтойя.

Сокровище Пандоры
Я из породы везунчиков. Очередное подтверждение тому - звонок доктора Бразила. С момента ухода Фаулера не прошло и десяти минут, а обещанный заместитель по оперативной работе еще не прибыл.
- Как вы узнали про этот номер? - спрашиваю я. Везение везением, а осторожность не повредит. А вдруг звонок - провокация Фаулера? Правда, в этом случае нужно признать, что он действует на редкость оперативно.
- Ардиан звонил вам с моего телефона, - объясняет доктор. - Мой аппарат снабжен функцией автоматического запоминания номеров. Едва он ушел, я просто-напросто нажал кнопку повторного соединения.
- Вам известно, куда он направился?
- Разумеется. Кроме того, у меня есть сведения о том, кто, когда и где собирается использовать «ящик Пандоры». Но я не уверен, что могу открыто говорить об этом по телефону...
- Тогда приезжайте, - предлагаю я. - Берите такси до Дурреса, расходы я вам оплачу. Отыщете базу «Лепанто», спросите сержанта Томаша Колодзейчака...
- Почему не капитана Монтойю? - подозрительно интересуется Бразил.
- Так нужно, - туманно отвечаю я. Не хватало мне отдавать Фаулеру еще один источник информации! - Сержант Колодзейчак проводит вас ко мне. Тут и поговорим.
- Это приемлемо, - важно соглашается доктор. - Не забудьте о вашем обещании оплатить такси. До Дурреса выйдет не меньше сорока евро. Кстати, я бы предпочел, чтобы вы компенсировали мне расходы и на обратную дорогу.
Я объясняю ему, как разыскать нашу базу, вешаю трубку и стираю из памяти аппарата все данные о последнем звонке. Через пять минут после того, как я заканчиваю уничтожать улики, порог моего кабинета переступает малохольный блондин с собранными в хвост волосами. Представляется он лейтенантом Артуром Рэнкином.
- Шеф вас уже предупредил, - то ли спрашивает, то ли информирует он меня. - Я буду осуществлять связь с вашим агентом в Тиране. Расскажите мне о вашей системе паролей.
Отпираться не только бессмысленно, но и опасно - не для меня, разумеется, а для Ардиана. Я легко могу представить себе, как он в очередной раз выходит на связь, не слышит знакомого отзыва и начинает паниковать... с непредсказуемыми последствиями.
- Лейтенант, - как можно убедительнее говорю я, - я предпочел бы осуществлять контакт с агентом самостоятельно. Дело в том, что мы договорились не только о паролях, но и о своего рода игре, в которой мне отводилась роль покойного майора сигурими Резвана Шараби. Если хотите, можете слушать наши переговоры в записи.
Рэнкин ухмыляется. Если ухмыляющийся генерал О'Ши напоминает акулу, то лейтенант становится похож на большого белого червяка с человечьей головой.
- Извините, капитан, но это вы можете слушать записи наших бесед с агентом. Приказ майора Фаулера. Лучше расскажите мне, что за игру вы затеяли.
Приходится посвятить его в суть моего первого плана. Он очень внимательно меня выслушивает, потом спрашивает по-албански:
- Вы уверены, что сумели бы выдать себя за шкиптара? Тем более за офицера сигурими?
Албанский у него действительно превосходный. Я восхищенно цокаю языком.
- Вы великолепно говорите по-албански, лейтенант. Жили в Албании раньше?
Он отмахивается от меня, как от надоедливой мухи.
- У меня выдающиеся лингвистические способности. Я говорю на семи языках. Но я задал вам вопрос. Вы действительно собирались выдать себя за майора Шараби?
Я смущенно улыбаюсь. Пусть считает меня ограниченным и самонадеянным болваном-полицейским. К чему ему знать, что сержант-переводчик Габи Ругова, весьма похожий на покойного майора сигурими и лицом, и телосложением, уже шестой час мается в казарме в ожидании дальнейших распоряжений.
- Недальновидно, - резюмирует Белый Червь, так и не дождавшись ответа. - Вас разоблачили бы в два счета. Ладно, в разговоре по телефону я, пожалуй, смогу имитировать Шараби, а если потребуется нанести визит на виллу к этому вашему Скандербегу, возьмем кого-нибудь из туземцев. Во всем остальном план, пожалуй, неплох. Вы излагали его шефу?
Ежу понятно, что он имеет в виду Лоэнгрина, но я с удовольствием продолжаю изображать идиота:
- Генералу О'Ши? Командующий обычно не вникает в детали...
- Майору Фаулеру, - брезгливо поясняет Рэнкин. Во взгляде его рыбьих глаз явственно читается: «И с такими тупицами приходится работать!» - Нет? Тогда я должен ввести его в курс дела,
Он снимает с пояса плоскую черную коробочку - рация не рация, телефон не телефон - и быстро бормочет туда что-то маловразумительное. Потом вытаскивает из коробочки крохотную клавиатурку и с неправдоподобной скоростью начинает выстукивать на ней какое-то сообщение.
- Ну вот, - удовлетворенно говорит он, убирая коробочку обратно. - Теперь, если шеф одобрит наш план, можно будет заняться подготовкой штурма. У вас есть интерактивная карта Тираны?
Разумеется, такая карта у меня есть. Я вывожу ее на экран своего лэптопа. Рэнкин плотоядно облизывается.
- Увеличьте район, в котором находится вилла этого Скандербега... Ага, это в окрестностях бывшей киностудии...
То, как уверенно он обращается с картой, вновь возвращает меня к мысли о том, что лейтенант уже бывал в здешних краях. Снова спрашиваю его об этом (тупице-полицейскому простительно десять раз задавать один и тот же вопрос), и - о чудо! - удостаиваюсь развернутого ответа:
- Ну да, жил здесь несколько лет в детстве, с родителями. Отец мой был миссионером, нес туземцам слово божье... Так, сейчас мы ее увеличим... Черт, очень расплывчато...
- Не уверен, что этой карте можно доверять на сто процентов, - говорю я. - Улицы и дома она отображает, в общем, верно, но, если увеличить масштаб, вилла будет выглядеть одним белым пятном.
Коробочка на поясе Рэнкина начинает тихо пищать. Он подносит ее к уху и отчетливо произносит: «Да, сэр!»
- Все в порядке, капитан, шеф одобрил наш план. Значит, карта не дает необходимого разрешения? Не беда, запросим данные с «Эшелона».
Судя по тому, как легко он решает эту задачу, спецкомитетчики и впрямь крутые ребята. Разумеется, получить данные космической разведки от системы «Эшелон-2» могу и я, капитан Луис Монтойя. Только у меня уйдет на это примерно неделя, и всю неделю я как сумасшедший буду мотаться по разным инстанциям, что-то согласовывая, подписывая бесчисленные бумаги и убеждая всех в том, что данные спутниковой системы глобального мониторинга жизненно необходимы корпусу. Если к делу подключится генерал О'Ши, то вопрос, скорее всего, будет решен за несколько часов. А вот лейтенант Рэнкин, он же Бледный Червь, посылает запрос в штаб-квартиру «Эшелона» с моего лэптопа и получает необходимую информацию через двадцать минут.
- Ого, да тут целый укрепрайон. - В голосе Рэнкина впервые слышится что-то похожее на уважение. - Похоже, ваш Скандербег серьезный парень.
Кто бы сомневался. Я мог бы сказать лейтенанту, что хорошо укрепленная вилла при определенных условиях может превратиться в превосходную западню, но предпочитаю промолчать. Пусть Фаулер разбирается со Скандербегом сам. Мешать ему я не стану, но и помогать тоже. Если я терплю рядом с собой этого надутого червяка Рэнкина, то только потому, что все еще надеюсь вытащить Ардиана из ловушки, в которую я сам его и направил.
Время тянется невыносимо медленно. Лейтенант загружает в мой лэптоп какой-то навороченный стратегический симулятор и принимается просчитывать на нем различные сценарии штурма. В пятнадцать двадцать мне звонит Томаш и сообщает, что Гильермо доставил наших драгоценных яйцеголовых обратно на базу. Вид у них якобы очень довольный. Еще два часа назад это сообщение меня бы порадовало. Сейчас я просто приказываю Томашу оставаться в боевой готовности и отключаюсь. Задумчиво гляжу на Рэнкина. Тот в очередной раз проигрывает своей стратегической программе - в решающий момент обороняющиеся активируют «ящик Пандоры», и штурм виллы захлебывается в крови обеих сторон.
Штуковина, которую удалось раздобыть Шумахеру и Мицнику, позволила бы захватить виллу почти без потерь, но я не собираюсь отдавать этот козырь Лоэнгрину. Я искренне надеюсь, что у него хватит здравого смысла не начинать штурм, имеющий все шансы закончиться локальным Армагеддоном.
- Fucking bullshit, - раздраженно бормочет Белый Червь. - Похоже, единственный вариант - уничтожить того, кто умеет обращаться с этим чертовым «ящиком», и сразу же начать отвлекающий огонь.
Он вводит в лэптоп новые данные. Маленькие фигурки на экране вновь приходят в движение. В центре трехмерной модели дома Скандербега пульсирует багровая капля - «ящик Пандоры». Вокруг нее столпились крошечные человечки. Внезапно один из них выхватывает пистолет и начинает стрельбу. Ему удается убить двоих или троих, прежде чем убивают его самого. В ту же секунду по всему периметру ограды начинают рваться шумовые и световые заряды, во двор виллы врывается БТР, над садом появляются маневренные штурмовые вертолеты. Проходит минута или две, но капля по-прежнему мерно пульсирует багровым. Штурм заканчивается довольно быстро; наши потери - двое раненых, один убитый, потери противника исчисляются десятками.
- Вероятность шестьдесят три процента, - удовлетворенно говорит Рэнкин. - Единственный убитый - наш камикадзе, лже-Шараби. Если он с самого начала ликвидирует тех, кто приставлен к «ящику», мы захватим виллу за пять минут.
«Интересно, - думаю я, - кого ты собираешься назначить на эту роль?» Мой план, в котором майора должен был сыграть сержант Ругова, таких ковбойских штучек не предусматривал. Я предполагал, что Ругова будет лишь осуществлять наблюдение за «ящиком» и только в самом крайнем случае попытается воспрепятствовать его активации. Да и то не так, как представляет себе Рэнкин, - ведь оружие у лжемайора наверняка отнимут. Правда, у Руговы черный пояс по дзюдо, но я надеялся, что ему удастся добиться своей цели другими способами. Ну, например, заговорить Скандербега или чем-нибудь его отвлечь. Все равно ведь решающими окажутся какие-то несколько секунд, пока в игру не вступят наши яйцеголовые...
Стоп, обрываю я себя, не выдавай желаемое за действительное. Игра уже не твоя, а Лоэнгрина, Ругове не суждено сыграть роль майора сигурими, а штуковина, которую добыли Шумахер и Мицник, так и останется лежать в фургоне.
...И Фаулер бросит на штурм виллы батальон полковника Шермана, а потом загнанный в угол Скандербег откроет все-таки «ящик Пандоры», и никакой лже-Шараби не сумеет ему помешать. И батальон миротворцев погибнет в считаные минуты, а потом волна смерти накроет Тирану и пройдет по всей стране. И остановится только тогда, когда Европа превратится в одно гигантское кладбище...
Хорошо, что Рэнкин не видит моего лица.

Предыдущая страница 25 Следующая страница


Путь Шута 26

- Лейтенант, - говорю я хрипло, - на вашем месте я не стал бы так рисковать. Шестьдесят три процента - это не так уж и много.
- Это лучший вариант из всех, которые у нас есть, - надменно произносит Белый Червь. Он снова вынимает свою черную коробочку и быстро стучит по клавишам. - Сейчас задача номер один - отыскать подходящего кандидата на роль камикадзе. Если у вас есть кто-то на примете, капитан...
В этот момент мне снова звонит Томаш.
- Сэр, - докладывает он, - тут приехал какой-то доктор из Тираны, говорит, что вы договаривались с ним о встрече. Прикажете пустить?
Я бросаю быстрый взгляд на Рэнкина, но он всецело поглощен черной коробочкой.
- Погодите, сержант, - говорю я. - Я сейчас спущусь.
Мне очень не хочется оставлять Белого Червя одного, ведь никто не знает, когда Ардиан снова выйдет на связь, но что-то подсказывает мне, что доктор Бразил может оказаться не менее ценным источником информации, чем молодой Хачкай.
- Я покину вас на двадцать минут, - сообщаю я лейтенанту. - Чувствуйте себя как дома, не стесняйтесь, прошу вас.
Последние слова можно было бы и не произносить - Артур Рэнкин явно не из тех людей, которые привыкли стесняться. Он машинально кивает мне, продолжая в бешеном темпе набирать текст на клавиатуре своего загадочного коммуникатора.
Я выхожу из кабинета и быстро спускаюсь во двор. Два полностью снаряженных для автономной вылазки вездехода стоят под маскировочным тентом, там же прячутся от палящих лучей солнца бойцы команды «А». Немного поодаль стоит белый фургон, на котором приехали яйцеголовые. Гильермо немедленно подскакивает ко мне и начинает преувеличенно бодро докладывать об исполнении задания.
- Отдохни пока, - говорю я, и он мгновенно замолкает. - Мы еще никуда не едем.
- В чем дело, Эль Капитано? - обиженно спрашивает Гильермо. Он единственный во всей команде имеет право называть меня так. Мы с ним не только земляки, но и родственники - моя троюродная тетка приходится сводной сестрой его матери. Обижать его мне совсем не хочется, тем более что он и так наверняка зол на меня после утренней выволочки. Я останавливаюсь и, понизив голос, рассказываю ему о неожиданной подножке со стороны майора Фаулера.
- Так что же, мы теперь должны сидеть и ждать, пока эта ослиная задница соблаговолит о нас вспомнить?
- Нет, парень. - Я пытаюсь вложить в свой голос максимальный заряд уверенности. - Мы постараемся обойти его на повороте и прийти к финишу первыми. Но для этого придется запастись терпением.
- Ну, вы у нас командир, Эль Капитано. - Гильермо явно разочарован. - Вам, конечно, виднее. Но мне кажется, раз уж мы раздобыли такую штуку, - он выразительно косится на фургон, - нужно не тянуть, а бить первыми. Победителей не судят, так ведь?
Я протягиваю руку и ободряюще хлопаю его по плечу.
- Гильермо, поверь, я хочу получить этот чертов «ящик» не меньше тебя. Как только мы будем иметь достаточно информации, чтобы действовать, немедленно отправимся в Тирану. Займись пока погрузкой штуковины во второй «Хамви». И помни - на тебя я рассчитываю особо.
Этого оказывается достаточно, чтобы он вновь обрел смысл жизни. Не успеваю я отделаться от Гильермо, как рядом со мной материализуется Томаш.
- Сэр, человек, который хочет с вами поговорить, доктор Бразил, ждет на КПП. Я не стал пока выписывать ему пропуск, сэр.
- Можешь выписать, только дальше двора его все равно не пускать. На базе повсюду люди Фаулера, а им его видеть ни в коем случае нельзя.
- Понял, сэр, - откликается Томаш. - Проводить вас к нему?
- Нет, я еще помню, где у нас находится КПП. Возвращайтесь к машине, сержант.
Томаш у нас не только главная убойная сила, способная кому хочешь сломать челюсть и пару ребер, но и высококлассный шофер. Албанские дороги, наполовину состоящие из выбоин и рытвин, его не путают - судя по всему, у него на родине трассы немногим лучше, и здесь он чувствует себя в своей тарелке.
Доктор Бразил оказывается невысоким плотным человеком с бритым черепом и глубоко посаженными хитрющими глазами. Первое, что он делает, когда я представляюсь и протягиваю ему руку, - вручает мне чек, полученный от шофера такси. Это третий чек, заполненный таксистом, который я вижу за два года службы в Албании.
- Сорок пять евро, - вздыхает доктор. - Цены растут с невероятной скоростью, капитан.
Я вынимаю портмоне и достаю купюру в пятьдесят евро.
- Спасибо, что приехали, доктор. Пойдемте, побеседуем где-нибудь в более подходящем для этого месте.
Веду доктора под тент и приглашаю сесть в один из «Хамви». Он явно ошарашен таким приемом, но я не могу рисковать: если его увидит Рэнкин или кто-то из команды Лоэнгрина, с надеждой добраться до «ящика Пандоры» придется проститься навсегда.
Атмосфера в салоне «Хамви» вызывает ассоциации с абсолютно черной палаткой, поставленной в самом сердце Сахары, и доктор начинает испуганно озираться - надо полагать, в поисках баллона с кислородом или ящика со льдом.
- Здесь есть кондиционер, - успокаиваю я его. - И нет подслушивающих устройств.
- Понимаю, - неуверенно бормочет он, - А вам что, тоже есть от кого скрывать информацию о «ящике Пандоры»?
- Представьте себе. - Я включаю климат-контроль, и в салоне становится немного прохладнее. - Я предпочел бы, чтобы этот разговор остался между нами.
- Вы завербовали Хачкая-младшего, - обвиняющим тоном говорит доктор Бразил. - Вы использовали его как пешку. Вам нужен был информатор в стане врага, и вы, не колеблясь, отправили тринадцатилетнего паренька на верную смерть.
Такое начало разговора мне не по душе, но я не могу ничего возразить доктору. Последние два часа я обвинял себя в том же самом.
- Если бы у меня была возможность, я немедленно отозвал бы Ардиана назад. Проблема в том, что в его мобильном сел аккумулятор, и теперь у нас односторонняя связь.
Доктор вынимает из кармана белоснежный платок и вытирает вспотевшую лысину.
- Теперь понятно, почему он звонил вам из моего дома... Не факт, однако, что он согласился бы вернуться. Мне пришлось рассказать ему, что его отца держат заложником на вилле Скандербега. Боюсь, Ардиан отправился его спасать.
- Вы хотите, чтобы мы помогли его вытащить? - спрашиваю я. - Но вы понимаете, что пока «ящик Пандоры» находится на вилле...
- Вот об этом-то и речь, - перебивает меня доктор Бразил. - Сейчас «ящик» действительно на вилле. Но, если моя догадка верна, к вечеру его там уже не будет.
- Погодите, погодите. - Я снова тянусь к приборной доске и включаю музыку - негромко, но достаточно, чтобы гипотетический шпион, направивший на «Хамви» акустический сканер, услышал только заунывные турецкие напевы. - Вот с этого момента, пожалуйста, поподробнее.
Вардо Бразил издает короткий довольный смешок.
- На сегодняшний день, капитан, я знаю про «ящик Пандоры» больше, чем любой другой человек на земле. Исключая его конструктора да еще Ибрагима Хачкая. Со стороны Скандербега было, конечно, крайне неосторожно не посадить Ибрагима под замок сразу же. Если только, - доктор смешно морщит лоб, - если только он не собирался допустить утечку информации специально...
- Зачем это?
- Ну, например, чтобы дать кому-нибудь понять, что в его руках - настоящий «ящик Пандоры», а не какой-нибудь муляж. Если он и вправду заинтересован в покупателях, это довольно разумная тактика. Понимаете, очень сложно доказать, что устройство, про которое мало что известно наверняка, стоит действительно больших денег...
- И что же это такое, доктор? - спрашиваю я. - Про раджабадское устройство, помнится, говорили, что это бомба, соединенная с мешком, наполненным болезнетворными спорами...
Вардо Бразил возмущенно фыркает.
- Мешок со спорами? Каменный век! Нет, капитан, «ящик Пандоры» - чертовски сложное устройство. Ибрагим Хачкай еще в первый день понял, что скрытыми в нем силами можно управлять. Однако это очень непросто. Я полагаю, что террористы, захватившие АЭС под Раджабадом, не до конца разобрались в системе управления своего «ящика» и поэтому банально взорвали его. Кстати, этот факт дает мне основания предполагать, что настоящие создатели «ящика Пандоры» изначально работали вовсе не на террористов.
- На кого же тогда? На российскую оборонку, как утверждал «Ньюсуик»?
- Не знаю, - раздраженно огрызается доктор Бразил. - Такими вопросами должна заниматься разведка, а не журналисты. Проблема в том, что, если Скандербег не научится управлять «ящиком», ему придется идти по пути парней из «Зеленого Кашмира». А он кто угодно, только не смертник.
- И поэтому ему понадобился Ибрагим Хачкай?
- Разумеется. В этой стране не так много людей, занимавшихся нанотехнологиями в Сорбонне.
Мне, конечно же, следовало догадаться об этом раньше. Еще когда Ардиан впервые упомянул о том, что его отец физик. Стыдно признаться, но меня, видно, подвел снобизм, обычно мне совершенно не свойственный. Для среднестатистического европейца албанский физик - такой же нонсенс, как, например, эскимосская фотомодель. Теперь-то я отчетливо понимаю, что Скандербег, затеяв комбинацию с «ящиком Пандоры», с самого начала делал ставку на лучшего специалиста по высоким технологиям, которого только можно было найти в Тиране. Ардиан стал доверенным киллером Скандербега не из-за своих выдающихся способностей убийцы - просто Хризопулосу был нужен безотказный рычаг давления на его отца. Стоп, думаю я, но ведь это означает, что он задумал операцию как минимум три года назад...
Неужели только ради того, чтобы с выгодой перепродать «ящик Пандоры» косовским полевым командирам?
- Послушайте, - говорю я, - но тогда получается, что Скандербег преследует какую-то тайную цель. Если бы ему нужно было просто загнать «ящик» подороже, он вполне мог бы обойтись без дипломированного физика.
- В самую точку, - удовлетворенно произносит доктор Бразил. - Вы замечательно улавливаете ход моих мыслей.
- Предположим, он собирается повторить в Албании то, что «Зеленый Кашмир» устроил в Индии в четырнадцатом году. Но вы говорите, что он не смертник.
- Никоим образом, капитан. Хризопулос чрезвычайно жизнелюбив. И он, в отличие, скажем, от Хаддара, совсем не фанатик.
Когда доктор произносит имя палача Приштины, я вздрагиваю.
- Почему именно Хаддара?
- Не знаю. Мне подумалось просто, что если бы такое оружие попало в руки Хаддара, Европе сильно не поздоровилось бы.
Я не могу отделаться от впечатления, что сейчас Бразил говорит мне неправду. Похоже, он проговорился случайно и теперь чувствует себя крайне неловко. Делаю зарубку на память - непременно прокачать его по поводу Хаддара - и возвращаюсь к разговору о настоящих целях Скандербега.
- Может быть, Ибрагим Хачкай понадобился ему для того, чтобы устроить контролируемый геноцид? Скажем, уничтожить половину населения Тираны по собственному выбору? В этом случае он вполне может диктовать свои условия тем, кто выживет.
- Вот-вот! - оживленно подхватывает доктор Бразил. - Но ведь Скандербегу вовсе не обязательно открывать «ящик Пандоры», достаточно, чтобы те, кому он собирается диктовать условия, не сомневались в его способности это сделать.
Да, это звучит разумно. Я в очередной раз убеждаюсь, что, подсунув мне доктора Бразила, фортуна послала мне одну из самых своих ослепительных улыбок.
- Допустим, - говорю я. - Но почему вы так уверены, что Скандербег не останется на вилле? Там есть охрана, связь, запас продуктов - все, что нужно человеку, затевающему подобную авантюру.
Доктор морщится, кидает скомканную салфетку на пол, вытаскивает новую.
- Скандербег не глуп, капитан. Он прекрасно понимает, что полиция и сигурими идут по следу «ящика Пандоры» и вот-вот возьмут его в клещи. Когда вилла окажется в осаде, Скандербег потеряет преимущество внезапности. Кроме того, если власти навяжут ему бой, он будет вынужден использовать свой главный козырь - «ящик Пандоры», а это, как мы установили, не входит в его планы.
Да он настоящий стратег, наш добрый доктор! Я поневоле проникаюсь уважением к этому странному человеку.
- И еще одно обстоятельство. Скандербег не может не учитывать, что инструмент, с помощью которого он пытается управлять «ящиком Пандоры», очень хрупок. Я имею в виду Ибрагима Хачкая. Сейчас Хризопулос манипулирует им, играя на его отцовских чувствах, но представим себе, что с Ардианом что-то случилось. Да Ибрагим в ту же минуту откажется помогать Скандербегу!
- Значит, вы считаете, что на данный момент Ардиану ничего не грозит?
- Как сказать. Сам Хризопулос, разумеется, не станет причинять ему зла - разве что будет держать при себе как заложника. Но не стоит забывать, что под Скандербегом ходит немало бандитов, имеющих зуб на Ардиана... Во всяком случае, на месте Скандербега я бы с него пылинки сдувал. Ардиан - ключ к Хачкаю-старшему, а тот, в свою очередь, к «ящику Пандоры». - Он замолкает и некоторое время рассеянно стучит по столешнице костяшками пальцев. - Подождите, вы сбили меня с мысли... Ага, мы говорили про то, что Скандербег не может полностью полагаться на Ибрагима Хачкая. Это значит, что ему необходим резервный вариант. Вариант, при котором он смог бы использовать «ящик Пандоры» даже без помощи дипломированного физика.
- Постойте, постойте, - перебиваю я его, - но вы же сами говорили, что управлять «ящиком» может только специалист.
Вардо Бразил раздраженно сопит.
- Управлять - да. Но управлять и использовать - разные вещи. Террористы в Раджабаде не сумели или не успели запустить систему управления своей «шкатулкой Айши», но это не помешало им уничтожить пятьдесят миллионов человек. Поставьте себя на место Скандербега. Вы играете по-крупному, проигрыш означает смерть. Если вас припрут к стене, вы должны быть уверены, что сможете дать врагам достойный отпор. Предположим, что в решающий момент Ибрагим Хачкай откажется - или просто не сумеет - сделать то, что вы от него требуете. Вы оказываетесь в дурацкой ситуации человека, у которого есть пистолет, но нет патронов. «Ящик Пандоры» для вас так же бесполезен, как, например, вышедший из строя холодильник...
- Но ведь Скандербег может его просто взорвать, - возражаю я. - В Раджабаде...
- В Раджабаде террористы захватили АЭС, - обрывает меня Бразил. - Катастрофа началась после того, как взорвался реактор. Была даже версия, что вирусы, содержавшиеся в «шкатулке Айши», мутировали под воздействием жесткого излучения. Так или иначе, в Албании атомных электростанций, слава Аллаху, нет.
- Я понимаю ход ваших мыслей, - медленно говорю я. - Чтобы подстраховаться, Скандербег должен захватить какой-то объект, взрыв которого приведет к аналогичным последствиям. Верно?
- Не обязательно взрыв, капитан! Повторяю еще раз: если вы не умеете управлять «ящиком Пандоры», вам нужно поместить его в такие условия, чтобы вам достаточно было просто его открыть. Без сложной системы управления «ящик Пандоры» превращается в коробку, битком набитую вирусами. Можно, конечно, открыть ее и ждать, пока они разлетятся по ветру, но куда эффективнее использовать городскую инфраструктуру. Ну же, капитан, я дал вам уже все необходимые вводные...
Несколько секунд я смотрю на него, потом поднимаю руку, чтобы с размаху треснуть себя по лбу, но вовремя останавливаюсь.
- Ну, наконец-то, - с облегчением произносит доктор Бразил. - Я уже боялся, что вы никогда не догадаетесь. Теперь вы понимаете, почему я уверен, что сегодня вечером Скандербега на вилле не будет?..
Спустя полчаса я возвращаюсь в свой кабинет. Рэнкин, похоже, принял мои слова за чистую монету и ведет себя абсолютно по-хозяйски: сидит, развалившись в кресле, и инструктирует троих сотрудников спецкомитета - двух мрачных головорезов и одну бритую налысо девицу. Завидев меня, он почти дружелюбно улыбается и машет рукой. Я интерпретирую этот жест как «Заходи, Луис, старина, не стесняйся, тут все свои!».
- А вот и наш капитан. - Белый Червь почти мурлычет от радости. Видимо, я пропустил какие-то важные события. - Можете нас поздравить - мальчишка вышел на связь!
- Вы вели запись беседы? - резко спрашиваю я. Даже чересчур резко. Головорезы неприязненно косятся на меня. На мгновение я чувствую себя лишним в своем собственном кабинете.
- Разумеется, - поджимает губы Рэнкин. - Можете с ней ознакомиться, капитан. Самое главное - мне удалось убедить Скандербега в необходимости встречи с «майором Шараби». Я немедленно выезжаю в Тирану.
- А как же ваш шеф? - Взгляды головорезов становятся совсем уж враждебными, и я поправляюсь: - Майор Фаулер?
- Он уже на месте, - с гордостью отвечает Белый Червь. - К десяти вечера мы будем готовы начать операцию. Хотите принять участие, капитан?
К десяти вечера. Если доктор Бразил прав, Скандербег покинет виллу еще до наступления темноты. Но как угадать, будет это раньше десяти или позже?
- Благодарю за предложение, лейтенант. Мне потребуется некоторое время, чтобы подготовить своих людей, а задерживать вас я не хочу. Возможно, я присоединюсь к вам уже в Тиране.
Рэнкин презрительно усмехается - чего, мол, еще ждать от этих тормозов-полицейских.
- Как угодно. В общем-то мы справимся и без вас. И вот что... Переключите канал связи с Хачкаем на мой коммуникатор. Если Скандербег не убрал мальчишку сразу после нашего разговора, он вполне еще может нам пригодиться.
- Почему вы думаете, что он должен был его убрать? - Мне ужасно хочется схватить этого бледного мерзавца за воротник и вытрясти из него всю правду, но расклад сил в кабинете явно не в мою пользу. - Были какие-то намеки?
- С этими албанскими бандитами никогда ничего толком не ясно, - туманно отвечает Рэнкин. - Так или иначе, канал связи мне нужен. Какая у вас система защиты?
- «Аризона», - нехотя отвечаю я. К этому номеру принципиально невозможно подключиться - можно только перевести его с ресивера-базы на мобильный. Проще говоря, если я сейчас переключу номер на коммуникатор Бледного Червя, то потеряю единственную ниточку, связывающую меня с Ардианом. А не переключить вряд ли удастся - лейтенант не замедлит обвинить меня в саботаже и арестует, полномочий у него на это хватит. И тогда никто уже не спасет Хачкая, не остановит безумного Скандербега, не помешает вырвавшейся из «ящика Пандоры» силе превратить Албанию в пустыню смерти. - Хорошо, давайте мне ваш аппарат.
- Я сам. - Рэнкин снимает заднюю панель со своей черной коробочки и вытаскивает крохотный чип. Вставляет его в коммуникатор-базу. - Номер, пожалуйста.
Я диктую номер. Больше всего в этот момент мне хочется, чтобы Рэнкин и его головорезы поскорее убрались в Тирану - готовить штурм цитадели Скандербега. Бессмысленный штурм, если верить доктору Бразилу. Вот именно, одергиваю я себя, если верить...
- Благодарю, капитан. - Рэнкин набирает комбинацию цифр и вынимает чип. - Вы нам очень помогли. Надеюсь увидеть вас вечером в Тиране.
Головорезы скалятся. Видно, что они не очень-то верят в реальность этой встречи.
- Всего доброго, господа. - Я вежливо наклоняю голову. - Всегда рад помочь.
Когда за Рэнкином и его спецкомитетчиками закрывается дверь, я позволяю себе глубокий-глубокий вздох. Потом смотрю на часы. Восемнадцать десять. Времени у меня не то чтобы в обрез - его уже просто не осталось.
- Знаете, капитан, - задумчиво говорит доктор Бразил, - я читал когда-то, что «ящик Пандоры» вовсе не то, чем его представляют люди. Известная всем греческая легенда гласит, что в резном деревянном «ящике» были заперты беды и несчастья, но это даже не часть правды, а ее изнанка. На самом деле Пандора принесла в мир нового бога, сокровище вселенной... и пока он лежал под деревом в своей колыбели, птицы слетались к нему, и звери прибегали, чтобы посмотреть на того, кому суждено было стать обновленным солнцем... И колыбель его выглядела как сияющая гора драгоценностей.
Мы мчимся по трассе Дуррес - Тирана со скоростью сто двадцать миль в час. Для ужасных албанских дорог такая скорость предельна, и это обстоятельство меня бесит. После того, как Фаулер перехватил мой канал связи с Ардианом, я потерял контроль над операцией на несколько бесценных часов. Если бы не доктор Бразил, то потерял бы навсегда. Я благодарен доктору Бразилу и поэтому не прерываю его, даже когда он отвлекает меня от обдумывания нового плана своей высокоученой болтовней. А поболтать он, как видно, любит.
- Вот как писал о сокровище Пандоры Карл Фридрих Шпиттелер. - Доктор повышает голос, перекрывая рев мотора «Хамви», и торжественно декламирует: - «В полуночной тени, под деревом оно пылает, искрится и пламенеет вечно; подобно утренней звезде на темном небе лучится вдаль алмазное сверканье!»
- Круто, - говорю я, чтобы не обидеть неожиданного союзника, - а этот ваш Шпицлер не объясняет, почему все так уверены, что вместо сокровищ в «ящике» были заперты войны и эпидемии?
- Шпиттелер, - поправляет меня Бразил. - Понимаете, капитан, когда бог-младенец вырос, на небе зажглось новое солнце, и оно светило так ярко, что сожгло и людей, и деревья. А те, кто остался жив, еще долго страдали от язв и бродили среди пожарищ, покрытые гноем и струпьями. Но мир изменился, и то, что было одновременно и даром, и проклятием, дало ему новую жизнь. Мне кажется, в этом мифе заложен глубокий смысл. Все, что коренным образом переделывает наш мир, может быть и неиссякаемым источником блага, и причиной ужасных бедствий. Взять хотя бы энергию атомного ядра. Дамоклов меч и рог изобилия современной цивилизации. Управляемый термоядерный синтез в ближайшие годы сделает Запад независимым от традиционных сырьевых кладовых Ближнего Востока и Южной Америки. Вы еще молоды, капитан, вы еще увидите, как изменится мир, когда энергия подешевеет в сотни раз! Я не берусь представить себе это будущее - титанические инженерные проекты, полеты к звездам, еда, лекарства, одежда, доступные всем, даже самым нищим обитателям беднейших стран мира... И в то же время термояд - основа чудовищного оружия, способного уничтожить всю планету. Вы знаете, сколько водородных бомб у России?
- Ни одной, - бросает через плечо Томаш. Он, оказывается, тоже прислушивается к нашему разговору. - Русские беззубы, как древние старики! После того как их президент подписал Брюссельские конвенции, они уже никому не страшны. И, между прочим, мы, поляки, сыграли в этом не последнюю роль...
- Следи за дорогой, - говорю я. Пинать дохлого русского медведя - излюбленное занятие Томаша. На тему о том, как его доблестные соотечественники переломили наконец хребет ужасному имперскому чудовищу (ну, не собственными руками, понятно, но ведь всем известно, что именно польско-балтийское лобби протолкнуло в Сенате США законопроект об установлении международного контроля над ядерными арсеналами бывшего СССР), он может распространяться бесконечно долго. Однако доктор Бразил впивается в брошенную Томашем кость с азартом молодого бультерьера.
- Ничего подобного, молодой человек! - В голосе его слышится злорадство. - Вы, конечно же, не слышали о «Перуне»?
Томаш что-то раздраженно бурчит себе под нос, из чего я делаю вывод, что ни о каком Перуне он действительно ничего не слышал.
- Это секретная организация русских офицеров-патриотов, преданных идеям Иосифа Сталина, - информирует нас эфенди Бразил. - Когда советская империя пала, их тайный орден сохранил контроль над несколькими тщательно законспирированными пусковыми установками в Сибири и Средней Азии. Лучшие ракеты, которые только имела на вооружении Красная армия, оснащенные водородными бомбами неслыханной мощности, способны поразить любую точку земного шара. Если вожди «Перуна» решат, что победа Запада неизбежна, они отдадут приказ, и ракеты взлетят в воздух...
- По-моему, это сказки, - презрительно фыркает Томаш. - Просто русские любят пускать пыль в глаза, а цивилизованные нации почему-то им верят. Нет никаких ракет, а даже если и есть, американская система ПРО собьет их прямо над Сибирью.
- Возможно, - легко соглашается доктор Бразил, - но все дело в том, что не так уж и важно, где взорвутся эти чудовищные бомбы. Земля в любом случае погибнет, и вряд ли кого-то утешит тот факт, что жители Иркутска встретят свой смертный час на сутки раньше обитателей Чикаго.
- Да бред это все! - кипятится Томаш, но в этот момент мы въезжаем на неширокий, изрытый выбоинами мост, и ему становится не до споров. Доктор не упускает шанса продолжить свою обличительную речь:
- Термояд - это только частный случай. Устройство, которое мы называем «ящиком Пандоры», создано для разрушения, но технологии, лежащие в его основе, способны облагодетельствовать миллионы людей!
- Это каким же образом? - спрашиваю я главным образом для того, чтобы не дать Томашу вновь вступить в бой. Одновременно я пытаюсь разглядеть в боковом зеркальце следующий за нами «Хамви» с яйцеголовой командой и ее бесценным грузом.
- «Ящик Пандоры» - фабрика искусственных вирусов. Но ведь точно так же он может производить и нанороботов, которые займутся охотой и уничтожением вирусов и болезнетворных бактерий! В конечном счете все зависит только от программы. Да с помощью этой машины можно за несколько часов вылечить охваченный эпидемией город! Поставьте такой «ящик» в любой больнице, и врачи начнут творить чудеса. Проклятье, раз уж мы говорим о будущем, то вполне может статься, что «ящик Пандоры» - первый шаг человечества на пути к физическому бессмертию!
- Ничего себе шажок, - саркастически хмыкает Томаш. - По-моему, это прямая дорога в ад, доктор.
- Оставим теологические споры до лучших времен, - предлагаю я. - Пора сосредоточиться на конкретных действиях.
Вардо Бразил пожимает плечами.
- Как угодно, капитан. Насколько я понимаю, мы будем на месте минут через сорок.
- Через полчаса, - угрюмо возражает Томаш.
- Нет, - говорю я. - Мы должны подобраться к цели незамеченными. Что, если Скандербег и его люди уже там?
Наша главная беда - отсутствие информации. Когда я думаю о Фаулере, к услугам которого вся мощь западной цивилизации, включая систему космической разведки, зависть сжимает мне горло так, что становится трудно дышать, Я уже связался с Эмилом Димитровым и упросил его присоединиться к группе Фаулера, чтобы держать меня в курсе происходящего вокруг виллы Скандербега. Это оказалось проще, чем я думал, - Лоэнгрин задействовал в операции не только батальон полковника Шермана, но и почти весь личный состав комиссариата Тираны. Однако Димитров все еще не добрался до места, и я по-прежнему ничего не знаю о том, как разворачиваются события. По мере приближения к городу мне все больше кажется, что логичные построения доктора Бразила не имеют ничего общего с реальностью. «Мы зря устроили эту гонку, - думаю я. - Мы просидим целую ночь в засаде, так никого и не дождемся, а наутро узнаем, что Фаулер взял-таки Скандербега и добыл для своего Сёгуна «ящик Пандоры»...»
Да черт с ним, я и на это согласен, при условии, что операция, затеянная Лоэнгрином, завершится без потерь с нашей стороны. А в этом у меня есть все основания сомневаться. Хотя бы потому, что с недавних пор числю Ардиана Хачкая среди «наших».
- Тогда нужно ехать по окружной, - советует доктор Бразил. - Я знаю одну дорогу, она позволяет подъехать почти к самому объекту скрытно, между холмами. Правда, Скандербег наверняка выставит в лощине караулы...
Я в сотый раз изучаю карту. Вот она, дорога, о которой говорит доктор. А вот и холмы. Подъехать совсем близко, конечно, не получится, но если оставить машины под прикрытием холмов, то не так уж и сложно будет подобраться вплотную к объекту. Штуковину, добытую Шумахером и Мицником, нужно установить вот здесь, на высоте 236. Все хорошо, кроме одного - осуществить этот план можно лишь под прикрытием темноты. А это значит, что придется ждать еще два-три часа - сейчас темнеет довольно поздно. В ситуации, когда любое промедление может оказаться роковым, ждать наступления ночи, ничего не предпринимая, - настоящее испытание.
- Смотрите, - говорит Томаш, тыча пальцем в ветровое стекло «Хамви».
Впереди - широкая долина реки Ланы, на берегах которой лежит Тирана. Наша цель - градусов двадцать к юго-востоку, даже с такого расстояния ее видно невооруженным глазом. Но Томаш показывает не на нее.
С севера на город надвигается серая стена пыли. Над ней барражируют четыре вертолета с эмблемами Совета Наций. Батальон легкой бронетехники полковника Шермана спешит на помощь майору Фаулеру по прозвищу Лоэнгрин.

Глава 19
Король Мечей

Слезать с крыши было обидно - слишком уж много сил ушло на то, чтобы туда забраться. Но теперь Ардиан уже не сомневался, что не станет выполнять приказ Скандербега и стрелять в Мустафу. Зачем?
Куда бы ни направился Скандербег, терять время, сидя в засаде, смысла не имело. Да и вообще стоило ли надеяться, что Хризопулос рано или поздно расслабится и позволит себя прикончить? Ночной король Тираны превосходно умел использовать других людей, но с собой не позволял играть никому. Он с самого начала водил Ардиана на коротком поводке, жестко ограничив его свободу страхом за жизнь отца. И, как выяснилось теперь, собирался использовать еще один раз - последний. Хачкай не сомневался, что, если бы ему удалось застрелить Мустафу из Скопье, его самого немедленно прикончили бы телохранители гостя, а может быть, и кто-то из наводнивших виллу боевиков. Тогда Скандербег смог бы с негодованием отвергнуть все упреки в нарушении законов гостеприимства - Тирана кишит отморозками, мало ли кто из них мог проникнуть в сад? Да, ему, безусловно, очень неловко, но при чем здесь он? Его в этот момент даже не было на вилле. А охрана хоть и с запозданием, но выполнила свой долг, отомстив за смерть уважаемого Мустафы...
«Вот значит как, - подумал Ардиан. - Ну, нет, Мустафа, пожалуй, еще поживет. А вот тебе, босс, не позавидуешь. Не повезло тебе, что я залез на эту крышу, очень не повезло!»
Он спустился вниз с ловкостью обезьяны. Еще раз проверил пистолет, пересчитал патроны, нашел в траве и привинтил обратно цилиндрик оптического прицела. Примостил оружие сзади за пояс, прикрыв сверху футболкой. Постоял минуту, сосредотачиваясь, собираясь с силами.
Выбираться через главные ворота было равносильно самоубийству. Во дворе скопилось чересчур много боевиков, а Ардиан почти не сомневался, что Скандербег приказал не выпускать его с территории виллы. Ворота, через которые выехал грузовик с «ящиком Пандоры», разумеется, тоже охранялись - с крыши Хачкаю удалось разглядеть четверых автоматчиков, - но к ним, по крайней мере, можно было подобраться незамеченным.
Постоянно оглядываясь и стараясь производить как можно меньше шума, Ардиан двинулся в направлении возвышающейся над деревьями башни насосной установки. По дороге он наткнулся на группу вооруженных людей в форме Фронта освобождения Северной Греции - они сидели на вкопанных в землю колесах от грузовика, чистили оружие и переговаривались на непонятном Хачкаю языке. Никто из них не увидел худого подростка, неслышно скользившего между деревьями старого сада.
Метров за двадцать до башни Ардиан лег на землю и пополз, зарываясь носом в пыль и кирпичную крошку. Впереди слышались чьи-то голоса, шум включенного двигателя. Хачкай подобрался поближе и очень осторожно приподнял голову.
На площадке перед каменным домом, в котором размещался резервный генератор, стоял оранжевый пикап с работающим мотором. У машины о чем-то спорили хорошо знакомый Ардиану Шмель и пожилой мужчина с болезненно желтым лицом, одетый в зеленый комбинезон. Хачкай прислушался - мужчина доказывал Шмелю, что какой-то концентрат необходимо привезти как можно быстрее, иначе неминуемо засорятся фильтры, а Шмель твердил, что раз хозяин запретил выезжать за ворота до его личного распоряжения, то его, Шмеля, больше ничего не волнует.
- Вот ты представь, - горячился мужчина, - установка встанет, ее ж только чинить дня два! И что, по-твоему, хозяин тебе скажет, когда узнает, из-за чего она встала? Дурак ты, скажет, Шмель, ничего-то не понимаешь, так слушал бы тех, кто поумнее тебя!
- Не свисти, дядя Зари, - с широкой ухмылкой отвечал Шмель, - видали мы таких умных! Твое дело - в яме сидеть и дерьмо вовремя сливать, а учить свою жену будешь. Все, глуши мотор, не поедешь ты никуда...
Ардиан лихорадочно соображал. Дядя Зари собирался выехать за пределы территории виллы и спрашивал разрешения у Шмеля, Это выглядело странно, потому что Шмель, сколько знал его Ардиан, был обыкновенной шестеркой и не мог распоряжаться такими вещами, но, с другой стороны, Скандербегу вполне могло прийти в голову повысить его до бригадира. Тогда нужно просто убрать с дороги Шмеля и заставить мужика в зеленом комбинезоне спрятать Ардиана в пикапе... Легко сказать, но как это сделать? Хачкай осторожно вытащил из-за пояса пистолет, прицелился. Шмель стоял вполоборота к нему, но оптический прицел позволял послать пулю точно во впадину между ключицей и шеей, что гарантировало немедленную смерть. Вот только поможет ли это Ардиану?
- А я тебе говорю, установка встанет! - не сдавался тем временем дядя Зари. - Если уж мне нельзя за ворота выезжать, позвони своим в город, пусть концентрат привезут! Тут и нужно-то всего пару бочек...
Шмель тяжело вздохнул. Видимо, спор с настырным дядей Зари его здорово утомил.
- Не стану я с твоим концентратом возиться, старик! У меня и так дел по горло...
Он небрежно подтолкнул мужчину к пикапу, и в этот момент Ардиан, не очень хорошо понимая, что делает, поднялся с земли и скомандовал:
- Шмель, руки за голову, быстро!
Громила стремительно обернулся, но, увидев Ардиана, расслабился.
- Ты чего орешь, Хачкай? - удивился он. Тут взгляд его упал на пистолет, и на простоватом лице отразилось недоумение. - Откуда пушка?
- Хозяин дал, - дрожащим от напряжения голосом ответил Ардиан. Он старался держать в поле зрения и Шмеля, и дядю Зари, который пятился к пикапу с явным намерением спрятаться в кабине. - Ты, старик, стой на месте!
Человек в зеленом комбинезоне замер, нерешительно подняв руки к небу. Шмель, напротив, шагнул к Ардиану, показывая пустые ладони.

Предыдущая страница 26 Следующая страница


27 Кирилл Бенедиктов

- Да успокойся ты, Хачкай! Если хозяин тебе пистолет доверил, значит, так надо! Но ты и меня пойми, мне ж никто ничего не говорил. Откуда я знаю, что тебе поручили?
- Еще шаг - и я тебе яйца отстрелю, - сказал Ардиан, неожиданно успокаиваясь. Шмель послушно остановился - теперь их разделяло не больше пяти шагов. - У меня приказ хозяина - мне срочно нужно в город. Пускай вот этот, - он повел стволом пистолета в сторону дяди Зари, - меня отвезет.
Шмель пожал плечами и вдруг широко улыбнулся.
- Конечно, Хачкай, о чем речь! Если хозяин приказал, старый пердун тебя куда хочешь доставит. Правда, дядя Зари?
С этими словами он повернулся к Ардиану спиной. «Держи дистанцию, - шепнул Хачкаю голос его покровителя. - У него длинные руки, он может достать тебя издалека...»
И тут Шмель, словно услышав эти слова, прыгнул.
Он был очень здоровым парнем, но двигался удивительно быстро. Ардиан не успел нажать на спусковой крючок - Шмель врезался в него боком, швырнул на землю. Огромная лапа перехватила руку с пистолетом и вывернула легко, словно травинку.
- Что ж ты, Хачкай, - ухмыльнулся амбал, - совсем меня за лоха держишь? Думаешь, хозяин про тебя не предупреждал? Всем приказал - следить за малым в оба глаза, за ворота живым не выпускать... Вот так, стукачок мусульманский...
- Кто? - с трудом выдавил Ардиан. Шмель склонил маленькую голову набок и смерил Ардиана изучающим взглядом.
- Ну не я же, - хохотнул он и слегка смазал Хачкая тыльной стороной ладони по лицу. - Что, много тебе Мустафа заплатил? Хватило на похороны брата?
Ардиан рванулся, но Шмель сидел у него на ногах и крепко придерживал одной рукой за плечо. Хватка у него была железная.
- Успокойся, парень, не торопись. И так скоро с братцем встретишься. - Он крутанул на пальце отнятый у Ардиана пистолет. - Ох, брательники... Не везет вам со мной. Одного зарезал, другого пристрелю...
- Так это ты Раши убил? - прохрипел Ардиан. - Ну, сука...
- Я думал, ты перед смертью помолишься, - разочарованно проговорил Шмель. - А ты ругаешься... - Он приставил холодный хромированный ствол ко лбу Ардиана. - Ну, бывай, что ли, Хачкай.
Ардиан дернулся снова, напрягая все мышцы, но вырваться из-под тяжеленной туши не смог. Страха он не чувствовал - только белое, слепящее бешенство. Понимая, что бессилен, он вытянул шею так, что хрустнули позвонки, и вцепился зубами в удерживавшую его руку.
Громила вскрикнул и отпрянул назад. Ствол пистолета перестал упираться в лобную кость Ардиана. В то же мгновение над головой Шмеля что-то мелькнуло, и Хачкай услышал глухой звук удара. Маленькие глазки Шмеля закатились, огромное тело обмякло и грузно повалилось на бок, в траву.
- Вставай, парень, - сказал дядя Зари. - Да поторопись, он скоро очнется.
Хачкай поднялся, стараясь не обращать внимания на острую боль в коленях. Шмель перевалился на спину и лежал, глядя мутными глазами в ярко-синее небо. Человек в зеленом комбинезоне стоял над ним, держа в руках тяжелый газовый баллон.
- Давай, давай, пошевеливайся! - нервно прикрикнул он. - Возьми у него пропуск в кармане, нет, во внутреннем...
Ардиан ничего не понимал. Почему старик вдруг решил помочь ему? Нуда, верно, он тоже хотел выбраться за ворота, а Шмель его не выпускал, но это же не значит... Или, наоборот, значит?
- Вы кто? - спросил Ардиан настороженно. Он склонился над телом Шмеля, но так, чтобы держать в поле зрения человека в зеленом комбинезоне. Со старика станется и его отоварить баллоном.
- Не бойся, пацан, - мелко засмеялся дядя Зари. - Мы с тобой на одной стороне. Я тебе помог, ты мне поможешь, замолвишь за меня словечко перед Мустафой-эфенди. Скажешь, что без дяди Зари ты бы за ограду нипочем не выбрался, понял?
«Вот, значит, как, - сказал себе Ардиан. - Мустафа тоже не идиот, заслал к Скандербегу шпионов. Хильду эту, механика из гаража, старикана... Может, и еще кого-нибудь... Но уж точно не Шмеля!»
Он поднял пистолет и приставил к виску лежащего без сознания амбала. «Один выстрел, - подумал он, - один выстрел, и Раши будет отомщен, но только наполовину... Потому что Шмель - это орудие, точно такое же, каким был и я, а приказ отдал все-таки Скандербег».
- Не вздумай! - испуганно зашипел дядя Зари. - Ты что, хочешь, чтобы сюда вся охрана сбежалась? Бери пропуск и лезь в машину, скорее!
Хачкай заколебался. Старик, конечно, был прав - привлекать лишнее внимание не стоило. Но и оставлять в живых убийцу своего брата Ардиан не мог.
- Положите баллон на землю. - Он и сам удивился, как решительно прозвучал его голос. Так, словно он имел право отдавать старику приказы. Дядя Зари недовольно сморщился, но пистолет по-прежнему находился в руке Ардиана, и ему пришлось подчиниться. - Теперь отойдите, а лучше садитесь в машину.
Хачкай твердо решил не делать больше ошибок вроде той, которую он допустил пять минут назад и которая едва не стоила ему жизни. Он дождался, пока старик залезет в пикап, и только после этого засунул пистолет за пояс.
Баллон действительно оказался тяжелым. Ардиан ухватил его за металлическое кольцо, охватывавшее горловину, и ребристый край, опоясывающий дно. Шагнул к поверженному противнику и встал у него над головой, примериваясь, куда лучше нанести удар.
Он уже занес баллон над головой, когда Шмель моргнул.
Одну бесконечную, наполненную ужасом и отчаянием секунду Ардиан смотрел в его широко открытые глаза. Шмель еще не совсем пришел в себя, взгляд его плавал, как у боксера после нокаута, но Хачкая он увидел. Увидел и понял, что тот собирается делать.
В следующее мгновение Шмель рванулся, перекатываясь вправо, в отчаянной попытке уйти от удара, но Ардиан уже опускал свое оружие. Раздался неприятный костяной хруст, и ребристое дно баллона проломило Шмелю висок.
Шмель страшно захрипел, выбросил вперед руку, пытаясь схватить врага, но промахнулся. Даже с развороченной головой он почему-то не собирался умирать. Ардиан отпрыгнул и выронил баллон. Шмель рычал, пытаясь перевернуться на живот, кровь заливала ему глаза, превращая плоское заурядное лицо в маску страшного демона смерти. «Сейчас он встанет, - подумал Хачкай, - встанет и убьет меня...» Его трясло от страха и отвращения. Дрожащими руками он вытащил из-за пояса пистолет и направил его на ворочающегося в перепачканной красным траве амбала. Шмель поднимался, он уже стоял на коленях, упираясь руками в землю, и Ардиан приготовился стрелять, не думая о том, что на выстрелы сбегутся охранники, но тут силы оставили его противника и он тяжело рухнул лицом вниз. По огромному телу пробежала дрожь, Шмель несколько раз дернул ногой и замер.
Ардиан с трудом перевел дыхание. Схватка длилась едва ли минуту, но ему показалось, что она выпила из него все силы. Он покачнулся и уселся на траву, чувствуя, как бешено колотится сердце.
- Пропуск! - зашипел дядя Зари, высовываясь из окна пикапа. - Возьми у него пропуск!
«Этому, похоже, все равно, - с удивлением подумал Хачкай. - Если бы я решил перепилить Шмелю шею ножовкой, он, верно, и тогда бы думал только о своем пропуске».
- Сами возьмите, - с трудом проговорил он. - Я к нему больше не прикоснусь.
Старик, ворча, вылез из машины и с опаской подошел к трупу. Ардиан внимательно наблюдал за ним: он не до конца поверил в смерть врага, подозревая военную хитрость. Но дядя Зари беспрепятственно просунул руку за отворот роскошного пиджака Шмеля и, порывшись в карманах, вытащил тонкую стопку желтых пластиковых карточек. Одну такую карточку он прикрепил на лобовое стекло пикапа, а остальные засунул в задний карман брюк. Обернулся к Ардиану и нетерпеливо махнул рукой.
- Ну, давай, залезай в фургон, парень. Пропуск у нас есть, а времени нет!
На этот раз Хачкай не заставил себя упрашивать. Он подошел к пикапу и заглянул в кузов. Там стояли омерзительно пахнущие металлические бочки (судя по всему, для того самого концентрата, нехваткой которого пугал Шмеля дядя Зари) и валялась какая-то гнусного вида ветошь.
- В угол лезь, - велел старик, - Проверять все равно никто не будет, нас, говночистов, обыскивать брезгуют, но ты на всякий случай тряпьем прикройся. И пушку свою наготове держи.
Ардиан, преодолевая отвращение, забился в самый дальний угол фургона и старательно замаскировался вонючей ветошью. Хлопнула дверца водителя, и пикап, грохоча пустыми бочками, тронулся с места. Ехать им пришлось недолго - через пару минут машина остановилась, и Хачкай услышал приглушенные голоса. Судя по всему, дядя Зари заговаривал зубы охранникам у задних ворот виллы.
- ...концентрат... - долетали до Ардиана обрывки фраз, - ...пропуск... все как положено...
Голоса бубнили минут пять, но проверять кузов действительно никто не спешил. Кончилось все тем, что один из охранников отпустил какую-то шутку, все громко захохотали, а дядя Зари, недовольно бурча, вновь залез в кабину и включил зажигание. Машина выехала за ворота и, постепенно набирая скорость, стала удаляться от виллы Скандербега. Ардиан, чертыхаясь, скинул с себя пахнущие кислым дерьмом тряпки, но большого облегчения не почувствовал. В фургоне все равно пахло не лучше, чем в давно не чищенном солдатском нужнике.
Выждав несколько минут, Хачкай постучал рукояткой пистолета в металлическую перегородку, отделявшую кузов от кабины водителя.
- Эй, дядя, машину останови!
Дядя Зари не отреагировал, Пикап по-прежнему резво бежал по дороге, подпрыгивая на ухабах и погромыхивая бочками. Ардиан замолотил по перегородке изо всех сил.
- Тормози, дядя! Я сейчас задохнусь тут!
Машина остановилась так резко, что Хачкай едва не разбил себе бровь об одну из бочек, Он толкнул дверцу фургона и выскочил на дорогу, прямо в не успевшее улечься после лихой езды дяди Зари облако пыли. Но после ароматов ассенизаторского фургона даже пыль казалась чистейшим горным воздухом.
Ардиан осмотрелся. Машина стояла у подножия холма, застроенного нарядными белыми особняками, - то были Белые Ворота, район богачей. От виллы Скандербега, стоявшей несколько на отшибе, их отделяло уже километра три, но это не слишком успокаивало. Стоит кому-нибудь из охранников наткнуться на труп Шмеля, и за пикапом дяди Зари немедленно вышлют погоню.
- Садись в кабину, - позвал Хачкая старик. - Да пошевеливайся, солнце уже совсем низко!
При чем здесь солнце, Ардиан не понял, но обошел машину сзади и залез на сиденье.
- Куда едем, дядя Зари?
Старик подозрительно покосился на него.
- А ты куда собирался? К Мустафе-эфенди, конечно.
«Этого мне еще не хватало», - подумал Ардиан. Встреча с обладателем гнусавого голоса, чей заказ он так и не выполнил, совершенно не входила в его планы. Но старик, судя по всему, был твердо намерен повидаться с загадочным Мустафой из Скопье еще до захода солнца.
- Вы не поняли, - терпеливо проговорил он. - У вас свое задание, у меня - свое. Я должен убить хозяина, ну, Скандербега. Вы знаете, куда он поехал?
- Слышал краем уха, - проворчал дядя Зари. - Вот и хочу рассказать об этом Мустафе-эфенди, пока не поздно. А ты не врешь, про Скандербега-то?
Ардиан хмыкнул. Старик определенно был туповат.
- Спросите у Мустафы-эфенди. Так куда направился хозяин?
- В горы вроде поехал, к Ланабрегасу. По крайности так шофер его сболтнул. - Он замолчал, сосредоточенно глядя на дорогу. Пожевал губами. - Погоди-ка, парень, давай позвоним кой-кому,
Придерживая одной рукой руль, дядя Зари полез во внутренний карман своего зеленого комбинезона и вытащил оттуда сотовый телефон. На вид телефон был ровесником пикапа.
- Набери-ка три-шесть-три два ноля семнадцать. Доложишь все как есть, а потом я тебя отвезу, куда Мустафа-эфенди прикажет. И мне спокойнее будет, и тебе быстрее.
«Точно, глупый, - подумал Ардиан. - Был бы поумнее, уже давно позвонил бы своему Мустафе, пока я в кузове сидел. А он еще мне телефон доверил...»
Он взял трубку и спокойно спрятал ее в карман. Дядя Зари бросил на него удивленный взгляд, но тут дорога вильнула, и ему пришлось отвернуться от Ардиана.
- Никому звонить я не буду, - сказал Хачкай. - Ни к чему это - лишние уши. У меня есть дело, которое надо закончить, Так что притормози вон там, у поворота, я выйду.
И для большей убедительности прижал ствол пистолета к боку старика.
- Вот гаденыш! - выругался сквозь зубы дядя Зари, - Я ж тебе жизнь спас! Что, стрелять в меня станешь, да?
- Если не остановитесь, выстрелю. В ногу, Но это все равно больно,
Старик надавил на педаль тормоза. Пикап тряхнуло.
- Вылезай, подлая душа! Телефон только отдай!
- Самому нужен, - лаконично ответил Ардиан, спиной вперед выбираясь из кабины. - Потом верну, не беспокойтесь.
Он захлопнул дверцу и со всех ног бросился через дорогу. Если дядя Зари надумает его преследовать, ему придется разворачиваться, а это займет время. К тому же на противоположной стороне дороги располагалась остановка, к которой как раз подъезжал автобус.
Ардиан вскочил на подножку, едва успев спрятать пистолет под футболку. Автобус был набит битком, но вокруг Ардиана мгновенно образовалось пустое пространство.
- Совсем стыд потеряли, - заворчала похожая на ведьму старуха, тыча в кроссовки Хачкая своей палкой. - Просишь милостыню - пешком ходи!
«Это все фургон, - подумал Ардиан, - да дядя Зари с его вонючим тряпьем... Ну, ничего, зато, глядишь, полиция не станет вязаться».
- Нищий или нет, а за билет плати, - высказался водитель, - Десять леки проезд.
Хачкай порылся в кармане в поисках монет, но карманы были начисто выпотрошены волчьеглазыми охранниками. Пришлось незаметно просунуть пальцы в пояс и вытащить смятую купюру в двадцать евро, Перед тем как отправить Ардиана в побег, Луис Монтойя щедро снабдил его наличными.
Хачкай протянул купюру водителю, Тот недовольно фыркнул и принялся отсчитывать сдачу. Старуха с палкой даже закудахтала от возмущения:
- Что ж это такое делается? Побродяжка нищий еврами расплачивается!
«Плохо дело, - подумал Ардиан. - Сейчас начнут выяснять, откуда у меня такие деньги... Пора отсюда сваливать».
Он отвернулся от исходившей желчью старухи и прижался носом к стеклу. Автобус проезжал по рруга Мине Реза, оживленной улице, упиравшейся в привокзальную площадь. Вокзал - это хорошо, это возможность затеряться в толпе. К тому же на площади всегда дежурят таксисты, готовые довезти в любой уголок страны - только плати деньги.
Из осторожности Хачкай вышел из автобуса за одну остановку до вокзала. Быстро огляделся, не увидел никого, кто представлял бы опасность, и юркнул в проулок между двумя домами. Присел на бортик тротуара, вытащил допотопный мобильник дяди Зари и набрал номер «Лавки Морфея».
Трубку сняли сразу же.
- Лавка Морфея. Слушаю вас, - сказал чей-то невыразительный голос.
На мгновение Ардиан испугался, что перепутал номер. Слова были те самые, о которых он договаривался с Монтойей, но трубку снял явно кто-то другой, и это встревожило Хачкая. С другой стороны, капитан не обещал ему, что всегда будет на связи сам. Может, это кто-то из его заместителей?
- Говорите, - с нажимом повторил голос в трубке. - Вас слушают!
- Это Истребитель Гамбургеров, - выдохнул наконец Ардиан. - Мне нужен десяток...
- Понял, - перебил его голос. - Что вы хотите сообщить, Истребитель?
Ардиану стало не по себе. Монтойя обязательно дослушал бы пароль до конца!
- А где Морфей? Мне нужно поговорить с Морфеем!
- Он занят. - В голосе послышались раздраженные нотки. - Что у вас случилось, Истребитель?
Теперь Ардиан уже жалел, что набрал номер именно сейчас. Но отступать было глупо. В конце концов главное сейчас - предупредить миротворцев о том, чтобы не вздумали соваться на виллу.
- «Ящика» нет на вилле, - прикрывая трубку ладонью, заговорил Хачкай. - Его вывезли час назад на армейском грузовике с номерами... - Тут он замялся, потому что фраза про номера вылетела как-то сама собой. - Нет, номеров я не увидел. А сам Скандербег поехал следом на черном «Хамви» с тремя охранниками.
- Принято, Истребитель. Хотите сообщить что-нибудь еще?
- Похоже, Скандербег направился в Ланабрегас. Вы знаете, где это?
- Конечно, знаем. Откуда информация?
- От одного из водителей. Но сам я видел только, как машины ушли через восточные ворота виллы, вроде бы в горы. Да, и еще... В грузовике - мой отец. Они держат его заложником, С ним человек по имени Горан, очень хороший стрелок.
- Принято, Истребитель. Это все?
Ардиан задумался. О чем он еще не упомянул? Ах, да, конечно, самое главное!
- На вилле полно народу. Человек сто, в основном бойцы Фронта освобождения Северной Греции. Это ловушка, туда нельзя соваться! Передайте Морфею...
- Мы вас поняли, Истребитель. Где вы сейчас находитесь?
Ардиан огляделся. Рруга Сири Кодра, два квартала от железнодорожного вокзала. Только вот стоит ли сообщать об этом миротворцам?
- Я в безопасном месте, - проговорил он наконец. - Со мной все хорошо.
И нажал кнопку отбоя.
Теперь Луис предупрежден, и люди Скандербега напрасно будут ждать лжемайора Шараби. Интересно, зачем Скандербегу понадобилось присутствие офицера сигурими, если он с самого начала не собирался демонстрировать работу «ящика Пандоры»? Ну, положим, к Мустафе из Скопье у него могли быть какие-то личные счеты, но зачем портить отношения с могущественной службой безопасности? Ладно, об этом можно будет подумать потом. Сейчас важнее всего понять, куда увезли отца и «ящик».
Ланабрегас - маленький городок в горах к востоку от Тираны. Единственная достопримечательность его - развалины взорванного еще при коммунистах католического монастыря. Вроде бы в последние годы там шло какое-то строительство, во всяком случае, вокруг руин появилась ограда с натянутой поверху колючей проволокой. Кто и что там строил - Ардиан не знал. Может, это тоже как-то связано с делами Скандербега?
«Нужно туда ехать, - сказал себе Ардиан. - Сидя здесь, я ничего не узнаю».
На таксиста он наткнулся почти сразу же. Молодой парень в цветастой рубахе с короткими рукавами стоял у старого «Мерседеса» с поднятым капотом и пил воду из пластиковой бутылочки. Ардиан подошел и деликатно кашлянул.
- Не подаю, - не глядя на него, буркнул парень. - Прости, браток, день сегодня не рыбный.
«Проклятый фургон, - подумал Ардиан. - Интересно, почему от самого дяди Зари ничем таким не пахло?»
- Я не нищий, - сказал он зло. - Мне нужно в Ланабрегас. Довезешь?
Таксист не спеша завинтил крышечку, убрал бутылку в карман и смерил Хачкая оценивающим взглядом.
- Покажи деньги.
Ардиан вывернул карманы. Сдачи, полученной от водителя автобуса, должно было хватить на две поездки.
- Воняет от тебя, - с тоской сказал таксист. - Это ж всю машину потом мыть...
- Ладно, - пожал плечами Ардиан. - Пойду на вокзале поищу кого посговорчивее.
- Погоди, - Парень вразвалку обошел «Мерседес», открыл багажник и вытащил оттуда видавший виды пластиковый чехол. Пыхтя, натянул его на заднее сиденье. - Садись и старайся ни до чего не дотрагиваться.
Ардиан молча полез в машину, Изнутри «Мерседес» казался еще более дряхлым, чем снаружи, но места в нем по крайней мере хватало. Хачкай удобно устроился на сиденье, вытянул ноги и постарался расслабиться. Петр как-то сказал ему, что настоящий солдат использует для отдыха каждую свободную минуту, и, похоже, это был стоящий совет.
Таксист завел мотор и опустил все стекла. Свежий вечерний ветерок ворвался в машину и остудил разгоряченный лоб Ардиана. Хачкай закрыл глаза и тут же увидел перед собой лицо Миры. Прохладная ладошка девушки гладила его по голове, и это было так приятно, что Ардиан едва не заплакал. «Мира, - прошептал он про себя, - я обязательно за тобой вернусь... Луис сдержит обещание, вот увидишь. Тебе не придется бояться сигурими, больше никогда, больше никогда...»
Кто-то тормошил его за плечо рукой в перчатке. Таксист.
- Парень, а ты уверен, что тебе действительно туда надо?
«Неужели я заснул?» - подумал Ардиан, озираясь. Машина стояла на перевале, откуда открывался вид на долину Ланабрегас. В сиреневых сумерках было хорошо видно, что внизу, у развалин монастыря, мерцают синие и красные огоньки - не меньше десятка.
- Что это? - глупо спросил Хачкай.
Таксист хмыкнул:
- Полиция. Целая куча легавых. Ты еще не передумал туда ехать?
«Не может такого быть, - сказал себе Ардиан. - Луис ни за что не стал бы подключать полицию, он же сам говорил, что на нее нельзя полагаться... Стоп, стоп, что-то я совсем отупел... А если Скандербег специально сказал своему водителю про Ланабрегас, чтобы сбить с толку шпионов? Вдруг на вилле были не только люди Мустафы из Скопье, но еще и полицейские осведомители? Тогда все становится понятным... все, кроме одного - куда на самом деле девался Скандербег, И где сейчас мой отец,,.»
- Передумал, - ответил он. Таксист вздохнул, как показалось Ардиану, с облегчением.
- Возвращаемся?
Ардиан помотал головой. Конечно, Скандербег мог скрываться где-то в Тиране, но грузовик и «Хамви» наводили на мысль о том, что он решил выехать из города. Вот только куда?
- У тебя есть карта? Дорожный атлас?
- Найдется, - ухмыльнулся таксист. - Что, не можешь выбрать, куда поехать?
Хачкай промолчал. Таксист вытащил из бардачка потрепанный атлас «Дороги Албании» и кинул на заднее сиденье.
- Кстати, могу посоветовать пару прикольных местечек, Там, правда, только для взрослых, но, если с деньгами нормально, проблем не будет. Только помыться бы тебе сначала не мешало.
Ардиан почти не слушал его. Он внимательно рассматривал разворот атласа, на котором были изображены Тирана и ее окрестности. Вот северо-восточный пригород, в котором находится вилла Скандербега. Вот дорога, ведущая от западных ворот и пересекающая рруга Курри. Но грузовик и «Хамви» уехали не по ней, а по дороге, огибающей виллу с востока. Если свернуть налево, то можно выехать на кольцевую магистраль, а с нее - на шоссе, проходящее невдалеке от развалин монастыря. А если направо?
Он провел пальцем по тонкой белой нитке дороги. Направо - южная трасса, Гирокастра, греческая граница. Там у Скандербега наверняка много друзей, только вот непонятно, зачем ему бросать все и бежать на юг, оставив на вилле сотню вооруженных до зубов греков. Нет, не складывается. Скорее всего, Скандербег выбрал восточную дорогу просто потому, что не хотел привлекать к себе внимание, выезжая из главных ворот.
«Я никогда не пойму, куда он решил увезти «ящик», - со злостью подумал Ардиан, - Для этого нужно прочесть его мысли, а я этого не умею. Да и никто, наверное, не умеет, Хотя... как там говорил доктор Бразил? Ответы на самые сложные вопросы разбросаны вокруг нас, нужно только уметь наклоняться и подбирать их из грязи...»
Палец неуверенно скользил вдоль кольцевой магистрали, Когда-то Раши показывал маленькому Ардиану, как вызывать дух умершего человека с помощью фарфорового блюдца и расчерченного куска картона, Ардиан хорошо помнил странное, пугающее чувство, когда по едва касающимся фарфора подушечкам пальцев проходила слабая, но вполне ощутимая вибрация, сдвигающая блюдечко с места. Нечто похожее он испытал и сейчас. Вибрация. Еле заметная дрожь. Палец замер, словно натолкнувшись на тонкую невидимую пленку.
- Искупаться решил? - Таксист, оказывается, следил за его манипуляциями. - Это правильно... только там колючая проволока везде. И собаки вдоль забора бегают.
Ардиан непонимающе посмотрел на него. Потом снова на карту. Палец упирался в маленькое синее пятнышко - водохранилище у подножия горы Даджити.
- Разве что сторожам заплатишь, - продолжал рассуждать таксист. - Они тебе не то что искупаться дадут, еще и стол накроют/ и ракии нальют. Ну что, поедем?
В сантиметре от синего пятнышка карту пересекала темная нить, протянувшаяся от предгорий к столице. При взгляде на эту нить Ардиан почувствовал, как бешено застучало сердце.
Акведук.
Почему же он сразу не догадался? Почему не сложил два и два? Отец - физик, это так. Но, помимо всего прочего, он еще и техник на акведуке. А ведь что такое акведук? Сооружение, с помощью которого вода попадает в каждый дом в Тиране. А доктор Бразил говорил, что содержимое «ящика Пандоры» не может распространяться само по себе - ему обязательно нужен носитель. Ветер, вода - все равно. Если высыпать горсть серого порошка из «ящика Пандоры» в водопровод, всех жителей столицы постигнет участь человека с крысиным лицом, ставшим похожим на изъеденный мышами кусок сыра. Скандербегу даже не понадобится взрывать бомбу. Достаточно просто высыпать порошок в водопровод.
- Поехали, - сказал Ардиан. - Сначала к водохранилищу, а потом я покажу куда.
«Позвонить Луису? - думал он, пока «Мерседес» несся по пустынному шоссе под стремительно темнеющим небом. - Предупредить насчет акведука? А если я не прав? Только выставлю себя на посмешище. Хватит уже с меня и того, что я сбил его с толку, сказав про Ланабрегас... Нет, уж лучше я позвоню, когда буду точно знать, что «ящик» там».
Он хорошо помнил, как выглядит акведук при свете дня - огромный многолапый дракон, сползающий с горы в долину. Теперь его темная громада почти терялась в быстро сгущавшихся сумерках, зато в окнах домов у подножия его опор мерцали золотистые огоньки. Их приглушенный свет был таким мирным, таким уютным, что Ардиан даже засомневался, правильна ли его случайная догадка. Впрочем, если даже он ошибался, других догадок у него все равно не было.
- Там дорога перекрыта, - внезапно сказал таксист, резко сбрасывая скорость. - Черт, парень, и что тебя все время тянет в такие места, где полиции полно?
«Это не полиция», - хотел возразить Ардиан, но подумал и ничего не сказал. В конце концов, он ведь ничего не знал наверняка. Сам он видел только смутные очертания двух больших машин, стоящих у белых домиков техстанции. Никаких мигалок. Кажется, одна из машин, перегородивших дорогу, - грузовик. Армейский или нет - непонятно.
- Ладно, - сказал он, протягивая таксисту деньги. - Высади меня здесь, дальше я и сам доберусь.

Предыдущая страница 27 Следующая страница


Путь Шута 28

- Без проблем, парень. - Таксист пересчитал купюры, хмыкнул и сунул их в бардачок. - Счастливо!
Ардиан вылез из машины и отошел к обочине. «Мерседес» развернулся и с ревом унесся по направлению к городу. Когда шум мотора затих вдали, Ардиан почувствовал, как на плечи ему навалилась тишина. Он постоял, вглядываясь в темные силуэты машин у техстанции, пытаясь рассмотреть, есть ли возле них охрана. Так ничего и не разобрав, двинулся к акведуку - но не по дороге, а напрямик, по пологому склону.
До техстанции было не меньше километра. Вначале Ардиан бежал, выдерживая неплохой темп, но потом угодил в невидимую в темноте рытвину, упал, едва не сломав ногу, и после этого перешел на шаг. Он не тешил себя надеждой, что его появление останется незамеченным - если Скандербег и в самом деле привез «ящик» на станцию, вокруг должны были стоять охранники. Однако с виллы вместе со Скандербегом вряд ли уехало больше пяти-шести человек, а значит, полностью блокировать акведук им было не под силу. Ардиан рассчитывал, что ему удастся подобраться к домикам через маленький огород, на котором рабочие акведука выращивали помидоры и перец. Правда, где-то в ночи могла рыскать злобная Борка, но вряд ли незваные гости стали бы мириться с агрессивной и опасной псиной. Хач-кай предполагал, что собаку либо застрелили, либо заперли вместе со сторожем куда-нибудь в надежное место, чтобы не путались под ногами.
Охранников он увидел издали. Один стоял в дверях ближайшего к дороге домика, второй сидел на подножке грузовика, положив на колени автомат. Возможно, были и другие, но их Ардиан не заметил, как ни приглядывался.
Он юркнул в траву и пополз по направлению к огороду.
До белеющего в темноте домика администрации Ардиан добрался без приключений. Скрываясь за высокими, одуряюще ароматными мальвами, скользнул вдоль стены, осторожно заглянул в ярко освещенное окно.
Это был кабинет начальника станции, толстого, краснолицего дяди Джаффера. Когда-то отец приводил сюда маленького Ардиана, и дядя Джаффер угощал его вкусными конфетами. Теперь дядя Джаффер сидел в углу своего кабинета, уронив голову на грудь, похожий на бесформенный куль с зерном, а в его кресле устроился Скандербег.
Перед Скандербегом стоял большой черный аппарат, похожий на переносную полицейскую рацию, с длинной толстой антенной. Еще на столе лежал раскрытый лэптоп - тот самый, в черном с серебром футляре.
- Мне спешить некуда, - говорил Скандербег в микрофон своей рации. - А вот когда станет известно, какая опасность угрожает городу, вам уже будет поздно что-то менять. Так что решение нужно принимать быстро.
Ардиан осторожно переместился влево, чтобы получше рассмотреть ту часть комнаты, которая находилась в тени. Спиной к нему на стуле со связанными за спиной руками сидел отец, а прямо перед ним, сбоку от двери, бледным изваянием застыл Горан с неизменным карабином. Сердце Ардиана забилось чаще.
Ответа собеседника Скандербега он не услышал - тот то ли специально говорил так, чтобы его никто не понимал, то ли просто бубнил себе под нос.
- Мой интерес здесь один! - прорычал Скандербег. - Не дать в обиду моих соотечественников! Это вы там делите международные кредиты, а я борюсь за свободу своей нации! Кто принимал закон о национальных меньшинствах? Я? Нет, вы!
«Бред какой-то, - подумал Ардиан. - С кем это он разговаривает?»
- А за свои слова нужно отвечать! - продолжал громить неизвестного собеседника Скандербег. - Десять тысяч греков готовы взяться за оружие прямо сейчас, сегодня ночью! В стране начнется новая гражданская война, только теперь у одной из сторон будет оружие, способное уничтожить целый город за несколько минут. Это ясно?
«Пугает, - догадался Ардиан, и эта догадка почему-то успокоила его. - Если бы он и вправду хотел пустить в дело «ящик Пандоры», то постарался бы сделать это тихо, чтобы никто не узнал...»
В рации опять что-то проскрежетало, но и на этот раз Ардиан не разобрал ни слова.
- Пустой разговор! - рявкнул Скандербег. - Все, что я вижу, - вы не контролируете ситуацию в стране. Мне нет смысла разговаривать с человеком, который спрашивает разрешения у миротворцев каждый раз, когда ему хочется трахнуть собственную жену! Вы не военный министр, а дерьмо! Я буду говорить только с президентом!
Ардиан мысленно присвистнул от удивления. Ничего себе, хороший тон выбрал Скандербег для разговора с самим министром. Интересно, он и с президентом станет так же разговаривать?
- Это меня не волнует. - Скандербег решительно рубанул воздух ладонью титановой руки. - Если вы намерены спасти Тирану и выжить сами, найдите мне президента. И быстро!
За спиной Хачкая что-то хрустнуло. Он мгновенно отпрянул от окна, и вовремя - выскочивший из темноты охранник промахнулся на несколько сантиметров. Тяжелая дубинка со свинцовым наконечником врезалась в подоконник, с глухим стуком отскочила назад. Время замедлилось, превратилось в тягучую медовую каплю. Ардиан тянул из-за пояса пистолет, охранник - коренастый низкорослый мужик в камуфляже - разворачивался к нему, отводя в сторону руку с дубинкой, «Будет бить по плечу», - догадался Ардиан. Такой удар парализует мышцы, рука повиснет плетью, пальцы не смогут удержать пистолет. Дубинка уже плыла сквозь ставший плотным и вязким воздух, а пистолет, как назло, зацепился за ремень брюк. «Не успеть!» - крикнул кто-то в голове Ардиана, и, прежде чем он понял, что делает, мышцы сами швырнули его тело вперед, навстречу дубинке.
Все по-прежнему происходило очень медленно, Ардиан почувствовал обжигающую боль в затылке - дубинка все-таки зацепила его по касательной. Он плавно воткнулся головой в мягкий, колыхнувшийся словно студень живот охранника и в то же мгновение почувствовал, что пистолет наконец высвободился. Время рванулось вперед без предупреждения, будто получившая шенкелей лошадь.
Сбить противника с ног у Ардиана не вышло - все-таки тот был намного крупнее и тяжелее. Дубинка снова взлетела в воздух и опустилась Хачкаю на спину. Крестец пронзила острая боль, Ардиан упал на колени, но пистолет в его руке уже смотрел охраннику в живот, и ударить в третий раз тот не успел.
Выстрела Хачкай не услышал. Пистолет дернулся и едва не выскочил у него из руки, но единственным звуком, которым сопровождался этот рывок, было хриплое, захлебывающееся бульканье, вырвавшееся из глотки охранника. По сравнению с бесшумным пистолетом Скандербега русский бес пламенник казался настоящей гаубицей.
Коренастый выронил дубинку, пошатнулся и сел на землю. Камуфляжная форма у него на животе быстро темнела, пропитываясь кровью.
В домике послышался шум, что-то упало. Погас свет. До Ардиана донесся зычный голос Скандербега:
- Не стрелять! Одно движение - и сто тысяч человек умрут страшной смертью!
От грузовика, тяжело топая, бежали люди - наверное, те двое охранников, которых заметил из своего укрытия Ардиан. Нужно было уходить, но Хачкай опасался оставлять за спиной Горана - тот в любой момент мог снять его метким выстрелом. Ардиан вжался в стену и, стараясь не обращать внимания на вцепившуюся в поясницу боль, двинулся вокруг домика.
- Эй! - позвал где-то над ним голос Скандербега. - Что происходит? Коста, ты тут?
«Это, наверное, толстяк в камуфляже, - подумал Хачкай. - Значит, Костой звали...»
За стеной неразборчиво забубнили голоса. Потом в домике вновь вспыхнул свет - на примятую траву упал золотистый четырехугольник.
- Арди? - почти ласково спросил Скандербег. - Арди, мальчик, это ты? Ну конечно, ты, кто же еще... Выследил, да? Умница...
Хачкай молчал. Не хватало только отвлечься и снова подпустить к себе врагов на расстояние удара. Ардиан подумал, что попал в ловушку: сзади Горан, спереди - охранники. Эти залегли где-то за кустами, лежали тихо, не дыша, но в любой момент могли открыть стрельбу.
- Хочу тебе напомнить, что твой отец все еще у меня, - продолжал между тем Скандербег. - Поэтому не советую тебе делать резких движений или, тем паче, стрелять в моих людей. Мне хватит доли секунды, чтобы твой отец встретился со своим Аллахом. А еще одна доля секунды потребуется для того, чтобы отправить на тот свет твою мать - вместе со всеми прочими жителями Тираны.
Ардиана словно гвоздями к стене прибили. Как он мог всерьез рассчитывать на то, что сумеет в одиночку освободить отца? У кого надеялся выиграть - у легендарного Скандербега? У человека, легко обманувшего сигурими и таинственного Мустафу из Скопье, диктующего свои условия самому военному министру?
- Предлагаю тебе сделку. - Скандербег говорил спокойно, едва ли не доброжелательно. - Я отдаю своим людям приказ не стрелять, а ты поднимаешься в дом. Оружие можешь оставить при себе, я тебе верю, мой мальчик.
«А я тебе - нет! - хотел крикнуть Ардиан. - Это ловушка, я знаю!».
Но не крикнул. Заставил себя промолчать, крепко-крепко сжал челюсти.
- Я понимаю, ты боишься, - продолжал Скандербег. - Но ты мне, собственно, и не нужен. Я просто хочу тебя кое о чем расспросить. Почему ты оставил в живых Мустафу? Как догадался, где меня искать? Успел ли предупредить своего майора?
Ардиан вздрогнул, но тут же подумал, что Скандербег наверняка имеет в виду не Монтойю, а лже-Шара-би. К тому же Луис был капитаном, а не майором.
- Я не хочу тебе угрожать, но мне нужно, чтобы ты на эти вопросы ответил. Если ты не выйдешь из укрытия, я прикажу отрезать твоему отцу палец. Пока что всего лишь палец. Если ты и после этого не захочешь сюда подняться, твоему отцу отрежут ухо. Тебе все ясно?
«Я убью тебя, - мысленно поклялся Ардиан. - Я выйду и убью тебя. И пусть Горан превратит меня в решето, тебя я все равно успею убить».
- Горан, нож! - словно услышав его мысли, скомандовал Скандербег. - Думаю, для начала мы отрежем мизинец.
- Не нужно! - крикнул Ардиан. - Я уже иду к вам!
Крикнул и упал плашмя на землю. Вот сейчас стену домика в том месте, где только что была его голова, прошьет автоматная очередь...
Тишина. Двое за кустами по-прежнему никак не выдавали своего присутствия.
- Парни, - повысил голос Скандербег, - не стрелять! Давай, иди сюда, Арди, я всегда знал, что ты разумный мальчик.
Тон его очень не понравился Ардиану. Так хозяин подзывает рычащую, готовую укусить собаку - старается успокоить, отвлечь внимание, чтобы потом внезапно схватить за ошейник и безжалостно отхлестать поводком. «По крайней мере, пистолет все еще при мне», - подумал он, но успокоения эта мысль не принесла. Если Горан держит отца на прицеле, то Скандербегу стоит лишь протянуть руку - и он отдаст пистолет. И все это прекрасно понимают.
Ардиан поднялся по ступенькам, толкнул фанерную дверь и вошел в комнату. Скандербег по-прежнему сидел за столом, перед громадной рацией, в которой что-то трещало и булькало. Лэптоп небрежно отодвинут в сторону. Ардиан огляделся. На полу, рядом с неподвижным телом дяди Джаффера, темнела лужица крови. Ни Горана, ни отца видно не было.
- Они в соседней комнате, - обронил Скандербег равнодушно. - Мы здесь с тобой вдвоем, Арди. Но имей в виду, слышимость тут прекрасная, поэтому если решишь стрелять в меня - знай, что в ту же секунду Горан застрелит твоего папу. Понял?
Хачкай проглотил застрявший в горле комок, кивнул. Скандербег поощрительно ухмыльнулся.
- Ну вот и славно. Присаживайся, Арди, и начинай рассказывать. Пока эти армейские дуболомы ищут президента, время у нас есть.
Ардиан не стал спорить. Присел на стул - тот самый, на котором недавно сидел связанный отец. Постарался устроиться так, чтобы можно было в любую секунду вскочить, отбросить стул в одну сторону, а самому прыгнуть в другую.
- Начнем с начала. - Скандербег побарабанил по столу костяшками живой руки. - С самого, с самого начала... Почему ты не дождался Мустафу? Почему покинул пост? Зачем в конце концов ты убил Шмеля - одного из лучших моих людей?
Ардиан не успел ответить. Рация снова затрещала, сквозь помехи донесся грубый мужской голос:
- Хризопулос, ты еще там? Отвечай!
Скандербег вздохнул и пожал плечами.
- Кто бы мог подумать, что они окажутся такими расторопными... Ладно, подожди.
- Тебя не слышно, Хризопулос! Сейчас с тобой будет разговаривать президент!
- Какая честь! - фыркнул Скандербег. - Почуял старый идиот, чем может обернуться дело... - Он протянул руку и щелкнул тумблером рации. - Здесь Хризопулос, - сказал он властно. - В Тиране меня знают также под именем Скандербега.
Треск и шипение внезапно стихли. Новый голос, тихий и очень усталый, произнес:
- Говорит президент Флавий Тета. Вы меня слышите, Хризопулос?
Толстые губы Скандербега раздвинулись в довольной усмешке.
- Превосходно, господин президент. Вас уже ввели в курс дела?
«Неужели сам президент? - недоверчиво подумал Ардиан. - Президент, которого по телевизору показывают? Который ездит в большой бронированной машине с кучей охранников? И он сейчас сидит где-то в своем дворце перед такой же рацией и разговаривает со Скандербегом?»
- В общих чертах. Вы утверждаете, что у вас в руках «ящик Пандоры»?
- Именно так, господин президент, Только он уже не у меня в руках, а над большим резервуаром акведука. Мне достаточно нажать кнопку... Понимаете, о чем я?
- Думаю, да. - Голос президента стал еще глуше. - Вы намерены шантажировать меня, так ведь? Что ж, у вас большой опыт в этих делах, Хризопулос. Если не ошибаюсь, первый свой срок вы получили как раз за рэкет - еще в Греции.
Ухмылка медленно сползла с лица Скандербега.
- Успели навести справки? Вы, конечно, можете считать меня кем угодно, но я предпочитаю думать о себе как о спасителе страны. Вам известно, для кого первоначально предназначался «ящик Пандоры»?
Президент промолчал. По-видимому, об этом ему еще не сообщили.
- Слышали такое имя - Хаддар? - спросил Скандербег. - Конечно, слышали. «Ящик» должны были доставить именно ему, Я только перехватил посылочку. А теперь на минуту представьте, что случилось бы, попади эта штука в руки Мясника Приштины.
- Надеюсь, вы не обидитесь, Хризопулос, - устало сказал президент, - но в данный момент я не вижу особой разницы между вами и этим Хаддаром.
- Разница в том, что я не стану открывать «ящик», если мы с вами придем к соглашению, господин президент. А Хаддар открыл бы его в любом случае.
Скандербег откинулся на спинку кресла и подмигнул Ардиану.
- Изложите ваши условия, Хризопулос. Только имейте в виду: мне понадобится время, чтобы их рассмотреть.
- Первое условие - никаких задержек, господин президент, - немедленно отозвался Скандербег, - Все решения принимаются сегодня до рассвета. Иначе на юге вспыхнет война, и даже я не смогу ее остановить.
- Война идет все время, - возразил президент, и Хачкай впервые подумал, что тихий голос и совсем не начальственная манера говорить - только удачная маскировка. - Два часа назад я объявил в Гирокастре чрезвычайное положение. Вашим сторонникам придется иметь дело с двумя тысячами миротворцев, Хризопулос.
Скандербег сжал титановый кулак и с грохотом обрушил его на стол. Рация подпрыгнула и едва не упала на пол.
- Миротворцы! Ваш режим только на них и держится! Уберите их, и вас тут же сметут с лица земли! Но даже миротворцы бессильны перед «ящиком Пандоры», Именно поэтому вы и выслушаете меня, и не просто выслушаете, а сделаете все, что я скажу!
В соседней комнате что-то тяжело упало на пол. Ардиан вздрогнул, но Скандербег, захваченный своим поединком с президентом, даже головы не повернул.
- Еще раз повторяю, Хризопулос: я готов выслушать ваши условия.
- Вы отменяете закон о национальных меньшинствах! Немедленно!
- Законы принимает парламент, - произнес президент. - Вам нужно обратиться к депутатам, а не ко мне.
- Оставьте эти сказки детям, - ощерился Скандербег. - Вы можете наложить на закон вето, и вы так и поступите, Грекам должны быть возвращены все их права. Это справедливое требование, господин президент, и я не собираюсь с вами торговаться. Либо вы выполняете мои условия, либо Тирана превратится в кладбище.
- Допустим, - нехотя согласился его собеседник, - Это ваше единственное условие?
- Конечно, нет. Второе - юг становится автономной республикой Северная Греция.
- Надеюсь, вы понимаете, что просите невозможного, Хризопулос. Однако продолжайте.
За стеной слышалась какая-то возня, и это все больше беспокоило Ардиана. Он представил себе, что отец неожиданно набросился на Горана, и теперь они борются, пытаясь добраться до упавшео на пол карабина. Возможно, отцу требуется его помощь... а он как дурак сидит здесь и слушает разговор, в котором все равно ничего не понимает.
- Третий пункт: я передаю вам список из пяти человек. Они должны войти в состав правительства. Каким образом - меня не интересует.
Скандербег, казалось, вообще перестал замечать, что происходит вокруг. Ардиан осторожно привстал со стула - никакой реакции. И в этот момент дверь в соседнюю комнату распахнулась.
Точнее, ее распахнули ударом ноги. Шум наконец привлек внимание Скандербега - он выпрямился в кресле, воинственно выставив вперед свою пиратскую бороду. Видно было, что он едва сдерживает себя, чтобы не зарычать на наглеца, осмелившегося так бесцеремонно прервать его беседу с самим президентом республики.
Ардиан замер, затаив дыхание. Через порог шагнул Горан, мазнул по нему быстрым, все замечающим взглядом, и торопливо проговорил что-то на незнакомом Хачкаю языке. Его высокая сутуловатая фигура загораживала проем двери, не позволяя Ардиану разглядеть, что же делается в комнате.
- Что? - страшным голосом спросил Скандербег, поднимаясь из-за стола. - Что ты сказал?
Македонец пожал плечами.
- Да, босс, - с жутким акцентом проговорил он по-албански. - Он умер. Думаю, сердце. Я его не трогал, клянусь.
«Папа? - подумал Ардиан. - Не может быть... Папа... Как же это?»
- Прошу извинить, господин президент, - ледяным тоном произнес Скандербег, обращаясь к рации. - Я выйду на связь через несколько минут.
И, не дожидаясь ответа, выключил рацию.
- Он сидел на стуле, - развел длинными руками Горан. - Потом говорит: «Ох...» и начинает падать. Я хотел подхватить, но не успел. Он очень быстро упал.
Скандербег мощным движением оттолкнул стол, сделал два шага по направлению к двери. Горан быстро отодвинулся, освобождая ему дорогу. В этот момент Ардиан увидел отца - тот лежал навзничь, разбросав руки, как сломанная и брошенная на землю кукла. Затем отца загородила широченная спина Скандербега - великан наклонился над телом, кряхтя от натуги, попытался приложить ухо к груди Ибрагима Хачкая. Послушал, затем рывком поднялся, зачем-то отряхивая ладони.
- Ты что, старый хрен, не видел, что ему плохо? У самого сердце больное, наверняка ведь таблетки с собой таскаешь!
Горан с достоинством пригладил длинные седые усы.
- Мы оба немолоды, друг мой, это правда. Но ты же и сам знаешь: если хочешь обмануть того, кто тебя стережет, нет способа лучше, чем притвориться больным. Я думал, он просто хочет убежать.
- Вот он и убежал, - огрызнулся Скандербег и пнул тело Ибрагима Хачкая носком своего дорогого итальянского ботинка. - Теперь уже не догонишь...
Удар этот, не особенно сильный сам по себе, внезапно вывел Ардиана из ледяного оцепенения. Пусть он уже никого не мог спасти, но отомстить за смерть брата и вот за этот трусливый, подлый пинок, которым Скандербег наградил напоследок его папу, все еще было в его силах. Тем более что поводок, на котором держал его Скандербег, только что оборвался.
Горан стоял к нему вполоборота, карабина у него в руке не было. Ардиан на всякий случай отступил на шаг, вытащил из-за пояса ставший очень тяжелым пистолет и направил на Скандербега.
Он много раз представлял себе, как целится в грудь или огромное брюхо босса, как бросает ему в лицо какую-нибудь красивую фразу, наподобие тех, что любят произносить герои боевиков, а потом нажимает на спусковой крючок. Но теперь все слова вылетели у Хачкая из головы. Он просто стоял и держал пистолет двумя руками. Расстояние между ним и Скандербегом было не больше пяти метров, промахнуться он не мог. Но и выстрелить тоже не мог - ему болезненно хотелось увидеть глаза Скандербега. А тот, как назло, смотрел на распростертое на полу тело.
- Василис, - медленно проговорил Горан, не поворачивая головы, - Василис, у мальчика пистолет. Кажется, он хочет стрелять в тебя, Василис.
И тут Скандербег наконец поднял глаза и повернулся к Ардиану.
- А, - сказал он равнодушно. - Решил все-таки выполнить заказ. Зря, парень, за него тебе уже точно никто не заплатит...
И шагнул в комнату. Он надвигался на Ардиана, огромный, как великан-людоед из сказки, неся впереди себя свое чудовищное брюхо и пиратскую бороду, и в его глазах не было страха. «Он не боится, - успел подумать Ардиан, - он не верит, что я смогу в него выстрелить...»
И нажал на спусковой крючок.
Ничего не произошло. Крючок словно заклинило в пазу - как ни давил Ардиан, он не поддавался ни на миллиметр. На мгновение Хачкай испытал приступ обессиливающей паники, а в следующую секунду Скандербег оказался совсем близко, протянул хищно сверкнувший металлом протез, и легко, как погремушку у младенца, выдернул пистолет из его руки.
- Хорошая игрушка, - заметил он, - Дорогая, курва, но своих денег стоит.
Он вдруг сделал быстрое, почти неуловимое движение. Перед глазами Ардиана блеснул металл, тяжелая рукоятка пистолета с хрустом врезалась ему в лицо, Он отлетел к стене и сполз на пол. Перед глазами заплясали разноцветные огоньки, рот мгновенно наполнился кровью.
- Убивать я тебя не буду, - донесся до него сквозь гул в ушах голос Скандербега. - По крайней мере, пока. Отец ведь научил тебя работать с «ящиком Пандоры»? Вот ты его и заменишь. А если вздумаешь финтить, напоминаю тебе, что у твоей матери сидят парни, для которых убить женщину - все равно что для тебя высморкаться.
Ардиан проглотил соленый сгусток. Передние зубы шатались, из носа ручьем лила кровь. «Как же так? - потрясенно думал он. - Ведь я убил из этого пистолета охранника... Я же сам видел, что он нормально стреляет... Отличное, бесшумное оружие... Почему, почему он не сработал именно сейчас?»
- Почему? - простонал он, пытаясь подняться на ноги. - Почему он не выстрелил?
Скандербег ухмыльнулся.
- Я считал тебя умнее, Арди. Неужели ты держишь меня за идиота? Как я мог дать тебе в руки оружие, если не знал точно, перекупил тебя Мустафа или нет? Это смарт-ган, парень. Умный пистолет. Он никогда не выстрелит в своего хозяина. Высокие технологии, понимаешь? Ты мог бы запросто прикончить из него Мустафу, даже Горана... но не меня. - Он наклонился над Хачка-ем, ухватил его за плечо и легко, словно кутенка, поднял на ноги. Подтолкнул к Горану. - Покуда ты мне не нужен, сиди смирно. Твой отец вроде бы успел все настроить, ты понадобишься только в том случае, если что-то пойдет не так.
С этими словами Скандербег отвернулся от Ардиана, потеряв к нему всякий интерес, Вернулся к столу, небрежно швырнул пистолет рядом с лэптопом и тяжело рухнул в кресло.
- Иди, - коротко сказал македонец, крепко сжав руку Хачкая. - Иди к отцу.
«Что же ты не помог мне, покровитель? - с бессильной злостью подумал Ардиан. - Почему бросил в тот момент, когда был нужнее всего?»
За его спиной Скандербег включил рацию и неестественно бодрым голосом проговорил:
- Надеюсь, господин президент, вам хватило времени, чтобы обдумать мои условия...
Ардиан не успел услышать, что ответил Скандербегу президент, потому что именно в это мгновение в домике погас свет.
Лампочки лопнули с громким треском, будто их разнесло меткими выстрелами. Но Ардиан мог поклясться, что самих выстрелов слышно не было.
Он быстро обернулся. В окно падал узкий луч лунного света, выхватывавший из темноты откинутый экран лэптопа. Экран выглядел странно тусклым. Ардиан заметил, что красная лампочка, горевшая на корпусе рации во время разговора Скандербега с президентом, тоже погасла.
- Курва! - выругался Скандербег. - Горан, держи дверь!
На одно мгновение пальцы македонца, сомкнувшиеся на запястье у Ардиана, ослабили свою хватку. Хачкай рванулся, вывернул свою руку из тисков Горана и прыгнул к столу. Упал на него грудью, схватил пистолет, и тут огромная лапа Скандербега сгребла его за воротник футболки.
- Змееныш! Это ты все подстроил?
Ардиан увидел прямо перед собой страшные, налитые кровью глаза. Неестественно белые крепкие зубы, Почувствовал на своем лице дыхание Скандербега - тяжелое, пахнущее сырым мясом дыхание хищного зверя.
- Я тебя прикончу, - прошипел Скандербег. - Прямо сейчас. Плевать на компьютер - вылить это дерьмо в резервуар я и сам сумею.
Хачкай по-прежнему сжимал в руке пистолет, но Скандербегу он был не страшен. Завладев пистолетом, Ардиан собирался застрелить Горана, а потом добраться до карабина - простого, надежного оружия, которое не знает, кто его хозяин, а кто враг. Не вышло. Скандербег в очередной раз опередил его.
Ардиан увидел, как босс поднимает руку с титановым протезом. Металлические пальцы приблизились к его шее, коснулись ее. Сейчас они сожмутся, ломая кадык, разрывая кожу, словно тонкую бумагу... Еще мгновение - и Скандербег убьет его.
Палец нажал на спусковой крючок сам. Сработал голый рефлекс - если тебе угрожает опасность, нужно стрелять первым. Пусть даже пистолет у тебя в руках не опаснее игрушечного.
Сначала Ардиан даже не понял, что произошло. Крючок скользнул в пазу, не встречая сопротивления, что-то негромко хлопнуло, и пистолет с силой отбросило назад. Скандербег пошатнулся, изо рта его вырвался приглушенный хрип. Не отпуская Хачкая, он в полном изумлении уставился на свой живот, в котором дымилась дыра размером с монету в пять леки.
- Не может быть... - с обидой проговорил он. - Что же это?..
Холодные металлические пальцы обхватили шею Ардиана, Обхватили, но почему-то не сомкнулись. Они больше не слушались Скандербега.
Хачкай выстрелил снова. Он давил и давил на спусковой крючок, всаживая в огромное тело босса пулю за пулей, но великан каким-то образом держался на ногах. Лицо его было искажено гримасой последнего, предсмертного усилия: он все еще пытался сломать Ардиану горло, но титановый протез перестал ему подчиняться. Наконец металлическая кисть бессильно упала, с грохотом ударив по столешнице.
- Сукин сын, - отчетливо проговорил Скандербег, и из горла у него фонтаном хлынула кровь.
Он отпустил Ардиана и рухнул на стол, свалив на пол рацию и придавив своим телом лэптоп. Падение его сопровождалось таким грохотом, что Хачкай не сразу понял - в саду тоже стоит ужасный шум. Трещали короткие автоматные очереди, бухали одиночные выстрелы, кто-то отчаянно кричал высоким тонким голосом. За окном метались лучи фонарей, в лунном свете мелькали черные тени.
- Не стрелять! - рявкнул чей-то очень знакомый голос. - Главный - в доме!
«Луис!» - хотел крикнуть Ардиан, но не успел.
За его спиной темнота разорвалась вспышкой обжигающего белого пламени.

Глава 20
Письмо

- Ты в рубашке родился, парень, - приговаривал Луис Монтойя, доставая из бумажного пакета фрукты - золотисто-багряный виноград, медовые груши, оранжевую, в черных крапинках хурму и крохотные кипрские бананы. - Честно говоря, я не понимаю, как такой стрелок мог так бездарно промахнуться. Тебе должно было полчерепа разнести, а вместо этого только клок скальпа вырвало... Нет, я не то чтобы расстраиваюсь, просто действительно не понимаю...
Ардиан благодарно улыбнулся. Медсестры в госпитале были болтливы, и он уже знал, какие усилия приложил Луис, чтобы вытащить его в буквальном смысле слова с того света. Горан действительно промахнулся, но единственный выстрел, который он успел сделать перед тем, как миротворцы ворвались в дом, тяжело контузил Ардиана, на несколько дней погрузив его в небытие. Если бы не Монтойя, приказавший немедленно доставить Хачкая в госпиталь миротворцев и подключивший к делу лучших специалистов, он мог бы провести всю оставшуюся жизнь в состоянии овоща.
- Мне кое-кто помогает, - неожиданно для себя признался Ардиан. - Там, наверху.

Предыдущая страница 28 Следующая страница


29 Кирилл Бенедиктов

Конечно, он не собирался рассказывать Луису про покровителя. Да тот бы и не поверил. Но чувство признательности, которое он сейчас испытывал, требовало выхода. Хотя бы такого.
- Похоже на то, - серьезно кивнул капитан. - Кстати, все забываю тебя спросить: ты христианин или...
«Он думает, я говорю о боге, - понял Ардиан. - Что ж, так даже и лучше...»
- Моя семья исповедовала ислам, - ответил он. - Но это так, для вида. На самом деле ни отец, ни мама в Аллаха не верили. Ну, ты же знаешь, у нас с этим просто...
- Как сказать, - усмехнулся Монтойя. - У нас тоже многие так думали, пока не началась эта заваруха на юге. Настоящая религиозная война, христиане против мусульман. Да и Скандербег твой пытался разыграть религиозную карту, называл себя защитником христианства в Албании, даже папе римскому письма писал...
- И что папа ему ответил?
- Этого я не знаю. Писем из Ватикана на вилле не нашли.
- Вы штурмовали виллу? Там же человек сто было!
Монтойя пожал плечами. Присел на стул рядом с койкой Ардиана, взял из плетеной корзинки яблоко и вгрызся в него крепкими белыми зубами.
- Думаешь, кто-то из них горел желанием воевать? Когда они прознали, что Скандербег убит, они принялись дезертировать - сначала по одному, по двое, а потом уже целыми отрядами. К тому моменту, как виллу окружил батальон полковника Шермана, там осталось две дюжины бойцов. Они оказались неглупыми парнями и сдались без боя. Так что ничего интересного ты не пропустил: штурма не было. - Капитан протянул Ардиану хурму. - Ешь, не отлынивай. Тебе сейчас нужны витамины.
- Так это не ты брал виллу? - разочарованно протянул Хачкай.
Монтойя усмехнулся.
- Нет, эту почетную обязанность я оставил твоему приятелю Фаулеру. Прости, что не сказал тебе сразу. Это с его людьми ты общался по, телефону.
Смысл его слов дошел до Ардиана не сразу.
- Как так? Так майор Шараби - это не ты был?
Капитан покачал головой.
- Нет, парень. Фаулер перехватил наш канал связи. Но, ты знаешь, в конечном итоге это оказалось только к лучшему. Когда ты сообщил, что твой босс вместе с «ящиком Пандоры» отправился в Ланабрегас, он немедля бросился туда.
- И никого там не нашел, - вздохнул Хачкай. - Но я и вправду думал, что Скандербег поехал в монастырь...
- Все так думали, - успокоил его Луис. - Хризопулос сумел обмануть даже шпионов Хаддара. которыми был наводнен его дом. Никто, кроме двух-трех верных людей, не подозревал, что он давно уже подготовил трюк с подменой машин. Белый «Хамви», который нетрудно было засечь из-за спутниковой антенны, по дороге на Ланабрегас проехал через туннель. Там, в туннеле, Скандербег с двумя охранниками пересел в неприметный «Фольксваген» и спокойно укатил к акведуку, а «Хамви» продолжил путь в Ланабрегас, Эмиссар Хаддара был в бешенстве и хотел пристрелить шофера «Хамви», но не успел. Фаулер повязал и его, и его боевиков. Так что нельзя сказать, что ты направил Фаулера совсем уж по ложному следу.
- А как ты догадался, что Скандербега надо искать на акведуке? - не унимался Хачкай. - Я же не успел ничего сообщить...
- За это нужно благодарить доктора Бразила. Головастый мужик! Он с самого начала предположил, что «ящик» нужен Хризопулосу не для того, чтобы срубить бабок с Хаддара, а для более серьезных целей.
- Зачем же он тогда вообще завязывался с Хаддаром? Шуму было бы меньше.
Он вспомнил гнусавый голос эмиссара, шуршание крыс за мешками с опилками, затхлый воздух подвала... и даже вздрогнул от омерзения. Значит, гнусавый арестован? Что ж, хотя бы одна хорошая новость...
- Не все так просто, Арди. - Монтойя покусал губу. - Мы предполагаем, что идея с «ящиком» изначально принадлежала как раз Хаддару. Скандербег каким-то образом прознал об этом и перехватил курьера. Не без твоей помощи, кстати... А когда «ящик Пандоры» попал к нему в руки, решил, что с такими козырями можно поиграть в большую игру. Если бы не вы с доктором, кто знает, чем закончилась бы эта история...
Хачкай задумчиво высосал сладкую мякоть хурмы через прогрызенную в ее оранжевой кожуре дырку.
- Что ж вы тогда не перехватили Скандербега по пути? Почему позволили ему добраться до акведука?
- Не успели, - честно признался Луис. - Мы и так чуть было не опоздали из-за вмешательства Фаулера. К тому же было подозрение, что он держит «ящик» включенным в цепь «мертвая рука», а рисковать жизнями сотен тысяч людей никто, разумеется, не хотел.
- Что такое цепь «мертвая рука»? - немедленно заинтересовался Ардиан.
- Это способ, который очень любят террористы. Человек соединяет себя с пусковым механизмом взрывного устройства короткой связкой. Стоит ему, к примеру, опустить руку - и все, бомба взорвется. Страховка от пули снайпера. Кстати, так оно и оказалось впоследствии - только в качестве связки Скандербег использовал свой сетевой имплант. Если бы с ним что-то случилось, «ящик Пандоры» раскрылся бы автоматически.
Миллионы нанороботов попали бы в акведук, а из него - в квартиры всех жителей Тираны...
Монтойя выразительно пошевелил пальцами, словно собираясь напугать Ардиана.
- Поэтому нам пришлось избрать другой способ. Благодаря твоей информации мы уже примерно представляли себе, как работает «ящик» - точнее, знали, что он управляется компьютером. Чтобы блокировать «ящик», нужно было отключить компьютер. Для этого мы использовали электромагнитную пушку. Дали направленный импульс и сожгли всю электронику в радиусе километра.
- Ничего себе, - протянул Ардиан. - Это как при взрыве атомной бомбы, что ли?
- Вроде того. Только электромагнитная пушка стреляет совершенно бесшумно, поэтому Скандербег сразу не догадался, что произошло. А когда сообразил, было уже поздно. Чип в его смартгане вышел из строя так же, как и сетевой имплант в ухе.
«Вот почему я сумел убить Скандербега, - подумал Ардиан, - Лопнувшие лампочки... погасший экран лэптопа... и сгоревшая микросхема в пистолете...»
- Жаль, конечно, что ты застрелил подонка, - продолжал Монтойя. - Я бы предпочел взять его живым. Но, с другой стороны, я тебя хорошо понимаю. Ты мстил за отца, за брата... Да, кстати, с мамой твоей все в порядке, бойцов, которых послал за ней Скандербег, перехватили мои люди. Сейчас она временно живет на нашей базе в Дурресе. На всякий случай - вдруг в Тирану вернется кто-то из приспешников твоего бывшего босса. Вообще-то вряд ли, все они сейчас на юге, но знаешь, береженого бог бережет...
- Спасибо тебе, Луис. - Хачкай проглотил застрявший в горле комок. - А можно мне ее увидеть?
Капитан прикусил губу. Не глядя взял из корзинки кисточку винограда, принялся сосредоточенно жевать.
- Что? Нельзя? - забеспокоился Ардиан. - С ней что-то случилось?
- Нет-нет, я же говорю, все в порядке... дело не в ней. Помнишь, я говорил тебе, что после того, как мы покончим со Скандербегом, тебе придется вернуться в тюрьму?
- Ну да ты еще говорил, что это вроде как понарошку и ненадолго...
Монтойя решительно помотал головой.
- Нет, Арди. Такого я не говорил. Если хочешь, могу дать тебе прослушать запись той нашей беседы. Суть в том, что по закону ты считаешься преступником. На тебе висит несколько трупов плюс побег из тюремного госпиталя. Я обещал тебе помочь выбраться из того дерьма, в которое ты сам себя загнал, и от этих слов я не отказываюсь. Но это не значит, что ты выйдешь на свободу немедленно.
Ардиан приподнялся на локтях. В голове тут же запульсировал раскаленный шар.
- Я попаду за решетку? После всего, что я для вас сделал?
- Успокойся, Арди. В тюрьме ты проведешь неделю, от силы две. Потом тебя переведут в другое место. Обещаю.
- И что это за «другое место»? Может, не будешь так темнить?
- Лагерь для нелегальных иммигрантов, - глядя в сторону, признался Монтойя. - В Северной Африке. Поскольку ты мусульманин, этот лагерь тебе вполне подойдет.
- Да говорю же тебе, Луис, я не мусульманин! В мечеть не хожу, Коран не знаю, в Аллаха не верю... Я такой же мусульманин, как и ты!
- Ты же сам только что сказал, что ваша семья считалась мусульманской. Пойми, это не имеет никакого значения - тебя никто не станет экзаменовать на знание сур и хадисов, не заставит совершать намаз. Просто нам нужна какая-то законная лазейка, которая позволит вытащить тебя из страны. Здесь сигурими рано или поздно до тебя доберется...
Капитан замолчал. Ардиан опустил глаза и стал рассматривать одеяло. Чисто выглаженный, накрахмаленный пододеяльник, только-только из прачечной. Вся палата была чистенькой, свежей, стерильно-белой.
- Я тебя вытащу, Арди, - тихо проговорил Мон-тойя. - Обещаю тебе. Может быть, не сразу. Но не смей думать, что тебя предали. Это не так...
- Ладно, проехали, - по-прежнему разглядывая одеяло, буркнул Ардиан. - А что будет с Мирой?
- За нее не волнуйся. Все думают, что она мертва.
Хачкай вздрогнул и посмотрел наконец на капитана.
Монтойя улыбался.
- Нам удалось убедить следователей сигурими, что ты убил Шараби и взял Джеляльчи в заложницы. А потом, когда вас брали люди Фаулера, ты успел ее застрелить.
- И они поверили? Тогда почему вы не сказали, что и меня убили при задержании?
Луис вздохнул и взял из корзинки спелую грушу. Посмотрел на нее, снова вздохнул и положил обратно.
- Поверь, если бы это было возможно, мы бы это сделали. А в подробности тебе лучше не вникать. Главное - твоя драгоценная Джеляльчи жива и здорова, правда, ей тоже временно придется уехать из Албании. Но она, думаю, будет не против.
- А с ней-то мне можно повидаться? Или тоже нельзя, как и с мамой?
Монтойя внимательно посмотрел на Ардиана. Потом вытащил из кармана тонкий электронный блокнот и световую ручку.
- Ты можешь написать ей письмо. Это все, что я могу позволить тебе сделать.
- Но почему, Луис?
Лицо Монтойи окаменело.
- Ты арестован, Арди. Ты не имеешь права выходить из этой комнаты. Я стараюсь убедить начальство, что тебя нельзя депортировать раньше, чем ты окончательно поправишься, но, если кто-то узнает, что ты выходил, я уже ничего не смогу доказать. Фаулер и так готов съесть тебя с потрохами - из-за тебя он упустил шанс стать спасителем человечества.
- А у него бы получилось? - прищурился Ардиан. - Ведь это же ты придумал про электромагнитную пушку, не он? Как бы ваш Фаулер сумел захватить Скандербега?
Монтойя тяжело вздохнул.
- Что толку рассуждать о том, что могло бы случиться? Арди, ты действительно здорово нам помог, но это не значит, что все твои преступления преданы забвению. Пойми, то, что мы держим тебя здесь, - само по себе грубое нарушение наших правил...
- Ну хорошо, мне нельзя выходить... Но Мире-то ко мне можно? Даже в тюрьмах заключенным дают свидания, я сам видел в фильмах!
Капитан побарабанил крепкими пальцами по краешку стула.
- Знаешь, Арди, давай договоримся так. Ты напишешь ей письмо и попросишь прийти. Если она согласится, я организую вам свидание. Идет?
Ардиан молча протянул руку и взял блокнот.
Коснулся световым лучом дисплея.
И понял, что не знает, о чем писать.
За всю свою жизнь он не написал ни одного письма девушке. С чего начать? Написать просто «Мира»? Слишком уж холодно, равнодушно. «Дорогая Мира»? А не посмеется ли она над ним? «Милая Мира»? Но тогда может посмеяться Луис, он-то наверняка прочтет это письмо...
- Пиши по делу, - посоветовал Монтойя. - Жив, здоров, хочу встретиться.
- Угу, - сказал Ардиан.
«Привет! - написал он. - Со мной все в порядке, я лежу в госпитале, но уже выздоравливаю. После госпиталя меня отправят куда-то далеко, так что мы теперь, наверное, долго не увидимся. Луис согласился устроить нам свидание. Очень хочу тебя увидеть. Ардиан».
- Вроде так. - Он вернул Монтойе блокнот. - Почитай - все нормально?
Луис быстро пробежал глазами страницу и нахмурился.
- Про меня вычеркни. И так ясно, что если я передаю ей это письмо, то не против вашей встречи.
- Хорошо, - не стал спорить Хачкай. - Вычеркну. А когда она его получит?
- Сегодня вечером. Но ей, возможно, потребуется время, чтобы все обдумать.
- Да что тут обдумывать? Луис, я не понимаю! Сколько я еще здесь буду валяться?
- Как врачи решат. Дня три-четыре наверняка. - Монтойя поднялся, потрепал Ардиана по волосам. - Ешь фрукты, отдыхай, набирайся сил. Я загляну к тебе завтра утром.
- Скажи ей... что я не хотел ее обижать... ладно?
- Конечно, - серьезно ответил капитан. - Непременно скажу.
Ардиан не сомкнул глаз до самого утра. Он постоянно возвращался мыслями к своему письму и ругал себя за то, что не смог написать лучше. Пытался представить, как Мира берет из рук Луиса блокнот и читает его корявые строчки. Сердце его сжималось от нежности к Мире и стыда за собственную неуклюжесть. «Ничего, - успокаивал он себя, - когда мы встретимся, я сумею объяснить ей все, чего не смог написать в письме... и она поймет, она все обязательно поймет...»
На следующее утро Монтойя не пришел. Ардиан напрасно прождал его до полудня, вздрагивая каждый раз, когда кто-нибудь брался за ручку двери его палаты. Приходили медсестры, делали уколы и давали таблетки; приходил врач - добродушный лысый толстяк, похожий на сытого кота, поинтересовался, как Ардиан себя чувствует и не возникают ли у него неприятные ощущения при повороте головы. Хачкаю ужасно хотелось спросить его, где капитан Монтойя, но он сдержался. «Нужно быть терпеливым, - повторял он про себя слова доктора Бразила, - терпение делает слабых сильными, а сильных - непобедимыми».
После обеда Ардиан внезапно заснул. Может быть, сказалась бессонная ночь, а может, медсестра вколола ему успокоительное, но только веки его внезапно отяжелели, и он провалился в темноту.
Проснулся он на закате. Пробивавшиеся сквозь жалюзи лучи заходящего солнца окрашивали белые стены палаты в тревожный багрянец. На тумбочке рядом с кроватью лежал незапечатанный конверт.
Ардиан схватил его быстрым, почти воровским движением. Вытряхнул на одеяло тонкий листочек бумаги. Поднес к падавшему на угол подушки солнечному лучу.
«Здравствуй, милый Арди! - аккуратным женским почерком было написано на листочке. - Я очень рада, что с тобой все в порядке. Ты настоящий герой. Я верю, что ты справишься с любыми испытаниями, которым подвергнет тебя судьба.
Прости, но я не смогу прийти к тебе на свидание. Не спрашивай почему. Может быть, я просто боюсь тебя. А может, боюсь того, что почувствую, увидев тебя. Я не сумею объяснить лучше. Одно я знаю точно - нам не следует больше встречаться. Никогда.
Спасибо тебе за все, что ты для меня сделал. Я всегда буду помнить о тебе.
Прощай и будь счастлив!
Твоя Мара».
Ардиан перечитал письмо несколько раз. Взгляд скользил по строчкам, тщетно пытаясь разглядеть за знакомыми сочетаниями букв тайное, предназначенное только ему послание. Наконец он понял, что никакого тайного послания нет, и выронил листок.
Внезапно ему показалось, что он ослеп. Залитая багряным закатом палата расплылась перед глазами, превратившись в дрожащую, переливающуюся фата-моргану. Ардиан моргнул, и зрение вновь обрело резкость.
«Я не буду плакать, - подумал он. - Я уже плакал, когда погиб Раши. Хватит. Эта девчонка не стоит того, чтобы проливать из-за нее слезы».
Он вытер влагу, скопившуюся в уголках глаз, и решительно прикусил губу. Человек, застреливший самого Скандербега и спасший свою страну от гибели, не может реветь из-за того, что его не хочет видеть какая-то шлюха.
«Шлюха, - повторил он про себя, - продажная шкура... Ненавижу, ненавижу тебя!»
Как ни странно, легче от этих мыслей ему не стало. Скорее наоборот. Ненависть, которую он пытался почувствовать к Мире, отличалась от той, что он испытывал к Шмелю или Скандербегу. Там он словно соприкасался с источником хрустальной, незамутненной энергии, укреплявшей тело и дух. Ненависть же к Мире была похожа на душное, тяжелое облако, в котором невозможно дышать.
«Боится меня! - шептал Ардиан, до боли сжимая кулаки. - Надо же! Майора своего не боялась, а меня боится! Вранье, все вранье! Лживая сука!»
Помимо своей воли он представил себе гладкое, шелковистое тело Миры, ее загорелый живот и великолепную грудь, ее роскошные рыжие волосы и изумрудные глаза и чуть не завыл от тоски. Все эти дни он жил ожиданием того момента, когда снова окажется с Мирой наедине, прикоснется к ней, вдохнет аромат ее кожи. А теперь тонкий листочек бумаги в казенном конверте сообщает ему, что этот миг не наступит никогда.
- Сука! - прошипел он сквозь зубы. - Убить тебя надо было, убить! Пусть бы тебя увез с собой этот зверь Шараби, пусть бы тебя отымела вся полиция Дурреса! Ты дважды предала меня, тварь, сволочь, курва...
Он запнулся, вспомнив, что «курва» было любимым ругательством Скандербега. И, кажется, последним словом, которое тот произнес в своей жизни.
«Скандербег, - подумал он и почувствовал, как ледяные пальцы, сжавшие его сердце, немного ослабили хватку. - Король Мечей. Я все-таки убил его».
«Ты рожден быть воином, - сказала ему Черная Фатима. - Тебя будут предавать, и каждый раз это будет все больнее и больнее. В час, когда тебя предаст твоя самая большая любовь, ты навсегда потеряешь способность любить, и это закалит твое сердце, сделает его сердцем великого воина».
Черт возьми, он никогда не думал, что это будет так больно.
- Не хочу быть воином, - прошептал он. - Хочу быть обычным парнем, мне же всего тринадцать... Хочу, чтобы меня любила Мира... не боялась, не считала убийцей, просто любила...
Никто не ответил ему, но он знал, что где-то в непредставимой межзвездной дали его таинственный покровитель, которого Черная Фатима считала воплощением самой Смерти, внимательно прислушивается к его шепоту. Прислушивается и усмехается уголками губ. Если у него, конечно, есть губы.
К ужину Ардиан едва притронулся, о чем потом не раз пожалел. Потому что на следующее утро за ним пришли.
Их было трое - двое рядовых и один офицер с нашивками лейтенанта. Офицера Хачкай узнал - это был блондин из команды полковника Фаулера. Кажется, его звали Рэнкин. За его спиной суетился растерянный врач, похожий на сытого кота.
- Ардиан Хачкай, - произнес Рэнкин неприятным, ломким, как тонкая жесть, голосом. Ардиан не сразу сообразил, что уже слышал его однажды - в телефонной трубке, когда говорил в саду виллы Скандербега с фальшивым «майором Шараби». - Одевайся. Пойдешь с нами.
- Господа, вас, должно быть, не предупредили, но мальчик еще не совсем здоров! - торопливо проговорил врач. - По личному распоряжению капитана Монтойи...
- Я действую по приказу командующего, - отрезал Рэнкин. - Дискуссия прекращается.
Ардиан молча встал с кровати. Оделся под пристальными взглядами Рэнкина и его людей. Голова еще кружилась, но уже не так сильно. Во всяком случае, на ногах он держался почти уверенно.
- Позвольте хотя бы снабдить его лекарствами! Курс рассчитан на неделю, а мальчик пробыл у нас только четыре дня....
Рэнкин поморщился.
- Ладно, давайте ваши таблетки. Только побыстрее, у нас мало времени.
«Куда же девался Луис? - размышлял Хачкай, зашнуровывая кроссовки. - Конечно, его часть стоит в Дурресе, и он не может вечно торчать в Тиране... но кто же тогда принес мне письмо от Миры?»
Вспомнив про письмо, он замер и перестал завязывать шнурки, что не укрылось от цепкого взгляда Рэнкина.
- Эй, Хачкай, пошевеливайся! - прикрикнул он. - Будешь возиться - вообще босиком пойдешь.
Ардиан повернулся к нему спиной, по возможности загородив от взглядов солдат подушку. Вытащил из-под нее сложенный вчетверо тонкий листок бумаги, исписанный аккуратным почерком Миры, и спрятал его в карман рубашки.
- Я готов, - проговорил он, не глядя на лейтенанта. - Дальше что?
- Подойди, - велел Рэнкин, протягивая ему открытую ладонь. - То, что у тебя в кармане. Дай сюда.
«Еще чего, - подумал Ардиан, - Обойдешься, урод бесцветный...»
Вслух он сказал:
Это моя личная вещь. Вас не касается.
- Ошибаешься, - возразил Рэнкин. - Нас касается все.
Он обернулся и сделал знак своим спутникам. Те шагнули вперед и крепко взяли Ардиана за локти.
- Итак, что там у нас? - пробормотал Рэнкин, двумя пальцами извлекая из кармана его рубашки письмо Миры. - Записка. На албанском. Тебе повезло, что я плохо читаю на вашем попугайском языке, Хачкай, Может, вы мне поможете? - С этими словами он повернул голову к расстроенному врачу.
Ардиан изо всех сил ударил его ногой в колено. Лейтенант взвыл и выронил листок - тот медленно спланировал на пол, как маленькая бумажная птица.
- Подонок! - прошипел Рэнкин. - Грязный мусульманский ублюдок! Сейчас я покажу тебе, как поднимать руку на американца!
Он кое-как распрямился, по-прежнему шипя, словно потревоженная змея. Отступил на шаг, примерился, явно целясь Ардиану в челюсть.
- Позвольте! - вскричал толстый врач. - Я не могу не предупредить вас - этот пациент находился у нас в госпитале с сотрясением мозга! Страшно подумать, что может случиться, если добавить его мозгам хорошей встряски!
- Медицина, - пробурчал Рэнкин. Примерился заново и воткнул свой костлявый, будто отлитый из свинца кулак прямо в печень Ардиана. Хачкай задохнулся и повис на руках державших его солдат, как снятое с шеста чучело.
- Отпустите его, - скомандовал лейтенант.
Хачкай тяжело упал на пол. Бок горел так, будто его исполосовали ножами, но он почти не обращал внимания на боль. Листок с Мириным письмом лежал совсем рядом, в каких-то двух шагах от его руки.
- Вообще-то подобное обращение с задержанными запрещено Женевской конвенцией, - осмелился напомнить врач.
Ардиан увидел, как носки начищенных ботинок Рэн-кина слегка развернулись в его сторону.
- Позвольте задать вам один вопрос, доктор Халиль. Вам дорога ваша работа? Или вы думаете, что мы здесь испытываем недостаток в туземных лекарях?
Врач что-то невразумительно промычал - видимо, признавал правоту лейтенанта.
- Тогда держите рот на замке. Паренек поскользнулся и упал, такое случается. Эй!
Ардиан выбросил вперед руку, схватил письмо и запихнул себе в рот. Тонкая бумага почти мгновенно намокла от слюны и превратилась в бесформенный комок.
- Проклятый ублюдок! А ну, вытряхните из него записку!
Солдаты схватили Ардиана за плечи и начали трясти, вовсю изображая служебное рвение. Однако в рот ему никто лезть не стал, и Хачкай воспользовался этим, чтобы проглотить склизкий бумажный шарик.
- Что ж, - мрачно сказал Рэнкин, - искренне надеюсь, что вместе с этой сраной бумажонкой ты сожрал какую-нибудь заразу. От которой и сдохнешь по пути в лагерь.

Предыдущая страница 29 Следующая страница


Путь Шута 30

Но его надеждам не суждено было оправдаться.
Ардиан не умер в тюрьме. Как и обещал Монтойя, он провел в камере «Дунчи» две недели. Это было тяжелое время, и все-таки он выдержал. На пятнадцатый день его и еще четверых заключенных вывезли за ворота тюрьмы и доставили в порт Дурреса.
В середине августа 2021 года санитарный транспорт «Коломбина», в трюме которого находился Ардиан Хачкай, отошел от берегов Албании, держа курс на побережье Северной Африки.

Эпилог

Эгейское море вблизи Крита, август 2023 г.
Огромная розовая луна висит в фиолетовом небе, словно надкушенный богом персик. До полнолуния осталось два или три дня, и по краю лунного диска проходит узкая темная тень. Такая же тень, только пошире, лежит на палубе двадцатитонной яхты, покачивающейся на ленивых волнах Эгейского моря. В тени - часть кормовой надстройки и пространство от полуюта до мачты; правый борт, напротив, ярко освещен отраженным светом луны. На фоне небосвода цвета густого домашнего вина неправдоподобно четко вырисовывается фигура высокого широкоплечего мужчины, стоящего лицом к морю и опирающегося на фальшборт. Его седые волосы в лунном свете отливают благородным серебром. За ухом виден тоненький проводок, похожий на устройство «hands free», но без микрофона. Он одет в черные брюки свободного покроя и темно-зеленую спортивную куртку с изрядным количеством карманов. На ногах у него мягкие мокасины, в которых можно совершенно бесшумно ступать даже по хрустящему гравию. При надлежащей сноровке, разумеется.
За спиной у мужчины, в густой лунной тени, открывается дверь кормовой надстройки. Слышится мягкий резиновый шелест, тихий гул сервопривода. На палубу выкатывается инвалидная коляска - изящная и элегантная, будто дорогая спортивная машина. Выкатывается и застывает в двух метрах от борта, на границе отраженного света.
- Добрый вечер, Капитан, - произносит мужчина, не оборачиваясь. Голос у него сильный, но немного гнусавый, как бывает, если у говорящего сломан нос. - Рад видеть вас в добром здравии.
- Ты меня не видишь, Локи, - ворчливо отвечает сидящий в коляске. Судя по дребезжащему надтреснутому тембру, он - глубокий старик. - Ты же стоишь ко мне спиной. Впрочем, чего еще можно ожидать от человека, выросшего в трущобах!
- Даже если бы я повернулся, Капитан, - укоризненно говорит Локи. - Даже если бы я повернулся... Вы ведь наверняка сидите в самой тени, как обычно? Я прав? Но мне нет нужды вас видеть. Скажем проще: если бы вы не чувствовали себя достаточно хорошо, никто не вытащил бы вас на палубу этой посудины. Мне пришлось бы спускаться в каюту.
Капитан шипит, как рассерженный кот.
- Посудины? Ты сказал «посудины», Локи? Да это же сама «Герцогиня Мальборо», копия знаменитой яхты, построенной в 1925 году на королевских верфях в Плимуте! Отделка салона работы знаменитого Феррелли. Гобелены Жюссо, столовое серебро восемнадцатого века, севрский фарфор! И у тебя поворачивается язык называть этот шедевр посудиной?
Он захлебывается сухим кашлем. Локи, по-прежнему не оборачиваясь, пожимает широченными плечами.
- Я сухопутная крыса, Капитан. Для меня любая лодка - корыто. На воде я себя неуверенно чувствую. Кроме того, мне наплевать, какой у вас там фарфор в каюте, Все, что не помогает кораблю плавать, - балласт, точно так же, как все, кто не помогает нашему делу, - человеческий мусор.
- Ты читал Достоевского, Локи? - неожиданно спрашивает старик.
Великан отвечает не сразу, будто пытается распознать скрытый в этом вопросе подвох.
- Того парня, который написал «Преступление и наказание»? Да, читал. Мне не понравилось.
- Это странно, друг мой. Впрочем, если бы ты прочел другой его роман, ты, возможно, изменил бы свое мнение. Революционеры все те же, что и во времена Нечаева...
- Кто такой Нечаев? - подозрительно спрашивает Локи. - Друг Троцкого?
- Скорее предшественник. Тоже из России. Кстати, ты не находишь, что в истории революционного движения чересчур много русских?
Воцаряется долгое молчание. Потом Локи медленно поворачивается к старику. У него не слишком запоминающееся мужественное лицо голливудского актера второго плана - выдающийся подбородок, четко очерченный рот, перебитый посередине нос. На вид ему можно было бы дать лет тридцать пять - сорок, если бы не совершенно седые волосы.
- Это следует понимать как намек, Капитан?
- На что? Разве ты русский? Я всегда полагал, что ты родился в Бразилии.
- Точно, Капитан. И мама моя была из племени гуарани. А папу я никогда не видел, но подозреваю, что он был португальский еврей, Мы говорили об этом еще в первую нашу встречу пять лет назад. Скажите, Капитан, вы никогда не боитесь?
- Боюсь? Чего мне следует бояться, мой мальчик?
- Того, что вам когда-нибудь оттопчут ваши длинные уши.
- Ах, этого... Нет, пустяки. На самом деле я встревожен, Локи. По-моему, это была не лучшая ваша идея. Ты уверен, что этот русский полковник действительно враг режима?
И снова Локи медлит с ответом.
- Он был важной шишкой у себя в стране, - говорит он наконец. - Пока эта страна существовала, конечно. Потом, когда все пошло прахом, он присоединился к тем, кто пытался добиться реванша... но, кажется, не сошелся с ними во взглядах. Они избавились от него, вышвырнули, как ненужную вещь. Странно еще, что он остался жив. Обычно «Перун» не оставляет свидетелей. Так или иначе, он пришел к нам. Он наш человек, Капитан, я это чувствую.
- Или хитроумно внедренный к вам агент. - Старик усмехается. - Русские традиционно сильны в таких играх. Этот вариант вами не отрабатывался?
- Не считайте нас идиотами, - сердито говорит Локи. - Разумеется, мы его проверяли.
Капитан вздыхает.
- В конце концов, это ваше дело. Я только пытаюсь дать совет... Ладно, будем считать, мы друг друга поняли. Что там у нас с «ящиком Пандоры»?
- Как раз об этом я и хотел с вами поговорить, Капитан. Ситуация в значительной степени вышла из-под контроля... но, может быть, это и неплохо.
- Поясните, - сухо требует старик.
- Парень, которого мы использовали для того, чтобы ликвидировать Скандербега... ну, этот малолетний киллер...
- Я помню. Дальше.
- Скандербег оказался умнее, чем мы предполагали. Сначала он договорился о встрече с людьми Хаддара у себя на вилле, однако в последний момент все переиграл. Новая встреча была назначена в Ланабрегасе, в заброшенном монастыре. Хаддар забеспокоился, но ему слишком хотелось получить «ящик». Поэтому он направил туда своего ближайшего подручного Тони Каско.
- Знакомая фамилия... Это не тот Каско, которого на прошлой неделе экстрадировали в Гаагу?
- Именно. Ланабрегас оказался ловушкой. Там был целый батальон миротворцев, хаддаровских бандитов переловили, как курят. Но Скандербег туда не приехал.
- Вот как? - несколько фальшиво удивляется Капитан.
- Представьте себе. Он вышел на связь с президентом Тетой и сообщил ему, что держит руку на кнопке «ящика Пандоры». Президента к этому времени уже проинформировали о масштабах грозящей катастрофы, так что он, в общем, был готов к диалогу. Нам не удалось точно установить, какие условия выдвинул Скандербег, но, судя по всему, речь шла о создании греческой автономии на юге страны.
- Как интересно! И чем же все закончилось?
- В самый напряженный момент переговоров наш киллер застрелил Скандербега.
Локи делает паузу, явно ожидая, что старик о чем-нибудь его спросит, но тот терпеливо ждет продолжения.
- Можно было бы радоваться, но парень привел за собой целую команду миротворцев. Был штурм, небольшая стрельба, однако в целом захват прошел на удивление гладко. Все это, конечно, из-за мальчишки. Если бы не он, Скандербег ушел бы вместе с «ящиком».
- А так «ящик» оказался у ваших врагов, - мягко говорит Капитан.
Локи пожимает плечами.
- Со мной было шесть человек - маловато, чтобы вступать в бой с двадцатью волкодавами из военной полиции миротворцев. Мы даже из укрытия выходить не стали - просто сидели и смотрели, как они уносят «ящик». Главное, что он не достался Хаддару. Этот сумасшедший сукин сын мог бы, не задумываясь, уничтожить Белград или Софию.
- Правильно ли я понимаю, что, если бы он решил стереть с лица земли Париж или Лондон, ты не стал бы так волноваться? - вкрадчиво спрашивает старик.
- Стал бы, - в тон ему отвечает Локи. - Потому что я не душегуб, а профессиональный революционер. Польза от уничтожения одного-единственного мегаполиса не перевешивает того вреда, который будет нанесен нашему движению. Помните разрушение Манхэт-тена двадцать лет назад? Запад использовал его как предлог для разгрома исламских организаций, хотя уже тогда было понятно, что это провокация. Кому будет выгодно, если такое мощное оружие, как «Пандора», снова попадет в руки мусульманских фанатиков? Только Западу...
Негромкое покашливание старика заставляет его замолчать.
- Ты так ненавидишь Запад, Локи, что готов обвинить его в чем угодно, даже в покушении на собственную гегемонию. Нет, дорогой мой, «ящик Пандоры» действительно очень нужен Западу, но не в качестве орудия самоубийства. Мы стоим на пороге великих войн, совсем непохожих на войны прошлого. В этих войнах будут сражаться не солдаты, а вирусы, целью атак станут не укрепрайоны, а цепочки ДНК... То устройство, за которым вы охотились в Тиране, было, если хочешь, первым, экспериментальным оружием этих будущих войн.
- Какой смысл теперь спорить об этом? Скандербег мертв, Хаддар остался ни с чем, а «ящик Пандоры» вчера вечером вывезен на базу Авиано. Операция завершена, Капитан.
Старик спокойно пыхтит трубкой. Ароматный дым табака плывет над палубой, медленно растворяясь в душной средиземноморской ночи.
- Ты навестил меня здесь только для того, чтобы рассказать о своем провале, Локи?
- Это не провал, Капитан. Да, мы упустили «Пандору», согласен. Зато мы кое-кого нашли, и этот кое-кто может в перспективе оказаться полезнее любой бомбы.
- Ты имеешь в виду мальчишку? - фыркает старик. - Тринадцатилетнего киллера?
Локи перестает раскачиваться и нависает над ним уменьшенной копией Пизанской башни.
- Именно, - отвечает он, гнусавя еще больше обычного. - Этот мальчишка - настоящий клад. Он хладнокровен, умен и быстр. Не помню, говорил ли я вам, но я рассчитывал убрать его после окончания операции. Однако он вовремя подстраховался, заручившись поддержкой миротворцев, и теперь к нему так просто не подобраться. Он живет на их базе в Дурресе, а его мать «голубые каски» вывезли из Тираны и где-то прячут. Согласитесь, нестандартный ход для тринадцатилетнего подростка.
- У него ведь был еще брат, - задумчиво произносит Капитан. - То ли Руди, то ли Руфи...
- У вас великолепная память. Брата звали Раши, и его убили по приказу Скандербега. Подозреваю, что именно этот приказ стоил Хризопулосу жизни.
- Зачем понадобилось его убивать? - В голосе старика звучит раздражение. - Неужели этот идиот не понимал, чем рискует?
- У него были свои представления о риске. К тому же Скандербегу позарез нужно было склонить к сотрудничеству отца братьев, Ибрагима.
- Он, кажется, физик? - Старик вдруг начинает кашлять. Он кашляет довольно долго, и все это время Локи терпеливо ждет, не стараясь как-то помочь собеседнику, но и не надоедая ему бессмысленными вопросами вроде «с вами все в порядке?» или «не хотите ли воды?». Когда приступ заканчивается, он отвечает:
- Да, и один из лучших в стране. К сожалению, все это в прошлом. Он умер во время штурма - по-видимому, от сердечного приступа.
- Жаль, - медленно произносит старик. - Вот с ним я бы с удовольствием побеседовал...
- Что касается мальчишки... - терпеливо напоминает Локи. - Насколько я понимаю, у миротворцев есть два выхода - оставить его на произвол судьбы, и в этом случае мы наверняка до него доберемся, либо взять на свое попечение. Предполагаю, что они выберут второе. Мальчишка слишком хорош, чтобы так от него отказываться.
- А если они решат привлечь его к суду? Парень-то по уши в крови...
- Наверняка нет. Побоятся огласки. К тому же он действительно отдал им «ящик» прямо на блюдечке, - не говоря уже о том, что завалил самого Скандербега... Думаю, что они захотят его использовать. Возможно, отправят в один из своих учебных центров. Задатки у него великолепные, при надлежащей тренировке из парня выйдет суперпрофи.
- Допустим. Но нам-то от этого какой прок?
И без того маловыразительное лицо Локи превращается в каменную маску.
- Простите, Капитан, но иногда мне кажется, что вы нарочно прикидываетесь тугодумом. Вам наверняка давно уже все понятно. Учеба рано или поздно закончится, и парень станет одним из них. Они будут доверять ему, они будут относиться к нему как к своему. И тут на сцене вновь появимся мы. Компромата на него у нас предостаточно. А когда он добьется первых успехов в карьере, то неизбежно почувствует страх перед всем, что может её исправить. ВОт на этот крючок мы его и поймаем...
Негромко гудит сервопривод. Судя по звуку, старик катается на своем кресле из стороны в сторону, по-прежнему не покидая пределов, очерченных лунной тенью.
- Если я правильно понял, Подполье хочет заслать к «голубым каскам» крота?
- Можно сказать и так, Капитан. Только он узнает о своей миссии значительно позже, чем обычный крот. Фактически мы будем вести его «втемную». Идеально было бы подвести к нему еще одного агента, который бы играл роль связующего звена между парнем и нами, но это уже детали, о которых еще будет время подумать.
- Содержать такого крота - дело хлопотное, мой мальчик. Вам потребуется создать целую систему мобильного наблюдения и контроля... иначе все усилия снова пойдут прахом. А на это потребуются деньги, много денег...
Локи выразительно молчит.
- Да-да, я понимаю, что ты именно за этим и пришел ко мне. Я не тешу себя иллюзиями, будто ты и твои товарищи придаете моим советам какое-то значение. Не будь я бенефициарием вашей организации, их бы никто не потрудился выслушать.
- Не стоит передергивать, Капитан! - очень натурально возмущается Локи, но старик перебивает его:
- Тем не менее это так, мой мальчик. Вы не прислушались ко мне, когда я рекомендовал осуществить операцию по изъятию контейнера собственными силами, без привлечения местных специалистов. Ты не намерен всерьез относиться к моим опасениям относительно русского полковника. Хорошо. Пусть так. Это ваша игра, и рискуете в ней вы. В конце концов, я старый инвалид, доживающий свой век на борту набитой антиквариатом «посудины», как ты изволил выразиться...
Локи тихо скрипит зубами. По-видимому, он выслушивает подобные сентенции уже не первый раз.
- Тем не менее я всегда выполняяю свои обозательства. Какая сумма понадобится вам для операции по внедрению крота?
- Я не готов назвать окончательную цифру. Пока что у меня на руках только предварительные расчеты.
- Все равно мне нужно на них посмотреть, - ворчит старик. - Они при тебе?
- Разумеется. - Локи дотрагивается до змеящегося за ухом проводка. - Скопировать их на ваш лэптоп?
- Будь так добр. - Капитан щелкает чем-то в темноте. - Ну же, я жду.
- Один момент. - На конце проводка зажигается крохотный сиреневый огонек. Несколько секунд мерцает, потом гаснет. - Данные у вас.
- Посмотрим, посмотрим, - бормочет старик. На коленях у него вдруг разливается небольшое овальное озерцо призрачного голубоватого света. - Так, это вроде бы то, что нужно... Мониторинг... подстраховка... двойной контроль... Кстати, я что-то не вижу файла с отчетом о проведенной операции. Локи, мой мальчик?
- Он еще не готов, Капитан, - с легким вызовом отвечает его собеседник. - Мне показалось, что сейчас важнее принять решение по этому вопросу. Вы не согласны?
- Это уже не первый случай такого рода, - назидательно сообщает ему Капитан. - Вы постоянно затягиваете с отчетами. Недопустимое легкомыслие.
- Я революционер, а не бухгалтер, - огрызается Локи. - Но вы прекрасно знаете, что я никогда не присвоил бы ни цента из денег, предназначенных для нашей борьбы.
- Ну разумеется, разумеется, - примирительно отвечает старик. - Все же в делах такого рода должен быть определенный порядок... Ладно, будем считать, что я получил некоторое представление о стоимости разработанной тобой операции. Насколько я понимаю, ты хотел бы получить деньги несколькими траншами с интервалом в полгода?
Локи кивает. Капитан вновь щелкает какими-то кнопками.
- Хорошо, это можно будет устроить. Деньги, как всегда, будут поступать на номерные счета в Лондоне и Люксембурге. Однако, возвращаясь к нашему разговору об отчетности...
Он замолкает на полуслове. Локи с тревогой смотрит на мерцающее у него на коленях голубоватое озерцо.
- На этот раз я потребую отчета за каждый этап операции. Не позднее чем за месяц перед очередным траншем. В противном случае финансирование прекратится. Совсем.
- Вы невозможный занудный старикашка, - с тщательно скрываемым облегчением произносит Локи. - Представляю, как радовались ваши подчиненные, когда вы наконец ушли в отставку. Кем вы были у себя в корпорации? Вице-президентом?
- Сейчас это не имеет значения, - сухо отвечает Капитан. - Ты хотел обсудить со мной еще какие-нибудь вопросы?
Локи качает головой.
- На самом деле мне уже пора, Капитан. Скоро рассвет, а я хочу добраться до Палеохоры затемно. Хозяйка пансиона, где я остановился, придерживается довольно строгих правил.
Озерцо голубого света на коленях старика медленно гаснет.
- Что ж, не смею задерживать, мой мальчик. Кстати, ты побывал уже на руинах дворца Миноса? Если нет, советую непременно их посетить. Фантастическое место.
- Вот этому совету я непременно последую, - улыбается Локи. - Спасибо, Капитан.
Он коротко, по-военному, наклоняет голову и поворачивается к старику спиной. Делает несколько шагов по освещенной луной палубе и исчезает из виду за темной мачтой. Спустя минуту до ушей старика доносится слабый гул гидравлического двигателя - маленький глиссер Локи, на котором он прибыл на яхту, удаляется в сторону острова.
Капитан терпеливо ждет. Когда звук мотора окончательно растворяется среди мерного плеска волн, разбивающихся об обшивку «Герцогини Мальборо», старик негромко зовет:
- Морван!
За его спиной неслышно открывается дверь.
- Желаете спуститься в каюту, сэр?
- Не сейчас. Ночь прекрасна, Морван. Я хотел бы встретить восход на палубе.
- По утрам здесь довольно свежо, сэр. Вы не простудитесь?
- Вряд ли, друг мой. К тому же я захватил с собой плед. Надеюсь, ты слышал наш разговор?
- Разумеется, сэр. Вы полагаете, они пытаются сделать хорошую мину при плохой игре? Или вся эта болтовня насчет использования мальчишки - всерьез?
Некоторое время старик молчит. Молчит и Морван - невысокий мужчина лет тридцати, с большим носом и густыми черными волосами.
- Скорее второе, - отвечает наконец Капитан. - Хотя это и звучит довольно нелепо. Мне кажется, Локи по-настоящему впечатлен тем, как простой албанский паренек обвел его вокруг пальца. Что ж, надо признать, его план даже может сработать. При определенных условиях, разумеется.
- Но обеспечивать эти условия придется нам, сэр?
- Совсем необязательно. Я бы сказал, что наше участие в этом спектакле сводится к необходимому минимуму. Расходы, конечно, предстоят немалые... однако это своего рода инвестиции в будущее.
- Конечно, сэр, - вежливо соглашается Морван.
- Работать с Подпольем всегда было нелегко. Но иногда результаты превосходят все ожидания. То, что произошло с этим пресловутым «ящиком», - большая удача.
- В самом деле, сэр?
- Балканы - это осиное гнездо, сынок. Всегда были осиным гнездом. Достаточно одного сумасшедшего с палкой, чтобы разворошить гнездо и вновь превратить эти земли в ад. И Хаддар. и Скандербег - такие сумасшедшие. А «ящик Пандоры» - палка.
- Но мне казалось, первоначальный план состоял в том, чтобы передать «ящик» Подполью. Или я чего-то не понимаю?
- Нет-нет, все верно. Другое дело, что мне этот план никогда не нравился. Локи - разумный человек, он не стал бы использовать такое оружие против мирных жителей... но политику Подполья определяет не он. Во всяком случае, не он один.
Старик тяжело вздыхает, не отводя глаз от медленно перемещающейся по небосводу луны. На фоне серебряной дорожки, протянувшейся от самого горизонта, видны маленькие черные точки - то ли плавники дельфинов, то ли головы купающихся в лунном свете нереид.
- Тринадцатилетний мальчик сыграл в свою собственную игру и разрушил всю нашу комбинацию, - задумчиво произносит он. - Локи прав: такими, как он, пренебрегать нельзя. Морван, я попрошу тебя подготовить полное досье на этого паренька.
- В Албании - доинформационное общество, - замечает Морван. - Я сомневаюсь, что в тамошних сетях есть интересующие вас данные.
- Ты никогда не слышал о других способах сбора информации? Раньше, когда не было сетей, такими делами занимались частные детективы. Неужели тебе никогда не хотелось побывать в их шкуре?
- Хорошо, сэр. Я добуду информацию, которая вам нужна. Однако для этого мне придется посетить Албанию.
- Прекрасная страна, - в голосе Капитана слышны ностальгические нотки. - Мне приходилось бывать там еще во времена первого кризиса, в девяносто пятом...
- Вы никогда не упоминали об этом, сэр.
- Разве? Я сопровождал канцлера Враницкого, главу миссии ОБСЕ. Тогда ему удалось невозможное: он спас страну от гражданской войны. Фактически в одиночку.
- Неужели такое возможно, сэр? Я имею в виду - без организации...
- Нет, с организацией у него как раз все было в порядке, только особой пользы от нее мы не видели. Все решалось на личном уровне - он встречался то с президентом, то с партийными лидерами, то с главарями банд, метался между Тираной и Веной, Брюсселем и Вашингтоном, не спал по трое суток кряду... И знаешь, в конце концов это принесло свои плоды. О, Враницкий был великий человек, потомок старинного австро-венгерского рода, кстати. Я многому у него научился...
Он опять замолкает. Морван вежливо ждет продолжения.
- Однажды он сказал: «Балканы - пороховой погреб Европы, а Албания - медленно тлеющий фитиль, который забыли в этом погребе. Полностью потушить его не удастся никогда, но, чтобы избежать катастрофы, мы должны постоянно следить за ним. Если пламя вспыхнет в Тиране, порядку в Европе придет конец».
Капитан качает головой, будто не соглашаясь с давно умершим канцлером.
- С тех пор фитиль вспыхивал не единожды, но огонь так ни разу не перекинулся за пределы Албании. Враницкий ошибся, и все же я не забыл его предупреждения.
- Прошло тридцать лет, - мягко возражает Морван. - Расклад сил в мире изменился.
- Это так. Однако албанская бомба по-прежнему тикает в мягком подбрюшье Европы. Ты знаком с демографической статистикой Балкан?
- В общих чертах, сэр. Я знаю, что албанцы - абсолютные чемпионы по рождаемости. Но и показатели детской смертности здесь тоже очень высоки.
- Это вопрос технологии. Как только они получат доступ к новым универсальным вакцинам, албанская бомба взорвется. Албанцы - прекрасный народ, умный, честный, талантливый... но в один прекрасный день их станет слишком много. Когда демографическое давление станет невыносимым, они превратятся в одну из казней египетских. Догадываешься, в какую именно?
- Полагаю, вы имеете в виду саранчу, сэр.
- Точно, сынок. Первой падет Македония. Потом, скорее всего, Болгария. Потом Сербия. На самом деле все это будет происходить очень быстро. Мы и глазом не успеем моргнуть, как мусульмане опять окажутся у ворот Вены, как в 1683 году.
- Я слышал о таком сценарии, - осторожно говорит Морван. - По-моему, это очередная спекуляция на тему Апокалипсиса.
- А вот тут ты ошибаешься. Речь о подземных процессах невероятной силы, перекраивающих лицо земли. Сейчас мы слышим только слабый далекий гул, но, когда начнут рушиться горы, будет уже поздно. Скажи мне, Морван, что следует делать с процессом, который ты не в силах остановить?
- Постараться возглавить, - хмуро отвечает тот. - Но я не представляю себе, как можно возглавить демографический взрыв - это все равно что оседлать атомную бомбу.
Старик смеется. Нажимает кнопку на ручке своей коляски, и та послушно выкатывается из пятна лунной тени почти к самому борту яхты.
- Хорошее сравнение, сынок. Но если процесс невозможно остановить или возглавить, это еще не значит, что на него нельзя повлиять. Быть может, придет день, когда наши друзья из Подполья помогут нам в этом. Сами или с помощью своего крота.
Ночь вокруг них заметно светлеет... Восточный горизонт уже мерцает опаловым сиянием, луна медленно тускнеет на матовом небосводе, серебряная дорожка тает в темно-зеленых волнах

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      Ардиан       (Страница 3)
    • Глава 2
      Мира       (Страница 3)
    • Глава 3
      Монтойя.       (Страница 4)
    • Глава 4
      Стаканчик ракии       (Страница 5)
    • Глава 5
      Доктор Бразил       (Страница 5)
    • Глава 6
      Ствол       (Страница 7)
    • Глава 7
      Беглец       (Страница 9)
    • Глава 8
      Монтойя.       (Страница 10)
    • Глава 9
      Черная Фатима       (Страница 11)
    • Глава 10
      Западня       (Страница 13)
    • Глава 11
      Монтойя. По следу.       (Страница 16)
    • Глава 12
      Фаулер       (Страница 17)
    • Глава 13
      Боль       (Страница 18)
    • Глава 14
      Монтойя.       (Страница 18)
    • Глава 15
      Убежище       (Страница 19)
    • Глава 16
      Монтойя. Флеш-рояль       (Страница 21)
    • Глава 17
      Демо-версия       (Страница 22)
    • Глава 18
      Монтойя.       (Страница 25)
    • Глава 19
      Король Мечей       (Страница 26)
    • Глава 20
      Письмо       (Страница 28)
    • Эпилог (Страница 30)


Кирилл Бенедиктов

Путь Шута

 Читать книгу

Аннотация

Мафиозные кланы ведут борьбу за обладание "ящиком Пандоры" — биологическим оружием нового поколения, разработанным в подпольных лабораториях международного террористического интернационала. В тугой клубок интриг и кровавых разборок вовлечен тринадцатилетний албанский подросток Ардиан Хачкай, профессиональный убийца, выполняющий заказы криминального авторитета Скандербега. Во время одной из ликвидаций он становится обладателем информации, касающейся "ящика Пандоры". Теперь его судьба висит на волоске: за ним охотятся и люди Скандербега, и его конкуренты, и полиция миротворческих сил. Но участники охоты не подозревают, что все они — только пешки в глобальной игре могущественных тайных организаций...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel