Кирилл Бенедиктов - Завещание ночи

1 Кирилл Бенедиктов

ЧАША МОГУЩЕСТВА
Тува, 1939 г.

Гомер все на свете
Легенды знал.
И все подходящее из старья
Он, не церемонясь, перенимал.
Но с блеском -
И так же делаю я.
Редьярд Киплинг

Всадники появились на рассвете.
Они неслышно выехали из тумана, укрывшего сопки рыхлым войлоком. Всадников было десять – семеро солдат с винтовками, двое офицеров и пожилой штатский. Когда лошади остановились перед резными деревянными воротами дацана, штатский нервным жестом снял круглые очки без оправы и принялся протирать их рукавом.
- Это здесь, профессор? – спросил с сильным акцентом коренастый, похожий на бурята офицер. Штатский затравленно взглянул на него и кивнул.
- Дацан Горного Озера, - проговорил он срывающимся голосом. – Почитаемое, святое место.
- Гнездо реакционного духовенства, - перебил его бурят. – Логово старого кровососа Джамбиева. Долго же он от народа прятался, сволочь! Ну ничего, теперь-то мы с ним живо разберемся.
- Вы обещали не трогать свитки и утварь! – взмолился штатский. Близорукие глаза его слезились от свежего утреннего воздуха. Бурят не успел ответить резкостью - заговорил второй офицер, высокий, бритый наголо, с нашивками капитана НКВД.
- Успокойтесь, Аристарх Петрович, все обещания, данные вам, будут соблюдены. Никто не причинит вреда библиотеке дацана. Напротив, если вы поможете разобраться, что к чему, рассортировать свитки и предметы культа, советская власть это оценит.
Аристарх Петрович молчал, избегая взгляда офицера. Он чувствовал себя предателем.
Три дня назад двое молчаливых чекистов увезли его прямо из института на Лубянку. Аристарх Петрович приготовился к самому худшему, но оказалось, что от него требуется только консультация.
- Где-то в этом районе, - указка капитана НКВД уткнулась в ровное зеленое пятно на карте, - находится старый ламаистский монастырь, дацан Горного Озера. У нас есть сведения, что вы не раз бывали в тех местах и хорошо знаете настоятеля дацана, ламу Чимита Джамбиева. Это так, Аристарх Петрович?
Капитан Резанов выпрямился во весь свой огромный рост и требовательно взглянул на профессора. Его куполообразный голый череп с выдающимися надбровными дугами напомнил Аристарху Петровичу реконструкцию облика кроманьонского человека, виденную в одном немецком музее.
- Да, я не раз посещал этот монастырь, - запинаясь, пробормотал археолог. – Но это было давно. Видите ли, моя супруга болеет, и последние десять лет я не веду полевых работ. Я кабинетный ученый...
Тут ему в голову пришла счастливая мысль.
- Я знаю, кто вам поможет! Где-то в тех краях ведет раскопки мой друг, археолог Сергей Лопухин. Он прекрасный специалист, очень преданный делу партии…
- С экспедицией Лопухина нет связи, - оборвал его капитан. – Вы полетите со мною в Кызыл и укажете дорогу к монастырю.
- Извините, - пытался отказаться профессор. – Я бы с удовольствием, но Лилечка, супруга... знаете, ее состояние может ухудшиться так внезапно...
Но спорить с Резановым было бесполезно.
- О жене не беспокойтесь, - усмехнулся он тонкими бескровными губами. – Я выхлопотал для нее опытную сиделку из нашего госпиталя.
Домой Аристарх Петрович так и не вернулся. Теплые вещи, белье и зубную щетку ему привезли прямо на аэродром, откуда маленький Як-40 взял курс на восток. И только в Туве профессор узнал, что ему предстоит принять участие в военной операции по разгрому последнего оплота ламаистской контрреволюции, как называли его спутники дацан Горного Озера.
- Вперед, - негромко скомандовал капитан, и семеро всадников устремились к воротам дацана. Громко заржали поднятые на дыбы лошади, копыта звонко ударили в сухое дерево, ворота распахнулись, - отряд ворвался на территорию монастыря.
- Давай, профессор, - оскалился бурят. На мгновение Аристарха Петровича посетило необычайно сильное deja vu – будто он уже смотрел когда-то в глаза этому жестокому скуластому человеку, вот только вместо шлема с красной звездой на голове комиссара был испачканный кровью и желтой пылью тюрбан, а на боку вместо маузера висел кривой тяжелый меч. И не деревянный палисад дацана высился за его спиной, а глинобитная стена древней крепости, увенчанная отрубленными головами врагов. Аристарх Петрович моргнул, и наваждение исчезло.
- Ну, чего встал, - подбодрил его комиссар. – Или боишься? Не бойся, твой Джамбиев уже все равно, что мертвый!

***

Дедушка Чимит был невысоким, тонким, почти бесплотным. Желтое одеяние его колыхалось в такт шагам, как облако. Ромка любил смотреть, как дедушка Чимит ходит по двору, выложенному разноцветными камешками, напевая себе под нос песню на незнакомом, тягучем, словно мед, языке. Другие монахи подходили к нему, кланялись, спрашивали о чем-то, и дедушка с улыбкой отвечал им, иногда дотрагивался до плеча или клал руку на голову подошедшему. Однажды он и Ромке положил руку на затылок – мальчик почувствовал тепло и едва ощутимое покалывание, как от спирали Тесла, которую ему показывал в Москве папа. «Что это, дедушка Чимит?» - спросил он, почесав макушку. Старик улыбнулся и произнес загадочное слово «ци». Вообще-то он хорошо говорил по-русски, но иногда понять его было трудно.
- Мы уезжаем сегодня, дедушка Чимит, - выпалил Ромка, вбежав в полутемную комнату, где на циновке в позе лотоса сидел старый настоятель. Мальчик тяжело дышал – только что он пробежал два километра по укутанному туманом лесу от лагеря экспедиции до монастыря. Конечно, он знал, что тревожить монаха, занятого медитацией, запрещено, но не хотел уезжать не попрощавшись. Раскопки в этом сезоне уже закончены, лагерь свернут. Через час, когда туман рассеется, папа даст команду садиться на коней, и экспедиция двинется на север, к Кызылу, где ждет самолет. Опаздывать было никак нельзя, и Ромка специально поднялся еще до рассвета, чтобы успеть сбегать в дацан. – Возвращаемся в Москву!
- В Москву? – переспросил старый лама, улыбаясь. Он, казалось, совсем не рассердился на мальчика, отвлекшего его от медитации. – В Москве великий Сталин... Ай, хорошо!
- Да, - радостно подтвердил Ромка, - мой папа видел товарища Сталина, вот как я вас сейчас. Товарищ Сталин ему орден вручил...
Лама легко поднялся на ноги, подошел к мальчику.
- Скажи, твой ата нашел, что искал? Нашел алтарь Скрещенных Стрел?
Ромка немного огорчился.
- Нет пока, дедушка Чимит. Папа говорит, мы копали не в том месте. Но мы вернемся на следующий год и обязательно отыщем алтарь, вот увидите!
- Кто знает, что будет с нами нынче вечером, мальчик? – лама положил на плечо Ромки свою тонкую, легкую руку. – Храм Скрещенных Стрел построили за много веков до того, как в далекой Индии родился царевич Гаутама. Когда мои прадеды приняли учение Большой Колесницы, он был уже очень древним. Быть может, его алтарь скрыт так глубоко под землей, что человек не в силах найти его.
- Эх, дедушка, - засмеялся Ромка, - вы просто моего папу не знаете! Я еще совсем маленький был, когда он сокровища хорезмшаха нашел! Найдет и ваш алтарь.
- Сердце Мира дороже всех сокровищ на свете, - тихонько засмеялся старый настоятель. –В давние времена владыки Калапы поместили его в самый центр Вселенной, через который проходит небесная ось. Они высекли на нем две скрещенные стрелы. Одна стрела – Свет, другая – Тьма. Две великие силы держат мир в равновесии, и ни одна из них не должна одолеть другую...
Эту историю Ромка мог слушать сколько угодно.
Еще зимой, в Москве, готовясь к экспедиции, папа только и говорил, что о древнем храме, построенном где-то в Центральной Азии мастерами исчезнувшей цивилизации. Первым его обнаружил еще в прошлом веке немецкий исследователь, путешествовавший по бескрайним просторам Российской Империи и описавший свою находку в толстенной и очень скучной книге, которую папа, однако, выучил почти наизусть. Ромка по-немецки читать не умел, но папа много раз пересказывал ему эту книгу. От храма, писал немец, мало что осталось: несколько каменных кругов, почти вросших в землю, да поваленные гранитные ворота, вроде тех, что стоят на берегах далекого озера Титикака в Южной Америке. Но местные жители рассказывают о высеченном из цельной глыбы малахита алтаре Скрещенных Стрел, давшем название древнему храму. Алтарь этот есть, по их словам, легендарное Сердце Мира, которым пытались завладеть все завоеватели, проходившие через эти земли. По бокам алтаря, если верить преданиям, высечены священные тексты бесследно исчезнувшей культуры, процветавшей в этих краях еще до нашествия гуннов. О чем рассказывают эти тексты, никому не известно, потому что секрет древней письменности давно утерян.
- А про что там может быть написано? – не раз приставал к отцу Ромка. Но тот только усмехался в густые пшеничные усы.
- Вот найдем, тогда и посмотрим, юнга. Пока что и говорить не о чем.
Но Ромка знал, как сильно папу волнует загадка надписей. Когда экспедиция после двух недель блужданий среди заросших лесом сопок обнаружила указанное немцем место, папа первым делом послал разведчиков искать в окрестностях скалы с древними рисунками – писаницами. А сам отправился в расположенный неподалеку дацан – расспрашивать монахов об алтаре Скрещенных Стрел и древних текстах. Ромка, конечно, увязался за ним. Так он и познакомился с настоятелем монастыря, старым ламой Чимитом Джамбиевым.
Дедушка Чимит поначалу с неохотой отвечал на папины вопросы, даже притворялся, что плохо понимает по-русски. Но потом, подружившись с Ромкой, стал разговорчивее. Когда папа с Ромкой приходили к нему в дацан, поил их вкусным чаем и рассказывал старые сказки о народе белоглазых чжурчженей, жившем в этих краях тысячу лет назад. Папа внимательно слушал и записывал слова настоятеля в толстую тетрадь в кожаном переплете. Ромка ничего не записывал, но перед сном по нескольку раз проговаривал про себя все, о чем рассказывал дедушка Чимит. Этому упражнению научил его папа. Ученый должен иметь тренированную память на случай, если под рукой не будет тетради и карандаша.
- Да, я помню, дедушка Чимит, - подхватил Ромка. – А еще вы рассказывали про три каменных круга, вырезанных в алтаре...
- Ай, хорошо помнишь, - восхитился настоятель. – Три круга для трех священных предметов, мальчик. В незапамятные времена было предначертано, что тот, кто соберет их вместе на алтаре Скрещенных Стрел, станет владыкой мира. Но святыни эти давно утрачены, и никто уже не сможет собрать их воедино. Да и алтарь скрыт глубоко под землей.
Он внезапно оборвал свой рассказ и приложил тонкий желтый палец к губам. Ромка послушно затаил дыхание и тут же услышал звуки, заставившие насторожиться старого ламу: топот лошадиных копыт, приглушенные крики, треск ломающихся досок.
- Что это, дедушка Чимит? – испуганно прошептал он.
Настоятель выглядел встревоженным. Он скользнул к выходу из комнаты и, отдернув занавеску, выглянул наружу. И тут же отпрянул назад, бормоча что-то на непонятном гортанном языке.
- Беда, мальчик, - проговорил он по-русски, оборачиваясь к Ромке. – Надо тебе уходить, быстро!
- Бандиты?! – Ромка почувствовал, как у него замирает сердце. – Я побегу к папе, предупрежу. У нас есть охрана, с винтовками! Папа вам поможет, дедушка Чимит!
- Нет, мальчик, это не бандиты, - настоятель схватил Ромку за рукав и с неожиданной силой потащил вглубь помещения. – Это солдаты, ваша Красная армия...
Он откинул лежавшую в углу неприметную циновку – под ней обнаружился деревянный прямоугольник люка с железным кольцом посередине. «Погреб», - подумал Ромка. – «Как у бабушки в деревне»
- Тогда чего вы боитесь? – спросил он старого ламу. – Красноармейцы ничего плохого вам не сделают, они же наши, советские...
Во дворе гулко бухнул выстрел.
- Полезай вниз, - скомандовал настоятель. Он ухватился за железное кольцо и без видимых усилий откинул крышку люка. – Я - следом. Торопись!
Ромка все еще никак не мог решиться. Тогда лама бесцеремонно толкнул его плечом и мальчик, испуганно вскрикнув, полетел в черный провал погреба.
Он упал на какие-то мягкие шкуры, пахнущие сыростью и прелью. Сверху, роняя на него песок и щепки, спускался по деревянной лестнице дедушка Чимит. Скрипнула крышка люка, и в подземелье воцарилась кромешная тьма.
- Тише, мальчик! – властным голосом скомандовал старый лама. – Наверху – смерть. Ты должен уйти незамеченным. Этот ход ведет за ограду дацана, в распадок за сопками. Тропу к юртам твоего отца отыщешь?
- Найду... наверное...
Только теперь Ромке стало по-настоящему страшно. Он еще не понимал, почему дедушка Чимит так испугался хороших красноармейцев, но чувствовал, что там, наверху, творится что-то неладное. Некстати вспомнился случайно услышанный им разговор у костра – папа спорил о чем-то со своим помощником Семой Брикманом. Взъерошенный Брикман, то и дело поправляя сползающие с переносицы очки, доказывал папе, что новая власть имеет право делать с отжившей свой век религией все, что пожелает.
- Закрывают монастыри – что за беда! А вы бы хотели, чтобы ламы по-прежнему держали народ в темноте и духовном рабстве?
- Буддизм в этой стране – синоним культуры, - возражал папа. – Борясь с буддизмом, мы боремся с наследием древней цивилизации. Закрываете дацаны? Пожалуйста! Но не надо уничтожать старинные храмы, не надо сжигать бесценные свитки! Через десять-пятнадцать лет схватимся за голову, да поздно будет!
Если солдаты сожгут дацан, то что станет с дедушкой Чимитом?
- Дедушка Чимит, пойдемте со мной!
- Нет, - твердо ответил старик. – Мое место здесь, мальчик. К тому же, если они не найдут меня, то могут пустить по следу погоню. Я должен остаться. А ты беги. Беги к отцу и скажи ему... скажи ему, что алтарь...
Лама замолчал. Потом чем-то щелкнул, и в темноте затеплился слабый огонек свечи.
- Что алтарь, дедушка? – дрожащим голосом спросил Ромка. Настоятель не ответил. Потом вдруг заговорил на своем загадочном гортанном языке. Понятны были только интонации – старик как будто обращался к кому-то с вопросами, на которые очень хотел получить ответы.
- Почему? – вдруг проговорил он по-русски. – Этот мальчик?.. Ни испытаний, ни посвящения...
Ромка почувствовал, что речь идет о нем, и сжался, как пружина в часах. Дедушка Чимит снова забормотал что-то на странном наречии. Огонек в его руках плясал и подрагивал.
- Хорошо! – выкрикнул он, наконец. Потом добавил несколько слов, которых Ромка не понял. – Пойдем, мальчик...
Он вдруг повернулся – огонек скользнул в сторону, почти пропал из виду и устремился куда-то во тьму. Ромка с трудом поднялся и поспешил вслед за ламой – больше всего он боялся остаться один в темноте.
К счастью, идти пришлось недолго. Ромке даже показалось, что лама водит его по кругу – во всяком случае, остановились они в каморке, где подозрительно знакомо пахло прелыми шкурами. Здесь тоже была деревянная лесенка, и дедушка Чимит полез по ней наверх, велев мальчику ждать его внизу. Хорошо еще, дал свечку – с дружелюбным желтым огоньком было не так страшно.
Настоятель вернулся спустя пять минут, самые длинные пять минут в Ромкиной жизни. В руках у дедушки Чимита был какой-то массивный предмет, закутанный в плотную ткань.
- Возьми, - строго сказал старый лама, протягивая предмет Ромке. – Это великое сокровище, одно из трех, что должны быть собраны на алтаре Скрещенных Стрел. Обещай, что будешь хранить его всю свою жизнь, мальчик.
- Обещаю, - пролепетал Ромка. Он осторожно взял сверток – ткань оказалась колючей на ощупь, но сам предмет был не очень тяжелым. – А что это, дедушка Чимит?
- Это Чаша, мальчик. Нет времени рассказывать. Иди за мной.
- Вы же говорили, что все священные реликвии давно потерялись? – не унимался Ромка, пробираясь вслед за настоятелем по узкому подземному коридору.
- Я солгал тебе, мальчик, - просто ответил лама. – Сокровище нижнего мира и сокровище мира людей действительно пропали еще до того, как учение Будды пришло в эти земли. Но Чаша Могущества, сокровище мира богов, несколько веков назад вернулась к нам. С тех пор она хранилась в этом монастыре. Но теперь... теперь настало время его покинуть.
Он остановился и прижался к стене коридора, пропуская Ромку вперед.
- Беги, мальчик. Беги, что есть мочи. Скажи своему ата, что Чаша укажет ему путь к алтарю Скрещенных Стрел. Но пусть никому не говорит о ней, потому что те, кто пришел за Чашей в этот мирный дацан, могут прийти и к нему.
- Дедушка! – Ромке захотелось обнять старика, но в руках у него был сверток с Чашей. – Дедушка, что они с вами сделают?
- Что может сделать один сон с другим? – непонятно ответил настоятель. – Не думай обо мне, мальчик. Думай о том, что теперь это – он указал на сверток – твоя судьба. И беги быстро, как олень.
Когда Ромка, прижимая к груди колючий сверток, выбрался из замаскированного лапником подземного лаза, туман почти рассеялся. Со склона сопки хорошо было видно, как за палисадом дацана солдаты сгоняют монахов к глухой стене одного из домов. Блестели в лучах утреннего солнца примкнутые к винтовкам штыки. Когда во дворе монастыря загремели выстрелы, Ромка повернулся и, глотая слезы, побежал по заросшему колючим кустарником склону обратно в лагерь.

***

Аристарх Петрович был близок к обмороку.
На его глазах солдаты, выполняя приказ комиссара-бурята, расстреляли монахов. Без суда, без следствия, даже без решения военного трибунала. Все было кончено за каких-то две минуты. Солдаты действовали деловито и быстро, как муравьи, и будничность, с которой была совершена казнь, потрясла Аристарха Петровича до глубины души.
Но еще больше профессора терзала мысль о том, что он оказался невольным пособником убийц. Не согласись он вести отряд к дацану, монахи остались бы живы.
«Тогда убили бы тебя, - подсказывал рассудительный внутренний голос. – Да если бы и не убили, то посадили бы лет на десять. Подумай о Лилечке! Она этого точно не выдержит!»
- Что с вами, Аристарх Петрович? – спросил, подходя, бритый энкавэдэшник. Через плечо у него была перекинута брезентовая сумка на широком ремне. – Нехорошо себя чувствуете?
- Зачем? – просипел профессор, стараясь не глядеть туда, где солдаты за ноги стаскивали тела расстрелянных к большой, крытой рогожей телеге. – Зачем это? Вы же обещали...
- Обещали не трогать свитки и предметы культа, - строго поправил его капитан. – И, как видите, их никто не трогает. Прошу вас начать опись имеющихся в дацане ценных реликвий, профессор. Боец Попов будет охранять вас – на всякий случай.
- Не беспокойтесь, товарищ профессор, - весело отозвался молодой, огненно-рыжий Попов, - со мной не пропадете! Командуйте, куда идти!
- Ну же, - подбодрил Аристарха Петровича Резанов. – Смелей, профессор! Весь дацан в вашем распоряжении. Держу пари, о такой полевой работе вы и мечтать не смели. Особое внимание прошу уделять всевозможным редкостям, раритетам. Если что-то такое обнаружите, немедленно докладывайте мне.
Повернулся и, сильно прихрамывая, пошел через двор, придерживая мосластой рукой бьющую по бедру брезентовую сумку. На мгновение профессору показалось, что в сумке у капитана лежит что-то округлое, похожее на человеческую голову. Отгоняя морок, он снял очки, поморгал и сказал Попову:
- Начнем, пожалуй, с библиотеки.
Библиотека дацана – большое светлое помещение, заставленное грубо сколоченными столами, на которых громоздились груды свитков и деревянных футляров для манускриптов, примыкала к сердцу монастыря – храму Калачакры, или Колеса Времени. Из библиотеки вела в храм узкая дверца с низкой притолокой. Аристарх Петрович окинул взглядом горы священных рукописей, и вытер слабой ладонью покрытый испариной лоб. По самой приблизительной оценке, работы здесь было не на одну неделю. В других обстоятельствах профессор был бы вне себя от счастья, получив возможность ознакомиться с такими сокровищами. Но как рыться в бесценных свитках, зная, что их хранители хладнокровно убиты твоими спутниками? Тем же веселым рыжим Поповым, что, как ни в чем ни бывало, сворачивает папироску и щелкает трофейной испанской зажигалкой?
- Не курите здесь, молодой человек! – сказал Аристарх Петрович, возможно, чуть резче, чем следовало. Сказал и тут же испугался – вот сейчас этот веселый парнишка направит на него винтовку и выстрелит, так же, как стрелял в беззащитных монахов. Но Попов неожиданно покраснел и спрятал папиросу в карман.
- Простите, товарищ профессор, задумался. А правда, вы ихние значки разбирать можете?
- Могу, - смутившись, ответил Аристарх Петрович. – Вот что, Попов, если уж так желаете курить, выйдите во двор. А потом, когда вернетесь, разберите один стол, только очень аккуратно. Мне понадобится место для составления описи.
Когда боец вышел, профессор, двигаясь, как во сне, обошел библиотеку, осторожно трогая свитки и футляры. Потом тихо отворил дверцу, ведущую в храм Колеса Времени.
Высокий конус крыши был прорезан узкими окнами-бойницами, но лучи света пересекались в нескольких метрах над головой Аристарха Петровича, оставляя большую часть помещения в бархатной полутьме. Лишь по краям выложенной на полу священной мандалы горели толстые свечи из жира яков. Профессор поморгал, привыкая к царящему в храме сумраку. В самом центре круглого зала стоял на коленях старик в белых одеждах. Аристарх Петрович беззвучно ахнул – он сразу же узнал старика, хотя с момента их последней встречи прошло десять лет. Это был лама Чимит Джамбиев, настоятель дацана Горного Озера.
Перед стариком, широко расставив кривые ноги, стоял комиссар-бурят, сжимавший в руке тяжелый черный маузер. Дуло пистолета было прижато ко лбу ламы Чимита.
- Гражданин Джамбиев, - медленно, растягивая слова, говорил комиссар, - вы подозреваетесь в организации антисоветской и ламско-религиозной работы среди трудового населения республики. Войдя в сговор с представителями английской и японской разведок, вы создали на территории вверенного вам дацана базу для подготовки антисоветского восстания в Туве. Согласно постановлению народного комиссариата внутренних дел, вы арестованы по обвинению в контрреволюционном заговоре.
Громко щелкнул предохранитель маузера. Голос комиссара стал резким и злым.
- Но я не хочу тащить тебя в Кызыл, мразь. Я лучше шлепну тебя здесь, при попытке к бегству. Если только ты не захочешь спасти свою продажную шкуру, рассказав, где спрятаны сокровища.
Аристарх Петрович не поверил своим ушам – лама негромко рассмеялся.
- Какие сокровища, юноша? Сокровища мудрости – в библиотеке. Сокровища веры – вокруг тебя. Сокровище в цветке лотоса, ом мани падме хум, скрыто в сердце каждого последователя учения Будды...
Комиссар размахнулся и ударил Чимита по лицу раскрытой ладонью. Голова старика мотнулась назад.
- Издеваешься, сволочь? Ты прекрасно знаешь, о каком сокровище я говорю! О том, за которым охотится этот лысый русский!
В следующее мгновение комиссар покачнулся и сделал неуверенный шаг вперед. Маузер выпал из его ослабевшей руки, а вслед за ним повалился на камни и сам комиссар. Он упал на бок, и Аристарх Петрович зажал себе рот ладонью, чтобы не закричать – из груди комиссара торчало трехгранное лезвие штыка.
- Ну, вот и все, - произнес в полутьме хорошо знакомый профессору голос капитана Резанова. – Покойный был исполнителен, но чересчур инициативен. Что ж, старик, ты получил отсрочку. Можешь меня поблагодарить.
- Не стану я тебя благодарить, Хромец, - тихо проговорил настоятель. – Знаю, зачем ты пришел сюда. Знаю, зачем убил моих братьев. Смерть идет за тобой по пятам, Нирах Проклятый...
- Капитан НКВД Александр Резанов, - усмехнулся бритый. – Сейчас меня называют именно так. Но это неважно. К делу, старик. Мне нужна Чаша.
- Нет ее здесь и никогда не было, Хромец, - спокойно ответил Чимит. – Ты снова взял ложный след. Сколько ты уже ищешь сокровище?
Капитан не ответил, но от его молчания у профессора по спине побежали мурашки.
- И будешь искать еще столько же, - продолжал, между тем, Чимит. – Но найти сокровище тебе не суждено, Нирах Проклятый.
Бритый энкавэдэшник протянул руку и схватил настоятеля за плечо. Легко поставил на ноги.
- Ты думаешь, вы переиграли меня? – спросил он, возвышаясь над тщедушным Чимитом, словно гора. – Ничтожные людишки, возомнившие себя хранителями! На этот раз у вас ничего не выйдет. Я владею ключом нижнего мира, отворяющего уста мертвых!
Капитан отпустил старика и снял с плеча брезентовую сумку. Развязал стягивающую ее кожаные шнурки. Запустил в сумку огромную ладонь.
Аристарху Петровичу показалось, что огоньки окружавших мандалу свечей тревожно затрепетали. Свет их отразился в отшлифованных гранях извлеченного из сумки предмета. Это был череп – очень похожий на настоящий, но изготовленный из какого-то прозрачного материала. Профессор машинально обратил внимание на выдающиеся надбровные дуги и огромные круглые глазницы, в которых, казалось, клубился непроницаемый мрак. Резанов поднес череп к лицу ламы Чимита
- Видишь, старик? Хрустальный Череп у меня! Теперь ты понимаешь, что отпираться бессмысленно! Говори, где твое сокровище!
Настоятель вздрогнул и опустил глаза. Губы его зашевелились, шепча слова Алмазной сутры. Капитан отступил на шаг и аккуратно поставил череп на камни.
- Что ж, старик, - сказал он равнодушно. – Ты сам выбрал свою судьбу.
Он наклонился, вырвал из тела мертвого комиссара окровавленный штык и легким, точным движением вонзил его в сердце ламы Чимита.
- Ты ведь даже не настоящий Хранитель, старик! Последние Итеру покинули этот мир очень давно... ты лишь жалкий последыш великих магов прошлого. Сейчас ты умрешь, и я допрошу твой труп. Ты же знаешь, мертвые не умеют лгать.
Аристарх Петрович понял, что нужно бежать – бежать, как можно скорее, пока не произошло самое страшное. Он повернулся, чтобы неслышно выскользнуть из темного храма, и налетел на застывшего в проеме двери рыжего бойца Попова.
- Крутить твою загогулину, профессор, - выдохнул тот, хватаясь за винтовку. – Эх, напугали вы меня... а чего это тут делается, а?
Бритый энкавэдэшник поднял голову и посмотрел на прячущегося в тени Аристарха Петровича. Профессору показалось, что на него в упор глядит какая-то огромная рептилия, вроде анаконды или африканского питона. Ноги мгновенно сделались ватными.
- Рядовой Попов, ко мне, - скомандовал Резанов ровным, лишенным всякого выражения голосом. – И вы, профессор, тоже.
Попов, расправив плечи, строевым шагом двинулся к капитану. Аристарх Петрович хотел крикнуть ему что-то предостерегающее, но слова застряли в горле.
- Вольно, боец, - сказал бритый. Рыжий Попов остановился, будто налетев на невидимую стену. Потом со стоном опустился на колени, зажимая руками живот. Потом повалился на бок и засучил ногами.
- Ну же, профессор, - повторил энкавэдэшник, вытирая штык о галифе. – Я жду.
- Нет, - пробормотал Аристарх Петрович, с ужасом чувствуя, как ноги сами несут его к человеку, которого лама Чимит называл Хромцом. – Нет, товарищ капитан, не надо, я ничего не видел, я ничего никому не скажу.
- Конечно, - сказал капитан. В глазах его профессор видел тот же клубящийся мрак, что и в хрустальных глазницах черепа. – Разумеется, вы ничего никому не расскажете.
Аристарх Петрович не успел заметить удара. Перед глазами его вспыхнули огненные круги, и он рухнул на каменный пол.
- Это не значит, что я оставлю вам жизнь, - скучным голосом произнес где-то наверху невидимый энкавэдэшник. – Просто у меня есть к вам еще несколько вопросов. Однако вот этого – он пнул носком сапога тело настоятеля – следует допросить первым. Скоро начнется некроз мозга, а это не располагает к длительным беседам...
Аристарх Петрович услышал, как тяжело звякнул хрусталь жуткого черепа. Подул пронизывающий до костей ветер. Одна за другой гасли горевшие вокруг мандалы свечи. Где-то под потолком храма послышалось леденящее душу пение – заунывное, страшное, напоминающее рев длинных тибетских труб.
Преодолевая боль во всем теле, Аристарх Петрович приподнял голову и увидел, как открываются глаза мертвого уже ламы Чимита – закатившиеся, без зрачков, но каким-то сверхъестественным образом видящие.
- Говори, - приказал тот, кого настоятель называл Хромцом. И мертвые губы старика послушно зашевелились.
Аристарх Петрович закричал.

1 Следующая страница


Завещание ночи 2

ЧЕРЕП И КОСТИ
Москва, ресторан «Речные заводи», 1990-е

- Клиент доволен, - сообщил Сашка Косталевский, пододвигая ко мне пухлый конверт. – И намекает, что готов повысить расценки, если контракт будет продлен.
Толстые его пальцы сладострастно терлись друг о друга. Косталевский был профессиональным посредником и привык делать деньги из воздуха. Иногда я ему в этом помогал. Но сейчас у меня были совсем другие планы.
- Нет, - отрезал я, убирая конверт в карман. Пересчитывать, конечно, не стал – Косталевский, хоть и жуткий жмот, но не дурак, и знает, что даже пустяковый обман обойдется ему слишком дорого. – Нет, нет и еще раз нет. С сегодняшнего дня я в отпуске.
Мы сидели в баре ресторана «Речные заводи» - тихого, респектабельного местечка неподалеку от Красносельской. Помешанный на здоровье Сашка с видимым отвращением пил морковный сок, я цедил водкатини (если кто не знает – одна часть водки, две части сухого мартини, апельсиновый сок по вкусу. Взбалтывать, но не смешивать). В «Речных заводях» отличная китайская кухня, но я был не голоден. Я собирался обмыть последний в этом сезоне контракт парочкой коктейлей и двинуть куда глаза глядят по вечерней июньской Москве. Может быть, навестить одну симпатичную девчушку, с которой познакомился неделю назад в автосалоне «БМВ». Девчушка выбирала себе спорткар, я сопровождал клиента с чемоданом баксов. Это, впрочем, не помешало нам светски поболтать о преимуществах автоматической коробки передач и особенностях четырехцилиндрового дизельного двигателя. Уважаю женщин, разбирающихся в технике.
- Погоди, Ким, не торопись, - заныл Косталевский, хотя я никуда и не торопился. – У меня для тебя еще много интересных предложений! Вот, например, есть заказ на охрану грузовиков со стройматериалами. Правда, это Кавказ, зато тариф двойной. Ты ж в тех местах вроде бывал?
- Бывал, - не стал спорить я. – Но мне там не понравилось.
Зазвонил телефон. В двадцать пятый раз за сегодняшний вечер.
- Ты популярен, Ким, - хмыкнул Сашка. – Надеюсь, это не гешефты за моей спиной?
- Расслабься, Косталевич, - сказал я (он бесится, когда я его так называю). - Мы, кажется, брачный контракт не подписывали.
И снял трубку.
- Привет, Ким, - сказал голос моего бывшего однокурсника Димки Лопухина. – Не узнал, наверное?
- Отчего же, - любезно ответствовал я. – Дмитрий Дмитриевич Лопухин, краса и гордость группы ДМ-1.
- Потрясающе, - засмеялся Лопухин. – Как твоя мужественная жизнь?
- Регулярно, - сообщил я. Не люблю всех этих обязательных формальностей, возможно, поэтому большинство моих бывших однокашников считали меня человеком несветским.
- Рад за тебя, - сказала гордость группы. – Слушай, мне срочно нужно с тобой поговорить. И не по телефону.
Я засмеялся – довольно искренне.
- Пять лет, Дим Димыч! Пять лет прошло с моего новоселья. Ты за эти пять лет мне первый раз звонишь. И сразу – срочно!
- Я же говорю – за моей спиной! – трагически прошептал Косталевский. Я показал ему кулак.
- Неужели ни разу? – изумился Лопухин. – Да нет же, я приглашал тебя на свою защиту! А вот ты тогда, между прочим, не пришел!
Не пришел, факт. Не хотел чувствовать себя белой вороной среди бывших однокурсников, двинувших по стезе большой науки. Да нет, какой там белой вороной – диким гусем. Историка из меня не получилось, увы. На неизбежные вопросы о роде занятий я обычно отвечаю уклончиво, но весомо: консалтинг. Отчасти это правда, но, конечно, не вся.
- Ладно, проехали, - сказал я весело. – Так что там у тебя за разговор-то?
- Не телефонный! – повторил Лопухин. – С тобой как-то можно пересечься в городе?
Я не терплю неточно сформулированных вопросов.
- Как-то – можно. Вопрос в том, как и когда.
- Сегодня, - решительно заявил мой однокурсник. – Желательно – сейчас. Я могу подъехать, куда ты скажешь.
Я мысленно закряхтел и зачесал в затылке. Не хотелось мне убивать половину вечера на воспоминания о славных студенческих временах, но альтернатива, увы, была еще хуже. Косталевский явно не собирался выпускать меня из своих цепких лап, и чтобы от него отвязаться, не грех было прикрыться Д.Д. Лопухиным. Как говорится, клин клином вышибают.
Пока я размышлял над решением этой проблемы, Д.Д. Лопухин продолжал развивать наступление.
- Мне помнится, Ким, в университете ты интересовался доколумбовой Америкой?
Не знаю, женат ли ДД, но если уж кто ему и изменяет, то это точно не память.
- Допустим, - осторожно ответил я.
- Репринт хроники Поме де Айяла «Королевские хроники инков» с рисунками автора, издание 1765 г., Лейден. Что скажешь?
Ого, подумал я. А вечер-то перестает быть томным, как говаривал один великий комбинатор.
- Раритетное издание, - начал я и осекся. Косталевич смотрел на меня, как Мюллер на Штирлица. Проще говоря, подозрительно. Вести дальнейший разговор при нем было решительно невозможно.
- Погоди минуту, Дима. – я выбрался из-за низкого столика и отошел к барной стойке. Бармен Лю задумчиво протирал бокалы чистейшим полотенцем. – Да, теперь говори. Что там у тебя с этой книгой?
Единственное мое хобби, как-то связанное с полученным на истфаке МГУ образованием – коллекционирование редких книг о древних индейских цивилизациях. Это надежнее, чем хранить деньги в банке, да к тому же интереснее. Библиотека у меня неплохая, но Поме де Айяла восемнадцатого века мне, конечно, не по зубам. Подобного рода книги продаются на международных аукционах, и цены на них редко опускаются ниже цифр с пятью нулями.
- При встрече, Ким, - твердо сказал ДД. – Так где мы можем увидеться?
Я сделал бармену знак «повторить» и вернулся за столик. Косталевский уже допил свой морковный сок и готов был, по-моему, сгрызть бокал. За свои деньги он привык получать все и даже немножко больше.
- Знаешь ресторан «Речные заводи»? – спросил я. – Подъезжай. Прямо сейчас. Вечером у меня дела.
- Отлично! – вскричал ДД. – Я на машине, буду через пятнадцать минут. Только обязательно меня дождись!
- А говорил – в отпуске, - с видом оскорбленной добродетели проговорил Косталевский, когда я положил трубку на стол. – Говорил, что с делами завязал...
- Вообще-то тебя это не касается, Саша, - ласково сказал я, - но только из уважения к тебе объясняю. Это не дела. Это встреча старых друзей. Так что насчет отпуска я тебе не соврал. Осенью звони, поговорим.
- Осенью ты уже в тираж выйдешь, - буркнул обиженный Косталевич. – Для тебя же стараюсь, чудила, контракты выгодные ищу! А ты!
Вот это он сказал зря. Я перегнулся через столик, схватил его за ворот белой бенеттоновской футболки и притянул к себе.
- Ты кого чудилой назвал, щегол? Совсем страх потерял?
Для убедительности я крутанул ворот в кулаке, так что он больно сдавил толстую шею посредника. Румяное лицо его побагровело и стало похоже на перезрелый томат. Я ощутил легкое раскаяние – мне не нравится так разговаривать с людьми, даже с такими занудами, как Косталевич. Беда в том, что сферы, в которых я вращаюсь, диктуют свои законы поведения.
- Пусти, - прохрипел Сашка полузадушено. – Пусти, больно же!
В это время у меня снова зазвонил телефон.
Я разжал кулак. Косталевич со свистом втянул в себя воздух.
- Ну, ты ваще!
Но я уже забыл о нем. На дисплее высветились большие буквы «НАТАША». Вау, подумал я, вот уж действительно день сюрпризов. Последний раз Наташа звонила мне месяц назад, перед тем, как уйти в поле. В тундре, знаете, ретрансляторов нет.
- Алло, Наташ! – я почти кричал, поскольку связь с королевством вечной мерзлоты всегда была отвратительной. – Наташ, говори, я слушаю!
В трубке что-то зашипело и защелкало, а потом я услышал короткие гудки. Ну конечно, единственный звонок за целый день, которому я был по-настоящему рад - и по закону подлости, именно он сорвался. Я торопливо нажал кнопку «replay». Никаких гудков вообще. На третьей попытке приятный женский голос сообщил мне, что абонент временно недоступен. Как говорит одна моя знакомая, «абонент временно не абонент». Вот сиди теперь и гадай, что же тебе хотела сообщить любимая девушка, с которой ты не виделся уже четыре месяца...
- Да здравствует связь без брака, – пробурчал Косталевский. Он, сопя, разглаживал помятую футболку.
- Не надо лезть в мою жизнь, Саша, - посоветовал я ему. – И я не стану лезть в твою.
Невозмутимый Лю принес напитки – мой водкатини и очередной морковный сок для Косталевича. Видимо, мой жест «повторить» он истолковал чересчур широко.
Я отсалютовал Косталевскому бокалом. Водкатини был хорош. Сок, надеюсь, тоже.
Долго обижаться Сашка не умел. Сделал пару глотков, вытащил из кармана записную книжку и начал быстро листать страницы.
- Вот, забыл совсем! Тут один иностранец из ближнего зарубежья аккуратно интересовался, нет ли надежного мужика для охраны на недельку. Правда, ему нужно, чтобы с тачкой, но это мы организуем... Дать ему твой телефон, а, Ким?
Язык у меня чесался ответить, что лучше ему, Косталевичу, дать себе в морду – пользы было бы больше. Но я не успел сформулировать эту мысль до конца. По винтовой лестнице спустился в бар высокий и тощий джентльмен в кремовом костюме и широкополой шляпе. Д.Д. Лопухин собственной персоной.
Не то, чтобы «Речные заводи» были кабаком исключительно для своих, но персонажи, подобные ДД, появлялись здесь нечасто. Даже Лю, удивить которого может, пожалуй, только говорящая бутылка водки, посмотрел на него, слегка склонив голову, что у него означает крайнюю степень любопытства. Лопухин слегка кивнул ему и уверенно двинулся прямо к моему столику.
- Здравствуй, дорогой, - сказал он, раскрывая руки для объятий. – А ты совершенно не изменился!
Ага, если не считать парочки новых шрамов и сломанного носа.
- Да и ты тоже выглядишь молодцом, - неискренне отозвался я. Молодцом ДД не выглядел, особенно когда снял шляпу. Все-таки лысеть в неполные двадцать семь – это пижонство. Должно быть, мозги лезут наружу от усиленного умственного труда, подумал я, но вслух этого, к счастью, не произнес.
Тут вежливый ДД обратил внимание на хлещущего морковный сок Косталевича.
- Дмитрий, - сказал он, протягивая руку. Сашка энергично ее потряс.
- Очень приятно, Александр!
И ведь не врал же, вот что интересно. Каждого нового знакомого Косталевич рассматривает как потенциальный кошелек. Оттого и радость его была вполне искренней.
- Саша, - мягко проговорил я, - там, в ресторане, Козырь с Лялькой сидят.
- И что? – подозрительно спросил он.
- У Козыря к тебе какие-то вопросы были. Может, тебе стоит их сейчас решить, пока он сам к тебе не подошел?
- Намек понял, выезжаю, - фыркнул посредник. Он поднялся из-за стола, плотный, похожий на напялившего джинсы колобка, и лучезарно улыбнулся Лопухину. – Я ненадолго вас оставлю, господа, но не прощаюсь.
- Это какой-то твой приятель? – спросил ДД, когда Сашка выкатился из бара. Он небрежно бросил шляпу на кресло и сел, вытянув длинные костлявые ноги.
- Условно. Скорее – деловой партнер.
- Вот оно что, - сказал он, тут же начисто забыв о Косталевиче. Была у него такая особенность – сразу же выкидывать из головы все, что не относилось к делу. Поэтому, наверное, и был ДД в университете отличником, а Ким еле переползал с курса на курс, да еще и в армию ухитрился загреметь на два года.
- Предупреждаю сразу: при нем никакие дела мы не обсуждаем. Так что там насчет книги?
- О книге позже, - Лопухин полез в карман пиджака и вытащил полароидную карточку. Положил ее передо мной на стол. – Скажи, ты можешь определить, что это такое?
Чертовски приятно, когда с таким вопросом к тебе обращается гордость отечественной науки, действительный член Союза Молодых Историков (даже, кажется, секретарь), кандидат исторических наук (и, наверное, в близком будущем доктор), специалист по истории древнего мира, бывший лучший студент курса Д.Д. Лопухин. Тем более, что изображенный на карточке предмет был мне неплохо знаком.
Я взял фотографию и сказал:
- Элементарно, Ватсон. Череп из горного хрусталя, обнаружен американским археологом Митчеллом Хеджесом в древнем городе Лубаантуне на полуострове Юкатан, в двадцатых годах, по-моему... Выполнен при помощи какой-то неизвестной нам техники, ни у майя, ни у ацтеков такой не было. Ну, что еще... Шлифовка отдельных частей черепа и внутренняя структура кристалла позволяют использовать его как "волшебный фонарь" - если под череп поместить свечу, то из глаз начинают исходить лучи, проецирующие на стены изображения. Точная датировка невозможна. Тебя интересует что-нибудь еще?
Я замолчал и взглянул на ДД. Он довольно улыбался, и у меня появилось неприятное ощущение, что меня провели на мякине.
- Внимательней смотри, - сказал он.
Я присмотрелся. Череп лежал на каком-то грязном столе, причем под него была подстелена газета "Труд" с жирным пятном на месте передовицы. Череп из Лубаантуна, насколько мне было известно, хранился в Британском музее. Представить себе, что в этом прославленном учреждении экспонаты содержатся подобным образом, было свыше моих сил.
- Ты меня лечишь? - спросил я.
ДД растерялся.
- Что?
Проклятый языковой барьер, подумал я, он же и слов-то таких не знает...
- Ты меня разыгрываешь?
- А... Нет. Снимок сделан неделю назад в Малаховке.
- Ага, - сказал я, возвращая снимок. - А книжек из Александрийской библиотеки в Малаховке случайно нет? А то, знаешь, я коллекционирую...
ДД по-птичьи покачал головой.
- Ким, это очень серьезно.
- Понимаю. Хочешь, я тебе объясню, что это такое? Это пластмассовая игрушка тайваньского производства. Или стеклянная пепельница оригинальной формы. И тебе абсолютно незачем было тратить на нее полароидную карточку.
- Ему шесть тысяч лет, - твердо сказал Лопухин. - Если не девять.
Не люблю, когда меня пытаются выставить идиотом. Если бы меня разводил на подобное фуфло тот же Косталевич, я бы серьезно рассердился. Но ДД не относился к числу людей, склонных к глупым шуткам.
- Вот что, братец, - я помахал рукой бармену Лю. Вообще-то бармен должен стоять за стойкой, но Лю охотно выполняет обязанности официанта. – Давай-ка закажем что-нибудь выпить, и ты мне все спокойно и подробно расскажешь...
- Давай, - кивнул ДД, барабаня пальцами по карточке с черепом. – Что ты рекомендуешь? Я ведь помню, ты у нас спец по коктейлям...
- Ты за рулем? Тогда бери мохито. Он легкий, потом зажуешь мятой – и никакого запаха.
- Приятно иметь дело с профессионалом, - улыбнулся Лопухин и тут же вновь стал серьезным. – Поверь, Ким: это действительно очень древний череп. Двойник того, из Лубаантуна. И он сейчас здесь, в Москве. Точнее, в Малаховке. Я даже знаю точный адрес дома, где он хранится. Неужели тебя не интересует это хотя бы в чисто теоретическом плане?
Я подумал.
- Пока не услышу историю целиком – нет.
ДД переломился пополам и наклонился над низким деревянным столиком.
- Здесь можно разговаривать?
Смешной он все-таки был, ДД. Если уж где и можно разговаривать, то именно здесь, в «Речных заводях», излюбленном месте встреч наемников и посредников. Объяснять я ему, конечно, ничего не стал, ограничившись солидным кивком.
- Мой дед – ты должен его помнить, вы как-то встречались у нас дома и даже о чем-то спорили – хорошо знал человека, которому принадлежал этот череп.
Он замолчал, потому что в этот момент Лю принес наши коктейли. А может, и не поэтому: бармен уже давно вернулся за стойку, а ДД продолжал хранить загадочное молчание.
- Удивительно интересная история, - сказал я. – Это все?
- Нет, конечно. Просто речь идет о таких деликатных вещах... даже не знаю, с чего начать...
Я решил прийти к нему на помощь.
- Ну, например, расскажи, чего ты хочешь от меня, Дима.
- Я хотел бы попросить тебя об одном одолжении, Ким, - выдавил из себя ДД и опять надолго замолчал.
Я благосклонно покивал.
- Ну?
- Одним словом, это очень тонкий вопрос, понимаешь, я не совсем уверен, что мое предложение тебе понравится...
Боже, как меня бесят все эти интеллигентские выверты! ДД, наверное, мычал и телился бы еще час, но тут я наклонился к нему и сказал страшным голосом:
- Короче, Склифосовский.
Он метнул на меня испуганный взгляд и убитым голосом выговорил:
- Ким, мне очень нужен этот череп.
Я даже присвистнул от удивления. Вот чего я никак не ожидал от благородного ДД, так это того, что он явится ко мне с обыкновенной наводкой. О времена, о нравы, как говаривал наш преподаватель латыни.
- Ну и что? – спросил я спокойно.
- Видишь ли, ты же прекрасно понимаешь, что я категорически не способен на такого рода акции. У меня просто не получится!
- А я, по-твоему, способен? Спасибо тебе, родной!
Прогнать бы тебя пинками, подумал я злобно. Скотина безрогая.
- Ким! – прочитав мои мысли, вскричала скотина. – Я не имел в виду ничего оскорбительного! Правда, я бы сам, не задумываясь, полез бы туда за этим черепом, но ты же можешь вообразить, что из этого выйдет!
Я вообразил, и мне сразу стало легче.
- А ты понимаешь, что толкаешь меня на банальную квартирную кражу? – осведомился я. – Мелкую такую, примитивную уголовщину?
- Нет, - быстро сказал ДД. – Это не кража.
- А что же?
- Возвращение вещи ее законным владельцам.
- Знакомому твоего деда?
- Нет! Не спрашивай меня, ради Бога, ни о чем! Это сейчас совершенно неважно.
- А на суде это тоже не будет важно?
Он захлопал глазами.
- Да не будет никакого суда! Если сделать все быстро и без лишнего шума...
Забавное было зрелище – Дим Димыч Лопухин, рассуждающий о тонкостях кражи со взломом. У меня даже немного улучшилось настроение.
- Замечательно, - сказал я. – Ну и что конкретно от меня требуется?
Лопухин облегченно вздохнул.
- Я все подготовил, - с этими словами он вытащил из внутреннего кармана пиджака сложенный вчетверо лист плотной бумаги. - Вот, возьми, это план.
Я взял бумагу и развернул. На листе умело - сказывалась археологическая практика - был нанесен план дачного поселка с подробными комментариями. Один дом, стоявший на отшибе, был обведен красным кружком.
- Череп хранится в этом доме, - пояснил ДД. – Но где именно, я не знаю. Твоя задача, Ким, - проникнуть в дом в отсутствие хозяина, найти череп и унести его с собой.
- Одну минуточку, - перебил я. - А почему, собственно, ты думаешь, что я могу выполнить такую работу, а? У меня что, на лбу написано «специалист по дачным кражам»?
- Да нет, Ким, ну что ты, - бормотнул Лопухин смущенно.
- Может, тебе кто-нибудь что-нибудь про меня рассказывал? - вкрадчиво осведомился я. - Может, кто-то дал тебе рекомендации?
- Да, - сказал ДД, вздохнув. - Да, мне рекомендовали тебя.
- В качестве мелкого воришки?
- Нет, как человека, способного на рискованные дела.
- И кто же дал мне столь лестную характеристику?
Это действительно было интересно. Люди, которых я знал по Университету, как правило, не имели представления о моей работе, а с теми, кто был в курсе, Лопухин вряд ли мог встретиться на заседании Союза Молодых Историков.
ДД поднял на меня свои честные подслеповатые глаза и мужественно, словно партизан на допросе, ответил:
- Не могу назвать его имя.
- В таком случае говорить нам более не о чем, - сказал я с иезуитской улыбкой. - Еще мохито? Я угощаю.
- Это непорядочно, - вяло сопротивлялся ДД. – Меня просили...
- А предлагать мне грязную работу порядочно? – рявкнул я. Возможно, чересчур громко – две девицы за стойкой недовольно на нас покосились. Лопухин съежился, насколько вообще может съежиться почти двухметровая жердина. – Кто тебе наплел эту чушь?
- Кулаков, - раскололся, наконец, Лопухин. – Боря Кулаков. Но он очень просил...
Теперь все стало ясно. Ну разумеется, Кулаков, трепач и сплетник, мажор из мажоров, кошмар нашего курса. Еще в начале своей карьеры я сдуру посодействовал ему в решении одного пустякового вопроса, и страдаю с тех пор неимоверно. Все слухи и легенды, которые ходили обо мне в стенах нашей альма-матер, обязаны своим появлением именно ему. Периодически он всплывает на моем горизонте, как воплощенное свидетельство моей юношеской глупости.
- Значит, Кулаков, - повторил я. - Ну и что же он еще рассказывал?
- Сказал, что ты работаешь... м-м, ну, словом, за деньги выполняешь разные деликатные поручения. Что ты известен в определенных кругах как солдат удачи. Честно говоря, я очень удивился, я ведь ничего о тебе не знал после распределения, но подумал...
- Достаточно, - перебил я. - Ладно, Дим, чего уж там. Это правда. Надеюсь, она останется между нами?
- Конечно! – заторопился он. – Я, правда, не знаю твоих расценок, но мы с дедом...
Довольно жалкое было зрелище – Дмитрий Дмитриевич Лопухин в роли моего нанимателя. Чтобы не тешить гордыню, я протянул руку и похлопал его по плечу.
- Стоп, стоп, стоп. Денег с вас я не возьму.
- Ты хочешь сказать, что сделаешь это бесплатно? – осторожно удивился Лопухин.
- Я не работаю бесплатно, Дима.
- Что это значит? – он повысил голос, как будто уже имел на меня права.
- Это значит, что я отказываюсь, - объяснил я, возвращая листок со схемой. - Да, я действительно выполняю время от времени разные деликатные и даже опасные поручения, но я не вор. Запомни, Дима - я не вор. И не собираюсь менять свои принципы.
Он молчал и смотрел на меня глазами обиженного ребенка. Мне даже стало жаль его, и я уже совсем было собрался дать ему телефон одного профессионала, но вовремя одумался. В конце концов, его проблемы - это его проблемы. Я не благотворительный фонд.
Наконец, ДД кашлянул и поднялся из кресла. Я отсалютовал ему бокалом. Не люблю я так отшивать людей, но что поделаешь.
Он сделал несколько шагов к выходу. Остановился, обернулся и вновь навис надо мной. Шляпу забыл, подумал я.
Но дело было не только в шляпе.
- Что касается хроники Поме де Айяла...
Вот дьявол! Про книгу-то, которой он так ловко разжег мое любопытство, я непостижимым образом ухитрился забыть.
- Дед просил тебе передать... Если согласишься добыть для нас этот череп, он отдаст тебе книгу.
- А она что, у вас есть? – тупо спросил я.
- Есть, - кротко ответил ДД. – И может стать твоей.
Батюшки, подумал я, и далась же им эта тайваньская пепельница!
- Так что подумай, Ким, - теперь голос ДД звучал намного увереннее. – План поселка я на всякий случай оставил тебе. Телефон у меня прежний, надумаешь – звони.
Сказал – и пошел к выходу из бара, верста коломенская, скотина неблагодарная, змей-искуситель.
Ох, как не хотелось мне ввязываться в эту историю...

Предыдущая страница 2 Следующая страница


3 Кирилл Бенедиктов

ОКО ВИРАКОЧИ
Кахамарка, 1533 год.

... Сверкали золотые шлемы индейских воинов в неверном свете чадящих смоляных факелов. Отсюда, с плоской крыши дворца, было видно, что долина заполнена туземной армией - багрово-золотые отблески покрывали ее, как чешуя тело дракона. Под огромной южной луной, выплескивающей поток расплавленного серебра с бархатно-черных небес, ворочалось у подножия цитадели тысячеголовое рассерженное чудовище. Ворочалось и ждало своего часа, чтобы открыть огромный зев и проглотить чужаков...
- Южане, - глухо произнес Писарро. Стоя у обрывающегося в темноту края крыши - снизу, из каменного колодца двора доносились гулкие бухающие шаги часовых, - он до рези в глазах всматривался в мерцающую огнями долину. - Их там пятьдесят тысяч, если не больше... Они не нападают и не уходят. Почему?
- Они ждут, - ответил голос из глубокой лунной тени, падающей от сторожевой башни. - И будут ждать еще долго.
- Ждут, когда мы отпустим их короля, - в голосе Писарро не было вопросительных интонаций. - Вот уже третий день, как выкуп заплачен сполна. Посланцы из их столицы уже интересовались, когда король будет отпущен.
- Но ты же не собираешься отпускать его, благородный Франсиско? - тихо спросил тот, кто держался в тени. Он подался вперед, и на тонком длинном клинке его толедской шпаги заиграл серебряный луч.
- Если мы его не отпустим, это огромное войско сотрет нас в порошок. - Писарро положил огромную, исполосованную шрамами руку на рукоять своего меча. - Кузен Кортес рассказывал мне, как вмешательство Святого Яго спасло его отряд при Отумбе, но у него было больше людей, и противостояла ему не закованная в броню армия, а толпа одетых в перья дикарей... Даже Святой Яго не спасет нас. Стены Кахамарки крепки, но и здесь мы не продержимся больше суток. Они завалят нас своими трупами, Диего!
Диего негромко рассмеялся. Смех у него был скрипучий и неприятный; так мог бы смеяться крокодил.
- А если отпустим, нас не просто сотрут в порошок. С нас живьем сдерут наши христианские шкуры и понаделают из них боевых барабанов. Или ты думаешь, что Атауальпа и вправду решил подарить нам свое золото?
Писарро вполоборота повернулся к Диего, но ничего не сказал.
- Если мы покончим с Атауальпой, мы обезглавим империю. Армия не станет защищать мертвеца. Вспомни, Франсиско, когда мы схватили его здесь два месяца назад, корпус Руми-Ньяви снялся и ушел на север...
- И взамен тут же подошел вдвое больший корпус с юга, - оборвал его Писарро, - весь в золотых латах. Мы в ловушке, Диего.
- Южане не любят Атауальпу, - спокойно возразил его невидимый собеседник. - А их король, Уаскар, задушен в тюрьме. Если мы пообещаем им вернуть трон империи законному престолонаследнику, они станут нашими союзниками.
На лице Писарро появилась брезгливая гримаса.
- Кто будет договариваться с ними? Эти проклятые язычники понимают только язык меча!
- Но с королем же мы договорились, - хмыкнул Диего. - И плоды этого договора делят сейчас внизу наши крючкотворы... Южане согласятся, я уверен. Их командир, принц Топара, только и мечтает занять место Атауальпы, - он снова хмыкнул. - Не у нас в подвале, разумеется.
Вдалеке, за исполинской стеною снежных гор, вспыхнуло и погасло красноватое пламя, бросив тревожный отблеск на каменное лицо Писарро. Предводитель конкистадоров стремительно сотворил крестное знамение.
- Пресвятая Дева, защити своих солдат...
- Это вулкан, - насмешливо пояснил Диего. - Огнедышащая гора, как Этна на Сицилии, как Везувий...
Писарро легко повернулся и встал лицом к лицу со своим собеседником. Высок и крепко сложен был старый конкистадор, но Диего был выше на полголовы и шире в плечах.
- Откуда ты взялся такой умный, Диего? Солдаты болтают, что ты колдун, что ты лечишь самые страшные раны и не боишься малярии. Шепчутся, что ты заговоренный и что стрелы индейцев отскакивают от твоей кожи, как от стального доспеха. Что ты умеешь убивать прикосновением пальца. Меня никогда не интересовали сплетни, но я хочу знать, откуда тебе известно про все эти штучки - про огнедышащие горы, про то, что творится в этом их Куско, и про то, как называются их боги! Мой брат Эрнандо рассказывал, как ты вел себя в храме на берегу океана - как истинный христианин в церкви. Может, ты путаешься с дьяволом, а, Диего? Может, ты не испанец, а маррано? И если ты бежал из Кастилии, спасаясь от Святой Инквизиции, то я напомню тебе, как мы поступаем с тайными дьяволопоклонниками. Мы их вешаем, Диего, вешаем высоко и коротко!
Диего шагнул ему навстречу, и Писарро был вынужден отступить. Теперь свет луны падал прямо на лицо Диего.
У собеседника Писарро был абсолютно голый череп и худое лицо с запавшими щеками и тонкогубым бледным ртом. Глаза Диего - мертвые и холодные, как у змеи, смотрели Писарро в переносицу.
- Я знаю не только это, благородный Франсиско, - шепотом сказал он, и Писарро показалось, что он слышит шипение огромной болотной твари, - я знаю еще и то, кто арестовал пятнадцать лет назад в Акле славного конкистадора де Бальбоа. Я знаю, кто отправил де Бальбоа на эшафот - это был ты, Франсиско, а ведь за пять лет до этого, в Дарьене, вы кровью скрепили вашу дружбу. Я знаю это и молчу, Франсиско. Но я могу и заговорить...
Зловещее костлявое лицо нависло над Писарро.
- Я много знаю, потому что учился. В Саламанке, потом у мавров - я семь лет провел в плену в страшном Порт-Саиде... И если ты будешь разумным, благородный Франсиско, я помогу тебе еще не раз, как помог с этим золотом, - Диего постучал тяжелым сапогом по деревянной крыше.- Но если... - он замолчал, решив, что и так уже сказано достаточно.
Некоторое время Писарро боролся с собой. Наконец ненависть погасла в его глазах, лицо обрело привычное выражение жестокого равнодушия.
- Хорошо, - сказал он ровно. - Разговора не было, Диего. Я поручаю тебе переговоры с южанами.
- Есть, командир ! - четко отозвался Диего, развернулся и пошел к квадратному люку под башней. Около самого отверстия он повернулся и посмотрел на Писарро.
- А что касается твоего брата Эрнандо... Прости меня, благородный Франсиско, но он дурак. Смелый воин, не спорю, но дурак. Я предупреждал его, чтобы он не совался в святилище, а он полез на самый алтарь, и вдобавок разбил их бога. Теперь на нем проклятье Пачакамака, и я ему не завидую.
- Сатанинские наваждения не властны над солдатами Девы Марии, - важно сказал Писарро. - Впрочем, я скажу падре Вальверде, чтобы тот принял меры...
Странная усмешка свела бескровные губы Диего, но Писарро этого уже не увидел. Обернувшись, он заворожено считал мерцающие золотые чешуйки на теле таящегося в долине чудовища. Их было не меньше, чем звезд на небе.
Диего д'Алькантра, первый меч всех земель по эту сторону Дарьена, звеня подкованными сапогами, спустился по каменной лестнице и направился к зданию, в котором размещались послы из Куско. Было время третьей стражи, но у длинной, сложенной из циклопических плит стены толпились солдаты. Некоторые взбирались на плечи своих товарищей и пытались заглянуть в узкие трапециевидные окна - там, внутри, уже третий день шла опись сокровищ, полученных испанцами в обмен на жизнь Инки Атауальпы. Чуть дальше, у мрачного вида бронзовых дверей, дежурили шестеро здоровенных вояк во главе с Эрнандо де Сото - это была охрана пленного Инки. Писарро боялся, что индейцы попытаются силой освободить своего повелителя, и заботился об охране Атауальпы больше, чем о сохранности его золота. Но никто так и не попытался спасти Инку на протяжении двух месяцев его пленения; гигантская империя застыла в параличе, как человек с перебитым позвоночником.
- Как служба, Эрнандо? - спросил Диего, останавливаясь перед де Сото. - Как дела у короля?
Де Сото с сумасшедшей скоростью вращал мечом, разрабатывая кисть - он изнывал от безделья на этом посту, где никогда ничего не происходило. Не отрывая взгляда от сверкающей стали, процедил сквозь зубы:
- Такая служба годится для свинопасов, Диего. Я конкистадор, а не альгвасил. Мое дело рубиться в честном бою, а не просиживать штаны под дверью проклятого язычника. Что говорит брат Франсиско, когда мы его отпустим?
- Мы не отпустим его, Эрнандо, - жестко сказал Диего.
- Порка Мадонна! - рявкнул де Сото. - Брат Франсиско дал этому чертовому Атабалипе слово дворянина! (Он все еще не мог правильно выговорить имя своего пленника). Я, черт меня подери, не так уж люблю этого идолопоклонника, но слово кабальеро есть слово кабальеро! Брату Франсиско придется отпустить Атабалипу, иначе он потеряет меня и мои шпаги!
Меч взрезал воздух у самого лица Диего. Холодные змеиные глаза широко раскрылись, острые уши поползли вверх. Неуловимо быстрым движением д'Алькантра выбросил вперед руку и перехватил кисть де Сото. Меч воткнулся в землю у его ног.
- Наш брат Франсиско стал дворянином совсем недавно, - невыразительным голосом сказал он, глядя де Сото в переносицу. - Его слово весит мало. А золото Атауальпы весит много. И если ты, Эрнандо, будешь терпелив и не станешь лезть не в свои дела, тебе перепадет большая доля этих сокровищ. Тебе и твоим шпагам, - добавил он насмешливо.
Де Сото криво усмехнулся, но промолчал. Некоторое время д'Алькантра смотрел на него, будто гипнотизируя, затем спросил отрывистым командирским голосом:
- Кто у Атауальпы?
- Принцесса Анна, - механически ответил де Сото. - И Филиппильо-толмач.
- Аньас, - поправил Диего. - Хорошо. Потом отправишь Филиппильо ко мне.
Он кивнул де Сото и прошел в узкий коридор, ведущий к апартаментам послов. У массивной двери дорогу ему преградили два рослых индейских воина в золотых доспехах, вооруженные бронзовыми палицами.
- Передайте принцу Топаре, что пришел Диего д'Алькантра, - сказал он на кечуа.
Ни один из охранников не двинулся с места, но дверь тут же открылась, отдернулась в сторону почти прозрачная ткань, и Диего, наклонив бритую голову, вошел. В роскошной резиденции столичного принца, так непохожей на спартанское обиталище северянина Атауальпы, было полутемно. Курились в массивных золотых чашах горьковатые травы, тихо и жалобно пела флейта. На мягких коврах сидели и лежали в разных позах полтора десятка человек - молодые кусканские аристократы из свиты принца и их наложницы.
В глубине, закутанный в плащ из меха летучих мышей, восседал на циновке сам принц Топара - полный и вялый юноша с огромными, оттянутыми до самых плеч мочками ушей, в которых сверкали золотые диски размером с блюдце. Около него примостились три девушки в коротких, выше колен, рубашках из полупрозрачного материала. Диего решительными шагами прошел к циновке принца, наступив при этом на чье-то бесчувственное тело, и коротко, по-военному, кивнул Топаре. Принц благосклонно помотал головой и сделал неопределенный жест пухлой кистью. Диего сел перед ним на мавританский манер, скрестив ноги.
- Рад сообщить вам, принц, что дело наше, кажется, улажено, - произнес он на кечуа, отталкивая от себя девицу, норовившую устроиться у него на коленях. - Остаются кое-какие детали, но исход почти не вызывает сомнений. Дело за малым, принц.
Топара с минуту тупо смотрел на него, потом захихикал.
- Супай, - проговорил он, чуть заикаясь. - Супай, хозяин Нижнего Мира! Ну зачем тебе Око Виракочи, Супай? Золота дам тебе, больше, чем заплатил Атауальпа. О сокровищах Уаскара слышал? Все отдам... Дворец в Юкай, девочек! Зачем тебе Око Виракочи, Супай?
- Это мое дело, принц, - твердо сказал д'Алькантра. - Мы заключили договор. Ты станешь Сапа Инкой, я получу Око Виракочи, и об этом никто не узнает. Дрова для костра, последнего костра северного тирана, уже готовы. Но огонь не вспыхнет, пока я не получу Око Виракочи.
Принц Топара запустил толстую пятерню в вырез рубашки одной из девушек.
- Я говорил с Великим Жрецом, с Вильях-Уму, - пробормотал он. - Око Виракочи - страшная сила, тайная власть, древний секрет. Если силы тьмы получат его, мир погибнет. Ты - дьявол, Супай, я не могу отдать Око дьяволу.
- Ну, - подбодрил его Диего. – Дальше, принц, дальше!
- Давным-давно Око хранилось в Пачакамаке, - продолжал Топара. Глаза его закатились. - Потом, после войны с чанками, его привезли в Куско... ненадолго. И уже со времен Уайна Капака Око хранил один жрец, живший уединенно в пустыне...
- Да, - сказал Диего. Ноздри его раздувались. - Я же говорил вам, принц, что у Ока непременно должен быть хранитель. Надеюсь, вы помнили и все остальное.
- Никто не знал, где этот жрец вырыл себе нору, - монотонно рассказывал принц, не обращая внимания на возбуждение, охватившее д'Алькантра. - Я разослал десятки шпионов по всем четырем сторонам света, я искал этого ничтожного жреца, как если бы он был самим Виракочей, вернувшимся с Запада! Позавчера я нашел его.
Еще одна индеанка подошла к Диего, мягко, как кошка, опустилась рядом с ним на ковер и положила свою голову ему на бедро. Д'Алькантра крепко взял ее длинными пальцами за теплое ухо и брезгливо отбросил в сторону.
- Он не хотел отдавать Око Виракочи, - снова захихикал Топара. - Он сказал мне то же, что и я сказал тебе. Силы тьмы не должны владеть Оком Бога. Иначе тьма опустится на мир, Солнце, Отец наш, в гневе отвернет лик свой от детей своих, и в вечной ночи люди станут подобны узникам подземной тюрьмы Санкай Уаси. Ничего не видя, слепые, они будут шарить впотьмах и сделаются добычей ягуаров и крокодилов. Тогда сумрачные племена Нижнего Мира поднимутся со дна бездны и вступят в наши города... Холодные воды темных морей поглотят мир, наступит эпоха Больших Змей, и Супай будет властвовать в Четырех Странах Света...
Он замолчал, из угла рта потекла зеленая пена. Принц Топара жевал коку.
- И что же вы ответили ему, принц? - по-прежнему усмехаясь, спросил Диего.
- Что он прав, - равнодушно ответил принц. - А потом я велел своим телохранителям подвесить его вниз головой между двумя деревьями и содрать с него кожу. Я хорошо запомнил твой совет, Супай. Когда на нем оставалась ровно половина его шкуры, он отдал нам Око Бога, - Топара забулькал.
- Где оно? - Диего весь подобрался, как перед боем. Костлявое лицо вытянулось вперед, и он стал похож на хищную рыбу. Длинные пальцы непроизвольно сгибались и разгибались.
Принц Топара, продолжая хихикать, вытащил из-под пушистого ковра череп из горного хрусталя. В полумраке череп светился ровным голубоватым сиянием, дым от благовоний, плавающий в комнате, отражался в отшлифованных глазницах, порождая туманные, фантастические картины...
- Вот Око Виракочи, - торжественно произнес принц, держа руку с черепом на отлете. - Вот твоя награда, Супай. Жаль, что я не знаю, в чем его тайная сила.
Диего инстинктивно потянулся к голубому сиянию, но Топара, осклабившись, швырнул череп в темноту за своей спиной - было слышно, как он мягко ударился о чье-то тело.
- Сделаешь меня Сапа Инкой, - булькая и плюясь зеленой слюной, зашептал принц, приблизив свое лицо к лицу Диего, - получишь Око Виракочи. Убей китусского бастарда, раздави паука из северных джунглей, смой с лица земли позор нашего рода! И ты получишь Око от меня, Сапа Инки Топары, продавшего свою душу хозяину Нижнего Мира. Слышишь, ты, Супай, приготовь для меня местечко получше в своем Нижнем Мире. Я же не смогу уйти к Отцу-Солнцу, он не примет Инку, опустившегося до сделки с Супаем...
Он что-то еще бормотал и булькал, но Диего д'Алькантра уже не слушал его. Он выпрямился во весь свой гигантский рост и пошел к выходу. Лицо его было все таким же мертвенно-бледным, но теперь сквозь эту бледность просвечивал холодный огонь. Он уже совсем близко от цели. Расчет оказался верным, старого Шеми действительно занесло сюда, на край земли, в страну великих гор и великих воинов... "Он потеряет жизнь вместе с оболочкой своего Ба", - произнес д'Алькантра на языке, которого не понял бы никто из людей, находившихся сейчас в Кахамарке. - "Я опять угадал. Я опять оказался прав. Прощай, Шеми!"
Он был уверен в успехе, пусть даже успех зависел от таких ничтожеств, как Топара. Принц был дураком, обжорой и эротоманом, но за долгую жизнь Диего д'Алькантра приходилось пользоваться услугами людишек и похуже.
Инка Атауальпа, принявший после крещения имя Хуан де Атауальпа, по приговору военного трибунала под председательством Франсиско Писарро был задушен гарротой 29 августа 1533 года.

Предыдущая страница 3 Следующая страница


Завещание ночи 4

СТРАЖ ВО ТЬМЕ
Москва, Малаховка – Красково, 1990-е

- Не туда смотришь, - прошипел мне в ухо Лопухин. - Бери левее, левее бери!
- Если ты такой умный, работай сам, - огрызнулся я. Не хватало еще, чтобы ДД учил меня, что мне делать.
Он заткнулся. Все-таки он очень боялся, что я его брошу.
Мы лежали на горячей плоской крыше голубятни, торчавшей над яблоневыми садами поселка в пятидесяти метрах от дома, в котором ДД видел свой шеститысячелетний череп.
Обстоятельства его открытия так и остались для меня тайной, и чем больше я изучал в бинокль дом, тем сильнее сомневался в правдивости рассказанной им истории.
Дом выглядел заброшенным и пустым. Это ощущение усиливали и маленький запущенный сад вокруг, и заросшая травою дорожка, и даже железная, покрытая облупившейся зеленой краской калитка с огромным ржавым замком. Догнивали у стены какие-то заплесневелые ящики, тускло отсвечивали брошенные на заполоненных сорняками грядах куски полиэтиленовой пленки. Тлен был там, прах и мерзость запустения.
Я перевел бинокль левее, куда и советовал Лопухин, и наткнулся на окно. Грязное, засиженное мухами, лет десять не знавшее тряпки. Закрытое на шпингалет, разумеется.
- Ты здесь его видел? - спросил я, передавая бинокль ДД.
- Да, - живо откликнулся он, - именно в этом окне. Только тогда оно было растворено и был хорошо виден стол, придвинутый к подоконнику... Вот на нем-то он и лежал.
Непохоже было, чтобы окошко это вooбще открывали за последнюю пятилетку, но я не стал делиться с Лопухиным своими подозрениями. Вместо этого я спросил:
- А ты уверен, что он до сих пор там? Череп, я имею в виду? Может, его привезли сюда, скажем, показать кому-то, а потом увезли снова?
Все это, конечно, было говорено-переговорено нами за последние три дня уже раз десять, и я наперед знал, что он ответит. Он сказал с детской уверенностью:
- Ну кто же будет привозить ТАКУЮ ВЕЩЬ на дачу на один день? Это же не термос и не велосипед даже.
Я мог бы спросить, кто вообще будет привозить такую вещь на дачу, а тем более держать ее там, но воздержался. На все вопросы, касающиеся таинственного хозяина дома, ДД давал столь невразумительные ответы, что поневоле пропадало всякое желание разбираться.
Я зажмурился и представил себе, как вылезаю из этого дурацкого дома, в котором, конечно же, нет ничего, кроме пыли и мусора, беру Лопухина за грудки и зловещим голосом спрашиваю, большое ли удовольствие он получил от этого аттракциона. Картинка получалась замечательная; беда была в том, что для подобного торжественного финала требовалось сначала забраться в дом. "А если череп все-таки там?" - в сотый раз спросил я сам себя. - "Невероятно, невозможно, но - вдруг? Что мне с ним делать? Если ему действительно шесть тысяч лет? Брать с собой? Оставить на месте? И смогу ли я его оставить?"
- Ладно, - сказал я, убирая бинокль. - Рекогносцировка закончена. Поехали отсюда.
Лопухин ужом извернул свое длинное тело на раскаленной сковороде крыши.
- Как, ты разве не собираешься проникнуть туда сегодня?
Я сел и потянулся, разминая суставы.
- Сегодня - да. Но не сейчас. Ты слышал когда-нибудь о ворах, лазящих на чужие дачи среди бела дня?
- Но, может быть, стоит поторопиться, пока нет хозяев... - неуверенно гнул свою линию ДД. Я посмотрел на его озабоченное птичье лицо и весело сказал:
- Не суетитесь, профессор. А если соседи застукают? Если какой-нибудь ветеран у окошка от нечего делать пасётся? А, неровен час, менты проедут? Нет, купаться, только купаться!
Под причитания ДД, не догадавшегося захватить из дому плавки (я посоветовал ему открыть нудистский пляж) мы спустились с голубятни и прошли по пыльной улице к оставленной в отдалении машине. По пути не встретилось ни одной живой души, и я мельком подумал, что ДД, пожалуй, был прав - поселок казался вымершим, операцию можно было осуществлять совершенно открыто. Но мне хотелось максимально оттянуть это неприятное мероприятие, и мы отправились в Красково.
Неподалеку от этих мест когда-то давным-давно прошло мое детство - обычное детство обычного пацана с обычной московской окраины, но с тех пор прошла уже тысяча лет, и я удивился и обрадовался, когда оказалось, что я многое здесь помню.
Народу, конечно, было полно - погода стояла великолепная. Мы вылезли из Димкиной "девятки" и, сопровождаемые заинтересованными взглядами присутствующих на берегу дам, двинулись к берегу. Почти у самой воды я углядел небольшой свободный кусочек песка и кинул на него свои шмотки. Жарко было, и хотелось купаться, и все было бы просто замечательно, если бы не дурацкая работа, маячившая передо мною в конце этого прекрасного летнего дня. Я отогнал печальные мысли и стал смотреть, как долговязая Димкина фигура освобождается от одежды. Как я и предполагал, был он белый, как яичная скорлупа, и просто фантастически тощий.
- Мальчик - парус, - громко сказал сзади хрипловатый женский голос. Лопухин застеснялся и покраснел.
- Значит, так, Дмитрий Дмитриевич, - сказал я. - В воду идем по одному: один купается, другой на берегу стережет вещи. Ясно?
- А что, могут увести? - спросил ДД, застенчиво снимая брюки. Был он, кстати, в плотных черных трусах, и не нужны ему были никакие плавки.
- Могут, - честно ответил я, вспомнив золотое детство.
Мы кинули монетку: кому первому идти в воду, и выпало, разумеется, ему. Не то чтобы я был такой уж невезучий, но если стоит вопрос о том, кому повезет - мне или кому-то еще, всегда выходит, что кому-то еще.
Плавал он, надо признать, отлично. Я никогда не понимал, как такая жердина может не то что плавать, а просто держаться на поверхности, но все годы учебы в Университете ДД ходил в числе трех первых пловцов нашего курса. Это был, по-видимому, единственный уважаемый им вид спорта - во всяком случае, ни в каких иных атлетических упражнениях я его заподозрить не мог. Вот и сейчас он, красиво вынося руки над водой, легко пересек озеро и повернул обратно.
- Грамотно плывет, - сказали рядом. Другой голос недовольно буркнул:
- Худой, как глиста, а еще чего-то бултыхается...
Я лениво обернулся. Метрах в пяти расположилась в тени двух мотоциклов большая веселая компания. Знакомый уже хрипловатый женский голос возразил капризно:
- Ну, ты ска-ажешь тоже - глиста... Симпатичный мальчик... Худенький...
Симпатичный мальчик в это время приближался ко мне, аккуратно перешагивая через соблазнительно загорелые ножки близлежащих девочек.
- Отменная вода! - объявил он. - Как хорошо, что ты меня сюда привез, я еще ни разу в этом году не купался... Но, - добавил он обеспокоенно, - ты уверен, что мы сегодня все успеем сделать?
- Don't worry, - сказал я, пододвигая к нему свои джинсы. - Я контролирую ситуацию. Отдыхай и расслабляйся.
Отплыв метров на тридцать от берега, я оглянулся. ДД расслаблялся на полную катушку - его умную, но слегка плешивую голову обрамляли уже три симпатичные белокурые головки поменьше. "Плейбой!" - подумал я с завистью и нырнул.
Когда я вынырнул (точнее, когда закончил нырять - в перерывах я на берег не смотрел), картина там несколько изменилась. По-прежнему торчали из живописного цветничка мокрые черные вихры ДД, но весь цветничок уже успели огородить штакетником - тремя коренастыми коричневыми фигурами. О чем они там разговаривали, слышно не было, но догадаться не составляло труда. Плейбоя пора было выручать, и я поплыл к берегу.
Девочки, собравшиеся вокруг ДД, явно предвосхитили мою смелую мысль об открытии в Красково нудистского пляжа. Разноцветные ниточки, заменявшие им купальники, лишь подчеркивали выдающиеся достоинства их фигурок. Но и мальчики у них были не из последних: неувядающая мода всех рабочих окраин - с малолетства посещать залы атлетической гимнастики - их явно не обошла. Они нависали над ДД, грозно поигрывая гипертрофированными мышцами, но у того, как это ни странно, подобная демонстрация силы особого трепета не вызывала. Когда я приблизился к ним сзади, он выговаривал им тоном университетского преподавателя:
- И, позвольте вам заметить, молодые люди, что я отнюдь не был инициатором этого знакомства. Барышни сами подошли и попросили у меня сигарету. Так что на вашем месте я не стал бы так безапелляционно бросаться обвинениями...
Молодые люди угрюмо молчали. Со стороны все это напоминало скульптурную композицию "Вдохновляемый музами Сократ дает последние наставления своим ученикам", но в воздухе ощутимо пахло озоном. Я похлопал одного из учеников по гранитной спине:
- В чем дело, ребята? Это мой друг.
В жизни бы не назвал ДД своим другом - и не потому, что плохо к нему отношусь, просто у меня слишком жесткие критерии отбора, - но обстоятельства обязывали. Скульптурная группа распалась. Сократ встал, будто собравшись уйти, музы отползли на безопасное расстояние, ученики повернулись ко мне.
- Твой припыленный кореш снимает наших телок, - сообщил мне ученик, более прочих напоминавший эллина курчавыми волосами и темным загаром. - Мы тут хотели его поучить, но уж больно он дохлый. Короче, - тут он ткнул меня твердым указательным пальцем в живот, - короче, если не хотите огрести, садитесь в свою тачку и валите отсюда... И чтобы мы вас здесь больше не видели... Ясно?
Чего уж тут неясного. И я был таким же наглым десять лет назад.
- Зачем же так грубо, родной? - спросил я мягко. - Нам совершенно не нужны ваши соски, можете забирать их и делать с ними все, что хотите... Но мы сюда приехали отдыхать, и мы будем здесь отдыхать.
Произнеся последние слова, я резко откачнулся назад и мотнул головой. И вовремя - иначе ученик попал бы мне в подбородок. А так он никуда не попал, потерял равновесие и шлепнулся на одну из муз, потому что я успел подцепить его правую ногу своей левой ступней и легонько ее подсечь. Нет, что ни говорите, бой на песке - не работа, а сплошное удовольствие.
ДД, уцелевшие музы, да и весь пляж вынуждены были наблюдать, как я помогаю упасть еще двум эллинам. Продолжалось это не более минуты и в серьезную драку, к счастью, не переросло.
- Ну что, пацаны, - сказал я, принимая позу победителя (руки в боки, грудь вперед, нога попирает чье-то оброненное полотенце). – Успокоились малех?
- Ты, сука, - проговорил первый ученик севшим от ненависти голосом, - да ты у меня кровью харкать будешь... Ты отсюда не уйдешь, сука... Я сейчас Пельменя позову, он тебя в землю вобьет, сука, по самые гланды ... Понял, ты?
- Ну-ну, - сказал я поощрительно, - попутного ветра в горбатую спину... - тут меня неожиданно посетило воспоминание о том, что я знавал некогда одного парня, получившего кличку Пельмень за расплющенный в боксерских спаррингах нос.
- Это какой же Пельмень? - спросил я, на всякий случай посматривая за остальными учениками, - вот сейчас оклемаются, увидят, что ноги-руки целы, и захотят взять реванш. - Это не Андрюха ли Серов со Скрябина?
- Точно, - подтвердил он удивленно. - А ты его откуда знаешь?
- А я с его братом старшим, Леликом, в одном классе учился, - сказал я. - Твой Пельмень еще сявкой был, а Джокера уже вся Рязанка знала.
Униженный ученик обрадовался возможности спасти свою репутацию.
- Так ты Джокер, что ли? - недоверчиво спросил он. - Что же ты сразу не сказал!
Конечно, ничего про меня он в своей жизни не слышал - я не склонен был переоценивать масштабы своей юношеской популярности, - но для него сейчас выгодно было представить дело так, будто овеянное легендами имя Джокера известно хорошо знакомо ему с детства.
- Мужики, так это же Джокер! - поспешил он поделиться своим открытием с товарищами. Товарищи удивленно на меня вылупились. - Во, блин, на своего нарвались... А я - Зурик, - представился он и протянул крепкую коричневую ладонь... Ты в 776-й учился?
- Да, - подтвердил я.
- Я тоже, сейчас вот в технаре на Карачаровском... Слушай, а что это я тебя на районе ни разу не видел?
- А я уже давным-давно центровой, - объяснил я. - Переехал после армии.
ДД слушал наш разговор с диковатым выражением лица - он был похож сейчас на миссионера в джунглях. Чтобы ввести его в наш узкий круг, куда не каждый попадал, я представил Лопухина как "клевого пацана с центров". Это моментально разрядило обстановку, повеселевшие ученики обменялись с Сократом рукопожатиями, и музы, уловившие, что гроза прошла стороной, снова вернулись на боевые позиции. Лопухин кашлянул, сел и принялся крутить симпатичные, но пустенькие головки с удвоенной энергией. Пока ДД компостировал мозги музам, мы с пацанами еще раз окунулись и устроились поближе к мотоциклам, лениво играя в "сику" и "буркозла".
День проскользнул, как пущенный "блинчиком" по воде камушек. Когда по песку ощутимо потянуло прохладой, я встал, бросил карты и сказал:
- Ладно, ребята, хорошо с вами, но нам пора.
- Да куда ты торопишься, - удивился Зурик. - У нас еще портвейна бутылок шесть, посидим как следует, выпьем... Потом вон к Светке поедем, у нее сегодня хата свободная...
- Нет, - сказал я. - Извини, Зурик, и хотелось бы, да не могу... Эй, Дмитрий Дмитриевич, пора ехать!
Он торопливо извинился перед вконец забалдевшими музами, вскочил и начал натягивать на себя одежду, размахивая руками, как ветряная мельница. Музы смотрели на него, раскрыв хорошенькие ротики.
- Пацаны, - сказал я, - хотите, чтобы вас девочки любили? Изучайте древнюю историю.
- Они нас и так любят, - хохотнул Зурик и притянул к себе одну из нудисток. - Правда, Светик? Нет, мужики, оставайтесь, не пожалеете...
Светик, томно изогнувшись в его руках, призывно улыбнулась Лопухину, обещая, что да, он не пожалеет. ДД, уже сделавший шаг к машине, обернулся и посмотрел на нее с едва заметной грустью. Понравились они ему, что ли, подумал я с ужасом.
- Дима, - спросил я, когда мы возвращались в Малаховку.- О чем ты им рассказывал?
- О гетерах, - буркнул он, не отрывая взгляда от дороги. - О гейшах. О храмовых проститутках Вавилона. О тантрических жрицах Индии. Обо всем, что я знаю в этой области.
- Да-а, - протянул я, представив себе храмовых проституток Вавилона, в дни религиозных праздников отдающихся всем подряд прямо на ступенях зиккуратов. - Да, это, пожалуй, должно было им понравиться...
- У них очень ограниченный кругозор, - совершенно серьезно пояснил ДД. - Они не имеют представления о величайших событиях в истории человечества...
- А ты думал, - сказал я просто потому, что он замолчал. Я слушал его вполуха, мысли мои были заняты предстоящей операцией.
- Для них не существует истории вне их собственного бытия. История для них началась с их рождением, что было раньше - им неважно. Они могли родиться где угодно, понимаешь? Книг они не читают... ну, почти что... Вся информация поступает к ним через телевизор. В школе им тоже никогда не пытались объяснить, насколько это интересно. В общем, я в некотором смысле был у них первым...
Был очевидный соблазн ответить какой-нибудь пошлой шуточкой, но я сдержался. Тем более, что мы уже подъезжали к Малаховке.
Я велел Лопухину оставить машину на окраине поселка, ближе к железной дороге. Было уже темно, но мне все равно не хотелось, чтобы приметная "девятка" маячила на месте преступления. Наказав ДД сидеть в машине тихо и не высовываться, я взял с заднего сиденья сумку с инструментами и вылез, тихо прикрыв дверцу. Легкой походкой абсолютно честного человека я дошел до забора, ограждающего нужный мне дом. Скользнул в тень (напротив горело единственное на всей улице обитаемое окно) и, крадучись, обошел забор по периметру, прислушиваясь к доносившимся из-за забора звукам. Звуки были самые обычные, естественные: надрывалась одинокая лягушка, стрекотали сверчки. В доме никого не было. Конечно, хозяева могли приехать в то время, когда мы купались в Красково. Но в этом случае они прошли не через калитку: на ней по-прежнему висел ржавый замок.
Я подпрыгнул и ухватился за край калитки. Подтянулся, осторожно перелез через венчавшие ее острые прутья, секунду помедлил наверху, всматриваясь, куда придется приземляться, и почти бесшумно - чуть звякнули инструменты - спрыгнул на бетонную дорожку.
Минуту просидел на корточках под забором, прислушиваясь, все ли тихо кругом, затем медленно распрямился и пошел к дому.
Дверь была, разумеется, заперта. Я обошел дом, добросовестно пробуя каждое окно - не попадется ли где гнилое дерево, - но рамы были еще крепкими. Без особой надежды взглянув на слуховое окошко - слишком высоко, да и стекло придется выдавливать, рама глухая, - я принялся за работу.
Конечно, я никакой не взломщик. Я знаю специалистов, которые открывают хитрющие кодовые замки за время, требующееся мне на то, чтобы почистить зубы. Но в простых замках я разбираюсь неплохо, помогаю открывать заклинившие запоры всему нашему подъезду и держу дома небольшой набор необходимых инструментов.
Как я и предполагал, замок оказался несложным, я справился с ним за десять минут. Тихо (старые петли обычно жутко скрипят, но тут почему-то все обошлось) приоткрыв дверь, я боком скользнул внутрь.
В сумке у меня был фонарик, но я не торопился его доставать, пытаясь привыкнуть к темноте и тишине дома. Стоял на одном месте, стараясь не переступать с ноги на ногу, чтобы не скрипеть половицами. Прошло пять минут.
Глаза мои уже довольно сносно видели в темноте, но искать череп все-таки лучше было при свете, и я включил фонарик.
Находился я в типичном летнем садовом домике, с дешевой старой мебелью, древним ламповым радиоприемником на лишенном стекол серванте и неистребимым запахом сушеных грибов. Конечно, еще при наружном обследовании стало ясно, что внутри явно не пещера Али-Бабы, но теперь надежда найти в этой нищей обстановке шеститысячелетний артефакт представлялась особенно абсурдной. Мне моментально полегчало. "Череп, как же, - пробормотал я, и для очистки совести полез в сервант. Там оказались пыльные банки с окаменевшим вареньем и бутылки с домашним вином. - Два черепа, елки зеленые".
С первой комнатой я покончил быстро. Искать тут было особенно негде, и я перешел во вторую, досадуя на себя за идиотскую добросовестность.
Во второй стояла узкая кровать и висел вытертый коврик с лебедями. Другой мебели здесь не было, и я, не теряя времени, перешел в третью, через окно которой ДД якобы заснял этот свой якобы череп.
Стол действительно находился около окна, и он действительно был застелен какими-то грязными засаленными газетами, возможно, и "Трудом", но черепа на нем, разумеется, не было. Я огляделся и поводил фонариком по сторонам. У стены стояли два старых жестких кресла, на стене косо висела фотография. Я подошел и присмотрелся. Из-за толстого слоя пыли улыбался веселый коренастый военный в кителе и галифе.
Я пошарил лучом в противоположном углу. Там стоял шкаф, высокий и монументальный, как обелиск. Я застонал и приступил к обыску. Шкаф оказался битком набит старыми тряпками, они пахли плесенью и разложением, но я упорно копался в этом дерьме, пока окончательно не удостоверился, что черепа там нет. Я потыкал пальцем в кресла, вспоминая незабвенные "Двенадцать стульев", и подумал, что на Остапа Бендера, пожалуй, не тяну. Разве что на Кису Воробьянинова.
"И поделом тебе, дураку", - подумал я мстительно. Никакого черепа в этом заброшенном домике, скорей всего, никогда не бывало. Направляясь к двери, я вдруг вспомнил, что не посмотрел еще во второй комнате под кроватью. Я был на сто процентов уверен, что там ничего нет, я мог поспорить хоть на миллион, утверждая это, но мне хотелось потрясти ДД за грудки с чувством абсолютно выполненного долга. Поэтому я снова прошел во вторую комнату, наклонился к койке, понял, что так я ничего не увижу, встал на колени и заглянул под кровать, подсвечивая себе фонариком.
Я успел услышать негромкое хриплое рычание, почувствовать полет огромного тела - и на спину мне рухнуло что-то тяжелое и горячее. Огненной болью полоснуло по затылку и спине, я упал рядом с койкой, треснувшись лбом об пол. В шею мне било горячее зловонное дыхание гигантского зверя.
Он, видимо, пытался добраться до моего горла. Я вовремя понял это и прижал затылок к лопаткам, хотя это было безумно неудобно. Затем, пользуясь относительной свободой рук, я нанес ему удар локтем в бок. Он глухо взвыл и полоснул меня когтями по ребрам. Мне показалось, что меня обварили крутым кипятком.
Встать я не мог - зверь висел у меня на плечах и не давал подняться на ноги. Тогда я рывком подтянул колени к животу и перекатился через него всеми своими восьмьюдесятью килограммами. Фонарик мой валялся на полу, но я уже и без всякого фонарика видел, что это громадная, черная, как сама тьма, собака: чудовищный зверь с оскаленной пастью. Я ткнул в эту жуткую пасть свое левое предплечье, надеясь, что кожаная куртка убережет руку, и взвыл от жуткой боли. Собака повисла на моей руке, но у меня, к счастью, была еще и вторая, и этой второй я нанес ей сокрушительный удар по черепу.
Я, конечно, не Мицуяси Аяма, убивавший быка кулаком, но трехсантиметровые доски правой рукой ломаю. Черепная кость пса была явно тоньше, и все же я не убил его. Он взвыл, отпустил мою руку и на мгновение прянул в сторону, припадая к земле, но мне этого мгновения оказалось достаточно. Я одним прыжком вылетел из комнаты и рванулся к выходу. Пинком распахнутая дверь громко хлопнула у меня за спиной, но мне уже было наплевать. Я несся по бетонной дорожке к калитке. Перед самой калиткой собака настигла меня.
На этот раз она вцепилась мне в ногу. Мне показалось, что у меня перекушена кость, и я снова упал. Здоровой ногой я лягнул собаку в зубы, и она отскочила, унося с собой здоровенный кусок моего мяса (во всяком случае, мне так показалось). Пока я пытался задавить рвущийся из горла крик, она прыгнула снова.
На этот раз я все хорошо видел. Она летела на меня, растопырив огромные лапы, озаренная стальным светом луны. Глаза у нее были красными, а когти размерами не уступали лезвию перочинного ножа. Я не стал ждать, пока она приземлится мне на грудь, и стремительно рванулся в сторону. Когда она тяжело плюхнулась рядом со мной, я сцепил руки и ударил ее локтем в голову.
Слышно было, как клацнули о бетон страшные челюсти. Собака отключилась.
Дрожа, я поднялся. Сумка с инструментами, как ни странно, еще висела у меня на шее. Кое-как перебравшись через забор, я огляделся и быстро поковылял по пустынной улице туда, где ждал меня в машине Лопухин.
Он, конечно, не выполнил инструкции, вылез из машины и курил сейчас, небрежно облокотившись на капот. Мне, впрочем, было уже все равно.
- Что с тобой? - поразился он, издалека еще рассмотрев, что я не совсем в порядке. - Боже, Ким, да на тебе же живого места нет! - вскричал он, когда я подошел совсем близко. - На тебя напали? Там кто-то был, да? В доме? А череп, ты нашел череп?
Когда этот подонок произнес слово "череп", апатия, охватившая меня после схватки, моментально исчезла. Я схватил его окровавленными руками за светлую рубашку и прошипел в добрые близорукие глаза:
- Там ничего нет, понял, ты, придурок недоношенный? И никогда ничего не было, понял? И если ты, козел, еще раз мне вякнешь про свои дела, я тебя задушу своими руками! Понял?!
- Возьми платок, Ким, - сказал он дрожащим голосом, протягивая мне белый прямоугольник ткани. - Ты в крови весь, тебе в больницу надо...
- Это тебе в больницу надо! - рявкнул я, отбрасывая платок. - Дегенерат несчастный...
Кажется, я что-то еще ему кричал и шипел, но он лишь послушно кивал головой на каждое мое ругательство, бормотал "Да, да, конечно, Ким", и в конце концов я успокоился. Он спросил:
- Тебя домой отвезти или все-таки в больницу?
- Пошел ты в задницу со своей больницей, - сказал я уже тихо. - Езжай один, видеть тебя не хочу... Я на электричке.
- Да ведь полночь уже, - всполошился он. - Да и не дойдешь ты, Ким...
- Заткнись, - сказал я. - И езжай домой.
На перроне, как назло, маячили две фигуры в форменных фуражках. Только разбирательств с милицией мне сейчас не хватало... Я повернулся и, пошатываясь, побрел обратно к трассе. Надежды встретить доброго самаритянина, который рискнул бы посадить в машину окровавленного незнакомца бандитского вида, было маловато, но я рассчитывал на магическую силу портретов американских президентов, зажатых в правой руке. Впрочем, для водителя затормозившей рядом со мной черной «Ауди» с тонированными стеклами, этот аргумент вряд ли играл решающую роль – слишком уж понтовая была тачка.
Стекло правой дверцы медленно поехало вниз. Скрипя зубами от боли, я наклонился к окошку машины и заглянул внутрь.
- До проспекта Мира не добросите? – успел сказать я, прежде чем слова застряли у меня в горле.
За рулем была девушка. Красивая, но, судя по всему, очень невнимательная - другая бы сразу заметила, что у меня явно большие проблемы в жизни.
- Извините, - пробормотал я, отступая от машины.
Негромко щелкнул замок.
- Садись, - сказала девушка. Видно, она была не только невнимательная, но еще и бесстрашная. – Только на заднее сиденье, там чехлы.
- Благодарствую, - растеряно отозвался я. В салоне «Ауди» пахло кожей и дорогим парфюмом. Машина, судя по всему, была совсем новая – сиденья еще обтягивала защитная пленка. Девушка обернулась и некоторое время наблюдала за моими попытками пристроить все покусанные конечности так, чтобы не было мучительно больно.
- Тебя сразу на кладбище отвезти, или все-таки сначала в больницу?
Теперь я мог как следует ее рассмотреть. Эффектная брюнетка с точеными чертами лица и огромными синими глазами. Девушка моей мечты, сказал бы я года три назад. Но тогда я еще не был знаком с Наташей.
- Лучше в Склиф. – Я вдруг почувствовал себя абсолютно обессилевшим. Даже язык ворочался с трудом. – У меня там врач знакомый, хирург...
- Хорошо, что не патологоанатом, - хмыкнула она. Чувство юмора у нее было довольно своеобразное. – Повезло тебе, я как раз на Сретенке живу. Ну что, смертнички, полетаем?
С этими словами она втопила педаль газа и машина, взревев, рванула вперед. Меня швырнуло на обтянутое целлофаном сиденье. Водить девушку явно учил большой любитель экстрима.
Некоторое время мы молчали. Девушка – надеюсь – следила за дорогой, а я размышлял, не снится ли мне все происходящее. В ангелов, спускающихся с небес, чтобы помочь неудачливым взломщикам, я не верю. А про деньги она даже не заикнулась.
- Почему? – собравшись, наконец, с духом, проговорил я. – Почему вы меня подобрали?
- Тебе что-то не нравится? – осведомилась она, мельком взглянув на меня в зеркало заднего вида. – Без проблем, могу высадить...
- Да нет, не надо... Просто не могу понять. Вы не боитесь подвозить незнакомых мужчин, которые...
- Похожи на бомжей, попавших под асфальтоукладчик? Нет, не боюсь. Веришь – в детстве постоянно с улицы больных собачек и кошечек в дом притаскивала…
При слове «собачек» меня передернуло, но девушка, конечно, этого не заметила. «Не верю», - хотел сказать я, но тут в голове у меня мелодично зазвенели колокола, и я закрыл глаза.
И виделась мне огромная, черная, растопырившая ощетинившиеся когтями лапы собака, отпечатанная на ослепительно-яркой серебряной монете луны.

Предыдущая страница 4 Следующая страница


5 Кирилл Бенедиктов

КАМЕННЫЙ ГОСТЬ
Москва, Алексеевская, 1990-е

Домой я вернулся к полудню.
Вика – так звали мою спасительницу – довезла меня до дверей приемного покоя Склифа, где трудится мой хороший знакомый Вадик Саганян, неоднократно пользовавший меня в этих стенах. Мои попытки вручить ей на память портрет Франклина успехом не увенчались – сначала она просто отказывалась, а потом пригрозила добавить работы хирургу, если я не перестану занудничать.
- Не люблю оставаться в должниках, - сказал я, не без труда выбравшись из кожаных недр «Ауди». – Я бы предложил угостить тебя кофе, но, боюсь, ты не принимаешь такие предложения от бомжей, попавших под асфальтоукладчик.
- Приведешь себя в порядок – приглашай, - фыркнула Вика. Она тоже вылезла из машины и протирала лобовое стекло тряпкой. В свете фар ее обтянутые голубыми джинсами ноги казались исключительно длинными и стройными. – Я подумаю.
Этим она меня, честно говоря, добила. Я никогда не был склонен преувеличивать силу своего обаяния, да к тому же действительно находился не в лучшей форме. Вместо того, чтобы уточнить, как я смогу передать ей это приглашение, я стоял и тупо пялился на нее, пытаясь понять, в чем тут подвох. Тем временем Вика закончила протирать стекло, кокетливо помахала мне тряпкой, села за руль и умчалась. Что ж, сказал я себе, глядя на удаляющиеся габаритные огни «Ауди», вот и еще один бездарно упущенный шанс. Впрочем, если она действительно руководствовалась соображениями гуманизма, то шанс свой я использовал на полную катушку...
Мне повезло – я поймал Саганяна как раз в тот момент, когда он уже сдал свою смену, но домой уйти еще не успел. Вадик возился со мною часа полтора (он меня по-своему любит): зашил края раны, вогнал в живот и под лопатку слоновью дозу сыворотки против бешенства и столбняка, торжественно приговаривая при этом:
- И впредь не ходите по торфяным болотам ночью, когда силы зла властвуют безраздельно!
В то, что меня покусала собака, он, кажется, так и не поверил.
Когда Саганян закончил экзекуцию, часы показывали двадцать минут четвертого. Вадик заявил, что ночь все равно уже потеряна для сна, и откупорил подаренную благодарным пациентом бутылку «Ахтамара». Коньяк вкупе с сывороткой подействовал на меня, как снотворное: не помню, каким образом я вырубился, но пробуждение было малоприятным. Я пришел в себя на узкой больничной койке, стоявшей в коридоре приемного покоя. Рядом стонали и матерились свежеприбывшие клиенты института имени Склифосовского. Голова болела зверски, к тому же я чувствовал, что совершенно не выспался.
Домой я добирался, постоянно останавливаясь от приступов боли и слабости, исполненный глубочайшего отвращения к себе за свою ущербность. К счастью, оба многострадальных наших лифта работали - не уверен, что смог бы одолеть шестнадцать лестничных пролетов в таком состоянии. Я вышел и остановился перед дверью в коридор, ища ключи. "Сейчас умоюсь, - подумал я, - смешаю коктейль - и спать. И никаких больше черепов, никаких собак, никаких обезумевших бывших однокурсников, никакой работы. Спать!"
В наш коридорчик выходят двери четырех квартир. Несмотря на ранний час, одна из них, расположенная по торцу, была полуоткрыта, и в проеме маячил, ковыряя пальцем в носу, мой юный сосед Пашка. Пашке четыре года, он не по возрасту умен и образован, все-все на свете знает и частенько заходит ко мне в гости. Любимое его занятие - вот так вот торчать на пороге своей квартиры и смотреть, что происходит в нашем коридорчике. Так как место это на редкость малособытийное, торчание может продолжаться часами.
- Привет, Пауль, - сказал я, пытаясь ему подмигнуть. Он с интересом меня рассматривал.
- Привет, Ким, - отозвался он. - На тебя напали ниндзи?
Вот она, современная молодежь. Я покачал головой и вставил ключ в замок.
- Нет, Пауль, на меня напала стая диких чебурашек.
- А-а, - протянул он разочарованно. Он уже знает, что чебурашек, в отличие от ниндзя, в мире не существует. В другое время я бы с ним непременно поговорил, но сейчас мне больше всего хотелось спать. Я лишь гадал, хватит ли у меня сил приготовить коктейль или же я свалюсь сразу, как только увижу койку.
Я закрыл дверь, скинул кроссовки, осторожно стянул с себя куртку и прошлепал в ванную. Некоторое время я пытался умыться, не залив водой ни одну из своих многочисленных царапин (частично они были заклеены пластырем, частично замазаны йодом, в сочетании с повязкой на ноге и на шее - зрелище, безусловно, красочное), потом понял, что это невозможно, и бросил безнадежное занятие. Промокнув лицо полотенцем, я направился в комнату, на ходу расстегивая джинсы, чтобы приступить к завершающей части своего плана (коктейль и сон) в наиболее подходящем для этого виде.
Уже на пороге я почувствовал что-то неладное - какое-то нарушение в стройной гармонии, царящей в моей комнате. Но только сделав два шага от двери, я понял, в чем дело.
В кресле (не в том, что стояло около письменного стола, а в другом, рядом с тахтой) сидел какой-то лысый тип, громоздкий и костлявый, как арматура с полуобвалившимися кусками бетона. Я машинально прострелил взглядом комнату, быстро обернулся - нет, он был один. Но и одного его мне было много.
- Задерживаетесь вы что-то, Ким, - сказал он скрипучим голосом. - Я вас с вечера дожидаюсь.
Я безуспешно высчитывал, кто это и как он мог проникнуть ко мне в квартиру. Голова после ночных приключений работала туго. Боцман, что ли, его прислал, подумал я, за людей своих рассчитаться? Нет, непохоже. Боцман бы отрядил бригаду, да и не стал бы он такие разборки на дому устраивать...
- Кто вы такой и что здесь делаете? - спросил я, поняв, что самостоятельно ни о чем не догадаюсь.
- Садитесь, Ким, - сказал он вместо ответа и хозяйским жестом указал на мою тахту. - Нам нужно поговорить.
Этим он меня завел. Я свято чту принцип "мой дом - моя крепость" и терпеть не могу, когда в моей квартире распоряжаются посторонние. Тем более, посторонние, проникающие в дом в мое отсутствие.
- Нет, - сказал я ровным голосом. - Говорить мы с вами не будем. Даю вам минуту на то, чтобы убраться отсюда по-хорошему. Через минуту я вас выкину.
Я немного сомневался, смогу ли я его выкинуть в своем теперешнем состоянии, все-таки он был очень громоздкий и высокий - это бросалось в глаза, даже когда он сидел в кресле. Но в то же время он казался довольно-таки пожилым - что-то около пятидесяти, и, хотя такие мужики бывают еще очень и очень крепкими, реакция у них, как правило, уже не та. И потом, он действительно меня разозлил.
Минуту мы играли в молчанку, причем этот тип даже не удосужился изобразить какое-либо движение - сидел себе в моем кресле, обхватив огромными лапами острое колено. Через минуту я посмотрел на часы и сказал:
- Пеняйте на себя. Я вас предупредил.
У меня уже был готов план действий. Я должен был сделать два ленивых шага по направлению к креслу, а потом, одним прыжком перепрыгнув через тахту (позволила бы только покусанная нога), оказаться у него за спиной и намертво зажать его жилистую шею локтевым сгибом левой руки, правой блокируя контрудары. Подержав его так пару минут, можно было смело волочь бездыханное тело на лестничную клетку и провожать прощальным пинком под зад. Жестоко, но эффективно.
Я сделал два шага и прыгнул, рассчитывая приземлиться на здоровую ногу. Что произошло дальше, я толком не понял.
В какую-то долю мгновения лысый хмырь переломился в кресле и сунул мне навстречу длинный белый палец. Палец этот с хрустом вошел мне в левое подреберье, и я рухнул мордой на ковер.
Где-то внутри у меня разорвалась бомба, перед глазами полыхнули и завертелись черные и красные круги, острая пружина боли пронзила тело от ступней до макушки и начала безостановочно раскручиваться, хотя я, казалось бы, давно достиг болевого порога. К несчастью, у моего организма неплохой запас прочности, поэтому сознания я не потерял и получил редкую возможность узнать, что чувствует человек, внутренности которого выжигают каленым железом. Трижды меня выворачивало наизнанку и каждый раз мерещилось, что за этим последует облегчение, но пружина раскручивалась все сильнее и сильнее. Я сворачивался и разворачивался клубками, свивался в узлы, скреб пальцами ковер и дрыгал ногами, нечленораздельно мыча. Неяркий закатный свет жестоко бил по глазам, поэтому я старался их зажмурить; в те редкие мгновения, когда они открывались, я видел в бездонной вышине над собою тяжело покачивающийся черный тупорылый ботинок. И тогда мне хотелось плакать.
Наконец голос надо мной сказал:
- Хватит.
Мне немного полегчало - совсем немного, так, что я смог открыть глаза и проглотить скопившуюся во рту слюну. В бок по-прежнему вгрызались железные челюсти. Я попробовал сесть, привалившись спиной к тахте, и заплатил за это новым фейерверком боли, распустившимся где-то в области селезенки.
- Сво-лочь, - простонал я.
Протянулись длинные холодные пальцы и коснулись моего лба. Я дернулся, но почувствовал колющую ледяную вибрацию, сбежавшую по позвоночнику. Волны боли стали постепенно затухать, и минуты через две я вновь обрел способность оценивать ситуацию, хотя каждое движение по-прежнему стоило огромных усилий.
Я сидел на полу и с бессильной ненавистью смотрел на лысого хмыря, все так же безмятежно восседающего в моем кресле. Все было ясно: он меня побил. Причем каким-то непонятным мне способом, фактически не дав мне и шагу сделать. Нет, я, разумеется, слышал об "ударах замедленной смерти", прикосновениях, парализующих нервные центры, и прочей восточной экзотике, но никогда не думал, что нарвусь на специалиста по таким штучкам у себя дома. Кто же все-таки его прислал, с отчаянием подумал я. Император мог у себя в горах такого найти, это на него похоже, но только мертв Император, вот уже полтора года гниют его кости в глубоком безводном колодце на окраине Ак-Суу. А больше ни с кем из серьезных людей я вроде не ссорился, во всяком случае, не так, чтобы подсылать ко мне этого костолома... Нет, ничего не понимаю, подумал я горько, были когда-то мозги, да и те уже все отбили...
Голос надо мной произнес:
- Теперь вы в состоянии разговаривать?
Такая была в этом вопросе отстраненная бюрократическая холодность, что я вздрогнул. Впрочем, выбора у меня не было, повторения пройденного я не хотел, и, сдерживаясь, чтобы не взвыть от унижения, я хрипло каркнул:
- Валяйте.
Костлявый лениво переложил одну ногу на другую: теперь в воздухе покачивался правый ботинок. Ботинок, готовый в любое мгновение врезаться мне в подбородок. Мысленно я застонал и представил себе, как прыгаю к письменному столу, вырываю из ящика пистолет и палю этому пугалу прямо в его лысый череп. Бред, конечно: за те пять минут, что я буду ползти до стола, пугало сто раз успеет сделать со мной все, что захочет. А желания у него, как я уже успел убедиться, были весьма неприятного свойства.
- Видите ли, Ким, - сказало пугало уже не мертвым, а очень даже участливым, проникновенным голосом, - рассуждая логически, мне следовало бы наказать вас гораздо строже. Проще говоря, мне стоило бы вас убить.
- За что? - спросил я, надеясь, что все-таки узнаю, от чьего же имени он прибыл по мою душу. То, что мы с ним лично никогда раньше не встречались, было несомненно - уж такую образину я бы запомнил.
- Сегодня ночью, Ким, вы пытались выкрасть принадлежащую мне вещь, а я не привык спускать людям даже гораздо менее заметные шалости. Но, будем считать, вам повезло. Я оставлю вам жизнь.
- Очень вам признателен, - ошеломленно пробормотал я. "Кто-то из Лопухиных проболтался", - такова была моя первая, не слишком благородная мысль. "Это - хозяин собаки", - была следующая мысль. В любом случае следовало немножко поупираться, чтобы вытянуть из него побольше информации. - Но я вас не знаю, а значит, ничего не мог выкрасть у вас сегодня ночью.
Лысый поморщился.
- Печально, Ким. Мало того, что вы не раскаиваетесь, вы отягчаете свою участь ложью. Никогда не лгите, Ким! Хорошо, допустим, я скажу, что видел, как вы около одиннадцати часов вечера перелезли через забор дома номер 27 по 2-му Садовому проезду, как выскочили оттуда спустя час, будто ошпаренный, и отправились к поджидавшему вас около машины вашему другу Лопухину. Ну?
- Ничего не знаю, гражданин начальник, - сказал я с отчаянной наглостью припертого к стенке рецидивиста, - ошибочка у вас тут вышла. Ночью я спал, гражданин начальник, тут вы меня на понт берете...
- Сам так во сне расцарапался? - спросил он равнодушно.
Я понял, что пора менять тактику.
- Вы - хозяин собаки?
Вопрос этот почему-то чрезвычайно развеселил его. Он даже ухмыльнулся, ощерив крепкие желтые зубы.
- Да, я хозяин собаки. - подтвердил он.
Минуту мы молчали, потому что он фактически меня расколол, а я фактически признался. Я пытался представить, чем еще он будет меня пугать, но тут он сказал:
- Итак, я оставляю вам жизнь, поскольку мне известно, что действовали вы не по своей воле, а будучи наняты тем же Лопухиным, или, точнее, его дедом. Но это же обстоятельство позволяет мне сделать вам деловое предложение...
Вот чего я никак не ожидал от лысого костолома, так это делового предложения. День сюрпризов продолжался.
- Что именно вы хотите мне предложить?
Он задумался - как будто не успел подготовить свое предложение заранее. Я терпеливо ждал, пока этот театр кончится, размышляя, когда же я смогу, наконец, нормально двигаться. По всему выходило, что позже, чем хмырь покинет мою квартиру. Чертовски жаль.
В конце концов хмырь сказал, осторожно подбирая слова:
- Дед вашего приятеля Лопухина хранит у себя вещь, которая ему не принадлежит. Я собираюсь нанять вас для того, чтобы вы добыли для меня эту вещь. Я выражаюсь достаточно ясно?
Весь мир сошел с ума, подумал я обреченно.
- Это тоже череп?
- Нет, это чаша, - он как-то странно выговорил слово "чаша". - В дальнейшем, однако, будем называть это просто "раритет". Вы согласны?
- Да называйте, как хотите, - огрызнулся я. - Мне-то что?
- Я не об этом, - вмиг помертвевшим голосом произнес лысый. - Согласны ли вы достать для меня эту вещь?
Пора было как-то отбрыкиваться, но так, чтобы не схлопотать пальцем в селезенку. Я заныл, прикидываясь идиотом:
- Не понимаю, почему вы думаете, что я способен на такие вещи... Я и на дачу-то полез просто посмотреть, не собирался я там ничего брать... И вообще я занимаюсь консалтингом, а не воровством, это вам кто угодно подтвердит. Ну, какой из меня вор, ну, посудите сами...
- Достаточно, - прервал он меня. – Актер из вас тоже никудышный. А теперь позвольте мне объяснить вам две простые вещи. Первое: в отличие от Лопухиных, я не переоцениваю ваших способностей в весьма деликатной сфере взлома. Я рассчитываю на то, что вы сможете воспользоваться вашим положением друга Лопухина-младшего и узнаете, где спрятан... э-э, раритет. По причинам, которые вы знать не обязаны, вам это сделать будет проще, чем мне. Второе: за работу вам будет заплачено. Причем так, как вы и не в состоянии себе вообразить. Сколько вам обещали Лопухины за... м-м, предмет?
- Трояк на опохмелку, - сказал я зло. Больше всего я злился сейчас на самого себя - не согласился бы на предложение ДД, загорал бы сейчас в Крыму, а не на заблеванном ковре под взглядом этой костлявой сволочи.
- Я могу предложить вам гораздо больше, - спокойно сказал он. - Вот, ознакомьтесь на досуге, это образец.
Он небрежным жестом швырнул в меня чем-то тяжелым. Я инстинктивно уклонился (тут же заныл бок), предмет пролетел мимо и глухо ударился о ковер за моей спиной. Я не стал смотреть, что это.
- Предположим, я откажусь, - еще больше злясь на себя за банальность текста, сказал я. - Что тогда?
Он снова ухмыльнулся.
- Ну подумайте сами, Ким. Неужели так сложно еще раз прийти к вам в гости? Не воображаете ли вы, что у человека только одно уязвимое место?
Он расцепил руки и поднялся. Мне казалось, что он должен обязательно заскрипеть при этом всеми своими суставами, но он не заскрипел.
- Впрочем, я не тороплю вас, Ким, - задумчиво произнес он, глядя на меня сверху вниз, - теперь я видел, что росту в нем под два метра, по крайней мере, был он не ниже ДД. - У меня в запасе достаточно времени. Во всяком случае, больше, чем у вас.
На этой зловещей ноте наш разговор завершился. Он легко перешагнул через меня и вышел из комнаты. Я слышал, как хрустнул под его тяжестью паркет в прихожей. Хлопнула дверь. Официальный визит каменного гостя закончился.
Через полчаса после его ухода я обнаружил, что могу встать. Воспользовавшись открывшимися перспективами, я добрался, цепляясь за стены, до кухни, открыл бар и, не помышляя более о коктейле, влил в себя стакан коньяка. Стало намного лучше, и я потащился обратно в комнату, дабы убрать все следы битвы (если, конечно, это можно было назвать битвой). Протирая напоследок ковер влажной тряпкой, я неожиданно наткнулся на твердый холодный предмет и догадался, что это, очевидно, и есть та самая штука, с которой мой вежливый визитер рекомендовал мне ознакомиться на досуге. Что ж, если считать уборку квартиры досугом, то сейчас было самое время.
Это оказалась небольшая, размером с пол-ладони, статуэтка ламы. Такие статуэтки здорово умели делать веков шесть назад мои любимые инки. Правда, их сохранилось очень немного, так как большая часть была переплавлена испанцами.
Я покачал статуэтку в руке. Судя по тяжести и буро-желтому оттенку металла, она была сделана из чистого золота. Я швырнул ее на тахту, проковылял в кухню и налил себе еще один стакан коньяку. Мне было плохо.

Предыдущая страница 5 Следующая страница


Завещание ночи 6

ДЕВУШКА С ЗЕЛЕНЫМИ ГЛАЗАМИ
Москва, Алексеевская, 1990-е

С вечера я предпринял кое-какие меры предосторожности: заблокировал дверь обрезком железной трубы, закрыл все форточки, сунул под подушку пистолет, а под тахту - на всякий случай - нунчаки. Спал я чутко, приготовившись ко всякого рода сюрпризам, и не слишком удивился, когда обнаружил, что сижу голый около заливающегося телефона с пистолетом в отведенной руке. Ночной морок никак не хотел отпускать меня, но я все же сообразил, что трубку надо взять, поднес ее к раскалывающейся голове и тупо сказал:
- Алло!
В трубке были слышны далекие шумы и помехи, что-то потрескивало и пищало, и я хотел уже буркнуть "перезвоните, пожалуйста", как вдруг откуда-то из-за этой шумовой завесы пробился тонкий знакомый голос, безнадежно повторявший:
- Алло, алло, алло...
- Наташа! - заорал я, машинальным жестом смахивая со своей сонной морды остатки наваждения (при этом я больно расшиб себе бровь пистолетом). - Наташа, слышу тебя, говори!
Несколько секунд трубка пищала, потом слабый Наташин голос сказал:
- ...из Новосибирска, у нас тут пересадка... Я сегодня буду в Москве, смогу позвонить тебе после двух часов дня... Ты будешь дома?
- Да! - прокричал я в ответ. - Конечно, обязательно! Какой у тебя рейс?
- Что? - переспросила она, и тут нас разъединили. Минуту я бессмысленно вслушивался в короткие гудки, потом положил трубку и швырнул пистолет на раскиданную тахту.
- Ох, - сказал я, с силой проводя ладонью по опухшему лицу. - Ну и жизнь пошла...
Было девять утра - время для меня довольно-таки раннее. При других обстоятельствах я бы с удовольствием поспал еще пару часов, но приезд Наташи делал обстоятельства чрезвычайными. Поэтому я, кряхтя, поднялся и поплелся в ванную - приводить себя в чувство.
Кряхтел я скорее для проформы - боль после укусов и побоев, как ни странно, почти прошла, хотя ощущение разбитости в теле оставалось. Я ненавижу такое состояние. Я привык чувствовать себя молодым, здоровым и сильным, а не такой старой развалиной, как сейчас. Но для того, чтобы перестать быть старой развалиной, мне следовало, как минимум, принять контрастный душ, а на мне места живого не было от всех этих повязок, бинтов и пластырей.
Поразмыслив немного, я содрал с себя повязки, рану на ноге замотал полиэтиленовым пакетом и включил воду. Ощущения были своеобразные, я стонал и повизгивал, но через пятнадцать минут старая развалина превратилась в покрытого шрамами, закаленного в боях ветерана. Я критически оглядел себя в зеркале, налепил пару пластырей на особо неприглядные царапины, накинул халат и пошел на кухню варить кофе.
Душ сделал меня человеком, а две чашки кофе - человеком разумным. Я позвонил в справочную Аэрофлота и узнал, какие рейсы прибывают в первой половине дня в Москву из Якутска через Новосибирск. Рейсов таких было два, и, проведя несложные подсчеты, я установил, что Наташа прилетает в половине второго.
Я прикинул, сколько у меня в запасе времени. Времени было совсем немного. Я вихрем, так, что заныла укушенная нога, пронесся по квартире, пытаясь привести ее в тот образцовый порядок, который всю жизнь остается для меня недостижимым идеалом, застелил тахту, протер стекло телевизора, убрал из прихожей лишнюю обувь, вынес мусор и перетащил в лоджию немалое количество стеклотары, замаскировав ее вьетнамской циновкой. Заглянул в холодильник - там было, пожалуй, пустовато, но на яичницу с ветчиной и помидорами - коронное мое блюдо - компонентов хватало. Я быстренько пропылесосил ковер, по которому топтался вчера в своих ублюдочных ботинках лысый хмырь, и снова взглянул на часы. Пока что в план я укладывался.
С Наташей нас связывают странные отношения. Видимся мы редко, и каждый раз я с ума схожу от радости, когда она приезжает в Москву из своей богом забытой тундры, но в то же время ни на секунду не забываю о том, что впереди – чертовски трудное испытание, а значит, надо быть предельно собранным, как перед схваткой, и готовым к любым неожиданностям, и не потерять голову, и не показаться смешным, и не сморозить какую-нибудь глупость, и вообще быть неотразимым, умным и уверенным в себе, но главное - не сморозить какую-нибудь глупость!
Разумеется, я с того и начал. Я стоял сбоку от стеклянных дверей зала прилета, мусоля в руках дурацкий букет вялых, замученных жарой роз, и Наташа проскочила мимо, даже не посмотрев в мою сторону. Я догнал ее, забежал вперед и, сунув ей розы, сказал:
- Ну, ты, родная, совсем ослепла что ли, своих не узнаешь?
Подозреваю, что более всего я в этот момент напоминал радостного идиота.
- Ой, Ким, - воскликнула Наташа (от неожиданности она пропустила мою блестящую приветственную речь мимо ушей). - Привет, как здорово, что ты меня решил встретить... Спасибо, розы замечательные... А как ты узнал, каким рейсом я прилетаю?
- Работа у нас такая, - важно ответил я, целуя ее. - У тебя багажа много?
Она засмеялась.
- Боишься надорваться? Узнаю гигантского ленивца Кима. Только этот баул. Ну, пошли на автобус?
- Обижаешь, - я взял ее сумку. - Мы на автобусах не ездим. Нас ждет pоллс-pойс.
Сумка была нетяжелая, отсутствие другого багажа наводило на мысль, что визит планировался краткосрочный. Жаль, подумал я.
Мы вышли из зала ожидания и двинулись к стоянке такси.
- И почему у тебя до сих пор нет своей машины? – разочарованно спросила Наташа. – Ты же говорил, что у тебя хорошо оплачиваемая работа...
- Потому что за рулем нельзя пить, - нашелся я. – Ты же не хочешь, чтобы я кого-нибудь сбил?
Взгляд, которым наградила меня Наташа, лучше всяких слов выражал ее мнение о моем так называемом остроумии.
- Ладно уж, - сказала она со вздохом, - поехали на такси, алкоголик...
Когда такси остановилось во дворе моего дома, я постарался реабилитироваться – подал Наташе руку и гордо прошествовал с ней мимо оккупированной старушками нашего подъезда лавочки. С большинством старушек я в хороших отношениях, поэтому на Наташу они смотрели вполне доброжелательно.
- Вот и занятие пенсам, - усмехнулась Наташа, - обсуждать твою новую пассию...
- Кто сказал, что новую? - вывернулся я из хитрой ловушки. - Мы с тобой уже полтора года знакомы...
За эти полтора года, однако, вряд ли набралось две недели, когда мы были вместе. Обычно Наташа вырывалась из своей вечной мерзлоты на два-три дня, а когда она уходила в отпуск, я лежал в больнице далекого южного городка с тяжелым сотрясением мозга, но она об этом, к счастью, не знала.
- Надолго ты приехала? - спросил я ее в лифте. Мы стояли, прижавшись друг к другу, я чувствовал ее твердую маленькую грудь под туго натянутой майкой, и мне хотелось, чтобы лифт поднимался до восьмого этажа не меньше суток.
- Навсегда, - ответила она хрипловатым голосом и облизнула пересохшие губы. Я был настолько заворожен этим зрелищем, что не сразу понял, что она мне сказала.
- Как - навсегда? - пробормотал я ошеломленно. - Ты что же, уволилась?
Она согласно прикрыла веки.
- Кажется, да...
Наступает светлая полоса, подумал я, не зря меня били и кусали...
Пашка по-прежнему торчал на боевом посту. Если бы утром я не видел, что дверь его квартиры заперта, можно было бы подумать, что он не покидал позиции со вчерашнего дня.
- Познакомься, - сказал я Наташе. - Это Пауль, мой сосед. Прошу любить и жаловать. Пауль, это Наташа. - Пашка застеснялся и отвернулся, сосредоточенно ковыряя носком сандалии кафельный пол.
- Смешной, - сказала Наташа, когда мы зашли в квартиру. Тут меня вдруг осенило, и я бросился обратно в коридор.
- Пашка, - спросил я строго, - ты здесь вчера долго стоял?
- До-олго, - задумчиво ответил он.
- Ты видел человека, который выходил из моей квартиры после того, как я вернулся?
- Не-а, - уверенно сказал Пауль.
- А ты не видел, никто ко мне не заходил, пока меня не было?
Он помотал головой - мой допрос его явно утомлял - и вдруг спросил:
- Ким, а это твоя любовница? - последнее слово далось ему с трудом, но он мужественно его выговорил.
Я обалдел.
- Что ты, Пауль, - пробормотал я, - что ты, где ты слов-то таких нахватался? Это моя девушка, понял?
По выражению лица юного энциклопедиста трудно было определить, уловил ли он разницу.
- Красивая, - флегматично сказал он и полез пальцем в нос. – Глаза зеленые...
- Мне тоже нравится, - признался я. - Ты, Пауль, если что, приходи к нам вечерком чай пить, не стесняйся. Лады?
- Лады, - вяло отозвался он. Пашка у нас - любимец всего подъезда, и, поскольку он вечно торчит, как беспризорный, его постоянно зовут в гости и угощают конфетами. От этого он избаловался и постоянно ходит с какой-то сыпью.
Я подмигнул ему и ретировался в квартиру. Наташа стояла перед зеркалом и вертела в руках обломок трубы, на который я запирал дверь.
- Это что, - спросила она, - вроде дубинки для непрошеных гостей? Открываешь дверь - и по башке?
- Какие у тебя фантазии мрачные, - сказал я смущенно. - Это я, знаешь ли, водопровод все никак починить не могу - труба у меня в ванной течет. Все течет и течет...
- Ага, - понимающе отозвалась она и, легкомысленно помахивая трубой, прошла в комнату. Я бросился за ней, обнял и заглянул через плечо ей в лицо. Лицо у нее было недовольное.
- Ким, - сказала она. - Я с дороги, я устала и проголодалась. Тебе не кажется, что ты очень торопишься?
- Нет, - ответил я, - мне кажется, что я безумно по тебе соскучился. Мы не виделись почти четыре месяца. Сто шесть дней, я считал. Каждый день из этих ста шести я помнил о тебе и хотел быть с тобой. Теперь ты приезжаешь и говоришь, что я тороплюсь.
Она засмеялась.
- Ты все врешь. У тебя здесь миллион женщин, и ты не вспомнил обо мне ни разу. Каждый раз ты думаешь только о той, которая с тобой в данный момент. Я ведь достаточно хорошо знаю тебя, Ким...
Я не люблю оправдываться и не люблю врать. Я развернул ее лицоми к себе и не без труда сомкнул свои руки у нее на спине.
- В Москве четыре миллиона лиц женского пола, - нудным голосом сказал я. - Если отбросить малолетних и старух, остается где-то миллиона два. Исходя из твоей логики, среди моих женщин есть косые, слепые и горбатые, не говоря уже о парализованных и страдающих болезнью Дауна. С полным основанием заявляю тебе: это клевета.
Она отстранилась.
- Ты и вправду думаешь, что это смешно?
Итак, это была не дежурная подколка. Просто она хотела выяснить отношения - сразу и круто, вполне в ее стиле.
- Бог с тобой, - вздохнул я. - Я пытался только объяснить тебе, что ты не права. Все это время я помнил о тебе. Я ждал тебя, я звал тебя, я хотел тебя. И вот ты здесь, и я счастлив, я совершенно ошалел от своего счастья и несу какую-то околесицу. Так что не принимай мой бред близко к сердцу, родная, а лучше скажи, какой коктейль ты предпочитаешь в это время суток? Или, подожди, что же это я, ты же хочешь есть, правда?
- Хочу, - быстро ответила она и улыбнулась. У меня отлегло от сердца - хитрый Ким опять вывернулся из всех расставленных на его пути силков. - Яичницу с ветчиной и помидорами. Можно?
- Запросто, - отозвался я и поцеловал ее в ухо. Она недовольно дернула головой. - Ты пока развлекайся тут, как можешь, хочешь, вон в компьютерные игры поиграй, там на дискетках написано, где какие, хочешь, мультики посмотри, вон кассета валяется, знаешь, как включать?
- Иди работай, - сказала Наташа. - Я взял под козырек и четким строевым шагом отправился на кухню.
Через пять минут я вкатил в комнату столик на колесиках и торжественно объявил:
- Кушать подано!
- Какой ты умница, Ким! - воскликнула Наташа, глядя на сооруженный мной натюрморт. - За тебя и замуж выходить не страшно - прокормишь. Правда?
- Попробуй сначала, - самокритично отозвался я. - А потом уже и решишь, страшно или нет.
На самом деле я встревожился - впервые за полтора года Наташа сама заговорила на тему, которая уже давно волновала меня и, казалось, оставляла ее совершенно равнодушной.
Она со скучным лицом съела половину своей яичницы (у меня кусок не лез в горло), подняла на меня свои чуть раскосые малахитовые глаза и серьезно сказала:
- Не страшно.
Я всегда предполагал, что если чудеса совершаются, то именно так - просто и обыденно. Выдержав длительную паузу - уголки моих губ уже почти соприкасались с ушами, - я пробормотал:
- Тогда - выходи.
Уж сколько раз твердили миру, что нельзя демонстрировать свою слабость перед женщиной. Если бы я произнес те же слова так же буднично, в тон Наташе, все, возможно, решилось бы в одну минуту. Но моя дурацкая ухмылка, фонтанирующая из меня во все стороны собачья радость и прочие характерные черты обалдевшего от счастья кретина наверняка навели ее на мысль, что если подержать меня в подвешенном состоянии еще некоторое время, хуже не будет. Она снова улыбнулась и вынесла свой вердикт:
- По-моему, ты очень торопишься.
Тут я не выдержал. В конце концов, у меня тоже есть нервы, хотя многие об этом забывают. Хорошо рассчитанным движением я оттолкнул столик в угол, прыгнул к Наташе и вжал ее в кресло. Некоторое время она отбивалась и пыталась отговориться тем, что устала с дороги, но я был глух и безжалостен. Через час тахта пребывала в состоянии крайнего разорения, а мы лежали на полу, в пушистом мягком ковре, и не было у нас никаких сил, чтобы перебраться обратно наверх.
- У тебя все лицо в яичнице, - сказала Наташа. - Варвар.
- А у тебя как будто нет, - огрызнулся я. Она протянула руку и принялась гладить маленькой твердой ладошкой мое лицо.
- Зверь, - ласково сказала она. - Зверюга здоровый, тигра... Глупые игры нашего тигры...
Я поймал губами ее руку. Кожа у нее была сухая и чуть шершавая, пахла почему-то хвоей.
- Откуда столько шрамов, Ким? Смотри, они совсем свежие...
Пара царапин действительно разошлась - возможно, Наташка сама разодрала их своими ногтями - и сейчас они медленно сочились кровью.
- Собака покусала, - сказал я. Она не поверила.
- Доиграешься ты когда-нибудь со своим консалтингом...
- Наташка, - спросил я, чтобы сменить тему. - А ты правда сюда навсегда приехала?
Она лениво сощурилась.
- Скорее всего... Меня тут в одну контору приглашали на работу, я взяла отпуск и решила подумать. Надоело быть провинциалкой задрипанной, хочу быть москвичкой...
- Слушай, москвичка, а не поехать ли нам в Крым? - Я глядел на нее во все глаза, ожидая реакции. - Недели на две, а? Лучшие отели, комфортабельные теплоходы, Ялта, Коктебель, Феодосия?
Ресницы ее чуть заметно дрогнули.
- Аксеновщина, - сказала Наташа. - Когда?
- Хоть сегодня, - бодро сказал я. - Билеты - не проблема, у меня свой человек в авиакассах. Номер я могу забронировать прямо отсюда...
- Не сегодня, - прервала меня Наташа. - И не завтра. У меня в Москве есть неотложные дела. Мне к тетке надо съездить, к девчонкам в общагу обещала заглянуть... Через пару дней, не раньше.
Это был миг исполнения желаний. И, как назло, именно в этот самый миг пронзительно заверещал входной звонок. Кого там еще черт принес, подумал я грубо и вскочил.
- Я их задержу, - пообещал я, одеваясь со скоростью поднятого по тревоге десантника. Пробегая в прихожей мимо зеркала, стер с физиономии наиболее заметные остатки яичницы и ястребом вылетел в коридор, готовый растерзать любого, включая малолетнего Пашку. Но это был не Пашка. Это был изрядно поднадоевший мне за последнее время Дмитрий Дмитриевич Лопухин собственной персоной.
- Добрый день, Ким, - виновато поздоровался он. - Я приношу свои извинения за визит без предварительного звонка... впрочем, я звонил, но телефон не отвечал, я забеспокоился, уж не попал ли ты в больницу, и решил заехать узнать, что с тобой, может, хоть соседи в курсе... Знаешь, я ведь чувствую себя в какой-то мере ответственным за то, что произошло...
- Это трогательно, - сухо сказал я.
Ох, как не вовремя он приперся, не говоря уже о том, что лучше бы ему вообще было забыть о моем существовании! Я облокотился плечом о дверной косяк, показывая, что дальше коридорчика его не пущу. Он смутился еще больше.
- Прости, Ким, с моей стороны было, конечно, чудовищной глупостью не предупредить тебя о возможной опасности... но я и не подозревал, что такое может произойти в отсутствие хозяина. Дед мне потом устроил за тебя хорошую головомойку, да и поделом мне, дураку... Как ты себя чувствуешь?
- Лучше всех, - ответил я искренне. - Я, знаешь ли, с детства привык не обращать внимания на мелкие житейские неприятности.
Конечно, мне следовало выгнать его вон. Зол я на него был, да и вчерашний визит лысого костолома наводил на мысль, что от семейки Лопухиных лучше держаться на расстоянии. Но ДД повезло - он застал меня в счастливую минуту, а счастливый человек не умеет быть решительным. Я стоял и слушал его извинения, пока мне не стало ясно, что где-то в глубине души я его простил.
- Ох, - говорил он между тем, - я так тебя подвел, заморочил голову этим черепом и ничего не сказал о главном... Я и сейчас, наверное, не вовремя, просто хотел извиниться и передать, что дед желает тебя видеть. Мне, наверное, лучше уйти, да?
Ну что ему можно было ответить, этому печальному журавлю?
- Отчего же, - сказал я по-прежнему безразличным голосом. - Проходи. Только предупреждаю - у меня гости.
Я медленно отклеился от стенки и пропустил его вперед. Пока он меня охмурял, прошло минут пять - время, вполне достаточное, чтобы Наташа успела одеться. Она успела: сидела в кресле, положив ногу на ногу, и на ее розовых брючках и белой маечке не было ни единой морщинки. Тахта была идеальным образом застелена, и вообще создавалось впечатление, что мы находимся в мемориальной квартире-музее имени Кима. У меня отвисла челюсть. У ДД тоже.
- Познакомьтесь, - без особого энтузиазма сказал я. - Наташа, это Дима Лопухин, мой бывший однокурсник. Дима, это Наташа.
- Очень приятно, - сказала Наташа, потому что однокурсник Дима временно онемел. Внезапно он вышел из своего ступора, резко шагнул к креслу, согнулся пополам (я испугался, не упадет ли) и, схватив Наташину руку, поцеловал ее. Вид у него при этом был идиотский.
- Счастлив познакомиться с вами, Наташа, - забормотал он. - Я, признаться, зашел совершенно случайно, вижу, что помешал, и уже ухожу, но хочу, чтобы вы знали: я не считаю, что зашел напрасно. Знакомство с такой очаровательной девушкой, как вы, Наташа, делает день прожитым не зря...
- Дима, - протянула Наташа укоризненно. - Куда же вы уходите? Ничего вы не помешали, нечего выдумывать, и вообще уходить так сразу невежливо. Правда же, Ким, Дима нам совсем не помешал?
- Отнюдь, - откликнулся я. - Тем более, что у тебя появилась редкая возможность познакомиться с выдающимся мастером куртуазного красноречия...
- С кем, с кем? - переспросила Наташа.
ДД застенчиво улыбнулся.
- Ким имеет в виду куртуазную риторику. О, это была целая наука, как изъясняться влюбленным рыцарям. Раннее средневековье, прекрасная эпоха... Существовала куртуазная литература - менестрели, миннезингеры - поздние отзвуки этой поэзии воплотились в Стихах о Прекрасной Даме Блока. Впрочем, Ким шутит, Наташа, я совершенно ничего не смыслю в куртуазной риторике, то есть я настолько не специалист в данной области...
- А в чем вы специалист, Дима? - неожиданно заинтересовалась Наташа. - Вы-то, по крайней мере, историк? А то, по-моему, все друзья Кима - или какие-то бизнесмены, или бандиты.
Я пропустил мимо ушей этот булавочный укол и, примостившись на краешке письменного стола, стал наблюдать, как будет изворачиваться ДД.
- О, - сказал Лопухин, - o! Я, конечно, историк. Но, боюсь, Наташа, моя специальность мало кого сможет заинтересовать: я занимаюсь историей древнего мира, а конкретно - царством Митанни...
- Потрясающе! - воскликнула Наташа. - Я даже не слышала никогда о таком...
- Это неудивительно, - сказал я. - По-моему, кроме Димы, о нем вообще никто не знает.
- Ну почему же, - смущенно пробормотал Лопухин. - Вот Немировский с успехом им занимается...
- Но это же безумно интересно, - перебила Наташа. - Изучать царство, про которое никто, кроме тебя, не знает... Дима, расскажите мне о Митанни, еще одним посвященным на земле станет больше...
Я внимательно на нее посмотрел. Непонятно было, притворяется она или ей и вправду интересно. Раньше я у нее такого пристального внимания к прошлому человечества не замечал - правда, об истории мы с ней ни разу не разговаривали.
- Дима - удивительный рассказчик, - сказал я. – Он тут недавно про Вавилон лекцию читал – так увлекательно! (ДД покраснел). Девушки слушали, натурально раскрыв рот. Но, поскольку он может распространяться о своем любимом предмете часами, я предлагаю вам занять более непринужденное положение, а сам пойду приготовлю коктейли. Нет возражений?
- Да, Дима, вы садитесь, - подхватила Наташа, изящным жестом хозяйки указывая на кресло, - садитесь и рассказывайте о вашем царстве Митанни... Кимчик, а мне, пожалуйста, коктейль как в прошлый раз, ну, апельсиновый... Дима, вы будете?
Я выслушал, как ДД, млея, произносит: "С удовольствием", и, давясь от смеха, удалился на кухню. Лопухин был готов, причем с первого же выстрела. Ну и Наташка, подумал я, посмотрела и убила, это же уметь надо...
Все еще усмехаясь, я смешал два двойных "Алекзандера", посмотрел, понюхал, достал из холодильника лимон и бросил в каждый бокал по внушительному ломтю. Для Наташки я налил почти полный бокал апельсинового сока и добавил туда пару чайных ложек ликера из заветной испанской бутылочки. Поставил все это хозяйство на поднос и отправился в комнату.
В комнате царила идиллия: Наташка уютно, по-кошачьи, свернулась в кресле и внимала рассказу ДД о событиях, потрясавших Древний Восток четыре тысячи лет тому назад. ДД сопровождал повествование энергичной жестикуляцией и вообще выглядел очень комично.
- Коктейль заказывали? - спросил я, прерывая Лопухина на середине захватывающей истории о том, как некоему царю с непроизносимым именем придворные проломили череп тяжелой каменной печатью. Наташа очнулась и взглянула на меня так, будто я и был тем несчастным самодержцем, воскресшим и явившимся в московскую квартиру с подносом в руках.
- Прошу, - любезно произнес я, протягивая ей бокал с соком. Лопухину достался "Алекзандер" послабее, а себе я взял тот, что покрепче. В конце концов, я был самый крепкий человек в компании.
- Великолепно, - сказал ДД, выпустив из губ соломинку. - Чудесно... Вы знаете, Наташа, Ким гениально готовит коктейли. Какими напитками он угощал на новоселье! Жаль, вас тогда не было, коктейли были совершенно незабываемые...
- Да, - подтвердила Наташа, гладя меня по руке. - Это он умеет.
Подразумевалось, очевидно, что это - единственное, что я умею.
- А что, может быть, это мое призвание, - предположил я. - Вот состарюсь, уйду на покой, открою при Университете свой бар, буду стоять за стойкой, толстый такой, усы отпущу длинные, висячие... Студенты будут приходить ко мне отмечать сдачу экзаменов, а убеленные сединами профессора - спорить о проблемах царства Митанни. И название надо будет выдумать пофирменнее... ну, что-нибудь вроде "Кир у Кима".
- Дурацкое название, - сказала Наташа.
- Не спорю, - кивнул я и чокнулся с ее бокалом. - Какой хозяин, такая и вывеска. А что могут предложить в качестве альтернативы господа ученые?
ДД отмахал уже почти всю свою порцию, и щеки его приятно порозовели. Он по-птичьи наморщил лоб и выдал:
- Ну, может быть, "Привал Скифа"? Знаете ли вы, Наташа, что греки называли "выпивкой по-скифски"? Крепкое, неразбавленное вино. Сами греки всегда разбавляли вино водой.
- Промашечка вышла, - сказал я злорадно. - Коктейль-то как раз и есть разбавленная выпивка. Лучше уж тогда - "Привал Грека".
- Гм, - озадаченно пробормотал ДД. - Действительно... Грека... Привал Грека... Одиссея, например... Ты куда, Одиссей, от жены, от детей...
- В кабак, - подхватил я. - Наш мозговой штурм определенно приносит плоды. А что думают по этому поводу представители естественных наук?
- Нам скучно, - капризно сказала Наташа. - Тут Дима так интересно рассказывал о древних митаннийцах, а потом пришел Ким и, как всегда, свел дело к выпивке... Я так не играю, я хочу веселиться...
Я едва успел подумать о том, что мы с Дмитрием Дмитриевичем наверняка понимаем слово "веселиться" по-разному, как Лопухин взял инициативу в свои руки.
- Ким, у тебя есть гитара? - неожиданно решительным голосом спросил он.
Я развел руками.
- Увы...
- Дима, а вы еще и поете? - восхитилась Наташа. ДД смущенно потупился.
- Немного...
- Как здорово, - протянула Наташа. - Ким, бессовестный, ну почему у тебя нет гитары?
- Послушайте, - оживился вдруг ДД. - Мы ведь можем поехать ко мне! У меня есть гитара, устроим прекрасный музыкальный вечер... Наташа, вы ведь тоже поете?
- Чуть-чуть, - кокетливо сказала Наташа и посмотрела на меня. - А как ты, Ким?
- Только если очень много выпью, - честно признался я.
- Нет, я не о том... Как ты смотришь на предложение Димы?
Откровенно говоря, на предложение Димы я смотрел без особого энтузиазма. Но я видел, что Наташке хочется куда-то поехать, да и у меня самого было такое бесшабашное настроение, когда море по колено и можно соглашаться на любые авантюры, поэтому я лишь неопределенно пожал плечами, давая понять, что я не против.
- Тогда поехали, - провозгласил Лопухин и встал. - Машина у подъезда, дамы и господа...
- Подожди, - удивился я, - ты на машине? А как же это? - я щелкнул ногтем по его опустевшему бокалу.
- А, - беспечно махнул он рукой. - Я пять лет езжу без единого прокола, со мной вы можете быть спокойны, как матросы, везущие Цезаря...
Я собрал бокалы и отправился на кухню. Внезапно я понял, почему мне не хочется ехать к ДД, - меня беспокоила возможная встреча с его дедом, который отчего-то вдруг возжелал меня видеть. Было у меня ощущение, что я попал в сердцевину отвратительной паучьей сети, в зону какой-то повышенной активности, где все, кроме меня, знали цели и правила игры. И не могу сказать, что ощущение это мне нравилось.
Слушая доносившиеся из комнаты звуки чеканной латинской речи - ДД, видимо, начал цитировать Цезаря в подлиннике, - я крутил бокалы по полированной поверхности стола и соображал, как вести себя в гостях у Лопухина. Присутствие Наташи, хотел того ДД или нет, сильно затрудняло проведение секретных переговоров. Значит, подумал я, ежели сидеть тихо, не отрываться от компании и порядочно набраться, встречи с дедом можно избежать. В то же время, конечно, было бы безумно интересно узнать, что же все-таки там за возня такая вокруг этих древних побрякушек и каким образом у моего лысого приятеля оказалась натуральная инкская золотая вещица. Но тут уж придется твердо выбирать, сказал я себе: либо Наташа и Крым, либо тайны и подзатыльники. В конце концов, меньше знаешь - крепче спишь.
Окрыленный этой народной мудростью, я вернулся к обществу. И вовремя - общество уже собиралось уходить.
- Натуль, - сказал я, - возьми мою кожанку, вечером прохладно будет...
- Не хочу, - капризно сказала она. - Ты возьми, если замерзну, отдашь.
Я послушно натянул кожаную куртку и ощутил, как что-то больно стукнуло меня по бедру. Я поморщился - это был кастет, который я постоянно забываю в кармане, хотя карман от этого отвисает. Секунду я раздумывал, доставать его или же не стоит, потом все же решил оставить - частично из-за того, что не хотелось демонстрировать его ДД и Наташе, частично из-за смутного предчувствия, что на вчерашнем визите неприятности мои не кончились.

Предыдущая страница 6 Следующая страница


7 Кирилл Бенедиктов

БОЙ С ТЕНЬЮ
Москва, Арбат, 1990-е

Лопухин жил в центре, причем не просто в центре, а на Арбате, в огромном старинном доме, как и подобает представителю истинной русской интеллигенции. Я лично старые дома не люблю, мне почему-то кажется, что в таких местах на психику обязательно должен давить груз прожитых здесь прежде жизней. Но ДД, видимо, привык и не смущался, а Наташа просто пришла в восторг, и призналась, что именно в таком доме она и мечтала жить всегда-всегда.
Мы поднялись на грохочущем лифте со старомодными деревянными дверями на пятый этаж и вышли на гулкую лестничную клетку. Лопухин подергал металлический язычок звонка, и в глубине квартиры залился чистый серебряный колокольчик.
- Класс, да ? - шепнула Наташа. Я неохотно кивнул. За всеми этими атрибутами старого доброго прошлого проглядывало какое-то настораживающее пижонство. Лопухин позвонил еще раз, но за дверью не было слышно ни шагов, ни каких-либо иных звуков.
- Дед, очевидно, гуляет с псом, - объяснил он и полез в карман за ключами. Один за другим были открыты три замка, после чего дверь, зловеще заскрипев, стала под собственной тяжестью медленно распахиваться, открывая темное чрево квартиры. Мы вошли внутрь.
Там пахло старыми книгами и хорошим трубочным табаком. Лопухин включил свет, и под высоченным, метров в пять, потолком зажглась пыльная лампочка. Мы находились в прихожей: по крайней мере, разумно было бы предположить, что помещение перед дверью играет роль прихожей, но в эту так называемую прихожую могла войти почти вся моя квартира (если не считать кухни).
- Раздевайтесь, - сказал ДД. - Обувь не снимайте, у нас довольно грязно. Прошу всех в мою келью.
В келье, помимо запаха книг и табака, отчетливо пахло псиной. Подстилка, источавшая этот запах, располагалась в трогательной близости от изголовья низкой Димкиной тахты. Кроме этих двух спальных мест, в келье имелись уходившие к недосягаемому потолку книжные полки темного дерева и титанический письменный стол. Из светских атрибутов наличествовали водруженная на груду каких-то рукописей и рисунков гитара и прикрепленная к стене над тахтой шпага.
- Очень уютно, - сказал я, посчитав, что пришла пора платить по счетам: Лопухин ведь хвалил мою квартиру. - Только филина под потолком не хватает, а так все стильно.
- Здорово! - в очередной раз воскликнула Наташа (меня это начало уже потихоньку утомлять). - Так это здесь вы живете, Дима?
- Да, - сказал Лопухин. - Вообще-то у нас шесть комнат, но жилых, по сути, только четыре, да и то две сейчас пустуют. Мама в Ленинграде, у тетки, мы живем с дедом вдвоем, ну, вот еще и собака...
Он замолчал, старательно отводя взгляд от Наташи.
- А как вы достаете книги с верхних полок? - спросила она, не замечая его смущения. - Вам же должно быть страшно неудобно, хотя вы и очень высокий...
ДД оживился.
- Есть специальная лесенка, но она, по-моему, сейчас у деда в кабинете... А вас заинтересовала какая-то книга там, наверху? - он сделал движение в направлении двери, готовый, видимо, принести эту лесенку, но Наташа улыбнулась и покачала головой.
- Нет, просто интересно с технической точки зрения... Я же, в отличие от вас, естественник. Знаете, впервые вижу столько книг в одной комнате... Дима, у вас большая библиотека?
- Пятнадцать тысяч томов, - скромно сказал ДД. - Четырнадцать тысяч восемьсот шестьдесят с чем-то, если быть точным...
Я с тайной болью ждал, что сейчас вновь услышу произнесенное с придыханием "здорово", но вместо этого Наташа внимательно посмотрела на окончательно смутившегося Лопухина и задумчиво сказала:
- Должно быть, вы ужасно умный человек, Дима...
И тут Лопухин отколол странную штуку. Он поднял голову, посмотрел на нас ясным взором и произнес необычайно твердым голосом:
- Нет, Наташа. Я вовсе не такой уж умный. По-моему, я просто дурак.
Он повернулся и вышел из комнаты. Наташа вопросительно посмотрела на меня. Я поднял брови.
- Он всегда был чересчур самокритичен.
Через минуту ДД вернулся в комнату с подносом в руках. На подносе стояла оплетенная бутылка вина, бокалы и две большие зеленые свечи в заплывших воском канделябрах.
- Как здорово! - с придыханием сказала Наташа. Вот чего я не могу понять в женщинах, - и, наверное, не пойму никогда, - почему они так часто стараются выглядеть глупее, чем есть на самом деле?
- Еще минуточку, - попросил Лопухин, передавая мне поднос. - Где-то, кажется, были конфеты...
Пока я расставлял принесенное им хозяйство на широкой поверхности стола, явились и конфеты - "трюфели" в граненой хрустальной вазочке. Чиркнула спичка, ДД потянул за витой шнур, и комната из мрачной и необжитой тут же стала действительно уютной и таинственной. Темнота съела жуткое пустое пространство над головой, и свечи очертили тонкий размытый круг на расстоянии метра от стола.
Лопухин довольно умело откупорил бутылку и разлил по бокалам вино. Это было настоящее кьянти, ароматное и терпкое.
- Дима, - спросила Наташа, - можно, я заберусь на тахту?
Прежде чем он успел пробормотать: "Конечно, конечно, разумеется", Наташа была уже там, свернулась клубочком и почти пропала в густой тени. Я протянул ей вино. Из тени появилась золотистая рука, взяла бокал и спряталась снова.
Лопухин провозгласил:
- За встречу!
Мы выпили. Вино действительно было отменное.
- Дима, вы обещали спеть, - напомнила из темноты Наташа. - У вас еще не пропало настроение?
- Ничуть, - ответил Лопухин, резво вскакивая со стула. Кажется, он снова стал прежним восторженным лопушком. - Боюсь, правда, мой репертуар покажется вам скучным. Это ведь, в основном, полевые археологические песни, они сочиняются и поются зачастую прямо на раскопах, и тематика у них, как правило, историческая...
- Очень интересно, - заявила Наташа. - Никогда в жизни такого не слышала.
- Тогда слушайте, - улыбнулся Лопухин, взял гитару и начал перебирать струны, глядя на пламя свечи:
За Танаисом-рекой, эх, рекой,
Скифы пьют-гуляют, э-эй,
Потерял грек покой, грек покой,
Скифы пьют-гуляют.
Степь донская широка, широка -
Все Причерноморье, э-эй,
Повстречаю грека я, да грека я,
Во широком поле...
Это действительно была старая песня евпаторийской экспедиции, когда-то давным-давно я слышал ее, но потом, разумеется, забыл, и теперь неожиданно вспомнилась мне наша археологическая практика после первого курса, выгоревшие на солнце рыжие развалины Херсонеса, костры на берегу невидимого ночного моря, переборы гитары и прочая романтическая дребедень, казавшаяся тогда единственно прекрасной и стоящей штукой в мире.
Выпью критского вина, эх, вина,
- заливался меж тем Лопухин, -
Не смешав с водою, э-эй,
Загуляю до утра, до утра
С гетерой молодою...
Я представил себе загулявшего с гетерой ДД и улыбнулся в темноте. Затея с вечером, как ни странно, начинала мне нравиться.
Когда Лопухин закончил петь, я налил каждому по второму бокалу вина.
В эту минуту громко хлопнула входная дверь, по полу ощутимо потянуло сквозняком и в коридоре зацокали о паркет твердые когти. В комнату ворвалась огромная, белая с рыжим собака и, лая, кинулась к нам.
Поскольку никто не предупредил меня о размерах лучшего друга семейства Лопухиных, а память о чудовище из Малаховки была еще свежа, то я среагировал на появление собаки довольно своеобразно. Проще говоря, я необыкновенно быстро и ловко вспрыгнул на письменный стол, ухитрившись при этом не сбить ни одной свечи и не опрокинуть ни одного бокала.
- Ты что, Ким? - удивился ДД. - Это же Дарий, он добрый...
Добрый Дарий оскалил клыки и заворчал, напоминая, что собаки не любят, когда их боятся. Я осторожно слез со стола и потрепал Дария по холке.
- Хороший пес, - сказал я, наливая себе вина. - Только очень резвый.
- Никогда не думала, что ты боишься собак, - странным тоном произнесла в темноте Наташа. - Что это за порода, Дима?
- Московская сторожевая, - ДД повалил Дария на пол и стал почесывать его мягкий живот. - Он молодой совсем, ему чуть больше года... Дарька, Дарька, что же ты гостей так пугаешь...
- Дмитрий Дмитриевич, - сказал я деревянным голосом, - а у вас не найдется, случаем, чего-нибудь еще выпить?
ДД растерянно повертел в руках пустую бутылку.
- Да, - произнес он после короткого раздумья. - Да, кажется... Сейчас посмотрю...
Он встал и вышел. Дарий направился за ним.
Я обернулся к Наташе.
- Послушай, Натуль, я совсем не боюсь собак... Просто вышло так, что на днях меня сильно покусал один пес... ну, те царапины, которые ты видела... и теперь я... - тут я замялся.
Никогда не надо оправдываться. И уж совсем никогда не надо оправдываться, запинаясь. Потому что стоило мне сделать паузу, как Наташа тут же сказала:
- И теперь ты их боишься. Включая щенков.
Она протянула руку и взяла гитару. Струны тихонько запели в темноте. Лица Наташи я не видел, но голос ее мне не понравился.
В результате я напился. Вторая бутылка, принесенная ДД, оказалась хорошим ликерным вином, рюмочку которого обычно цедят весь вечер. Я покончил с ней за час, заплатив за это невыносимо-сладким привкусом во рту. Поскольку ДД главным образом пел, а не пил, а Наташа к своей рюмке притронулась раз или два, можно смело сказать, что бутылку я сделал в одиночку.
Я сидел, отодвинувшись вместе со своим стулом в глухую тень, почти в самый дальний угол Димкиного кабинета, и меланхолично перебирал шерсть на загривке разлегшегося у моих ног Дария.
Сначала пес лежал неподвижно, а потом я почувствовал, как что-то мокрое и шершавое коснулось моей ладони - Дарий лизнул мне руку.
- Спасибо, дружище, - шепнул я. - Ты один меня понимаешь.
Я потянулся за бутылкой, посмотреть, не осталось ли еще какой малости на донышке, и уронил свечу. Это был плохой признак.
- Пойду умоюсь, - сообщил я, поднимаясь. ДД повел грифом гитары в сторону, давая мне дорогу.
- Давно пора, - язвительно сказала с тахты Наташа.
Приговаривая "смейтесь, смейтесь", я выбрался в коридор и отправился в ванную. Ванной почему-то нигде не было: сначала я попал в кухню, а затем надолго остановился в раздумье перед неплотно прикрытыми дверьми полупрозрачного стекла, за которыми неразборчиво бубнили незнакомые голоса. Хотя нет – один голос, переливающийся из тональности в тональность изменчивый голос-хамелеон, я узнал. Узнал - и замер, боясь выдать себя нечаянным скрипом половиц. Голос говорил:
- Тебе все равно осталось жить недолго, Роман... Месяцы, ну, пускай даже два-три года... Мелочь даже по вашему счету, а потом - ничего, вообще ничего, понимаешь, Роман? Ни добра, ни зла, ни всех этих сказок про воскресение... Ночь, вечная холодная ночь, подумай, Роман, неужели не страшно?
И незнакомый надтреснутый голос насмешливо ответил:
- Не пугай меня, Хромой. Я старый зек, Хромой, и я знаю, что есть вещи и пострашнее смерти. И не боюсь я ночи там. Я боюсь ночи здесь, Хромой.
Послышался неприятный хрустящий звук - как будто перекусили кость. Я почувствовал, что стремительно трезвею. Сделал осторожный шаг и заглянул в щель между створками двери.
За дверью была большая, заставленная стеллажами и книжными шкафами комната - очевидно, кабинет деда ДД. Сам Лопухин-старший сидел в высоком кресле у задернутого тяжелой шторой окна. Он сидел вполоборота ко мне, но горевшая по его правую руку настольная лампа не давала ему увидеть меня, даже если бы я стоял на пороге.
Второй человек, находившийся в кабинете, был виден мне только со спины, но и этого было вполне достаточно, чтобы понять, кто он. Громадная костлявая фигура, одетая на сей раз в какое-то немыслимое черное кожаное пальто до пят, огромный, как купол, голый череп. Зловещие вкрадчивые интонации, перешедшие теперь в мерзкий свистящий шепот:
- Ты выжил из ума, старик... Я предлагаю тебе сделку. Только я могу подарить тебе еще одну жизнь в обмен на чашу. Ну зачем тебе чаша, старик, все равно ты не можешь разбудить ее силу...
Ты стареешь, Роман, ты с каждым днем все ближе и ближе к смерти, а моя сила все растет... Тебя уже совсем мало, Роман, а меня все больше и больше... Отдай ее мне, и я сумею вознаградить тебя!
Я неслышно отодвинулся от двери. Мой вчерашний визитер снова находился со мной под одной крышей, но на этот раз у меня была куда более выгодная позиция, чем в первую нашу встречу. Разумеется, я понимал, что устраивать разборки в чужом, да к тому же столь уважаемом доме, нехорошо, но за лысым был записан слишком большой должок, а такие долги я не прощаю. Стараясь ступать совершенно бесшумно, я проскользнул в прихожую, постоял секунду, прислушиваясь к едва доносившемуся из комнаты ДД пению, затем нашел на вешалке свою куртку и вынул из кармана кастет. Вчера я уже имел возможность убедиться в том, что голыми руками лысого не возьмешь. Вырубать его нужно сразу, жестко и - главное - неожиданно. Кто знает, вдруг он и вправду мастер искусства замедленной смерти? Но кто бы он там ни был, а мгновенный удар кастетом в основание черепа уложит любого. Проверено.
Правда, нужно ухитриться нанести удар действительно мгновенно. Здесь мне приходилось надеяться только на то, что враг стоит спиной к дверям и полностью поглощен спором с Лопухиным-старшим. Причем разговор у них происходил явно на повышенных тонах. Стало быть, существовал небольшой шанс на то, что, если отворить дверь тихо и без скрипа, то они этого не заметят. А преодолеть три метра до кресла - не проблема.
Я подкрался к двери и осторожно заглянул в комнату. Там ничего не изменилось, если не считать того, что лысый верзила повернулся к Лопухину боком и мог краем глаза видеть, как открывается дверь. Это было плохо, но не смертельно, потому что стоять в таком положении - почти не видя собеседника - ему явно было неудобно. Я поплевал на палец и начал аккуратно смазывать дверные петли, прислушиваясь к доносившимся из кабинета обрывкам спора.
- Глупец, - свистел лысый, - ты сам не понимаешь, от чего отказываешься. Любой человек в мире с радостью отдал бы все за возможность обрести бессмертие - любой, кроме тебя, дурака с куриными мозгами... А если ты думаешь, что раритет поможет тебе там...(он произнес несколько непонятных слов), то ошибаешься... он никогда никому не помогает...
- Я ничего не думаю про раритет, - ответил Лопухин. - Я знаю только, что ты все равно лжешь мне, как лгал ты Чэнь Тану, обещая ему бессмертие в обмен на жизнь несчастного Ли Цюаня! Да, раритет никому не помогает, как не помогает никому и Корона с Камнем, погубившая Чэнь Тана... Ты же всегда и всем лжешь, Хромой!
- Ты брешешь, как паршивая драная шавка из трущоб, - неожиданно холодно и величественно произнес лысый. - Ты не мог знать судьбу дерзкого Ли Цюаня, возомнившего себя Хозяином Железной Короны, это было за много воплощений до тебя... Ты упорствуешь в своей слепоте и отказываешься от бессмертия. Хорошо!
Он выпрямился во весь свой немалый рост и повернулся к Лопухину. Я надел на руку кастет, подвигал пальцами и взялся за ручку двери.
- Но запомни, старик, - вещь эту можно не только купить, но и отнять. А отнять ее можно и у мертвого.
- Я не боюсь тебя, Хромой, - устало сказал Лопухин-старший. - Но ты стал очень утомителен в последнее время.
Дверь открылась уже наполовину. Тот, кого дед ДД называл Хромым, до сих пор ничего не заметил.
- А отнять у меня раритет ты не сможешь, - продолжал старик. – Просто потому, что у меня его нет. Но если ты будешь надоедать мне, я сумею найти на тебя управу. Я ведь знаю, чего ты боишься больше всего на свете...
Черная фигура опять дернулась, и я испугался, что лысый сейчас обернется. Но взгляд его по-прежнему был направлен на Лопухина, и я смог беспрепятственно открыть дверь до конца.
- Ты осмелился угрожать мне, Роман, - просвистел он, - и ты будешь наказан!
Голос его окреп и загремел, и в его гулких раскатах я сделал два неслышных шага вглубь кабинета. – Не забывай, я умею допрашивать мертвых, а мертвые никогда не лгут! Спроси об этом старого мошенника Чимита, который отдал тебе раритет перед тем, как я пронзил его сердце штыком! Тебя ждет та же судьба, Роман. Жди Стрелу Мрака!
И тут я прыгнул. Отличный получился прыжок, много лучше того, что вчера кончился для меня так плачевно. Я высоко взлетел в воздух и, падая сверху, с силой опустил тяжелый кастет на голый поблескивающий череп.
Вообще-то это был убойный удар, решиться на который можно было только с пьяных глаз, и я неизбежно должен был проломить лысому голову, но все произошло по-другому. Вместо того, чтобы с размаху налететь на тугую кожаную спину, я, увлекаемый силой удара, пролетел куда большее расстояние и врезался в шкаф. Кастет разбил стекло книжной полки, и на меня, вспахавшего подбородком ковер, посыпались острые осколки, крупные и помельче. Мгновение я ожидал сокрушающего ответного удара своего противника: не было сомнений, что если он сумел за какие-то доли секунды почувствовать опасность и уклониться, то нога его размозжит мне позвоночник раньше, чем я успею перекатиться на спину. Но мгновение протекло, удара не последовало, и я перевернулся и сел, прислонившись к стеллажам.
Лысого в комнате не было. То есть, теоретически, он мог, конечно, в ужасе забиться куда-нибудь под стол, но я очень слабо представлял себе, как бы это выглядело на практике - при его-то габаритах. Были мы в комнате вдвоем с дедом Дмитрия Дмитриевича, да несся с оглушительным лаем по коридору Дарий, странным образом не почуявший чужого за весь долгий разговор в кабинете. Дед ДД сидел в кресле, прямой, как отвес, закрыв лицо худыми руками с дряблой, покрытой пигментными пятнами, кожей. Медленно, очень медленно он опустил руки, открыл накрепко зажмуренные прозрачно-голубые глаза, и когда я увидел эти глаза, мне стало стыдно. Невыносимо стыдно.
- Извините, Роман Сергеевич, - пробормотал я, пытаясь подняться. От пережитого шока я даже вспомнил, как его зовут (клянусь, ДД называл мне его имя лишь однажды, причем было это еще на первом курсе!)
Ворвавшийся в комнату Дарий бросился к старику, положил мохнатые передние лапы ему на колени и громко задышал ему в лицо. Рука Лопухина-старшего машинально потянулась к лобастой голове пса, но тут же отдернулась. Во взгляде старика постепенно разгоралось любопытство, смешанное с явной насмешкой. Слава Богу, что старикана еще не хватил кондратий, подумал я и встал, настороженно оглядывая комнату.
- Того, кого вы ищете, нет здесь, - раздался дребезжащий от напряжения голос Лопухина. - Строго говоря, его здесь никогда и не было.
Я посмотрел на него внимательно. Был он, конечно, еще здорово напуган, но сумасшедшим не выглядел.
- Простите, - сказал я, - я, разумеется, не должен был... Но человек, с которым вы тут беседовали, мой личный враг. И я решил...
- И вы решили, что это достаточное основание для того, чтобы крушить чужую мебель, - язвительно продолжил Лопухин. - Кстати, вы не поранились?
- А? - я машинально взглянул на окровавленную руку, по-прежнему сжимавшую кастет. - Да пустяки...
Чувствуя себя в высшей степени неловко, я промокнул кровь носовым платком, отер кастет и сунул его в карман. Едва я успел это сделать, в дверях возникла долговязая фигура ДД.
- Дед, ты что-нибудь разбил? - спросил он, и осекся, увидев меня. Я помахал ему рукой. Роман Сергеевич с видимым усилием повернул голову и сварливо сказал:
- Я никогда ничего не разбиваю. Разбивают твои молодые невоспитанные друзья, которые даже в гости ходят, как на войну, с холодным оружием... Впрочем, не волнуйся, у нас все уже хорошо, иди, а мы тут с молодым человеком поговорим...
ДД, сделав страшные глаза, прикрыл стеклянные створки.
- Ким, я полагаю? - спросил старик. Я, криво улыбнувшись, кивнул.
- Я ждал вас, - сообщил он. - Тем не менее, вы меня удивили, хотя способ, избранный вами для первого появления, в основном отвечает тому, что рассказал мне о вас мой внук. Вы...э-э...бывший десантник?
- Морской пехотинец, - сказал я.
- Ну, это неважно... Так, стало быть, вы уже знаете Хромца?
- По-моему, он скорее Лысый.
Лопухин-старший усмехнулся.
- У него много имен... Хромцом его звали в Азии... правда, это было очень давно...
- Знаете, - перебил я его, - это, конечно, безумно интересно, и я с удовольствием послушаю, как и где его звали, но, может быть, сначала вы объясните мне, куда он делся?
Роман Сергеевич гневно раздул ноздри.
- Сколько можно повторять, молодой человек! Он никуда не делся! Его здесь не было!
- Но с кем-то вы здесь разговаривали?
- Это трудно объяснить, - сказал он. - С известной натяжкой можно назвать это голограммой, хотя, конечно, принцип здесь совсем другой. Эзотерик, например, сказал бы, что это было астральное тело. Одним словом, это был не сам Хромец, а посланный им образ. Его Тень.
Я подумал. Выглядело это совершеннейшей фантастикой, но не меньшей фантастикой была и давешняя золотая фигурка, и даже проникновение этого Лысого Хромца в мою квартиру. Да и то, что Хромец каким-то образом ускользнул от удара кастетом, было, мягко говоря, необычно.
- Допустим, - сказал я. - Допустим, голограмма. Тогда, может быть, вы объясните...
- Да, - перебил он неожиданно жестким голосом. - Да, объясню. Я понимаю, что вы хотите получить ответы на множество вопросов. Кто такой Хромец и чего он хочет? Зачем мне нужен был череп? Что такое раритет? Какие еще вопросы?
- Откуда взялась собака? - с готовностью спросил я. - Откуда у Хромца инкское золото? И что там произошло с этим Ли Цюанем, и почему Хромец предлагал вам бессмертие?
Старик с неудовольствием пожевал губами.
- Многие вопросы перекрывают друг друга, - сказал он. - Кое-что вообще не существенно. Но хорошо, я попытаюсь вам объяснить - не все, но по крайней мере основные моменты... Садитесь и слушайте.

Предыдущая страница 7 Следующая страница


Завещание ночи 8

ЖЕЛЕЗНАЯ КОРОНА
Долина реки Талас, 36 год до н.э.

С желтых и плоских, как лица степных воинов, берегов медленной реки Талас поднимались тяжелые клубы тумана. Скрытые шевелящейся серой завесой, шли в тумане затянутые в плотные кожаные доспехи низкорослые воины империи Хань. Скрипели ремни, глухо позвякивали окованные бронзой арбалеты, мерно топотали по сухой глине тысячи маленьких твердых пяток и сотни обернутых паклей лошадиных копыт. Тихо и неотвратимо приближалась к стенам гуннской крепости по имени Железный Кулак плосколицая узкоглазая смерть.
Крепость возвышалась в тумане гигантским черным наростом на ровной желтой груди долины. Мерцали огни на четырех высоких башнях по углам крутых земляных валов - там, под остроконечными драконьими крышами, несли вахту белые великаны из далекой страны Лигань. Три года назад они помогли выстроить эту невиданную в землях Великой Степи цитадель ненавистному всеми ханьцами вождю гуннов Хутуусу - убийце императорского посла, узурпатору, проклятью Западной Границы. Три года Хутуус отсиживался за неприступными стенами, тревожа ханьцев дерзкими набегами своей конницы. Три года все попытки покончить с наглым мятежником разбивались, как фарфор о сталь, о панический ужас перед сотней закованных в броню великанов из Лигани. И вот пришло возмездие.
Возмездие звалось господином Чэнь Таном. Это был молодой человек приятной наружности и изящного телосложения. Три года назад господин Чэнь Тан служил младшим писцом при дворе солнцеподобного императора Юань-ди. Усердие его было отменным, да и способности, равно проявляемые им в различных науках и искусствах, выделяли господина Чэнь Тана среди прочих младших писцов Канцелярии Кедровых Покоев. Увлекался Чэнь Тан еще и стрельбою из лука, памятуя о завете Конфуция, учившего, что благородный муж должен совершенствовать крепость тела наряду с твердостью духа.
Дрожала до плеча оттянутая тетива, блестели мелкие капли пота на смуглой тонкой руке младшего писца, сделалось вдохновенным его лицо. На беду свою Чэнь Тан посылал стрелы в мишень, укрепленную на заднем дворе Павильона Небесных Павлинов - редко посещаемого императором загородного дворца. Отдернулась в сторону прозрачная занавеска, блеснули в темноте покоя зеленые глаза прекрасной Ляо Шэ - некогда любимой, а ныне отвергнутой наложницы императора. Пропела в воздухе кедровая стрела и звонко завибрировала, поразив мишень в самую середину. И, подобно этой стреле, любовь к неизвестному лучнику пронзила сердце Ляо Шэ. Отвергнутой, обиженной Ляо Шэ, гибкой и страстной Ляо Шэ, смуглобедрой, зеленоглазой Ляо Шэ, тигрице из южных джунглей.
Спустя короткие пять месяцев связь их была раскрыта. Ляо Шэ задушили шелковым шнурком, Чэнь Тан был брошен в застенок, ибо за него заступился двоюродный дядя - Смотритель Зерновых Амбаров. Два года молодой человек просидел в сыром каменном мешке, ногтями и зубами сражаясь за кусок хлеба и глоток воды с озверевшими разбойниками и прочими ничтожными людьми, потерявшими человеческий облик. Два раза он едва избежал смерти в жестоких драках, однажды нож громилы-юэчжи прошел в сантиметре от его печени. Чэнь Тан понял, что не выживет в тюрьме. Может быть, еще год, может быть, полтора. Но это был лишь вопрос продления существования. А Чэнь Тан очень хотел жить.
Он написал прошение о переводе на дальние рубежи. Он написал его красивым почерком придворного каллиграфа, снабдив письмо таким количеством витиеватых оборотов, какое только мог вспомнить. Прошение долгие месяцы бродило по кабинетам дворца, переходя от чиновника к чиновнику, пока не попало к бывшему начальнику Чэнь Тана, старшему писцу Кедровой Канцелярии.
Старший писец хорошо помнил способного молодого человека. Он долго раздумывал, не поплатится ли он, подобно Ляо Шэ, за хорошее отношение к молодому Чэню, но в конце концов решил, что заступиться за парня требует первая из пяти добродетелей - человеколюбие, и, мысленно попрощавшись с родной Канцелярией, понес прошение вышестоящему чиновнику, ведавшему тюремным приказом столицы.
Тысячу раз прав был великий Конфуций, говоря, что человеколюбие, воплощенное в долге, приносит благородному мужу почет и славу. Смотритель тюрем не только охотно поставил на прошении Чэня резолюцию "Перевести на западные границы в чине младшего офицера", но и похвалил старшего писца за своевременно проявленную заботу. Ибо положение в империи было таково, что преступники, пусть даже самые отъявленные головорезы, нужны были не в тюрьмах, где их приходилось кормить за казенный счет, а в армии. Так бывший писец Чэнь Тан, бывший узник по прозвищу "Касатик Чэнь", а ныне "молодой негодяй Чэнь Тан" (так официально именовались отпущенные в армию заключенные) оказался на крайнем западном форпосте империи Хань, в заброшенном гарнизоне на границе степного царства Усунь. Почти под носом у воинственного Хутууса, отделенного от разгромленной им несколько лет назад Усуни лишь Чуйской долиной да безводными песками Муюнкумов.
Судьба играет в странные игры. Рок владыки Великой Степи, могущественного победителя Усуни и верного союзника Парфянского царства воплотился в неудачливого любовника императорской наложницы, недавнего узника столичной тюрьмы, красивого авантюриста с щегольскими усиками. Но никому не дано знать, каковы правила игр судьбы. И никто не знал, и не мог догадаться, что, столкнув на берегах Талас гуннов и ханьцев, судьба разыгрывала куда более древний гамбит...
Чэнь Тан остановил своего коня, обернулся и взмахнул рукой:
- Пора!
Взревели длинные тибетские трубы. Дробным грохотом прокатился гром барабанов. Зазвенели цимбалы и грянули медные тарелки. Под грозный шум полкового оркестра ханьцы пошли на приступ Железного Кулака.
Крепость проснулась мгновенно. Вспыхнули огни в крытых галереях, забегали по земляным валам коренастые гуннские воины, свистнули в сыром утреннем воздухе первые пущенные с башен стрелы. Заржали за валом злые кангюйские кони. Гарнизон цитадели состоял не только из гуннов. Были там и кангюйцы, и рыжие голубоглазые жуны, и парфянские военные инструктора, присланные царем Фраатом в помощь своему союзнику Хутуусу. Но главное - белые великаны из Рима, называемого китайцами Лигань. Сто римских воинов, остатки Непобедимого Легиона Красса, разбитого парфянами при Каррах, выжившие в плену и подаренные царем Фраатом вождю Восточной Границы. Центурия, потерявшая всякую надежду увидеть Рим и готовая драться с кем угодно - с ханьцами, с усунями, с юэчжи, с парфянами, с чертями лысыми - драться насмерть, потому что иного им уже в жизни не оставалось.
Ханьцы пошли на приступ сразу и со всех сторон. Впереди бежали, прикрываясь тяжелыми деревянными щитами, пехотинцы, вооруженные короткими мечами. За заслоном щитов двигались грозные арбалетчики - ударная сила ханьской армии, главный козырь Чэнь Тана. Арбалеты китайцев били намного дальше гуннских луков, вчера град коротких тяжелых стрел остановил даже лиганьских великанов, вышедших из ворот крепости на равнину, сомкнувшись наподобие рыбьей чешуи. То была знаменитая римская "черепаха", строй, сминавший галлов и иудеев, бриттов и германцев, даков и киликийцев. Но арбалеты воинов Срединной Империи остановили черепаху, и она уползла обратно в крепость, оставляя за собой липкий кровавый след. Тогда Чэнь Тан впервые поверил в свою победу.
Он двигался теперь позади строя арбалетчиков, в отряде воинов с короткими мечами, задачей которых было добивать раненых. Чэнь Тан был храбр, но благоразумен. Что толку скакать впереди собственной смерти? Он сдерживал коня, стремясь ехать рядом с худым бритым человеком, чье странное длинное одеяние шафранового цвета нисколько не мешало ему прямо держаться в седле.
- Не правда ли, любезный Ли, в бою есть неизъяснимое очарование? - обратился Чэнь Тан к своему спутнику, когда утыканные стрелами щиты авангарда атакующих достигли кромки земляного вала, словно чудовищные ежи, перебирающиеся через огромную кочку. - Конечно, мы люди ученые, и нам не подобает отдаваться на волю страстей, будто зверям, однако, должен признаться, я хорошо понимаю варваров, в пылу сражения забывающих обо всем... Говорят, воины жунов могут рубиться даже когда им отсекут голову, - недолго, впрочем... Как вы полагаете, любезный Ли, это правда?
Собеседник его повернул к Чэню нервное худощавое лицо с глубоко запавшими умными глазами.
- Мир полон чудес, достопочтенный Чэнь. Не мне, недостойному лекарю, судить о том, что может, а чего не может быть в мире.
- Ха! - сказал Чэнь. - Ха! (тут в локте от его головы просвистела гуннская стрела, и он чуть попридержал поводья) Это говорите вы, любезный Ли, человек, вернувший меня к жизни после укуса Королевы Песков... Человек, столь долго изучавший врачебную премудрость, что даже личный лекарь Наместника Западного Края преклонился перед его познаниями... Вы излишне скромны, мой драгоценный Ли. Скромность, безусловно, относится к числу добродетелей, но уместна не всегда и не везде... Кстати, правда, что тибетские колдуны умеют оживлять мертвых?
- Не думаю, - отозвался Ли. - А нельзя ли узнать, досточтимый господин Чэнь, почему вас, человека военного и далекого от всяческой отвлеченной премудрости, вдруг заинтересовали эти темные слухи?
Чэнь Тан с неудовольствием поглядел на явственно поредевшую цепь арбалетчиков впереди - многие уже лезли на вал, расстреливая защитников крепости с колена. Стрелы гуннов по-прежнему густо летели в атакующих - площадки всех четырех квадратных башен были полны лучниками.
- Эй, - закричал Чэнь Тан, - эй, вы, воронье мясо! Стреляйте по башням! Используйте зажигалки, деревянные головы! Все, все пойдете пить из Желтого Источника, дети портовой шлюхи!... Простите, любезный Ли, мы отвлеклись... Предлагаю переместиться поближе к воротам, да, да, прямо под стены... Вы спрашивали, почему? Ну, во-первых, я не профессиональный военный, в юности мечтал стать ученым мужем... О, мечтания юности! А потом, превосходный Ли, всех нас время от времени посещают такие мысли, разве нет? Зачем мы живем? Сколько нам жить? И что ждет потом? Вот вы, даосы, верите в Желтый Источник для грешников... Я, милый Ли, два года провел в императорской тюрьме, и уверяю вас: худшего ада быть не может. Что же это за Желтый Источник, если здесь, на земле, волею нашего непобедимого Юань-хоу, создан ад, равный ему? Но что же тогда скрывается за темным порогом смерти? И можно ли миновать этот порог, не перешагивая через него?
Ли слушал рассеянно. Он машинально перебирал тонкими пальцами небольшие мешочки из серого холста, висевшие у него на поясе. Кроме этих мешочков да большого заплечного узла, не было у него при себе ничего - ни меча, ни арбалета.
- Странно слушать подобные речи, досточтимый Чэнь, - ответил он нехотя. - Вот вы штурмуете гнездо ваших врагов из Западных степей, пролагая себе дорогу к великой славе. Вы подняли бунт против Наместника, приставив ему к горлу меч и потребовав отдать вам гарнизон для расправы с Хутуусом. Вы подделали приказ императора. Ради чего? Чтобы тут, под стенами вражеской твердыни, выпытывать у меня, что я думаю о жизни и смерти? Извольте, почтенный господин. Ни жизни, ни смерти как таковых нет. Есть иллюзия, томящая умы и терзающая сердца. Ведя войну, вы усугубляете зло, усиливая иллюзию. Вот, извольте взглянуть...
Пораженный длинной стрелой в горло, под копыта коня Чэнь Тана свалился широкоплечий ханьский арбалетчик. Руки его судорожно сжимали окованное бронзой ложе, выгнутое в форме двухголового дракона. Ли внезапно и чрезвычайно быстро спрыгнул со своей понурой лошадки.
- Как твое имя, воин? - громко спросил он, наклоняясь к раненому. Тот прохрипел что-то, мучительно скашивая глаза к трепещущей пониже кадыка стреле. Ли отрицательно покачал головой.
- Имя?
- Ван... - хрипло выдохнул арбалетчик. - Ван... Мин...
- Арбалет твой зовется Нефритовым Змеем? - напряженным голосом спросил Ли.
- Да, - тут раненый зашипел от боли. - Стрела... Вытащи...
Ли стремительно выдернул стрелу. Хлынул алый фонтан, и голова раненого откинулась назад на вмиг обмякшей шее. Ли осторожно разжал ему пальцы и взял из них арбалет.
- Позвольте мне, досточтимый господин Чэнь, - обратился он к возвышавшемуся над ним в седле Чэнь Тану, - отослать это оружие с человеком в вашу ставку.
Чэнь пожал плечами.
- У меня нет лишних людей. Почему бы вам, любезный Ли, не взять его самому?
Несколько мгновений Ли безмолвно смотрел в веселые глаза Чэня, затем закинул арбалет за плечо и легко прыгнул в седло.
- Как вы, человек невоенный, с одного взгляда признали это оружие? - спросил Чэнь. - Или даосы разбираются не только в порошках и снадобьях, но и в вооружении?
- Когда-то, - по-прежнему нехотя объяснил Ли, - этот арбалет сделал мой учитель... Сделал и подарил одному воину...
- Этому? - унизанный перстнем палец изогнулся в направлении трупа.
- Нет, - ответил Ли. - Но...
В этот момент ворота крепости распахнулись, открытые изнутри. Штурмовой отряд ханьцев, перебив защитников башни, сломал засовы. В образовавшийся проем, повинуясь короткой команде Чэня, с дикими криками хлынули конные усуни - свежий, не задействованный еще в битве полк.
- Что ж, драгоценнейший Ли, - сказал Чэнь, нервно подвигав усиками, - пора и нам принять участие в схватке. Вы вооружены, я тоже. - Он воинственно помахал в воздухе изогнутым клинком. - Прошу вас пожаловать за мной в эти негостеприимные стены.
С этими словами он стукнул пятками по лоснящимся бокам своего парфянского жеребца. Тот заржал, сделал свечу и рванулся в ворота. Ли на своей печальной кобылке потрусил следом. Когда он проезжал ворота, с внутренней стороны вала сорвался, бешено размахивая руками, залитый кровью гунн. Он упал прямо на дороге Ли, и тот инстинктивно попридержал лошадь. Сзади, однако, напирали пешие солдаты, а впереди скакавший ко дворцу Хутууса Чэнь Тан обернулся и громко крикнул:
- Любезный Ли, не медлите!
Ли дернул поводья, и его лошадка переступила через неподвижное тело. Лицо даоса было печально.
Битва со стен переместилась на подступы ко дворцу. На валу еще слышался лязг мечей и стоны умирающих, но ясно было, что укрепления Железного Кулака пали. Дворец, тем не менее, держался. У широких дверей озверело рубились два великана из Лигани. Низкорослые ханьские солдаты пытались достать их длинными пиками, но те крошились в щепы под страшными ударами римской стали. Чэнь Тан на своем тонконогом жеребце что-то командовал стоявшим поодаль четверым арбалетчикам.
- Разойтись! - заорал он во всю глотку. - Разойтись, воронье мясо!
Пехотинцы охотно разбежались. Лиганьские воины на мгновение замерли у дверей, не понимая, что происходит. В следующую секунду арбалетчики подняли свое оружие, и четыре стрелы поразили цель. Одному легионеру стрела вонзилась в глаз, пробила череп и пригвоздила к деревянной двери. Другому повезло больше - стрела попала ему в плечо, а другая отскочила от груди, оставив глубокую вмятину в стальном доспехе. Он с ревом кинулся вперед и изрубил трех пехотинцев, прежде чем подскочивший сзади солдат снес ему голову кривым мечом.
Ли, смотревший на эту сцену с непроницаемым лицом, испытывал перемешанное с яростью отвращение. Оба эти чувства относились к господину Чэнь Тану, человеку, развязавшему эту совершенно бессмысленную войну исключительно для удовлетворения своих личных амбиций, сделавшему смерть и страдания других людей средством достижения цели - прощения и награды императора.
Ли жалел, что связался с Чэнь Таном. "В конце концов, - думал он, - в Ктезифон вели и другие пути... Когда я лечил этого красавчика с сердцем черепахи от укуса эфы, я думал, что мне удастся уговорить его уйти в Парфию с маленьким отрядом... Вместо этого он напал на Хутууса, союзника Фраата, устроил эту бойню... Ван Мин мертв, и Нефритовый Змей сейчас не ближе к Ктезифону, чем сто лет назад... Ах, ах, как отвратительны порой бывают люди..."
Пока даос размышлял, так ли уж необходимо было принимать покровительство Чэнь Тана, ханьцы, окружив дворец плотным кольцом, засыпали его стрелами, обмотанными горящей паклей. Деревянная крыша, высохшая за долгое жаркое лето, вспыхнула в нескольких местах сразу. В окнах расцвели веселые цветы пламени. Дико завывая, китайские воины полезли на стены по приставным лестницам.
Раскинув руки, выпал из пылающего окна рослый жун в охваченной пламенем одежде. Взметнулся сноп искр над рухнувшей балкой. Ханьцы, держа в зубах кривые клинки, лезли во дворец, как тараканы, спасающиеся от потопа.
- За мной, любезный Ли! - провозгласил Чэнь Тан, спешиваясь. Он знаком подозвал к себе трех дюжих солдат, и, поманив даоса рукой, побежал к дверям. Лиганец по-прежнему висел на воротах, словно насекомое, пригвожденное иголкой к картону. Чэнь Тан отпихнул его в сторону и пинком попробовал распахнуть створки.
- Они сражались у закрытых дверей! - воскликнул он в изумлении.
"Тебе это кажется странным, мой дорогой Чэнь, - неожиданно зло подумал Ли. - Ты и представить себе не можешь, что кто-то способен сражаться, не оставив себе пути к отступлению. Но вот она, перед тобой - настоящая доблесть. Изменилось ли что-нибудь в тебе, достопочтенный Чэнь?"
- Ломайте, - приказал Чэнь Тан своим телохранителям. Один из них, медвежьей походкой приблизившись к двери, низко нагнулся, втянул голову в плечи и с хриплым рыком ударил в ворота всем своим телом. Деревянные створки дрогнули, но не подались, труп лиганца сорвался и осел у порога.
Ли молча наблюдал, как солдаты пытаются выбить дверь. Он знал, что достаточно одного, совсем не сильного, но точного движения - и доска, удерживающая засов с той стороны двери, треснет посередине. Он мог нанести такой удар. Но он предпочитал молчать и не вмешиваться.
Наконец дверь вылетела из петель и рухнула внутрь. Посыпались искры. Из недр дворца выполз тяжелый клуб черного удушливого дыма - видимо, где-то внутри горела нефть.
- Хватит огня! - пронзительно закричал Чэнь Тан. - Хватит, довольно!
Ли молча слез со своей лошаденки. Приказ Чэнь Тана - повсюду следовать за ним, чтобы оказать помощь в случае ранения, - был совершенно недвусмысленным. Перед высоким порогом, зацепившись взглядом за привалившегося к нему мертвого лиганца, даос остановился. Какое-то неопределенное мрачное предчувствие шевельнулось на дне его тренированного сознания. Что-то похожее на тот клуб дыма, на темную тучу, наползающую на горизонт, на край ночи...
- Ли! - снова завопил Чэнь Тан. - Скорее сюда! Скорее!
В коридорах дворца шел бой. Стиснутые узким пространством между непрочными стенами, воины рубились отчаянно, но неуклюже. Огонь, вспыхивавший то здесь, то там, пожирал тела убитых и раненых. Кровавые отблески плясали на потных бешеных лицах. Звон стали и треск пожара заглушали до сих пор играющий полковой оркестр.
Ли вслед за Чэнь Таном и его телохранителями пробивался во внутренние покои. Точнее, пробивался Чэнь Тан и трое его воинов, даос же шел за ними, почти не обращая внимания на лезущие изо всех углов окровавленные, перекошенные яростью рожи. Несколько раз сталь рассекала воздух рядом с ним, но он лишь недовольно поводил головой, будто уклоняясь от надоедливой мухи. В широком и пустом тронном зале на даоса спрыгнул сверху сидевший на толстой балке гунн с ножом в исполосованной шрамами руке. Ли непостижимым образом оказался на шаг дальше от того места, куда прыгал гунн, и тот остался лежать, сильно ударившись головой о деревянный пол зала.
Ли шел по коридорам дворца скользящим легким шагом. Он был быстр, как тень, и неуловим, как тень. Если бы даос захотел, он мог бы пройти через всю охваченную огнем и убийством крепость, и никто не тронул бы его, попросту не заметив. Но его удерживало слово, опрометчиво данное Чэнь Тану.
Чэнь Тан дрался у дверей покоев Хутууса. Разобраться, кто есть кто в этой кровавой каше было решительно невозможно. Из груды тел вылетали разрубленные пополам, проткнутые насквозь, лишившиеся руки или ноги ханьцы, жуны, римляне. Чэнь Тан, прикрываемый с флангов двумя оставшимися в живых телохранителями, остервенело работал своим длинным кривым мечом, пролагая себе дорогу к спальне вождя. Голубая сталь у него над головой выписывала смертельные иероглифы, вспыхивая, подобно зарнице, в трепещущем свете горящих стен.
Внезапно дверь распахнулась настежь, отбросив сражавшихся назад. Кто-то пронзительно завизжал. За дверью была бархатная темнота, и из этой темноты медленно выдвигалась на свет гигантская, закованная в вороненую броню фигура.
- У-ах! - закричали в толпе по-кангюйски. - У-ах! Это он, он, Черный Ужас!
Толпа отпрянула. Пользуясь образовавшимся замешательством, защитники покоев зарубили пару потерявших бдительность ханьцев, но не стали развивать свой успех и отпрыгнули в сторону, давая дорогу Черному Ужасу. Это был двухметровый, невероятно мускулистый негр с широченными плечами и толстыми, как у слона, ногами, казавшийся еще более огромным на фоне маленьких китайцев и приземистых степняков. Имя его было Нам, и он попал ко двору Хутууса с другими ветеранами разбитого римского легиона. Мало кто видел его за пределами крепости, но легенды о черном, как ночь, злом демоне, прислуживающем Хутуусу, доходили даже до императорского двора Юань-ди. Страх перед Намом был столь велик, что ближайшие к дверям ханьцы опустили мечи, беспрепятственно давая снести себе головы. Нам проделал это двумя легкими, почти незаметными движениями. Исполинский меч в его руке казался игрушкой.
Он медленно двигался от дверей к центру зала, в торжественном и жутком молчании сея вокруг себя смерть. Ли поймал себя на том, что, как завороженный, смотрит на сияющие в черной щели вороненого шлема неестественно желтые белки глаз негра. Нам был одурманен наркотиком - возможно, странным пятнистым грибом из далеких северных лесов, порошок из которого делал человека свирепым и бесстрашным, а может, индийским розовым семенем, удесятеряющим силы воина. Так или иначе, это не был уже человек - это была чудовищная машина смерти, движущаяся со слепой уверенностью заведенного механизма.
Ли бросил быстрый оценивающий взгляд на сидящего на полу гунна, удивленно глядящего то на свой распоротый живот, то на смертоносный меч в руках Нама. "Он убивает своих, - подумал даос. - Он убивает всех. Он убьет Чэнь Тана". Чэнь Тан тоже понял это и начал отступать к двери тронного зала. Оттуда, однако, напирали ханьцы и усуни, желавшие поприсутствовать при расправе с ненавистным Хутуусом. Ловушка захлопнулась. "Проклятая гуннская лисица, - думал Чэнь Тан. - Конечно, все не могло быть так просто... Все не могло быть так слишком просто! Да, я взял крепость, но она станет моей гробницей... Этот черный демон... Сколько нужно воинов, чтобы справиться с ним? Арбалетчики ничего не смогут сделать в таком тесном покое... А сколько лиганьцев скрывается в спальне шаньюя? Горе, горе тебе, младший писец Чэнь Тан..."
И, как когда-то в тюремных драках, Чэнь Тан мгновенно перекинул себя в последний градус бешенства и с оглушительным криком "Юань-ди!" ринулся на врага. В глазах у него сверкали кровавые огни. "Безумец, - успел подумать даос. - Я же не смогу вылечить человека, рассеченного пополам..."
Рубящий удар Чэнь Тана с легкостью был отражен скользящей сталью Нама. Клинок китайца отлетел куда-то вбок, его самого закрутило мощной инерционной волной. Меч негра опустился и наискось, от ключицы до бедра, перерубил одного из телохранителей Чэнь Тана - этот достойный воин бросился на помощь своему господину прежде, чем успел осознать, что летит в жернова мельницы смерти. Но жертва была бессмысленной. Чэнь Тан стоял, привалившись к какой-то резной балке, абсолютно безоружный, и видел, как вращаются эти жернова. Меч валялся в пяти шагах, рука, державшая его, онемела от нечеловеческой силы встречного удара. От сбившихся в кучу, похожих на кроликов ханьцев его отделяло заваленное мертвыми телами пространство длиной в двадцать локтей. А Черный Ужас поворачивался, занося свое оружие над головой, сверкая сталью доспеха, молчаливый и безжалостный, как сама смерть. Чэнь Тан видел, как расширились страшные желтые глаза без зрачков.
Нам заревел. Он ревел во всю мощь своих великанских легких, и Чэнь Тану показалось, что у него лопаются барабанные перепонки. В первое мгновение он подумал, что слышит боевой клич Нама, которым тот удостоил его, как военачальника вражеской армии. Но негр продолжал реветь, высоко запрокинув голову в черном шлеме, и меч в его руке странно заколебался в высшей точке размаха. Чэнь Тан молниеносно прянул за балку, и этот маневр, абсолютно бесполезный еще секунду назад, спас его. Меч Нама опустился, глубоко вспоров деревянные доски пола. Несколько мучительно долгих мгновений негр стоял, тяжело опираясь на свой клинок, затем вдруг прекратил реветь и с грохотом рухнул лицом вниз. Чэнь Тан, позвоночник которого превратился в ледяной столб, с ужасом увидел, что из тонкой щели между железным доспехом и низко надвинутым шлемом великана торчит узкое лезвие со змееобразной рукоятью.
- Черный Ужас мертв, - громко сказал в потрясенной тишине чей-то незнакомый голос, говоривший на ломаном языке Хань. - Я убил его и всех, кто был с вождем гуннов. Хутуус один, беспомощный, как дитя. Он в своих покоях.
Чэнь Тан быстро подобрал свой меч и, с опаской обойдя поверженного Нама, подошел к говорившему. Это был здоровенный костлявый легионер в легких, не стесняющих движений, латах. Он незаметно появился из дверей спальни, проскользнул за спиною Нама и, когда тот повернулся, чтобы убить Чэнь Тана, вонзил свой кинжал ему в шею. "Так могло быть, - поправил себя Чэнь Тан. - Не исключено, что это еще одна ловушка Хутууса".
- Воины, - приказал он, не оборачиваясь. - Взять этого.
Шестеро ханьцев осторожно приблизились и полукольцом окружили легионера. Мечи их почти касались его груди.
- Если бы я хотел причинить вам вред, господин, - сказал тот, - я не стал бы убивать Нама.
- Кто видел, что этот человек убил демона? - игнорируя его слова, спросил Чэнь Тан. Несколько голосов откликнулись сразу:
- Это он, он, господин... Это он ударил черного в шею...
Чэнь Тан изучающе посмотрел на пленника. Костлявое лицо, пронзительный звериный блеск глубоко запавших глаз... Легионер очень напоминал ему кого-то, но вот кого - китаец не мог вспомнить.
- Ты лиганец? - спросил Чэнь Тан.
Легионер сглотнул.
- Да... римлянин. Мое имя - Гай Валерий Флакк, я центурион Восьмого Непобедимого Легиона Красса...
- Меня это не интересует, - сказал Чэнь Тан. - Почему ты убил черного демона?
- Вы победили, - тщательно подбирая слова, проговорил римлянин. - Это было ясно. Вождь гуннов ранен... стрела попала ему в нос. Он сошел с ума. Послал черного, чтобы он убивал всех, кто ему встретится. Я не хотел воевать с Хань. Я пленник. Долго, уже пятнадцать лет. Я решил, что убью черного, отдам вам Хутууса. Я не люблю гуннов. Я не люблю парфян. Я...
- Замолчи, - приказал Чэнь Тан по-гуннски. И по-китайски, так, чтобы слышали свои, добавил: - Мне не нужны предатели. Убейте его.
Громадный легионер сделал протестующее движение, но шесть острых клинков тут же уперлись ему в грудь и живот.
- Я не враг, - быстро заговорил он по-гуннски. - Я буду полезным... Я знаю одиннадцать языков, умею лечить наложением рук... Не приказывайте вашим солдатам убивать меня...
Чэнь Тан тонко улыбнулся.
- К моему великому сожалению, - сказал он на придворном диалекте, - у меня есть уже и переводчики, и лекари... Желаю легкой смерти, предатель...
Он пронаблюдал, как упирающегося лиганца тянут к выходу, и знаком подозвал стоявшего за спинами солдат даоса.
- Еще немного, и вы могли бы оказаться весьма кстати, любезный Ли. Не хотите ли освидетельствовать состояние здоровья нашего драгоценного друга Хутууса?
Обычно бесстрастный, Ли выглядел сейчас странно мрачным. Он угрюмо кивнул и в сопровождении Чэнь Тана и десятка солдат вошел в темную спальню вождя.
Здесь повсюду лежали мертвые тела. В свете принесенных факелов даос увидел, что все это белые великаны. Ли медленно обошел помещение, рассматривая трупы. Некоторые были поражены мечом или кинжалом, кое у кого был переломан позвоночник. Всего лиганцев было семеро.
У дальней стены покоев помещалось низкое, покрытое мягкими шкурами ложе, на котором, раскинув руки, лежал раненый гуннский вождь. У изголовья суетился, собирая рассыпанные порошки и коренья, маленький человечек, похожий на тибетца, - вероятно, врач. В ногах Хутууса громоздился какой-то бесформенный вздрагивающий холм - оттуда доносился всхлипывающий плач и тихие повизгивания. Ли со все нарастающей тревогой, причины которой он сам не мог понять, смотрел на него.
- Огня сюда, - скомандовал Чэнь Тан. Он подошел вплотную к раненому и смотрел теперь на него сверху вниз, кривя губы. Подбежал воин с факелом и осветил темный шевелящийся силуэт. Это оказалась женщина с заплаканным красивым лицом эфталитки, прижимавшая к себе маленьких детей - мальчика и девочку - в нарядных, расшитых серебром одеждах.
- Это твоя сука и твои щенки, Хутуус? - спросил Чэнь Тан. Он находился достаточно близко к вождю, чтобы видеть ненависть в его глазах... бессильную ненависть. По жирному, лоснящемуся от лихорадки, лицу гунна прошла судорога. Он медленно поднял руку, чтобы схватить Чэнь Тана за горло. Китаец спокойно отодвинулся. Рука упала.
- Я могу сделать с ними все, что угодно, - продолжал говорить Чэнь Тан. - Могу кинуть их собакам. Могу отдать своей солдатне. Могу поставить у стены и приказать моим арбалетчикам стрелять им в руки... в ноги... в живот... Ты понимаешь это, степной пес?
Гунн открыл рот, чтобы ответить, но глаза его закатились, и он потерял сознание. Чэнь Тан раздраженно подергал ус.
- Но я не стану делать этого, Хутуус, - сказал он более для истории, нежели для бесчувственного, распростертого на ложе вождя. - Я оставлю им жизнь и отправлю в столицу, ко двору солнцеподобного Юань-ди... Да и тебя я, как велит мне долг цивилизованного человека, избавлю от страданий...
Он протянул руку назад. Один из воинов вынул из кожаных ножен и положил ему в ладонь тяжелый метательный нож.
- Я мщу за императорского посла! - громко сказал Чэнь Тан и полоснул по горлу Хутууса. Раздался неприятный булькающий звук. Китаец отвернулся.
Ли чувствовал все большее и большее беспокойство. Волны, родившиеся в глубине спокойного озера его сознания, не только не улеглись, но напротив, грозили перерасти в настоящий шторм. Будущее было темно и мрачно, и эти мрак и темнота прямо связаны с покоями мертвого вождя.
- Ты - девка Хутууса? - спросил Чэнь Тан у плачущей женщины. После взмаха ножа она перестала плакать, расширенными черными глазами глядя на щегольские усики китайца. - Как тебя зовут, ты, подстилка?
- Тенгри покарает тебя, - прошептала женщина. - Тенгри всех вас сожжет своими молниями за смерть нашего отца Хутууса...
- Возьмите ее и детей, - приказал Чэнь Тан. Тут от дверей протиснулся одноглазый воин и что-то зашептал ему на ухо. Видя, что Чэнь Тан отвлекся, даос быстро подошел к маленькому врачу и тронул его за шею. Тот испуганно отскочил.
- Не бойся, - прошептал Ли, - я тоже врач, не солдат... Я спасу тебя. Ты поможешь мне?
Маленький тибетец посмотрел на него с плохо скрываемой надеждой.
- Конечно, господин... Я сделаю все, что ты скажешь... Воины схватили меня на равнине, мы шли в Усунь за травами... Я не по своей воле служил Хутуусу, но лечил я его хорошо...
- Потом, - нетерпеливо перебил даос. - Я дам тебе тамгу. С ней ты пройдешь через все посты. Ты должен вынести из дворца вот это, - он снял с плеча и протянул тибетцу арбалет - тот испуганно отпрянул. - Не бойся, но знай - в этом оружии есть сила. Если ты решишь присвоить его себе, ты умрешь. Иди в горы, в урочище Четырех Камней. Жди меня там три дня. Если я не приду, иди в Парфию, в Ктезифон. Найди человека по имени Шеми. Он астроном, изучает звезды... Отдашь ему арбалет и получишь награду... Ты все понял?
- Да, господин, - в полной панике пробормотал тибетец. - Урочище Четырех Камней, ждать три дня... Если не... тогда в Ктезифон, к астроному Шеми... Я все сделаю, господин...
- Вот тамга, - сказал Ли, вкладывая ему в ладонь тяжелую бронзовую пластину. - Если спросят, говори, что тебя послал Ли Цюань, врач господина Тана.
- Хорошо, господин, - тибетец поклонился и начал пятиться к выходу. - Я все, все сделаю... - У выхода он столкнулся с рослым воином и испуганно ткнул ему под нос тамгу. - Вот тамга, тамга... Господин велел пропустить!
- Зачем ты отпустил его? - спросил Чэнь Тан, подходя. - Быть может, он шпион.
- Он здесь недавно, - рассеянно ответил даос, поглядывая на плачущих детей. - И он хороший врач.
Про себя он отметил, что Чэнь Тан первый раз назвал его на "ты". "Всегда что-то меняется, - подумал он. - Я явственно чувствую, как что-то изменилось совсем недавно."
- Вот что, любезный Ли, - нетерпеливо проговорил Чэнь Тан, снова переходя на привычный тон. - Стрелок Гоу рассказывает странные вещи. Будто бы им не удалось подвергнуть казни того лиганца... ну, предателя, убившего черного демона. Будто бы он возвращался к жизни после удара меча и после шелкового шнура... И он говорит, что знает секрет бессмертия.
Даос отшатнулся от него, будто увидев чудовище. Чэнь Тан с любопытством наблюдал за его реакцией.
- Неожиданное продолжение нашей сегодняшней беседы, не так ли, уважаемый господин врач? Не далее как час назад вы пытались уверить меня, что бессмертие недостижимо. Забавно, что судьба предлагает нам разрешить наш спор здесь и сейчас, в разворошенном вражеском гнезде... Эй, стрелки, введите предателя...
- Не стоит делать этого, господин Тан, - странно охрипшим голосом сказал Ли. - У вас сегодня великий день, стоит ли омрачать его соприкосновением с темной стороной тайного знания?
- А, - перебил его Чэнь Тан, - так, значит, вы признаете... Но вот и наш герой.
Четверо солдат втащили в покои человека, назвавшегося Гаем Валерием Флакком. Лицо его было залито кровью, на шее и на груди виднелись свежие розовые шрамы. Шлем с него сорвали, и Чэнь Тан вздрогнул, увидев ровный, высокий, как купол, голый череп, тяжело нависающий над горящими ненавистью глазами.
- Вот, господин, - доложил шедший впереди одноглазый Гоу. - Мы пытались убить его, как ты и велел, но дыхание каждый раз возвращалось к нему, а раны заживали быстрее, чем мы успевали вытереть меч. Он, однако, не сопротивлялся и все настаивал на встрече с тобой.
Чэнь Тан, не сводя глаз с пленника, сделал шаг назад и уселся на ложе рядом с телом Хутууса.
- Ну, лиганец, - сказал он, - ты своего добился. Я слушаю тебя. Что ты хотел сказать мне?
- Господин, - с трудом ворочая языком, пробормотал легионер, - я же предупреждал тебя, что это бесполезно... Давным-давно я получил от могущественных магов Запада дар бессмертия... Твои солдаты могут причинить мне боль, но они не в силах убить меня...
- Ты откроешь мне тайну дара? - небрежно спросил Чэнь Тан. - Я ведь и вправду могу причинить тебе очень сильную боль, бессмертный... Как ты отнесешься к тому, что тебе изо дня в день будут перепиливать переносицу конским волосом, продетым в уголки глаз? Не спорю, твоя кость, возможно, будет каждый раз зарастать, но ведь и у палачей моих впереди много времени... Подумай, лиганец...
- Ты напрасно пугаешь меня, господин, - прерывистым голосом сказал пленник. - Я не собираюсь скрывать эту тайну от тебя, хоть ты и обошелся со мной жестоко... Я ведь не зря помог тебе захватить Хутууса, перебив его охрану и убив Нама... Я и твоих солдат мог убить, господин, так же легко, как убил всех этих... - он кивнул в направлении мертвых римлян.
- Ты говоришь неясно, лиганец, - возразил Чэнь Тан. - Если ты бессмертен, если ты мог в одиночку справиться с семерыми сильными воинами, почему ты сдался? И почему ты готов отдать мне секрет бессмертия, секрет, который, как я понимаю, ты должен бы был хранить, как самую великую драгоценность мира?
Громадный легионер выпрямился в руках державших его солдат, и Чэнь Тан с тревогой увидел, что силы возвращаются к нему с каждой минутой.
- Потому, господин, - ответил Флакк, и голос его звучал теперь уверенно и ровно, - что я не хозяин своего бессмертия. Я уже сказал тебе, что получил в свое время этот дар от могущественных магов. Эти маги держат в своих руках ключи от вечной жизни, они вольны дарить ее людям или отнимать по своему усмотрению.
- В жизни не слышал более забавной сказки, - нервно сказал Чэнь Тан. - Однако продолжай.
- Поэтому я или кто другой из получивших бессмертие не способны передавать наш дар другим людям. Но в твоем окружении, господин, находится человек - или, точнее, существо, владеющее Ключом К Вечной Жизни. Я заметил его еще со стен, ваши лошади скакали рядом...
- Прикажите ему замолчать, - вмешался даос. - Он обманывает вас, господин Тан, я чувствую исходящие от него волны ненависти и лжи...
Чэнь Тан взмахом руки остановил даоса. Он внимательно наблюдал, как смотрят друг на друга эти двое - тишайший врач Ли и убийца-легионер. И в какой-то момент внезапно понял, кого так мучительно напоминал ему лиганец.
Если бы не кровь, делающая костлявое лицо римлянина дикарской маской, если бы не лишний локоть росту, не выдающие привычку к тяжелому мечу рубящие движения рук, Чэнь Тан не сомневался бы, что перед ним братья. Возможно, от разных матерей, но связанные чем-то большим, чем кровь. И люто ненавидящие друг друга.
- Да, - сказал Флакк. - Да, господин, ты понял. Это тот, кто выдает себя за лекаря, колдун по имени Ли Цюань, хранитель Железной Короны.
Даос напрягся, как для прыжка. По его худому желтому лицу стекали крупные капли пота.
- Эй, - позвал его Чэнь Тан, - эй, любезный Ли, это правда? Ты действительно владеешь каким-то чудодейственным талисманом? И, если этот человек знает тебя, не может ли так случиться, что и ты также знаешь его?
Ли усилием воли подавил сковавший горло спазм.
- Я никогда не видел этого человека, господин Тан, - ответил он напряженным голосом. - Я полагаю, что человек этот либо обманщик, либо безумец, каких так много в западных землях. И я не знаю никакого талисмана, дарующего бессмертие.
- Смотри-ка, - сказал легионер на непонятном никому, кроме даоса, странном певучем языке. - Итеру научились лгать. Скоро они научатся убивать, а, Младший?
Ли подавил внезапно пришедшее желание ответить пленнику на том же языке и, повернувшись к Чэнь Тану, сказал, пожимая плечами:
- Видите, он совершенно безумен, как я вам и говорил... Мне кажется, милосерднее будет еще раз попытаться казнить его. Может быть, попытаться расстрелять его из арбалетов...
При этих словах страшная волчья гримаса исказила костлявое лицо легионера. Он рявкнул, рванувшись вперед, к Чэнь Тану:
- Вам достаточно поглядеть в его заплечный мешок, господин... Талисман, имеющий вид Железной Короны с камнем Чандамани, все время находится при нем. Он не расстается с ним ни на секунду... Проверьте мои слова, господин...
Даос сорвался с места. Но в то же мгновение громадина-легионер, легко расшвыряв своих конвоиров, прыгнул к дальней стене, где застыли в руках воинов-ханьцев жена и дети несчастного Хутууса. Он схватил детей за тонкие запястья и рывком выхватил из лап стражей.
- Стой! - загремел под потолком спальни его полный ненависти голос. - Стой, Ли Цюань, или эти дети умрут!
Он сжал тонкие шейки детей своими огромными ладонями и слегка приподнял в воздух. Он был похож на чудовищного кукольника, разыгрывающего странное представление с наряженными в прелестные платьица куклами.
Чэнь Тан широко раскрытыми глазами смотрел на этот спектакль. Он видел, как даос, непонятным образом оказавшийся уже в дверях, остановился и обернулся. Видел, как торжествующе посмотрел на него лиганец, продолжавший держать задыхающихся детей над залитым кровью полом спальни. Затем Чэнь Тан поднял руку и приказал:
- Стрелки! Этого и этого - на прицел.
Арбалетчики повернулись, выполняя приказ. Ли понял, что упустил момент для бегства. Стрелы арбалетчиков не слишком пугали его, но дети... корчившиеся в руках Гая Флакка дети... они были слишком высокой ценой.
- Ты проиграл, Младший, - спокойно сказал лиганец, ставя детей на ноги. - Отдай Корону.
Чэнь Тан кивнул. Одноглазый Гоу подошел к даосу и протянул руку за мешком. Ли невольно отстранился.
- Я предупреждаю вас, Тан, - произнес он странным неживым голосом, - к бессмертию эта вещь не имеет никакого отношения. Я предупреждаю вас также, что если Корона попадет в руки этого человека, все мы увидим только смерть.
- Я не верю вам, драгоценный Ли, - оборвал его Чэнь Тан. - Один раз вы уже обманули меня, сказав, что не знаете этого человека... Напрасно вы полагаете, будто я не способен отличить правду от лжи... Давайте Корону.
- Дети, Младший, дети, - напомнил Флакк. Он чуть повернул правую ладонь, и девочка пронзительно закричала.
"Я совершаю ошибку, - лихорадочно думал даос. - Мне нельзя было жалеть детей. Судьба мира важнее."
Он медленно снял с плеча холщовый мешок и вытащил из него небольшой обруч кованого железа с укрепленным на выступе-клюве желтоватым камнем неправильной формы. Гоу требовательно протянул руку. Даос обреченно вложил в нее корону.
- Отлично, - сказал Чэнь Тан. Он взвесил корону на руке, повертел и примерил. Она оказалась впору, клюв с камнем нависал чуть выше переносицы. - Каким же образом я могу открыть этим ключом двери Вечной Жизни?
- Никаким, - ответил Ли. - Это ловушка, глупец!
- Ты должен принести жертву, - хрипло выдохнул из своего угла лиганец. - Ты должен убить прежнего хозяина Короны, тогда его дар перейдет к тебе... Только ты можешь это сделать, ты, владеющий Ключом Рассвета, Камнем Чандамани, Короной Высшей Власти! Маг, называющий себя Ли Цюанем, бессмертен и неуязвим для всех, кроме тебя, господин! Ты можешь получить бессмертие, убив его!
Чэнь Тан сосредоточенно потер бровь.
- Ты слышал, любезный Ли? Этот странный человек предлагает мне убить тебя... Не скрою, любезный Ли, мне было бы жаль расставаться с таким приятным собеседником и искусным врачевателем, однако, если человек этот не лжет, то скоро мне вообще не понадобятся врачеватели... Можешь ли ты что-нибудь добавить к словам лиганца, мой драгоценный Ли?
Ли заговорил, тщательно подбирая слова:
- Этот человек лжет. Если ты попытаешься убить меня, сила, заключенная в Короне, сожжет тебя. Он останется единственным владельцем талисмана, и спустя недолгое время земля содрогнется от ужаса. Не бросай в пропасть камня, порождающего лавину, Тан.
- Я слышал тебя, - сказал Чэнь Тан. - Я должен признать, что задача, поставленная перед нами нашим западным другом, достойна древних мудрецов. Конечно, я рискую, совершая убийство с помощью магического талисмана, но, с другой стороны, я не могу доверить эту задачу никому другому, поскольку тогда этот другой станет хозяином Короны и обладателем дара бессмертия... И, честно говоря, драгоценный Ли, я сомневаюсь, что еще кто-нибудь из моих людей будет так глупо благороден, что променяет бессмертие на жизнь двух степных щенков... Я выбрал, мой благородный Ли.
Лысый легионер тяжело задышал в своем углу, ладони его еще крепче стиснули тонкие детские шейки. Ли печально посмотрел на поднимающегося с ложа Чэнь Тана и медленно проговорил:
- Такова-то твоя благодарность мне, Чэнь Тан. Я спас тебя от укуса королевы песков, я лечил тебя от болотной лихорадки, я следовал за тобой всюду... И теперь ты платишь мне... чем? Смертью?
- Мне и вправду жаль делать это, - сказал Чэнь Тан. - Но ты же сам говорил мне, что у даосов нет рецептов на все случаи жизни и что они уславливаются действовать одним способом, а в ходе дела прибегают к другому... Я оказался хорошим учеником. Прощай.
Одновременно с его последними словами даос прыгнул к дверям. Но это было уже не хорошо продуманное движение тренированного бойца, а рефлекторный рывок жертвы, обреченный на неуспех. Метательный нож, тяжело свистнув в воздухе, ударил Ли под лопатку. Даос сделал два торопливых шага и упал на пороге спальни. Чэнь Тан, словно не веря в содеянное, приподнялся на цыпочки, чтобы рассмотреть получше.
- Я... бессмертен? - громко спросил он, обращаясь к неподвижному телу даоса. Воины с плохо скрываемым ужасом смотрели на него. - Эй, лиганец, теперь я бессмертен? - Он повернулся к легионеру и вдруг схватился обеими руками за голову. - Эй! Что это! Что такое?!
Флакк мрачно наблюдал, как обруч на голове китайца наливается темно-багровым пульсирующим светом. Чэнь пытался сорвать Корону, но она как будто становилась все меньше и меньше, сжимая его череп раскаленным кольцом.
- Лиганец! - взвизгнул Чэнь, бросаясь к легионеру. - Сними это!
Гай Валерий Флакк отшвырнул полузадушенных детей в сторону и сильным толчком широкой ладони бросил Чэнь Тана обратно на ложе. Китаец завыл и, обхватив голову руками, стал кататься по пропитанным кровью Хутууса медвежьим шкурам. Воины остолбенело наблюдали за ним, даже арбалетчики, державшие на прицеле лиганца, опустили свое оружие и смотрели на извивающееся на ложе вопящее существо.
Корона сияла уже ровным пурпурным светом. Когда железный обруч сжег кожу и стал прожигать кость, римлянин быстро опустился у стены на корточки и закрыл ладонями лицо.
Даже сквозь сомкнутые веки он увидел ослепительное сияние, вспыхнувшее там, где корчился в страшных муках господин Чэнь. То вырвалась наружу скрытая сила Камня Чандамани, Ключа Рассвета. Гай Валерий Флакк знал, что все, видевшие эту вспышку, ослепли по крайней мере на полчаса.
Потом он поднялся, тяжелыми шагами прошел к ложу и сорвал корону с обуглившегося черепа Чэнь Тана. Она снова превратилась в холодный обруч из метеоритного железа, а камень выглядел как непримечательный мутно-желтый кристалл. Но это была Железная Корона, сокровище мира людей.
Гай Валерий Флакк пошел к дверям, переступая через ползавших по полу воинов. У трупа Ли Цюаня он помедлил, борясь с искушением, но в конце концов не выдержал и поставил свою ногу на бритый затылок. "Вот и все, - подумал он мрачно. - Я начинаю выигрывать войну".
За его спиной женщина с лицом эфталитки, плача, прижимала к себе детей в нарядных одеждах и повторяла, захлебываясь слезами: "Молнии Тенгри поразили их... Молнии Тенгри сверкнули с небес, и не стало убийц Хутууса...Тенгри не дал им уйти в свои степи живыми... Молнии Тенгри сверкнули с небес и сожгли их..."
Гай Валерий Флакк бросил на нее быстрый взгляд, и, крепко сжимая Корону в громадном костлявом кулаке, вышел из зала.

Предыдущая страница 8 Следующая страница


9 Кирилл Бенедиктов

ЧЕРЕП, КОРОНА, ЧАША
Москва, Арбат, 1990-е

- У меня только один вопрос, - сказал я. – Черт, то есть у меня к вам много вопросов, но пока что – один. Откуда вы все это знаете?
Было уже черт знает как поздно. Я протрезвел окончательно и чувствовал какой-то противный озноб - то ли от холода, то ли от того, что мне наговорил Лопухин-старший. Рассказывать он умел, это бесспорно.
- Это очень долгая история, Ким. Для меня она началась еще перед войной, в Туве. Мой отец, археолог, раскапывал там древнее святилище… храм Скрещенных Стрел. В легендах говорилось об алтаре, высеченном из цельного куска малахита и украшенном надписями на загадочном языке давно исчезнувшего народа. Отец был одержим мыслью найти этот алтарь – Розеттский камень Азии, как он его называл. Однако стать новым Шампольоном ему было не суждено...
Роман Сергеевич снял очки и принялся протирать их мягкой тряпочкой.
- Мне было тогда тринадцать лет. Рядом с нашим лагерем находился ламаистский дацан… знаете, что это такое?
- Разумеется, - сухо ответил я.
- Похвально. Вышло так, что я подружился с настоятелем дацана, старым ламой Джамбиевым. Утром того дня, когда наша экспедиция должна была двинуться в обратный путь, я тайком от отца прибежал попрощаться со стариком. И стал свидетелем ужасной расправы, которую учинили над монахами дацана солдаты тувинской Красной Армии...
В ту пору в республике шла борьба с буддизмом. Монастыри закрывали, бесценные книги пускали на растопку печей, но до убийств дело не доходило никогда. А тут, прямо на моих глазах, солдаты расстреляли всех лам и послушников монастыря...
- И этого... Джамбиева тоже?
- Не перебивайте меня! – неожиданно разозлился Роман Сергеевич. – Участь настоятеля оказалась еще страшнее, но я узнал об этом гораздо позже. Поняв, что дацан окружен, старый лама вывел меня через подземный ход. На прощание он дал мне некий предмет, взяв с меня обещание хранить его всю свою жизнь. Это и была та самая Чаша, которую искал Хромец.
Когда я вернулся в лагерь, отец страшно на меня рассердился – ведь я задержал отправление экспедиции. Если бы я рассказал ему о том, что был в дацане, и о том, как расстреляли монахов, он бы наверняка разгневался еще больше. И я решил, что покажу ему о Чаше позже. Просто спрятал ее среди своих вещей и привез в Москву. А вскоре отца арестовали...
У отца были друзья в Кремле. Спасти его они не могли, но предупредили, что его фамилия включена в черные списки НКВД. И отец успел отправить маму и меня к дальним родственникам в Пермь, велев маме как можно быстрее сменить фамилию. Только это нас и спасло...
Много позже я узнал, что расправой над монахами дацана руководил Хромец. Звали его тогда Александром Резановым, и он носил погоны капитана НКВД...
- Постойте, постойте, - сказал я. – Что значит «тогда его звали Резановым»? А на самом деле его как зовут?
- У него много имен, Ким. Как его называют сейчас, мне неизвестно. Он лично допрашивал папу, пытался выяснить, где находится Чаша. Ведь настоятель сказал, что Чашу увезли в Москву русские ученые...
- Зачем же он вас выдал? Ведь вы говорите, что лама сам отдал вам Чашу и велел хранить ее всю жизнь?
Роман Сергеевич побарабанил сухими пальцами по подлокотнику кресла.
- Видите ли, Ким, Хромец убил Джамбиева. А потом допросил его, уже мертвого. Тот череп, который вы искали в Малаховке... это ведь настоящий Череп Смерти, изготовленный великими магами древности... помимо всего прочего, он позволяет говорить с мертвыми. А мертвые, в отличие от живых, никогда не лгут. Убитый настоятель не мог обмануть Хромца, но он каким-то чудом сумел не упомянуть обо мне. Он сказал правду – Чаша действительно отправилась в Москву с экспедицией моего отца – но не всю правду. Это стоило жизни моему отцу, но спасло Чашу и меня...
Он снова замолчал, но на этот раз я не стал лезть к нему с расспросами. Видно было, что эта история здорово его взволновала.
- У папы было больное сердце... через две недели после ареста он умер в тюрьме. Конечно, Хромец допросил его еще раз... уже после смерти. И окончательно уверился, что настоятель направил его по ложному следу – ведь отец ничего не знал о Чаше.
Но я в то время тоже не понимал, какое сокровище мне было доверено! После войны я поехал в Москву, поступать в МГУ на исторический факультет, и оставил Чашу у родственников в Перми, там она и валялась в чулане, среди других моих вещей… Но я даже не думал ее прятать! Не то, чтобы я забыл слова старого ламы и данное ему обещание... просто в молодости значение многих вещей бывает скрыто от нас. Не обижайтесь, Ким, это не в ваш огород камушек. А впервые я понял, что Чаша представляет собой какую-то ценность при весьма драматических обстоятельствах...
В пятьдесят втором я защитил кандидатскую диссертацию по тувинским погребениям бронзового века. И выхлопотал разрешение на небольшую экспедицию в Туву – туда, где мой отец копал храм Скрещенных Стрел. Я хотел осуществить его мечту – найти малахитовый алтарь с надписями. И мне это удалось! Я обнаружил его почти сразу же! Алтарь оказался именно таким, как его описывали легенды – огромная глыба малахита, отшлифованная по краям, с тремя углублениями для священных предметов и вырезанными в камне скрещенными стрелами. С четырех сторон алтарь покрывали надписи на двух языках – один напоминал очень архаичную форму санскрита, другой, как это ни фантастично звучит, был ничем иным, как иератическим письмом древнего Египта...
- В Туве, - на всякий случай уточнил я.
- Да, молодой человек! Я прекрасно понимаю, что мой рассказ вызывает у вас недоверие. Я и сам, признаюсь, сначала подумал, что имею дело с мистификацией. Знаете, в начале века было модно подделывать различные старинные артефакты. Одна скифская корона, изготовленная одесскими умельцами, чего стоила... Здесь, однако, был совершенно другой масштаб. Во-первых, чтобы покрыть мелкими значками четыре грани огромного алтаря, требовалось не меньше десяти лет кропотливой работы. Во-вторых, алтарь надо было еще закопать в землю... и довольно глубоко, к тому же. При этом культурные слои над алтарем не были повреждены. После долгих раздумий я пришел к выводу, что имею дело с подлинным и к тому же очень древним памятником.
Разумеется, я скопировал надписи и сделал множество фотографий. Фотографии и негативы я увез с собою в Москву, а копии отправил бандеролью на кафедру археологии. Возвращение мое было поистине триумфальным – еще бы, совершить такое открытие в двадцать шесть лет! Конечно, я понимал, что без титанической работы, проведенной моим отцом, открытие алтаря никогда бы не состоялось... однако даже упомянуть имя отца в отчете об экспедиции я не мог! Ведь он был официально признан врагом народа, а я уже четырнадцать лет жил под другой фамилией...
Но радость моя была недолгой. Спустя несколько месяцев после возвращения из экспедиции меня арестовали. За мной пришли ночью – в лучших традициях тридцатых годов. Отвезли в Лефортово, во внутреннюю тюрьму МГБ. Допрашивал меня лейтенант по фамилии Мороз, неплохой, в сущности, человек... насколько это возможно для следователя госбезопасности... но уж очень большой энтузиаст. Видно было, что он ни черта не смыслит в археологии, но почему-то весьма интересуется всем, что было связано с раскопками храма Скрещенных Стрел. Каким-то образом я почувствовал, что его интерес связан с Чашей, которую отдал мне настоятель дацана. Про Чашу, а тем более, про обстоятельства, при которых она мне досталась, я не рассказывал никому. Решил промолчать и сейчас. И, как выяснилось, очень правильно сделал. Потому что однажды в комнату, где Мороз меня допрашивал, вошел высокий, бритый наголо полковник МГБ...

Предыдущая страница 9 Следующая страница


Завещание ночи 10

ОЧНАЯ СТАВКА
Москва, Внутренняя тюрьма МГБ в Лефортово, 1953 г.

Когда дверь распахнулась, и на пороге появился высокий, бритый наголо полковник МГБ, следователь Павел Мороз быстро отодвинул стул, вскочил и вытянулся в струну. Но бритый небрежно махнул рукой:
- Сиди, Паша, сиди. А вот ты... – голос его угрожающе зазвенел, - ты, сволочь, встал! Встать, кому говорят!
Роман Сергеевич поспешно вскочил на ноги. За ту неделю, что он провел в тюрьме, его еще ни разу не били, но соседи по камере объяснили, что это зависит от следователя. Мороз был добрым следователем. А вот бритый полковник, судя по всему, злым.
- Ну что, лейтенант, - спросил он, рассматривая Романа Сергеевича холодными глазами рептилии, - раскололся твой подследственный?
- Никак нет, товарищ полковник! – отрапортовал Мороз. – Повторяет одно и то же. Никаких древних предметов культа при раскопках не находил, надписи на алтаре сфотографировал, но не прочел, поскольку не владеет этим... санскритом. Все показания запротоколированы.
- В несознанку, значит, играем, - зловеще произнес бритый. – Ясно. Выйди, Паша.
- Есть, товарищ полковник! – Роману Сергеевичу показалось, что в голосе лейтенанта прозвучало явное облегчение. Когда за Морозом закрылась дверь, бритый подошел к подследственному так близко, что тот почувствовал его странный, пробивавшийся сквозь резкие ноты офицерского одеколона, запах. Этот запах был хорошо знаком археологу – так пахли хранилища древностей, запасники музеев, где пылились артефакты давно минувших веков. Но сейчас так пахло от живого человека, и это пугало Романа Сергеевича больше, чем неподвижные змеиные глаза полковника.
Полковник протянул огромную костлявую лапу, и Роман Сергеевич зажмурился в ожидании удара. Но бритый всего лишь схватил его за подбородок и несколько раз повернул голову – вправо, влево, потом опять вправо. «Как коня на ярмарке выбирает... - некстати подумал Роман Сергеевич. – Сейчас заставит показать зубы...»
- Откуда ты узнал о храме Скрещенных Стрел? – спросил бритый, резко отпустив подбородок археолога. Тот покачнулся – после недели допросов у него разладилась координация движений – но устоял на ногах.
- Храм был открыт немецким исследователем Иоганном Кюббе в 1864 году, - заученно ответил Роман Сергеевич. – Я использовал книгу Кюббе при подготовке кандидатской диссертации. Это важный для науки памятник...
- Каким образом тебе удалось так быстро найти алтарь? – перебил его полковник. – У тебя были какие-то записи?
- Нет, - записей и вправду никаких не было – все бумаги отца пропали где-то в архивах НКВД. – Просто везение. Знаете, новичкам везет...
- Тебе кто-то помогал?
- Простите?
Дурацкая привычка переспрашивать уже не раз подводила Романа Сергеевича в этих стенах. Но если лейтенант Мороз после каждого его «простите?» и «правильно ли я вас понял?» всего лишь выходил из себя и начинал орать и брызгать слюной, костеря на чем свет стоит гнилую интеллигенцию, то полковник отреагировал гораздо спокойнее. Он ткнул археолога пальцем куда-то под ребра и отошел на пару шагов, чтобы подследственный не наблевал ему на ботинки.
- Повторяю вопрос, - произнес он равнодушно. – Тебе кто-то помогал найти алтарь?
- Нет, - прохрипел Роман Сергеевич, извиваясь на полу, как перерубленный лопатой червяк. Внутренности его терзали раскаленные клещи. – Никто... мне... не помогал...
- Ты прочел надписи на алтаре?
- Нет... только... сфотографировал... я не знаю санскрит...
- Там были надписи и на другом языке.
- Иератическое письмо... тем более... я же не египтолог...
- Однако то, что это иератическое письмо, ты определил. Ты лжешь мне, Роман. А лгать мне нельзя. Итак, ты прочел таблички Итеру?
- Не знаю... что это... я... первый раз... слышу о них... – прохрипел археолог.
Бритый эмгэбэшник присел на краешек стола и достал из кармана плоский серебряный портсигар. Отщелкнул крышку, извлек зеленый леденец и бросил в рот.
- Сейчас ты поедешь со мной, Роман. Я покажу тебе один предмет – думаю, любой археолог мира был бы счастлив его увидеть. Однако вряд ли твое счастье продлится долго. Потому что живым из моего кабинета ты уже не выйдешь.
Он вкусно похрустел леденцом.
- Я мог бы оставить тебе жизнь, Роман. Если бы ты говорил правду. Но ты лжешь и упорствуешь в своей лжи, не оставляя мне другого выхода. Мне придется подвергнуть тебя допросу пятой степени. А это допрос, после которого не выживает никто.
- Я не понимаю... о чем вы говорите... я рассказал все, что знал... правда...
- Я хочу получить ответы на несколько вопросов, - терпеливо сказал бритый. – Кто показал тебе место, где находится алтарь. Как ты определил, на каких языках написаны тексты Итеру. Кто еще, кроме тебя, их видел. И, наконец, что тебе известно о предмете, напоминающем сделанную из камня чашу.
Археолог почувствовал, что его сердце сжали ледяные пальцы. Если бы полковник смотрел сейчас на него, то наверняка обо всем бы догадался. Но как раз в этот момент бритый снова спрятал портсигар с леденцами в карман и надавил серебристую шляпку звонка на столе Мороза.
- Отведите подследственного в мою машину, - велел он появившимся на пороге конвоирам. – Я спущусь через пять минут.
Дальнейшее Роман Сергеевич запомнил плохо. Вот он, зажатый между двумя солдатами в зеленой форме, едет куда-то в машине с черными занавесками на окнах. Вот его выводят из машины в каком-то огромном подземном гараже, заставляют наклонить голову, больно нажимая на шею. Вот железный лифт, грохоча и содрогаясь, поднимается все выше и выше, минуя этаж за этажом. Таких высоких зданий не бывает, думает Роман Сергеевич, или мы не поднимаемся, а, наоборот, спускаемся под землю? Конвоиры куда-то делись еще в гараже, в кабине только он и бритый полковник. И Роману Сергеевичу страшно, невыносимо страшно, как бывает, наверное, страшно кролику, оставшемуся наедине с удавом...
Окна в кабинете полковника были плотно занавешены шторами, поэтому понять, где они находятся, археолог так и не смог. На заваленном бумагами столе надрывался телефон. Бритый поднял трубку и тут же положил ее обратно на рычаг. Затем, не оборачиваясь, прошел тяжелыми шагами к стоявшему в углу сейфу и щелкнул замком. Распахнул стальную дверцу.
В сейфе на обитой красным плюшем полке лежал тяжелый черный пистолет с длинным хищным стволом и странный череп из прозрачного материала – то ли камня, то ли стекла - тускло сверкающий круглыми полированными глазницами.

Предыдущая страница 10 Следующая страница


11 Кирилл Бенедиктов

ЧЕРЕП, КОРОНА, ЧАША (продолжение)
Москва, Арбат, 1990-е

- Вот так я впервые воочию увидел Череп Смерти, - усмехнулся Лопухин-старший. – А заодно познакомился с Хромцом. Думаю, он собирался убить меня, а потом допросить с помощью Черепа. Для этого и притащил в свое логово. К счастью для меня, как раз в этот момент люди Серова арестовали заместителя Берии Кобулова. Это же был июнь пятьдесят третьего, в МГБ шла грандиозная чистка. Полковник Резанов, как я узнал позже, считался доверенным лицом Кобулова. В общем, пока он готовил меня к допросу пятой степени, за ним пришли. Началась перестрелка, я потерял сознание, а пришел в себя уже в своей родной камере в Лефортово.
- Вас разве не отпустили? – наивно поинтересовался я.
- С какой стати? Мороза-то ведь не тронули, слишком мелкая была сошка, и он исправно довел мое дело до суда. Мне дали пять лет по какому-то абсурдному обвинению, а в пятьдесят шестом освободили подчистую по амнистии. К тому моменту следы Резанова давным-давно затерялись – однажды я слышал, что похожего ЗК видели в одной из зон Воркутлага, но это вполне могло быть совпадением.
- Одну минуту, - снова перебил я Лопухина-старшего. – Значит, в тридцать девятом он командовал расстрелом монахов в Туве. В пятьдесят третьем дослужился до полковника МГБ... сколько же лет ему сейчас, по-вашему?
- Две с половиной тысячи, приблизительно, - не задумываясь, ответил Роман Сергеевич. - Точнее сказать не могу, поскольку часть текстов Итеру не поддается детальной расшифровке...
Я восхищенно присвистнул. Старик явно не любил мелочиться.
- Не свистите в помещении, молодой человек, - тут же заворчал он. - Подобное выражение эмоций есть проявление недоверия к рассказчику.
- Простите, - сказал я. - Вырвалось. Но тогда получается, что в битве при Талас участвовал он сам? В натуральном виде?
- А вы как думали? - так же ворчливо поинтересовался старик. - Итеру практически бессмертны, а Хромец, к несчастью, один из них...
- Кстати, - снова перебил я его, - а что такое "Итеру"?
- Это шумерское слово. Означает оно приблизительно - "охранители", "наблюдатели". Табличкам Итеру больше четырех тысяч лет, а возможно, что и все шесть. Первоначально они были написаны на шумерском. В начале первого тысячелетия до нашей эры их дополнили и перевели на древнеегипетский. Затем папирусы с переводом попали в Азию, где мастера, строившие храм Скрещенных Стрел, вырезали тексты Итеру на стенках малахитового алтаря. В последнем тексте, добавленном уже гораздо позже, говорилось о гибели Хранителя Ли Цюаня и обретении Нирахом Проклятым Железной Короны – первого из сокровищ великой триады.
- Вот с этого места, пожалуйста, поподробнее, - попросил я. – Триада – это что? Череп, Корона и Чаша?
- Правильно, - старик удостоил меня одобрительного кивка. – Череп Смерти, Железная Корона и Чаша Желаний образуют Триаду Могущества.
- А откуда Хромец все-таки узнал, что Чаша у вас?
Роман Сергеевич вздрогнул.
- Чаша, - повторил он как бы с сомнением. - Чаша... - И вдруг совершенно другим, подозрительным голосом осведомился: - А почему вы думаете, что он об этом знает?
- Слышал, пока ждал в коридоре, - объяснил я. - Не то чтобы я подслушивал, но нужно же мне было как-то подготовиться...
- Подготовиться, - передразнил меня Лопухин и вдруг мелко и противно захихикал. - Ну надо же было додуматься... Наброситься с кастетом на Тень Хромца... Представляю, как он развеселился...
Я попытался представить себе развеселившегося лысого мордохвата и не смог.
- Я же не предполагал, что это Тень, - сказал я. - Думал, что имею дело с нормальными живыми людьми. И, кстати, если уж на то пошло, не слишком честно с вашей стороны было вовлекать меня в эту историю, не объяснив предварительно, что и как...
Он мало-помалу перестал смеяться. Утер большим желтым платком заслезившиеся глаза.
- Да, да, - произнес он более человеческим тоном. - Mea culpa, mea maxima culpa... Слишком много просчетов, слишком. Я недооценил противника. Я начал свои действия против него так по-дилетантски, так неумело... Ваша экспедиция в Малаховку это только подтверждает, к сожалению.
- Насчет собаки могли бы и предупредить, - проворчал я. - Но вообще-то было бы неплохо, если бы вы рассказали мне, откуда спустя столько лет вновь возник этот чертов череп...
- Это не чертов череп, - Лопухин-старший недовольно пожевал губами. – Это Череп Смерти. Артефакт, которым пользовались древние майя, когда хотели убить кого-либо на расстоянии.
В глубине сельвы стоят огромные пирамиды, сложенные из белого камня. В толщах стен, в мрачных подземельях спрятаны маленькие каморки с каменными столами. В этих каморах, перед установленными на столах Черепами Смерти, индейские жрецы совершали свои жуткие обряды, посылая проклятие и смерть на голову избранной жертвы. При этом жертва могла находиться как угодно далеко - Стрела Мрака находила ее везде.
Я вздрогнул.
- Стрела Мрака? Но ведь Хромец...
- Пообещал ее мне? Да, это вполне в его силах, но, думаю, живой я ему пока нужен все-таки больше... Так о чем это мы? Ах, ну да, Черепа Смерти... Когда-то их насчитывалось несколько десятков, большинство уничтожили испанские миссионеры после Конкисты. Но настоящих Черепов, обладающих Силой, годных не только на то, чтобы нести смерть, было немного.
Он пошевелил пальцами, будто считая.
- Один навсегда затерялся где-то в болотистых джунглях Конго, очень давно, когда еще существовал архипелаг, связывающий Америку с Африкой... Второй достался малоизвестному конкистадору греческого происхождения Педро Кандиа, и утонул вместе с ним у берегов Кипра. Третий был унесен одним из Итеру в Анды, где хранился в святилищах инков. Именно он в 1533 году попал в лапы Хромца.
Он потянулся к столу, взял изящную вересковую трубку, с видимым усилием извлек из бокового кармана кисет и принялся неторопливо набивать трубку табачком. Неторопливость его меня несколько раздражала, тем более, что в соседней комнате Лопухин-младший неизвестно чем занимался с моей девушкой, но подгонять старика было неудобно.
- Железная Корона, как вы помните, была у него еще раньше. Таким образом, ему оставалось сделать последний, решительный шаг - найти Чашу. Если бы он ее получил, цель его была бы достигнута.
- Не понимаю, - сказал я.
- Дело в том, что все три предмета - Чаша, Корона и Череп - сами по себе обладают некими магическими свойствами. Можно сказать, что каждый из них отмечен печатью Силы. Так, хозяин Черепа может посылать Стрелу Мрака и разговаривать с мертвыми. Корона дает власть над живыми, впрочем, ее мощь так велика, что погубила уже не одного владевшего ею человека. Чаша... - старик помолчал. - Нет, пожалуй, Чаша ничего не может дать непосвященному, кроме ни с чем не сравнимого ощущения причастности к величайшей тайне Вселенной... Но только собранные вместе, скованные в одну цепь, эти предметы наделяют своего владельца истинным Могуществом.
- Мистикой попахивает, - безжалостно сказал я. - Можно описать это в более конкретных терминах?
Лопухин снова развеселился. Пыхнул трубочкой.
- В более конкретных? Пожалуйста! Действующую Триаду можно сравнить с волшебной палочкой.
- С чем, с чем?
- Ну, с волшебной лампой Аладдина. Эта штука начинает исполнять желания.
Отлично, подумал я. Бессмертный, хромой и лысый шумер – или египтянин? - две с половиной тысячи лет рыщет по всему свету в поисках волшебной палочки. Браво, Ким. Ты связался со сказочниками.
Сказочники, однако, не тычут своих слушателей пальцами в селезенку, не натравливают на них собак размером с письменный стол и не растворяются в воздухе у них перед носом.
- Ладно, - сказал я миролюбиво. - Три штуки, взятые вместе, исполняют желания. Лысый за ними охотится. Чаши у него нет. Он приходит к вам. Почему он думает, что Чаша у вас?
Роман Сергеевич крякнул.
- А вы настырны, Ким. Все-таки я в вас не ошибся.
Слышать это было приятно, но я ожидал от старика не комплиментов.
- Тогда, в пятьдесят третьем, он и мысли не допускал, что Чаша может быть у меня. Ведь он же не знал, что я сын того самого Сергея Лопухина! А поскольку он не придавал моей персоне большого значения, то и поручил вести следствие Морозу. И только когда почувствовал, что лейтенант не может меня расколоть, решил вмешаться сам. Поэтому при первой нашей встрече его интересовал только алтарь, а точнее, тексты Итеру, вырезанные на алтаре. Про Чашу же он спросил, скорее, для проформы. Думаю, это и спасло мне жизнь – если бы он заподозрил, что Чаша хранится у меня, то занялся бы моим делом лично.
Летом пятьдесят седьмого я снова приехал в Туву. Руины храма мне удалось обнаружить без труда, а вот алтарь бесследно исчез. Заметьте, Ким – речь идет о глыбе малахита весом как минимум в тонну...
- Хромец его разбил, - предположил я. – На миллион маленьких кусочков. И продал оптом каким-нибудь ташкентским цеховикам.
- Вы думаете? – нахмурился Роман Сергеевич. – Да нет, чушь. Алтарь нужен ему целиком, он же намерен собрать на нем всю триаду...
Он опять принялся рассуждать о своей мистике, и я счел нужным вернуть разговор в более конкретное русло.
- Итак, в пятьдесят третьем он вас потерял. Прошло много лет. И вот однажды...
- Вот именно, Ким! – непонятно отчего оживился Лопухин-старший. – И вот однажды я обнаружил в архивах нашей кафедры... вы не представляете себе... ну, догадайтесь же!
- Еще один череп, - предположил я. – С надписью «на долгую память от Хромого».
Старик обиженно поджал губы и я подумал, что наша беседа, похоже, подошла к своему финалу.
- Ценю ваше чувство юмора. Нет, Ким. Я обнаружил нераспечатанную бандероль с копиями текстов Итеру! Помните, я говорил вам, что фотографии увез с собой, а копии послал на кафедру бандеролью?
- Помню. А почему ее не распечатали?
- Бог его знает! Возможно, она пришла уже после того, как меня арестовали, и на кафедре предпочли сделать вид, что ничего не получали. Выкидывать тоже рука не поднялась, ну и сдали в архив... У меня просто руки тряслись, когда я разрывал пожелтевшую от времени оберточную бумагу! Представляете, послать бандероль самому себе – из прошлого в будущее! Это же фантастика, Ким!
«Ну уж не большая фантастика, чем лысые громилы двух с половиной тысяч лет от роду», - подумал я, но, помня об обидчивости старика, промолчал.
- К несчастью, у меня не было никаких доказательств подлинности этих текстов, - продолжал, между тем, Лопухин-старший. – Алтарь пропал, фотографии и негативы были уничтожены Хромцом. В моем распоряжении находились только копии текстов, написанных неизвестно кем и неизвестно когда. Я понимал, что действовать мне следует очень, очень осторожно. На этот раз я сделал несколько копий текстов Итеру и спрятал их в надежных местах. Отдать их на расшифровку я, как вы понимаете, не мог – это вызвало бы подозрения и ненужные вопросы. Поэтому мне пришлось выучить санскрит.
- Ого, - с уважением сказал я. – Серьезно вы к делу подошли...
- На то, чтобы прочесть тексты Итеру у меня ушло семь лет. Я узнал, в чем сила великой Триады. Я узнал, как был создан орден Хранителей. Я прочел о преступлении Нираха Проклятого, и о войне, которую он объявил другим Итеру. Помимо всего прочего, я, наконец, понял, какое сокровище отдал мне на хранение старый настоятель дацана. Одним словом, я получил почти полную информацию об одной из самых мрачных тайн человеческой истории... почти. На южной стороне алтаря имелся небольшой фрагмент, написанный китайскими иероглифами. Судя по всему, это был самый последний текст Итеру, созданный спустя несколько веков после гибели Ли Цюаня. Конечно же, мне безумно хотелось узнать, что же написано в этом фрагменте, но, к сожалению, я не знал китайского. А выучить иероглифы, как некогда санскрит, мне не позволял возраст...
«Да какие ваши годы!» – хотел утешить я Лопухина-старшего, но сдержался. Выглядел он заметно старше своих лет – видно, лагерный опыт не прошел для него бесследно.
- После долгих раздумий я отдал китайский фрагмент одному своему хорошему знакомому, сотруднику музея имени Пушкина...
- Он жив? – быстро спросил я.
Роман Сергеевич изумленно взглянул на меня.
- Конечно. А почему вы спросили?
- Да так, паранойя разыгралась, - махнул я рукой. – И что же, расшифровал ваш знакомый надпись?..
- Не сразу, но расшифровал. В китайском фрагменте речь шла о некоем оружии, с помощью которого якобы можно было убить Хромца. Помните, Ли Цюань отправил в Ктезифон врача-тибетца с поручением отдать Итеру Шеми арбалет по имени Нефритовый Змей?
- Помню, - вздохнул я. – Вы извините меня, ради бога, Роман Сергеевич, но мне кажется, мы все дальше удаляемся от темы... Про тексты я уже все понял. Не понял только, откуда все-таки взялся Череп.
- Спустя три месяца после того, как доцент... как мой знакомый расшифровал китайский фрагмент, я нашел в почтовом ящике конверт. Вот этот.
Роман Сергеевич поднялся из кресла и, величественно запахнувшись в плед, подошел к разбитым книжным полкам. Осторожно, чтобы не пораниться, запустил руку между книгами и вытащил длинный белый конверт.
- Можете взглянуть.
На конверте каллиграфическим почерком было выведено «Господину Лопухину Р.С.». И все. Ни почтового штемпеля, ни обратного адреса. Конверт просто бросили в почтовый ящик.
- Внутри была полароидная карточка и бумажка с адресом. Второй Садовый проезд, дом 27. Вы там недавно были, Ким.
- Ничего не понимаю, - сказал я искренне.
- Что ж, попробую вам помочь. Хрустальный Череп в нашей стране один – и он находится у Хромца. Каким образом он сохранил его в той кровавой каше пятьдесят третьего, я не знаю и знать не хочу. Но когда я получил эту карточку, я сразу понял, кто мне ее послал. Мне пришла черная метка. Читали Стивенсона?
- Читал. А зачем адрес?
- Я подумал, что он хочет меня выманить. Наверное, мне нужно было скрыться, сидеть ниже травы и тише воды, но за эти годы я смертельно устал прятаться. В общем, я решил принять вызов.
- Благородное решение, - сказал я. – Но малость необдуманное. Теперь он точно знает, что Чаша у вас.
- Отчего же? – теперь старик возвышался надо мной, как вещающий с римского Форума трибун. Перекинутый через плечо клетчатый плед лишь усиливал это сходство. – Он может только предполагать. Ведь настоятель не сказал, кому отдал Чашу...
- Вы уверены?
- Разумеется. В противном случае я попал бы в лапы Хромца еще в тридцать девятом. Думаю, что Хромец догадался сам, только уже гораздо позже. Может быть, после того, как я вновь взял фамилию отца... хотя вряд ли, это произошло довольно давно. Наверное, виной всему этот китайский фрагмент...
- Так или иначе, он взял след, - сказал я жестко. – И теперь уже он вас не отпустит. А Чаша... она действительно у вас?
Старик подозрительно посмотрел на меня.
- А почему вы думаете, что я вам отвечу?
Я пожал плечами.
- Вы правы. Это не мое дело. Но если бы у вас не было Чаши, вам вряд ли понадобился бы Череп.
Вот тут мне, наконец-то, удалось его удивить. По крайней мере, полминуты старик выглядел растерянным, однако быстро пришел в себя.
- А зачем, по-вашему, мне нужен Череп? – спросил он ехидно.
- Уж и не знаю. Что там эта триада, говорите, делает? Исполняет желания? По-моему, нормальная мотивация...
Лопухин-старший досадливо хмыкнул.
- Триада, Ким! В том-то и дело, что ВСЯ триада. Оставим сейчас в стороне вопрос о Чаше... но Короны-то у меня никогда не было! И я совершенно не представляю, где ее искать. Поэтому ваше предположение следует отмести, как абсурдное. Поймите, Ким, Череп нужен был мне вовсе не для того, чтобы загадывать какие-то желания. Я хотел его уничтожить!
Теперь пришла очередь удивляться мне.
- Туплю я что-то, Роман Сергеевич, - сказал я.
Он отчаянно запыхтел трубкой. Я с тревогой отметил, что тихое пение, доносившееся из соседней комнаты, смолкло.
-Видите ли, Ким, из трех звеньев цепи только Череп поддается физическому уничтожению. Все-таки он был придуман разумом человека и сделан человеческими руками. Корону, говорят, можно расплавить, однако сила не в ней, а в камне Чандамани, который ее венчает. В текстах Итеру написано, что это небольшой, неправильной формы кристалл желтоватого цвета. И кристалл этот нельзя ни расколоть молотом, ни поцарапать алмазом.
- А Чаша? Вы не пробовали уничтожить ее?
Старик с укором посмотрел на меня.
- А вы бы смогли решиться на такое? Впрочем, одного прикосновения к ней достаточно, чтобы понять – эта вещь не принадлежит нашему миру. Не знаю, откуда она появилась на земле, но человек бессилен что-либо с ней сделать. Достаточно сказать, что в западной традиции эта Чаша известна как Грааль, сосуд, в который была собрана кровь распятого Христа.
- Елки зеленые, - сказал я, не сдержавшись. – Вот и до Грааля добрались.
- На самом деле Чаша гораздо старше, - продолжал Роман Сергеевич, проигнорировав мое нетактичное замечание. – Во времена Распятия она уже была очень древней. Но важно сейчас другое. Как Чашу, так и Камень уничтожить нельзя. Конечно, можно себе представить, что в раскаленной плазме солнечного ядра с ними что-нибудь произойдет, однако это не более чем область чистой теории. Поэтому для того, чтобы разрушить Триаду, нужно разбить Череп Смерти.
- Зачем вообще ее разрушать? Ну, исполняет она себе желания - и пусть. Пожелайте себе, в конце концов, вечную молодость. Ну, не хотите молодости, пожелайте золотую ванну. Или Мерседес шестисотый. Или лысый этот ваш пусть что-нибудь пожелает, может, волосы у него вырастут. Честное слово, Роман Сергеевич, не понимаю...
Старик посмотрел на меня, как смотрит психиатр на доброго, безобидного идиота.
- Если Чаша достанется Хромцу, он пожелает отнюдь не новую шевелюру.
- А что? - спросил я устало. Беспредметность разговора начала меня раздражать.
- Затрудняюсь ответить. Я не могу себе представить масштабов и характера возникающих в его нечеловеческом мозгу желаний. Но в любом случае это было бы ужасно.
Он дососал свою трубочку и аккуратно положил ее между крыльями бронзового дракона, когтями вцепившегося в столешницу.
- В текстах Итеру говорится, что за все существование земной цивилизации Триада собиралась только дважды. И оба раза последствия были роковыми.
- Интересно, интересно, - подбодрил я его. - История что-нибудь сохранила?
- Последний раз это произошло около двенадцати тысяч лет назад, - сухо сказал старик. - Погибла Атлантида.
Я многозначительно промолчал. Грааль, Атлантида, что там еще у нас в джентльменском наборе? Летающие тарелки и линии пустыни Наска?
- После катастрофы, стершей с лица Земли блестящую цивилизацию того века, запретное знание о силе Триады передавалось из поколения в поколение в замкнутых кланах уцелевших жрецов, - продолжал, между тем, Роман Сергеевич. - Я полагаю, Итеру были наследниками этих кланов. Каждый клан владел одним из трех звеньев цепи. Раз в сто лет хранители собирались вместе и обменивались информацией. Но сами Чаша, Череп и Корона были спрятаны в тайниках, разбросанных по всему свету. Собирать же их вместе было запрещено под угрозой уничтожения души того, кто нарушит запрет.
Хромец был когда-то одним из Хранителей Чаши. Мне так и не удалось выяснить, почему он решился преступить законы Итеру. Но однажды он возжелал завладеть всей Триадой и начал свою охоту.
- Значит, Чаша была у него с самого начала? - уточнил я. - Тогда как же она оказалась в дацане?
- Другие Итеру, принадлежавшие к клану Чаши, успели спрятать ее. - Старик утер пот со лба, и я с удивлением заметил, что он волнуется. - И спрятали так хорошо, что две тысячи лет потребовалось Хромцу, чтобы отыскать хоть след ее... То на север, в Киммерийские степи, уводила его легенда о Граале, то на южные острова, то на запад, в крепости альбигойцев. В сказаниях Чаша Грааль наделена удивительным свойством перемещаться в пространстве, а на деле каждый из Итеру, оказавшись в какой-либо стране, специально распускал всякие басни о Чаше, чтобы сбить со следа Хромца. Но Хромец был настойчив. Одного за другим выслеживал он Хранителей и, не в силах выпытать у них секрет сокровища, убивал их.
- Неувязочка, - сказал я. - Они же были бессмертны.
- Вы напрасно стараетесь поймать меня на лжи, молодой человек, - обиделся Лопухин. - Да, Итеру были бессмертны, потому что каждый из них получал в свое время дар вечной жизни от Чаши. Но бессмертие это не было абсолютным, как не бывает абсолютной ни одна вещь в нашем мире... Помните миф об Ахилле?
- Помню, - кивнул я. – Мама его за ногу держала, когда купала в Стиксе, а подлый Парис подстрелил героя аккурат в пятку.
- Вот-вот, - подхватил старик. – У каждого Итеру существовала какая-то оговорка его личного бессмертия. Это была своего рода пуповина, связывавшая Итеру с миром людей, потому что став бессмертными полностью, они могли бы неузнаваемо перемениться.
- Стоп, - сказал я. - Стоп, стоп, стоп. Что же получается - Хромец тоже бессмертен не полностью?
- Естественно. Его тоже можно убить, только нужно знать, как. Все хранители знали уязвимые места своих собратьев. Но Итеру не умели убивать сами, они теряли эту способность во время долгого обучения в своих школах... Хромец был в некотором роде бракованным экземпляром, учителя не вытравили из него жестокий инстинкт убийцы. И это давало ему огромное преимущество: он был охотник, а они - дичь. Хромец настигал Итеру одного за другим и убивал. Некоторых сам, некоторых - чужими руками, используя не представлявших себе его истинных целей негодяев, судьба которых всегда бывала ужасна... Так он убил Ли Цюаня, Хранителя Короны. Так он убил Шеми, Хранителя Черепа и многих других, пытавшихся встать у него на пути. И когда погиб последний бессмертный хранитель, судьба Чаши оказалась в руках обычных людей. Таких, как лама Джамбиев, таких, как я...
Уж не знаю, насколько можно было верить всей этой истории, но последние слова он произнес с такой горечью, что мне стало его по-настоящему жаль. Груз, который старик взвалил на свои плечи и который нес все эти годы, в конце концов сломал ему спину.
- Мне кажется, я понимаю... - начал я, но он не дал мне договорить.
- Потому-то я и решил уничтожить череп. Я всегда боялся умереть, оставив Чашу Хромцу. Его расчет прост: он бессмертен, у него в запасе вечность, и рано или поздно он обшарит все тайники Земли и найдет последнее сокровище триады. После гибели настоятеля дацана я долгое время оставался единственным человеком на планете, знающим тайну Грааля, и это знание измучило меня больше, чем лагеря и всякого рода притеснения, которые мне пришлось претерпеть. Не так давно я раскрыл все своему внуку, потому что не сомневаюсь в его нравственных качествах и способности сделать правильный выбор. Но, будучи уверен в его моральной готовности, я боюсь, что...
Он опять начал мямлить, и я перебил его:
- Что, если дело дойдет до открытого столкновения, Хромец попросту убьет Диму?
Старик опустил глаза - теперь он стоял передо мной, как нашкодивший школьник-переросток перед строгим учителем.
- Подумайте сами, Ким, - еле слышно произнес он. - Хромец - прирожденный убийца, на его счету не одна сотня жизней. Да вы ведь и сами имели с ним дело, не так ли?
- Откуда у вас такие сведения?
Он едва заметно усмехнулся.
- Ярость, с которой вы на него накинулись...
Я автоматически посмотрел на осколки стекла, тускло поблескивающие в свете настольной лампы. Лопухин перехватил мой взгляд и сочувственно покачал головой.
- Крепко вам досталось? Ну да ладно, теперь-то вы по крайней мере знаете, с кем имеете дело. Конечно, он убьет Диму, не моргнув глазом. Поэтому мне и пришла в голову мысль найти себе сильного союзника...
Он помедлил, как бы раздумывая, стоит ли договаривать фразу до конца.
- На случай, если Хромец все-таки решит от меня избавиться.
Ну что ж, подумал я, по крайней мере, честно.
- А экспедиция в Малаховку была просто проверкой на вшивость?
- Нет... не только. Конечно, это было своего рода испытание... достаточно опасное, кстати... а ведь я до сих пор не рассчитался с вами за проделанную работу.
Несколько секунд я непонимающе смотрел на него. Потом вспомнил, как нанимал меня ДД, и мне стало смешно.
- Не стоит, право. Я очень мило провел время. Кроме того, Черепа я не достал, так что...
- Ну нет, молодой человек, - Лопухин-старший торжественно поднял палец. - Мы заключили честный договор, вы проникли в дом, и не ваша вина, что Черепа там не оказалось. Позвольте же мне выполнить мои обязательства.
И он двинулся к стеллажам. О, это была библиотека! Строгое царство книг в старинных шкафах; тусклое дерево, толстые стекла, черная бронза. Там, среди трудов по истории всех стран и народов земли, размещались на трех полках книги по доколумбовым цивилизациям древней Америки.
- Это - ваше, молодой человек, - сказал он просто, указывая на старинный фолиант в потускневшем от времени золотом переплете. Поме де Айяла, «Королевские хроники инков». Исключительно редкая книга с немного наивными иллюстрациями автора – монаха-иезуита индейского происхождения. Очень, очень дорогая.
И тут я понял, что все это действительно серьезно. Что ни за что на свете старый библиофил и собиратель не отдал бы жемчужину своей коллекции постороннему человеку. Ни за что на свете - кроме того, что могло бы представлять для него еще большую ценность.
- Нет, - я покачал головой. - Я не возьму эту книгу.
И, видя, что он начнет сейчас меня уговаривать, спросил:
- Вы действительно так боитесь, что Чаша попадет в руки Хромца?
И старик ответил:
- Да. Очень.
Влип ты, Ким, подумал я устало. Что же теперь делать-то?
Сзади что-то громко стукнуло. Я развернулся на пятках, автоматически принимая боксерскую стойку. В дверях стоял заспанный ДД.
- Все еще беседуете, дед? - он широко зевнул. - Знаете, который час? Полпятого. Я на кухне сидел-сидел, упал носом в чай, чуть не захлебнулся.
- Где Наташа? - спросил я. ДД пожал худыми плечами.
- Спит. Я уложил ее в своей комнате, Дарий охраняет покой ее ложа...
Я скрипнул зубами. Пока старый сказочник пудрит мне мозги, молодой по-хозяйски укладывает мою девушку спать.
- Дмитрий, - сказал Роман Сергеевич, - шел бы ты тоже в объятья Морфея.
- Я-то пойду, - успокоил нас ДД. - Я, в отличие от некоторых, люблю и умею спать. Но предупреждаю - если вы не последуете моему примеру, завтра, то есть уже сегодня, вы ни на что уже годиться не будете.
Перед моим мысленным взором живо предстала картина: ДД укладывается спать рядом с Наташей. Я сказал:
- Роман Сергеевич, по-моему, Дима прав. Нам сейчас действительно следует хорошенько выспаться. Утро вечера мудренее... авось, и придумаем что-нибудь подходящее.
- Что ж, - Лопухин-старший выглядел слегка разочарованным, - завтра, так завтра. Хотя... боюсь, что времени у нас осталось не так много, сегодняшнее происшествие это подтверждает... Но в одном вы правы - в таком деле решения следует принимать всегда на светлую голову.
Я хлопнул отчаянно боровшегося с зевотой ДД по плечу.
- Пошли спать, трубадур.
ДД ссутулился еще больше и, шаркая длинными ногами, побрел в коридор. У самого порога он обернулся и спросил:
- Ну, я надеюсь, дед, ты все ему объяснил?
- Почти, - ответил я за Лопухина-старшего. И вдруг вспомнил, о чем собирался спросить старика по крайней мере весь последний час. - Да, Роман Сергеевич, вы так и не сказали, где уязвимое место Хромца?
- Завтра, завтра, молодой человек, - ехидно проговорил Лопухин. - Утро вечера мудренее, а сейчас вам следует хорошо выспаться.

Предыдущая страница 11 Следующая страница


Завещание ночи 12

СТРЕЛА МРАКА
Москва, Арбат, 1990-е

В комнате царил полумрак, но из щели между тяжелыми фиолетовыми портьерами бил тонкий луч солнца. Бил прямо по глазам. Я с трудом перенес тяжелую голову влево и убедился, что Наташи рядом нет.
Она обнаружилась на кухне, где ДД поил ее чаем с вареньем. При этом трубадур и менестрель читал моей даме сердца стихи (хорошо еще, не свои):

И дракон прочел, наклоняя
Взоры к смертному в первый раз:
"Есть, владыка, нить золотая,
Что связует тебя и нас.
Много лет я провел во мраке,
Постигая смысл бытия,
Видишь, знаю святые знаки,
Что хранит твоя чешуя.
Отблеск их от солнца до меди
Изучал я ночью и днем,
Я следил, как во сне ты бредил,
Переменным горя огнем.
И я знаю, что заповедней
Этих сфер, и крестов, и чаш,
Пробудившись в свой день последний,
Нам ты знанье свое отдашь".

Он сделал паузу, чтобы перехватить воздуха, и я продолжил, радуясь, что хоть что-то могу еще откопать в замусоренных кладовых моей памяти:

Зарожденье, преображенье
И ужасный конец миров
Ты за ревностное служенье
От своих не скроешь жрецов.

Звякнула чашечка. Наташа и ДД одновременно повернули головы и уставились на меня, как на какое-нибудь кентервильское привидение. Боюсь, что выглядел я не лучше: опухшая со сна морда, мятая рубашка, щетина. Я поклонился и сказал:
- Доброе утро.
- Я и не знала, что ты любишь Гумилева, - проигнорировав мое приветствие, сказала Наташа. - Чаю хочешь?
- Хочу, - я выдвинул табурет и сел.
- Выспался? - ДД весело подмигнул Наташе. - Что снилось?
- Да так, - сказал я хмуро. - Цветомузыка всякая. Мне покрепче, пожалуйста.
- Сахар, варенье? - любезно осведомился ДД, пододвигая мне и то, и другое. При этом он опрокинул сахар в варенье и жизнерадостно заржал. - До чего же я неловок нынче утром, - объявил он и обмакнул в варенье свой левый манжет.
- Дима, ты невозможен, - пропела Наташа тоном, который мне совсем не понравился. - Замой рукав немедленно.
ДД, кряхтя, повиновался, после чего пострадавший манжет был заботливо завернут и застегнут на пуговицу. Я следил за этими семейными разборками с сардонической ухмылкой старого холостяка. Будь что будет, решил я, я остаюсь нем и бесстрастен, как скала.
- А где дедушка? - поинтересовался я минут через пять напряженного молчания. - Роман Сергеевич, я имею в виду? Спит еще?
- Ты представляешь, который час? - спросил ДД и, не дожидаясь моей реакции, ответил сам себе. - Полчетвертого. - При этих словах он снова почему-то расхохотался. Смех у него был хоть и не такой противный, как у старикана, но слуха тоже не ласкал.
- Не совсем понимаю, - сказал я вежливо. - Что может помешать немолодому человеку отдыхать после бессонной и наполненной событиями ночи до четырех часов дня?
ДД перестал смеяться и уронил ложечку на пол.
- Дед уже два часа как в редакции. У него там готовится к печати книжка о доисламских религиях Средней Азии, с утра ему позвонили и потребовали быть... Он спит по четыре часа в сутки уже двадцать лет.
- Не то, что некоторые, - в голосе Наташи был яд.
"И чего она все время привязывается ко мне?" - с неожиданной обидой подумал я, но вслух сказал:
- И когда он вернется? Мы, помнится, собирались обсудить план совместных действий...
Боже, подумал я, что я несу, какие совместные действия, нас же Крым ждет...
- Он должен позвонить, - ответствовал ДД. - Но, думаю, не раньше шести.
- В таком случае, может быть, я заскочу вечером? - настроение у меня как-то сразу улучшилось. - А сейчас мы, наверно, пойдем, да, Наташ? Надо же еще собраться...
Наташа повернула голову. По ее глазам я понял, что вчерашняя договоренность слегка подзабылась.
- Куда? - спросила она.
- Ну, Крым, - промямлил я, неизвестно почему смущаясь. - Ну, помнишь...
- Ах, это, - с облегчением сказала Наташа. - Я еще не решила.
- Ребята, какой Крым, - радостно встрял ДД. - Поехали на Валдай, там чудные места и совершенно пустынно... Будем, как Робинзоны...
Исключительно глупое предложение, учитывая то, что Наташа и так несколько месяцев не вылезала из палатки. Она сделала вид, что не расслышала, и лениво проговорила:
- Дима пригласил меня сегодня в музей народов Востока, поедешь с нами?
Ах, с нами, подумал я, внезапно успокаиваясь. Нет, ребята, с вами я никуда не поеду. Одним глотком допил чай и поднялся.
- Во сколько тебя ждать? - спросил я с жалкой улыбкой. Зеленые глаза равнодушно блеснули мне навстречу.
- Ну, ты ведь все равно заедешь вечером? Тогда и поговорим.
Дома я первым делом скинул с себя мокрую от пота майку и джинсы и залез под ледяной душ. Жутко заныло подреберье, в прокушенной руке тугими толчками запульсировала медленная боль.
Бормоча какие-то отрывочные ругательства в адрес обоих Лопухиных, лысого костолома и себя самого, я растерся жестким полотенцем, прошел в комнату и, усевшись на специальной циновке в углу, попытался заняться медитацией. Естественно, ничего не получилось, и от этого я разозлился еще больше. Перешел из комнаты в кухню и смешал себе коктейль "Красный лев".
Это довольно крепкая штука, и действовать она начинает почти сразу же, особенно если не тянуть ее через соломинку, а опрокидывать залпом, как сделал я. Быстренько соорудив второй коктейль, я выудил из холодильника случайно оказавшийся там апельсин, закусил и почувствовал себя много лучше. Затем перетащил бутылки, шейкер и лед в комнату, сунул в видеомагнитофон первую попавшуюся кассету и удобно устроился в кресле.
Оказалось, что я поставил "Самоволку" с Жан-Клодом Ван Даммом. Пока по экрану ползли титры, я приготовил себе третьего "льва" и прикинул, хватит ли у меня спиртного в баре, если, скажем, пить до утра.
Потом я представил себе ДД и Наташу, чинно прогуливающихся по пустынным залам музея, и неожиданно развеселился. Интересно, сколько Наташе понадобится времени, чтиобы понять, что ДД - просто зануда и пустозвон?
На экране Ван Дамм красиво расправился с каким-то лос-анжелесским блатным и теперь принялся за толпу его дружков.
- Молодец, Жан-Клод! - сказал я, салютуя ему бокалом.
Мысли, как большие белые овцы, лениво бродили по зеленым пастбищам мозга. Одна овца, отбившаяся от стада, разбухла, превращаясь в бесформенный кусок ваты, а потом приняла вид прекрасной аметистовой чаши, наполненной темно-янтарной жидкостью. Я подумал, не выманить ли в самом деле у старика Лопухина секрет местонахождения Чаши и не продать ли этот секрет лысому Хромцу? В конце концов, не все ли равно, бил ли он меня под ребра или не бил? Мало ли кто меня бил в этой жизни... Зато золота из него при умелом обращении можно выжать столько, что хватит не только мне, но и моим пока еще не существующим потомкам. А за собаку и ребра рассчитаемся попозже... Тут мне почему-то стало страшно, вниз по позвоночнику прошла холодная волна. Я увидел черное небо без звезд, небо, в котором крутились, сталкиваясь с глухим треском, словно шары в бильярде, огромные каменные планеты, небо, в котором не осталось ни проблеска света, ни крупицы тепла, вздрогнул и очнулся.
- Нет, - сказал я вслух. - Нет, так не пойдет. Нечего ввязываться во все это дерьмо. Уеду в Крым, и хватит с меня...
Четвертый коктейль был просто необходим. Я выпил его залпом, как и первый, похрустел льдом и закусил пряником. На экране Ван Дамму крушила ребра патологическая личность по кличке Аттила. Я подумал о том, что, возможно, стоит позвонить крошке из салона БМВ, она бы сейчас, пожалуй, пришлась кстати.
Зазвонил городской телефон. Я снял трубку и сказал:
- Резиденция Красного Льва.
В ответ ухо ожег голос ДД:
- Ким, приезжай, ради Бога, несчастье, Ким...
- С кем? - гаркнул я, выскакивая из кресла. При этом споткнулся о телефонный шнур, упал и опрокинул столик.
- Черт, - огрызнулся я, пытаясь свободной рукой поставить вертикально бутылки - по счастью, уже почти опустевшие. - Что случилось, с кем?
- Дед, - почти простонал в трубку ДД. - Дед, Ким... Скорее, приезжай, пожалуйста...
- Через двадцать минут буду, - крикнул я и швырнул трубку на рычаг.
- Несчастье, - тупо повторил я. - Несчастье...
Внезапно я ощутил, насколько все же пьян. Бросил взгляд на часы - было только девять вечера. Что же там могло произойти?
Выбегая из квартиры, я машинально сунул за пояс пистолет, и только во дворе сообразил, что если там произошел несчастный случай, то, возможно, будет и милиция, а значит, оружие лучше оставить дома. Но возвращаться не хотелось, и я решил, что ствол все же не помешает. Случаи, как говорил один фольклорный персонаж, разные бывают.
Такси я поймал сразу же, опустил стекло и попросил водилу ехать с максимальной скоростью. Четыре Красных Льва бродили в моей голове, время от времени издавая недовольное рычание.
Дверь в квартиру Лопухина была открыта, в прихожей мелькали белые пятна халатов. Пахло карболкой, бедой, страхом. Я прошел мимо двух врачей из реанимационной бригады, уклонился от летевшей навстречу медсестры и вошел в кабинет. Роман Сергеевич лежал на тахте, над ним склонился полный розовощекий врач. ДД, как нахохлившийся журавль, ходил в некотором отдалении, бросая на врача быстрые взгляды. Я подошел вплотную и взял его за рукав.
- Что с ним? - и, видя, что он не слышит меня, а может быть, даже и не видит, дернул за руку и встряхнул. - Что с ним, Дима?
- Инсульт, - пробормотал ДД. - Ты приехал, Ким, спасибо... Врачи говорят, инсульт...
- Отойдите и не мешайте, - сказал розовощекий неожиданно злым высоким голосом. - Немедленно.
ДД шагнул вглубь кабинета, увлекая меня за собой.
- Дед приехал из издательства, веселый такой, бодрый. Спросил, где ты... Я сказал, что ты заедешь вечером, он обрадовался, объяснил, что не сказал тебе чего-то самого важного... Потом мы поужинали, и он пошел к себе в кабинет... Сюда... А потом...
- Я сказал - выйдите из комнаты! - рявкнул врач, не оборачиваясь. Тут я понял, что ДД говорит очень громко, почти крича, будто боясь, что я не расслышу. При крике врача худое лицо его исказилось, и мне показалось, что он сейчас заплачет.
- Пошли, - сказал я.
Мы вышли в коридор. Мимо, толкая перед собой капельницу на колесиках, прошла одна из медсестер. Дверь в кабинет закрылась.
- Потом мы услышали шум, как будто что-то упало... Я крикнул: "Дед, это у тебя?", а он не ответил... Тогда мы прибежали и увидели, что он стоит на коленях около шкафа и пытается подняться... Знаешь, цепляется пальцами за полки, пальцы соскальзывают, а он все пытается встать... Наташа тут же вызвала "скорую", а я никак не мог понять, можно ли его уложить, - так и стоял с ним полчаса... Он все говорил что-то, но очень неразборчиво, а потом потерял сознание... Врач сказал - это инсульт, все обойдется, как ты думаешь, Ким?
- Да, конечно, - сказал я и потряс его за плечо. - Где Наташа?
- На кухне, - быстро ответил ДД. - Кипятит воду... Позвать?
- Нет... Постой здесь.
Я решительно открыл дверь кабинета и шагнул внутрь, столкнувшись с мягким животом розовощекого врача. Он вытеснил меня обратно в коридор и, обращаясь к бригаде, крикнул:
- Все, мужики, поехали!
- Все в порядке? - робко спросил ДД, вытягивая шею. Розовощекий мрачно посмотрел на него и сказал:
- Мы, во всяком случае, больше здесь не нужны... Я там написал все, что надо, бумага на столе...
- То есть? - ДД стал ощутимо ниже ростом. - Вы хотите сказать...
- Он умер, - отрывисто бросил розовощекий. - Романюк, прекрати копаться, поехали...
Я молча переводил взгляд с розовощекого на ДД. Вдруг ДД как-то по-заячьи взвизгнул и ринулся в кабинет.
- Дед! - кричал он. - Дед, не умирай, дед!!!
- Инсульт? - спросил я и взял розовощекого за отворот халата.
- Не знаю! - выкрикнул он, стараясь отцепить мои пальцы. - Скорее всего, инсульт плюс черепно-мозговая травма при падении... Позвонки, однако, не смещены... Я все написал в заключении, отпустите меня в конце концов.
Я разжал пальцы. Белые халаты суетились в прихожей, пахло аптекой и смертью. Я повернулся и вошел в темный кабинет.
Роман Сергеевич Лопухин лежал, высоко запрокинув седую голову, и руки его беспомощно свисали по обеим сторонам тахты. На туго обтянутом желтой сухой кожей лбу четко выделялось темно-фиолетовое, почти черное пятно, имевшее форму черепа с неестественно крупными овальными глазами.
- Стрела мрака, - прошептал я.
ДД плакал, стоя на коленях перед тахтой. Его длинное нескладное тело как-то странно подергивалось, он елозил коленями по вощеному паркетному полу и прижимал к губам сухую ладонь старика.
- Дед, - всхлипывал он, - ну как же, дед, как же ты так, дед...
Я склонился над телом. Отпечаток черепа был совершенно отчетлив, он как бы выдавался из лобной кости, будто выдавленный изнутри каким-то тупым орудием.
- Стрела мрака, - повторил я.
- Дед рассказал тебе, да? - всхлипнул ДД. - Он успел рассказать тебе про заклятие стрелы? Это Хромец, он решил все-таки покончить с дедом... Боже, Боже, ну почему... Дед... Ким... ты видишь, это Хромец, это его стрела, Ким...
- Вижу, - сказал я.
В эту минуту я поверил во все, что рассказал мне Роман Сергеевич. Я поверил в то, что лысому моему врагу действительно больше двух тысяч лет, и в то, что три реликвии, собранные вместе, действительно исполняют желания. В то, что все Итеру давно мертвы, а значит, тайна Чаши стала теперь тайной людей. И я сказал:
- Вставай, Димка.
Мне пришлось поддержать его, потому что он был близок к обмороку и шатался. Я вывел его в коридор и довел до кухни. Наташа курила, отвернувшись к темному окну, и видно было, что ей страшно.
- Ну что? - спросила она, не поворачиваясь. - Врачи ушли? Все нормально?
- Роман Сергеевич умер, Наташа, - сказал я, усаживая ДД на табурет. - Ничего нельзя было сделать.
Наташа вздрогнула, и я испугался, что она тоже хлопнется в обморок.
- Есть в этом доме коньяк или нет?! - закричал я громовым голосом. - Ты что, не видишь, он сейчас вырубится?
- В шкафчике, - дрожащим голосом пролепетал ДД.
- Достань, - крикнул я Наташе. - И стакан.
Я налил полстакана коньяку и влил в рот ДД. Он закашлялся, но проглотил.
- Теперь ты, - я протянул стакан Наташе.
- Я не люблю коньяк, - пробормотала она.
- Пей! - крикнул я. Наташа опрокинула стакан залпом, будто всю жизнь только тем и занималась. Я пить не стал, рассудив, что мне и так хватит. Пока эти двое приходили в себя, я поставил на плиту чайник и сполоснул имевшуюся в мойке посуду. Дрожь в руках потихоньку проходила.
- Ну вот что, ребята, - сказал я, когда выражение глаз ДД стало более-менее осмысленным. - Боюсь, что все мы оказались в чрезвычайно неприятном положении.
- Ты удивительно тактичен, Ким, - заметила Наташа.
- Помолчи, - сказал я. - Дима, ты должен это понимать лучше всех нас. Ты рассказывал что-нибудь Наташе?
- Нет, - ДД помотал головой. - Ничего... Рассказывать мог только дед, у нас был уговор... Можно мне еще коньяка?
Я налил ему треть стакана, и он выпил, судорожно дернув при этом острым кадыком.
- Значит, всей полнотой информации обладаешь ты, я знаю кое-что, а Наташа - вообще ничего... - Тут мне пришло в голову, что Наташе бы лучше и не знать всей этой истории, и я сказал:
- По-моему, Наташе нужно ехать домой.
К моему немалому удивлению, ДД тут же согласился.
- Да, Наташа, тебе действительно лучше уехать... Я тебя отвезу...
Наташа сказала:
- Никуда я не поеду. Лучше рассказывайте все, что знаете.
- Нет, - ответил я твердо, но Лопухин уже растаял под ее взглядом, из него уже можно было вить веревки, и он, избегая смотреть мне в глаза, проговорил:
- А может быть, и правда, лучше все ей рассказать?
Подкаблучник хренов, подумал я.
- Это небезопасно для ее жизни. Тебе мало деда?
ДД поднял на меня удивительно трезвые глаза.
- А тебе не кажется, что Хромцу все равно, знает она что-нибудь или нет? Она была здесь - этого достаточно.
Он был прав, и это было паскуднее всего. Я выругался.
- Ким... - вяло возмутилась Наташа.
- Ладно, - вздохнул я. - Приступай.
И ДД рассказал. Во второй раз история эта воспринималась как-то правдоподобнее, но Наташа слышала ее впервые, да и к тому же ей не пришлось столкнуться лицом к лицу с лысым костоломом.
- Ребята, это какая-то сказка, - заключила она. - По-моему, вы меня дурите. Ну-ка, рассказывайте все как есть на самом деле.
Я взбеленился.
- Ах, сказки?! Ну так пойди и посмотри, - заорал я, показывая на дверь. - Сходи, глянь, что там у его деда на лбу! Там череп, понимаешь, маленький такой черепок! Пойди да взгляни!
Наташа в ужасе посмотрела на меня, и я увидел, что в уголке ее левого глаза набухает слеза.
- Понимаешь, - я подсел к ней и обнял за плечи, - в это трудно, почти невозможно поверить. Так не бывает, да, я согласен, я сам не мог представить себе такое... Но когда вчера, здесь, я столкнулся с Тенью Хромца, когда я прошел сквозь нее, как сквозь сгусток тумана, а потом увидел этот отпечаток... на лбу... не остается ничего другого, кроме как принять это за истину, понимаешь?
- Ты... ты видел Тень Хромца? - клацая зубами, спросил ДД. - Здесь, у нас?
- Да, - огрызнулся я. - Здесь, у вас... В кабинете... Это на нее я бросился с кастетом и разбил стекло. А ты думал, я показывал твоему деду самурайский танец "Легче январского снега"?
ДД покраснел.
- Черт бы меня побрал, - сказал он в сердцах. - Я ведь даже забыл спросить у него утром, что же это было...
Он посмотрел на Наташу и покраснел еще больше.
Убью скотину, подумал я.
- Это был Хромец, - объяснил я. - Точнее, его Тень. Он угрожал твоему деду, пугал его Стрелой Мрака. Перед этим он, видимо, очередной раз пытался договориться насчет Чаши, и твой дед ему отказал. Договорить он не успел, потому что я набросился на него, и...
- А что дед? - быстро спросил ДД. - Как он на это прореагировал?
Я на мгновение задумался, вспоминая.
- Ну, он не испугался. Сказал, что живой он Хромцу нужен больше, чем мертвый. Но я не понял, что он имел в виду.
ДД длинными пальцами вытянул из Наташиной пачки сигарету, зажег и неумело затянулся.
- Это значило, что дед полагал, будто его жизнь - залог тайны Чаши. А Хромец решил по-другому. А из этого следуют два равновероятных вывода: либо он узнал, где находится Чаша, либо задумал вытрясти это из меня... Наверно, он полагает, что со мной это будет легче, чем с дедом.
Очень разумная мысль, кстати.
- А ты знаешь, где спрятана Чаша?
ДД кивнул. На короткий момент я ощутил прилив сатанинского торжества: тайна Чаши была у меня в руках, и я мог отдать ее лысому костолому хоть даром, отплатив ДД разом за все. Но потом я вспомнил запрокинутое лицо Романа Сергеевича, и все встало на свои места.
- Когда ты узнал об этом? - спросил я осторожно.
- Две недели назад... Я ведь тоже поначалу сомневался во всей этой истории, - ДД потыкал окурком в пепельницу. - А потом...
- Кто-нибудь еще в курсе дела?
- Нет, - ДД покачал головой. - Это совершенно точно. Теперь, после того, как дед... - плечи его вздрогнули.
- Прекрати! - приказал я.
- После того, как дед... в общем, теперь я единственный, кто знает.
Наташа обняла его и погладила по голове.
- Димочка, ну, успокойся, пожалуйста... Не надо плакать, ладно?
- Я единственный, кто знает, где спрятан Грааль, - выговорил, наконец, ДД. Зубы его стучали. - И если Хромец убьет меня, ему придется долго искать Чашу вслепую.
Я встал и отошел к окну, стараясь не смотреть, как Наташа вытирает своим платочком его блестящие от слез щеки. Ненавижу плачущих мужиков.
- Твой дед по этому поводу говорил, что у Хромца перед нами есть одно большое преимущество. Он бессмертен, а значит, времени у него в запасе навалом. Он потратил две тысячи лет на поиски Черепа и Короны, и вряд ли с ним что-то случится, если он еще пару веков порыскает по Москве, разыскивая Чашу. С другой стороны, убив тебя, он уберет последнего свидетеля, который что-то достоверно знает о Граале. И в своих дальнейших изысканиях он, по крайней мере, не будет натыкаться на сопротивление. Или я не прав?
Некоторое время ДД жалобно сопел. Потом шмыгнул носом и сказал:
- Не знаю. Может быть...
- А по-моему, Ким прав, - неожиданно сказала Наташа. - Чем больше народу знает тайну, тем труднее этому вашему... Хромцу вести охоту в тишине. Если отдать Чашу куда-нибудь в Алмазный Фонд, он, мне кажется, вообще до нее никогда не доберется.
- Ты думаешь, ему проще было выцарапать Череп из тайных святилищ инков? - спросил ДД. - Но у него действительно вечность в запасе, и он может дожидаться удобного момента... Нет, единственно верная тактика - спрятать Чашу так, чтобы он не нашел ее никогда.
- А это невозможно, ты же сам говорил! - Наташа даже отодвинулась вместе с табуреткой. - И потом, что ты предлагаешь, сидеть и ждать, пока он убьет тебя просто так, от злости?
Я бросил еще один взгляд во двор и, не заметив там ничего подозрительного, отошел от окна.
- Ребята, - сказал я. - На самом деле есть один единственный способ. Твой дед, Дима, хотел завладеть Черепом, чтобы уничтожить его и разбить Триаду. Но и это не выход, потому что, имея в распоряжении вечность, можно либо найти еще один Череп, либо создать новый. Выход только один - Хромца нужно убить.
Моя короткая речь произвела впечатление. ДД отшатнулся и чуть не свалился с табурета, зеленые глаза Наташи потемнели.
- Да, - повторил я. - Убить. Я не знаю, что будет, если Хромец соберет все три сокровища, но твой дед, Дима, боялся этого и просил меня помочь ему не допустить такого исхода. Поэтому я полагаю, что мы должны быть готовы к защите Чаши с оружием в руках. И Хромец должен знать об этом.
- Чтобы перебить нас всех поодиночке, - мрачно заключил ДД.
- Мне надо знать, как насылается заклятие Стрелы, - сказал я. - Роман Сергеевич что-то объяснял мне про древних майя, но я мало что понял.
- Я знаю не больше твоего, Ким, - откликнулся ДД. - Там используется какая-то чисто магическая техника... по-моему, нужно изображение человека... ну, жертвы... или хотя бы фигурка... Потом концентрируется энергия, да, точно, дед говорил, что это требует больших затрат силы... Потом жертва отражается в глазницах, глаза загораются... и все, Стрела Мрака пущена.
- То есть это не оружие массового поражения, - уточнил я.
- Конечно, нет. Иначе конкистадоры погибли бы раньше, чем успели бы высадиться на побережье Юкатана... Это изысканное, избирательное оружие династической вражды.
- А изображение обязательно? - спросила Наташа.
ДД потер переносицу.
- Не помню... Нет, правда, не помню. Дед ведь говорил... господи, ну почему я никогда его не слушал...
Опять начинается, подумал я.
- В таком случае, бояться нам нечего. Вряд ли он перебьет нас всех, зная, что мы в любой момент можем передать тайну Чаши еще кому-нибудь.
- Ким, - сказал ДД медленно, - я, честно говоря, очень сомневаюсь, что мы передадим тайну Чаши еще кому-либо. Извини меня, но я вынужден напомнить, что из нас троих единственный человек, знающий ее местоположение, - это я сам.
Он так вызывающе на меня смотрел, что мне стало смешно.
- Ладно, - сказал я. - Наташ, собирайся, поехали домой.
ДД захлопал глазами.
- Я никогда не работаю на таких условиях, - пояснил я. - Мне всегда сообщают всю необходимую информацию.
- Работаешь? - переспросила Наташа. - Ким, ты о чем?
- О своей работе, - любезно пояснил я. - Ты, по-моему, всегда интересовалась, в чем заключается моя работа.
- Ты говорил, что занимаешься консалтингом!
- Вроде того. На самом деле Лопухины наняли меня для одного щекотливого мероприятия, связанного с Чашей. Вчера твой дед, - я кивнул ДД, - дал мне понять, что он хочет, чтобы я участвовал в игре на вашей стороне. Честно говоря, я не горел желанием влезать в эту историю, но, если уж я влез, то извольте давать мне всю информацию целиком. Ясно, Дмитрий Дмитриевич?
Возможно, ДД и попался бы на это, но Наташа опередила его.
- Не хочешь - уходи, - сказала она ледяным тоном. - Тоже мне, специалист...
Интересно, что это с ней сегодня? - успел подумать я, прежде чем осознал то, что я говорю. А произнес я следующее:
- А тебе я вообще советую заткнуться!
Никогда не разговаривал с ней в таком тоне. Это все Красный Лев виноват.
- Не смей кричать на женщину! – гаркнул ДД и встал.
- Да, - сказал я, сбавляя тон. – Только драки нам тут еще и не хватало. Извини, Наташа.
- Вообще мне кажется, это дело милиции, - неуверенно произнесла Наташа, испуганно поглядывая на меня. Может, надо было почаще на нее орать, подумал я вяло, вон как присмирела сразу... – Давайте им сообщим!
- Нам никто не поверит, - возразил ДД. – Это во-первых. А во-вторых, я не имею права доверять тайну Чаши посторонним людям.
- К тому же это бессмысленно, - добавил я, подумав. – У Хромца в запасе вечность, он вон при Берии в НКВД служил. Что ему мешает дослужиться до министра внутренних дел?
- Неужели нет никакого выхода? - тихо спросила Наташа.
На этот раз я промолчал. ДД ответил за меня.
- Разве что Ким действительно его убьет.
- А ты сможешь? - Наташа смотрела на меня, как на марсианина.
- Не знаю, - буркнул я. Не то, чтобы я сомневался, по силам ли мне перешагнуть психологический барьер - в конце концов, людей мне раньше убивать действительно не приходилось. Но наш враг был бессмертен. А убивать бессмертного - занятие незавидное.
- Дед говорил, что Хромца можно убить... Но нужно точно знать условие...
- Как раз этого он и не успел мне вчера объяснить, - сказал я мрачно.
- В текстах Итеру написано: «Нить его жизни порвется, если Змея укусит его в третий глаз», - торжественно провозгласил ДД.
Вот те на те, хрен в томате, подумал я. А я-то полагал, что Роман Сергеевич должен был сообщить мне нечто действительно важное...
- Интересно, что здесь имеется в виду. Мы что, должны запустить к нему в спальню пару гадюк? И потом, что это за третий глаз?
ДД постучал костяшкой согнутого пальца себе по лбу выше переносицы.
- В восточной традиции это центр особой ментальной силы и интуитивного прозрения, одна из семи чакр... Во всяком случае, расположен он вот здесь.
Я потер переносицу.
- Какой змее придет в голову жалить человека в такое неудобное место?
Внезапно Наташа истерически расхохоталась.
- Ребята, вам не кажется, что мы все сошли с ума? Человек умер, а мы тут обсуждаем всякую муру!..
- Это не мура, Наташа, - сказал ДД строго и спокойно. - Из-за этого погиб мой дед.
Некоторое время мы молчали, ожидая, когда Наташа успокоится. Потом Лопухин сказал:
- Я не вполне уверен, что текст табличек надо толковать так буквально... Возможно, это метафора. Кстати, дед тоже так думал, хотя и говорил, что Хромец панически боится змей...
Внезапно он поднялся и вышел из кухни. Я рванулся было за ним, но вернулся и опустился перед Наташей на корточки.
- Я очень не хотел влезать в эту историю, малыш, - сказал я, гладя ее руку. - А тебя тем более не хотел впутывать. Эх, не надо нам было сюда приезжать...
- Наоборот, - возразила Наташа почти спокойным голосом. - Диме сейчас очень нужна наша помощь, он же совсем один остался... Ты поможешь ему, Ким?
- Постараюсь, - фыркнул я. - Если он не будет делать глупостей...
- Ким, - позвал ДД откуда-то из глубин квартиры. – Можно тебя на минуточку?
Я вопросительно поглядел на Наташу. Она слабо улыбнулась.
- Иди, конечно. Я посижу одна.
ДД я нашел не сразу. Все-таки количество комнат в его квартире было совершенно неприличным. Помещение, в котором он меня ждал, больше всего напоминало чулан – небольшое, довольно узкое, с многоэтажными полками, подпирающими потолок. На заваленном бумагами столе возвышался элегантный серый монитор «Оливетти». Под столом негромко урчал системный блок.
- Дед не любил работать на компьютере, - объяснил ДД, - и когда я привез это чудо техники из Италии, заставил установить его здесь, на выселках. Он так и не научился пользоваться интернетом, поэтому вся электронная корреспонденция деда проходила через меня.
Он потыкал пальцами в клавиши.
- Вот, - проговорил он удовлетворенно, - вот оно. Я нашел это письмо.
- Какое письмо?
- Дед рассказывал тебе, что в текстах Итеру был фрагмент, написанный китайскими иероглифами?
- Да, он вроде бы отдал его на расшифровку какому-то китаисту. И что?
- Тот прислал файл с переводом. Послушай, это может быть важно.
Он близоруко склонился над монитором и принялся читать.
«Тысячи лет Нирах Проклятый рыщет по свету в поисках Трех Сокровищ, и тысячи лет идет по его следу Гончий. Один наделен бессмертием тела, другой бессмертием души. Тысячи раз Нирах убивал Гончего, и тысячи раз Гончий воскресал в новом обличье, чтобы убить Нираха. И так будет всегда, потому что (фрагмент поврежден).
И сказано древними, что Нить жизни Нираха Проклятого порвется, когда Змея ужалит его в третий глаз. Цвет Змеи – нефритовый, а жало Змеи – хрусталь. В правление императора Минга оружейник Цао, Итеру второго круга, создал Нефритового Змея. Ван Мин, воин, получил приказ передать Нефритового Змея офицеру Когорты Незримых в Ктезифоне, которого считали воплощением Гончего. Однако не смог (фрагмент поврежден) Змей бесследно исчез».
- Ты что-нибудь понимаешь? – спросил я его, когда он дочитал эту галиматью до конца. – Я – нет.
- Текст, конечно, туманный. Но это вообще беда всех древних текстов. Особенно эзотерических. Впрочем, мы всегда можем спросить у Шмигайло...
- У кого?
- Шмигайло, - ДД ткнул пальцем в монитор. – Лев Михайлович. Это тот самый сотрудник музея, которого дед просил перевести китайский фрагмент...
- Лев Михайлович Шмигайло, - повторил я задумчиво. – Знакомая какая-то фамилия...
- Он у нас на первом курсе семинар по истории древнего мира вел. Доцент. Помнишь, странный такой, все время ходил в спортивной куртке? А потом ушел работать в музей. Но специалист очень хороший!
- Кто бы сомневался, - пробормотал я. Вчера Роман Сергеевич рассказал, что фотографию хрустального черепа бросили ему в почтовый ящик спустя три месяца после того, как «один хороший знакомый» расшифровал последний фрагмент текстов Итеру. Совпадение?
- Надо брать его за жабры, Дима. И чем скорее, тем лучше.
- Шмигайло? – изумился ДД. - Зачем?
- Потому что, во-первых, он может объяснить нам смысл этой дурацкой загадки про третий глаз. А во-вторых, я подозреваю, что именно он вывел Хромца на твоего деда.
- Не может быть! Лев Михайлович, конечно, человек со странностями, но зачем ему...
- Я же не утверждаю, что он сделал это намеренно, - успокоил я его. – Но если от него тянется ниточка к Хромцу, то мы обязаны по этой ниточке пройти... Позвони-ка ему, Дима.
- Сейчас? – ДД посмотрел на меня так, будто я предложил ему плюнуть в тарелку английской королеве. – Половина двенадцатого ночи!
- Ну хорошо, - смилостивился я. – Сегодня беспокоить доцента не станем. Но завтра звони прямо с утра и договаривайся о встрече. Будем его колоть.
- Колоть? – переспросил ДД, но прежде чем я успел объяснить, что не собираюсь использовать в разговоре со Шмигайло тиски и щипцы, из коридора раздался отчаянный крик Наташи.
Мы рванулись на крик одновременно, но у меня имелось преимущество – я стоял ближе к двери. И успел подхватить Наташу прежде, чем она упала на пол. Она была очень легкой, почти невесомой, и казалась такой беззащитной, что у меня закололо сердце.
- Что с ней? – выдохнул подоспевший ДД.
- Обморок, - успокоил я его. – Видишь, бледная какая... но дышит, так что все нормально...
- А почему она кричала?
Действительно, почему? Вышла из кухни, пошла искать нас и что-то увидела? Что?
Я развернулся в том направлении, куда, вероятно, смотрела Наташа прежде чем упасть в обморок, и увидел хорошо знакомые мне двери полупрозрачного стекла, за которыми находился кабинет покойного Романа Сергеевича. И еще я успел увидеть, как на фоне этих дверей чернильным пятном расползается бесформенный громадный силуэт, словно просачивающийся сквозь стекло.
- Тень! – крикнул я.
ДД повернул голову и замер, по-дурацки раскрыв рот. Тень уже почти преодолела прозрачную преграду и клубилась теперь сгустком мрака с той стороны стекла.
- Держи Наташу! – приказал я. Вытащил из-за пояса пистолет и двинулся к двери. Взялся за гладкую бронзовую ручку и начал поворачивать.
В следующий момент я отчетливо понял, что не хочу открывать дверь и заходить в комнату.
Тень за стеклом исчезла. Испарилась, как и положено привидению.
Но теперь в кабинете горел свет.
Тихий, приглушенный свет настольной лампы - той самой лампы, что освещала вчера наше бесславное побоище с Тенью лысого урода. В этом свете не было бы абсолютно ничего страшного, если бы я не помнил, что, вытолкав из кабинета ДД, я автоматически щелкнул выключателем на стене, и в комнате стало темно. Если бы я не помнил темных дверей кабинета, на которые оглянулся, когда мы шли на кухню.
Я повернул ставшую холодной и скользкой ручку до упора и слегка толкнул дверь. В ноздрях у меня защипало - воздух в комнате, казалось, был перенасыщен озоном, в нем чувствовалось потрескивающее напряжение, словно под линией высоковольтных передач. Я сделал два очень коротких шага, держа пистолет наготове, и остановился.
Голова Романа Сергеевича свешивалась с кушетки.
Я заставил себя приблизиться. Было такое ощущение, что тело старика наполовину сползло на пол. Одна из его худых длинных рук пальцами касалась паркета. Страшный фиолетовый отпечаток по-прежнему выделялся на сухой желтой коже, обтягивающей лоб старика. Но появилось и кое-что другое, что было, на мой взгляд, похуже всяких фиолетовых пятен.
Глаза старика были широко раскрыты. В них застыл непередаваемый словами, невыносимый ужас. Эти глаза видели что-то такое, от чего хотелось умереть, превратиться в пыль, исчезнуть... Но я твердо помнил, что розовощекий врач закрыл Роману Сергеевичу глаза перед тем, как уехать со своей реанимационной бригадой.
Дрожащими руками я осторожно взял голову Романа Сергеевича и с усилием - мешали закаменевшие мышцы шеи - переложил ее обратно на подушку. От явственного следа на накрахмаленной наволочке до края тахты было сантиметров тридцать. Я попытался уверить себя, что это ДД в панике задел своей нескладной рукой подушку и сдвинул голову старика на край. Затем я подумал, что, быть может, розовощекий ошибся, и Роман Сергеевич не был еще мертв некоторое время после отъезда "Скорой". Но я своими глазами видел застывшее, отмеченное печатью смерти лицо, безжизненно упавшие руки, видел то, что несомненно и бесповоротно указывает на наступление смерти.
Все еще содрогаясь, я положил ладонь на глаза Романа Сергеевича и опустил ему веки. Потом прикрыл ему лицо простыней, испытав болезненное облегчение, когда фиолетовый оттиск черепа оказался спрятан под белым полотном. Сзади скрипнула дверь, и я обернулся, чувствуя, как исчезает пол под ногами.
Но это был всего лишь ДД. Он вошел и тут же потянул носом воздух. Откуда этот странный запах озона? Что произошло в этой комнате, пока ДД читал мне дурацкий текст про змею и третий глаз?
- Все нормально, - сказал я, делая шаг навстречу ДД и отсекая его от кушетки. - Просто мы забыли закрыть твоему деду лицо, и я сделал это. Пойдем, Дима, здесь нет никаких следов Тени...
- Запах, - произнес ДД странным голосом. - Ты чувствуешь запах, Ким?
- Ну, - неуверенно ответил я. - Ну, пахнет чем-то... В чем дело-то, Дима?
- Факелы Аннунаков, - непонятно пробормотал он. - Мне это не нравится... Совсем не нравится, Ким!
- Ладно, - сказал я, крепко беря его под руку. - Пошли к Наташе. Почему ты ее оставил, кстати?
- Она очнулась, - ДД по-прежнему принюхивался, и выражение его лица становилось все более мрачным. – Я ей еще коньяку налил. Коньяк сосуды расширяет.
- Пойдем, Дима, - я подталкивал его к дверям, соображая, стоит ли мне рассказывать ему о том, что произошло с его дедом. С одной стороны, он мог мне просто не поверить – он же не видел, что тело старика свисало с кушетки, не смотрел в его широко раскрытые глаза. С другой стороны, все мы видели Тень за дверями кабинета. Теперь я был абсолютно уверен, что Хромец приходил вновь и что-то делал с телом Романа Сергеевича, но вот что?
ДД вырвал свою руку из моих тисков и, двинулся, шатаясь, в сторону кухни. Потом наткнулся на стену и бессильно привалился к ней.
- Все, - простонал он, - все бесполезно.
- Ты что? - я схватил его за плечо. - Что ты, Димка? Что бесполезно?
- Все... Бороться бесполезно... Прятать Чашу... Ким, неужели ты не понимаешь, он неизмеримо сильнее нас! Он может проникать к нам в дома, может подслушивать наши разговоры, может убивать нас на расстоянии... И у него впереди - тысячелетия, а у нас только короткая человеческая жизнь...
Он снова готов был расплакаться. Я сделал два коротких шага и оказался прямо перед ним. Отвел правую руку и влепил ему довольно-таки сильную пощечину. Не скажу, чтобы я сделал это с сожалением.
Он дернулся и уставился на меня удивленными близорукими глазами. Мало я тебе дал, мерзавец, подумал я зло.
- Ты порешь чушь, Дима, - четко проговорил я. - Преимущества Хромца не настолько велики. Да, он может являться к нам в виде Тени, но он не может присутствовать при разговоре, будучи невидимым. Мысли он тоже, очевидно, не читает, иначе ему не пришлось бы допытываться у твоего деда, где спрятана Чаша. Убить нас он может, но для этого, как мы выяснили, ему нужны наши изображения (про то, что Хромец может превосходно расправляться с людьми без всяких там мистических штучек, я предпочел умолчать). И, наконец, главное - мы знаем, где спрятана Чаша, а Хромец этого не знает. А стало быть, мы можем диктовать ему свои условия...
Из кухни вышла Наташа. Коньяк пошел ей на пользу – щеки порозовели, глаза поблескивали. Она даже прическу успела привести в порядок.
- Правда, Дима, - сказала она, нежно беря Лопухина за руку, - наверняка что-то можно придумать...
Прикосновение Наташи подействовало на ДД странно – он вдруг опустился на пол, сложившись, как шарнирная конструкция.
- Я не уверен, - начал он слабым голосом и осекся. - Я не уверен в том, что Хромец не знает, где спрятана Чаша.
- Почему? - спросил я.
- Потому что я не знаю, что сказал ему дед, - голос ДД был неестественно спокоен, и это не понравилось мне больше, чем все его крики и слезы. - Потому что я все время пытаюсь понять, что могло заставить его убить деда - деда, который был хранителем Грааля. Потому что ответ на этот вопрос может быть только один - дед раскрыл ему тайну Чаши.
- Дима, что ты говоришь! - возмутилась Наташа. - Как твой дед мог рассказать что-нибудь этому... монстру?
- Не понимаю твоей логики, - холодно сказал я. - С какой стати Роман Сергеевич отдал бы своему заклятому врагу секрет, который он оберегал всю жизнь? Из-за которого сидел в лагере. По-моему, Дима, ты плохо думаешь о своем деде... Ни за что в жизни...
ДД поднял на меня полные слез глаза.
- Да, - ответил он все тем же жутковато-спокойным голосом. - Да, ни за что в жизни. Но не после смерти.
Я будто получил удар в челюсть. В уши снова полился зловещий змеиный шепот: " Не забывай, Роман, я умею допрашивать мертвых, а мертвые никогда не лгут", и я понял, что делал Хромец в кабинете Лопухина-старшего.
- Факелы Аннунаков, - продолжал между тем ДД. - Я узнал их, как только вошел в комнату. Электричество, Ким! Им пользовались в Вавилоне жрецы подземных богов, - Аннунаков - чтобы возвращать жизнь в мертвые тела. Электричество и черная магия... У них были специальные батареи, с их помощью можно было гальванизировать трупы, к которым на время возвращалась жизнь. Такие тела были полностью лишены воли, они делали все, что бы им ни приказали. И они отвечали на все вопросы, - память их человеческого существования оставалась нетронутой. Потому-то Хромец и убил деда... Он знал, что дед не сможет сопротивляться ему после смерти. И теперь он знает, где спрятана Чаша... Знает все...
- Прекрати! - рявкнул я, увидев, как побелела Наташа. - Прекрати немедленно! Все это чушь, Дима! Если бы Хромец мог вытворять такие штуки, он узнал бы о том, где спрятана Чаша, еще у первых Итеру!
Глаза, подумал я, вспомни о глазах!
ДД не слушал меня. Он, словно тряпичная кукла, склонил голову на колени, но на этот раз не заплакал - просто сидел, спрятав глаза, как будто смотреть на нас ему было противно.
- А я... - глухо пробормотал он. - Я в это время... мы в это время...
Он не договорил.
Наташа рывком склонилась над ним, подняла его голову и прошептала:
- Где спрятана Чаша, Дима? Куда Роман Сергеевич ее спрятал?
И произошло невероятное - ДД улыбнулся. Не усмехнулся кривой и горькой усмешкой, а улыбнулся искренней улыбкой человека, которому есть чему порадоваться в этой жизни.
- Там, куда Хромец никогда не сунется, - сказал он твердо. - Среди тех, кого он боится больше всего на свете. Чаша находится в террариуме, в секторе ядовитых змей.

Предыдущая страница 12 Следующая страница


13 Кирилл Бенедиктов

ОБОРВАННАЯ НИТЬ
Москва, Арбат – Ленинский проспект, 1990-е

Наутро я заставил ДД позвонить Шмигайло. Часы показывали пять минут десятого, и звонок Лопухина застал доцента за утренним кофе.
- Здравствуйте, Димочка, - благодушно произнес китаист (я слушал разговор с параллельного телефона в кухне). – Рад вас слышать. Как поживаете? Как здоровье Романа Сергеевича?
- Он умер, - коротко ответил ДД. – Вчера вечером. Инсульт.
Некоторое время доцент молчал. Потом, видимо, сообразив, что пауза слишком затянулась, проговорил:
- Господи, горе-то какое...
Реакция Шмигайло показалась мне странной - он как будто не слишком удивился печальному известию. Впрочем, это могла быть моя обычная паранойя.
- Лев Михайлович, - непривычно твердым голосом сказал ДД, - мне нужно с вами поговорить. Дело не терпит отлагательств, Лев Михайлович.
- Относительно похорон? – деловито осведомился доцент. Нет, хоть режьте меня, неправильно он себя вел! Неискренне.
- Нет, - ответил ДД коротко. И больше объяснять ничего не стал. Схему разговора мы придумали вместе, но я до последнего момента боялся, не начнет ли он мямлить. Не начал. Растет на глазах, одобрительно подумал я.
- Тогда я не понимаю… - нервно начал Шмигайло. Это было то что надо. Пусть понервничает, может, быстрее расколется.
- Я вам все объясню, - перебил его ДД. – При личной встрече. Я могу подъехать сейчас?
Эта реплика получилась у него великолепно. Он не спрашивал разрешения, а информировал собеседника, что в ближайший час нанесет ему визит. Мысленно я ему аплодировал, как выражался в подобных случаях мой любимый литературный герой.
- Ну что ж, приезжайте, Дима, - неохотно отозвался доцент после минутного молчания. Тоже мне, мастер драматических пауз. – Я сегодня работаю дома. Вы будете один?
Странный вопрос. Как будто Шмигайло обладал даром ясновидения и знал, что я слушаю их разговор.
- Нет, - сказал ДД. – С вашего позволения, я буду с барышней.
Вчера мы договорились, что не будем ходить поодиночке без крайней необходимости. Если Хромец действительно вышел на тропу войны, то каждый из нас подвергался серьезной опасности. Не то, чтобы я всерьез верил в способность ДД защитить Наташу в случае нападения, но лучше такая страховка, чем никакой.
- С барышней? – удивился доцент. Мне показалось, что он немного расслабился. – Ну конечно, Димочка, приезжайте... Угощу вас своим фирменным кофе!
ДД поблагодарил и положил трубку. Я бросил взгляд на часы. Шмигайло жил на Ленинском проспекте, если на Садовом не будет пробок, доберемся за полчаса.
- Одевайся, - велел я стоявшей у окна Наташе. – Доцент вас ждет.
Конечно, ехать к Шмигайло надо было мне. Я очень сомневался, что ДД сможет выжать из него ту информацию, которая была нам нужна. Но Лопухин уперся – доцент, мол, пуглив и недоверчив, незнакомому человеку вообще ничего не скажет. В итоге мы договорились, что я буду дожидаться ДД с Наташей в машине. Ну, а если китаист не пойдет на разговор, то я поднимусь и сыграю роль злого следователя.
Машин на улицах было на удивление немного – видимо, жаркие июньские деньки выманили москвичей на дачи. До Ленинского мы добрались даже раньше, чем я рассчитывал. За съездом на проспект 60-летия Октября ДД повернул направо и припарковал машину в тихом зеленом дворе кирпичной «сталинки».
- Ни пуха, ни пера, - пожелал я, когда ДД галантно протянул руку Наташе, чтобы помочь ей выбраться из салона. К черту меня никто не послал – похоже, они слишком волновались, чтобы обращать внимание на приметы.
Я проследил, как они идут через двор к подъезду. Вокруг царила идиллия: играли в песочнице дети, оживленно переговаривались молодые мамочки с колясками, грелись на солнышке кошки. Но меня не покидало смутное ощущение опасности – как будто мой лысый враг затаился где-то поблизости, внимательно за мной наблюдает, и мерзко усмехается своими тонкими бескровными губами. Еще пара дней, подумал я, и можно будет смело ложиться в Кащенко...
Коротко звякнул мобильник. ДД условным сигналом сообщал, что они без приключений добрались до квартиры доцента. Что ж, теперь можно было слегка расслабиться и заняться своими делами...
Для начала я открыл свою записную книжку на странице, исписанной залезающими друг на друга, размашистыми и просто неудобочитаемыми цифрами. Кое-где страница была испачкана пятнами темно-фиолетовой жидкости - судя по слабому запаху, портвейна. Здесь были записаны телефоны компании, с которой мы с ДД познакомились во время незабываемого набега на Малаховку.
Еще вчера я понял, что своими силами обойтись нам не удастся. Хромец был слишком серьезным противником, а я чувствовал себя сейчас не столько бойцом, сколько воспитателем детского сада. Работай я в одиночку, все было бы проще, но парочка инфантилов, за которыми требовалось постоянно приглядывать, осложняла задачу. В то же время привлекать кого-то из профессионалов я не хотел, главным образом, потому, что никогда не путаю личные дела с бизнесом. Я полночи провалялся без сна, прикидывая разные варианты, и в конце концов остановился на одной простой, но действенной комбинации.
- Здорово, Джокер! – обрадовался Зурик. – Как сам-то? А я, блин, болею. Выжрали вчера столько... котел теперь как чугунный, прикинь? И какая-то сволочь все время в него такой колотушкой железной – бздынь! Бздынь!
- Сочувствую, - сказал я. – Знаешь, что в одной книжке написано по этому поводу? Лечи подобное подобным!
- Похмелиться, что ли? – с тоской спросил Зурик. – Да я уж пытался... И Светка вон каких-то лекарств нарыла, она ж медсестрица у меня... Все одно не помогает...
- Подъезжай в центр, - предложил я. – Вылечу хорошим чешским пивом. Угощаю.
- Пиво, - задумчиво протянул Зурик. – Чешское... А может, сам приедешь? Я тут в Перово, у Светика...
- Не могу, брат. А вот ты подъезжай, поговорим заодно. Знаешь «Золотой олень» на Маяковке? Вот давай там в два часа.
Что ж, одно дело, можно считать, сделано.
ДД и Наташа появились спустя полчаса – несмотря на обещания угостить кофе, засиживаться доцент им явно не позволил. ДД галантно поддерживал Наташу под руку, и в этом не было бы ничего удивительного, если бы я точно не знал, что она терпеть не может так ходить.
- Ну что? – спросил я, когда они сели в машину. ДД вытащил платок и утер пот со лба.
- Ну и духотища в салоне, как ты только здесь сидишь?
- Привык. Что сказал доцент?
- Ничего толком не сказал, - недовольно фыркнула Наташа. – Плел какую-то ахинею... Правда, жарко тут. Давайте мороженого, например, поедим. Мороженого хочется – ужас как!
- Погоди, - перебил я ее. – Какое мороженое? Расскажите толком, что вам удалось из него выжать. Если он что-то скрыл, я прямо сейчас это из него вытрясу.
- Он не станет с тобой разговаривать, Ким, - возразил ДД. – Он, по-моему, чем-то очень напуган. Правда, давай отъедем куда-нибудь, здесь неподалеку, кажется, есть летнее кафе. И там спокойно тебе все расскажем, хорошо?
- Потеря темпа, Дима. И потом, вдруг он куда-нибудь сейчас свалит? А так мы его из-под колпака не выпустим.
ДД был готов согласиться, но Наташа, надув губки, открыла дверцу и вылезла из машины. Лопухин, разумеется, немедленно бросился за ней. Догнал, схватил за руку и начал что-то горячо ей объяснять. Я смотрел на этот спектакль с плохо скрываемым злорадством.
В итоге мы, разумеется, поехали есть мороженое. По счастью, ближайшая кафешка – пять столиков под парусиновыми тентами – находилась в сотне метров от дома Шмигайло. Наташа с видом победительницы заказала двойную «фисташковую мечту», ДД взял апельсиновый сок, я довольствовался пивом.
- Лев Михайлович был чем-то напуган, - повторил ДД. – Вел себя очень... странно. Нервничал. Все время пытался свернуть на другую тему. Про расшифровку китайского фрагмента говорить не хотел...
- Но мы его заставили, - добавила Наташа. – Я сказала, что Роман Сергеевич писал книгу, и не успел прокомментировать этот фрагмент. Наврала, конечно. Ну и что, главное, он купился.
- А вы узнали самое главное? – спросил я. – Он кому-нибудь показывал этот фрагмент или рассказывал о своей расшифровке?
ДД пожал худыми плечами.
- Уверяет, что никому. Но...
- Что – «но»?
- Но на эту тему он говорил неохотнее всего. Прятал глаза и всячески увиливал от ответа. Если честно, мне показалось, что он чувствует себя в чем-то виноватым.
- Ясно. Значит, все, чего вы добились – напугали доцента еще больше... Что ж, результативно сходили, ничего не скажешь.
- Уж кто бы говорил! – обиделась Наташа. – Между прочим, он объяснил нам про эту нефритовую змею...
- Про Нефритового Змея, - поправил ее ДД. – Да, это интересно. По словам Шмигайло, Нефритовый Змей – это арбалет, изготовленный в Китае эпохи Тан специально для того, чтобы убить Хромца.
- Это и так было понятно, - сухо сказал я. – Твой дед рассказывал мне, что Ли Цюань перед смертью отдал его какому-то врачу, чтобы тот отнес его в Ктезифон. И что в этом нового?
- А то, - торжествующе заявила Наташа, - что арбалет этот у нас, в России! И даже вроде бы в Москве...
- Да ладно, - хмыкнул я, - может еще у него дома?
- Нет, он сказал, что вроде бы у какого-то коллекционера. И он даже своими глазами его видел!
- А что за коллекционер такой? Как зовут?
Наташа скорчила разочарованную гримаску.
- Не сказал. Извините, говорит, не могу выдавать чужие тайны.
- В каком-то смысле он прав, - начал ДД, но я не дал ему договорить.
- Значит, сдавать твоего деда он мог, а коллекционера этого назвать ему совесть не позволяет?
- Ну мы же не знаем точно, сдал ли он деда...
Это меня взбесило.
- А если не он, то кто? Кто еще был в курсе того, что твой дед интересовался тем, как убить Хромца?
ДД опустил взгляд.
- Кроме доцента – только я...
Вид у него был такой несчастный, что мне расхотелось на него ругаться. Я быстро допил пиво, поднялся и сказал:
- Ждите меня здесь. Я сейчас из него все вытрясу.
- Пытать, что ли, станешь? – усмехнулась Наташа.
- Если понадобится, то и пытать, - утешил я ее. – Но обычно до этого не доходит.
Главное, подумал я, чтобы напуганный доцент открыл мне дверь. Но для этого существует много разных уловок...
- Дай мне шляпу, - велел я ДД. Он, поколебавшись, подал мне свое роскошное «борсалино». Надевать я ее не стал – шляпы мне вообще не идут.
- Но ты же не причинишь ему вреда, Ким? – неуверенно пробормотал ДД.
- Расслабься, - сказал я и помахал шляпой. – Жить будет...
В подъезде доцента был установлен кодовый замок, но такой простой, что не справиться с ним мог только обладатель очень низкого IQ. Я нажал на кнопки, которые блестели больше других, и услышал характерный щелчок. Лифт я проигнорировал – Шмигайло жил на третьем этаже. На лестничной площадке было полутемно – лампочка не горела, слабый свет лился из давно не мытого окна пролетом выше. Для моих целей этот полумрак подходил как нельзя лучше.
Я нахлобучил шляпу ДД, поднялся на цыпочки (Лопухин выше меня почти на голову, но я надеялся, что доцент не настолько наблюдателен) и позвонил в звонок. Вот сейчас из-за двери послышатся шаги, голос доцента спросит: «Кто там?» и я отвечу: «Простите, ради Бога, Лев Михайлович, это я, Дима, я совершенно забыл, в бумагах деда был конверт, адресованный вам...» Не самая лучшая импровизация, конечно, но люди любопытны, и Шмигайло, заглянув в глазок, скорее всего, откроет мне дверь. А если нет... что ж, тогда придется придумать что-нибудь еще.
Время шло, а никаких звуков за дверью я не слышал. Я надавил на кнопку звонка еще раз – да, звонок работал, его эхо заливисто раскатилось в недрах квартиры доцента. Где же, черт побери, Шмигайло?
Ушел, подумал я хмуро. Пока Наташа наслаждалась своим мороженым, а я пил пиво, доцент, которого явно спугнул визит Лопухина-младшего, сбежал в неизвестном направлении, видимо, предчувствуя большие неприятности. Что ж, в некотором смысле он был прав.
Тут внизу хлопнула дверь и от неожиданности я покачнулся. Долго стоять на цыпочках, даже опираясь одной рукой о стену, не слишком удобно. Я инстинктивно выставил вперед вторую руку и уперся ладонью в дверь квартиры Шмигайло. Дверь открылась.
В квартире пахло застарелой кошачьей мочой. Очевидно, у доцента жил кот, который несколько лет подряд метил свою территорию. Еще довольно сильно пахло кофе, и сочетание двух этих запахов придавало атмосфере жилища Шмигайло известную оригинальность.
Я вошел, осторожно притворив за собой дверь. Вытащил из-за пояса пистолет.
Запах кофе доносился из кухни, но там никого не было. На плите стояла еще горячая джезва, до краев полная крепким кофе. Пенка, которая сохраняется на свежесваренном кофе минуты две-три, уже растаяла. На столе голубели две чистые фарфоровые чашечки.
Что же это получается, подумал я, доцент так испугался, что бросился вон из квартиры, не выпив кофе и не закрыв входную дверь?
Держа оружие наготове, я прошел в большую комнату. Нет, Шмигайло никуда не убежал. Он лежал на полу, раскинув руки, словно человек, упавший с большой высоты. На спине у него сидел большой рыжий кот и негромко урчал.
Я смутно помнил, что доцент, читавший нам на первом курсе лекции по истории древнего Китая, был небольшим и щуплым. Но теперь, спустя десять лет, он казался еще меньше и беззащитнее. Похож он был на тряпичную куклу, которую небрежно бросили на пол после представления театра марионеток. Я наклонился над ним, присмотрелся – он не дышал. Несколько секунд я раздумывал, можно ли мне вообще к нему прикасаться. Потом вернулся в прихожую, вытащил из-под телефонного столика полиэтиленовый пакет и обмотал им руку. Вернулся в комнату, согнал недовольно мявкнувшего кота и перевернул легкое тело доцента на спину.
На лбу у него расплывался уже знакомый мне фиолетовый знак – печать Черепа Смерти.

Предыдущая страница 13 Следующая страница


Завещание ночи 14

ГОНЧИЙ
Алтай, 2000-е

Накануне майских праздников Сережка в пятый раз бежал из интерната.
На улице стояла теплынь. С синих небес весело жарило солнце, тихий ветерок играл в свежей, не запылившейся еще листве. Даже вечера были томные, парные, выйдешь на двор в футболке – она тут же становится влажной и прилипает к телу.
Лучшее время для побега.
Сережка был пацаном тертым. Первый раз он убежал, когда ему еще не исполнилось десяти. Ну, ни мозгов, ни опыта, конечно. Поймали прямо на станции, где он ждал электричку, чтобы уехать к бабке. Все малолетки по первости бегут одинаково, всех одинаково и ловят. До своих редко кто добирается. А если и доберется – тут же обратно, ведь свои-то и сдают в интернат. Только малолетки по дурости в это верить не хотят.
Но это Сережка уже после второго побега понял, когда до бабки все-таки доехал. Накормила его бабка борщом да пельменями, поплакала, и отвела за руку в детскую комнату милиции. Сережка на нее сначала злился, а потом простил. Бабка старая, пенсии едва самой хватает, а тут еще Серегин батя вот-вот с зоны откинется, опять начнет бить ее смертным боем и последние копейки отнимать. А Сережка попадется под горячую руку – и его отоварит, как уже не раз случалось. Сережке четыре было, когда батя так приложил его головой об стену, что бабка потом чуть ли не неделю внука выхаживала. Думала, помрет пацан. Но Сережка ничего, оклемался, только стали случаться с ним после этого припадки не припадки, а что-то вроде того. Паца в интернате так и дразнили – припадочный, но зато немножко побаивались. Знали, что лучше его во время припадка не трогать. Однажды тихий обычно Серега швырнул через плечо четырнадцатилетнего амбала Мазу. Маза любил поиздеваться над младшими, ну и подошел, на свою беду, к Сережке, который торчал посреди двора, как это часто бывало с ним во время приступа, отрешенно глядя в пространство и слушая чьи-то далекие голоса. Пару раз Маза ткнул его кулаком в живот, потом послюнил палец и провел Сережке по губам – «дал буську». Под конец, раздосадованный отсутствием реакции, отвесил мальцу полновесный щелбан. Тут-то все и произошло. Маза взлетел в воздух, впечатался головой в землю, да так и остался лежать, а Серега, придя в себя, только хлопал глазами и спрашивал у подбежавших паца, что с ним было. Тогда смотрящий их этажа, вечно хмурый алтаец Сало, положил ему тяжелую руку на плечо и сказал:
- Ты, пацан, если самбо занимался, дурика-то из себя не строй. Я сам самбист, на первенстве республики выступал, технику вижу. У кого учился?
- Да ни у кого, - растерялся Сережка. – Я вообще драться не люблю...
- Ну, как знаешь, - не стал настаивать Сало. – Твоя жизнь, живи.
Ночью Сережку избили. Прижали к лицу подушку, кто-то сел на ноги, двое держали руки. Маза лупил его костлявыми кулаками по ребрам, пока не выместил всю злость. Сало не вмешивался – в конце концов, Сережка сам отказался корефаниться. На следующее утро Сережку с переломами двух ребер отправили в больничку. Оттуда он сбежал в третий раз.
Неделю Сережка прятался в заброшенном доме в покинутой жителями деревне километрах в пяти от интерната – дальше уйти не позволили болевшие ребра. Стояла осень, ночи были холодные и сырые. На седьмой вечер Сережка не выдержал и затопил печку. Поднимавшийся над трубой дымок выдал его. На рассвете мальчика разбудил районный участковый дядя Миша.
- Когда уж ты набегаешься, пацан, - сказал он, сажая Сережку в свой старенький «газик». – И что в интернате не живется, хороший ведь интернат, не концлагерь какой-нибудь.
Интернат действительно считался не самым плохим. Особого беспредела здесь никогда не было, жили по понятиям, а если Сережке время от времени доставалось от взрослых паца, то где ж вы видели интернат, в которых младших не гоняют. Но Сережка так жить не хотел.
Он хотел свободы и одиночества. Чтобы рядом не было совсем-совсем никого. Ни пацанов, ни воспитателей, ни даже бабки. Только он сам – и бесконечный мир вокруг.
В четвертый раз он убежал далеко. Добрался до железной дороги, но на станцию соваться не стал, а затаился в кустах у насыпи. Дождался медленно тащившегося товарняка, залез на платформу, заполненную нагревшимся на солнце гравием, улегся, как на пляже, и заснул. Проснулся ночью, оттого, что кто-то смотрел на него сверху.
Сначала он подумал, что его нашли охранники – слыхал, что грузовые поезда сопровождают вохровцы с винтовками. Но на платформе, кроме Сережки, никого не было, и никто не целился в него из ружья. И все же ему казалось, что кто-то невидимый наблюдает за ним из темноты. Сережка чувствовал его взгляд - не враждебный, нет, но очень внимательный.
Утром он соскочил с платформы и пошел куда глаза глядят, прочь от железной дороги.
В бегах Сережка провел в тот раз целый месяц. Никакой карты у него не было, так что двигался туда, где всходило солнце – то есть на восток. Старался держаться подальше от людей, хотя совсем уж Робинзоном жить, конечно, не получалось. Лето было богато грибами и ягодами, но на одном подножном корму долго не протянешь. Приходилось подбираться к деревням, воровать кур да тырить с огородов картошку. Занятие рискованное, конечно – однажды хозяин пойманной курицы шмальнул в убегавшего Сережку из охотничьего ружья, хорошо, что промазал. Но у добытой с риском еды особый вкус, да и жить так было намного интереснее, чем в осточертевшем интернате. И припадков на воле с ним ни разу не случалось.
Пока к цыганам не попал.
Это произошло на окраине маленького городка, куда он забрел, соскучившись по хлебу. Оказалось, без хлеба гораздо сложнее, чем, например, без мяса. Курить Сережка так и не научился, поэтому от никотиновой зависимости был свободен, а вот горбушка черного иногда снилась по ночам.
План был простой: поклянчить немножко мелочи, купить буханку хлеба – а лучше две – и вернуться обратно в леса. Не вышло: городок временно оккупировал цыганский табор, и чумазые попрошайки терпеть конкуренцию не собирались. Цыганята обступили Сережку, быстро и по-деловому накидали по ушам и отвели к своим старшим.
- Сам мотаешься? – спросила его толстая цыганка с усами над верхней губой и бородавкой на щеке. Сережка молча кивнул. – Будешь мотаться с нами.
- Не хочу, - сказал Сережка и немедленно получил подзатыльник. Его мнение никого здесь не интересовало.
Мотаться с цыганами поначалу было даже прикольно. Сережка научился профессионально просить милостыню, играть на гармони, тырить кошельки у зазевавшихся граждан. Взрослый цыган Влад обещал показать ему фокус с тремя наперстками, но не успел. В июле у Сережки случился припадок – самый сильный за всю его недолгую жизнь.
Черт его дернул попробовать анашу. В интернате паца покуривали, а Сережку как-то никогда не тянуло. А тут новые друзья уговорили пару раз затянуться – классная травка, настоящая чуйка, мы такую даже не продаем, для себя бережем! Ну, он и поддался...
Сначала просто закружилась голова. Потом затошнило – да так сильно и резко, что Сережка даже вскочил, чтобы не проблеваться тут же, при цыганятах. Вскочил и почувствовал, как земля уходит из-под ног...
Обычно он не помнил, что происходило с ним во время приступов – просто выключался на какое-то время, а после словно просыпался от крепкого сна без сновидений. Сейчас же было по-другому. Его затягивало в темный тоннель, на стенах которого мелькали то распахнутые в беззвучном крике рты, то оскаленные морды с окровавленными клыками, то чьи-то безумные глаза. Некстати вспомнилась бабка и ее рассказы про преисподнюю. Внезапно Сережка пробил головой прозрачную, похожую на пленку, преграду, и тоннель исчез. Теперь он летел высоко-высоко в ослепительно синем небе, раскинув руки и ноги, как делают парашютисты при затяжном прыжке. Только парашютисты падали, а его кто-то невидимый будто держал на огромной ладони. И еще Сережка снова почувствовал взгляд – как тогда, на платформе товарняка. На этот раз наблюдатель находился совсем рядом. Сережка закрутил головой, но никого не увидел. Посмотрел вниз, на землю: под ним, быстро сменяя друг друга, проплывали квадраты полей, бесформенные темные кляксы поселков, тонкие синие вены рек. А там, куда он летел, вставали из-за горизонта покрытые темно-малахитовой шубой лесов горы.
В ушах свистел ветер. «Разобьюсь на фиг», - подумал Сережка, но страха не почувствовал: наверное, все-таки понимал, что видит глюки. Горы приблизились рывком, он скользнул прямо над их верхушками, как стриж над застрехой. Теперь внизу бугрились поросшие редколесьем сопки. В долинах пестрели россыпи желтых и белых юрт. Далеко на севере смутно виднелись очертания большого города. Но Сережка повернулся к нему спиной и устремился на юг.
Теперь он знал, что летит не просто так. У него была цель, и эта цель находилась там, на юге, среди похожих друг на друга сопок. Он снизился – точнее, невидимый диспетчер, направлявший его полет, повел его на посадку. Мелькнула внизу голубая тарелка горного озера. Над ним, на холме, Сережка заметил повалившуюся деревянную ограду, черные остовы сожженных домов. Под тонким, полупрозрачным слоем земли белели кости мертвецов. Это место смерти, понял Сережка, но снова не ощутил страха.
Он был уже совсем близко к цели, когда порыв ветра подхватил его и с размаху бросил на землю. Сережка вскрикнул от боли... и пришел в себя.
Он лежал на земле, спеленатый по рукам и ногам крепкими цыганскими веревками. Трое здоровых мужиков, среди которых был и обещавший научить его игре в наперстки Влад, хмуро переминались поодаль, потирая кто скулу, кто бок, кто колено. А друзья, угостившие Сережку анашой, испуганно жались к юбкам своих матерей, что было совсем непохоже на бесстрашных цыганских подростков. У одного из них заплыл глаз, другой тихонько поскуливал, баюкая на весу сломанную руку.
- Убить его надо, - сказал женский голос за его спиной. – Он безумный совсем, джурэ. В него демон вселился, я точно говорю, ромалэ.
- Мешок на голову и в реку, - поддержала вторая цыганка. – Он моему Славке чуть глаза не вырвал, зверюга!
Сережка даже вспотел от страха. Как всегда после припадка, на него накатило ощущение полной беспомощности, он чувствовал себя маленьким и слабым, как котенок. И еще он понимал, что цыгане не шутят – убьют и двинутся всем табором дальше.
- Стойте, женщины, - раздался скрипучий голос старого Бурти. Буртя был совсем древний, седой цыган. Дела его уже не интересовали, он вечно грелся на солнышке и посасывал свою трубку. – Убить дело нехитрое. А покажите вы его сначала Слепой Розе.
Цыганки возмущенно загалдели.
- Да ты совсем из ума выжил, Буртя! Из-за русского щенка Розу беспокоить? Да знаешь, куда она нас пошлет, глупый ты старик?
- Сами вы дуры, - с достоинством ответил Буртя. – Вы одержимых на своем веку много видали? А Роза видала. И мне доводилось. И знаю я, что не каждого одержимого можно в речку бросать, а то выйдет из него демон, и в кого-нибудь из вас войдет.
- Брешешь, Буртя, - возразила та цыганка, которая назвала Сережку джурой. Но в голосе ее уже не было уверенности.
- А ты проверь, - усмехнулся старый цыган. И вновь приник к своей трубке, показывая, что свое слово он сказал, и спорить больше не намерен.
- Можно, конечно, и Розе показать, - поддержал старика Влад. – Я как раз к барону собирался, могу и парня с собой прихватить. Если кто-нибудь со мной еще поедет, - добавил он, покосившись на связанного Сережку.
Слепая Роза была мамой цыганского барона Адольфа. Ослепла она еще молодой от удара молнии, когда ехала на лошади через поле. От лошади остались одни обугленные кости, а на Розе - ни царапинки, ни ожога. Только глаза видеть перестали. Зато стала Роза предсказывать будущее и заглядывать в прошлое. Среди рома такое не редкость, не зря же все цыганки по руке да по картам гадают, но то ремесло, а у Розы был дар.
- Развяжите его, - велела Роза, когда Влад и кривой Артур втащили Сережку в ее комнату. Старуха лежала на огромной железной кровати, утопая в белых подушках. Пухлая рука ее гладила большую белую кошку. Слепые глаза уставились прямо на мальчика.
- Он припадочный, Роза, - опасливо сказал Артур. – Щенок совсем, а пятерых мужиков отметелил...
- Троих, - мрачно буркнул Влад. Под глазом у него наливался фиолетовым здоровенный фингал.
- Молчите, дураки, - прикрикнула Роза. – Развяжите и вон из дома. На улице ждать будете.
Влад разрезал веревки, украдкой показав Сережке кривой острый нож. Цыгане вышли, осторожно прикрыв за собою дверь.
- Подойди, парень, - сказала Роза сильным, молодым голосом. Сережка сделал шаг к ее кровати, пошатнулся и едва не упал. – Давай, давай, не бойся. Не съем я тебя.
Онемевшие от тугих веревок ноги не слушались Сережку. Он шел к старухе медленно, будто плыл против сильного течения.
- Не пускают тебя ко мне-то, - недовольно фыркнула Роза. – А вот я им сейчас!
Рука, гладившая кошку, взметнулась в воздух – Сережке показалось, будто старуха швырнула в него чем-то невидимым. В то же мгновение сопротивление, мешавшее ему идти, исчезло, и он, мелко перебирая ногами, пробежал несколько шагов, отделявших его от кровати. Кошка выгнула спину и зашипела.
- Руку дай, - приказала Роза. Схватила Сережкину ладонь и впилась в нее длинными острыми ногтями. Стало больно, но Сережка даже не пикнул. Понимал, что от этой странной старухи зависит его жизнь.
- Ближе!
Сережка пододвинулся еще на шаг, уткнувшись в железную раму кровати. Ощутил острый запах старого тела, смешанный с ароматом пудры и резких духов. – Голову сюда клади!
Сережка, стиснув зубы, положил голову на белую подушку. Теперь его лицо находилось совсем рядом со слепыми бельмами цыганки. Роза по-прежнему крепко держала его за руку. Вдруг Сережка увидел, как под белесыми пленками, закрывавшими глаза старухи, задвигались глазные яблоки.
- Вижу, вижу, - бормотала Роза. – Все вижу, ясно вижу. Вижу свет, вижу тьму, вижу нож, вижу кровь... Вижу тебя, парень, и того, за кем ты идешь. Отстань, отвяжись, не ходи за мной, я тут не причем, это его судьба, не моя... Не пойду с тобой, не пойду за тобой, вот перекресток, тебе налево, мне направо, тебе на восток, мне на запад. А ты иди, иди своей дорогой, и никто тебя не остановит...
Она разжала руку и с неженской силой ткнула Сережку ладонью в лоб, сбросив его на пол.
- Иди, парень, - строго сказала Слепая Роза. – Никто тебя не тронет, не бойся. Ромалэ тебе не враги, но и не друзья.
- А кто мне друзья? – хмуро спросил Сережка. Никакого облегчения он не чувствовал – наоборот, было ему муторно и плохо, будто кто-то грязными руками покопался в мозгах.
- Нет у тебя друзей, - ответила Роза. – А враг есть, один, но такой, что хуже сотни.
- Кто же это?
- Увидишь – не ошибешься.
Сережка раскрыл было рот, чтобы спросить что-то еще, но старуха замахала на него рукой.
- Все, иди, иди, и скажи спасибо, что живой остался.
И Сережка ушел.
Влад и Артур его не задерживали. Можно было спокойно уйти в леса, и жить там, как он и собирался, до того как попал к цыганам, но после встречи со Слепой Розой у Сережки внутри как будто что-то сломалось. Воля уже не манила его, как раньше. Он бесцельно пошатался несколько дней по округе, а потом вернулся в интернат. Сам.
Пару раз его избили – за то, что бежал, и за то, что вернулся – а потом оставили в покое. Осень и зиму Сережка пережил тихо – ни с кем не корефанился, ни на кого не борзел, ни перед кем не прогибался. Вспоминал свою жизнь у цыган, приступ, разговор с Розой и думал. Что толку бежать, все равно, куда не иди, а придешь в место смерти, которое он видел во время последнего припадка. Там, у голубого горного озера, за почерневшими остовами сожженных домов, в глубине леса ждало его что-то очень важное и очень страшное. Ждало и звало, теперь он это чувствовал. И совсем не хотел идти на зов.
А потом наступила весна, теплая, щедрая, зеленая, и прямо перед майскими праздниками Сережка сбежал из интерната в пятый и последний раз.

Предыдущая страница 14 Следующая страница


15 Кирилл Бенедиктов

НЕФРИТОВЫЙ ЗМЕЙ
Московский зоопарк – ресторан «Речные заводи», 1990-е

- Самое разумное, что мы можем предпринять в данных обстоятельствах, - сказал я, - бросить всю эту мистику к чертовой бабушке и смотаться как можно дальше отсюда.
- Этот вариант не рассматривается, - ответил ДД.
- Пойми, я тоже готов допустить, что, если Чаша попадет к Хромцу, ничего хорошего в результате не получится. Но что именно произойдет - неизвестно, а вот если мы будем продолжать играть в эти игры, нас попросту убьют. Как убили твоего деда. Как убили Шмигайло.
- Или мы убьем его, - возразил он упрямо.
- Каким образом? Я не очень-то верю, что он бессмертен, но грохнуть его явно непросто. А мы даже не знаем, у кого находится этот чертов арбалет...
Последняя ниточка, которая могла – теоретически – вывести нас на таинственного коллекционера, оборвалась с гибелью бедняги-доцента. Более того – если у милиции возникнут сомнения в том, что Шмигайло умер естественной смертью, то под подозрение попадут в первую очередь ДД и Наташа. Правда, явных следов их пребывания в квартире доцента не было – кофейные чашечки он, например, успел вымыть – но достаточно проследить последние звонки... Стоп, подумал я, чашечки!
- Шмигайло кого-то ждал, - сказал я. – А может быть, даже дождался.
- Что ты имеешь в виду? – напрягся ДД.
- На столе было две чашечки. А кофе в джезве был еще горячим. Между вашим и моим визитом к доценту кто-то приходил. Поэтому-то входная дверь и осталась открытой!
- Думаешь, Хромец? – побледнел ДД. Видно, представил, что мог столкнуться с лысым костоломом в темном подъезде.
- Нет, вряд ли. Зачем Хромцу приходить к нему домой, если он сидит где-то над черепом и читает свои дурацкие заклинания? У Шмигайло был кто-то, кого он хорошо знал. Доцент откинулся прямо у него на глазах, не успев разлить кофе по чашкам. Гость испугался и рванул из квартиры, даже не подумав вызвать скорую...
- А нам это что дает?
Я вздохнул.
- Ничего. Просто дополнительная информация. Скорее всего, бессмысленная.
- Наташа идет, - сказал ДД. – Мы сейчас домой поедем, мама приехала из Питера, надо ей помочь. Ты с нами?
На этот раз эти «мы» и «с нами» меня почти не задели. То ли иммунитет выработался, то ли голова была занята совсем другим.
- Нет, - сказал я. – У меня еще дела в городе. Добрось меня, будь добр, до Маяковки. А к тебе я вечером заеду.
В «Золотой олень» я приехал точно к назначенному времени. Зурик опаздывал, и я, ожидая его, выпил пару бокалов «резаного» - если кто не знает, это своего рода пивной коктейль, слой темного и слой светлого пива в одной кружке. Готовят в «Олене» хорошо, и я редко отказываю себе в удовольствии попробовать что-нибудь из фирменных чешских блюд, вроде брабеца или пльзеньского сладека, но события последних суток начисто отбили у меня аппетит.
Дав Зурику необходимые инструкции и снабдив его деньгами, я вышел из «Золотого оленя», пересек площадь Маяковского и через переулки двинулся к Краснопресненской. Купил билет и прошел в ворота московского Зоопарка.
В Зоопарке я несколько раз прошелся по Новой территории, поглядывая на унылое желтоватое строение террариума и ведущие к нему подходы. Честно говоря, старое здание, сделанное в виде горы с пещерой, нравилось мне куда больше, может быть, потому, что я видел его пару раз в глубоком детстве, но это, имевшее вполне казенный вид, лучше подходило для моих сегодняшних целей. Завершив рекогносцировку, я отправился обратно на Старую территорию и, подойдя к хозяйственным постройкам с табличкой "ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН", зашел в неказистый сарайчик. Там было полутемно и пахло мышами. У маленького окна стоял грубо сколоченный стол, вдоль стены тянулась массивная скамья, в углу были свалены какие-то проволочные мотки и куски жести. В сарайчике никого не было.
- Тебе кого? - спросил сзади прокуренный недружелюбный голос. Я обернулся. На пороге, заслоняя солнечный свет, стоял низкорослый и коренастый мужик в темно-синем халате уборщика. В руках у него был какой-то деревянный ящик.
- Вас, - сказал я.
- И чего тебе от меня надо?
- Я журналист, - сообщил я ему. – Пишу очерк о работе простых служащих Московского зоопарка.
- Чего про нас писать-то? Ну, дерьмо скребем. Больше писать и нечего.
- Простите, - я улыбнулся как можно шире, - как вас зовут?
- Иван Михалыч, - буркнул мужик. - Скребем дерьмо, и все. Чего писать-то?
- Иван Михалыч, у меня к вам будет одна просьба... Мой редактор хочет, чтобы я денек поработал в качестве уборщика, помахал, так сказать, метлой. Как вы думаете, мы могли бы договориться, например, с вашим начальством? Да даже пары часов завтра вечером хватило бы за глаза. А вы бы пораньше ушли с работы и... - тут я еще раз заговорщически улыбнулся и вытащил из сумки увенчанное винтовой пробкой горлышко "Столичной".
- А зачем, это, с начальством договариваться? - спросил мужик моментально изменившимся тоном. В глазах начало разгораться выражение неподдельного интереса. - Начальство, оно, знаешь... У него своих делов хватает. Это мы здесь дерьмо скребем, а они, знаешь, того... Так, ты говоришь, вечерком?
- Ага, - подтвердил я. - Часов так в пять или чуть попозже. Годится?
- Можно и пораньше, - с готовностью предложил Иван Михалыч. - А если спросит кто, говори, свояк мой, Михалыч, скажи, вместо себя поставил...
- Отлично, - сказал я, извлекая бутылку. - А такой вот вопрос, Михалыч: здесь инструмент какой-нибудь будет? Ну, там, метлы всякие, лопаты?
- А как же, - гордо ответил Михалыч, - и метлы, и лопаты, все чин-чинарем. Приходи, введу тебя, так сказать, в курс...
- Как полагаешь, Михалыч, - я уже вполне комфортно чувствовал себя в роли нахального молодого репортера, появилась даже некоторая профессиональная развязность, - принести завтра еще такую красавицу?
Михалыч с нежностью поглядел на бутылку.
- О чем речь, - произнес он после короткого раздумья и щелкнул ногтем по стеклу. - Тащи, конечно, все одно выпьем.
- Все, - сказал я, - что называется, вопросов больше не имею. - Тут я бросил обеспокоенный взгляд на часы. - Ах, черт, опаздываю уже... А скажи, Михалыч, нет ли здесь поблизости выхода за территорию? А то пока я до главного входа добираться буду, полчаса пройдет...
Прежде чем ответить, уборщик долго разглядывал бутылку.
- Есть одна калиточка, - ответил он, наконец. - Но только, парень, если сболтнешь кому, что я тебя через нее вывел...
- Понял, Михалыч, - бодро откликнулся я. - Военная тайна.
- Распустились, - бормотал он, ведя меня к высоким, затянутым мелкой сеткой клеткам с грифами и стервятниками, - ох, распустились... Военная тайна для них шуточки... Да ты знаешь, парень, что раньше за разглашение военной тайны делали?
- Знаю, Михалыч, - смиренно отозвался я. - Никому не скажу, будь уверен.
Калитка, совершенно незаметная со стороны прогулочных дорожек, выводила в заросший высокой травой и густым колючим кустарником овраг. Замок на ней был, как я заметил, самый простенький и открывался практически любой отмычкой. Я еще раз поблагодарил Михалыча, подтвердил обещание принести завтра вторую бутылку и выбрался на пустынную улочку где-то в районе Большой Грузинской. Прогулялся пешком до Белорусского вокзала, поймал такси и поехал в "Речные заводи".
В "Речных заводях" было тихо, в полупустом днем зале слышались лишь приглушенные разговоры склонившихся над низкими столиками людей, да шуршали время от времени бамбуковые занавеси над входом, пропуская нового посетителя.
Я с порога оглядел зал и вернулся в холл. Сел в уютное кресло и набрал номер ДД.
Трубку сняла Наташа.
- Привет, - сказал я, - какие новости?
- Приехала Димина мама, - сообщила Наташа, - из Питера... Я ей тут помогаю, потому что Дима уехал куда-то по делам, связанным с Чашей...
- Стоп, - сказал я. - Слушай меня внимательно: сейчас ты извинишься перед мамой и поедешь ко мне. Выйдешь из дому, дойдешь до Нового Арбата и возьмешь такси. Ни в коем случае не садись в первую остановившуюся машину. Лучше всего - в третью. Скажешь шоферу, чтобы вез тебя на Красносельскую, к ресторану "Речные заводи". Там я тебя встречу. Все ясно?
- Но, Ким, - запротестовала Наташа, - я же не могу так просто взять и уехать! Здесь очень много работы, Димина мама одна не справится...
- Это не обсуждается, - оборвал я ее. - Я не хочу тебя пугать, но от этого зависит наша жизнь. Жизнь нас троих, - пояснил я, вслушиваясь в ее испуганное дыхание.
- Хорошо, - ответила она после минутной паузы. - Хорошо, я приеду. Долго тут ехать до этих «Заводей»?
- За полчаса доберешься. Будь осторожна, ладно?
Проведя этот инструктаж, я снова спустился в бар, чтобы пропустить стаканчик аперитива. Я заказал двойной джин-тоник, перекинулся ничего не значащими фразами с тремя знакомыми ребятами у стойки и ушел в темный угол обдумывать план действий. Собственно говоря, вчерне он сложился у меня еще утром, но смерть доцента внесла в него существенные коррективы.
Наташа приехала почти через час – за это время я успел исписать малопонятными значками пять салфеток, и порвать четыре из них в мелкие клочья. Я поднялся ей навстречу и проводил к столику.
- Посмотри меню, - предложил я. – Разговор будет долгий, и мы вполне успеем перекусить.
- Да я, вобщем, не голодна, - вяло попыталась возразить Наташа, но я не стал ее слушать.
- Очень рекомендую свинину под кисло-сладким соусом. А я, пожалуй, возьму трепангов.
Когда миниатюрная китаянка, приняв заказ, удалилась на кухню, я перегнулся через столик и спросил:
- Ты не знаешь, как там дела у Димы?
- Нет, - ответила она слегка встревожено. - Он не звонил... А что, ты думаешь, с ним может что-нибудь случиться?
- Вряд ли, - сказал я. – То есть, если он будет действовать так, как мы договорились, то ничего не случится. Если же он решит сыграть в одиночку... трудно сказать. Никогда не знаешь, чего ждать от этих дилетантов.
- Он очень умный, - с едва заметным вызовом сказала она.
Я кивнул.
- Тот человек, который противостоит нам, тоже далеко не дурак. Я вообще был против того, чтобы трогать эту дурацкую Чашу, но переубедить Димку было невозможно... Однако, раз уж я играю с ним в эту игру, то и диктовать условия тоже буду я. Одним словом, сейчас я расскажу тебе, что вам следует делать. Ты выслушаешь все очень внимательно и не перебивая. Ты все запомнишь и расскажешь Димке. Ты наверняка захочешь пойти с ним, и я могу только еще раз попросить тебя не впутываться в эту историю. Так будет лучше и для тебя, и для нас.
- Поздно, - Наташа посмотрела мне прямо в глаза, и что-то в выражении ее лица заставило меня отвести взгляд. - Я пойду с ним. А ты, что же, не пойдешь?
- Слушай, - повторил я. - Слушай меня очень внимательно.
Я быстро и сжато объяснил ей суть своего плана. Несколько раз она скептически морщилась, но терпела и не перебивала. Кое о чем я ей не рассказал - мне было совершенно ни к чему, чтобы она и ДД знали все.
Официантка принесла заказ. Я знаком призвал Наташу к молчанию и пару минут рассказывал ей о достоинствах знаменитого кисло-сладкого соуса по-кантонски. Потом сказал:
- Теперь повтори.
Она недовольно поджала губы - ей никогда не нравилось, когда я пытался ею командовать, но повторила.
- Только на метро, никаких машин. С собой взять большой пластиковый пакет. Не оглядываться. На тебя внимания не обращать, пока ты не подойдешь сам и не заговоришь. К тебе ехать разными маршрутами с двумя пересадками как минимум. А почему к тебе, кстати?
- Потому что Хромцу прекрасно известно, где живет Дима. И к тому же мы не имеем права подставлять под удар его маму.
- Ты что же, всерьез полагаешь, что вся эта джеймсбондовщина нам пригодится?
- Может быть, да, а может быть, нет, - ответил я меланхолично. - Если нет, вы, в лучшем случае, посмеетесь надо мной и над моей шпиономанией. Если да, то мы просто останемся живы.
В этот момент бамбуковые портьеры с шелестом разошлись, и по ступенькам в зал спустился туго затянутый в джинсовый костюм молодой человек с пухлыми, покрытыми апельсиновым пушком щеками - Сашка Косталевский собственной персоной. Поздоровался с ребятами у стойки, кого-то даже обнял, и пружинящей походкой направился прямиком к нашему столику. Навис над нами, поблескивая идеальными зубами и круглыми стеклышками очков.
- Здорово, старик, - произнес он таким радостным голосом, будто мы с ним были лучшими друзьями. - О, да ты с дамой!
- Привет, Косталевич, - буркнул я. - Наташа, познакомься - это Саша. Косталевич, это Наташа.
Удивительно, но Сашка никак не отреагировал на оскорбительное прозвище, произнесенное целых два раза. Он еще ослепительнее улыбнулся и поцеловал Наташе руку. Как с цепи сорвались, подумал я зло. К счастью, Косталевич был не из тех, кто способен понравиться моей девушке.
- С вашего позволения, я присяду? - осведомился он, придвигая свободный стул почти к Наташиным коленям. Голос его становился все медовее, и это меня насторожило. Обычно Сашка в меру хамоват, что для человека его профессии понятно и простительно. Стать предельно вежливым эту акулу-посредника могли заставить только совершенно фантастические комиссионные, маячившие где-то на узком его горизонте. А комиссионные для Сашки означали работу для меня, и чем больше они были, тем труднее становилось от него отвязаться.
- Какая в Москве отвратительная погода этим летом! - говорил меж тем Косталевич. - Жара, пыль, грязь... Все умные люди давно уже свалили к морю. Между прочим, Козырь с Лялькой отправились в круиз по Адриатике. Вы, мадмуазель, никогда не были в круизе по Адриатике? А вокруг Европы? Я, впрочем, тоже. Крутишься, крутишься, жизнь проходит мимо, а ты, как проклятый, все делаешь бабки, бабки... А! - он махнул рукой.
- Саша, - сказал я, - если ты пришел, чтобы агитировать нас за поездку к морю, то должен тебя обрадовать: мы уже и так собираемся в Крым.
Я искоса посмотрел на Наташу. Она не отреагировала. Я продолжил:
- Причем очень скоро. Завтра-послезавтра. Буквально сидим на чемоданах.
- Крым? Чудесно! - воскликнул Косталевич. – Помню, помню, ты рассказывал, как вы зажигали в Ялте! Это же там ты выкинул из окна местного бандюгу, который стал приставать к твоей...
Договорить я ему не дал.
- Косталевич, - сказал я, - а ведь у меня к тебе дело есть.
Он мгновенно заткнулся. Возможно, он действительно подкатил к нам с намерением слегка рассчитаться со мной за пережитое во время нашей последней встречи унижение, но упоминание о деле тут же заставило забыть его обо всем остальном. Девиз Косталевича – сначала бизнес, удовольствие – потом.
- Выйдем или здесь поговорим? – спросил он деловым тоном.
Подразумевалось: «при твоей подруге можно обсуждать серьезные вопросы?». Наташа это, конечно, поняла, и сделала решительную попытку подняться.
- Я, пожалуй, поеду, может, Дима уже вернулся...
Косталевич удивленно поднял брови.
- Племянник, - пояснил я. – Шустрый такой парнишка.
- Ким, - начала она, но я не дал ей договорить.
- Сядь, пожалуйста. Тебя это тоже касается. Саша, я хочу, чтобы ты нашел для меня одну вещь.
Подобные предложения Косталевскому поступают регулярно, так что он не слишком удивился.
- Что за вещь?
- Старинный арбалет. Китайский. Я точно знаю, что он у кого-то из московских коллекционеров. У тебя же есть связи в этой среде?
Косталевич самодовольно усмехнулся.
- Обижаешь, старик... А как он выглядит, этот арбалет?
- Никогда его не видел, - ответил я честно. – Знаю только, что называется он Нефритовый Змей.
- Гы, - сказал Косталевич. – Хорошо, что не Нефритовый Жезл. Пардон, мадмуазель.
- Есть еще одна особенность. У него есть стрела, которая называется Жало. Ее наконечник сделан из горного хрусталя. Второго такого арбалета в России нет, так что ошибиться здесь трудно.
Сашка извлек свой пухлый блокнот и быстро что-то в нем пометил.
- Так, с вещью все более или менее ясно. А теперь расскажи мне, зачем тебе она и что я, собственно, с этого буду иметь?
- Я намерен ее купить, - сказал я. - Твои, как обычно, десять процентов.
- А ты уверен, что владелец захочет ее продать? – скептически усмехнулся Сашка. – Коллекционеры, знаешь, народ прижимистый...
- Я готов сделать ему очень интересное предложение. Ударение на слове «очень». Понимаешь?
Косталевич разочарованно вздохнул.
- Понимаю, Ким. Извини, не имею привычки считать чужие деньги, но неужели ты в состоянии заплатить за эту вещь такую сумму, чтобы меня реально заинтересовали комиссионные?
Тут он меня, конечно, уел. Я и в самом деле не миллионер. Чем я мог расплатиться с владельцем Нефритового Змея, если он хотя бы приблизительно представляет себе стоимость артефакта? Ограбить банк? Продать квартиру?
- Саша, - сказал я ласково, - хотя ты, как обычно, пытаешься засунуть свой любопытный нос, куда не следует, я тебе, пожалуй, отвечу. Ну, или хотя бы намекну. Представь на секундочку, что я в этом деле выступаю доверенным лицом некоего любителя древностей. Не посредником, а доверенным лицом. Чувствуешь разницу?
Он важно кивнул. Доверенное лицо, с его точки зрения – синоним лоха. А посредник – крутой делец, наваривающий неслабые комиссионные.
- Или думаешь, Саша, мне стоит обратиться к другому специалисту? Правду, кстати, говорят, что Марчелло искусствоведческий закончил?
Белозубая улыбка исчезла с лица Косталевича – ее будто ластиком стерли. Упомянутый мной Марчелло – вечный конкурент Сашки. Я с ним, правда, никогда не работал.
- Полное фуфло! Марчелло вообще в ПТУ учился, а диплом о высшем образовании купил... Ладно, считай, ты меня убедил. На предварительных переговорах можно на тебя ссылаться?
- Да, конечно. Только вот что – время не ждет. Тот, чьи интересы я представляю, может и передумать.
- Понял, - бодро сказал Сашка. Захлопнул блокнот и сунул его в карман. – Что ж, тогда не буду больше вам мешать. Очень приятно было познакомиться, мадмуазель! Ким, привет. Я тебе отзвонюсь.
- Как, даже чаю не попьете? – с непроницаемым лицом осведомилась Наташа. Косталевич, не уловивший иронии, развел руками.
- Дела, дела! Покой нам только снится...
Он вскочил, как прыгучий резиновый шарик, и поспешил к выходу. На полпути обернулся и шутливо погрозил мне пальцем.
- А говорил –до сентября не работаешь!
- Что это за тип? – спросила Наташа, когда Косталевский скрылся за бамбуковой занавеской.
- Так, - неопределенно ответил я. - Гешефтмахер. Он тебе не понравился?
Наташа фыркнула.
- Нет, - и добавила после короткой паузы: - Именно так я и представляла себе твоих коллег по работе.
- Ты нашла замечательное слово, - сказал я рассеянно. - Коллега. Сашка Косталевич - мой коллега. Точно подмечено.
- Думаешь, он найдет владельца арбалета?
- Не знаю. В любом случае, сейчас это наш единственный шанс. Как только Чаша окажется у нас в руках, мы превратимся в ходячие мишени.
- Ты это уже говорил.
- И еще раз скажу! Я вообще против того, чтобы доставать Чашу из укрытия. Лежала она там себе сорок лет и лежала, и еще пролежит...
- Нет, - твердо сказала Наташа, и я догадался, что она повторяет слова ДД. – Хромец наймет кого-нибудь, кто не боится змей, этот человек залезет в террариум и вынесет Чашу. В конце концов, это только вопрос цены. У вас же тут все продается и покупается...
Она сделала неопределенный жест рукой. То ли на ушедшего Косталевича намекала, то ли на всех завсегдатаев «Речных заводей».
- Можно подумать, у вас в тундре все по-другому, - зло сказал я. Наташа была права: теперь, когда Хромец точно знал, где находится Чаша, ничто не мешало ему выкрасть артефакт чужими руками. Дело только в подборе подходящей кандидатуры. Некоторое время назад в этом качестве рассматривался я сам. До того, как попытался проломить Хромцу его лысую башку.
- Ладно, Ким, - она открыла сумочку и попыталась извлечь оттуда кошелек, но я ей, естественно, сделать этого не дал. – Я все-таки поеду. Нехорошо бросать Димину маму одну...
- Конечно, - сказал я. – Поезжай. Привет Дим Димычу.
Я смотрел, как она поднимается по лестнице – загорелые длинные ноги, туго обтянутые мини-юбкой бедра, туфельки на высоком каблуке. Половина мужчин в зале смотрели на мою девушку. Или уже не мою?
Мне все равно, подумал я. И, хотя это была неправда, упрямо повторил: мне все равно.

Предыдущая страница 15 Следующая страница


Завещание ночи 16

РАРИТЕТ ЛОПУХИНА
Московский зоопарк – Алексеевская, 1990-е

- Здорово, парень, - сурово приветствовал меня Михалыч, - задерживаешься ты что-то... Я уж тут договорился, с кем надо, мол свояк за меня немного метлой помашет, а тебя все нет да нет. Смотри, парень, дисциплина - она на любой работе важна.
С кем это он, интересно, договорился, подумал я тревожно. Излишняя активность уборщика мне не понравилась.
- Ясно, Иван Михалыч, - я поставил на стол роскошный кожаный кофр. Один мой клиент возил в этом кофре пять миллионов долларов, а я его охранял. После того, как деньги были благополучно переданы по назначению, благодарный клиент подарил кофр мне. Сейчас вместо пяти миллионов в нем лежала зеленая бейсболка с надписью Chicago Bulls и бутылка «Столичной». - Ну, как договорились.
Михалыч принял бутылку, как должное, но ворчать все же перестал.
- Вот смотри, - сказал он, - все твое хозяйство. Халат, рукавицы, скребок вон железный, метла, ведро... Короче, все что нужно... Убирать тебе не очень много осталось, я почитай что все уже и сделал... Но, конечно, к птицам можешь зайти, гадят они сильно, потом у зубра сейчас пустая вольера, тоже надо марафет навести, и опилок бы подсыпать не мешало...
- Сделаем, - заверил я его, натягивая грязноватый халат. - А опилки где брать?
- За сараем их целая куча... Бери, сколько влезет... - он едва заметно покачнулся. - Ты мне вот что скажи, парень: тебя с этой дурой, - он потряс бутылку, - ждать, или ты на работе не пьешь?
- На работе не пью, - легко подтвердил я. Меня совершенно не радовала перспектива возвращаться к поджидающему меня Михалычу. - Вы просто скажите мне, куда потом инструмент девать.
- Здесь и оставь, - тоже явно обрадовавшись ответил Михалыч. - Я все равно вечером зайду, проверю, что и как. Ну, значит, если все понял, дуй работай.
- Уже ушел, - я вытащил из надел бейсболку и засунул пустой кофр глубоко под скамью. - Это пусть тут пока полежит, ладно?
Я подхватил ведро и метлу и вышел из сарая. За сараем я обнаружил большой кусок полиэтиленовой пленки, набрал в него опилок и засунул в ведро. Завершив эти несложные приготовления, я направился к террариуму.
Приближалась решающая фаза операции.
У террариума толпилась шумная галдящая толпа детей, наблюдающих, как надувают газом разноцветные воздушные шарики. Я протолкался сквозь этот живой заслон и, по-хозяйски раздвигая плечом образовавшуюся в дверях пробку, вошел внутрь.
Вправо уходил длинный коридор, одна из стен которого была застеклена. За ней находились демонстрирующиеся в террариуме земноводные – змеи, ящерицы, даже, кажется, жабы. Весь коридор был забит медленно продвигающимися вдоль стеклянной стены детьми и взрослыми, сплотившимися в монолитную колонну. С противоположной стороны находились лестница и перегораживающий ее легкий щит с надписью: "ТОЛЬКО ДЛЯ ПЕРСОНАЛА". Я поставил ведро и метлу под лестницу, уселся на подоконник так, чтобы видеть происходящее в коридоре, и принялся ждать.
Они появились минут через десять. ДД был в строгом темно-коричневом костюме и при галстуке. Он возвышался над толпою детей, словно скорбный Гулливер над шумными и беспокойными лилипутами. В руках у Наташи был скромный, но со вкусом подобранный букетик из пяти гвоздик. Я понял, что, несмотря на все превратности судьбы, ДД продолжает осаду.
Они сразу же свернули направо и прошли мимо, не обратив на меня никакого внимания. Расчет мой оказался точен – никто и никогда не замечает уборщиков и почтальонов. Я поднялся за ними на второй этаж и похлопал Лопухина по плечу.
- А кто это разрешил вам сюда заходить? - спросил я официальным голосом. ДД испуганно обернулся.
- Мы, собственно, к Пирожниковой... - начал он и осекся. - Ким? Почему ты в халате?
- Конспирируюсь, - ответил я хмуро. - Вы, я вижу, тоже, - я кивнул на букетик. - Остроумно придумано.
ДД посмотрел на меня с немым укором.
- Здорово, Ким, - протянула Наташа с искренним одобрением. - Тебя просто не узнать... Ты прямо как рожден быть дворником...
- Уборщиком, - поправил я. - Ладно, к делу. Дима, доложи обстановку.
- Значит так, рассказываю вкратце, тем более, что Наташа кое-что уже знает... Я был у одной милой тетушки, знакомой деда еще с 56-го, с реабилитанса... Она долгое время была сотрудницей террариума, к ней-то за помощью и обратился дед, когда решил спрятать Чашу...
Я вздохнул.
- Выходит, что о Чаше, кроме тебя и деда, знал еще кто-то? Да уж, строго секретная информация, нечего сказать...
- Нет, - замотал головой ДД. - Дед был абсолютно в ней уверен, но тайны все же не раскрыл. Она до сих пор полагает, что речь шла о рукописи книги... ну, в те времена иные рукописи были опаснее спрятанных сокровищ. Все эти годы Чаша хранилась в вольере с королевской коброй... в одной из деталей ландшафта. Было два коротких периода - один раз умерла старая кобра, и вольера временно пустовала, а потом террариум переносили на Новую территорию - когда Чаша оставалась практически без охраны, но Ольга Даниловна...та самая тетушка... относила ее к себе домой и там помещала к своим змеям.
- Забавная, наверно, бабулька, - задумчиво произнесла Наташа.
- Она замечательный человек! - с жаром воскликнул ДД. - А змей любит какой-то трогательной, беззаветной любовью, как иные старушки кошек или собачек...
- Не отвлекайся, - сказал я. - Лучше объясни, как она могла принимать Чашу за рукопись.
- Ну, она же находится в портфеле, - пожал плечами ДД. - А на ощупь это, очевидно, не совсем легко различить.
- Ты хочешь сказать, она ни разу не заглянула в портфель?
- Ким, ну это же железные старики, люди, прошедшие лагеря, ссылки... Если товарищ не разрешал раскрывать портфель - портфель не раскрывался.
- Ага, - сказал я. - Все понял. Продолжай, пожалуйста.
Тут мимо нас прошли, оживленно о чем-то беседуя, две женщины в белых халатах - очевидно, сотрудницы террариума. Они с интересом нас оглядели, но мой наряд уборщика, очевидно, успокоил их, потому что они не стали задавать никаких вопросов и скрылись в конце коридора.
- ... Когда же она ушла на пенсию, секрет перешел к одной из ее учениц, научной сотруднице террариума, к которой мы сейчас и направляемся.
Я застонал.
- Еще кто-то в курсе?
- Не беспокойся, - снисходительно усмехнулся ДД, - Надежда Яковлевна - тоже кремень-женщина. Она старая диссидентка, участвовала в движении подписантов, КГБ ее не раз трясло. Никому и ни о чем она бы не рассказала, можешь быть уверен...
- КГБ ее трясло, - передразнил я. Терпеть не могу, когда любители начинают с умным видом рассуждать о профессионалах. - Во-первых, КГБ не "оно", а "он". Во-вторых, ты понимаешь, что если бы Хромец хоть немного бы почесался и выявил все послелагерные связи твоего деда, а потом прошелся бы по этим связям, то со своими костоломскими ухватками он не потратил бы много времени, чтобы узнать, где находится Чаша... Пусть даже они все думали, что это рукопись книги... Фантастическое разгильдяйство... - тут я запнулся, потому что одна из женщин, прошедших мимо нас две минуты назад, возвращалась обратно и на этот раз рассматривала нашу компанию излишне внимательно. Впрочем, и теперь обошлось без расспросов.
- Я вообще не понимаю, почему он так долго тянул, - сказала Наташа, когда сотрудницы зоопарка удалились на безопасное расстояние. – Сколько лет прошло...
- Да не знал он, что Чаша у деда! – воскликнул ДД. – Он вообще не знал, что дед – сын того самого Лопухина, который работал перед войной в Туве! И в пятьдесят третьем допрашивал его только из-за того, что дед нашел алтарь...
- Слушайте, - сказала Наташа сердито, - мы долго будем торчать на этой дурацкой лестнице? Может, мы все-таки пойдем за Чашей?
Я одобрительно посмотрел на нее и скомандовал:
- Вперед, славные рыцари Грааля!
Идти оказалось недалеко. Мы прошли полкоридора и остановились перед дверью, которую украшала табличка с надписью: "Пирожникова Н.Я. Старший научный сотрудник".
- Подождите здесь, - строго сказал ДД и, деликатно постучав в дверь, толкнул ее ладонью. На секунду стала видна тесная комнатка и сидящая за столом миниатюрная женщина в очках, а затем дверь закрылась за узкой и длинной спиной наследника древней тайны. Наташа вертела в руках букет.
- Неудобно как-то, - пожаловалась она вдруг. - Принимать цветы от человека, у которого только что случилось такое горе... Как ты считаешь, Ким?
- Не знаю, - буркнул я. - Я бы просто не стал дарить.
- Но все же красиво... Смотри, белая, желтоватая, розовая, алая, бордовая... у него хороший вкус.
- Да, - сказал я. - Это у него есть.
Интересно, подумал я, что этот краснобай плетет сейчас Н.Я. Пирожниковой? Рассказывает, какие мы хорошие, старинные друзья Романа Сергеевича? И как старик нас любил и привечал?
Дверь распахнулась.
- Заходите, - сказал ДД. - Я вас представлю.
Церемония представления, однако, затянулась, так как Н.Я. Пирожникова говорила по телефону. Причем говорила явно со своей бывшей наставницей Ольгой Даниловной.
- Да, Ольга Даниловна, - суховатым тоном соглашалась она с трубкой, - я поняла, Ольга Даниловна... Ну, разумеется, если вы ручаетесь... Да, и насчет друзей тоже... Я все понимаю, уверяю вас. Не беспокойтесь, Ольга Даниловна. Всего доброго.
Последние слова она произнесла совершенно официально. Пока она выслушивала указания Ольги Даниловны, я как следует ее рассмотрел. Было Пирожниковой Н.Я. лет сорок пять, у нее была маленькая изящная фигурка и скуластое татарское лицо с явно злыми карими глазами. Волосы она закалывала сзади в пучок, что, на мой взгляд, ей не шло.
Она резким движением положила трубку на рычаг и смерила нас с Наташей недоброжелательным взглядом. Я послал ей самую застенчивую из своих улыбок, но это не помогло.
- Здравствуйте, молодые люди, - сказала она наконец. Мы поздоровались, причем я так оживленно тряс головой, будто наше знакомство было моей затаенной мечтой. - Дима рассказал мне о вас.
Она вышла из-за своей конторки и, стремительно пройдя мимо меня, растворила маленький стенной шкаф. Накинула на плечи белый халат и вернулась к столу. Движения у нее были порывистые, и вообще она произвела на меня впечатление нервной особы. Раньше я полагал, что со змеями могут работать лишь чрезвычайно уравновешенные люди.
- Вы должны отдавать себе отчет, - продолжала она, застегивая пуговки халата, - что ни в каких иных обстоятельствах я не пошла бы на раскрытие нашего профессионального секрета людям со стороны... Но Ольга Даниловна ввела меня в курс дела, и я вынуждена отдать вам то, что хранилось в стенах нашего террариума несколько десятилетий...
Она сделала паузу, выдвинула ящик стола и достала оттуда, к огромному моему изумлению, зубило и здоровенный молоток.
- Но вы должны понимать, какую ответственность берете на себя, - грозно сообщила она, помахивая зубилом. Стоявший поблизости ДД даже отодвинулся. - Разумеется, времена изменились, но это не означает, что можно впадать в эйфорию...
Она молниеносно пересекла комнатку и распахнула дверь.
- Прошу! - приказала Надежда Яковлевна. Мы вышли в коридорчик, где она торжественно вручила инструменты Лопухину, и, сообщив, что ей нужно закрыть террариум, дематериализовалась.
- Крутая тетка, - сказал я, когда она скрылась из глаз. - По-моему, ей и змей-то никаких не надо...
Дмитрий Дмитриевич рассеянно смотрел на орудия труда, неожиданно оказавшиеся в его руках. Сочетание костюма, молотка и зубила делало его неотразимым и загадочным.
- Боюсь я, ребята, - сообщил он молотку и зубилу - на нас с Наташей он даже не взглянул. - Столько лет эта штуковина лежала тут, под надежным прикрытием... А теперь я... то есть мы... - он запнулся и недоговорил.
- Поздно пить боржоми, - сказал я грубовато. - Идея была целиком и полностью твоя, я вообще был против того, чтобы трогать Чашу... И сейчас против, если это тебя интересует... Но наследник - ты, тебе и было решать. Ты решил, а обратной дороги, извини, нет.
- Послушайте, - вступила в разговор Наташа, - а что, если выкинуть эту Чашу в море? Ну, куда-нибудь очень глубоко, так глубоко, что никаким водолазам не достать? Море-то огромное, этот ваш Хромец до конца времен будет искать...
- Натуля, - закричал я совершенно неожиданно для себя, - ты гений! Ты прелесть, Наташка!
Наташа улыбнулась мне, совсем как раньше, больше глазами, чем губами, но в это время заговорил ДД, и ее улыбка померкла.
- Давным-давно тиран острова Самос по имени Поликрат, которому всегда баснословно везло, решил испытать свою судьбу. Он снял с руки драгоценный перстень и швырнул со скалы в море... А на следующий день его повар нашел перстень в желудке только что выловленной рыбы. Это очень страшная легенда.
Мы удивленно посмотрели на него.
- Есть вещи, отмеченные печатью рока. Нельзя пойти наперекор судьбе, древние это отлично понимали. Если бы можно было сокрыть Чашу в глубинах океана, это сделали бы еще первые Итеру. Но, во-первых, у Чаши есть своя воля, непонятная нам... и в один прекрасный день она может вернуться. Во-вторых, у Чаши обязательно должен быть хранитель - один или несколько. Есть еще и в-третьих... но это вы поймете сами.
- И все же я считаю, что это был бы лучший выход, - упрямо заявил я. - По крайней мере, это избавило бы человечество от хлопот на очень длительное время. Нас в первую очередь, - добавил я, глядя на Наташу.
- А может быть, Дима и прав, - задумчиво сказала она. - Как-то трусливо получается: выкинул - и дело с концом. Может быть, ее можно использовать и в благородных целях?
Ей никто не ответил, потому что в этот момент рядом с нами образовалось маленькое турбулентное завихрение, и мы вновь оказались в приятном обществе стремительной Надежды Яковлевны.
- Ну, все, - выдохнула она. - Я закрыла здание, пойдемте, молодые люди.
- В гости к кобре? - игриво спросил я. Она не ответила.
Кобра безжизненно лежала на полусгнившем куске бревна над небольшим водоемом, в котором полоскалась бесцветная тонкая оболочка - ее старая кожа. Вольерчик у кобры был обставлен со вкусом, и, видимо, должен был напоминать ей родные места Северной Индии, откуда она происходила. Там имелась довольно натуральная скала, упоминавшийся водоем и спутанные космы кустов и трав, обозначающих джунгли. Нас кобра приняла за очередных зевак и не сочла нужным даже рассмотреть - веки ее были опущены, словно броневые щитки невиданной боевой машины.
- Стойте здесь, - скомандовала Пирожникова и исчезла. Объявилась она через несколько минут, отворив расположенную как раз напротив толстого обзорного стекла неприметную дверцу вольеры. Она была вооружена длинной палкой с петлей на конце и странного вида мешком, и я догадался, что кобре сейчас придется туго.
Палка стремительно опустилась, веки-щитки дрогнули, но было поздно. Кобра взмыла вверх, бешено извиваясь, описала длинную дугу и исчезла в мешке Пирожниковой. Даже не удостоив нас взглядом, Надежда Яковлевна скрылась за дверцей.
- Идите за мной, - приказала она, появившись снова, но уже без мешка и без палки. Мы пошли. Впереди шагал ДД, косивший то ли под скульптора, то ли под каменотеса, за ним шла Наташа, а я замыкал шествие, то и дело оборачиваясь и проверяя коридор.
Внутри вольеры оказалось очень душно и влажно, от воды поднимался гнилостный сладкий запах. Пирожникова в своем белом халате легко, как лань, переступила по скользким камням и остановилась перед большим, бесформенным куском скалы.
- Видите трещину? - спросила она у покорно следовавшего за ней ДД. - Бейте в нее зубилом, там скреплено цементом, так что все очень несложно.
Бедняга ДД близоруко склонился над камнем, кое-как всунул в трещину зубило и пару раз очень удачно ударил молотком. На третий раз он попал себе по пальцам. Это было даже не смешно.
Я подошел и отобрал у него инструменты. Пирожникова неодобрительно покосилась на меня, но промолчала. "То-то", - злорадно подумал я.
Скала производила впечатление вполне натуральной. Тем не менее это все-таки были два разных камня, видимо, выдолбленные изнутри и соединенные так искусно, что я, например, не обнаружил бы шва. Но теперь, зная, что углубление на влажной поверхности, заполненное какой-то зеленой тиной, - трещина, по которой нужно долбить, я справился с работой за пять минут. Пара отлетевших цементных крошек попали мне в глаз, и, пока я вынимал их, Пирожникова вместе с ДД оттащили одну половинку камня от другой. Раскрылся черный сырой провал, в глубине которого лежал какой-то обернутый в целлофан предмет.
- Там нет змей? - спросил я, не особенно надеясь получить ответ. Но Надежда Яковлевна неожиданно хмуро ответила "не знаю" и засунула в отверстие отломанный в ближайших джунглях прутик. Реакции не последовало, и она, опустившись на колени, извлекла из глубин фальшивой скалы огромный черный портфель, заключенный в целлофановый мешок. Честно говоря, я обрадовался, что это сделала она. Даже после проверки прутиком мне как-то не хотелось соваться в это пахнущее гнилью отверстие. Да и вообще в этом гадюшнике я чувствовал себя немного неуютно.
- Держите, - она протянула портфель ДД и тот бережно принял его, прижав мокрый и грязный целлофан к отворотам своего прекрасного костюма. - Помните: ваш дед придавал огромное значение безопасности этой рукописи. Еще раз примите мои соболезнования.
- Спасибо, - поблагодарил Лопухин. - Я очень благодарен вам, Надежда Яковлевна. Мы все... очень благодарны.
Я сдержанно кивнул. Чем-то эта женщина мне нравилась, и это удивляло меня.
- Вот, - смущаясь, произнесла Наташа, протягивая Пирожниковой злополучные гвоздики, - вот, возьмите, пожалуйста... Вы, правда, так нас выручили, спасибо вам большое...
Мне показалось, что Пирожникова на секунду тоже смутилась.
- Нет, - отрубила она по прошествии этого незначительного отрезка времени, снова становясь самой собой. - Цветы совершенно ни к чему. Они, очевидно, были подарены вам молодым человеком, - взгляд ее проницательно остановился на Димке, - так пусть у вас и остаются. Уверяю вас, я делаю все это исключительно из уважения к Ольге Даниловне. Пойдемте, я провожу вас.
Когда мы подошли к лестнице, ведущей на второй этаж, я сказал:
- Минуточку.
Надежда Яковлевна остановилась и удивленно посмотрела на меня. Я наклонился и вынул стоявшие под лестницей ведро и швабру.
- А вы, молодой человек, являетесь сотрудником зоопарка? - с сомнением в голосе произнесла Пирожникова, впервые проявив хоть какой-то интерес к моей личности.
- Временно, - вежливо ответил я, извлекая мешок с опилками. - Крайне временно, если можно так выразиться.
Я взял из рук ДД портфель и с некоторым усилием затолкал его в ведро. Затем перевернул мешок и высыпал сверху гору опилок, совершенно скрывшую портфель от постороннего глаза.
- Надежда Яковлевна, - сказал я, закончив эти манипуляции, - я был бы вам чрезвычайно признателен, если бы вы показали мне, где у вас расположен служебный вход, и позволили бы через него выйти.
- Вы уверены, что это необходимо? - бесстрастно спросила она.
ДД кашлянул.
- Да, Надежда Яковлевна, так будет лучше.
- Ну что ж, - Пирожникова внимательно посмотрела на него. - Я выведу вас.
- Как договорились, - сказал я, оборачиваясь. - Точно по инструкции.
Через две минуты я, с ведром и шваброй в руках, вышел из неприметной дверки на задний двор террариума и двинулся, насвистывая, по территории извилистым, одному ему понятным маршрутом уборщика зоопарка.
По пути я пару раз проверился, но слежки за собой не обнаружил. Один раз в поле моего зрения попали пробирающиеся к выходу ДД и Наташа - они о чем-то ожесточенно спорили и ругались, как и было предусмотрено в сценарии. Было в сценарии и еще кое-что, о чем они не догадывались: метрах в десяти за ними шли, раздвигая мощными плечами толпу, двое крепких парней в свободных цветастых рубашках - друзья Зурика. Сам Зурик, а также еще один его приятель, двигались чуть позади, время от времени зорко поглядывая по сторонам. Я прекрасно отдавал себе отчет, что против Хромца с его знанием тайных и явных способов убийства эти четверо не выстояли бы, как не выстоял бы, наверное, вообще никто другой, но весь расчет у меня был на то, что Хромец не станет лезть в драку сам. А вот если бы он додумался нанять кого-нибудь еще и попробовать напустить на ДД и Наташу каких-нибудь мелких бандюков, то Зурик с компанией пришлись бы чрезвычайно кстати. Рассудив, что я обезопасил остальных участников концессии как только мог, я свернул к хозяйственным постройкам и вошел в полумрак сарая.
Михалыча на месте не было. Я поставил ведро на скамью и извлек из него портфель, безобразно замусорив все кругом опилками. Из-под скамьи я достал свой кофр и переложил портфель туда, автоматически отметив, что кофр после этого придется вымыть. Затем я стянул с себя синий халат уборщика и, положив в карман двадцать долларов, аккуратно повесил его на гвоздик.
Я покинул территорию зоопарка через калитку, любезно указанную мне Михалычем, прошел уже знакомой дорогой и оказался дома спустя полчаса после выхода из террариума.
Дома я первым делом сварил себе кофе и принялся ждать возвращения остальных рыцарей Чаши. Согласно сценарию, на кольце они должны были "поругаться" и поехать в разные стороны. За каждым из них последовали бы по двое ребят Зурика. И тем, и другим пришлось бы слегка попотеть, перебегая из вагона в вагон и заскакивая в поезд перед самыми захлопывающимися дверями, но в итоге ДД и Наташа должны были встретиться у меня дома, уверенные, что не привели за собой хвост. Конечно, рано или поздно Хромец все равно догадался бы, что Чаша у нас... но так мы получали выигрыш во времени, а это было самое большее, что я мог сделать для ДД. Впрочем, для ДД ли? Этого я не знал.
Я сидел и ждал, борясь с сильным желанием посмотреть, что же находится в портфеле. Желание это достигло апогея, когда в прихожей раздался звонок, и я, сунув на всякий случай в задний карман пистолет, пошел открывать.. Вид у ДД был встревоженный.
- Ким, - сказал он с порога, - по-моему, за мной шли какие-то люди. Мне, кажется, удалось от них оторваться, но боюсь, что вся наша конспирация раскрыта.
- Успокойся и проходи в комнату, - приказал я. - Все нормально, ситуация под контролем.
Только мы зашли в квартиру, на кухне заверещал телефон.
- Салют, Джокер, - сбивчиво заговорил в трубку незнакомый мне грубый голос. - Все путем, твой кореш доставлен. Бабы еще нет, но, как появится, Зурик тебе перезвонит.
- Все понял, - сказал я. - Отлично, спасибо, мужики.
- Я тут принял кое-какие меры предосторожности, - объяснил я ДД. - Те люди, что шли за тобой... они на самом деле тебя страховали. Молодец, что заметил.
ДД шумно вздохнул. Взъерошенные волосы делали его похожим на невероятно вытянувшегося птенца дрозда.
- А я думал, Хромец... Как ты-то добрался, Ким? - спохватился он. - Как Чаша?
- Как Чаша, не знаю, портфель я не открывал. А сам сверток в порядке, лежит у меня в кофре.
- Господи, - несколько нервно произнес Лопухин, - господи, неужели тот самый Грааль...
- Кофе хочешь? - спросил я, и в эту минуту в дверь позвонили снова. ДД дернулся и побледнел. "Долго он так не протянет, - с сожалением подумал я. - Нервы на пределе".
Но оказалось, что нервы на пределе были не у одного ДД. Когда я открыл дверь в наш коридорчик и, увидев, что на лестничной площадке стоит Наташа, сделал шаг по направлению к ней, сзади громко сказали:
- Паф! Ты убит, Ким!
Прежде чем я понял, кто находится за моей спиной, прошла вечность. Когда эта вечность все же истекла, я громко выдохнул распирающий легкие воздух, утер пот со лба и засунул обратно в задний карман пистолет, только что смотревший в голову малолетнего Пашки, торчавшему на пороге своей квартиры с неизменным скучающим видом. При виде пистолета он несколько оживился.
- Это ты так играешь, Ким? - спросил он.
В руках у него тоже был пистолет, только пластмассовый. При мысли о том, что могло бы произойти, если бы нервы мои оказались все же чуточку послабей, меня замутило.
- Да, - сказал я зло и пошел открывать. - В охоту на маленьких мальчиков, - добавил я через плечо.
- Рад тебя видеть, - поприветствовал я Наташу, закрывая за ней дверь коридорчика. - Как добралась?
- Нормально, - Наташа в отличие от ДД выглядела так, будто ее две минуты назад высадили из шикарного лимузина. - Дима вернулся?
- Привет, Наташа, - сказал Пашка, лишив меня возможности ответить. - А мы с Кимом играем.
- Привет, Пашка, - Наташа наклонилась к нему, заглянула в глаза и сжала маленькую ручку мальчика в своей. - Неужели ты меня запомнил?
- Конечно, - с достоинством отвечал Пашка, - я таких красивых навсегда запоминаю... А я к вам приходил вечером, а вас не было уже...
- Прости, брат, - сказал я, - это все вот этот длинный виноват, - я показал на ДД, вышедшего из квартиры посмотреть, почему мы здесь так замешкались. - Увел нас к себе в гости, видишь ли...
Пауль с неодобрением посмотрел на Лопухина.
- А у меня живот потом болел, - сообщил он в пространство. - Потому что я клубники немытой налопался...
В квартире снова зазвонил телефон, и я ринулся внутрь, оставив компанию обсуждать последствия поедания немытой клубники. Звонил Зурик.
- Ну что, Джокер, - спросил он, не тратя времени на приветствия, - девчонка у тебя?
- Да, - сказал я, - все в порядке, только что зашла.
- Мы довели ее до подъезда, - сообщил он. - Внутрь заходить не стали, там были какие-то старухи... Все вроде было чисто, никто за нами не вязался.
- Ну и хорошо, - сказал я с искренним облегчением. - Спасибо, Зурик, с меня бутылка.
- На рыло, - уточнил он. Мы посмеялись.
Когда я повесил трубку и обернулся, Пашка стоял в прихожей между Наташей и ДД и держал Наташу за палец.
- Ким, - спросил он, - а что это у тебя в большой сумочке?
- А вам не кажется, юноша, что вы чересчур любопытны? - ответил я вопросом на вопрос и, взяв его за худенькие плечи, начал осторожно подталкивать обратно к двери. - И вообще, фельдмаршал, вам пора к маме и папе, а у нас сейчас дела...
Фельдмаршал бросил пистолет, захныкал и еще крепче вцепился в Наташин палец.
- Это грязный шантаж, Пауль, - строго произнес я.
ДД вдруг весело хмыкнул.
- А, все равно это уже никакая не тайна! Сейчас ты такое увидишь, малыш...
- Я не малыш, - сказал Пауль сердито. - Я мальчик Пашка.
- Мальчик Пашка? - переспросила Наташа. - Ты любишь сказки, мальчик Пашка?
Он подозрительно взглянул на нее.
- Я люблю фильмы по видику, - заявил он. - Про ниндзей, и про пришельцев из космоса тоже. Мы с Кимом смотрим. И еще эротику, - добавил он, вспомнив красивое слово, которое видел у меня в видеокаталоге.
- Ладно врать-то, - вздохнул я. - Эротику он любит... Дима, помоги.
Вдвоем мы с ДД извлекли из кофра пакет с портфелем и положили его на расстеленные газеты. Я разрезал целлофан и попытался открыть замки портфеля. Они основательно заржавели и не поддавались.
- Там, внутри, - сказала Наташа, вновь наклоняясь к Пашке, - лежит вещь из сказки. Поэтому я тебя и спросила.
- Сказки, - фыркнул Пашка, - сказки - это для малышей, так не бывает... Я фантастику люблю.
- Ну, фантастика, - легко согласилась Наташа. - Ты лучше смотри.
Мне надоело возиться с замками, и я разрезал ножом кожаные ремни, к которым они крепились. Наташа склонилась над моим плечом и тепло задышала в ухо. Я не без содрогания сунул руку в портфель и обнаружил там обычный газетный сверток. Тяжелый, надо заметить.
Теперь и ДД, сложившись чуть ли не втрое, навис над портфелем. Только Пашка вел себя спокойно и сдержанно - впрочем, он был маленький и все прекрасно видел и так.
- Предлагаю последний раз подумать, - неожиданно охрипшим голосом сказал я, - берем мы на себя эту ответственность или нет. Если нет, то лучше, по-моему, и не доставать...
- Не тяни, - требовательно произнесла Наташа, - доставай скорее. Ужасно интересно, на что же она все-таки похожа...
Я вытащил сверток и размотал газеты. В руках у меня оказалась небольшая - не выше сорока сантиметров - странных очертаний чаша.
Честно говоря, она оказалась совсем не такой, как я ожидал. Она была сделана из какого-то невзрачного темно-серого камня, кое-где вспыхивавшего слюдяными блестками. Я не уверен, можно ли было применять к ней слово "сделано", потому что более всего она напоминала кусок породы, которому игрой воды и ветра было придано случайное сходство с творением рук человека. Потом я понял, в чем дело: Чаша была, безусловно, произведением искусства, но искусства, абсолютно чуждого нам. Возможно, руки, высекавшие ее, вовсе не были руками.
У нее была массивная ножка со странной вогнутой подставкой, похожей на перевернутый гриб. Края самой чаши, рассеченные грубыми темными полосками, немного изгибались наружу, подобно лепесткам цветка. Больше ничего примечательного в ней не было.
- Да, - разочарованно произнесла Наташа, - так вот ты какой, северный олень...
- Что? - встрепенулся заворожено глядевший на Чашу ДД. - Извини, я не расслышал.
- Старый анекдот, - объяснил я. - Да, это, конечно, не ваза эпохи Мин...
ДД снисходительно посмотрел на нас.
- Дед говорил, что сущность ее очень глубоко скрыта... Возьми ее в руки, Наташа!
Наташа неуверенно приняла из его рук Грааль и минуту держала перед собой, будто прикидывая, сколько он весит. Потом вдруг вскрикнула и уронила Чашу на пол. Я инстинктивно бросился ее ловить, но не успел. Грааль с тяжелым стуком грохнулся о паркет и откатился в комнату. ДД спокойно наклонился и поднял его.
- По нему паровым молотом можно бить, - сообщил он, - ему все равно ничего не будет. Почувствовала, Наташа?
Странная гримаса болезненного блаженства скользнула по его худому лицу.
Наташа кивнула и тщательно вытерла ладони об юбку.
- Противно, - сказала она. - Я больше к ней не прикоснусь.
Я протянул руку и взял Чашу.
С полминуты я ничего не чувствовал - только шершавый холодный камень. Потом я ощутил, как под моими пальцами шевельнулось что-то живое. Я услышал, как Чаша пульсирует у меня в руках.
На короткое, слишком короткое мгновение я испытал неописуемое ощущение космического, неограниченного могущества, сконцентрированного в Граале. Потом все прошло. Я осторожно поставил Чашу на столик.
- А можно я?... - спросил Пауль, и, не дожидаясь разрешения, крепко ухватился за бугорчатую ножку. Секунд через двадцать он отдернул руку.
- Она щекотится, - пожаловался он, - как фанта...
- Ну, и что мы с ней будем делать? - спросил я.
Теперь от Чаши было трудно отвести глаза. Она уже совсем не казалась мне уродливой. Нет, это была Красота - просто какая-то иная, неизвестная нам Красота. И она была древняя, очень древняя. Каким-то образом я понял это, пока держал ее в руках. Она была старше нашей цивилизации, старше нашего мира, старше миллиардов звезд, сияющих нам из глубин неба.
Внезапно я ощутил, что мне будет очень тяжело расстаться с Чашей. Я машинально потянулся к Граалю.
- Давайте хоть цветы в нее поставим, - предложила Наташа. - А то они завяли совсем...
Прежде чем я успел открыть рот, ДД взял со столика Чашу и ушел с ней в кухню. Оттуда донесся шум воды.
- Вы с ума сошли, - сказал я Наташе. ДД вернулся и сунул в Грааль гвоздики. Они больше чем наполовину высовывались за края Чаши, но не ломались и не падали.
- Ты сошел с ума, - повторил я. - Ставить цветы... в это?
- Цветам надо ножки обрезать, - заявила Наташа. - Ким, у тебя есть бритва?
- Какая бритва?! Вы что, не понимаете - это же Чаша!
ДД добродушно засмеялся.
- Что, зацепило? Это коварная штука, Ким. Дед говорил, главное - стараться не обращать на нее внимания, принимать, как есть. Подожди немного, ты увидишь - чары ослабнут.
Я хмыкнул, взял Чашу и цветы и пошел отрезать кончики. Вода в Чаше приобрела странный золотистый цвет, ножки гвоздик причудливо преломлялись в ней.
- Ким, - потянул меня за рубашку Пауль, проследовавший за мной в ванную, - а этот, длинный... он кто?
- Ученый, археолог... - буркнул я, расправляясь с очередным цветком.
- Вроде Индианы Джонса?
Я от души рассмеялся.
- Ну, ты скажешь тоже, старик... Он вроде профессора из "Назад в будущее", только занимается раскопками. Понял?
- Не-а, - равнодушно признался Пашка. - А эту штуку он выкопал?
- Выкопал, - подтвердил я. - Но лучше бы не выкапывал.
Я торжественно пронес Чашу с гвоздиками в комнату и поставил ее на низкий столик между креслами. Получилось очень красиво.
- Ну что, - сказал я, - господа компаньоны? По сто грамм за успех нашего безнадежного дела?
- Нет уж, - заявила Наташа, поднимаясь. - Хватит с меня этих бесконечных выпивок. В конце концов, я уже третий день торчу в Москве, а к тетке еще не заглянула. Так что вы как хотите, а я поехала.
- Я провожу тебя, - подскочил ДД, но я скомандовал "Сядь!", и он сел.
- Никто и никуда отсюда не уедет, по крайней мере пока мы не выясним, что нам дальше делать с этим сокровищем. Вы неплохо устроились: забрали из тайника Чашу, отдали ее мне и разбежались, кто куда, так, что ли? - Я приложил максимум усилий к тому, чтобы в голосе моем звенело побольше металла. - Нет уж, милые мои, персональной ответственности за ваш, Дмитрий Дмитриевич, раритет я нести не собираюсь.
Тонкое лицо ДД побледнело.
- Да, разумеется, Ким, мы все втроем должны решить, что делать с Чашей. Однако, если ты не хочешь участвовать в этом дальше...
- Не пори чушь, - оборвал я. - Просто ситуация изменилась.
- Естественно, - он посмотрел на меня, как на дурака. - Ведь Чаша теперь у нас.
- Именно. И теперь Хромец начнет охоту по-настоящему.
- Мы можем ее перепрятать, - быстро сказал ДД. – В конце концов, мест, где Чашу могут охранять змеи, предостаточно.
- И подпишем себе тем самым смертный приговор. Потому что, как ты сам убедился, Дима, Хромец может убить каждого из нас и допросить, как он допросил твоего деда. Кстати, совершенно не понимаю, почему он не поступал так с теми Итеру, которых выслеживал раньше...
- Да, Дима, - неожиданно поддержала меня Наташа, - тут и правда есть какая-то нестыковка!
ДД сосредоточенно вертел в руках вилку.
- Я не очень хорошо разбираюсь в этих тонкостях, - ответил он, наконец, - но, по-моему, вернуть видимость жизни в мертвое тело можно не всегда. И особенно важна тут способность человека... ну, то есть умершего человека, сопротивляться насилию над душой... астральным телом, Ка, название не важно. Обычный человек не может сопротивляться магу, это ему не по силам. Вот я, например, не могу сломать эту вилку, - он совершил несколько титанических усилий, но лишь слегка погнул металл. - А ты, Ким, например, можешь.
Он передал вилку мне и я, чуть поднапрягшись, переломил ее пополам. ДД обрадовался.
- Ну, так вот и Итеру. Они ведь тоже были магами, очень сильными магами, и их наверняка не так-то просто было заставить говорить. Даже настоятель дацана, который отдал деду Чашу, и то ухитрился обмануть Хромца, точнее, сказал ему не всю правду. А ведь он не был Итеру!
- Допустим, - неохотно согласился я. – Но мы-то не маги, мы не обладаем такой тренированной психикой! Ни я, ни ты, ни Наташа ничего не можем противопоставить Хромцу. Честно говоря, единственный выход, который я вижу, заключается в том, что кто-то один из нас прячет Чашу, а потом совершает самоубийство. Причем так, чтобы его труп нельзя было допросить. Ну, не знаю, прыгает с семнадцатого этажа или там бросается в чан с серной кислотой...
- Прекрати нести чушь, - Наташу передернуло от отвращения.
- Согласен, - кивнул я. – Это чушь. Поэтому я предлагаю альтернативный вариант. Чашу надо продать.
- Это становится интересным, - глаза Наташи моментально похолодели. - Кому же, если не секрет?
- В Москве есть несколько крупных коллекционеров, - объяснил я. – Помнишь, мы говорили вчера с Косталевским? Эти люди в принципе могут купить наш раритет за очень большие деньги – нужно лишь убедить их в том, что это уникальный артефакт и истинная цена его выражается совершенно астрономической суммой. А отдать за Чашу серьезные деньги сможет только человек, уверенный в том, что в его силах обеспечить подобному приобретению надлежащую охрану. Я не хочу сказать, что ее будут сторожить автоматчики с овчарками, но Хромцу, во всяком случае, придется сильно попотеть, чтобы выцарапать ее оттуда...
- Ты думаешь, это его остановит? - в голосе ДД была злость.
- А ты думаешь, его остановим мы? Я не хочу, чтобы мы взваливали на себя такую ответственность, понятно? Я не хочу всю жизнь трястись, как сегодня в зоопарке! Я не...
- Ким, - сказала Наташа, - но ты же обещал...
Это меня взбесило.
- Во-первых, я никому ничего не обещал! Мне с самого начала не нравилась вся эта затея с террариумом! Я пошел туда только потому, что без меня вы потеряли бы и Чашу, и свои жизни, еще не выйдя из зоопарка! Но если уж я пошел у вас на поводу один раз, то это не значит, что я буду делать это вечно. Чаша - наш смертный приговор, неужели неясно? Если кто-то обязательно должен быть хранителем Чаши, то пусть это будем по крайней мере не мы! В конце концов, Роман Сергеевич просил меня помочь уберечь Чашу от Хромца и ни словом не обмолвился насчет того, чтобы я хранил ее у себя под подушкой! А что такое это мое предложение, как не помощь в сокрытии Чаши?
Пашка, о существовании которого я успел забыть, тихонько захныкал.
- Ким, - жалобным голосом протянул он, - а можно мы видик посмотрим?
- Все понятно, - сказал ДД и встал. - Ты испугался. Это естественно. Я забираю Чашу и освобождаю тебя от ответственности. Спасибо, Ким.
Он потянулся к Граалю. Я перехватил его длинную руку и толчком швырнул обратно в кресло.
- Катись в задницу со своим благородством! - заорал я. - Хватит с меня смертей! Я не отдам тебе Чашу, Дима! Я сам решу, что с ней делать.
Он побледнел еще сильнее. Наташа шагнула ко мне, глаза ее потемнели.
- Ты не можешь... - произнесла она с угрозой. Я заставил себя усмехнуться.
- Могу! Я не хочу рисковать твоей жизнью из-за какой-то древней хреновины! Мне наплевать, что за тайны в ней скрыты, но я не позволю делать из тебя пешку в чужой игре! Я испугался не за себя, пойми это! Я хочу только отдать Чашу кому-нибудь другому, и я готов сделать это сам, без вашего ведома, потому что, если Хромец сунется за этим ко мне, я убью его!
И в этот момент раздался телефонный звонок.
Наташа вздрогнула. Пальцы ДД сжали подлокотники кресла. Маленький Пашка, воспользовавшись всеобщим замешательством, включил, наконец, видик.
- Выключи, - приказал я и на негнущихся ногах прошел в прихожую.
Больше всего я боялся услышать в трубке знакомое зловещее шипение и потому подносил ее к уху осторожно, словно готовую ужалить змею.
Но это был всего лишь Сашка Косталевский.
- Привет, боец невидимого фронта! С тебя еще два процента за срочность!
- Ты нашел? – недоверчиво спросил я. Он довольно расхохотался.
- Что, не ожидал? Ну и напрасно. Имеется такой арбалет, вот только человек, который им владеет...
Он замолчал, и у меня внутри зашевелился червячок нехорошего предчувствия.
- Что это за человек?
- Ну, крутыш один, - уклончиво ответил Сашка. – По-моему, он совсем не хочет его продавать. Я дал ему твой телефон.
- Спасибо, - искренне поблагодарил я. – А его телефон дашь?..
- Он не разрешил. Сказал, сам тебе позвонит. Когда договоритесь о встрече, звякни мне, я подъеду.
- Конечно. Как человека-то зовут?
Сашка помолчал.
- Он представится. В общем, ты знаешь, у меня сложилось впечатление, что это ОЧЕНЬ дорогая вещь...
- Ну так и замечательно, - сказал я. – На твоем месте я бы радовался...
- Я бы радовался, - возразил Косталевич, - если бы был уверен, что у тебя хватит купила... В любом случае, мне причитается за услуги.
- Я тебе коньяком проставлюсь, - пообещал я. – Или вискарем.
- Я не пью, - с достоинством ответил Сашка. – И тебе не советую. Здоровье, знаешь, всего дороже. Так что только деньгами.
Я положил трубку и вернулся к веселым гостям.
Они, похоже, о чем-то крупно поспорили. Наташа сидела с закушенной губой, закинув одну красивую ногу на другую, и смотрела не на ДД, а в беззвучно полыхающий взрывами и выстрелами экран. ДД, красный и взъерошенный, возвышался в кресле, как монумент оскорбленной добродетели. Пашка с раскрытым ртом наблюдал за прихотливыми перипетиями сюжета фильма "Большой переполох в Маленьком Китае" - в двадцать пятый раз. Грааль по-прежнему стоял на столике, гвоздики в нем ожили и стали как будто больше.
- Ну вот, - сказал я, входя. - Спешу вас обрадовать: арбалет, кажется, нашелся.
Никто из них даже не повернулся. Хотя нет, вру, друг мой Пашка бросил на меня восторженный взгляд, удостоверился, что я уже не разговариваю по телефону, и спросил ангельским голосом:
- Ким, а можно, я теперь звук включу?

Предыдущая страница 16 Следующая страница


17 Кирилл Бенедиктов

ИГРЫ КОЛЛЕКЦИОНЕРОВ
Ближнее Подмосковье, 1990-е

- Мать твою так и еще раз так! - сказал таксист, сворачивая вслед за черным БМВ Х5 на подозрительно расплывшуюся от дождя дорогу, уводившую вглубь елового леса. - Мы ж здесь завязнем на раз...
- Спокойно, - сказал я. - Раз он проедет, значит, и мы проедем.
- Ага, - хмыкнул таксист. - У него ж внедорожник, а у нас ?
В этот момент мы выскочили на вполне приличную бетонку, которая здесь, посреди леса, смотрелась странно. Шофера это удивило, меня - не очень.
БМВ впереди посигналил габаритами и сбросил скорость.
- Подъезжаем, - пояснил я шоферу. - Будьте осторожней.
- Ага, - снова буркнул он.
Я расстегнул куртку - теперь пистолет можно было выхватить из кобуры практически мгновенно. Крепче сжал лежавшую у меня на коленях сумку с Чашей.
- Помните, о чем я вас предупреждал. При любой нештатной ситуации - сразу сигнальте.
- Угу, - ответил таксист.
Он мне нравился. Стокилограммовый квадратный дядька с головой безрогого микенского быка и золотыми зубами. Мне рекомендовал его один мой приятель, долгое время специализировавшийся на охране ценных грузов, а затем ушедший на повышение в личные телохранители какого-то крупного фирмача. По его словам, таксист бывал в переделках, и на него можно было положиться.
- Если увидите, что я бегу, заводите мотор сейчас же. Откройте дверцу и разворачивайтесь - я впрыгну на ходу.
- Не бэ, - сказал он снисходительно, - сделаем.
Бетонка уткнулась в металлический, крашенный зеленым забор. Когда БМВ подъехал к воротам, они медленно сдвинулись в сторону, открывая двухэтажный, солидных размеров дом из красного кирпича.
- Остановитесь перед воротами, - распорядился я. - И можете сразу же разворачиваться.
БМВ подъехал вплотную к дому и остановился перед съездом в подземный гараж. Водитель вылез и раскрыл зонт. Помахал нам рукой.
- Во двор не заезжайте, - предупредил я. - Ни в коем случае. Счастливо.
Водителя БМВ звали Олегом – во всяком случае, так он представился, когда мы встретились в ресторане «Ацтека» на Менделеевской. Место и время встречи было выбрано загадочным хозяином арбалета, которого нашел расторопный Косталевич.
- Мой патрон не продает экспонаты своей коллекции, - сразу же заявил Олег. – Но он хотел бы знать, откуда вам стало известно о Нефритовом Змее.
Интересно, подумал я, кто открыл коллекционеру тайное имя магического арбалета? Неужели покойный Шмигайло?
- Я расскажу это вашему патрону, - пообещал я, - но при личной встрече. К тому же у меня есть некоторые документы, связанные с Нефритовым Змеем, которые могут его заинтересовать.
- Что за документы? – Олег слегка подался вперед, и я подумал, что арбалет вряд ли попал к его хозяину честным путем.
- Я не стану обсуждать это с вами, - сказал я. – Ничего личного, просто условия, на которых я работаю.
С самого начала я решил, что психологически достовернее будет, если я не стану демонстрировать личной заинтересованности в этом деле. В конце концов, узнать, кто такой Ким и чем он занимается, не так уж и сложно. Несложно и удостовериться в том, что вышеозначенный Ким никогда не занимался торговлей антиквариатом и вряд ли может предложить что-то по-настоящему ценное. А вот если он выступает как доверенное лицо некоего коллекционера, дело приобретает совершенно иной оборот. Так что я старательно изображал из себя наемника, такого же, как и Олег.
Моя нехитрая уловка сработала.
- Завтра вечером, - сказал Олег, поговорив с боссом по телефону. – В восемнадцать ноль-ноль встречаемся на пятом километре Дмитровского шоссе. Я буду на черном БМВ с номерами 002. Поедете за мной.
- Далеко?
- Еще километров двадцать. Мой патрон готов уделить вам час. Устраивает?
- Лучше бы, конечно, сегодня, - сказал я. Олег покачал головой. В лице у него было что-то рысье - густые брови над слегка раскосыми ореховыми глазами, резкие скулы, жесткая линия губ. Мне он сразу показался смутно знакомым, и в конце концов я понял, почему: был он чем-то похож на поэта Брюсова, если только можно представить себе Брюсова с глазами профессионального убийцы.
- Сегодня невозможно. Завтра, в восемнадцать ноль-ноль.
Пришлось соглашаться – ситуация не предусматривала такой роскоши, как выбор.
- Что ж во двор-то не заехали? - спросил Олег, кивая на мокнущее за воротами такси. – Боитесь нас, что ли?
Я пожал плечами. Глупый вопрос. Когда у тебя в сумке лежит древний артефакт, стоимость которого невозможно определить даже теоретически – в самом деле, сколько может стоить Грааль? – поневоле приходится быть осторожным.
- Ну, береженого бог бережет, - сказал Олег. Повернулся и пошел вперед мягкой пружинящей походкой хищника. Был он на голову выше меня и килограммов на десять потяжелее. Манера двигаться и военная выправка наводила на мысль о частях спецназначения. Серьезный мужчина, одним словом.
Мы взошли по ступенькам к тяжелой дубовой двери с глазком, и Олег нажал неприметную кнопку звонка. Дверь отворилась сразу же.
На пороге стоял молодой человек примерно моих лет, одетый в "адидасовский" спортивный костюм. То, что он не хозяин, а охранник, было написано у него на лице, о том же свидетельствовали его гипертрофированные грудные мышцы и резиновая дубинка, которую он рассеянно вертел в руках.
- Все нормально, Сергей, - сказал Олег. Гард отодвинулся в сторону, пропуская нас в дом. На меня он смотрел неприязненно.
Мы оказались в просторной гостиной, выдержанной в золотистых тонах. Посреди комнаты стоял покрытый парчовой скатертью овальный стол, вокруг него располагались шесть мягких кресел с высокими спинками. Интерьер наводил на мысли о богатой дворянской усадьбе времен расцвета крепостного права.
- Прошу вас, Ким, - негромко позвал Олег, указывая на дверь в дальнем конце гостиной. – Хозяин ждет вас на втором этаже.
Я шагнул к двери, и тут гард неожиданно заступил мне дорогу. Некоторое время он просто стоял и молчал, протянув вперед широкую, как лопата ладонь.
- В чем дело, уважаемый? – поинтересовался я. – По пятницам я не подаю...
- Отставить, - сказал Олег, мгновенно оказавшись между нами. – Сергей хочет, чтобы вы отдали оружие. Оружие, я полагаю, при вас имеется?
Я неохотно вытащил из кобуры пистолет, и протянул ему. Олег, впрочем, тут же передал его гарду.
- Х- хорошая п-п-пукалка, - с трудом выговорил Сергей, и я понял, что он не только качок, но еще и заика. – «В-в-вальтер»! Г-г-где отсосал?
- В Детском мире купил, - ответил я зло. – Смотри, не потеряй, Цицерон!
- Пойдемте, - Олег озабоченно взглянул на часы. – Мы уже вышли из графика.
Мы миновали короткий коридор, обшитый панелями под красное дерево (а может, и самим красным деревом, судить не берусь). Он упирался в узкую каменную лестницу, на которой не смогли бы разминуться два человека. Рядом с лестницей, к моему немалому удивлению, обнаружился лифт, наличие которого в двухэтажном доме выглядело явным излишеством. Олег, впрочем, лифт проигнорировал. Мы поднялись по лестнице и очутились в просторной курительной комнате, из которой был только один выход. Олег постучал.
- Входите, входите, - пророкотал чей-то густой баритон. - Не заперто.
За дверью оказался большой кабинет, с камином, шкурами и прочей аристократической дребеденью, огромный, в полстены аквариум с единственной плавающей в нем страшноватой рыбой-телескопом, гигантский стол, на котором вполне мог заниматься строевой подготовкой целый взвод пехоты, а за столом - чудовищных размеров мужчина.
Он был невероятно, неописуемо толст. Раздутые окорока рук розово высвечивали из отворотов богатырского парчового халата. Живот, напоминавший аппарат братьев Монгольфье, подпирал титаническую столешницу. Ног его я не видел, но, надо думать, они тоже были покрупнее, чем, например, мои.
Однако интереснее всего была голова. Неправильной, почти конической формы, увенчанная редкими пучками сальных волос, она, как утес, вырастала из плавно перетекавших в короткую жирную шею студенистых брылей щек. На огромном бесформенном носу кривовато сидели старомодные очки в тяжелой роговой оправе, и это была единственная деталь, роднившая его с привычным обликом Homo Sapiens'а. Не будь очков, хозяин кабинета казался бы инопланетянином.
- Здравствуйте, Ким, - пророкотала гора плоти. – Меня зовут Эдуард Юрьевич. Вы опоздали, поэтому я могу уделить вам не час, а всего лишь сорок пять минут моего времени. Постарайтесь уложиться.
- Добрый вечер, - вежливо ответил я, подходя к столу. Исполин снял очки и, превратившись в совершеннейшего марсианина, принялся протирать их тряпочкой.
Я пододвинул оказавшийся поблизости массивный деревянный стул с высокой спинкой, и уселся, закинув ногу за ногу. Сумку с Граалем я положил на край столешницы.
- У вас в коллекции есть старинный китайский арбалет, называемый Нефритовым Змеем, - сказал я. – Человек, интересы которого я представляю, хотел бы его приобрести.
- Об этом мы даже говорить не будем, - прогудел человек-гора. – Я не торгую экспонатами своей коллекции. За определенную плату я могу показать их, но и то далеко не каждому. Поэтому предметом нашего разговора станут документы, о которых вы говорили Олегу. Кстати, откуда вам стало известно о Нефритовом Змее?
- От Льва Михайловича Шмигайло, - соврал я, не моргнув глазом. – Скоропостижно скончавшегося два дня назад.
- Врете, - жестко сказал коллекционер. – Шмигайло не мог назвать вам мое имя.
- Не только имя, - любезно улыбнулся я. – Но еще и фамилию. Я ведь с господином Валентиновым имею честь беседовать, не правда ли?
Круг коллекционеров довольно узок, и когда я постарался осторожно разузнать, у кого из них есть загородный дом в районе Дмитровского шоссе, то услышал всего три имени. Эдуард Юрьевич Валентинов шел под номером вторым.
- Старое трепло, - раздраженно фыркнул человек-гора, опровергая древнее правило «о мертвых либо хорошо, либо ничего». – Так что там у вас за документы?
- Перевод древнего китайского трактата, в котором говорится о Нефритовом Змее, - сказал я, доставая листки с отрывками из текстов Итеру. – Вот, посмотрите.
Валентинов протянул огромную пухлую руку и взял листки. Пробежал глазами текст, шевеля толстыми губами.
«В правление императора Минга оружейник Цао, Итеру второго круга, создал Нефритового Змея. Ван Мин, воин, получил приказ передать Нефритового Змея офицеру Когорты Незримых в Ктезифоне, которого считали воплощением Гончего. Однако не смог выполнить и Нефритовый Змей бесследно исчез»
Он брезгливо отбросил листки и строго посмотрел на меня.
- Молодой человек, вы зря отнимаете мое время. Я знаком с этим текстом, и не считаю, что он представляет историческую ценность.
- Это почему? – ошарашено спросил я.
- Хотя бы потому, что отсутствует его оригинал, - усмехнулся Валентинов. – Если вы принесете мне хотя бы фотографию стелы... или что там было... алтаря, на котором якобы вырезан этот текст, у нас появится предмет для разговора. Но таких фотографий нет, как нет и самого алтаря. А без оригинала, как вы понимаете, любая такая бумажка годится только на то, чтобы ей подтереться.
Он тяжело вздохнул и вытер вспотевшее лицо огромным носовым платком.
- Если у вас все, Ким, я вынужден просить вас покинуть дом. У меня есть еще дела.
Олег, с отсутствующим видом слушавший нашу беседу, тут же подобрался, как охотничий пес при звуках рожка.
- Погодите, - сказал я. – Эдуард Юрьевич, у меня к вам еще одно предложение. Человек, интересы которого я представляю...
- Да полно вам, Ким, - Валентинов взмахнул платком, - хватит изображать из себя адвоката. Говорите просто – ваш хозяин. Вы же наемник, если я правильно понимаю?
- Человек, интересы которого я представляю, - повторил я упрямо, - готов совершить обмен. Его вполне устроило бы, если бы вы предоставили ему Нефритового Змея на время – скажем, на месяц. Взамен он готов предоставить вам уникальный артефакт, известный в традиции как Чаша Грааль. Через оговоренное время он вернет вам арбалет, а вы ему – Грааль.
Гора плоти заходила ходуном, издавая сдавленные булькающие звуки - Валентинов смеялся.
- Комик! – проговорил он сквозь слезы. – Вы не наемник, Ким, вы – комик! Грааль, говорите? Никогда не слышал ничего более забавного...
Я украдкой взглянул на Олега, но тот казался абсолютно бесстрастным. То ли не знал, что такое Грааль, то ли ему и вправду было все равно.
- Значит, вы утверждаете, что являетесь обладателем Грааля? - добродушно поинтересовался Валентинов, отсмеявшись. - Того самого Грааля, который искали сначала рыцари Круглого Стола, затем якобы нашли катары, а совсем недавно вроде бы спрятали в Альпах нацисты? Знаете эту версию, мой мальчик? Ведь тысячи людей во всем мире, знатоки пропавших сокровищ, профессионалы, считают, что Грааль был спрятан эсэсовской айнзатцкомандой где-то в окрестностях горы Хохфайлер незадолго до падения Третьего Рейха! Как вы докажете, что ваш раритет и есть подлинный Грааль?
- Не стану я ничего доказывать, - сказал я. - Я привез эту вещь и могу вам ее продемонстрировать. А вы, надеюсь, разберетесь сами.
Я расстегнул молнию сумки и вытащил Чашу. Осторожно поставил ее перед толстяком.
Чаша приятно грела пальцы. Ни разу больше мне не удалось испытать такого же ощущения безграничной мощи, которым она одарила меня в момент моего первого прикосновения к ней, и все равно держать в руках ее было наслаждением. Я не хотел с ней расставаться, но еще меньше я хотел вновь встретиться с лысым убийцей.
Человек-гора не стал брать ее в руки. Он наклонил свою коническую голову и внимательно ощупал взглядом все выступы, бугорки и изгибы Чаши. Осмотр длился минуты три, но к Чаше Валентинов так и не притронулся.
- Забавно, - изрек наконец толстяк. Он откинулся на спинку своего дубового сиденья и довольно потер подушкообразные ладони.
- Очень забавно, Ким. Вы это, случаем, не сами сделали?
- Сам, - сказал я. – В гараже, на токарном станке.
Он снова расхохотался. Шмыгнул громадным носом.
- Похоже, вы знаете, очень похоже. А вот на Грааль – вы уж простите великодушно, - совершенно не похоже. Во-первых, Грааль сделан из золота. Во-вторых, инкрустирован драгоценными камнями. В-третьих...
- Вы его видели, Эдуард Юрьевич? – перебил я его. Он недоуменно на меня уставился.
- Грааль, спрашиваю, видели? Нет? Откуда же такая уверенность?
- Потому что есть описания, - рявкнул он. – И ваше, прошу прощения, судно под них абсолютно не подходит!
Он выпростал из складок халата толстую, как бревно, лапу и схватил Чашу за ножку. Возможно, собираясь швырнуть ее мне в голову.
Не швырнул. Замер и с изумлением уставился на зажатую в жирном кулаке Чашу.
- О! - сказал он. - Ого!
Я усмехнулся. Он бережно обхватил Грааль второй лапой и нежно погладил. На блиноподобном лице его было крупными буквами написано слово "кайф".
Через минуту все кончилось.
- Это что, - строго спросил толстяк, вращая Чашу в руках. - Какой-нибудь фокус?
Я пожал плечами.
- Это ее свойство. Необъяснимое, я думаю.
- Олег, - позвал коллекционер, - подойди сюда.
Человек, похожий на поэта Брюсова, подошел и остановился перед Валентиновым. Тот неохотно протянул ему Грааль.
- Ну-ка, подержи.
Олег осторожно принял Чашу. Если он что-то и почувствовал, то по его лицу судить об этом было невозможно.
- Ощущаешь что-нибудь? – с беспокойством спросил толстяк. Олег поставил Грааль на стол – как мне показалось, с облегчением.
- Да, что-то есть, - сказал он и вдруг с интересом взглянул на меня. – Ким, а эта штука случайно не радиоактивна?
Как ни странно, такая простая мысль почему-то не приходила мне в голову. Я, однако, не стал показывать свою неосведомленность и твердо сказал:
- Нет.
Ответ, казалось, удовлетворил Валентинова. Он сложил на колышущемся студне живота свои бесформенные руки и обратил на меня свой благосклонный взгляд.
- Что ж, - проговорил он. – Оригинальная штучка, Ким. Сколько ей лет, по-вашему?
- Как минимум шесть тысяч, - ответил я. – Но, скорее всего, она гораздо древнее.
- Шумеры, что ли? – фыркнул Валентинов. Я пожал плечами.
- Может, и шумеры. А может, неизвестная нам цивилизация.
- А у вас она откуда? – как бы между делом поинтересовался толстяк. – Точнее, у человека, интересы которого вы здесь представляете?
Сказано это было не без сарказма, но я сделал вид, что ничего не заметил.
- Скажем, досталась в наследство. До этого она много веков хранилась в забытом Богом ламаистском храме где-то в Центральной Азии.
Он вдруг необычайно оживился.
- Ах-х, в Азии... Значит, правда то, что катары, спасаясь от карателей де Монфора, унесли ее на восток... Люди Гиммлера искали ее в замках Южной Франции, а она лежала в каком-то грязном азиатском капище... Хваленое "Анненербе"! - хмыкнул он и вдруг осекся. - Однако же все это не существенно, юноша. Как я понимаю, вы хотите мне ее впарить?
- Нет, - терпеливо ответил я. – Не впарить, а поменять на ваш арбалет. Нефритовый Змей. Я понимаю, что обмен совершенно неравноценный...
- Вот именно, - перебил меня Валентинов. – Нефритовый Змей – уникальный артефакт, прошедший серьезную экспертизу – и не одну, заметьте! А вы мне предлагаете за него какую-то сомнительную поделку кружка «очумелые ручки», вся ценность которой в том, что материал, из которого она изготовлена, обладает странными тактильными свойствами...
- Вы же профессионал, Эдуард Юрьевич, - сказал я с легким упреком. – Вы же не можете не понимать, что на любом международном аукционе – к примеру, на Сотбисе - легендарный Грааль стоил бы не один миллион - фунтов стерлингов, разумеется. А сколько могла бы дать за него небезызвестная галерея Гугенхейма, например, я вообще затрудняюсь предположить...
Он фыркнул.
- Неужели вы всерьез предполагаете, что какой-либо солидный аукцион выставит на торги вещь, не имеющую сопроводительных документов? А что я могу написать в таком документе - сначала использовалась в кишлаке Большие Ишаки в качестве тазика для кизяка, а потом была выкрадена оттуда мелким жуликом по имени Ким? А, юноша?
В чем-то он, конечно, был прав. Я сделал ставку на то, что Чаша приворожит его, когда он до нее дотронется, но, похоже, Валентинов оказался невосприимчив к ее чарам.
- Тем не менее, я готов пойти вам навстречу, - неожиданно сказал он. – Я предлагаю вам подвергнуть этот ваш... раритет... профессиональной экспертизе, и даже готов взять на себя все расходы по ее проведению. Правда, только в том случае, если вещичка ваша будет признана подлинной. Но уж если окажется, что это у вас подделка, значит, так оно и есть, юноша. Стало быть, вас обманули. И тогда уже все финансовые расходы лягут на ваши плечи. Ну что, Ким, согласны?
- Когда вы хотите провести экспертизу? – спросил я. – И где?
- Ну, это, сами понимаете, дело не быстрое, - развел руками Валентинов. – Надо найти эксперта, договориться с ним... Подготовить необходимые материалы... В общем, я полагаю, мы сейчас составим расписку, вы оставите вашу вещь здесь на предмет изучения, а я вам сообщу, как только будет получен результат...
Разводит, как лоха, подумал я зло. Неужели я настолько похож на идиота?
- В принципе, я мог бы согласиться на такой вариант, - сказал я, отметив, как загорелись его маленькие глазки. – Но с одним условием. Мне нужен Нефритовый Змей. Прямо сейчас.
Валентинов побагровел и поднялся из-за стола, грозный, как туча.
- Не держи меня за болвана! – крикнул он неожиданно визгливым голосом. – Ты весь этот спектакль затеял только для того, чтобы выманить у меня арбалет! Да твоя чашка даже одного гвоздя из него не стоит! Вон отсюда, мерзавец! И чтобы я тебя больше не видел, никогда! Понятно? Ни-ког-да! Олег!
- Пойдемте, Ким, - бесстрастно произнес рысьеглазый, трогая меня за локоть. Я снял со стола сумку и запихал в нее Чашу. Вот и не получилось у меня от нее избавиться, подумал я удивленно.
- Постарайся, чтобы наш молодой гость навсегда забыл дорогу к этому дому, - проговорил Валентинов, обращаясь к Олегу. Тот обернулся и слегка кивнул.
- Сделаем.
Он пропустил меня вперед и плотно закрыл дверь в кабинет.
- Пойдемте, Ким, - сказал он все так же спокойно. – На лестницу, пожалуйста.
По лестнице я спускался, остро жалея, что у меня нет глаз на затылке. Последняя реплика Эдуарда Юрьевича чрезвычайно мне не понравилась. И не зря – когда мы вышли в гостиную, то первое, что я увидел, был ствол моего собственного пистолета, нацеленный мне в живот.
- Н-н-ну что, б-б-баклан, - изысканно приветствовал меня гард, - с-с-соскучился?
Я скосил глаза. Олег стоял в трех шагах от меня, держа руки в карманах. Взгляд его рысьих глаз по-прежнему был бесстрастен.
- Не надо лишних жестов, - предупредил он меня. – Стрельба нам здесь ни к чему, правда, Ким? Хозяин не любит шума, да и мебель ценная. Вам, кстати, не тяжело? Плечо не болит?
Он сделал шаг ко мне и протянул руку. Я нехотя снял с плеча сумку, испытывая сильное желание заехать этой сумкой по его непроницаемой физиономии.
- Отлично, - сказал Олег, взвешивая сумку на руке. – Теперь – вперед.
Я не люблю разговаривать в подобных ситуациях - предпочитаю действовать. Но здесь действовать было невозможно - во всяком случае, я еще не видел, каким путем мне удастся вырваться из-под опеки двух милых молодых людей. Поэтому я сказал:
- Ваш босс за это ответит.
Прозвучало это достаточно жалко. Олег прищурился.
- Вперед, я сказал, - повторил он.
Я пожал плечами и пошел к выходу. Гард, по-прежнему держа пистолет в вытянутой руке, отошел в сторону, пропуская меня к двери. Олег двигался в нескольких шагах позади.
"Сейчас они меня убьют, - подумал я тоскливо. - Выведут во двор и шлепнут где-нибудь у сортира..."
- Открой дверь, - приказал Олег. - И не вздумай бежать – Сергей стреляет быстрее, чем говорит.
Я вышел под дождь. До земли было метра два - двенадцать ступенек, я запомнил это, когда поднимался в дом.
- Спускайся, - донеслось сзади. - Медленно.
Ступеньки были скользкими. Я взялся одной рукой за перила, соображая, успею ли я перенести в прыжке свое тело в темноту до того, как Сергей спустит курок. Рисковать почему-то не хотелось.
Я шагнул с последней ступеньки и оказался на мокрой земле. Наверху приоткрылось окно - возможно, Валентинов отворил его, чтобы посмотреть, как меня будут выводить в расход.
Что-то ударило меня в спину. Я машинально упал лицом вперед, успев в последнюю секунду поставить в упор руки. Чавкнула брызнувшая мне в лицо жидкая грязь, и я увидел рядом с собою свою сумку.
- Расслабься, - весело крикнул сверху Олег. - Мы просто немножко пошутили.
Я скрипнул зубами и встал. Поднял сумку, расстегнул – в ней лежало никелированное больничное судно. Я с отвращением отбросил его в сторону.
- Не з-забудь пушку, б-б-баклан!
"Вальтер", тускло сверкнув в падавшей из двери полоске света, шмякнулся к моим ногам. Я поднял его, выщелкнул обойму - патронов, естественно, не было.
- Я не потерплю в своем доме жуликов, - пророкотал сверху густой голос Валентинова. – Ваша подделка останется у меня в качестве компенсации за потраченное время. Надеюсь, вы хорошо усвоите этот маленький урок, юноша...
Я сплюнул и пошел к воротам. Ботинки разъезжались по жидкой грязи, ноги дрожали. Около ворот я остановился, чтобы немного успокоиться. Джинсы и куртка были в мокрой земле. Я отломил у какого-то куста ветку с густыми листьями и вытер наиболее грязные пятна.
- Дерьмо, - сказал я с чувством и пошел к машине.
Таксист был начеку. Он так и не подумал разворачиваться, и, как только я вышел за ворота, ослепил меня фарами. Я прикрыл глаза рукой.
- Все путем? - спросил он, когда я упал на сиденье. - Что-то ты уж больно грязный.
- А у них там не убирают, - объяснил я. - Поехали, все нормально.
Тяжелые еловые лапы хлопали по крыше машины, желтоватый свет фар выхватывал из темноты какие-то прогалины, поваленные деревья, заросли папоротников, все остальное тонуло в густом мраке и казалось враждебным и грозным. Медленный ленивый дождь стучал по стеклам, лениво двигались "дворники", бурчал что-то под нос шофер, в машине было тепло и уютно. Вот только Чаши у меня больше не было, и я не понимал, что я должен чувствовать теперь – злость из-за того, что я так бездарно упустил бесценный артефакт, или злорадство – ведь отныне мишенью для Хромца станет Валентинов. Я еще не успел решить для себя этот вопрос, когда впереди неожиданно вспыхнул свет фар, и таксист резко ударил по тормозам.
-Ну все, бля, - сказал он, засовывая руку под сиденье. – Щас кому-то башку оторву...
Перед нами, почти перегородив бетонку, стояла черная «Ауди» с тонированными стеклами.

Предыдущая страница 17 Следующая страница


Завещание ночи 18

НЕФРИТОВЫЙ ЗМЕЙ (продолжение)
Ближнее Подмосковье, 1990-е

Почему я не взял с собой запасную обойму?
Это была единственная мысль, которая крутилась у меня в голове, когда я вылезал из машины. Таксист, угрожающе сопя, надвигался на «Ауди» с ломиком в руке, явно собираясь врезать по лобовому стеклу. Я почти не сомневался, что сделать это ему не позволят – выстрелят, и хорошо, если по ногам.
- Стой, - крикнул я, - подожди! Это по мою душу...
Таксист не остановился. Я догнал его и обхватил за плечи в тот момент, когда он уже занес руку.
- Уйди, - рыкнул он, стряхивая меня, как медведь – вцепившегося в него пса. В это время стекло «Ауди» опустилось и не лишенный приятности женский голос сказал:
- Мужчина, а вы не подскажете, как проехать к деревне Бараново? Я, кажется, заблудилась...
- Чего? – опешил таксист. – Какое, на хрен, Бараново? Ты че здесь творишь, овца? Ты мне щас чуть в лобешник не въехала!
- Ой, извините, мужчина, - теперь в голосе слышалось искреннее раскаяние, - тут так темно! Я вообще вас не видела, пока вы на меня не выехали...
Шофер в сердцах сплюнул и опустил ломик. Я подошел к «Ауди» и заглянул внутрь.
- Милая барышня, вообще-то это не дорога на Бараново. Но если вы не будете возражать, я с удовольствием покажу вам правильный путь. Вот только пропустите, пожалуйста, машину моего друга.
- Вы так любезны, - проворковала хозяйка «Ауди». – Настоящий джентльмен!
Я вернулся к таксисту и, порывшись в карманах, вручил ему условленную сумму, накинув сотню сверху.
- Все, - сказал я, - дальше без меня. Надеюсь, доберешься без приключений.
- Ну, а ты, я смотрю, одно приключение на свою задницу уже нашел, - криво усмехнулся таксист. – Гляди, завезет тебя эта курица в такое бараново, потом не выберешься.
- Мои проблемы, - я забрал из машины сумку и пошел к «Ауди». Когда габариты «Волги» растаяли в окутавшем лес дождливом сумраке, я открыл дверцу и забрался в салон. Здесь все еще пахло новенькой кожей.
- Ну, привет, Вика, - сказал я. – Что, поедем Бараново искать?
- Привет, дорогой, - откликнулась девушка. – А ты ничуть не изменился. Все бомжуешь?
Я критически оглядел себя. Самым чистым предметом в моем туалете была металлическая пряжка ремня.
- Есть немножко. А ты, гляжу, продолжаешь тестировать свою ласточку? Ударим, так сказать, автопробегом по бездорожью и разгильдяйству!
- Веришь, Ким, - вздохнула Вика, - знала бы, что тебя в такую глушь занесет, лучше бы вертолет взяла...
Она перегнулась через меня, коснувшись моего лица своими роскошными черными волосами, и достала из бардачка упаковку влажных салфеток. Аккуратно, нежными касаниями, вытерла мне лицо.
- Тронут, - сказал я. – Спасибо. А теперь, Вика, скажи мне честно – что ты здесь делаешь.
- Идиотские вопросы предполагают идиотские ответы, - фыркнула она. – Я ждала тебя. Я тебя дождалась. В настоящий момент я пытаюсь придать тебе более или менее пристойный вид. Еще вопросы?
- Только не говори, что это любовь с первого взгляда, - попросил я. Она мило улыбнулась.
- Не скажу. Ким, не обижайся, но ты не в моем вкусе. И потом, твоя манера носить эти ужасные грязные тряпки...
На Вике был строгий, но весьма сексуальный деловой костюмчик. Сережки белого золота, цепочка с большим зеленым камнем в откровенном декольте. Скромный такой прикид штук на десять зеленых.
- И тогда в Малаховке ты оказалась тоже не случайно, - предположил я. Вика покачала головой.
- Конечно нет, дурачок. Или ты действительно поверил в сказки про бездомных кошечек и собачек?
- А что, это неправда? Ты не таскала домой котят?
- Таскала, - призналась она со вздохом. – Только родители их выкидывали. Когда отец спустил щенка со сломанной лапкой в мусоропровод, я перестала подбирать на улице больных животных...
- Грустная какая история, - сказал я. – Ну, рассказывай, Виктория, что тебе от меня нужно...
- Ненавижу, когда меня называют Викторией!
- Что тебе от меня нужно, Вика, - покорно повторил я.
- Ты еще не догадался? Чаша, Ким.
Я, конечно, и сам догадывался о чем-то подобном. Но все-таки когда Вика произнесла «Чаша» меня словно током ударило.
- Откуда ты о ней знаешь?
Она поморщилась.
- Во-первых, не кричи! Во-вторых, это не такой уж и секрет. Дед твоего друга рассказал о Чаше Леве...
- Какому Леве?
- Шмигайле. Ну, то есть Лева, конечно, сам у него все выпытал, он вообще был большой мастер выведывать чужие секреты. Он же НЛП занимался, ты не в курсе?
Я внимательно посмотрел на Вику.
- Я не настолько близко был с ним знаком. А вот откуда ты все это знаешь?
- Ох, Ким, ну какая же ты бестолочь! У нас с Левой были отношения... еще с тех времен, когда он меня к поступлению готовил.
- У тебя с ним? – Мне все больше казалось, что Вика надо мной издевается. Высокая, длинноногая красавица и маленький щуплый доцент, который, к тому же, был старше ее лет на тридцать? И после этого она еще имеет наглость говорить, что я не в ее вкусе?
- Ты просто его не знал, - Вика сделала загадочные глаза. – Он же занимался не только НЛП, но и Тантра-йогой, даосской алхимией! Ты себе представить не можешь, что он вытворял в постели...
- К черту подробности, - прервал я ее. – Ты хочешь сказать, что Лопухин рассказал Шмигайло про Чашу?
- Именно. Ну, а Лева рассказал мне. У него от меня не было секретов... почти не было. Дальше все просто. Я стала пасти семейку Лопухиных. Надеялась, что кто-нибудь из них рано или поздно укажет мне дорогу к Чаше. Вместо этого Лопухин-внук вышел на тебя.
- Где это произошло? – спросил я.
- В «Речных заводях». Это же твое любимое место.
- Тебя там не было, - сказал я. – У меня хорошая зрительная память.
- Я сидела наверху, в холле. О том, что Лопухин встретился с тобой, мне сказал Шурик Косталевский. А о чем вы говорили, я выяснила у Тенгиза.
- Какого еще Тенгиза?
- Ну, бармена Лю. Он на самом деле казах из Алма-Аты, его зовут Тенгиз.
Вика довольно усмехнулась, вытащила из пачки длинную сигарету, щелкнула зажигалкой.
- Что же ты, Ким, столько лет ходишь в «Речные заводи», а до сих пор не знаешь, кто тебя обслуживает! Непрофессионально...
- Значит так, профессионалка, - сказал я. – Во время разговора в «Заводях» о Чаше не было сказано ни единого слова. Если хочешь знать, я сам тогда не имел о ней никакого представления.
- Ну да, - легко согласилась Вика. – Лопухин-внук показывал тебе фотографию хрустального черепа. И в Малаховку вы поехали именно за ним.
- Но ты охотилась за Чашей, - напомнил я. – Неувязочка получается.
- Я охотилась за Лопухиными. Лева сказал, что старик вывез из Сибири кучу ценных артефактов. Череп, кстати, я узнала по описанию. Это ведь майянский Череп Смерти, правильно?
- Вика, а ты что заканчивала?
- Сейчас в глаз получишь, - сказала девушка. – Я учусь еще. Третий курс истфака, искусствоведение. Короче, Череп меня тоже устраивал. Но ты ухитрился все провалить.
- Значит, ты хотела меня просто ограбить? – искренне изумился я. – Ни фига ж себе добрая самаритянка...
- Ладно, - скривилась Вика. – Можно подумать, ты у нас – образец добродетели. Может, я опущу дальнейшие подробности, раз ты такой впечатлительный?
- На кого ты работаешь? – спросил я. Вопрос прозвучал совершенно по-дурацки, но задать его было необходимо. Вика укоризненно на меня посмотрела.
- Ким, ты же сам наемник. Никто не раскрывает имен своих нанимателей.
Тут она была права. Я почувствовал себя идиотом.
- Это я к тому, что если ты работала на Шмигайло, то его убили.
- Я знаю, - спокойно сказала Вика. – Это произошло на моих глазах.
- И как это было?
- Страшно. Я только к нему пришла. Лева сварил кофе... потом мы пошли в гостиную, потому что он захотел найти специальную сандаловую ложечку. Подошел к серванту и тут вдруг его ударило...
- Что ударило?
Вика дернула плечиком.
- Не знаю. Выглядело это так, будто его ударили невидимой палкой в шею. Он изогнулся, захрипел и упал... Я сначала думала, что это обморок, пыталась его привести в чувство, а потом поняла, что он уже не дышит... Нет, я работала не на него, - сказала она совершенно другим тоном. – Тот человек жив и здоров. И готов заплатить за Чашу очень большие деньги.
Это следовало обдумать. Но на раздумья, как назло, у меня не было времени.
- Ну, я вроде бы все рассказала. Теперь твоя очередь. Чаша у тебя?
- Скажем так: я хорошо знаю, где она находится, - осторожно ответил я. С этой стервочкой надо было держать ухо востро. Ничего себе, новое поколение подросло, подумал я, на ходу подметки режут!
- Что ты делал на даче у Пузяры? – Вика выстреливала вопросами со скоростью пулемета.
- У кого?
- Ну, у Эдика Валентинова. У него погоняло такое – Пузяра. Не знал?
- Нет. Я хотел выторговать у него один артефакт из коллекции.
- Ну и как?
- Погляди на меня, солнышко, - попросил я. – Не правда ли, я весь увешан коллекционными артефактами?
- Да, - сказала Вика, окинув меня оценивающим взглядом. – Похоже, Пузяра тебя выставил за дверь пинками. Ну, на него это похоже. Олег там был?
- Был. А ты и его знаешь?
- Да ночевали как-то в одном отельчике в Лиссабоне, - Вика беспечно махнула рукой. – Но он так себе. Экстерьер хорош, конечно, а в постели - на троечку.
- Избавь меня, пожалуйста, от этих подробностей.
- Кимушка! – изумилась Вика. – Ты что, уже ревнуешь? Но я, кажется, не давала тебе повода...
- Хватит паясничать, - резко сказал я. Она обиженно надула губки.
- Ну и ладно! Не больно то и хотелось. Я-то думала – коллега в беде, надо помочь... А ты! Тупая шовинистическая мужская свинья!
- Как ты можешь мне помочь? – устало спросил я.
- Ну, тебе же нужна была какая-то хреновина из коллекции Пузяры?
- Допустим. И что, Валентинов бы тебе ее отдал?
Вика рассмеялась.
- Нет, конечно! Он скорее маму родную отдаст на трансплантацию органов, чем расстанется хоть с одним экспонатом своего музея. Музей у него, кстати, в подвале, ты в курсе?
- Теперь в курсе. Ну так чем же ты мне собираешься помочь?
- Уже ничем. Ты такое же тупое хамло, как и все мужики. Но пока я еще питала в отношении тебя какие-то иллюзии, то думала, что могла бы очень ловко отвлечь Пузяру и его охранников. А ты бы в это время выкрал из музея эту свою хреновину.
- Замечательная идея. Мне бы только хотелось знать, как я смогу незаметно увести что-то из музея. Там же наверняка сигнализация, замки...
- Фу, какой ты скучный, - скривилась Вика. – Сигнализация отключается элементарно, она получает питание от генератора, который находится там же, в подвале. Почти все остальные цепи в доме работают от линии электропередач. Понимаешь, что это значит?
- Что если вырубить генератор, в доме не погаснет ни одна лампочка?
- Умница, - Вика погладила меня ладошкой по щеке. – Ключи... с этим сложнее, но думаю, я могла бы тебе помочь и с ключами. Если бы не твое шовинистическое мужское хамство.
- Ладно, - сказал я, подумав. – Извини, если обидел. Мне правда очень нужна эта вещь.
- Заметь – я даже не спрашиваю, что это! В общем, предлагаю заключить сделку. Я помогаю тебе заполучить твою хреновину, а ты отдаешь мне Чашу. Идет?
Поскольку и Чаша, и Нефритовый Змей находились сейчас в коттедже господина Валентинова по кличке Пузяра, сделка, предложенная Викой, выглядела достаточно справедливой. Я немного подумал и решительно кивнул.
- Договорились. Но имей в виду – если со мной что-то случится там, - я махнул рукой в направлении дома Валентинова, - Чашу ты не получишь.
- Поняла уже, - сказала Вика. – У нас с тобой сейчас двойная страховка – ты нужен мне, а я нужна тебе. На таком фундаменте можно даже счастливую семью построить!
- Я не в твоем вкусе, - напомнил я. – Скажи, а оружие у тебя с собой есть?
- Травматический пистолет «Оса», - усмехнулась Вика. – Одна пушка, четыре ствола.
- Да я в курсе. Можешь мне его одолжить на время операции?
- Даже не знаю, - паршивка похлопала длинными ресницами. – Зависит от того, как ты попросишь.
- Вежливо, - сказал я. – Но убедительно.
- Уговорил, чертяка языкастый, - вздохнула девушка. – Держи, за каждый патрон потом отчитаешься.
Я покачал на ладони уродливый обрубок «Осы» - это была последняя модель с электрическим капсюлем. Иногда эти капсюли отказывали в самый неподходящий момент. Впрочем, альтернативы «Осе» у меня все равно не было.
- Валентинов не удивится, что ты приехала к нему так поздно?
- Нет, мы же договаривались о встрече. Скорее, обидится, что я опоздала. Мы тут с тобой уже час болтаем.
И правда – пока мы вели обстоятельный разговор, вокруг совсем стемнело, сумерки превратились в непроницаемую дождливую ночь. Фары «Ауди» сиротливо светились в мокрой темноте.
- Тогда поехали, - решительно сказал я. Твою машину будут досматривать?
- Нет, конечно, - усмехнулась Вика. – Но на всякий случай тебе лучше спрятаться в багажнике. Я поставлю машину в подземный гараж, а когда буду выходить, нажму кнопку на брелке сигнализации. Багажник откроется, и ты вылезешь.
- Главное, не забудь нажать кнопку. А то будешь потом возить с собой мумию.
- С чего ты взял, что я буду тебя куда-то возить? – фыркнула Вика. – Выкину в ближайшую канаву, тем более, что вид у тебя соответствующий...
Следующие полчаса я провел в скрюченном положении в багажнике Викиной машины. За это время я сделал немало интересных открытий – например, понял, что бетонка выглядит хорошей дорогой только с точки зрения сидящего в мягком кресле пассажира, и убедился, что канистру с незамерзающей жидкостью для стекол нужно перевозить в вертикальном состоянии, желательно прикрепленной к стенке багажника. Но все когда-нибудь заканчивается, закончилась и эта пытка. Я услышал негромкий писк сигнализации и щелчок замка. Осторожно вытянул руку и приподнял крышку багажника. Стараясь не шуметь, вылез наружу и принялся разминать затекшие ноги.
В гараже, помимо Викиной «Ауди», стояли еще две машины – уже знакомая мне БМВ Х7 и огромный джип Тойота ЛэндКрузер. Над сворачивающимися наподобие жалюзи воротами гаража была укреплена видеокамера. Вторая камера располагалась слева от лестницы, по которой можно было подняться в дом.
По словам Вики, охрану дома постоянно несли гард Сергей и сторож Валера. Валера жил в маленьком флигеле за садом, и раз в два часа обходил территорию в компании двух свирепых доберманов. Картинки с камер видеонаблюдения поступали в мониторную, где обычно дежурил Сергей. «За него не беспокойся, - сказала Вика. – Этот чудик в меня безответно влюблен, и каждый раз, когда я приезжаю, бежит мне навстречу. Только что хвостом не виляет, дурашка».
Я, однако, хорошо помнил известный закон Мерфи, который гласит: «Если неприятность может случиться, она обязательно случается». Поэтому я не стал рисковать и добрался до лестницы, прижимаясь к стене, так, чтобы не попасть в поле зрения видеокамер. Камеры, по счастью, разворачивались на сто восемьдесят градусов, и делали это довольно медленно, так что я успел взбежать по лестнице прежде, чем изображение этой части гаража снова появилось на экранах мониторной.
Аккуратно прикрыв за собой дверь, я прислонился к стене и огляделся. Я находился на техническом этаже, располагавшемся ниже уровня гостиной. Где-то наверху топали тяжелые шаги – господин Валентинов принимал дорогую гостью. Интересно, подумал я, с ним она тоже спала? Впрочем, эту мысль я отмел, как несвоевременную. Главным сейчас было найти чертов генератор.
Генератор я обнаружил после десяти минут блужданий по коридорам технического этажа. Камер здесь почему-то не было – то ли хозяин дома просто пожалел денег, то ли считал достаточным держать под контролем только входы и выходы. Во всяком случае, дверь в комнату, на которой висела табличка «генераторная», я открыл, совершенно не таясь. Она была заперта на замок, но такой элементарный, что мне даже не понадобилась отмычка – хватило швейцарского ножа.
Чуть больше времени потребовалось, чтобы понять, как отключить генератор. Все-таки гуманитарное образование дает себя знать – каждый раз при виде сложных механизмов я чувствую себя маленьким и глупым. В конце концов я справился и с этой задачей, нашел необходимую кнопку и нажал ее. Негромко гудящий генератор замолчал, и в наступившей тишине стали отчетливо слышны доносящиеся сверху голоса.
- ...даже не стали выставлять... – густой баритон принадлежал, конечно же, Валентинову. – Я так и сказал ему: Питер, дружище, если хочешь найти настоящую византийскую икону, обратись ко мне. Больше тебе в этой стране никто не поможет...
- Кинут, как Шварцмана, - это был хрипловатый голос Вики. – Бедняжка, сколько он потерял на тех новоделах? Пять лимонов?
- Семь с половиной, девочка моя, семь с половиной! Говорил же я покойнику: не связывайся с питерскими, у них такая школа фальсификации, куда там итальянцам! Не послушался, лежит теперь на Ваганьковском...
Все это было, конечно, познавательно, но мне пора было искать музей. Я прошел по длинному коридору до конца, свернул направо и вернулся к двери, ведущей в подземный гараж. В этот момент мне на пейджер пришло сообщение:
«Гостиная второй стул слева ключи».
Спасибо, Вика, подумал я, теперь бы еще понять, как мне попасть в гостиную, не привлекая к себе лишнего внимания...
Словно в ответ на невысказанный мной вопрос пришло второе сообщение:
«Идем в курительную первый свободен». На всякий случай я подождал еще две минуты, и, держа наготове «Осу», поднялся на первый этаж.
Ключи действительно лежали под вторым креслом в золотистой гостиной. Один обычный, плоский, и второй – длинный, с шестью трехгранными выступами, для сложного оппозитного замка. Интересно, где Вика их нашла? Просто суперагент какой-то, а не девушка...
Музей господина Валентинова располагался в небольшой изолированной комнате в подвале дома. По словам Вики, здесь размещалась лишь часть коллекции – многие редкости хранились в роскошной квартире Эдуарда Юрьевича на Кутузовском проспекте. Оставалось лишь надеяться, что Нефритовый Змей находится здесь, а не в Москве.
Я осторожно повернул ключ в замке бронированной двери. За первой дверью оказалась вторая, обшитая деревом. Замок здесь был попроще – обыкновенный турецкий «Кале». Открыл и ее. За порогом царила тьма.
Я похлопал рукой по стене, нащупал выключатель. Щелкнул тумблером. Никакой реакции. Видимо, все электрические цепи музея были соединены с генератором.
А вот чего я не догадался с собой захватить, так это самого простого фонарика!
Проклиная себя за глупость, я вытащил из кармана зажигалку и осторожно двинулся вдоль витрин, вглядываясь в то, что лежало за стеклом.
Уродливые, отвратительные маски.
Глиняные таблички с изображениями ужасных чудовищ и птичьими следами клинописи.
Древнеегипетские статуэтки из алебастра.
Отталкивающего вида деревянный идол с испачканной чем-то бурым оскаленной мордой.
Средних размеров арбалет и лежащая рядом на подушечке стрела с поблескивающим хрустальным наконечником.
Стоп! Вот оно. Я склонился над стеклом, разглядывая оружие. Арбалет имел необычную форму - дуга была выполнена в виде чешуйчатого дракона с двумя головами, ложе заканчивалось третьей. Сомнений не было – передо мной был знаменитый Нефритовый Змей, роковое оружие, изготовленное специально для охоты на бессмертного отступника-Итеру. То самое, о котором шла речь в переведенном доцентом Шмигайло китайском фрагменте.
Витрину я попросту разбил. Сигнализация была отключена, а сама комната находилась слишком глубоко, чтобы в курительной могли услышать звон бьющегося стекла. Осторожно, чтобы не порезать руки, я достал арбалет и положил его в сумку. Потом также аккуратно извлек стрелу. Слабый огонек «Зиппо» танцевал в хрустальных гранях ее наконечника. Красиво, конечно, но, по-моему, такой стрелой нельзя было убить даже кролика.
На всякий случай я обошел оставшиеся витрины, но Чаши, разумеется, не нашел. Валентинов наверняка оставил ее наверху. Интересно, показал ли он ее своей гостье? И если да, то какими эпитетами награждает меня сейчас Вика?
Я вышел из ограбленного музея и направился обратно к подземному гаражу. Согласно плану, разработанному вместе с Викой, я должен был забраться обратно в багажник и спокойно ждать ее возвращения. Говорить о том, что Чаша находится в доме, я Вике, разумеется, не стал, и уж тем более не стал объяснять ей, что без Грааля я жилище Валентинова покидать не собираюсь.
В гараже я переложил Нефритовый Змей в Викину «Ауди». Оружие было тяжелым, и вначале мне показалось, что оно целиком отлито из металла. Но нет - приглядевшись, я понял, что оно изготовлено из темного дерева, обшитого сверху пластинками позеленевшей от времени бронзы. Стрела, к моему разочарованию, оказалась новоделом – короткий стальной стержень с резьбой для навинчивания наконечника. Оставалось надеяться, что сам наконечник изготовлен не на заводе стеклянных изделий в городе Гусь-Хрустальный.
Избавившись, таким образом, от груза, я еще раз проверил «Осу» и поднялся наверх.
Рыба-телескоп по-прежнему плавала за толстым стеклом аквариума, тараща огромные страшные глаза. За разложенным посередине кабинета складным ломберным столиком сидели Валентинов, Вика, Олег и заика Сергей. Перед каждым из присутствующих лежали рубашкой вверх игральные карты, а перед Валентиновым еще и листок бумаги с карандашом, из чего я заключил, что обитатели дома и их прекрасная гостья мирно расписывали пулю.
- И снова здравствуйте, - сказал я, открывая дверь (предварительно я, конечно, изучил ситуацию в комнате, приникнув к замочной скважине). – А ну-ка, сидеть!
Последние слова относились к гарду, который выпрыгнул из кресла, будто под ним сработала катапульта. Для того, чтобы бросить бокал с виски и выхватить из кобуры пистолет, ему потребовалось две секунды, и за эти две секунды я успел дважды выстрелить ему в живот.
«Оса» стреляет резиновыми пулями – звучит это довольно безобидно, если не знать, что под толстым слоем резины спрятан тяжелый стальной сердечник. Два попадания из «Осы» сравнимы с двумя ударами Майка Тайсона – не смертельно, но зубодробительно. Гард сложился пополам и уронил пистолет на ковер.
Олег опрокинул ломберный столик, явно намереваясь прыгнуть куда-то в сторону. Я перевел «Осу» на него и приказал:
- Не двигаться!
Он, конечно, не послушался и рывком ушел вбок. Я выстрелил. Точнее, надавил на спусковой крючок. «Оса» не прореагировала.
Проклятый электрический капсюль! Говорил же я, что иногда они отказывают в самый неподходящий момент...
Олег уже летел ко мне через комнату.
Я ушел в сторону, избегая фронтального столкновения, и сбоку нанес ему чувствительный удар в печень. Поскольку такие финты были для него, что горох об стену, он не остановился и, разворачиваясь, врезал мне по челюсти. Если бы я не успел отклонить назад корпус, это был бы нокаут.
Я отскочил, намереваясь навязать ему динамичный бой с перемещением по всей комнате. В следующую секунду Олег споткнулся об осевшую на пол могучую тушу гарда и на миг потерял равновесие. Мне этого хватило.
Я подпрыгнул и влепил ему удар ногой с разворота в скулу. Вообще говоря, я не очень люблю этот удар. Он слишком киношный, а в реальной жизни существуют более простые и эффективные приемы. Но в данных обстоятельствах мне хотелось произвести впечатление на Валентинова. Ну и на Вику, наверное.
Олег пролетел три метра до стены с аквариумом и врезался спиной в стекло. Раздался звон, потоком хлынула вода, рыба-телескоп жалко забилась на полу, судорожно хлопая плавниками. Рысьеглазый лежал посреди всего этого разгрома, не шевелясь, - похоже, он пребывал в глубокой отключке. Ботинки у меня с секретом - носки и задники обиты тонкими полосками стали, обтянутыми сверху кожей, так что с виду они ничем не отличаются от обыкновенных. В свое время эти кастеты для ног обошлись мне совсем недешево, но жизнь показала, что это разумное помещение капитала.
Грохнул выстрел.
Где-то за моей спиной взорвалась роскошная китайская ваза. Резкой болью обожгло шею – туда впились фарфоровые осколки.
Вика стояла в классической позе американского шерифа, держа пистолет Сергея двумя руками и широко расставив длинные ноги, и готовилась выстрелить в меня второй раз.
Я швырнул в нее «Осой».
Когда Вика назвала меня «мужской шовинистической свиньей», она была по-своему права. Я глубоко убежден, что разница между мужчинами и женщинами огромна. В том числе и на уровне поведенческих реакций.
Как поступил бы Олег в аналогичной ситуации? Сначала бы выстрелил, а потом попробовал бы уклониться. Не потому, что он спецназовец, а потому что мужчина. А женщина – готов поспорить, что любая женщина – первым делом уклонилась бы от летящего в нее предмета.

Вика была женщиной.
Я врезался в нее прежде, чем она успела вновь навести на меня оружие. Ударил плечом в живот и швырнул на пол. Отобрал пистолет – это оказался пижонский браунинг хай пауэр – и развернулся к остальным участникам шоу.
Валентинов, колыхаясь, как огромный кусок желе, бочком-бочком пробирался к письменному столу. Олег по-прежнему лежал, не двигаясь, и я даже забеспокоился, не убил ли я его. Заика-гард пытался подняться, опираясь на перевернутый ломберный столик. Я подошел к нему и не слишком сильно ударил рукояткой браунинга в основание черепа. Он хрюкнул и упал лицом в осколки расколотой хрустальной пепельницы. Деньги, рассыпавшиеся при падении столика, лежали на полу вперемешку с картами, к ним уже подбирались первые веселые струйки воды из бывшего аквариума. Бардак, одним словом, был жуткий.
Я навел браунинг на Валентинова.
- Вернитесь и сядьте в кресло.
Он остановился и посмотрел на пистолет. На мгновение его блинообразное лицо словно бы собралось в гармошку, и я даже испугался, что он заплачет. Но он не заплакал, а молча выполнил мой приказ.
- Вы совершаете огромную ошибку, Ким, - проговорил Валентинов. – Вы же понимаете, что подписали себе смертный приговор?
- Нет, это ты не понимаешь, Пузяра, - сказал я проникновенно. – Я к тебе пришел, как к человеку, а ты фуфлометом оказался. Да еще вещь, которая серьезным людям принадлежит, скрысятничал. Не по понятиям живешь, фраер.
По-прежнему держа его на прицеле, я подошел к Олегу и осторожно наклонился над ним. Рысьеглазый, к счастью, дышал. Я скрутил ему руки его же ремнем. Теперь за тылы можно было не беспокоиться.
- Чаша, - сказал я, возвращаясь к Валентинову.
- Нет, - хрипло отозвался толстяк. Он тяжело и прерывисто дышал . – Ты ничего не получишь, пацан. Я тебя урою, понял? Да за мной такие люди стоят...
- Нет времени спорить, - оборвал я его. – Или ты отдаешь мне Чашу, Пузяра, или я просто прострелю тебе башку.
Я подошел вплотную к огромной туше и рукояткой пистолета ударил Валентинова по лицу. Впечатление было такое, что я ударил по тарелке со студнем.
- Кретин, - прохрипел он. – Застрели меня, и ты никогда не получишь Чашу, щенок...
- Да, - сказал я. – Тут ты, пожалуй, прав.
Я подошел к сидевшей на полу Вике и рывком поднял ее на ноги.
- Тогда я прострелю твоей шлюхе ногу, Пузяра. И она до конца жизни будет ходить на костылях. А потом возьмусь за экспонаты твоей коллекции. Что это там стоит в углу – ваза эпохи Мин? А вот это, на стене? Подлинник Коровина? Я буду уничтожать твои сокровища одно за другим. Понял, жирный ублюдок?
Некоторое время он молча смотрел на меня, наливаясь багровой кровью. Я даже испугался, что его хватит кондратий. Когда Валентинов, наконец, заговорил, голос его предательски дрожал:
- Не надо трогать мою коллекцию. Чаша в библиотеке.
Когда я припарковал Викину «Ауди» в своем уютном дворике, было уже три часа ночи.
Особых угрызений совести за угнанную машину я не испытывал – это была своего рода компенсация за выстрел, которым наемница чуть не снесла мне полголовы. Я понимал, что ей нужно было зарабатывать себе алиби, но способ, которым она воспользовалась, показался мне чересчур брутальным.
Кидать ее я, конечно, не собирался. Правда, чтобы выполнить данное Вике обещание, мне предстояло еще уговорить ДД, но это был технический вопрос. Мы получили оружие, способное остановить Хромца, и избавлялись от Чаши – чего еще можно было желать?
ДД сидел на ступеньках лестницы перед лифтом. Он выглядел так, как может выглядеть человек, из которого вытащили все внутренности и кости - не человек, а пустая оболочка. Лицо его было бледным, как у вампира. На мгновение мне стало так страшно, что захотелось прыгнуть обратно в лифт и нажать кнопку первого этажа.
Я сделал шаг вперед и остановился перед ним. Дверцы лифта с обреченным стуком захлопнулись у меня за спиной. Он поднял пустые глаза и посмотрел на меня.
- Он забрал Наташу, - сказал он.
А ведь я знал, мелькнула у меня дикая мысль. Еще в машине, когда думал о том, как все хорошо закончилось. Потому что это не могло хорошо закончиться. Не могло.
- Мы были на похоронах, - он говорил быстро, как будто боялся, что я его прерву и он не успеет все рассказать, - я стоял у самой могилы, а Наташа с краю, ее оттеснили... Подъехала машина, я слышал шум двигателя... Ведь никто, кроме тебя, его же не видел, Ким... Потом мне сказали, что к ней подошел высокий мужчина в форме, показал документы и повел к машине. Когда деда опустили в могилу... там еще веревка зацепилась, долго не могли снять... я стал ее искать, но они уже уехали. А потом... потом он позвонил мне домой.
Голос его стал совсем тонким, но лицо по-прежнему было застывшим, как гипсовый слепок.
- Он потребовал, чтобы мы отдали ему Чашу. Тогда он вернет Наташу целой и невредимой. А если нет... если нет...
Внезапно я почувствовал, какой тяжелой стала сумка. Кожаный ремень давил на плечо, грозя проломить ключицу. Я дернул плечом и сбросил сумку на пол.
- Ты же никому не отдал Чашу? - спросил он, и в его лице впервые что-то дрогнуло. - Ведь она до сих пор у тебя, да, Ким? Почему ты молчишь, Ким? Почему ты молчишь?
Я взял его левой рукой за рубашку и рывком поставил на ноги. Лицо ДД висело где-то надо мной и было по-прежнему отрешенным и застывшим. Я ударил его коротким прямым ударом в солнечное сплетение, и увидел, как в его глазах появилась боль. Он судорожно всхлипнул и выбросил вперед правую руку, попав мне по губам.
Я почувствовал на языке привкус крови и улыбнулся - первый раз за этот долгий вечер.
Сложенными в замок руками я нанес ему сильный удар по подбородку. Голова ДД мотнулась назад, как у китайского болванчика, очки улетели в пролет лестницы и рассыпались там шуршащим звоном. Я не дал ему обрушиться на ступеньки, схватил за руку, рванул на себя и встречным ударом разбил ему нос. Он тонко взвизгнул и закрылся руками.
Несколько секунд я смотрел на его большие ладони с нелепо растопыренными тонкими пальцами пианиста, на вытекающие из-под них струйки крови, потом отпустил его и сел на ступеньки. Он возился где-то за моей спиной, всхлипывая и скуля, но мне уже было все равно. Пришла ночь, и посмотрела мне в глаза, и поглотила меня. Я сидел на грязной, заплеванной и забрызганной кровью лестнице и смотрел в лицо Ночи.

Предыдущая страница 18 Следующая страница


19 Кирилл Бенедиктов

ХРАМ МЕРТВЫХ БОГОВ
Болота южнее Вавилона, 244 год до н.э.

Кедровый шест, казавшийся медным в лучах растекавшегося по краю горизонта огромного солнца, бесшумно пронзал бурую, шевелящуюся шкуру болота. Маленькая круглая лодка, сшитая из дубленых бычьих шкур, натянутых на легкий каркас, скользила по маслянистой жиже, покрывавшей бескрайнюю безжизненную равнину. Кое-где из трясины поднимались заросшие непролазным кустарником островки, земля на которых колыхалась и проседала, дрожа на непрочной подушке из переплетенных корней. Местами встречались черные стены камышовых джунглей - за этими стенами, на пространствах, где можно было спрятать не один великий город, подобный Вавилону, жили только птицы, гнездившиеся там многотысячными колониями. Любой человек, углубившийся в камышовую страну хотя бы на пятьдесят локтей, не мог вернуться оттуда иначе, чем божьим промыслом. Там не было никаких ориентиров; там не было вообще ничего, кроме черно-зеленых шелестящих стеблей и одинаковых узких проток с жирно поблескивающей водой, проток, пересекавшихся и расходившихся чудовищной паутиной, запутавшись в которой, человек быстро умирал от истощения или страха и становился добычей безымянных болотных падальщиков. Это были Топи Лагаша - огромный отстойник Месопотамии, южным своим языком лизавший белый прибрежный песок Персидского залива. В самом центре Топей двигалась круглая лодка из шкур - единственный транспорт здешних мест, - управляемая человеком в одежде воина.
Человек этот был высок и худ. Кожаная куртка с нашитыми на нее бронзовыми пластинками плотно облегала широкие костлявые плечи. На поясе висел короткий железный меч, испещренный странными полузвериными символами. Кожаные короткие штаны с бахромой вытерлись от бессчетных ночевок на голой земле. Такая одежда могла принадлежать только воину - наемнику из гарнизонов Птолемаиды или Антиохии, да мало ли еще откуда - после невероятных побед Александра Великого, сковавшего мир стальною цепью своих крепостей, воины были повсюду, и повсюду они были примерно одинаковы. Но лицо человека в лодке не было лицом наемника.
У наемников не бывает такого крутого лба, переходящего в сферически гладкую поверхность абсолютно голого черепа. Не бывает такого застывшего высокомерного выражения лица, таящего в себе силу превосходства не меча, а разума. Не бывает таких глаз. Это было лицо человека, для которого не существует тайн, лицо человека, неподвластного соблазнам низменных страстей, человека, обособившегося от суеты и прелестей мира. Лицо жреца.
И он был спокоен, абсолютно спокоен и непроницаем для страха. Он знал, что достаточно ошибиться один раз, и он никогда уже не выберется из этих мертвых топей. Но он знал также, что не ошибется.
Он ориентировался по солнцу, а ночью - по звездам. Он внимательно смотрел, куда летят закрывающие небо птичьи стаи, поднимающиеся из глубин камышовой страны. Он не упускал из виду ни медленное течение воды в протоках, ни разницу в оттенках листьев кустарника на редких островках. Но более всего он полагался на слабый, однако вполне различимый зов, который шел к нему из глубины топей, из самого сердца болот.
С каждым днем пути зов становился все сильнее. Можно уже было явственно услышать низкий глухой голос, повторявший одну-единственную растянутую гласную - нечто вроде очень тягучего "а-а-а" - и не умолкавший ни на секунду. Голос этот звучал только у него в голове, и выносить его было тяжело. Порой ему начинало казаться, что вся бурая равнина вокруг издает протяжный и бесконечный стон, и тогда он закрывал глаза. Но все же это был единственный надежный ориентир, и ему приходилось терпеть.
К тому времени, когда солнце окончательно скрылось за плоской, как стол, линией горизонта, круглая лодка уже не первый час скользила вдоль черной камышовой стены. Зов стал почти невыносимым, и ясно было, что источник его находится где-то в глубине камышовых джунглей. Прошло еще полчаса, и стена распахнулась, разрубленная пополам широким клинком протоки, на смолистых водах которой жирно мерцали крупные южные звезды.
Человек в одежде воина отложил свой шест. Лодка послушно замерла у самого разверстого зева камышовой страны. Было очень тихо; размеренно плескались тяжелые черные волны и покрикивала жалобно вдалеке большая болотная птица.
Человек протянул руку и поднял со дна лодки небольшой кожаный мешок. Оттуда он вытащил пару лепешек, завернутых в виноградные листья, и съел их. Затем откупорил затейливой формы глиняный кувшинчик и сделал несколько глотков. Потом принял какое-то снадобье.
Лодка едва заметно покачивалась на дышащем теле болота. Человек сидел и ждал, несмотря на то, что голос в его голове пел, не переставая. Потом из-за плеча его заструилось мерцающее серебряное сияние, и он оглянулся.
Там, в небе, которое в южных широтах выглядит черной ямой, провалом в другие миры, тяжелая, как медный шар, висела чудовищная бело-красная луна. Ее свет зажег тусклую воду протоки, и, казалось, вся Топь Лагаша, влекомая лунным пожаром, выпятится огромным маслянистым горбом, словно допотопный зверь, разбуженный неосторожным прикосновением. И тогда вновь взлетел шест, казавшийся на этот раз выкованным из серебра, и лодка заскользила по пылающей холодным огнем протоке вглубь камышовой страны.
В самом сердце Топей Лагаша, окруженный бескрайними полями тростника, возвышался конический холм, самый большой остров в этой части болот. Когда-то он был намного выше, и его можно было увидеть издалека. Но за долгие-долгие годы, в течение которых болото надвигалось на процветавшие в древности земли Лагаша, холм ушел глубоко в черную трясину, и теперь на поверхности была только его верхушка. Он имел сотню локтей в диаметре и двадцать локтей в высоту. Почти весь кустарник на нем был вырублен, но на южной оконечности острова стояла сплетенная из ивовых ветвей хижина, перед которой горел маленький костерок. У костра, скрестив тощие коричневые ноги, сидел неопрятный, заросший седым волосом старик в грязной набедренной повязке. Он держал над огнем глиняную чашку с каким-то варевом, время от времени поднося ее к лицу и вдыхая густой пар.
Шуршали заросли тростника. Шипел костер. Тугие волны накатывались с равнодушным упорством на черный песок острова. Поднялась и разгорелась над болотами гигантская недобрая луна. Старик прислушался. Ему показалось, что далеко, за полями одинаковых тоскливо шелестящих стеблей он различает равномерный плеск - с таким звуком могла бы продвигаться по трясине круглая болотная лодка.
Тогда он выпрямился и плеснул остаток содержимого чашки в костер. Вспыхнуло ярко-синее пламя, мгновенно поднявшееся до неба. Раздался странный свистящий стон, словно из пронзенной груди дракона, а потом сверкающая синяя колонна, вставшая над островом, опала и съежилась до маленьких язычков, пляшущих там, куда попали капли вязкой жидкости. Из хижины за спиной старика появилась легкая гибкая тень и проворно скользнула рядом с ним на землю.
- Что-то случилось, учитель? - спросил мягкий переливчатый голос.
Старик скосил глаза. Это была Эми, вторая и последняя обитательница острова. Двадцать лет назад... а может быть, и тридцать, и сорок - трудно высчитать время, живя между двумя мирами, - он вызвал ее из небытия, приказав исполнять все его повеления. За эти годы она ничуть не изменилась, оставаясь все той же пятнадцатилетней смуглой девчонкой с зелеными глазами и смешно, не по-здешнему, вздернутым носиком.
Почему она выбрала именно такой облик, старик не знал; лично ему всегда больше нравились черноволосые тяжелобедрые шемитки, но Эми явилась такой, и он постепенно привык. С ней можно было разговаривать, она многого не знала, и он учил ее, удивляясь, какое удовольствие получает от этого давно заброшенного занятия. Вообще она была прекрасной рабыней, да к тому же посвященной во все секреты Иштар, и старику приходилось прилагать немалые усилия, чтобы не забывать время от времени обновлять контур пентаграммы - магического знака, сдерживавшего ее демоническую сущность. Эми была демоном, суккубом, одним из существ, обитавших на темной Изнанке Мира. Старик старался помнить об этом, как и о том, что случилось однажды, много лет назад, когда он, выпив сока хаомы и погрузившись в многодневный глубокий сон, пропустил время обновления пентаграммы...
- Случилось, учитель? - нежно прошептала Эми.
- Да, - ответил старик хриплым, каркающим голосом. - Он идет к нам.
- Нирах?
- Да, - сказал старик. - Человек из пустыни. Он уже близко.
Они замолчали, вслушиваясь в дыхание ночи. Эми сидела на корточках, и луна играла на блестящей смуглой коже ее круглых коленей. Когда-то старик не мог смотреть на эти колени без вожделения... но с тех пор прошло слишком много лет.
Внезапно тишина, повисшая над камышовой страной, раскололась. С жутким шумом, гортанными криками и хлопаньем крыльев взмыла в неподвижный воздух огромная колония птиц, устроившаяся спать в зарослях неподалеку от острова. Словно плащом гиганта накрыли небо, на минуту погасив даже луну. Стало холодно и тревожно, а когда птицы, собравшись в стаю, изогнутой линией ушли на юг, вновь открыв пылающий лик луны, старик и девушка увидели высокую черную фигуру, скользящую к ним по расплавленной дорожке серебряного света. Круглая плоскодонка зашуршала по песку, и фигура сошла на берег, отбросив в сторону длинный шест. Старик, кряхтя, поднялся навстречу гостю.
- Приветствую тебя, учитель, - громко сказал прибывший глубоким, полным скрытых оттенков голосом.
Он подошел к костру, и стало видно, что он почти вдвое превосходит старика ростом и шириной плеч. По-прежнему сидевшая на корточках Эми сжалась, когда на нее упала огромная тень гостя. Старик поднял левую руку ладонью вверх.
- И тебя приветствую, Нирах. Давно ты не навещал меня.
- Да, учитель. Я проходил последний круг посвящения...
Старик прервал его взмахом ладони.
- Позже. Садись к огню. Ты голоден?
Темный взгляд, сверкнувший из-под костлявого лба, уперся в переносицу старика.
- Благодарю, учитель, я принял пищу.
- Ты устал? - продолжал допытываться старик. - Не поспишь ли с дороги? Может быть, хочешь Эми?
Что-то похожее на улыбку промелькнуло на бесстрастном лице гостя.
- Ты же знаешь, учитель: Итеру, прошедший все круги посвящения, становится свободным от желаний...
Старик хмыкнул. Подобрал с земли сухую веточку и бросил в костер.
- Ты стал нетерпелив, Нирах, сын мой... Я предлагаю тебе отдохнуть и успокоиться. В твоих глазах явно читается жадное нетерпение, это слабость. А слабым нельзя спускаться в Храм.
Гость опустился на корточки у огня и прикрыл веки. Мышцы на его костлявом лице напряглись.
- Я два месяца добирался сюда из Александрии. Я носил одежду воина и жил как воин... Я спал в солдатских палатках и в шалашах пастухов... Я дрался с наемниками и убивал диких зверей... Я пил соленую воду и ел плесневелый хлеб... Когда я увидел твой сигнал, мне показалось, что сердце выскочит из моей груди... А теперь ты говоришь мне, чтобы я успокоился!
Старик рассмеялся неприятным клокочущим смехом.
- Какой же ты, к демонам, Итеру! Хвалишься тем, что не хочешь девку, а с возбуждением своим ничего поделать не можешь! Что с того, что возбуждение это вызвано не бедрами Эми, а лоном Эрешкигаль? Чем девка отличается от богини? Ничем - для воистину мудрого. А ты уподобился тому богачу, что завидует лишней мере золота в закромах у соседа, и считает себя выше крестьянина, вздыхающего о миске бобов на столе старосты!
Он протянул руку и неожиданно схватил гостя за ухо.
- Для тебя не должно быть разницы между водой болота и водой океана! Между городской стеной и стеной мира! Между смертью одного и гибелью всех! Ты понял, несчастный?
Нирах терпеливо мотал головой, только узлы мышц на его скулах вздувались и опадали. Когда старик закончил свою экзекуцию, он сказал:
- Я понял, учитель. Я был глуп. Мне действительно следует успокоиться. Но сегодня ночь полнолуния, и я боюсь, что, пропустив ее, я не смогу войти в Храм до следующей полной луны...
- В этом не было бы ничего страшного, - возразил старик сварливо. - Мне не очень-то весело на острове, и ты составил бы мне неплохую компанию... Во всяком случае, было бы кого таскать за уши... Ты что, слышишь голос?
Нирах молча кивнул и коснулся пальцем сверкающего под луной черепа.
- Голос, - по-прежнему ворчливо говорил старик, шаря узловатыми пальцами в складках набедренной повязки, - голос... Да неужели Мертвые так хотят видеть тебя, Нирах? Неужели они тоже стали нетерпеливы?
Нирах почувствовал знакомую пульсацию в уголках висков и быстро взглянул на старика. Тот, занятый поисками, ничего не заметил, но Нираху, вошедшему в состояние повышенного восприятия - "хара" на языке Итеру, - оказалось достаточно мгновения, чтобы понять, какие чувства обуревают учителя. Учитель боялся. Он смертельно боялся решиться на то, к чему готовился много лет - готовился сам и готовил его, Нираха. И в то же время старик хотел увидеть, что получится из выношенного ими великого плана.
- Учитель, - начал Нирах, - я не...
Старик вытащил откуда-то из-за пояса каменный флакончик и протянул через костер гостю.
- На, - сказал он. - Выпей.
Длинные подвижные пальцы сомкнулись вокруг флакона. Нирах осторожно откупорил сосуд и понюхал.
- Эфедра, - произнес он задумчиво, - трава Пта... какие-то коренья... что еще?
- Пей! - рявкнул старик. Нирах бесстрастно поднес флакон к губам и сделал глоток. Глаза его заблестели.
- Ложись на землю! - приказал учитель. - Эми, сними с него доспехи.
Легкая, как тень, девушка проворно освободила гостя от куртки и штанов. Нирах растянулся на земле, подставив лицо серебряному свету.
Старик отдал Эми несколько коротких распоряжений и встал у Нираха в головах. Девушка принесла из хижины несколько горшочков с краской, поставила рядом с гостем и опустилась на колени. Под монотонные причитания учителя, читавшего древние заклинания, Эми окунула тонкие пальчики в горшок с кроваво-красной субстанцией и принялась осторожно выписывать на закованном в непробиваемую мышечную броню теле Нираха защитные знаки.
Часом позже гость поднялся с земли. Он был полностью обнажен, и с ног до головы покрыт узорами и надписями. Старик закончил читать и стоял неподвижно. Луна тяжело висела над самой верхушкой холма. Время остановилось.
- Я готов, Учитель! - торжественно сказал Нирах.
Старик закряхтел и почесал под мышкой.
- Ты по-прежнему слышишь Голос? - со странной интонацией спросил он.
- Голос сильнее, чем когда-либо, Учитель. Мертвые зовут меня.
- Ты помнишь путь, который прошел?
- Я не помню ничего, кроме пути, Учитель.
- Ты готов принести жертву?
- Я сам и есть моя жертва, Учитель.
Старик закрыл глаза. Он отчетливо вспомнил тот далекий день много лет назад, когда изможденный, худой как палка юнец полуживым выполз на черный песок острова. Как выяснилось позже, он две недели плутал в дебрях камышовой страны, пока случайно не наткнулся на убежище старика. Случайно? Теперь старик не был уверен в этом...
Тогда он подошел к чужаку - первому человеку, попавшему на остров после того, как старик поселился здесь, - и занес над его худой шеей ногу, обутую в деревянную сандалию. Старик в те годы был еще крепок и без труда справился бы с похожим на груду костей пришельцем. Но тот открыл огромный черный рот и на последнем дыхании вымолвил: "Погоди, Нингишзида..." После чего потерял сознание и пребывал между нижним и средним мирами пять дней.
Старик готовил снадобья и заставлял Эми отпаивать незнакомца отваром целебных трав. Он отгонял от юноши мелких, но зловредных духов болот и возжигал священные костры. К исходу пятого дня скелетоподобный юнец открыл глаза и увидел над собою сверкающее лезвие ножа. И услышал вопрос:
- Откуда ты знаешь, кто я?
Нингишзида было тайное имя старика. Оно означало "Прислужник Далекой Земли" и передавалось по наследству в клане жрецов древнего культа мертвых. Но никто во всем мире не мог знать об этом имени. Никто, кроме учителя старика, который отправился в Далекую Землю еще тогда, когда не были еще зачаты даже родители странного доходяги из болот. Ибо Далекая Земля означает Страну Мертвых, и те, кто уходит туда, обратно не возвращаются. Поэтому старик оставил щенку жизнь. Оставил, чтобы узнать, какой тропкой выбралась в мир людей тайна, принадлежащая Мертвым.
И щенок рассказал. Он торопливо хлебал вкусный бульон из болотных курочек, приправленный пряными кореньями, проливая жирные капли на обтянутую коричневой кожей грудь, рвал зубами испеченные Эми белые лепешки и рассказывал. Сначала старик не поверил ему, как не верил никому в этом мире, но потом, введя выздоравливающего в гипнотический транс, приказал говорить правду - и услышал ту же историю. Тогда он поверил окончательно, тем более, что Итеру действительно не умели лгать.
Щенок принадлежал к древнему и могущественному клану Итеру - жрецов-хранителей, осколку одного из тех культов, которые во множестве возникали во дни молодости мира. Сколько жрецов входило в клан не знал никто, но число было невелико. Старик кое-что слышал об Итеру, но, пожалуй, не более того, что они действительно существуют. По словам гостя, в Иуну, откуда он прибыл, настоящих Итеру было всего девять, из них только двое были Хранителями Пурпурной Ступени, или Бессмертными.
Высшие иерархи Итеру приобщались к бессмертию посредством некоего священного сосуда, укрытого в тщательно охраняемом тайнике. Гость не мог объяснить, что это за сосуд и где его прячут; неясна ему была и процедура обретения вечной жизни. Но он точно знал, что самые старые иерархи помнят времена до возвышения первых фараонов, и что дар бессмертия дается только тем, кто проходит Девять Ступеней Посвящения. А таких во все века было мало, очень мало...
Сам он прошел три ступени. Это был всего лишь уровень младшего ученика, едва допущенного к некоторым секретам ордена, но старик быстро понял, что его юный гость владеет приемами, сделавшими бы честь любому хвастливому вавилонскому магу. Кроме того, он жадно впитывал всю информацию, которую только мог получить, не гнушаясь даже обрывками смутных слухов и подслушиванием разговоров. Так он узнал о сосуде бессмертия и о блаженном жребии прошедших все степени посвящения. Узнал и решил, что завоюет этот жребий любой ценой.
Но чем больше он думал об этом, тем слабее становилась его надежда стать единственным Избранным. Ведь в конечном итоге курс должен был закончить один ученик. Или, что более вероятно, мог не закончить никто - испытания были тяжелыми, и из нескольких предыдущих поколений воспитанников ни один так и не смог пройти их до конца.
И, чем слабее становилась надежда, тем ярче разгоралось в нем желание получить дар бессмертия. Ярче и ярче, как лесной пожар, пылало оно, сжирая защитные барьеры, поставленные наставниками Итеру...
Однажды, роясь в богатой библиотеке Школы в Иуну, он наткнулся на полуистлевший папирус, в котором рассказывалось о стоявшем на равнинах Лагаша Храме Мертвых, древнем еще в те времена, когда жил писец, записавший эту легенду, и о его служителях, ведущих свой род от первых шумеров. В книгах Итеру были описаны сотни культов и тысячи богов, но именно рассказ о Храме Мертвых безраздельно завладел умом юноши. Он не мог объяснить, почему. Он, стремящийся к бессмертию, засыпал на холодном каменном полу своей кельи и видел во сне громоздящийся над темной равниной зловещий силуэт зиккурата. Видел пылающую луну над ним. Видел туманные лица облаченных в черные одежды жрецов. Слышал странный далекий голос, идущий как бы из-под земли, тянущий нескончаемую унылую песню.
После завершения третьего круга посвящения все ученики должны были, следуя многовековой традиции, уйти из стен Школы в поисках своего Учителя. Да, конечно, в Школе у них были наставники, но законы Итеру требовали еще и личного выбора. Многие возвращались в Школу, обогащенные новым знанием; некоторые становились неспособны к дальнейшему совершенствованию; иные не возвращались вовсе. Но гость старика твердо знал, что вернется; точно так же, как знал, где найдет своего Учителя.
В одну из глухих январских ночей он проснулся в своей келье, потому что почувствовал чье-то незримое присутствие. Будто дыхание холодного воздуха обожгло ему щеку, и, проснувшись, он увидел, как сгущается тьма в углу помещения. И увидел тень.
Он не мог рассказать старику, кем была эта тень. В Стране Мертвых лица размыты, а имена стерты. Но тень пела ему, и он внимал, не смея шевельнуть пальцем. И он услышал, что приходят последние дни Храма в Топях Лагаша, потому что хранитель его, Нингишзида, стар, а ученика у него нет. И еще услышал он, что путь к дару Вечной Жизни может быть указан ему там, в Храме Мертвых Богов.
Пришел рассвет и застал его в полуразрушенном склепе посреди заброшенного кладбища на далекой окраине Иуну . В руке он сжимал шею дохлой собаки, а перед ним лежал желтый оскалившийся череп. Он не помнил, как пришел туда, не помнил, как убил собаку и ее кровью измазал себе лицо. Но это было неважно. Он узнал путь. И еще он узнал тайное имя Нингишзиды.
Он не знал только, что за тысячелетия, прошедшие с тех пор, как был написан папирус, зиккурат, затопленный болотами Лагаша почти по самую верхушку, затерялся среди бескрайних полей камышовой страны. Но он искал и искал, пробиваясь сквозь топи, и в конце концов был вознагражден. Теперь он лежал в хижине старика, беспомощный, как дитя, а Нингишзида размышлял, заколоть ли его ножом или отдать на растерзание Эми.
- Зачем ты хотел видеть меня? - спросил он, так ничего и не решив. Гость удивился.
- Значит, вы так ничего и не поняли? Я хочу стать вашим учеником. Я знаю, род служителей Храма прервался. Ваш учитель отыскал вас где-то на востоке, в Эламе, а у вас, похоже, не так уж много народу под рукой... Я буду учиться у вас. Я хочу стать человеком Мертвых Богов.
- Зачем тебе это? - еще раз спросил старик. - Мертвые Боги мертвы. Давным-давно они были побеждены и заключены в страшные тюрьмы нижнего мира. Они ничего не могут здесь, на поверхности. Они способны только копить свою злобу и ненависть и когда-нибудь они захлебнутся в ней... Я служу им много лет и успел возненавидеть их так же, как ненавидят они сами все живое. Да ты даже в святилище к ним не войдешь, раздавленный их темной волей... Зачем тебе это?
- Они нужны мне, чтобы обрести бессмертие, - ответил пришелец. - Итеру, мои наставники, не почитают богов. Я же хочу опереться на пусть скованную, но силу, пусть темную, но власть. Мертвые Боги помогут мне пройти все испытания и стать единственным Итеру, владеющим мощью верхнего и нижнего миров. А я... я нужен им, потому что я - единственный человек, который может освободить их.
Нингишзида ударил его ладонью по лицу. Голова на худой шее откинулась назад, но почерневшие губы разошлись в улыбке.
- Это сделка, просто сделка... Ты научишь меня секретам своей черной магии. Я получу оружие, которое позволит мне легко одолеть всех моих соперников на пути к бессмертию. А когда я получу бессмертие, я уничтожу остальных Итеру и освобожу Мертвых Богов.
- Как? - каркнул старик. Пальцы его плотно сомкнулись вокруг костяной рукояти ножа.
- Знай же, о Нингишзида, хранитель Врат, что Мертвые Боги были некогда лишены силы и заключены в подземные узилища посредством трех магических предметов. Не спрашивай, что это за предметы и в чем состоит их волшебство. Я не знаю этого, как не знает никто из тех, кто не дошел до высшей ступени Посвящения. Но я знаю, что предметами этими владеют Итеру, и что смысл жизни нашего ордена – в том, чтобы хранить их в тайне. Они хорошо укрыты... они надежно спрятаны от глаз непосвященных... но когда я стану Бессмертным... когда я стану единственным Бессмертным, я завладею этими талисманами и верну Мертвым Богам их славу. Это честная сделка, и я не вижу, почему бы тебе, Нингишзида, не присоединиться к столь выгодному предприятию.
Гость выговорился и обессилено упал на тростниковую циновку. Он лежал неподвижно, сомкнув тяжелые веки, и худая шея его была совершенно беззащитна. Старик еще раз посмотрел на нож в своей руке... на острый кадык пришельца... перевел взгляд на темный провал ворот Храма... и разжал пальцы.
Он принял предложение.
Он назвал гостя Нирахом. По древним заветам, все Хранители Врат получали имена демонов нижнего мира. Нирах был богом-гадюкой, скользящим меж камней. Старое свое имя пришелец сообщить отказался, а Нингишзида и не настаивал.
Нирах провел на острове три года. Старик учил его забытой шумерской магии, составлению пентаграмм и защитных заклинаний. Он называл ему имена стражей Подземной Страны и рассказывал об уловках, которые позволяют беспрепятственно проходить сквозь их заслоны. Он показал ему наводящие ужас приемы запрещенного искусства оживления мертвых тел посредством электролитных батарей или атмосферных разрядов - Факелов Аннунаков. Но более всего он обучал Нираха искусству лжи.
Итеру не могли лгать. Воспитание, которое они получали с самого раннего возраста, усиленное гипнотическим воздействием их наставников, делало их неспособными к любому искажению реальности. Они могли не отвечать на вопросы - и молчать даже под чудовищными пытками - но не лгать. А Нираху для выполнения его честолюбивого плана было просто необходимо научиться этому. Сначала для того, чтобы скрыть правду о своем обучении - любого Итеру, уличенного в контактах с адептами черной магии, тут же изгоняли из ордена, предварительно стерев память - а затем для того, чтобы приготовиться к захвату трех талисманов. И старик учил его лжи. Он бился, прикладывая страшные усилия, ломая защиту, поставленную в мозгу Нираха, выискивая изощренные лазейки для зажатого в жестких рамках сознания юноши. Наконец, ему удалось это, и, когда однажды Нирах, проведя ночь с Эми, сообщил старику, что разбирал клинописные таблички в приделе Храма, Нингишзида, хоть и избил его до полусмерти плетеной тростниковой палкой, в душе вознес хвалу Мертвым Богам.. Временами он чувствовал себя Творцом и посылал насмешливые проклятья далеким наставникам юноши. Но иногда, просыпаясь ночью, чуял исходящую из-под земли черную волю тех, кто тысячелетиями ждал своего часа, и понимал, что не его, Нингишзиды, ничтожными усилиями, а этой черной волей и лепится новый облик Нираха. Тогда он не мог заснуть уже до зари, ворочаясь с боку на бок и тревожно размышляя, какую жертву потребуют Мертвые за столь дерзкую сделку. За эти три года жрец привязался к юноше, как к родному сыну, и не хотел, чтобы его следы навеки затерялись в пыли и прахе Далекой Земли. Но время шло, и однажды Нирах покинул камышовую страну, чтобы вернуться уже настоящим Итеру. Прошло почти двадцать лет, и этот день настал.
Теперь он стоял перед стариком, закованный в двойную броню светлых и темных сил, удивительное существо, воспитанное одновременно Раем и Адом, сочетавшее непреклонное мужество и ледяное спокойствие Итеру с неукротимым злым пламенем служителя подземных богов, и луна играла на его испещренном заклинаниями могучем теле. "Он подобен Гильгамешу, - с трепетом подумал Нингишзида, - Гильгамешу, также искавшему дар бессмертия за Водами Смерти. Да будут благосклонны к нему подземные боги!", - и тут же одернул себя. Нельзя ожидать благосклонности от Мертвых Богов. Можно лишь надеяться, что они найдут для Нираха подходящее место в паутине своих ядовитых замыслов. Место, которое, по крайней мере, сохранит ему жизнь.
- Иди, - сказал старик, кивая на поросший бурой остролистой травой бугор Храма. - Иди, и да сопутствует тебе твоя звезда. Не забывай о Ждущих за Порогом; и Спрашивающих во Тьме не забудь также. Помни, что узок мост над Бездной Судеб, и не каждый пройдет по нему, приближаясь к лику Эрешкигаль. Не страшись Гадюки и Скорпиона - первый бог хранит тебя, второй - меня. Но в Кровавой Тьме у Черного Престола Нергала могут гнездиться чудовища, о которых даже я ничего не знаю; и их ты должен избегнуть, потому что у тебя нет заклинаний против них. И, если Мертвые отпустят тебя, не выходи из Храма, не омыв тело водой из железного сосуда, что стоит в восточном приделе и накрыт узорным покровом; иначе прах Далекой Земли будет жечь твое тело под солнечными лучами. Иди, о Нирах. Я молюсь за тебя Мертвым.
Нингишзида и Эми, не дыша, смотрели, как высокая фигура Нираха приближается к полуобвалившемуся порталу Храма, как Нирах наклоняет бритую голову и исчезает в проеме. Внезапно лунный свет ярко заиграл на стершейся резьбе портала, и им показалось, будто Врата занавешены блистающей серебряной кольчугой. Но мгновенье прошло, и провал Врат вновь стал таким, каким был всегда - черным беззубым отверстием огромного рта.
- Он вернется, учитель? - робко спросила Эми. Нингишзида недовольно посмотрел на нее. Для суккуба, пусть даже прирученного и обезвреженного пентаграммой, она была чересчур нежна и привязчива. Старик подозревал, что после той ночи, окончившейся жестокой поркой для Нираха, Эми испытывает к Итеру нечто большее, чем просто привязанность, но никак не мог понять, нравится это ему или нет. В конце концов, если к Нираху он относился, как к сыну, то об Эми все чаще и чаще стал думать, как о дочери. Иногда вспоминалось ему, или виделось во сне, как много лет назад в далекой стране он играл со своею дочуркой, которую ему так и не довелось увидеть дожившей до возраста Эми. Унес ли ее черный ветер приползшего с востока мора или убили пришедшие с севера бородатые воины, он не помнил. Но, когда он смотрел, как Эми играет в прибрежном песке или плетет фигурки из тростника, ему начинало казаться, что это и есть та самая маленькая девочка, которую он некогда забыл, вступив на тропу Прислужника Далекой Земли.
- Если будет на то воля Мертвых Богов, - сказал он неожиданно сухо. Эми испуганно посмотрела на него, но больше спрашивать не решилась. Вдвоем они вернулись в хижину, и там девушка растерла Нингишзиду отваром, возвращающим суставам гибкость и подвижность. Когда луна растворилась в начинающем яростно голубеть небе, старик уснул.
Нирах не вышел из Храма ни этим днем, ни следующей ночью, ни в прошедшие после того еще пять дней. К исходу недели Нингишзида, нацепив на себя с десяток защитных амулетов и беспрерывно бормоча заклинания, отправился в недра зиккурата. Он не был там уже несколько лет: необременительные обязанности Прислужника практически исчерпывались уборкой во внешних помещениях Храма да воскурением благовоний на низких черных алтарях. Но теперь старику пришлось, откинув тяжелый полог, спуститься по нескончаемой лестнице, стершиеся каменные ступени которой уводили глубоко под землю, туда, где намного ниже уровня топей лежало главное святилище Храма. Он спускался медленно, зажигая масляные лампы, вырубленные в стенах, иногда добавляя в них масло, потому что огни, которые зажег здесь Нирах, давно потухли. Он преодолел тридцать три пролета, зигзагами уходившие все глубже и глубже и, наконец, ободрав худые бока об обвалившуюся кирпичную кладку, вошел в святилище. Здесь было сыро; сочащаяся из стен и капающая с потолка вода образовала на полу глубокие лужи, а на стенах чудовищными мертвыми цветами цвела селитра. Плесень дышала в углах, и гигантские грибы тянули к кирпичному своду свои бледные тела, но посередине зала был круг диаметром в двадцать локтей, черный и абсолютно сухой; и в этом круге, перед алтарем Повелителя Подземной Страны Нергала, сидел Нирах. Он был неподвижен, и туго натянутая на его ребрах кожа делала его похожим на мумию. Но он все же был жив, потому что временами спина его вздрагивала и по всему телу пробегали судороги.
Нингишзида попытался приблизиться к нему, но, не дойдя нескольких шагов до круга, услышал слабое потрескивание и ощутил, как в кожу вонзаются миллионы маленьких иголочек. Тогда он отступил в страхе и сидел на ступенях лестницы до тех пор, пока не начало коптить и потрескивать пламя в нижних светильниках. Тени удлинились и зазмеились по стенам святилища; из нор в темных углах показались и поползли к Нингишзиде безымянные твари с огромными белыми глазами, и Нингишзида бежал в страхе, потому что стал стар и боялся гнева владык нижнего мира. И, выбравшись на свет из дверей Храма, он подумал, что Нираха взяли к себе Мертвые Боги и что он никогда уже не выйдет из черного круга.
Но Нирах вышел. Он появился в ночь следующего полнолуния, и, когда он встал, покачиваясь, на пороге зиккурата, то показался старику и девушке бесплотной тенью, лунным призраком, летающим над болотами и пугающим людей. Но он был жив, только невероятно исхудал за те дни, что провел в подземелье, и тело его покрывали ужасные шрамы, большей частью зажившие, и левая нога была изуродована чьими-то огромными челюстями. Он прошел мимо старика и вошел в посеребренную луной воду у кромки песка; и вода стекала по его худому телу, но то была вода из железного кувшина под узорным покровом, которой он очистился от дыханья Подземной Страны. А потом он погрузился в воду по горло и стал жадно пить; и он пил, как слон в засуху. Бока его ходили ходуном, он заглатывал вместе с водой мелких жучков и мальков рыбы и неоднократно извергал выпитое. Наконец он напился и вышел на берег, припадая на левую ногу; и старик и девушка впервые увидели, что он хром. Он упал на песок и проспал двое суток подряд, а когда проснулся, то отшвырнул приготовленные Эми снадобья, потому что больше в них не нуждался.
- Я уже не тот юнец, что умирал некогда в твоей хижине, Нингишзида, - промолвил он, и это были первые слова, которые старик услышал от него после его возвращения. - Я не нуждаюсь в лекарствах. Подземный огонь выжег мне внутренности, Нингишзида, и я не человек больше. Я еще не испил из Сосуда Бессмертия, а перемены, произошедшие со мной, уже чудеснее, чем ты можешь себе вообразить, старик. Ибо я сошел в нижний мир, и говорил с его властителями, и вернулся живым.
Нингишзида со страхом смотрел на своего преображенного ученика. Тот сидел на своей циновке и говорил, спокойно и равномерно, но голос его не был голосом прежнего Нираха. Гром подземных барабанов слышался в нем, и вой флейт, сделанных из костей мертвецов, и хохот ужасных демонов. Но Нирах говорил, и Нингишзида не смел прервать его.
- Я спустился по лестницам зиккурата, что некогда воздвигли твои предки, о Нингишзида, зиккурата, что ушел глубоко в лоно земли и укрыт бездонной топью от лучей небесных богов. Я воссел перед алтарем Нергала, и закрыл глаза, и отправил своего двойника Ка в путешествие в Страну Без Возврата. Ибо щель, в которую может проникнуть двойник, находится там, у самого алтаря.
И я прошел Черными Вратами, и не испугался Ждущих у Порога, потому что был защищен. И шестеро Спрашивающих во Тьме напрасно тянули ко мне свои щупальца, ибо я знал ответы на их вопросы. Это ты научил меня, как отвечать им, Нингишзида, и я благодарен тебе, но теперь моя мудрость больше твоей. И, миновав Стражей, я прошел по тонкому, как волос Эми, мосту над Бездной Судеб и ни разу не обернулся назад. И демоны, живущие в бездне, напрасно разевали свои жадные пасти, потому что я перешел мост и припал к ногам Эрешкигаль. И я принес ей дары, как ты и учил меня, Нингишзида. И Эрешкигаль, в память о зле, причиненном ей некогда Нергалом, Повелителем Подземной Страны, дала мне три ключа от трех ворот, за которыми на Черном Троне восседает Нергал. И я открыл врата, и победил тех, кто стережет проход, но в Кровавой Мгле перед троном Нергала был схвачен неведомыми чудовищами и принесен перед лицо Властителя Мертвых и брошен ниц. И услышал я голос, что звал меня из-под земли все эти годы, и голос был страшен и невыразимо печален. И я говорил с ним.
- Говорил с Нергалом? - ахнул старик. Нирах поднял лицо, и Нингишзида отпрянул в испуге - не лицо это было, а каменная маска, и казалось, что маска эта сдерживает бушующий под ней адский пламень. Словно не мозг находился за огромным высоким лбом Нираха, а гнездо шевелящихся змей.
- С Нергалом? - передразнил он. - Да твой Нергал не больше, чем пыль с сандалий тех, кто спит в глубине мрачной бездны нижнего мира. Ибо после того, как я говорил с Нергалом и не убоялся его, я был пропущен дальше. И я шел по пустынным полям подземной страны, и долог был мой путь. И увидел я Энмешарру, господина всех законов, правящих миром, который в незапамятные времена установил их, а затем отдал младшим богам. И он спит, огромный и бесформенный, как туча, а проснется лишь перед концом времен. И видел я иных, непохожих ни на одно обитающее в нашем мире существо, и говорил с ними. И было открыто мне, что три талисмана Итеру есть Чаша, или Сосуд Бессмертия, Камень, вставленный в корону, и Череп, посылающий смерть. И они есть ключи трех миров: Чаша - верхнего, Камень - от нашего и Череп - от страны Мертвых. А еще мне было открыто, что, собранные вместе, талисманы эти могут осуществлять любые желания человека, но в действительности они были созданы для того, чтобы сломать замки и стены узилища, в котором заключена Ночь. Ибо, когда я достиг пределов Дальней Земли, я увидел стену, за которой лежит Обиталище Ночи.
Нингишзида сделал знак, отгоняющий демонов. Лицо его посерело. Он все больше убеждался, что не Нирах говорит с ним сейчас, а некто, заключенный в его оболочку.
- Не бойся, старик! - увидев его трепет, сказал Нирах и рассмеялся. - Я все тот же ученик, которого ты так часто таскал за уши и бил палкой. Моя человеческая сущность изменилась, но я не утратил память. Больше того, я приобрел то, чем не владеет ни один человек, рожденный под солнцем. Ведь я видел Ночь, Нингишзида, я видел ее со стены в Стране Мертвых!
Лицо его вдруг неуловимо переменилось - уже не каменной маской стало оно, а живым человеческим ликом, замершим в скорбной гримасе. В глазах Нираха Нингишзида заметил смертельную тоску и муку, и это испугало его больше, чем все превращения, произошедшие с учеником до того.
- Ночь, - почти простонал Нирах. - Ночь, она прекрасна, она совершенна. Понимаешь, Нингишзида - она совершенна! В ней есть все, и все в ней начато и закончено, и нет в ней никакого движения. Знаешь ли ты, Нингишзида, как мерзко устроено царство богов света? Есть жизнь, но есть и страна Мертвых, и мы всю жизнь тщимся избегнуть ее врат, помышляя о бессмертии, и тем горше конечное страдание, потому что, кроме Итеру, владеющих Даром Ночи, никто не может остановиться перед последним порогом. А Ночь сама - бессмертие, ибо в ней нет жизни и нет пределов. Не объяснить словами великолепие Ночи, не описать строгую форму кристаллов, излучающих черный свет... И я узнал, Нингишзида, что некогда Ночь была заперта в самом дальнем и мрачном узилище подземного мира, и вместе с ней были скованы Мертвые Боги, которые есть не более, чем ничтожные слуги ее. И мне было сказано, что тот, кто соберет вместе три талисмана Итеру, откроет двери ее тюрьмы и выпустит Ночь на волю. И даже Мертвые Боги преклонятся перед ним, и он навеки станет Королем Ночи, и будет править бесконечно, потому что в Ночи нет времени. И я поклялся, что соберу талисманы и стану Королем Ночи, и я стоял на стене, а Ночь всколыхнулась в своем Обиталище, и поднялась, и коснулась меня.
Он вздрогнул, как будто ожегшись раскаленным железом. И Нингишзида вздрогнул вместе с ним, и смотрел на него, не в силах оторвать взгляд от чудовищных шрамов.
- И я вернулся, и моя дорога была тяжела. И Нергал, Повелитель Мертвых, пропустил меня через свои владения в мир людей, потому что на мне было благословение Ночи. Но он потребовал от меня жертву за то, что я, единственный из смертных, прошел обратным путем. И из Кровавой Мглы у подножия его трона выскочила огромная собака Эбих и перекусила мне ногу так легко, как если бы то была кость болотной птицы. Но я поднял ее над головой и швырнул о землю, и одолел ее. И Эрешкигаль, что не любит Нергала, силой отобравшего у нее скипетр нижнего мира, наложила на мои раны исцеляющий бальзам, и нога срослась, но я остался хром, ибо это есть моя жертва Повелителю Мертвых. А собака Эбих, по решению Мертвых Богов, будет дана мне в услужение, лишь только я завладею Железной Короной. С тем я покинул Дальние Земли и пришел в себя на полу в глухом подземелье зиккурата. Я вернулся из Страны без Возврата, Нингишзида! Я ли не достоин носить имя Короля Ночи?
В ужасе смотрел на него Нингишзида. Каждой клеткой своей высушенной жестоким месопотамским солнцем кожи он ощущал рядом с собой присутствие чего-то невыразимо страшного, чуждого и враждебного всему раскинувшемуся вокруг островка огромному миру. Сам служитель черного культа, он увидел тьму, еще более ужасную, чем та, которой он поклонялся всю свою жизнь. Но Нирах не смотрел на него. Он глядел на темный силуэт Храма и повисшую над ним кровавую луну. Потом встал и, бесшумно, как огромная камышовая кошка, устремился обратно в святилище.
Нингишзида понял, что произошло непоправимое. Равновесие, тщательно сберегаемое сотни лет, нарушилось. Тьма исторгла из себя чудовищное порождение, грозящее уничтожить мировой порядок. И он, Нингишзида, своими руками подготовил это появление, он, он, ничтожный жрец забытого культа, стал повивальной бабкой, принявшей жуткие роды!
Пересохшими от страха губами он забормотал Заклинание. Эти сокровенные слова передавались от учителя к ученику на протяжении поколений, но за тысячелетия, что существовал культ, никто так и не воспользовался ими. Заклинание разрешалось произносить только в минуты наивысшей опасности, ибо то была просьба к Мертвым богам забрать к себе то, что они послали на землю. И просьба такая могла быть произнесена лишь раз.
Каждый, кто хотел стать человеком Мертвых Богов, годами тренировался для того, чтобы без запинки повторить сложные формулы в несколько секунд. Нингишзида произнес Заклинание вполголоса, не меняя выражения лица. Но он еще не успел закончить, когда на него упала искаженная огромной луной черная тень Нираха.
И Нирах рассмеялся, и ужасен был его смех. Но Нингишзида не дрогнул. Он поднял глаза и спокойно договорил Заклинание, глядя в нечеловеческие глаза того, кто некогда был его учеником.
- Зачем тебе это, старик? - спокойным монотонным голосом спросил Нирах, внезапно оборвав смех. - Не в твоих силах бросить вызов Ночи, а Мертвые Боги, которых ты призываешь, не более, как ничтожные слуги Ее. Ты хорошо начал, Нингишзида, но испугался и отступил перед самым важным испытанием. Тебе никогда не войти в царство Ночи, старик, в мое царство!
Он поднял руку, и лунный свет заструился по ней, облекая в подобие тонкого сверкающего доспеха.
- Ты учил меня, и ты старался быть добрым ко мне. Я не трону тебя, старик. Но я не оставляю свидетелей. Поэтому данной мне властью я стер сейчас пентаграмму, которую ты хранил в течение многих лет в тайном убежище Храма. Ты уйдешь к Нергалу, старик, но провожатый в Дальние Земли будет у тебя не из худших.
- Эми! - громовым голосом воскликнул он, и гибкая маленькая фигурка, повинуясь его зову, немедленно возникла из мрака. Нингишзида отпрянул в ужасе. Да, это была Эми, его любимая Эми, но что с ней стало, боги, какое страшное перевоплощение произошло с нежной пятнадцатилетней девочкой! В глазах играли кровавые отблески зависшей над островом луны, мелкие острые зубы жадно блестели за призывно полуоткрытыми губами. Маленькие острые груди напряглись, как в момент наибольшего возбуждения, скрюченные пальцы с длинными красными ногтями беспокойно хватали воздух. Эми медленно приближалась к старику, но что-то все еще мешало ей разорвать последние путы и броситься на него, подобно бешеному волку, мертвой хваткой вцепиться в горло и пить горячую пьянящую кровь... И вновь рассмеялся Нирах.
- Эми! Я отдаю его тебе властью Ночи! Он твой, твой до последней капли крови. В следующее полнолуние собака Эбих покинет Храм, и тогда ты свободна. Свободна навсегда!
- Нет, Эми, - прошептал старик, но шепот его утонул в хохоте Нираха.
Дикий, нечеловеческий крик, как в вате, увяз в мягком сумраке болот. Не обернувшись, Нирах направился к тому месту, где его ждала лодка. Полным честолюбивых планов ступил он на эту землю. Ступил еще человеком. Теперь же это было остро заточенное орудие, обращенное против Высших Итеру.

Предыдущая страница 19 Следующая страница


Завещание ночи 20

ПРОКЛЯТИЕ ДИЛЕТАНТАМ!
Арбат – Подмосковье, 1990-е

ДД в тысячный раз покачал головой.
- Это слишком опасно, Ким... Он может заподозрить неладное и... и что-нибудь сделает с Наташей.
Я вздохнул. За последние сутки сосуд моего терпения порядком опустел.
- Вот поэтому я и хочу, чтобы мы все продумали заранее. Все должно пройти гладко, без малейшего риска.
Он по-прежнему недоверчиво смотрел на меня.
- Мы должны настоять на том, чтобы Грааль был передан из рук в руки - в обмен на Наташу. Ты скажешь ему, что будешь один. Обмен, скорее всего, состоится где-нибудь в безлюдном месте - мне просто нужно будет получше замаскироваться.
- Как? - спросил ДД без особой надежды.
- Пошли на кухню, - сказал я. - Там и поговорим.
Дарий огромной бело-рыжей тенью неслышно вышел из кабинета Романа Сергеевича и, мягко ступая, пошел за нами.
- Ким, - бормотал ДД, - я же говорил тебе, он предупреждал, чтобы мы ничего такого не предпринимали... Разве ты не понимаешь...
- Заткнись, - сказал я. - И слушай. Ты будешь выполнять все мои приказы. Никакой самодеятельности, никаких рассуждений. Как в армии. Ты - дилетант. Я - профессионал. Понятно?
Взгляд его мне не понравился.
- Хорошо, - он пожал худыми плечами. - Договорились.
- Тащи арбалет, - сказал я.
Пока он ходил за арбалетом, я рассеянно гладил Дария и прикидывал, как и где мне лучше всего спрятаться. Если бы Хромец назвал место встречи заранее, я успел бы там окопаться, но на такой вариант рассчитывать было глупо. Он объявит свои условия в самый последний момент, и решать все придется прямо на месте. Можно было бы, допустим, спрятаться в багажник машины ДД, но я не был уверен, смогу ли я, выскочив из багажника, быстро и точно прицелиться и выстрелить из нового для меня оружия.
- Послушай, - сказал я, когда ДД вернулся в кухню, - а твой дед случайно не рассказывал тебе, как бессмертные реагируют на обычное огнестрельное оружие?
ДД вздохнул.
- Никак не реагируют. Хромца ведь после смерти Сталина пытались расстрелять...
- И что? - спросил я.
- Ну и тот остался жив, ты же сам видел.
- Я не про то! Ты представляешь себе, что происходит с человеком, когда в него попадает пуля?
- Приблизительно, - ответил ДД. Я усмехнулся.
- Происходит вот что: пуля, выпущенная из пистолета большого калибра - например, 9,45, как у меня, и с небольшого расстояния, отбрасывает человека назад с силой, равной примерно удару железным ломом. Я это к тому, что даже если выстрел не убьет Хромца, то отшвырнуть его он должен, особенно если выпустить в него всю обойму. А пока он будет собирать свои старые кости, к нему можно будет подойти с арбалетом вплотную и засадить стрелу между глаз.
- И кто будет стрелять? - спросил ДД с сомнением.
- Не ты, - успокоил я его. - Твоя задача - отвлечь его и отвести Наташу с линии огня. Вот так, например.
Я поставил на ребро спичечный коробок и разложил по столу четыре спички.
- Допустим, это машина. Здесь будет Хромец. Здесь - ты. Я, скорее всего, буду лежать в машине, на заднем сиденье. Ты отдаешь Чашу и быстро отходишь с Наташей вот сюда. Понял? А дальше уже - моя работа.
- Может быть, лучше упасть на землю? - предложил он.
- Хорошо, - сказал я. - Падай. Но не раньше, чем будешь уверен, что это действительно Наташа, а не очередная его заморочка.
Он захлопал глазами.
- А такое может быть?
- Может, - жестко ответил я. - Вспомни Тень. Вспомни собаку.
При слове "собака" Дарий заурчал и положил мне лапу на колено.
Грянул телефон. Я вскочил, но Дарий помешал мне, и ДД схватил трубку первым.
- Алло, - сказал он напряженным голосом. Потом, прикрыв ладонью мембрану, махнул мне рукой и отрицательно затряс головой. - Да, Игорь Александрович... Да, это Дима. Да, я вас внимательно слушаю...
Я вернулся в кресло, машинально взглянув на часы. Было без десяти четыре.
- Хорошо, Игорь Александрович, - продолжал бубнить ДД. - Конечно. Я понял. Да, разумеется...
- Дай карандаш! - прошептал он мне, снова загораживая мембрану рукой. Я, не глядя, взял лежавшую на подоконнике авторучку и протянул ему.
- Записываю, - сказал ДД. - Да, понятно... Направо... Хорошо. Да, я все записал. Что? Да, конечно.
Я послал ему выразительный взгляд и постучал пальцем по циферблату часов. Он этого не заметил.
- До свидания, Игорь Александрович, - произнес он деревянным голосом и повесил трубку.
- Трепаться будешь, когда все кончится, - сказал я. - Кто это был?
Он отмахнулся.
- Знакомый деда. - ДД вырвал лист из блокнота, пробежал глазами, аккуратно сложил вчетверо и сунул в карман рубашки. - Из издательства.
Он поднялся и подошел к окну. Отдернул занавеску.
- Не светись, - прикрикнул я. Он послушно отодвинулся. - И вот еще что: к телефону буду подходить я. Понятно?
- Хорошо, - легко согласился ДД. - Послушай, Ким... Ты тогда подежурь у телефона. - Он виновато скосил глаза на дверь. - Мне надо...
- Да, - сказал я сухо.
Лучше всего коротать ожидание, занимаясь каким-то важным и сложным делом. Я положил на колени арбалет и принялся за его детальное изучение. Конструкция Нефритового Змея была, в общем, не сложной, но я не совсем понимал, как эту громоздкую и тяжелую штуку можно быстро привести в боевую готовность. Единственным выходом было тащить его с собой уже в заряженном состоянии и рассчитывать на один-единственный выстрел - собственно, наконечник-то все равно был один. В случае неудачи Нефритовый Змей еще годился на то, чтобы стукнуть противника по черепу.
Я положил стрелу в ложбинку, укрепил тетиву, потянул на себя тугой рычаг...
Стукнула дверь в кухню, щелкнул замок.
Я вскочил. ДД в кухне не было. Чаши тоже.
- Эй, - закричал я, бросаясь к двери, - эй, Димка, в чем дело?
Я ударил в дверь плечом и отлетел обратно. Высокая, крепкая дверь из толстого дерева даже не шелохнулась.
- Ким, - сказал за дверью виноватый голос. - Ты не вышибешь ее, это бесполезно.
Я перевел дыхание.
- Послушай, - я постарался говорить как можно спокойнее, - послушай, Дима, открой дверь! У нас мало времени, Хромец может позвонить с минуты на минуту!
- Он уже звонил, - сказал ДД.
Кретин, подумал я с бессильной злостью. Фантастический, небывалый дурак! "Игорь Александрович!" "Я записываю!" Урод.
- Он сказал, что, если я буду не один, он убьет Наташу. Убьет сразу же, еще до обмена. Извини, Ким.
- Ты что, не мог дать трубку мне? - рявкнул я.
- Он же звонил еще раньше, - по-прежнему виноватым голосом объяснил ДД. - Пока тебя не было... Ты прости, что я тебя обманывал, но я очень боюсь за Наташу...
- Придурок, - сказал я. - Он же убьет вас обоих! Выпусти меня немедленно, иначе все пропало!
Несколько секунд мне казалось, что произойдет невероятное, и он откроет дверь. Но он и не подумал этого делать.
- Нет, - возразил ДД убежденно. - Зачем ему это? Ему нужна Чаша, Чаша, и ничего больше. Я уже все решил. Я отдам ему Грааль. Наташа...
- Это моя девушка! - крикнул я, удивившись собственному хриплому голосу. - Ты не имеешь права!
- Имею, - сказал ДД. - Я люблю ее.
Все бесполезно, подумал я. Его не переубедить.
- Открой дверь, скотина! - заорал я, дергая ручку. Толку от этого не было никакого. - Открой дверь, или я не знаю, что здесь устрою!
Он смущенно кашлянул.
- Извини, Ким. Мне очень неудобно так поступать. Но это единственный выход. Если ты поедешь со мной, Наташа умрет.
Я развернулся на каблуках и ударил ногой в замок. Дверь заскрипела, но не поддалась, ногу пронзила боль. Черт бы побрал эти старые постройки с запасом прочности на триста лет вперед!
- Дверь закрыта на засов, - сообщил ДД. - У тебя ничего не выйдет. Пожалуйста, подожди два часа. Тебе все равно не выбраться! Мы вернемся, и тогда можешь меня убить.
Мне показалось, что он уходит.
- Дима! - заорал я, что есть силы, - Дима, скажи хотя бы, куда он велел тебе ехать!
- Извини, - повторил он. - Лучше я не буду тебе ничего говорить - вдруг ты все же выберешься.
- Предатель, - удивленно сказал я.
- Ким, - сказал ДД, - я хочу, чтобы ты знал. Я очень благодарен тебе за все, что ты сделал для меня и для деда. Ты - прекрасный друг, Ким. Еще раз - прости.
- Я ненавижу тебя! - заорал я. - Вот доберусь до тебя и убью, слышишь, проклятый ублюдок?!
Хлопнула еще одна дверь - в прихожей. Я вновь ударил в дверь всем телом. Бесполезно.
Замок можно выбить выстрелом из пистолета, но что делать с засовом?
Я взглянул на часы. Было пять минут пятого. Мы приедем через два часа, сказал ДД. Значит, до встречи осталось не больше часа. Разумно предположить, что встреча назначена на пять.
Я потер виски. Если бы точно знать, какое место Хромец выбрал для обмена!
В коридоре послышались какие-то звуки. Я бросился к двери и остановился, услышав тихое поскуливание Дария.
- Что, собака, - сказал я, - бросил нас твой хозяин.
ДД попросил у меня карандаш, вспомнил я. Я дал ему ручку, и он что-то записал в блокноте. Потом вырвал листок и засунул в карман...
Я кинулся к блокноту. На чистом белом листе были видны отчетливые следы, выдавленные стержнем авторучки. Нервничая, ДД слишком сильно нажимал на стержень, а вырвать второй листок, конечно же, не догадался. Классическая ошибка дилетанта.
Я с трудом проглотил застрявший в горле комок и вырвал лист из блокнота. Наклонно поставил его к падавшему из окна свету.
Следы были достаточно отчетливы, но почерк у ДД был ужасный. Впрочем, кое-что разобрать удалось сразу. 43-й километр, например. Однако километр чего? Я долго всматривался в витиеватые закорючки, пока не разобрал что-то похожее на "кзн к ж" - речь, скорее всего, шла о Казанской железной дороге. Это было уже кое-что. Дальше шел ряд неразборчивых знаков, но я помнил, что ДД переспросил у "Игоря Александровича", поворачивать ли направо, и утвердительно ответил на какой-то вопрос. Итак, от 43-го километра Казанки направо, пять часов - теперь я был уверен, что знаю если и не все, то самое основное. Оставалось выбраться из этой проклятой западни.
Есть старый проверенный способ, как выйти из запертой снаружи квартиры - вызвать пожарных и дождаться, пока они сломают дверь. Но на это требовалось время, а его-то как раз и не было. Нужно было искать другие пути. Я подошел к окну и с треском растворил его. Пятый этаж старого, дореволюционной постройки дома - примерно седьмой наших стандартных блочных коробок. Слишком высоко.
Я посмотрел налево. Метрах в двух к стене прилепился небольшой и не слишком надежный на вид балкончик - я не мог вспомнить, в какую из комнат огромной квартиры ведет его дверь. Два метра... совсем рядом, и все же добраться до балкончика можно было разве что по воздуху.
Я проверил, стоит ли на предохранителе пистолет, поглубже засунул его за пояс и полез в окно.
Минуту я провел, стоя на подоконнике и уговаривая себя, что допрыгнуть до балкончика мог бы даже ребенок. Было очень страшно. Ноги дрожали мелкой предательской дрожью. Потом я до боли сжал челюсти и с хриплым нечленораздельным криком я рывком бросил свое тело вперед.
Секунду я падал куда-то в бесконечную пустоту, а потом руки мои ударились о ржавые перильца балкончика и вцепились в них. Прут ограды лопнул с глухим коротким треском, и я ощутил, как ноги мои уходят под балкончик, туда, где для них не было никакой опоры. Но пальцы уже вцепились в камень и тянули меня вверх, перебрасывая через покореженные перила. Я был на балконе.
Толку в этом оказалось немного. Я выиграл только свободу перемещения по квартире, но входная дверь все равно была заперта. Путешествовать по другим балкончикам не хотелось, времени оставалось в обрез - на бегство из кухни я потратил десять драгоценных минут. Повозившись с входной дверью, я определил, что ДД запер ее только на один замок - остальные два, впрочем, можно было открыть изнутри. Я отогнал Дария, царапавшего когтями дверь, приставил пистолет к замку и нажал спусковой крючок. Раздался оглушительный грохот, замок выбило с мясом, и дверь медленно и словно бы нехотя распахнулась.
Минута ушла у меня на то, чтобы затолкать обратно в квартиру Дария и закрыть дверь на задвижку изнутри - я сделал это, просунув руку в дыру от замка. Любой желающий мог так же свободно ее и открыть, но я надеялся, что собака до этого все-таки не додумается. На часах было шестнадцать двадцать две, когда я выскочил во двор дома ДД, озираясь в поисках такси.
Переулки, отходящие от Старого Арбата в сторону Остоженки, не назовешь особенно людными и оживленными. Шанс поймать тачку был лишь на крупных улицах, и я, перепрыгивая через низкие штакетники и топча клумбы, побежал по направлению к метро «Кропоткинская».
И тут мне неожиданно повезло.
- Ким! - заорал знакомый пьяный голос, когда я выскочил на Гоголевский бульвар. - Кимчик! Старый ты разгвоздяй!
Я скосил глаза – перед входом в ресторан «Дядя Коля» жались элегантные иномарки. Дверцы одной из них, серебристого "Рено", были распахнуты, около нее стояли три парня и девушка. Один из парней, в пижонском белом костюме и зеркальных темных очках, остервенело махал мне рукой.
- Сюда ползи! - орал он. - Давай-давай, Кимуля!
Это был Боря Кулаков, мой злой гений, мажор из мажоров, трепло несравненное, фантастическое, человек, продавший меня ДД со всеми потрохами.
- Боря! - завопил я и бросился к нему.
Мы обнялись, и он полез ко мне целоваться. От него пахло дорогим коньяком и - почему-то - женскими духами. Я зашептал ему в ухо:
- Сашуль, мне срочно нужна тачка, очень срочно, понял? Я одолжу твою "реношку", вечером верну, подгоню прямо к подъезду, идет?
- О чем речь, Кимчик, - с готовностью запыхтел он, но, когда я оттолкнул его и полез в машину, пришел в себя. - Э, ты чего? - заорал он мне в спину.
За рулем сидела девушка. Я редко веду себя невежливо по отношению к прекрасному полу, но тут обстоятельства оказались выше приличий. Я толкнул ее плечом, и она, ойкнув, вывалилась из распахнутой дверцы машины.
Кулаков, наконец, сообразил, что я угоняю его тачку. Это открытие заставило его вцепиться мне в спину, и несколько секунд производить яростные попытки по извлечению меня из кожаных недр "Рено". Потом я изловчился и лягнул его своим хитрым ботинком между ног. Друзья, обалдевшие не меньше, приняли вмиг обмякшее тело, а я, перебравшись на водительское кресло, повернул ключ и ударил по педали газа. Машина мягко прыгнула вперед и выехала на тротуар. Я описал красивую петлю перед дверями ресторана и, выскочив на бульвар, рванул в сторону набережной.
Гнал я с постоянной скоростью 100, и, если до Таганской площади сзади еще раздавались редкие свистки, то, пролетая по Волгоградке, я в очередной раз убедился, что здешние гаишники на редкость ненаблюдательны и флегматичны.
Честно говоря, я плохо помнил, где нужно сворачивать с шоссе, чтобы выехать к сорок третьему километру Казанской железной дороги. Поэтому я два раза съезжал с шоссе на уходившие влево щебенки, на чем потерял еще минут десять. Тем не менее, ровно в 17.00 я проскочил мимо неприметной платформы с надписью "43-й километр".
Направо от шоссе уходила проселочная дорога, исчезавшая за плотной стеной леса. Я сбросил скорость до 60 и свернул на проселок. "Рено" мягко качало на пыльных ухабах. Держа левой рукой руль, я правой полез под майку и вытащил пистолет.
Дорога нырнула в лес.
Я напряженно всматривался в пролетающий за окном пейзаж, стремясь отыскать среди зелени серое пятно машины ДД.
Время: 17.05.
Еще через три минуты лес оборвался, открылась равнина с рассыпанными по ней игрушечными домиками и серыми коробками элеваторов. Вряд ли Хромец стал бы назначать встречу в такой отлично просматривающейся местности. Я развернулся и поехал обратно.
Никаких следов машины. Никаких следов ДД. Никаких следов Наташи.
Я остановил машину и достал из кармана листок.
43-й километр кзн к ж... какие-то закорючки... направо...
Я вгляделся в нечеткие следы с такой силой, что заболели глаза.
Что это за закорючки?
"П"... это точно... дальше не понять, кажется, "р", значит, п...р, дальше опять что-то непонятное, а потом совершенно отчетливое "з" и, кажется, "у". П...р...зу? Если предположить, что после "п" и "р" одинаковая закорючка, то это, скорее всего, гласная. "А"? Вряд ли. "Е"? Пере...зу? А если это не "у", а "д"? Переезду? К переезду? И направо?
Я резко развернул "Рено", подняв высокую стену пыли. Через минуту я увидел этот переезд - рядом с ним стояла вереница автомобилей, ожидавших прохода ползущего медленно, словно гусеница, длинного грузового состава.
Время: 17.15.
Товарняк, наконец, прошел. Вереница нехотя двинулась вперед.
Вот и дорога, незаметная лесная дорога, уводящая вправо от переезда.
Время: 17.18.
Я выжал 100.
Впереди мелькнуло серое пятно.
"Девятка" ДД стояла у обочины, съехав передними колесами в кювет. Дверца со стороны сиденья водителя была распахнута.
Я ударил по тормозам и вывалился из машины, перекатившись через голову.
Стояла летняя лесная тишина - пение птиц, скрип старых стволов, шум крон.
Я поднялся и пошел к машине ДД, сжимая в правой руке пистолет.
В "девятке" не было никого. Ни ДД, ни Наташи.
Я обошел ее. ДД лежал в придорожной канаве, неестественно подломив под себя левую ногу и обхватив руками затылок. Цветастая рубаха-сафари была располосована на спине. Я присел около него на корточки.
На маленькой плеши, так удивившей меня в первую нашу встречу, темнело кровавое пятно. Он пытался закрыть его руками, а может, ему просто было очень больно, и он хотел дотянуться до источника боли, и пальцы его тоже были перемазаны кровью. Я очень осторожно приподнял его и, придерживая голову, перевернул.
Веки ДД дрогнули. На секунду стали видны глаза - озера боли на разбитом лице - а потом веки снова упали. Он издал странный булькающий звук, и из уголка его рта потекла тоненькая красная струйка.
- Спокойно, Дима, - сказал я, - спокойно. Все в порядке, я здесь.
Я перетащил его в "рено" и уложил на заднее сиденье, поместив ему под голову круглую подушку с вышитым на ней пузатым чертенком. Затем я обшарил кусты около канавы - Чаши там, разумеется, не оказалось, но на влажной после вчерашнего дождя земле я обнаружил тяжелые следы армейских ботинок. Рядом с ними были видны не такие отчетливые отпечатки огромных четырехпалых лап.
- Наташа! - закричал я, рискуя сорвать голос. - Наташа!
Никто не отозвался. Лес молчал, хотя птицы продолжали щебетать, деревья скрипеть, а ветер - шуршать в кронах.
Я отогнал "девятку" вглубь леса и вернулся к "рено". ДД был еще жив, во всяком случае, очень слабый нитевидный пульс у него прощупывался. Я сунул пистолет в "бардачок" и поехал обратно в Москву.

Предыдущая страница 20 Следующая страница


21 Кирилл Бенедиктов

ПАВЕЛ МОРОЗ, СЛУГА ДЬЯВОЛА
Москва, Котельническая набережная, 1990-е

- Перелом четвертого позвонка, - сказал Вадик Саганян, выходя из операционной и стаскивая окровавленные перчатки с изящных маленьких рук карточного шулера. - Череп проломлен в двух местах. Перелом ключицы и куча глубоких порезов на спине, но это, впрочем, уже несерьезно. Вообще-то люди с таким диагнозом долго не живут, но этот, может быть, еще и выкарабкается.
- Какие шансы? - спросил я. Он поморщился.
- Десять из ста. Прилично. Черт, хотел бы я поглядеть на того, кто дотянулся до четвертого позвонка этой каланчи...
- Такая же каланча, - сказал я. - А когда станет ясно, выберется он или нет?
Вадик пожал узкими плечами.
- К утру, возможно... Может быть, завтра к вечеру... Вообще, Ким, ты мне надоел. Ты создаешь столько проблем, что я в конце концов на минутку забуду о старике Гиппократе и прирежу тебя на операционном столе. Понял, придурок?
Вадик - один из очень немногих людей, которым я могу простить подобное обращение. Я подождал, пока он вытащит из кармана мятую пачку "Пегаса", ткнул его пальцем в живот и сказал:
- Это твоя работа, доктор Менгеле. Тебе за нее бабки платят.
- Бабки, - скривился Саганян. - Если бы мне платили за то, что я зашиваю, столько, сколько тебе за то, что ты режешь...
- За мной бутылка коньяка, - пробормотал я, чувствуя, что не могу больше поддерживать этот веселый разговор. - Спасибо, добрый доктор, я побегу...
- Э, - крикнул мне вдогонку Вадик, - только французского! Я, конечно, патриот своей родины, но пусть армянский коньяк пьют мои пациенты...
Я вышел на Сухаревскую площадь. Было уже совсем темно, золотые огни фар рябили в глазах, как огромный сумасшедший калейдоскоп. Я набрал городской номер ДД. Насчитал двадцать гудков, и нажал отбой. Позвонил Наташиной тетке.
Тетка проинформировала меня о том, что Наташа была у нее последний раз вчера днем, то есть как раз до своего прихода ко мне. Я вежливо поблагодарил и попросил, чтобы Наташа обязательно позвонила Киму, если, конечно, появится. Тетка обещала.
Я подумал, кому еще можно позвонить. Звонить было некому.
Потом я отогнал "рено" к дому Бори Кулакова. Делал я это чисто автоматически, точно так же, как и вытирал кровь с дорогой кожи сиденья, - небольшое бурое пятно там все же осталось. На улице Алексея Толстого я припарковал машину около угла кремовой башни и набрал номер Кулакова. Протрезвевший Боря обложил меня отборнейшим матом, но мне уже было все равно. Я повесил трубку и, засунув руки в карманы, двинулся вниз по темной пустой улице.
Следующие два часа я занимался спасением машины ДД. В кромешной тьме, упавшей на платформу "43-й километр", я с большим трудом отыскал нужный мне проселок и чуть не выбил глаз веткой, разыскивая спрятанную "девятку". Машина, к моему немалому удивлению, оказалась совершенно нетронутой - то ли на нее никто не успел наткнуться, то ли ни у кого не хватило фантазии представить себе, что новенькая "девятка" может стоять в лесу совсем бесхозной. Я зажег в салоне свет и несколько минут неподвижно сидел в машине, тупо глядя в непроглядный мрак за стеклом. Из темноты прилетело какое-то крупное насекомое, натолкнулось на лобовое стекло и поползло по нему, деловито перебирая тонкими ножками. Когда оно скрылось из глаз, я выключил лампу и завел мотор.
Стояла душная июньская ночь. По дороге, обгоняя меня, неслись к Москве автомобили - небольшие, компактные, полутемные островки комфорта и безопасности; и такие же островки мчались мне навстречу, слепя ближним светом. Я ехал медленно, невидящими глазами следя за дорогой. На меня обрушилось давящее ощущение одиночества.
Всю дорогу я убеждал себя, что Наташа уже сидит либо у ДД, либо у тетки, и злился, что не отдал ей второй ключ от своей квартиры. На моих часах было полвторого ночи, когда я поднялся на пятый этаж дома ДД. По-прежнему темнела рваная дыра на месте выбитого мною замка и глухо рычал за дверью Дарий, отпугивая непрошеных гостей. Меня он, впрочем, узнал, и, когда я открыл защелку, кинулся меня облизывать. Я быстро осмотрел квартиру, позвал: "Наташа!" и, не получив ответа, повел выгуливать пса.
Трудно объяснить, почему я продолжал выполнять эти будничные действия так спокойно, как если бы вообще ничего не произошло. Я ходил вокруг дома ДД, посматривая на весело рыщущего в кустах Дария и твердил себе, что с Наташей все в полном порядке. Эта фраза, как заклинание, блокировала прочие мысли и не давала подумать ни о чем другом. Я представлял себе, как Наташа появляется у тетки, у девчонок в общаге, у каких-то своих мифических друзей-геологов и рассказывает им о своих невероятных приключениях. Пару раз я даже слабо улыбнулся.
Я свистнул Дария, вновь запер его в квартире, постаравшись на скорую руку замаскировать пролом в двери, сел в машину и поехал к себе.
На лестничной площадке никого не было. В коридорчике - тоже. На двери в квартиру не было приколото никакой записки. Впервые, войдя в свою собственную квартиру, я почувствовал леденящий, тоскливый неуют и пожалел, что не завел автоответчик.
Часы показывали начало четвертого. Предпринимать какие-то шаги было слишком поздно, да и к тому же я не знал, какие. Оставалось только ждать. Я открыл бар, налил себе стакан коньяку, выпил и лег спать. Отключился я сразу, едва закрыл глаза, и снов в эту ночь не видел.
Разбудил меня звонок в дверь. Я прыгнул с кровати, метнулся в прихожую и выскочил в коридорчик, не озаботившись даже тем, что из одежды на мне были только плавки.
- Привет, Ким, - сказал маленький мальчик Пашка. - Ты опять играешь?
- Привет, Пауль, - отозвался я, наконец, подавив в себе непроизвольное желание взять его за ухо и выкинуть в мусоропровод. - Времени-то сколько?
- Десять, - вздохнул он. - Мама с папой на работе, а бабуля дрыхнет...
Причины, по которым это прелестное дитя не посещает детского сада, остаются для меня загадкой. Я сказал:
- Пауль, я чертовски занят. Ты извини, дружище, но лучше заходи в какой-нибудь другой раз. Хорошо?
Он обиженно заморгал.
- Всегда ты так, Ким... С тобой играть стало неинтересно, ты все время говоришь - в другой раз. А я только хотел тихонечко посидеть и видик посмотреть, и все. А ты...
Я представил себе муку ожидания, нервную дрожь, вызываемую каждым телефонным звонком, подумал о том, что, в конце концов, Пашку можно будет выставить в любую минуту, и сказал:
- Ладно уж, фельдмаршал. Заходите. Только так: мне могут позвонить, и я должен буду быстро уйти. Тогда уж без обид, договорились?
- О'кей, - солидно ответил Пашка и шмыгнул в комнату.
Он с разбегу плюхнулся на колени перед шкафчиком, где стоят видеокассеты, и зашарил в них, выбирая, что же посмотреть на этот раз. Пашка пересмотрел практически все мои фильмы, кроме, может быть, "Восставших из ада" и "9 1/2 недель", а поскольку я своей видеотекой не занимаюсь, то дилемма, стоящая перед ним, обычно сводится к выбору между фильмом, который он видел уже три раза, и фильмом, который он видел только дважды.
- Ну-с, фельдмаршал, что будем смотреть?
Он пыхтел, как ослик старины Буридана, разрывающийся между двумя копнами сена. Наконец решился и сказал:
- Мультики, там, где про розовую пантеру!
Я хмыкнул и поставил кассету. Пауль залез с ногами в кресло и победно посмотрел на меня.
- Что будем пить? - спросил я.
Это ритуал. Он потер переносицу и глубокомысленно изрек:
- Коктейль-оранж.
Это значит - апельсиновый сок. Я прошел на кухню, налил ему в высокий стакан апельсинового сока и бросил два куска льда. Подумал немного и налил себе то же самое.
- Прошу вас, сэр, - сказал я, протягивая ему бокал. Он внезапно улыбнулся совершенно нормальной детской улыбкой и неразборчиво пробурчал что-то вроде "спасибо". Иногда мне кажется, что если бы у меня был сын, то я хотел бы, чтобы он был похож на Пашку.
Я отхлебнул большой глоток сока, ушел на кухню и набрал номер Наташиной тетки. Номер не отвечал, и я с некоторым опозданием сообразил, что тетка, очевидно, ушла на работу.
На всякий случай я позвонил ДД, но, как и следовало ожидать, Дарий трубку не снял.
Я вернулся в комнату, сел в кресло и, сжимая в руке бокал, заставил себя смотреть на развеселые приключения розовой пантеры.
В 10.45 зазвонил телефон. Я рванулся к нему и расплескал остаток сока.
- Алло, - сказал в трубке смутно знакомый женский голос. - Ким, это ты?
- Алло! - заорал я. - Наташа! Наташа, я тебя слушаю, где ты?
В трубке замолчали. Потом раздалось покашливание и тот же голос обиженно проговорил:
- Я не Наташа. Это Даша, Ким, из салона БМВ... Помнишь?
- Нет, Даша, не помню, - зло рявкнул я и бросил трубку.
- Дура, - бормотал я, возвращаясь в комнату, - дура несчастная...
- Ким, - спросил Пауль, высовываясь из кресла. - А где Наташа?
- Хотел бы я знать, - буркнул я, успокаиваясь. - Смотри вон мультики лучше...
Но Пашку не так-то просто сбить с мысли.
- Она от тебя ушла? - спросил он.
- Пашка, я тебя убью, - пригрозил я. - Смотри видик и молчи.
Но он уже вылез из кресла.
- Ушла, да?
Я встал, молча взял его за подмышки и вынес в прихожую. Пока я возился с замком, он заплакал - даже, скорее, не заплакал, а тихонечко завыл, и мне неожиданно стало жаль его и досадно за себя. Я сел на корточки и сказал ему:
- Она не ушла, Пашка. Ее украли.
Он моментально перестал выть. Сузившиеся обиженные глаза удивленно расширились. Пашка жадно сглотнул.
- Пришельцы?
- Нет, - сказал я, остро чувствуя абсурдность происходящего. - Не пришельцы.
Минут за десять я все ему рассказал. Упрощенно, разумеется, опуская многие детали и вообще стараясь, чтобы вся эта история выглядела сказкой. Он заворожено слушал, напрочь забыв о скачущей в соседней комнате розовой пантере.
- И он ее не отпустил? - спросил Пашка, когда я закончил рассказывать. Я покачал головой.
- Не знаю, Пауль. Я нашел только Диму... ну, Индиану Джонса. Надеюсь, что он отпустил Наташу, - ну зачем она ему? Ему же Чаша была нужна...
- Ким, - сказал Пашка, - ты говорил, он бессмертный?
Я уныло кивнул. Пашка поскреб переносицу.
- А помнишь, в фильме "Большой переполох в маленьком Китае" тоже были бессмертные?
Я машинально кивнул.
- И им для бессмертия нужна была кровь зеленоглазой девушки. Я смотрел - у Наташи глаза зеленые...
- Что? - заорал я, вскакивая. - Что ты сказал?
Он испугался и снова захныкал. Я схватил его за маленькие ручки.
- Подожди, не реви, я не сержусь! Что ты сказал про бессмертных?
- Ну, ты не помнишь, что ли, Ким, - хныкал Пашка, - там был волшебник, в таком зале со статуями... Ему, чтобы не умереть, нужна была кровь девушки с зелеными глазами, а у той девушки как раз глаза были зеленые, в аэропорту... Ну, мы же вместе смотрели, Ким...
- Стоп, - сказал я. - Я все вспомнил.
Я представил себе Наташу, распластанную на каком-нибудь ужасном жертвеннике, возвышающегося над ней Хромца с огромным ножом в руке и вспыхивающие багровым светом глазницы хрустального Черепа. Кровавые жертвоприношения, непременный атрибут всей этой пресловутой черной магии. И как же я сразу не догадался!
Скорее всего, было уже поздно. С того момента, как Хромец заполучил в свои руки Чашу, прошло шестнадцать часов - странно, что мир еще не провалился в тартарары. Но судьбы мира меня сейчас занимали мало.
- Все, Пашка, - сказал я. - Ты молодец, я об этом не подумал. Но извини, брат, мне нужно сообразить, как ее спасти.
- Конечно! - отозвался он без особого энтузиазма. - О чем речь!
- Мультики досмотрим в другой раз, - пообещал я и вытурил его из квартиры. Не успел я, однако, закрыть замок, как он забарабанил в дверь ногами и руками.
- Ким, - выпалил он, когда я открыл ему, - я вот что... Я... Давай я тебе помогу. Мы вместе поймаем этого волшебника... давай, а?
Я заставил себя улыбнуться.
- Нет, Пашка. Я это сделаю один. А тебе потом все расскажу, идет?
Он сник.
- Только не забудь - волшебника так просто не победишь! Должна быть какая-то хитрость, - буркнул он и поплелся к себе домой, теребя синюю маечку.
Я вернулся в комнату и выключил видео. Походил немного взад-вперед, приводя в порядок разбегающиеся мысли. Сделал стойку на руках.
Наташа была в беде. То, о чем я все время догадывался и в чем боялся себе признаться - что Хромец похитил ее не только в целях шантажа, - стало ясным после одной-единственной фразы моего маленького соседа. Если бы у меня хватило мужества предположить это с самого начала, шестнадцать часов не были бы потеряны так бездарно. А ведь за шестнадцать часов могло произойти все, что угодно...
И ни одной ниточки, ни одной, даже крохотной, зацепки, которая могла бы привести к Хромцу! Все это время он был рядом, он следил за нами, просчитывал каждый наш шаг, иногда даже появлялся на сцене собственной персоной, но при этом как будто бы материализовывался из пустоты. С самого первого дня он держал ситуацию под контролем. С момента нашей встречи с ДД в «Речных заводях». С первой нашей поездки в Малаховку и неудачной попытки завладеть Черепом...
Вот черт, подумал я. Как же я раньше-то об этом не подумал?
Малаховка. Дом 27 по Второму садовому проезду. Он был каким-то образом связана с Хромцом. Возможно, это была его собственная дача, хотя в этом я, по правде говоря, сомневался. Но выбрал он ее для своего эксперимента наверняка неспроста. В любом случае, это была единственная зацепка. Я не мог больше сидеть и ждать, позвонит мне кто-нибудь или нет. Я достал из шкафа кобуру с перевязью, которую ношу только в исключительных случаях, сунул туда пистолет, надел куртку, заглянул в кошелек и вышел из квартиры.
Последние сутки я раскатывал на чужих машинах и, похоже, привык к этому. Во всяком случае, выехав на проспект, я ни на секунду не озаботился тем, что при мне нет ни техпаспорта, ни прав. Я был обеспокоен только одним: тем, что арбалет, называемый Нефритовым Змеем, со вчерашнего дня лежит совершенно беспризорный в квартире у ДД, а в квартиру эту, если, конечно, не обращать внимания на Дария, войти легче легкого. Поэтому первым делом я поехал на Арбат. Дарий встретил меня как старого друга, положил тяжелые лапы на плечи и долго смотрел на меня своими большими слезящимися глазами. Судя по всему, квартиру он стерег исправно, но, по большому счету, с этой бесхозностью надо было кончать. Я отыскал в записной книжке у телефона ленинградский номер матери ДД и заставил себя позвонить ей.
Заставлял я себя, однако, зря: на том конце провода трубку не брали. Я с облегчением решил, что позвоню в другой раз, взял спокойно лежавший на кухне арбалет, закрыл окно и балконную дверь и собрался уходить. Дарий заскулил. Я внимательно посмотрел на него. Огромный, умный пес, тяжелые лапы, тяжелая лобастая голова, наверняка стальная хватка... Я решился.
- Пойдем, Дарий, - скомандовал я. - Пошли. Гулять.
Пес бешено завертел хвостом и бросился на меня. Я кое-как отпихнул его и, открыв дверь, выпустил на площадку. Арбалет я закинул за спину, чехол с единственной стрелой держал в руках и чувствовал себя при этом совершенно по-идиотски. В машине я положил Нефритового Змея на заднее сиденье и накрыл его тряпкой. Дарий примостился рядышком.
В Малаховке я без труда нашел улицу, по которой брел неделю назад (всего неделю? Или уже неделю?!) весь в крови, и остановил машину напротив дома 27. Дом по-прежнему выглядел совершенно необитаемым, и на калитке, как и раньше, висел здоровенный ржавый замок. Зато в доме напротив дверь была распахнута настежь, и в глубине сада в плетеном кресле сидел толстяк в белой сетчатой майке. Ноги он держал в неглубоком тазике с водой. Я толкнул деревянную калитку, прошел по дорожке в сад, остановился перед креслом и произнес:
- Добрый день.
- Добрый, - согласился толстяк.
- Участок вот хочу купить, - сказал я. Он вяло кивнул.
- Который напротив, - деловито объяснил я. – Уже третий раз приезжаю, а хозяев все нет. Не живут они тут, что ли?
Толстяк зевнул и прикрыл рот ладонью.
- Так хозяин уже года три как не ездит, - произнес он, одолев, наконец, зевоту. - Болеет он, Пал Саныч наш.
- А как фамилия Пал Саныча? - спросил я. – Не Резанов, случайно?
Толстяк моргнул.
- Мороз его фамилия. Пал Саныч Мороз, полковник в отставке. Человек военный, аккуратный.
Мне остро захотелось дать самому себе в морду. "Мороз, следователь с Лубянки. В пятьдесят третьем он допрашивал меня по приказу Резанова." Роман Сергеевич сказал это тогда тихим сомневающимся голосом, не подозревая, что дает мне в руки ключ, которым можно было бы давным-давно растворить все двери, если бы не моя патологическая глупость.
- А телефончика этого Мороза у вас, случаем, нет?
- Это к председателю, - махнул рукой толстяк. - Все эти вопросы с ним. Через два дома направо, тридцать третий дом. Звать его Федор Кузьмич, фамилия его Торобов.
- Ну, спасибо вам, - сказал я. – Может, соседями будем.
Федор Кузьмич Торобов оказался маленьким сухощавым человечком с загорелой лысиной и острыми глазками грызуна. Одного взгляда на него было достаточно, чтобы понять: это еще тот жук, и впаривать ему сказки про покупку участка бессмысленно.
Поэтому я, не представляясь, сказал:
- Мне нужен домашний адрес Павла Александровича Мороза.
Острые глазки проткнули меня в области грудной клетки, кольнули в лицо и уставились в сторону. Высокий тонкий голос сказал:
- А документики у тебя имеются?
Я не торопясь вынул из нагрудного кармана стодолларовую бумажку, свернул в трубочку и, легонько щелкнув пальцем, отправил ее в путешествие по зеленой скатерти. Цепкая лапка выпустила розовую в белых горохах чашку со слабым чаем и дернулась. Бумажка исчезла.
- Котельническая набережная, дом пятнадцать, высотка, подъезд Д, квартира 83.
- Это точно? - спросил я, несколько сбитый с толку таким быстрым ответом.
Торобов поморщился.
- Проверь, коль не веришь, - бросил он. - Книга на комоде.
Я повернулся и взял с комода старомодный гроссбух в мраморном переплете. На букву "М" действительно значился Мороз Павел Александрович, и адрес у него в точности совпадал с названным. Был там еще и телефон, который я автоматически запомнил.
- Спасибо, - сказал я, - все правильно.
- Поживи с мое, парень, - непонятно отозвался Торобов.
Я многозначительно кивнул и вышел, чувствуя, как раскаленные спицы пронзают меня между лопаток.
- В Москву, - сообщил я Дарию, садясь в машину. Дарий не возражал.
Высотка на Котельнической зубчатым контуром впечатывалась в ярко-голубое небо. Я припарковал машину на набережной, запер Дария в салоне и пошел искать подъезд "Д". Внутри дом был еще мрачнее, чем снаружи. Из полутемного, огромного, как пещера, холла разбегались двери, лестницы, незаметные коридоры. Я справился у вахтерши, на каком этаже 83-я квартира, и вызвал лифт. Кабина, грохоча, вознеслась на восьмой этаж; металлическая дверь с лязгом захлопнулась за спиной. Казалось, я попал в странный загробный мир дряхлеющей помпезной архитектуры, старых механизмов, вырубленных в толще камня нор, заменяющих человеческое жилье. Я позвонил. Дверь открыла женщина лет сорока с усталым невыразительным лицом, облаченная в какую-то серую одежду - выглядела она точно так, как должен выглядеть человек, живущий внутри дома-горы. Я сказал:
- Добрый день, я по поводу распределения гуманитарной помощи. Здесь проживает Павел Александрович Мороз?
Мне с огромным трудом удавалось говорить спокойно. Внутри у меня громко тикал будильник, отсчитывая время.
- Здравствуйте, - сказала женщина довольно равнодушно. - Да, здесь, но папа болен. К нам уже приходили из собеса.
- Это не наша епархия, - я заставил себя улыбнуться. - Мы - комитет защиты прав пожилых людей. Павел Александрович в больнице?
- Нет, его выписали три недели назад. Проходите.
Я переступил порог и неожиданно оказался в большой, почти круглой прихожей с высоким - метра четыре - потолком. Женщина пододвинула мне тапочки со смешными помпонами и отошла на пару шагов.
- Его нет смысла больше держать в больнице, - сказала она. - Все равно ему уже ничем не поможешь. Сестра приходит, делает уколы, а так... - Она махнула рукой. - Пока молод, редко задумываешься над тем, каким будет конец жизни...
Я сочувственно кивнул. Потом спросил:
- А можно его повидать?
Она заколебалась. Мне пришлось прибавить в выражении своих глаз еще немного сочувствия и понимания, и тогда она, наконец, сказала:
- Очень недолго, прошу вас... Вы сами увидите - ему трудно разговаривать.
Она повернулась и пошла по полутемному коридору. Я последовал за ней. На пороге узкой, как пенал, затемненной комнаты я остановился, потому что почувствовал запах - резкий больничный запах близкой смерти. Так же пахло и в квартире ДД в ночь, когда Стрела Мрака настигла Романа Сергеевича. Только здесь к нему примешивался еще и несильный, но ощутимый запах разложения - разложения живой еще человеческой плоти.
- Проходите, - чуть настойчивее повторила женщина в сером.
Я вошел.
На железной солдатской койке, укрытый грубым суконным одеялом, лежал высохший желтый старик с неопрятными, свалявшимися серо-седоватыми волосами и кустистыми серыми бровями. Левый глаз старика был ровно закрыт белой пленкой катаракты, но правый следил за мной неотрывно и настороженно.
- Здравствуйте, Павел Александрович, - сказал я.
Бывший следователь госбезопасности не ответил. Я увидел, что справа от него на желтоватой наволочке лежит черная коробка какого-то аппарата.
- Папа, это насчет гуманитарной помощи, - пояснила женщина. - Молодой человек, наверно, хочет удостовериться, что ты у нас, а не где-нибудь в доме престарелых.
Старик на постели открыл рот, и черный прибор заговорил. - Иди, Лида, - прожужжал неживой голос. - Иди...
- Но, папа...
Здоровый глаз старика медленно закрылся. Женщина вышла, прикрыв за собой дверь.
Мы остались вдвоем в душной темной комнате, пропитанной запахом смерти и страха. Мороз не задавал никаких вопросов, возможно, экономил силы. Я заставил себя сделать два шага к его койке и уселся на деревянный табурет, задев ногой желтый эмалированный тазик.
- Павел Александрович, - сказал я, - я не насчет гуманитарной помощи. Я пришел, чтобы поговорить с вами об Андрее Андреевиче Резанове.
- Резанов умер, - мертвым голосом ответил аппарат на подушке.
- Он жив, - возразил я. - Может быть, его теперь зовут не Резанов. Но он жив, и он нисколько не изменился по сравнению с 1953 годом.
Старик молчал, и только его черный внимательный глаз беспокойно наблюдал за мной из-под серой неопрятной брови.
- Мне известно, что он был вашим начальником, тогда, в 1953, - сказал я. - Мне известно, что по его приказу вы допрашивали археологов, работавших в Туве,и пытались выяснить, знают ли они что-нибудь о чаше Грааль. Еще я знаю, что он использовал для своих целей вашу дачу в Малаховке и делал это совсем недавно. Мне нужно, чтобы вы навели меня на его след. Я должен отыскать Резанова - срочно. И я не уйду отсюда, пока не узнаю, где он прячется.
- Резанов умер, - прогудел черный ящичек.
Старик закрыл правый глаз. Я встал с табурета, подошел к двери и всунул между ручкой и косяком старомодную трость.
- Вот что, - сказал я, вновь подходя к койке. - У меня очень мало времени. Если ты будешь упрямиться, старая гнида, я придушу тебя раньше, чем кто-нибудь из твоих домашних успеет заподозрить неладное. Ты меня понял, Мороз? Мне очень не хочется этого делать, но ты не оставляешь мне другого выхода. Где Резанов?
Худая рука, вся в пятнах экземы, выпросталась из-под одеяла и поползла по стене к черной кнопке звонка. В трех сантиметрах от кнопки я перехватил руку и без особых усилий уложил ее на одеяло.
- Тебе не удастся выбраться, старик, - медленно произнес я. - Я убью тебя, если ты не скажешь, где прячется Резанов. Он мне нужен, ты понимаешь? Он нужен мне во что бы то ни стало...
- Убей меня, - сказал черный ящик.
Я замолчал. Невозможно было понять, блефует он или нет, - у металлического голоса не было интонаций.
- Я устал, - равнодушно жужжал Мороз. - Уже год не дают умереть. Я мучаюсь. Выхода нет. Убей меня.
Я схватил его за худые плечи и яростно затряс.
- Тварь, - зашипел я ему в лицо, - проклятая дохлая тварь, где Резанов? Где твой хозяин, сволочь?
Голова старика дергалась, изо рта шло какое-то бессмысленное клокотание вперемешку со зловонным запахом. Я не сразу сообразил, что он говорит, - настолько не гармонировал безжизненный и бесстрастный голос черного аппарата с дрожащим в моих руках бывшим следователем с Лубянки.
- Зачем тебе Резанов? - повторил мертвый голос. Я отпустил плечи старика, и он упал на койку безвольно, как тряпочная игрушка.
- У него моя девушка, - сказал я. - Я все равно найду его и убью, но если вы поможете мне, я сделаю это раньше и, может быть, успею ее спасти.
- Ты не сможешь, - произнес голос так же бесстрастно. - Он бессмертен.
Я поразился.
- Откуда ты... откуда вы это знаете? - Рот старика открылся, из ящика донеслись отвратительные скрежещущие звуки - Мороз смеялся.
- Я офицер госбезопасности, - сказал он. - Мы не были тупицами, как эти щенки... думают…
Я нажал в кармане кнопку диктофона и, плюнув на запах, пододвинулся поближе.
- Когда расстреляли Берия, - продолжал бубнить аппарат жестяным голосом, - Резанова взяли... Он был правой рукой Кобулова… Его тоже должны были расстрелять, но не расстреляли...
Мороз замолчал, жадно ловя ртом воздух.
- Меня перевели… В Москву вернулся только после того, как дали под зад Хрущу... Резанова увидел случайно на улице. Он… Он не изменился с тех пор... Абсолютно.
Х-х-х...
Я терпеливо следил, как он сгибается над тазиком, как трясутся его плечи и мотаются неопрятные седые космы на яйцевидной голове. Руина, подумал я. Гниющая заживо, дурно пахнущая, жалкая руина.
- Уже тогда я знал, что с ним не все так просто... Страшных людей было много. А он был … непонятен... У него не было желаний. Не было страстей. Он не интересовался женщинами. Пил, но не пьянел... Человек… без жизни.
- И без смерти, - сказал я.
- Верно... И без смерти. Но тогда я этого еще не знал. Это я понял позже, в восьмидесятом...
- В восьмидесятом?
- Тогда он сам пришел ко мне. Назвал мне свое новое имя.
- Какое?
- Неважно, - жужжал ящик, - сейчас все равно другое... Но я не ожидал, что он придет ко мне. А он пришел. Напомнил. Про договор.
- Что за договор? - быстро спросил я, посматривая на дверь. Судорожная говорливость старика начала меня утомлять.
- Договор с дьяволом, - ответил механический голос. - Резанов - не человек. Он дьявол.
Сухие желтые пальцы с силой сжали край суконного покрывала.
- За это время я стал стариком. Мышц нет, йод по утрам... А Резанов – как был, - сильный, хищный, опасный. Я догадался, что он бессмертен.
- Зачем он к вам пришел?
- Чаша, - проскрежетал Мороз. - Он по-прежнему искал Чашу. Хотел, список всех археологов.Я нашел его. Парня. Сына Сергея Лопухина. Только под другой фамилией.
Он закашлялся. Я терпеливо ждал, пока он справится с сотрясавшим его тело кашлем.
- Я нашел Лопухина, - повторил Мороз. - Но к этому моменту я уже знал, зачем Резанов ищет Чашу. Я не хотел, чтобы она ему досталась...
- Откуда? - жестко спросил я.
- Х-х-х... Долго объяснять. У офицера в отставке много времени... После той встречи с Резановым, ну, на улице, я поднял свои старые материалы... Мне стало интересно. Я начал читать.
Он задохнулся и скосил страдальческий глаз на стоящий на тумбочке пузырек с белыми горошинами. Я схватил пузырек, вытряхнул оттуда пару горошин и, пересиливая брезгливость, положил их на черный распухший язык.
- Я прочел много книг... Еще в молодости я прекрасно знал немецкий. В одной немецкой книге я прочел легенду о чаше Грааль и злом демоне Нирахе... Чем больше я читал, тем больше убеждался: Резанов - дьявол. А я был слугой дьявола.
Мороз замолчал и прикрыл единственный здоровый глаз. Я посмотрел на часы - мы разговаривали уже пятнадцать минут.
- Павел Александрович, - сказал я, - у меня очень мало времени. Резанов получил Чашу. Он в любой момент может отправить нас всех к черту на рога. Где он скрывается?
Минуту он не отвечал. За эту минуту я мысленно три раза разорвал его на куски. Потом он заговорил.
- Нет. Не в любой… Х-х-х… момент... Только в ночь полнолуния. Чаша Грааль отдает свою силу только в ночь, когда полная луна светит над ней... над человеком, который владеет всеми тремя сокровищами сразу.
- Вы и про сокровища знаете, - сказал я устало.
- Знаю, - прохрипел он. - Кое-что из книг, кое-что из материалов слежки за Резановым. Все следили друг за другом… Череп, Корона, Чаша: три ключа к Силе... Я сбежал. Я не отдал ему Лопухина и вернулся в Читу. Там я заболел.
Шевельнулась желтая рука.
- Дочь… перевезла в Москву, и Резанов пришел ко мне в больницу. Он сказал, что болезнь - кара… за неподчинение. Сказал, что вылечит, если отдам всё по археологам. Я сделал это. Он обманул меня. Болезнь не прошла. Я попаду в ад.
Он снова засмеялся - черный ящик разразился очередной порцией раздражающих уши звуков.
- Я, слуга Дьявола, хотел встать на сторону Бога... Так не бывает. Он получит Чашу. Звезды остановятся в небе, и Луна догонит Солнце. Опустится ночь, последняя, бесконечная ночь...
- Он уже получил Чашу, - напомнил я. – Но если я успею найти его раньше, чем он примется за исполнение своих желаний, я убью его.
- Его нельзя убить, - сказал мертвый голос.
- Можно, - огрызнулся я. - Я единственный человек, который знает, как это сделать. Мне сказал об этом старик Лопухин, археолог. Но Резанов убил Лопухина. А потом послал к нему свою Тень и допросил уже мертвого.
- Он не мог этого сделать, - возразил Мороз. Я усмехнулся.
- Это произошло почти на моих глазах...
- Ерунда, - бесстрастно сказал черный ящик. – Резанов умеет допрашивать мертвых. Но для этого нужен Череп, а Тень не способна двигать предметы. Он обманул тебя.
Меня словно ударили поддых.
- Но там пахло озоном... И голова трупа сдвинулась. И глаза...
- Тебя обманули, - повторил Мороз. –Не знаю, зачем... Ты попался на дешевый трюк.
Зачем? Теперь-то я прекрасно понимал, зачем.
Роман Сергеевич рассчитывал на то, что Хромец не станет его трогать, поскольку не сумеет допросить – рядом со стариком постоянно находилось слишком много народу. Но тот, кого Мороз называл Резановым, перехитрил и Лопухина, и нас. Он послал Стрелу Мрака, и инсценировал допрос мертвеца. А мы, перепугавшись, бросились спасать Чашу и тем самым выдали секрет ее местонахождения.
- Он тебе не по зубам, парень. Но ты можешь хотя бы попытаться.
Он вцепился руками в края койки и нечеловеческим усилием поднял голову.
- Тогда, в восьмидесятом, я проследил за ним. Как я и думал, он жил под землей...
- Почему вы так думали?
- Злые демоны не любят света. В его кабинете на Лубянке шторы всегда были задернуты, дома - тоже... В восьмидесятом я довел его до «Объекта 66».
- А что такое «Объект 66»?
- Подземная база МГБ… Пять или шесть подземных ярусов… точно не знаю. После Берии объект опечатали. При Серове уничтожили документацию. Резанов поселился именно там...
- Каким же образом, если объект был опечатан?
- Теперь это просто заброшенный дом посреди леса, - голос, доносившийся из аппарата, оставался таким же ровным, но по лицу Мороза было видно, что он говорит из последних сил. - Резанов нашел старый подземный ход, ведущий в нижние ярусы... Я видел, как он скрылся в развалинах. И ход тоже видел... Это в лесах, к западу от Истринского водохранилища, «Объект 66» находится ровно в 10 километрах от деревни Лопотово, между 4-м и 12-м шоссе...
- Вы уверены, что он сейчас там? - я почувствовал, что мой голос дрожит.
- Нет, - отрезал старик, - ни в чем нельзя быть уверенным, когда имеешь дело с дьяволом... Он, как призрак, появляется то там, то здесь. Два дня назад он приходил сюда ночью. Он прошел сквозь дверь… сказал, что почти достиг своей цели. Я спросил, получил ли он Чашу. Он смеялся. Сказал - Чаша все равно что у него в руках. Добавил, что это благодаря мне... Я просил, чтоб он спас меня. Он сказал, что я заслужил наказание. Тогда я просил его убить меня. Он снова засмеялся и ответил, что ему все равно, буду я умирать еще неделю или еще год. В этом вся разница, сказал он, ты умрешь, а я - нет. Он бессмертен.
Тонкие пальцы обхватили мое запястье.
- Найди его, парень, - жужжал жестяной голос. - Найди его и если сможешь убить - убей. Если не сможешь… передай, что Павел Мороз, слуга дьявола, проклял его перед смертью. Убей меня, парень...
- Насчет полнолуния, - сказал я, освобождая руку, - это правда или только легенда?
- Так было написано в книге. Теперь сделай же то, чем ты грозил мне, болван. Только сделай быстро... Я ведь тварь, гнида, палач.
- Извините, - сказал я поднимаясь. - Боюсь, я не смогу вас убить. Прощайте...
- Стой! - взвыл черный ящик. Я снова зацепился ногой за тазик и остановился.
- Подземный ход, болван... Он начинается в подвале: там, у левой стены в полу три скобы. Та, что посередине, - крышка люка. Он залит бетоном, но на самом деле прекрасно открывается... Дальше - лестница.
- Спасибо, - сказал я искренне. - И простите меня.
Я выскочил из комнаты, как угорелый. От тошнотворного запаха кругом шла голова и подкашивались ноги. Откуда-то выскочила серая женщина и набросилась на меня едва ли не с кулаками.
- Как вы могли! - шипела она. - Я же предупреждала вас... папе очень тяжело разговаривать... Вы бессовестный, бесцеремонный, наглый молодой человек!
Я отодвинул ее рукой и прошел в прихожую. Там я остановился и обернулся.
- Вот что, - сказал я, перекрикивая ее возмущенные причитания, - где у вас телефон?
- Что? - переспросила она и задохнулась. - Ну, это уже хамство высшей пробы! Мало того, что вы приходите без звонка...
- Заткнитесь! - рявкнул я. - Где телефон, быстро?!
Она обмерла и, видимо, не в силах произнести ни слова, показала рукой. Я прошел в комнату, набрал "09" и узнал нужный номер.
- Обсерватория МГУ, - сказал ленивый женский голос, когда я набрал номер во второй раз.
- Скажите, пожалуйста, - скороговоркой произнес я (время! время!), - когда у нас ожидается ближайшее полнолуние?
- Что? - оживился голос на том конце провода.
- Ну, полнолуние, - в отчаянье повторил я, - ночь, когда луна круглая. Самое ближайшее, когда?
- Минуточку, - сказал голос. Зашуршали бумаги. Серая женщина смотрела на меня из прихожей с любопытством и опаской, как на буйно помешанного.
- Вот, - в трубке довольно хихикнули, - вы очень вовремя позвонили. Ближайшее полнолуние ожидается сегодня ночью. Кроме того, сегодня ожидается неполное лунное затмение. Если у вас есть телескоп...
Я швырнул трубку на рычаг. На часах было восемнадцать сорок. До машины я добрался за полторы минуты. Дарий перелез на переднее сиденье и спал, положив большую голову на кресло водителя. Пришлось его побеспокоить.
- Извини, дружище, - сказал я.
Улица была почти пуста. Я выжал педаль газа, и машина, взревев, рванула по залитой вечерним солнцем набережной, вспугнув прохаживающихся по парапету голубей. Красный шар солнца грузно висел над золочеными трубами МОГЭСа - слишком низко. Но я не мог остановить солнце. Пока я гнал машину по Ленинградскому шоссе, оно продолжало неотвратимо опускаться на запад.
К северо-западу от Истры тянулись поля, над которыми уже колыхался призрачный туман. Солнце наполовину растеклось по краю горизонта, напоминая яичный желток. По левую руку километрах в трех от дороги чернел лес. К нему через поле уходила плохо асфальтированная, вся в рытвинах и колдобинах, серая лента шоссе. Я свернул на него. Вдалеке беззвучно, тускло отсвечивая лоснящимися спинами, шло стадо. Сзади по проселку тащился, поднимая клубы пыли, белый "Жигуленок". Спокойно и мирно было в этих благословенных подмосковных лесах за несколько часов до конца света.
Я поехал медленнее, боясь ошибиться в определении нужного мне места. Если за лесом 12-е шоссе пересечется с еще одной дорогой - 4-м шоссе, - стало быть, этот лес и скрывает в себе таинственный «Объект 66».Если же нет...
Это был тот самый лес. Он широким клином врезался в поле между двумя дорогами и расширялся к северо-западу. Я отмерил по карте расстояние. 10 километров на запад от Лопотово... Скорее всего, речь шла о широком фланге леса, подступавшем прямо к шоссе. Я свернул на грунтовку. Вглубь леса уходила усыпанная густой хвоей дорога, по которой, казалось, давно никто не ездил. Дорога, ведущая к объекту "66". Белый "Жигуль" пропылил мимо и скрылся за поворотом. Стало очень тихо, и в этой тишине я крутанул баранку и направил машину под своды леса.
Дом я увидел минут через пятнадцать, когда уже потерял всякую надежду. Точнее, сначала я увидел ограду - повалившуюся, рассыпавшуюся кусками бетона, торчавшую ржавым скелетом арматуры. Сквозь растрескавшиеся плиты проросли деревья, дорога, некогда подходившая к высоким черным воротам, была завалена упавшими стволами. За остатками ограды и частоколом деревьев угрюмым серым остовом высился дом. Я остановил машину около поваленной сосны, преграждавшей путь к воротам. Конечно, можно было попробовать и проехать, но я не хотел, чтобы шум мотора услышали в доме. Я вылез из салона, выпустил Дария - он первым делом подбежал к сосне и поднял ногу, - вытащил арбалет и чехол со стрелой, достал из бардачка фонарик, проверил пистолет и закрыл дверцу. Было очень тихо. В стремительно темнеющем небе с шумом качались кроны деревьев. Из развалин не доносилось ни звука. Я поправил на плече ужасно мешающий тяжелый арбалет и, осторожно переступая через валяющиеся в траве бетонные блоки, пошел к дому.
От дома осталось три стены и рваная, будто пережившая бомбежку, крыша. Перекрытия между этажами провалились, из стен торчали какие-то гнутые прутья, легкий ветерок трепал гулко вздрагивающий лист жести. На стенах тут и там виднелись рисунки углем и всякие дурацкие надписи. Между обломками располагалось как минимум три кострища, под прикрытием рухнувшей стены уютно устроился грязный полосатый матрас. Руины, похоже, использовались подростками из близлежащих сел в качестве своеобразного клуба.
Здесь никого нет, подумал я неожиданно спокойно. Хромец по-прежнему недосягаем, он прячется неизвестно где и ждет своего часа. И ждать ему осталось недолго: через час, максимум полтора, солнце скроется окончательно, и тусклая луна, уже появившаяся в восточной части неба, будет разгораться все ярче, и чем ярче будет она, тем больше будет наливаться Силой Чаша...
Подвал, подумал я. Мороз говорил, что подземный ход начинается в подвале.
- Дарий, - скомандовал я. - Ищи подвал!
Пес посмотрел на меня и отбежал в сторону. Он обогнул кострище, в центре которого красовалась сделанная из пустой бутылки "розочка", и исчез за полуобвалившейся стеной. Я направился следом. Там была дверь - металлическая, покрытая облупившейся зеленой краской дверь, к которой вели три искрошившиеся кирпичные ступеньки. На двери был выведен пульверизатором жирный черный "пацифик" и написано "Леха - козел". Дарий сидел на верхней ступеньке и внимательно изучал надпись.
- Молодец, - сказал я тихо и потрепал его по лобастой голове.
Я вынул из кобуры пистолет и левой рукой несильно нажал на дверь. Она поддалась. Пахнуло сыростью. Арбалет зацепился за гвоздь, торчащий из косяка. Я шепотом выругался, сделал шаг назад и отцепил его. Перспектива блуждания в темноте с этой громоздкой и неудобной штукой радовала меня все меньше и меньше. Дарий проскользнул вперед и исчез в темноте. Поколебавшись секунду, я зажег фонарик и, держа его в левой руке, а пистолет в правой, начал спускаться по ступенькам.
Как ни странно, загажена была только небольшая часть огромного подвала - предбанник у двери. Дальше было сравнительно чисто, блестели в свете фонарика осколки разбитого стекла, пол покрывала мелкая цементная крошка. В темноте, нависавшей над маленьким островком электрического света, укрывались очертания толстых труб. Где-то монотонно капала вода. Я посветил фонариком во все стороны, определяя приблизительные размеры помещения и, стараясь не хрустеть цементной крошкой, двинулся к левой стене.
Там, у небольшого, выложенного плиткой пустого бассейна, действительно торчали три ржавые, влажно блестящие в луче фонаря скобы. Каждая располагалась в центре круглой платформы, края которой были залиты бетоном. Вокруг средней скобы круг был черен и отчетлив. Это была крышка люка и, судя по отсутствию на ней каменного крошева, ее поднимали совсем недавно.
Дарий заворчал. Я аккуратно снял с плеча арбалет и положил на пол. Сунул пистолет в кобуру и взялся за черную, мокрую на ощупь скобу. Круг медленно повернулся. Я без особой натуги приподнял его. В лицо ударил сухой теплый воздух - внизу, очевидно, работала вентиляционная система. Я приподнял край люка еще сантиметров на двадцать и остановился. Мне стало страшно.
Не буду объяснять, чего именно я испугался. Несколько минут я сидел на корточках, трясся от страха и не мог заставить себя открыть шахту до конца. Потом, кряхтя, встал и поднял крышку люка. Ожидая всего, чего угодно, я пересилил себя, перегнулся через край шахты и посветил вниз фонариком. Там оказалась привинченная к металлической обшивке стены лестница, спускающаяся в неглубокий - метра три - колодец. Я мог различить блестящий (видимо, тоже металлический) пол, но больше не было видно ничего. Я прошептал Дарию "Подожди здесь" и полез в шахту.
Лезть пришлось, держась лицом к стене, каждую секунду ожидая удара в спину. Однако ничего не произошло, и я мягко соскочил с последней ступеньки на пол подземного коридора. Луч фонарика ощупал стены, на которых змеились кабели в толстой оплетке, низкий потолок с бледными трубками люминесцентных ламп, уходящий под небольшим наклоном вниз туннель. Никаких следов Хромца. Никаких следов Наташи.
Я снова поднялся по лестнице, не вылезая из люка, высунул руки, поймал Дария за теплые шерстяные бока и потянул упирающегося пса к отверстию. Пыхтя, взвалил пса себе на плечи и с трудом спустился по лестнице, придерживая его одной рукой.
- Вот, - сказал я, ставя его на пол. Он по-прежнему глухо ворчал. - Вот здесь мы и будем искать Наташу. Помнишь Наташу? И человека, который убил твоего хозяина, тоже будем искать.
Дарий сделал несколько неуверенных шагов в глубину туннеля и остановился.
- Что, брат, - я говорил не столько с ним, сколько с самим собой, - страшно? Ну, брось, подумаешь, подземелье... Зато у нас секретное оружие есть.
Я выругался. Арбалет остался наверху, у люка. Там же, на краю пустого кафельного бассейна, лежала в чехле стрела с наконечником по имени "Жало".
- Подожди минуту, - сказал я псу и снова полез наверх. Поднимаясь, я посветил фонариком на часы. 21.05. Не успеть, подумал я. Ни за что не успеть.
Я вылез из люка, подобрал арбалет, забросил его за спину и пристроил так, чтобы он не цеплялся за края шахты, когда я полезу обратно. Затем наклонился, чтобы подобрать чехол со стрелой. Из шахты донесся лай Дария. Я выпрямился и почувствовал, как в спину мне уперся ствол пистолета.

Предыдущая страница 21 Следующая страница


Завещание ночи 22

ЛОГОВО ЗВЕРЯ
Леса к западу от Истры, 1990-е

Знакомый, очень знакомый голос сказал тихо:
- Не дергайся, падла, стреляю сразу, понял ?
Я и не думал дергаться. Я стоял прямо, как истукан, и по моему лбу медленно стекали струйки пота. Я опоздал, окончательно и бесповоротно опоздал.
Ствол пистолета, уткнувшийся мне между лопаток, чуть шевельнулся. Я напряг мышцы, но ствол тут же прижался сильнее. Голос рысьеглазого профессионала скомандовал:
- Стой тихо. Серега, осторожно обойди его слева и обшмонай.
В кромешной тьме слева от меня переместилась громоздкая тень. Затем в лицо ударил свет сильного фонаря - я зажмурился. Чьи-то руки привычно охлопали меня от шеи до щиколоток и вытащили из кобуры пистолет. Я по-прежнему ничего не видел.
- Руки в-в-перед, - скомандовал другой голос, хриплый и низкий.
Я послушно вытянул вперед руки. Рыпаться в такой ситуации было бесполезно - слишком грамотно они меня взяли.
Щелкнули наручники, и луч фонаря скользнул куда-то вбок. Я заморгал как сова.
- Г-г-отово, - произнес низкий голос.
Пистолет переместился чуть ниже, сильная рука взяла меня за воротник и развернула на 180 градусов. Невидимый в темноте арбалет, судя по всему, при этом больно саданул рысьеглазого, потому что он крякнул и тихо выматерился. Пистолет по-прежнему упирался мне в спину, сбоку светил фонариком человек, у которого была моя пушка - охранник-заика с дачи господина Валентинова.
- Вперед, - приказал рысьеглазый. - Пошел, быстро.
Я побрел по направлению к выходу, вытянув перед собой скованные руки. Гард светил своим фонариком главным образом мне в спину, и я не видел, что творится у меня под ногами. Один раз я споткнулся и полетел носом в землю, но Олег успел подхватить меня за шиворот.
- Свети ему, - коротко распорядился он.
Луч фонаря выскользнул из-за моего плеча и заплясал на захламленных ступенях лестницы. Мы поднялись на поверхность, и там меня вновь взяли за воротник и развернули лицом к стене.
Я стоял, привыкая к тусклому сумеречному свету. Краем глаза я заметил, что из дверного проема показалась могучая фигура гарда. Больше из подвала никто не появлялся, следовательно, за мной шли только двое.
Неописуемая глупость - угодить в ловушку в двух шагах от цели. Если бы я не забыл арбалет у колодца, им пришлось бы спускаться в шахту, а там их неминуемо учуял бы Дарий, и кто знает, как обернулись бы дела, начнись перестрелка... Но дело было сделано, точнее, провалено, и оставалось лишь лихорадочно соображать, как выпутаться из создавшейся ситуации живым и спасти Наташу.
- Ну, п-пошли, с-с-сука, - сказал за спиной голос охранника. Он схватил меня за плечо и сильно толкнул на груду щебня. Я упал и тут же получил ботинком под ребра.
- В-в-ставай, б-б-аран!
Я выплюнул песок и встал на колени. Затем попытался подняться на ноги, но от сильного удара ногой в спину не удержался и вновь свалился на щебенку.
- Что ты, мать твою, п-п-падаешь! - рявкнул хриплый голос. Затем другой, глуховатый и суровый, сказал:
- Кончай. Подними его.
Но я уже перекатился на спину и встал на ноги, сомкнув скованные руки в замок, чтобы хотя бы раз въехать ими по морде тому из них, кто подойдет первым. Они стояли метрах в пяти, у полуобвалившейся стены. Впереди - ухмыляющийся гард; в руке он сжимал резиновую дубинку, за поясом торчала рукоятка моего пистолета. За ним, широко расставив ноги, стоял облаченный в камуфлированный комбинезон рысьеглазый. На груди у него висел тяжелый прибор ночного видения; ствол "Макарова", который он держал в правой руке, смотрел в землю. Лицо его было задумчиво.
- Ну, вот мы и снова вместе, - произнес он мрачно. - Ты, наверно, думал, что больше нас не увидишь? Наверно, думаешь, что ты очень крутой парень?
Он посмотрел на гарда. Гард шагнул ко мне и сделал выпад дубинкой. Я быстро поднял руки и блокировал его, приняв удар цепочкой от наручников. Но он тут же нанес мне болезненный толчок в печень, от которого я увернуться не успел, а когда я уже сворачивался клубком, огрел меня дубинкой по шее. Между ключицей и ухом все как будто залило кипящим свинцом, я услышал громкий противный звон и на какое-то время отключился. Потом сознание вернулось, и первым, что я увидел, было каменное лицо гарда, присевшего рядом со мной на корточки. Я боднул его головой, но, очевидно, недостаточно сильно, потому что он только отшатнулся, а затем врезал мне по скуле рукояткой моего же пистолета.
- Теперь ты понял? - донесся откуда-то издалека голос Олега. - Ты украл вещь нашего хозяина. Такое не сходит с рук. Это очень скверно, сынок.
Я пожевал разбитыми губами и выплюнул сгусток крови.
- Вы ехали за мной в такую даль, чтобы побеседовать на темы морали?
- Конечно, нет, - рысьеглазый говорил неторопливо, с ленцой, и вот эта его неторопливость парадоксальным образом злила меня больше всего. - Нас интересует Чаша. А за украденный арбалет ты ответишь потом.
Я подтянул руки к животу и с некоторым трудом сел. Немедленно подскочил гард и пнул меня ногой в бок.
- Куда ты девал Чашу?!
На секунду мне показалось, что я вижу выход. Появилась надежда, или только слабая тень надежды. Я справился с полоснувшей по ребрам болью и прохрипел:
- Кретины... Вы все испортили... Чаша в подземелье...
Они быстро переглянулись - видимо, этот вариант ими обсуждался.
- Где ты т-т-там ее с-с-спрятал? - гард снова угрожающе подошел ко мне. - Только не в-в-врать!
- Это сделал не я... Там, в подземелье, прячется человек... Чаша у него.
Гард схватил меня за отворот куртки и легко, словно куклу, поставил на ноги.
- Я же предупреждал - не надо лечить нам мозги, с-с-сука!
Он ударил меня коленом в живот. Я успел напрячь пресс, и получилось почти терпимо.
- Ты, т-т-тварь, где Чаша?
- Человек внизу похитил мою девушку и пообещал отпустить ее, если мы отдадим ему Чашу. Чашу он получил, а девушка вместе с ним в подземельях.
- Что значит "мы"? - спокойно спросил рысьеглазый. - На кого ты работаешь?
- Был еще один человек... Он теперь в Склифе, со сломанным позвоночником.
- А, длинный, - неожиданно оживился рысьеглазый, и я понял, что они следили за нами. - Ты работал на него?
- Ну, в общем, да, - сказал я угрюмо.
- Ты уверен, что тот, у кого находится Чаша, сейчас внизу?
- Олег, ты что, в-в-веришь ему? - не выдержал гард. - Ты что, не в-в-видишь, он же все в-в-врет! Он п-п-прекрасно знает, где Чаша, только тянет в-в-время. Переломать ему к-к-кости - тут же все скажет!
- Да, - сказал я, - я знаю, где Чаша. Она внизу, в подземелье. И если мы не успеем до нее добраться до наступления темноты, нам всем придется очень и очень плохо.
- Это почему еще? - подозрительно спросил Олег.
- Потому что, - огрызнулся я. - Тот человек внизу всех нас уничтожит.
- Олег! - взорвался гард. - Он же нас дурит как детей! Он хочет, чтобы мы спустились в подземелье, а там у него, может, б-б-братва со стволами на каждом углу. Пусть скажет, ку-ку-куда он спрятал Чашу, и в-в-все!
- Болван, - заорал я, - я уже все сказал!
Он бросился ко мне с явным намерением размазать по стенке, но рысьеглазый неожиданно выставил вперед руку, и гард остановился, словно налетев на железный шлагбаум.
- Нет, - усмехнулся Олег, - это было бы слишком просто.
Несколько секунд мы молча и неотрывно смотрели друг на друга. Я ненавидел его, и все же рысьеглазый был моим единственным шансом спасти Наташу. Все это - ненависть, мольбу, надежду - он мог бы прочесть в моих глазах, если бы умел читать по глазам. Наконец, он отвел взгляд.
- Я не очень тебе верю, - сказал он глуховато. - Скорее всего, ты задумал очередную подлянку. Но я не дам тебе снова обмануть нас.
Он отошел на пару шагов и поднял пистолет.
- Мы втроем сейчас спустимся в подземелье. Ты пойдешь первым. В наручниках. Если там будет засада, ты тут же получишь пулю в затылок. Если попытаешься бежать - то же самое. Если там действительно прячется человек, о котором ты говоришь, будешь с ним разговаривать. Все это время в спину тебе будут смотреть два ствола. Ты понял?
Я покачал головой.
- Так не пойдет. Во-первых, я сам точно не знаю, где он находится. Во-вторых, идти туда в наручниках - самоубийство. Я не прошу, чтобы вы вернули мне пистолет, но без арбалета там делать нечего.
- Падла, - зарычал гард, - тебе еще арбалет дать?
- Тихо, Сергей, - оборвал его рысьеглазый. - Арбалет ты не получишь. И наручники мы с тебя тоже не снимем - а то еще нырнешь в какую-нибудь нору, ищи тебя потом. Выбор у тебя такой: либо идешь и показываешь дорогу, либо мы здесь выколачиваем из тебя, куда ты спрятал Чашу. Ну?
Я посмотрел на часы. 21.45.
- Хорошо. Только арбалет вам все равно придется взять с собой. Говорю же вам; это единственное оружие, которое против него хоть чего-то стоит.
- Почему, интересно знать?
Объяснять им, что Хромца не возьмет ни пуля, ни нож было бесполезно. Я сказал:
- Арбалет убивает бесшумно. Если он услышит хоть что-нибудь, хоть щелчок предохранителя, моя девушка погибнет.
- Да клал я на твою биксу! - презрительно прервал меня гард и сплюнул. Я посмотрел на него.
- Зря ты так. Браслеты же на мне не всю жизнь будут.
- Заткнитесь, - бросил рысьеглазый. - Насчет арбалета он, может, и прав. Сергей, возьмешь его.
Олег секунду подумал, потом сунул "макарова" в кобуру на поясе.
- Этот человек внизу вооружен?
- Да. И вообще - это убийца, настоящий, матерый убийца.
Он хмыкнул, бросил Сергею "ждите здесь" и пошел к выходу, перепрыгивая через обломки. Я сделал два шага за ним.
- Стоять! - заорал гард.
- Тебя не спросил, - огрызнулся я.
Он подошел и ударил меня дубинкой между лопаток. Мне это, откровенно говоря, начало уже приедаться, но было очень любопытно, куда же направился рысьеглазый. Поэтому я в два прыжка преодолел расстояние до двери и выглянул наружу. Тут он настиг меня и свалил на землю, довольно технично проведя подсечку. Несколько секунд он ожесточенно пинал меня, вкладывая в это занятие всю душу, а я размышлял о том, стоит ли подобное времяпрепровождение полученной мной информации. Увидел я следующее: за оградой стоял давешний белый "Жигуленок". А за рулем сидела Вика.
- Серега! - рявкнул от машины рысьеглазый. - Прекратить!
Как ни странно, гард послушался. Я приподнялся и сел. Олег уже шел к дому, в руках у него был АКМ. За его спиной, за зубчатой кромкой деревьев, наливался серебром круглый диск Луны.
- Пошли, - скомандовал он. - Сергей, веди его.
- Фонарик хотя бы дайте, - сказал я, осторожно переступая с ноги на ногу. Кости вроде бы все были целы. Олег молча отцепил от пояса и подал мне плоский черный прямоугольник. Держать его в скованных наручниками руках было неудобно, но все же это было лучше, чем ничего.
Мы вновь спустились в подвал и добрались до открытого люка шахты, из которой доносился душераздирающий вой Дария. Я поводил лучом фонаря - стрела целая и невредимая лежала на крышке люка. Гард нагнулся и подобрал ее.
- Ты лезь первым, - обратился к нему Олег, - будешь его страховать.
- С-с-собака, - неуверенно произнес гард. Олег толкнул меня локтем.
- Прикажи псу, чтобы не тронул Сергея.
Больше всего мне, естественно, хотелось, чтобы Дарий разодрал обоих моих спутников на мелкие кусочки, но под дулом автомата выпендриваться было неразумно, и я скомандовал:
- Спокойно, Дарий, свои.
Услышав мой голос, пес радостно залаял и снова принялся бросаться на стену колодца. Сергей, повозившись с ремнем арбалета, полез в шахту. Некоторое время было слышно, как он отпихивался от знакомящегося с ним Дария, потом сдавленный голос произнес:
- Все в порядке, пусть с-с-пускается.
- Без глупостей, - еще раз предупредил Олег и отошел от колодца, нацелив на меня АКМ. Я опустился на колени и спиной полез в шахту, судорожно хватаясь скованными руками за металлические ступени лестницы. Спуск занял минуты три, зато в конце пути мне был оказан теплый душевный прием.
- С-с-спускаешься как мешок с дерьмом, - объявил Сергей но сопроводить свои слова действием не захотел – постеснялся Дария.

Олег слетел по лесенке молниеносно, как настоящий морпех. С последних трех ступенек он спрыгнул, его высокие десантные ботинки мягко спружинили о металлический пол, и в то же мгновение он легко развернулся на каблуках, нацелив автомат в темную глубину коридора.
- Здесь должно быть освещение, - сказал он негромко. - Сергей, поищи.
- А если он рядом? - спросил я, хотя сильно сомневался в этом. К моему немалому удивлению, рысьеглазый счел нужным ответить:
- Нет, если бы он был поблизости, то убил бы собаку.
Сергей нашел выключатель, и коридор осветился очень тусклым, дрожащим светом старинных люминесцентных ламп. Они горели через одну, но и их мощности хватало, чтобы различить мрачный, уходящий вниз туннель с металлическим, потемневшим от времени полом и без каких бы то ни было признаков дверей по бокам.
- Что это за подземелья? - негромко спросил Олег. Он оглядывался, изучая змеящиеся вдоль стен кабели в толстой черной оплетке.
- Секретная база МГБ, - ответил я, - После войны ее законсервировали.
- Не с-свисти, - оборвал меня гард. - В такой д-дыре?.. Ты все время врешь, с-сука, думаешь, я не вижу?
- Где-то неподалеку работает генератор, - сказал рысьеглазый, не слушая нас. – Здесь есть свет, и откуда-то поступает свежий воздух.
- Ладно, - решил он наконец, - пошли. Ты, - он подтолкнул меня вперед, - идешь первым. И помни: чуть что, первая пуля твоя.
Я присвистнул. Дарий выскочил из-за спины сжимавшего мою пушку гарда и весело потрусил впереди меня. Мы двинулись вниз по коридору.
Прямой отрезок туннеля тянулся метров на пятьдесят. Затем освещенный участок заканчивался, и коридор резко заворачивал вправо.
- Стой, - приказал Олег, когда мы дошли до поворота. - Сергей, проверь свет.
Он, наверно, боится, что я брошусь в этот темный туннель и затаюсь там, подумал я с нервной усмешкой. Если бы он знал, что мне эти катакомбы внушают страх куда больший, чем ему, потому что я представляю себе, какой ужас гнездится там, во тьме...
Заморгали, зашелестели под потолком лампы. Пол по-прежнему уходил вниз, но потолок стал ниже и изогнулся наподобие свода. Похоже было, что мы находимся внутри гигантских размеров трубы.
- Может, это ка-ка-канализация? - спросил гард каким-то неуверенным голосом. Рысьеглазый не ответил. Я злорадно подумал, что по крайней мере один из них начинает трусить.
Наши шаги гулко отдавались от обшитых металлом стен. Внутри серого металлического колодца стояла тишина - гнетущая мертвая тишина глухого подземелья. Шипели и потрескивали лампы, гудел пол под нашими ногами, но все это были лишь робкие попытки поколебать власть тишины, установившуюся здесь с незапамятных времен. Казалось, объект "66" с самого начала был такой вот безмолвной и мрачной крепостью.
- Дверь, - прошептал сзади рысьеглазый. Я присмотрелся - слева из одинаковых квадратных листов обшивки чуть выступил вытянутый прямоугольник с незаметной выемкой вместо ручки. Если бы не Олег, я, возможно, так бы и не увидел его, и я в очередной раз оценил подготовку своего противника. Внезапно оба моих конвоира оказались по бокам от меня и прижались к стене у двери, держа оружие наготове. Я вопросительно посмотрел на Олега.
- Открывай, - произнес он одними губами.
- Я пожал плечами и попытался засунуть кисть правой руки в выемку. Там действительно было что-то вроде ручки - подвижная пластина, за которую можно было зацепиться пальцами, но сейчас она была блокирована. Я подергал ее - дверь не поддавалась.
- Замка нет, - просвистел гард. - Закрыто изнутри.
- Нет, - сказал Олег. - Это централизованная система блокировки. Где-то здесь есть командный пункт.
Хромец там, подумал я. На командном пункте. Он сидит там, как паук в центре паутины, и ждет своего часа. А может быть, ждет нас.
- Пошли, - толкнул меня в спину Олег. Я сделал шаг вперед, и в этот момент Сергей сказал напряженным голосом:
- Погоди, там впереди что-то есть... Смотри, собака...
Дарий остановился метрах в десяти от нас, там, где коридор снова заворачивал. Мы прошли уже метров двести или даже больше и, похоже, метров на пятнадцать углубились под землю. Следующее колено туннеля, скорее всего, уходило вниз еще круче, потому что Дарий делал время от времени странное движение лапой - он то поднимал ее, то пытался поставить куда-то вперед, но все время отдергивал. Мы осторожно приблизились. То есть я один сделал бы это еще осторожнее, но эти два болвана настойчиво подталкивали меня пистолетами в спину. За поворотом было темно. Дарий, не обращая на нас внимания, продолжал странные движения лапой и нервно ворчал.
- Свет! - прошипел рысьеглазый.
Но еще до того, как гард нашарил на стене выключатель, я включил фонарик и направил сильный луч вперед, во тьму коридора.
- Мать твою! - выдохнул Олег.
В луче фонаря оказался труп огромной - размером с большую кошку - крысы. Именно ее и пытался тронуть лапой Дарий. Крыса была чудовищно изуродована - голова отгрызена и лежала отдельно, живот располосован и выпотрошен, одна из лап обглодана до кости. Судя по тому, что небольшая лужица темной крови не успела загустеть, битва произошла здесь совсем недавно.
Гард, наконец, щелкнул выключателем.
На этот раз под неожиданно ушедшим вверх потолком зажглась одна-единственная круглая лампа. Коридор заканчивался у глубокой шахты, в которую вела металлическая лестница. Шахта казалась бездонной - белый шар лампы висел прямо над ее центром, освещая только три верхних яруса. От каждого яруса в разные стороны расходились три коридора. Все они были абсолютно темными.
Изувеченная крыса валялась на пороге лестницы, уводившей вниз. Шахта была обнесена довольно хлипким на вид металлическим ограждением, на стержнях которого кое-где виднелись следы крови.
- Ох, елки-моталки, - выдохнул гард. - Ну и лошадь...
По удлинившейся тени на стене я понял, что рысьеглазый, стоявший за моим левым плечом, поднял автомат.
- А говорили, что крысы-мутанты - фуфло, - буркнул он. - Интересно, кто же это ее так?
- Такие же з-з-звери, - ответил Сергей не слишком уверенным голосом. - Или еще побольше.
- Или еще кто-нибудь, - сказал я.
- А ты вообще молчи, сука! - взорвался гард и врезал мне между лопаток рукояткой пистолета (впрочем, не так сильно, как раньше). - Привел нас сюда, а теперь еще и г-г-глумится, гадина!
- Тихо! - шепотом рявкнул Олег. - Не знаю, кто ее так уделал, но надо быть готовым ко всему. Ты, - он ткнул меня дулом автомата, - как думаешь, где он может прятаться?
- Не знаю, - хмуро ответил я. - Я вообще не предполагал, что здесь такие коммуникации под землей. Ты что-то говорил про командный пункт. Может быть, он там. Но где это, я не знаю.
- Внизу, - сказал Олег, подумав. - Это место похоже на ракетную базу, а на них КП всегда располагаются в глубине, в самом надежном бункере. Если эту базу законсервировали на случай войны, то понятно, почему до сих пор работают генератор и вентиляция. Ладно, надо спускаться.
- Фиг с два, - фыркнул вдруг гард. - Я никуда не пойду. Пусть скажет, где Чаша, и все.
- Охотно, - отозвался я. - Чаша внизу.
- Пошли, - повторил Олег. - Она, скорее всего, действительно внизу.
- С-с-сговорились? - спросил Сергей с нехорошей усмешкой. Он отодвигался все дальше и дальше от шахты, стараясь не смотреть на труп крысы. - Я не пойду вниз, ясно? Я останусь здесь и буду вас п-п-прикрывать. А ты, если веришь этому ублюдку, спускайся с ним хоть в п-п-преисподнюю. Понятно?
- Сергей, - произнес рысьеглазый удивленно, - ты что?
- А то, - огрызнулся он. - Ежу ясно, что ничего здесь нет и не было никогда. Он тянет время, неужели не видно? Потом он скажет, что ошибся или пошутил, мы вылезем, а на п-п-поверхности нас встретят его дружки с автоматами...
- С огнеметами, - сказал я. Олег сделал шаг навстречу гарду.
- Если он это скажет, то останется здесь навсегда. И он это знает. Ты что, не понимаешь, что ему так же нужна Чаша, как и нам? Мы играем сейчас в одну игру, и не стоит выходить из команды до конца матча...
- Я останусь здесь! - взвизгнул Сергей. Он пятился к выходу, сжимая пистолет в левой руке, а правой нашаривая на стене выключатель. В следующую секунду Олег пнул ногой крысу, и она, кувыркаясь, полетела гарду в лицо. Рука с пистолетом дернулась, грохнул выстрел. Крысу разорвало на куски, а Олег, оказавшись рядом, отбил пистолет в сторону и саданул ему коленом в пах.
Через мгновение он уже обернулся ко мне с нацеленным мне в живот автоматом. Я замер в двух шагах от него с занесенными над головой руками.
- Не успеешь, - хрипло сказал он. - Отойди к стенке и стой спокойно.
Он отобрал у Сергея мою пушку и засунул себе за пояс. Похлопал его по щекам, предусмотрительно зайдя со спины так, чтобы держать меня в поле зрения.
- Сволочь, - просипел гард, хватаясь руками за ушибленное место. - Какая же ты с-с-сволочь, капитан...
- Не хуже тебя, - огрызнулся рысьеглазый. - Только ты лижешь задницу Пузяре и получаешь бабки исключительно за это. А я работаю по найму и оплата у меня сдельная. Именно поэтому я и пойду сейчас вниз. А ты, трусливая скотина, пойдешь со мной.
- Так ты, значит, тоже наемник, Олег? - спросил я.
- Заткнись, - отрезал он. - То, что я врезал Сереге, еще не значит, что я сниму с тебя браслеты. Мне нужна Чаша, понятно? Больше меня не интересует ничего, и ты в том числе...
- Можешь забрать Чашу, когда мы до нее доберемся, - сказал я. - Мне нужна моя девушка.
Он поднял голову и посмотрел мне в глаза.
- Если ты не врешь, - задумчиво проговорил он, - у тебя, пожалуй, есть шанс выбраться отсюда живым.
- Ты меня утешил, - я подошел к ограде и заглянул вниз. Из шахты дул теплый, пропитанный запахом машинного масла ветер. - Я уж боялся, что останусь здесь навсегда.
- Хватит болтать, - оборвал рысьеглазый, помогая подняться Сергею. - Пошли.
Сергей, у которого из оружия остались только арбалет и дубинка, зло покосился на него. Мы начали спускаться: вначале Дарий, затем я, за мной гард и, наконец, Олег с автоматом в руке. Грохотали металлические ступени. Мы спускались, оставляя позади ярус за ярусом, и свет от горевшего далеко вверху белого фонаря становился все слабее и слабее. Вокруг постепенно сгущалась тьма, и вместе с тьмой появилось ощущение какой-то неотвратимой опасности, скрывавшейся во мраке. И чувствовал это не только я.
- Долго еще? - еле слышно спросил гард, когда мы миновали шестой ярус. Олег не ответил.
- Так долго еще? - прошипел Сергей, пытаясь сделать вид, будто с самого начала обращался ко мне.
- До конца, - глухо ответил я и сам поразился тому, как прозвучал мой голос. И в этот момент мы достигли дна шахты.
Здесь царил почти полный мрак. Лампа над головой превратилась в тусклую белую горошину. Мы стояли на дне стометрового колодца, и темнота давила на нас, как давит толща воды на обитателей океанских глубин.
- Включи фонарь, - скомандовал Олег. Мы проделали это почти одновременно, и два острых луча прорезали завесу тьмы.
Сорок лет назад здесь, наверно, был пост охраны. Слева от лестницы из стены выдвигался массивный бронированный куб будки часового с толстым мутноватым стеклом. Правее был выход - единственный выход из этого металлического стакана, когда-то перегороженный турникетом. Теперь турникет был наполовину утоплен в щели приземистой тумбы, отдаленно напоминавшей автоматы метрополитена. За турникетом начинался еще один туннель, ведущий в непроглядную тьму.
- Вперед, - приказал Олег. Я неуверенно шагнул к турникету. Дарий почему-то не торопился занять свое место во главе отряда, и мне пришлось самому проверять, работает ли система охраны. Глазок фотоэлемента блеснул в луче фонаря, но автомат не отреагировал. Я прошел несколько шагов вглубь туннеля и посветил на пол. На пыльных металлических плитах отчетливо виднелись следы огромных ног в ботинках на ребристой подошве.
- Он тут, - сказал я хрипло. - Мы почти рядом.
- Да, КП где-то здесь, - тихо подтвердил Олег. - Иди медленно, запомни: одно неверное движение - и смерть.
В это время луч фонаря выхватил из мрака кусок тяжелой серой стены, перегораживающей туннель.
- В-все, - Сергей сплюнул на пол. – П-п-приехали, мужики.
Мы с Олегом водили фонарями по серой стене, высвечивая тусклые листы обшивки. Я пригляделся - огромные следы обрывались у самой стены, будто человек прошел сквозь нее. А в метре от пола, прямо над полосой исчезающих следов, в металл было ввинчено массивное колесо кремальеры.
- Это не стена, - Олег посветил на колесо фонарем. - Это дверь.
Он подошел к стене и осторожно постучал по ней согнутым пальцем.
- Свинец, - произнес он, не оборачиваясь. - Толстая свинцовая плита...
И в этот момент я вспомнил, что мне напоминали подземные коридоры объекта "66". Эти металлические листы я уже видел - вчера, в Склифе, в рентген-кабинете, куда гонял меня Вадик за снимками черепа ДД. Это была защитная обшивка, не пропускающая жесткое излучение. И еще я вспомнил разорванную крысу на верхней ступеньке лестницы.
- Крыса-мутант, - вырвалось у меня.
Олег медленно отступил от стены и обернулся к нам.
- Ты, - ствол автомата дернулся в направлении Сергея, - крути колесо. Ты, - взмах в мою сторону, - помогай ему.
- Не сходи с ума, Олег, - взмолился гард. - Там же ра-ра-диация! Отсюда сваливать надо, чем с-с-скорее, тем лучше...
- Крути баранку! - рявкнул рысьеглазый. - И ты тоже, быстро!
Лицо его застыло, в глазах блестел отсвет моего фонаря. Я решил, что пора попробовать перевербовать его себе в союзники.
- Эй, - сказал я, - сними браслеты, и я открою тебе эту дверь. Не бойся, нападать я не стану. Мне нужна только моя девушка, а все остальное - ваше.
- Делай, что сказано! - прошипел он. - А будешь болтать, получишь пулю в лоб, ясно?
Я пожал плечами и взялся за кремальеру. Крутить ее в наручниках было очень неудобно, поэтому, пока ко мне не присоединился Сергей, дело шло туго. Гард все же был очень здоровым парнем - он ухватился за колесо, и я увидел, как вздулись под широкими рукавами его черной майки мощные бицепсы. Мы сопели и вполголоса ругались, пытаясь сдвинуть этот проклятый штурвал, и, наконец, колесо поддалось и повернулось против часовой стрелки. Тяжелая свинцовая дверь, скользя на невидимых шарнирах, стала медленно сдвигаться вглубь коридора. Приоткрылась щель шириною в полметра, оттуда пахнуло сухим теплым воздухом, послышался отдаленный гул работающих механизмов...
- Отвали, - зло бросил гард и, оттолкнув меня плечом, налег на колесо всем своим весом. Дверь неожиданно легко заскользила вперед. Гард выругался и перестал ее толкать. Он выпрямился на пороге, расправив плечи и разминая затекшие ноги.
- Ложись! - крикнул вдруг Олег.
Чем меня не обидел Бог, так это хорошей реакцией. Практически одновременно с его криком я грохнулся на металлический пол и перекатился к стене. Треснула короткая очередь из АКМа. Сергей страшно заорал. Что-то, скрывавшееся в черном зеве туннеля, схватило его и уволокло в темноту. Очередь, видимо, прошла высоко, и пули ударили в потолок. Раздался звон битого стекла. Я приподнялся на локтях, пытаясь различить хоть что-нибудь в кромешном мраке, царившем в туннеле. Мой фонарь упал и светил теперь мне в лицо.
Потом я скорее почувствовал, чем услышал, какое-то движение справа. Олег, вжавшись в серую стену туннеля, бесшумно продвигался к открытой двери. Он крался мягким кошачьим шагом, и казалось, что это не человек, а какой-то фантастический обитатель здешних подземелий, всю жизнь проживший в кромешной тьме.
Из открытой двери доносились странные, отвратительные звуки - там что-то чавкало, рычало, стонало и хлюпало, один раз полузадушенный голос гарда прокричал: "Помогите!", и снова его заглушило кошмарное чавканье. Я с трудом заставил себя подняться на ноги, подобрать фонарь и, пробравшись вдоль стены, осветить разыгравшуюся во мраке схватку.
Сначала я увидел ноги гарда. Они дергались и колотили по полу, залитому чем-то темным и блестящим. Потом я увидел то, что лежало на этих ногах, придавив Сергея своей тяжестью, и отпрянул назад.
Гладкое, перекатывающееся в свете фонаря тугими узлами мускулов, длинное тело зверя. Плоская голова с прижатыми ушами, приникшая к горлу несчастного гарда. Длинный и толстый хвост.
Готов поклясться, что это была она - собака из заброшенного дома в Малаховке. Но сейчас она была раза в два крупнее и напоминала скорее тигра.
Стоявший в двух шагах от меня Олег бессильно выматерился. Он водил автоматом то вверх, то вниз, но стрелять не решался – боялся попасть в товарища.
В эту секунду клубок из сцепившихся тел покатился по полу, и мы услышали крик - полный смертельного ужаса нечеловеческий крик того, кто мгновение назад был еще Сергеем. Он не успел замереть, захлебнувшись глухим хлюпаньем, а собака уже выпрямилась над распростертым телом и обернула к нам страшную, окровавленную морду.
Олег нажал на спусковой крючок. Собака встала на дыбы, и я увидел, как пули рвут ее тело – темная кровь летела во все стороны. В следующую секунду расстрелянное в упор чудовище ринулось на рысьеглазого.
Навстречу ему вылетело тугое, как обернутая в меховую шкуру пружина, тело Дария. Обе собаки сшиблись в воздухе и тяжело рухнули на пол в полуметре от нас.
- Не стреляй! - заорал я, бросаясь к ним. Собака Хромца опять оказалась сверху, она рвала своими мощными челюстями горло Дария и полосовала ему бока острыми как бритва когтями. Я упал на нее и попытался просунуть цепочку от наручников под толстым мускулистым горлом. Ей удалось укусить меня за левую кисть, и я взвыл от страшной боли; на секунду мне показалось, что ее клыки выделяют яд. Затем я все же протащил цепочку у нее под нижней челюстью и, сомкнув браслеты на крутом загривке, начал душить. Дарий сумел выбраться из-под огромной туши и с молчаливым ожесточением вцепился ей в живот. Я душил ее изо всех сил, собака хрипела; Дарий вгрызался ей во внутренности; она была прошита десятком пуль, и все же она продолжала сопротивляться с силой и злостью раненого тигра. Эта безумная схватка продолжалась бесконечно долго, а потом рядом со мной грохнул одиночный выстрел, гигантское тело в последний раз напряглось, и все закончилось.
Я поднял голову и увидел размозженный череп собаки.
- Вставай, - произнес надо мной голос рысьеглазого. - Я добил ее. Ну, тварюга проклятая!
Я поднялся, скользя в крови мертвого монстра. Дарий тоже попытался встать, но лапы не слушались его. Правый бок был разодран, оттуда обильно сочилась кровь.
- Собака дальше идти не сможет, - сказал я, почувствовав, как враз пересохло горло. - Надо оттащить ее к стене.
- Наплевать на собаку! - рявкнул Олег. - Бери фонарь и иди вперед, быстро!
- Сними наручники, - попросил я.
- Перебьешься. Вперед!
Я нагнулся и поднял фонарь. Потянулся за арбалетом.
- Оставь! - скомандовал Олег и дернул стволом автомата. - Мы и так уже нашумели, беззвучного нападения не получится. Ну, шевелись, живо!
- Слушай, - сказал я, - кретин, ты же нам ни одного шанса не оставляешь...
- Мой шанс - это ты, - отрезал рысьеглазый. - Будешь вести себя разумно - выживешь. Будешь дурить - сдохнешь. Двигай!
Я пожал плечами и пошел вглубь туннеля. Впереди была тьма и неизвестность, позади - тьма и автомат в руках Олега. И где-то здесь была еще Наташа, а высоко над нами, над толщей земли и бетона, над лесом, над прозрачной кисеей атмосферы, наливалась кроваво-красным полная луна.
- Стой, - прошипел вдруг за моим плечом Олег. Я остановился и замер. В окружавшем нас мраке что-то двигалось, что-то далекое и, по всей видимости, большое - из глубины коридора прилетело и достигло наших разгоряченных лиц слабое дуновение ветерка, вызванное перемещением невидимого тела.
- Выключи фонарь, - прошептал рысьеглазый. Я надавил пальцем на скользящую планку, и конус желтоватого света, бивший на десять шагов вперед, исчез. За спиной послышалось шуршание ремней. Секунду поразмыслив, я понял, что Олег поднес к глазам прибор ночного видения.
Момент был исключительно удобный - автомат рысьеглазый наверняка закинул за спину, а руки его были заняты инфракрасным биноклем. Я запросто мог ударить его стальным браслетом в висок, тем более, что смотрел он явно не на меня. Но я продолжал стоять у стены и вслушиваться в зловещую тишину вокруг. Может быть, в этот момент мне просто стало страшно, и я не захотел оставаться один на один с тем, что надвигалось на нас из глубины туннеля. Может быть, я не смог заставить себя нанести столь предательский удар исподтишка. Так или иначе, я не сделал ничего.
- Ну? - спросил я, когда молчание Олега стало просто невыносимым. - Что там?
Еще секунд двадцать он не отвечал, затем хриплым шепотом отозвался:
- Хрен его знает... Мелькают какие-то пятна...
В это время уже явственно слышен был шум - шум приближения чего-то огромного. Похоже было, что это нечто заполнило собой весь туннель. Мне ярко представился некий чудовищный червь, слепой и белый, ползущий к нам по гладким металлическим плитам коридора. Олегу, скорее всего, привиделось нечто похожее, потому что в его голосе был страх. Он крикнул:
- Оно совсем близко!
Его руки швырнули меня на пол, и я услышал, как сам он грохнулся сзади. В этот момент нас накрыло. Все вокруг заполнилось шумом, и я вдруг отчетливо понял его природу - это был шум хлопанья тысяч и тысяч крыльев. Гигантская стая каких-то существ проходила над нами, не издавая никаких других звуков, кроме этого неживого хлопания, и это было так жутко, что на несколько мгновений я потерял способность дышать. Потом я почувствовал, как одно из существ запуталось у меня в волосах и завозилось там, пытаясь вырваться и царапая кожу острыми маленькими когтями. Кожистые перепонки опустились и накрыли мое лицо; я задохнулся от отвращения и, изо всей силы мотнув шеей, ударил головой о стену. Существо пискнуло и разжало когти, и я почувствовал, что мое лицо свободно. Хлопанье длилось еще минуту или две, а потом все стало замирать в направлении центральной шахты. Я услышал как выругался Олег, и увидел вспыхнувший за спиной луч света.
- Охренеть можно, - выдохнул рысьеглазый, переведя луч на раздавленное тельце, валявшееся на полу. - Летучие мыши! Но сколько!
- Кто-то их вспугнул, - сказал я. - Там, в глубине... Он сидит и ждет.
Рысьеглазый кивнул - я скорее угадал, чем увидел это.
- Недолго ему осталось ждать, - сказал он.
Мы пробирались по коридору, то и дело поскальзываясь на свежем помете. В лицо все сильнее дул теплый воздух - там, впереди, угадывалось какое-то открытое пространство. Логически рассуждая, высокое и обширное, поскольку должна же была такая масса летучих мышей где-то гнездиться. И по мере нашего приближения к этому месту идти становилось все тяжелее и тяжелее - мы словно рвали невидимую паутину, затягивающую туннель все гуще. Внезапно меня охватило неподдающееся контролю желание развернуться и броситься со всех ног обратно. Возможно, я бы так и сделал, если бы не уткнувшийся мне между лопаток ствол автомата. Затем я почувствовал ужас. Не страх, не дрожь в коленках или что-нибудь еще в этом роде - ужас, древний, как ночь, поднялся из глубин моего сознания, грозя разорвать мое сердце. Я ощутил, как немеют мои лицевые мускулы.
- Тот-Амон, - сказал Олег негромко, и ужас отступил.
- Что? - ошалело спросил я, оборачиваясь. Рысьеглазый не ответил. Его лицо, застывшее как гипсовый слепок, было лицом робота, и я понял, что он не произнес ни слова. Он не мог произнести ни слова, он так же боролся с ужасом, как и я, только его методы борьбы были другими. И еще я понял, что ничего не означавшее для меня словосочетание "Тот-Амон" произнес я сам.
- Тот-Амон, - снова пробормотал я, будто вспоминая что-то давно забытое. - Сады страха...
Под ногами мягко и упруго заколыхалась насыпанная над глубокими известняковыми цистернами почва. Цистерна... в них обитали странные безглазые существа, которым иногда бросали рабов, колодцы, ведущие вниз, скрывались где-то здесь, в буйной растительности, среди пальм и роз Садов Страха...
Вспыхнул свет. Он хлестнул по глазам, как плеть, и я временно ослеп. Растерянно пытаясь справиться с мельканием желтых и красных пятен, я почувствовал, что меня снова толкают на пол, услышал короткую автоматную очередь и звон разбившегося на миллионы осколков огромного стекла. Сады Тот-Амона исчезли, я лежал на металлическом полу туннеля, а рядом со мной лежал рысьеглазый, уперев рожок автомата в неровный шов плиты. Коридор заканчивался метрах в десяти от нас, а дальше смутно угадывалось во тьме какое-то громадное помещение или пещера. Оттуда ударил в нас луч гигантского прожектора, уничтоженного Олегом, и где-то там, впереди и вверху, медленно одна за другой загорались потрескивающие синие лампы. Помещение становилось видно все лучше. Это был гигантский зал, стены которого уходили вверх метров на двадцать. Глубину его определить было трудно: лампы загорались перед входом, а дальняя часть зала по-прежнему оставалась затемненной. Прожектор, скалящийся осколками фонаря, висел на двух черных паучьих кронштейнах посредине зала. А под ним на громоздком металлическом кубе непонятного назначения переливался отблесками синего пламени Череп Смерти.
- Что это? - спросил Олег, не поворачивая головы. Я не ответил. Я смотрел в пустые глазницы хрустального Черепа, зачарованный исходившим от него свечением. Это был он, Череп Смерти, Око Виракочи, Хрустальный Ужас, вещь, с которой началась для меня эта история и которой она, по всей видимости, должна была завершиться. Наконец, я заставил себя оторваться от завораживающего взгляда этой мертвой призрачной головы и поискал глазами Чашу. Чаши нигде не было, не видно было также и Железной Короны с Камнем, о которой я знал только со слов Лопухина-старшего.
Вспыхнула, потрескивая, последняя лампа. Гудели невидимые генераторы, равномерно выдыхая нам в лицо сухой теплый воздух. Густая тяжелая пыль, гонимая этим искусственным ветром, волнами перемещалась по ровному полу, по зачехленным пультам и панелям каких-то приборов. Зал казался мертвым, но кто-то прятался в нем - кто-то, включивший прожектор и лампы. И этот кто-то видел нас, а мы его - нет.
- Что будем делать? - спросил я рысьеглазого. На этот раз не ответил он, и я подумал, что зря все-таки не воспользовался своим единственным шансом тогда, в туннеле, когда руки его были заняты прибором ночного видения. Олег напряженно вглядывался в пугающую пустоту зала, и его автомат еле заметно перемещался вправо - туда, где между корпусами двух зачехленных машин темнел глубокий черный провал.
Внезапно он резким движением перекатился на спину и снова на живот, оказавшись под прикрытием противоположной стены. Теперь нас разделяло четыре метра пустого пространства. Олег бросил еще один взгляд на черный провал и перевел автомат на меня.
- Встать! - тихо, но отчетливо скомандовал он.
Странно было бы ожидать чего-то другого от человека, который всю дорогу держал тебя под прицелом, и все же где-то в глубине души я до конца надеялся, что мы будем сражаться вместе. Но Олег не хотел драться вместе со мной. Он предпочел выставить меня вперед как приманку и мишень, чтобы выманить Хромца из его убежища.
- Сука ты, капитан, - ответил я так же тихо и поднялся.
Я шел по коридору к порогу зала, сжимая в скованных руках бесполезный теперь фонарик. Впереди щерил свои кристаллические зубы Череп Смерти, сзади смотрел мне в спину черный зрачок автомата. Шаги гулко отдавались в гигантской раковине распахнувшегося надо мной пространства - прятаться теперь было бессмысленно.
Я сделал несколько шагов по направлению к металлическому кубу. Мои ботинки оставляли в пыли глубокие следы, но набегавшие пылевые волны тут же заносили их. Пять шагов... десять... хрустели под ногами осколки стекла... пятнадцать... куб был совсем близко. Теперь я хорошо видел Череп - он не светился собственным светом, его бесчисленные отшлифованные грани отражали свет горевших под потолком ламп.
- Остановись, - сказал чей-то голос.
Я замер - мне показалось, что это произнес Череп. И только секунду спустя я понял, что голос доносился откуда-то сбоку.
Несколько очень длинных, очень страшных мгновений в зале было тихо. Где-то под потолком поскрипывали, раскачиваясь, кронштейны прожектора. Скалился Череп.
- Возвращайтесь, - предложил голос, когда эти мгновения истекли. - Вы не в силах изменить то, что предначертано.
Это был все тот же голос, он все так же мастерски менял интонации, - сейчас он был отрешенным и величественным, - но это все равно был голос человека, которого я ненавидел всеми силами своей души. Голос Хромца.
- Я дарю вам жизнь, хотя вы ее и не заслужили. Я дам вам уйти, чтобы вы могли встретить Приход Ночи... Ибо Ночь близка.
Я, наконец, пришел в себя и обрел дар речи.
- Ты, гандон штопаный, - заорал я во всю глотку, - отдай мою девушку!
Его ровный, бесстрастный голос перекрыл мой крик - он продолжал говорить, как ни в чем не бывало, и я почему-то подумал, что он читает речь по бумажке.
- Смертные! - пророкотал Хромец. - Возвращайтесь туда, откуда пришли! Я могу стереть вас в пыль, могу ввергнуть в огненные бездны... Но я добр. Я отпускаю вас, чтобы вы увидели исполнение мечты, которой более двух тысяч лет, и предначертания, которое старше вашего мира... Идите!
Когда он сказал "идите", я, наконец, установил источник звука - им был небольшой динамик, вмонтированный в стену за неясными громадами машин слева от меня. Окончательно убедившись, что самого Хромца поблизости нет, я шагнул вперед и протянул скованные руки, чтобы взять Череп.
Казалось бы, эта история должна была бы отучить меня удивляться чему-либо. И все-таки я совершенно обалдел, когда Хромец появился в пяти метрах передо мной по ту сторону металлического куба. Он возник на пустом месте, словно соткался из воздуха. Властным движением он поднял руку - колыхнулись тяжелые складки странного золотистого одеяния, - и я остановился. Не от удивления, как в первый раз, а оттого, что не мог больше пошевелить ни ногой, ни рукой.
- А, Ким, - произнес он уже совершенно другим, обычным и, я бы даже сказал, усталым голосом. - Опять ты... Я ведь предупреждал тебя, по-хорошему предупреждал... Чего ради ты полез в эти норы?
Я попытался пошевельнуть губами - не получалось. Было такое ощущение, как будто мышцы лица скованы заморозкой, вроде той, что применяют дантисты. Только тут в меня заморозки вогнали литра три.
- Наташа, - сипло выдохнул я одним горлом.
- Наташа? - переспросил он, удивленно подняв брови. - А, это та самая девица, которую вы все никак не могли поделить с внуком археолога? Да брось, Ким, в самом деле... Речь идет о вселенском могуществе, об играх богов, а ты про какую-то девку...
- Где? - хотел спросить я, но из горла вырвалось что-то вроде рычания. Он улыбнулся - жуткой, мертвенной улыбкой скелета.
- Что-то я плохо слышу тебя, Ким...
И в эту секунду рысьеглазый сзади рявкнул:
- Ложись!
Нечеловеческим усилием я напряг парализованные мышцы и рванулся вперед. Никакого движения у меня не получилось, но я потерял равновесие и начал медленно валиться в направлении куба. Я слышал, как над самой моей головой свирепо прожужжала выпущенная Олегом короткая очередь, а потом металлический пол стремительно придвинулся и врезал мне по морде. Стало очень больно, я закрыл глаза и шмыгнул разбитым носом, а когда сделал это, понял, что мышцы меня слушаются. Я выплюнул выбитый зуб и поднялся. Сзади гремели шаги - это подходил Олег, держа автомат дулом к земле.
- Ну вот и все, щегол, - весело сказал он, хлопая меня по плечу. - А ты боялся...
Я огляделся. Хромец лежал там, куда его отбросила очередь из автомата, - на кожухе какой-то громоздкой машины. Золотистая тога, облегавшая огромное тело, в нескольких местах была залита темной кровью. Пули вошли в него наискосок - от левого бока до правой ключицы, разорвав грудную клетку. Он был мертв. Несомненно и однозначно мертв.
- Готов, - безо всякого сожаления произнес Олег, обходя куб. - А нечего подставляться, дурик лысый...
Я по-прежнему стоял столбом. Я никак не мог поверить, что с моим страшным врагом, с эти бессмертным монстром будет покончено так легко и быстро. Но Олег не знал, что Хромец бессмертен...
- Где же Чаша? - бормотал он, подходя к трупу. - Чаша, она же должна быть у этого подонка...
- Вы совершенно правы, - любезно отозвался мягкий, вкрадчивый голос. - Чаша у меня.
Олег медленно обернулся. Я увидел его лицо: ни страха, ни удивления не было в его глазах. Только сосредоточенность.
Сам я не мог заставить себя обернуться. Мне почему-то казалось, что там я увижу что-то неописуемо страшное. Однако я ошибся - самое страшное происходило как раз передо мной. Прошитое пулями тело Хромца начало медленно таять. Оно съеживалось, будто его поливали невидимой кислотой, издавая шуршащие звуки, и скоро исчезло совсем. Тогда я отступил на шаг и тоже обернулся. На пороге зала стоял Хромец.
Он был и похож, и непохож на своего исчезнувшего двойника, сдувшуюся куклу, растворившуюся тень, или как там еще назывался этот фантом. Он стал выше ростом - по-моему, в нем уже было больше двух метров. Складками ниспадало на пол точно такое же золотистое одеяние, но на этот раз перетянутое красным поясом с бахромой. За поясом что-то блестело, но я не мог разобрать, что именно. И еще - на голове у него была Железная Корона. Простая полоска темного металла, в центре которой тускло отсвечивал желтоватый камешек.
До него было метров пятнадцать. Это если считать от меня, Олег находился еще дальше, метрах в пяти, за кубом, на котором беззвучно зиял пустыми глазницами Череп Смерти. Я переводил взгляд с одного на другого и проклинал судьбу за то, что на мне так не вовремя оказались наручники.
- Отдайте Чашу, - хрипло сказал Олег.
- Вам? - осведомился Хромец по-прежнему любезно. - Ни за что. Даже если бы сам Нергал, повелитель нижнего мира, явился бы сейчас за этой маленькой вещицей, я бы и ему ответил то же самое. Чаша моя. Я искал ее две тысячи лет. Вам, юноша, этого не понять.
- Да что вы говорите, - удивился Олег. Он медленно выходил из-за куба, и автомат в его руке по-прежнему смотрел в землю. - Две тысячи лет? Ай-яй-яй, как долго...
Ясно было, что он согласится с чем угодно, лишь бы отвлечь Хромца и выиграть пространство для маневра. Надо было уходить с линии огня, и я незаметно шагнул вправо, под прикрытие огромного металлического шкафа.
- Брось свою пукалку, - сказал вдруг Хромец с классической блатной интонацией. - Все равно выстрелить не успеешь, спецназовец хренов...
И тут Олег, находившийся уже посередине прохода, вскинул руку - автомат послушно прыгнул вверх - и выстрелил.
Но, на мгновение опередив его, рука Хромца метнулась к поясу, и что-то металлическое, блеснув в неверном свете ламп, со свистом рассекло воздух. Очередь ушла в сторону, глухо пробарабанив по бронированному шкафу, за который я успел отпрянуть, и в следующую секунду Олег выронил автомат.
В его ладони торчала, пробив ее насквозь, стальная звездочка-сюрикэн, излюбленное оружие средневековых японских лазутчиков-ниндзя...
Из-за шкафа мне было не разглядеть, какие действия предпринимает в своем углу Хромец. Но я увидел, как здоровая рука капитана спецназа скользнула к голенищу высокого сапога и швырнула через весь зал метательный нож. Продолжая двигаться со скоростью раненого леопарда, Олег нагнулся, чтобы подхватить автомат, и тут налетевший от дверей золотистый вихрь отбросил его назад и сбил с ног.
Посередине зала будто забилась в странном танце гигантская золотая бабочка. Я завороженно смотрел, как движется размытая, будто при ускоренной съемке, фигура Хромца, как взлетают тяжелые одежды, как пытается подняться Олег и как новые удары отбрасывают его на пол... Потом я повернулся - и побежал к выходу.
Вся надежда была на то, что капитан продержится еще минут пять. За это время я добрался бы до тела гарда, освободился от наручников и взял арбалет. О том, что я буду делать потом и сколько еще времени мне понадобится, чтобы добраться до Хромца, я не думал. Главным было вернуть Нефритовый Змей.
Я вырвался в коридор и остановился. Навстречу мне из темной глубины тоннеля брел, неуклюже переваливаясь на непослушных лапах, огромный пес с разодранным боком. В зубах у него было крепко зажато ложе Нефритового змея, а чехол с Жалом, привязанный шелковым шнуром, волочился позади. В десяти шагах от меня пес поднял голову, и я увидел в его глазах слезы.
Он тяжело, словно ему подбили сразу все четыре лапы, упал на землю, и я бросился к нему. Из-под мощных желтых клыков выступила красная пена, и на окованном металлом ложе была кровь. Бока собаки быстро вздымались и опадали, лапы беспомощно скребли по металлическим плитам.
- Дарий, - ласково позвал я, проводя скованными руками по большой лобастой голове. - Дарий, дружище... Спасибо тебе, слышишь? И не умирай, теперь-то я уже скоро...
Непослушными руками я вытряхнул из чехла стрелу, навинтил на нее хрустальный наконечник и попытался зарядить арбалет. Это получилось у меня с пятого или шестого раза, и стало ясно, что если выстрелить в наручниках я, может быть, и смогу, то уж попасть - никогда. Секунду я колебался: не вернуться ли туда, где лежал труп гарда, но затем за моей спиной раздался короткий, раздирающий душу крик, и я понял, что времени уже не осталось.
Поднявшись с колен, я положил Нефритового Змея на согнутую в локте правую руку и, придерживая его согнутой левой, пошел обратно в зал. Больше всего я боялся случайно задеть спусковой крючок скованными руками и потерять единственную стрелу.
Я прошел уже метров десять в глубину зала, когда из-за горбатого зачехленного механизма, находившегося за кубом, показалась высокая костлявая фигура. Лысый череп мертвенно блестел в свете синих ламп. Хромец выдвинулся на середину прохода, и я увидел, что руки его в крови.
Он сделал несколько шагов по направлению ко мне и остановился перед металлическим кубом. Расстояние между нами по-прежнему было слишком велико, и я понял, что ни за что не попаду в него. Я сказал:
- Я пришел, чтобы убить тебя, лысая тварь.
Он открыл рот, и я вновь услышал его голос - но на этот раз мне почудилась в нем нотка страха. Он сказал:
- Меня нельзя убить. Я бессмертен.
- Если только змея не ужалит тебя в третий глаз, - перебил я и сделал еще шаг ему навстречу. - Вот он у меня в руках, Нефритовый Змей, и вот его Жало. Я убью тебя.
- Щенок, - прошипел он, - я давно ждал, когда ты покажешь зубы... О, как горько будет твое разочарование, когда ты узнаешь, что ошибался... Не тот это Змей и не то Жало - вреда они мне причинить не могут. Тебя же, Гончий, ждет страшная судьба...
- Не заговаривай мне зубы, - снова перебил его я. - Палец мой на спусковом крючке - достаточно доли секунды, чтобы покончить с тобой. И если я пока не стреляю, то лишь потому, что ты еще не ответил, где Наташа. Отвечай, скотина, и я, возможно, оставлю тебе жизнь.
Он расхохотался, но глаза его по-прежнему, не отрываясь и не мигая, смотрели мне в переносицу. К счастью, я слишком ненавидел его, чтобы отступить перед этим взглядом.
- Возможно? О, да, ты всегда был дерзким, Гончий. Тот, кого звали прежде Кеми, тоже был дерзким, и где он теперь? Спроси о нем слепых чудовищ известняковых пещер Тот-Амона, они живут долго, хоть и обречены на вечную тьму... Ты предлагаешь мне жизнь в обмен на девчонку? Да что ты знаешь о жизни, смертный? Жизнь твоя кончится, не успев начаться, и знаешь ты о ней не больше, чем муравей о пустыне. Нет, Гончий, я не боюсь тебя и твоих жалких угроз. Ты не получишь свою девку и не убьешь меня. Тебе это не по силам...
Он замолчал и некоторое время тяжело смотрел на меня исподлобья. Я почувствовал, как немеет мой палец на спусковом крючке, как наливаются чугуном руки и неудержимо клонится вниз Нефритовый Змей. И когда я уже совсем было опустил арбалет, то понял, что Хромец действительно боится, и эта мысль вернула мне силы. Я взглянул в его мертвые глаза и рассмеялся - первый раз за весь день.
- Стой, - уже менее уверенно сказал он, когда наше противостояние взглядов закончилось. - Я не принимаю твоей сделки, но предлагаю тебе свою... Выслушай меня, Гончий.
- Я не намерен тебя слушать, - я крепко прижал ложе арбалета к плечу и прицелился. – И я тебе не Гончий. Или ты скажешь мне, где Наташа, или...
- Хорошо! - рявкнул Хромец. - Я скажу, но сначала выслушай... Мне нужна твоя помощь!
Если бы он заявил, что отправил Наташу домой на ковре-самолете, я, наверное, поверил бы ему больше. Поэтому я воспользовался его растерянностью и продвинулся вперед еще на пару шагов.
- Я мог бы тысячу раз убить тебя, и там, на поверхности, и здесь, в подземельях Нергала, где сила моя возрастает многократно... Я мог бы прийти к тебе в дом и уничтожить тебя спящего, я мог бы послать к тебе духов ада, и они разорвали бы тебя на куски, я мог бы проткнуть твою фигурку перед Черепом Смерти, и ты умер бы, как умер старик-археолог, в страшных мучениях... Но я не тронул тебя.
Я сделал еще шаг вперед, и расстояние между нами стало вполне приемлемым для точного выстрела из арбалета - правда, без наручников на запястьях.
- Я ждал, когда ты придешь сюда, - продолжал он. - Я хотел, чтобы ты пришел. Хотел и боялся, но хотел все-таки больше. Игра, начавшаяся две тысячи лет назад, завершается. Согласись, без противников играть скучно.
Мы уже встречались с тобой, Ким, очень давно, в Городе Столбов, Иуну... Тогда ты был совсем другим, хотя звали тебя похоже - Кеми... Ты был мастером боя на мечах и стрелком из лука. И наемником.
(Вообще-то я уже не первый раз слышал эти сказки - когда-то у меня была подружка-астролог, утверждавшая, что в прошлой жизни я жил в джунглях Африки и был негритянкой. Поэтому откровения Хромца я воспринял спокойно и не преминул продвинуться еще немного вперед).
- Итеру выбрали Кеми как оружие против меня, - продолжал между тем Хромец. - Они не могли убивать сами... предпочитали действовать чужими руками... как и сейчас. Старик Лопухин тоже ведь послал тебя, Ким, мой мальчик... Ничего не переменилось за две тысячи лет.
Кеми было сказано, что он должен поразить меня в точку, на два пальца отстоящую от переносицы. Ему дали лук и стрелу. И ему заплатили, заплатили несметными сокровищами, но он не успел ими воспользоваться.
Голос его окреп и загрохотал под потолком подземного зала.
- Я убил его, Ким! Это оказалось несложно! Я похитил его возлюбленную и предложил ему прийти за ней в сады Тот-Амон, одному и без оружия. И, когда он пришел, девушка ударила его ножом в спину, потому что к тому времени она была уже мертва, а в ее теле сидел суккуб, подчинявшийся мне! Но Итеру оказались хитрее, чем я думал. Пока я разбирался со своим неудачливым убийцей, они выкрали у меня Чашу. И мне пришлось искать ее, долго, очень долго, искать повсюду...
Я искал ее две тысячи лет! И везде я встречал одних и тех же людишек. Ли Цюань возродился в настоятеле тувинского дацана, отдавшем Чашу сыну археолога... Мороз был со мною в перуанском походе, когда отряды Писарро грабили империю инков... Старик Лопухин... его внук... многие другие... сколько раз я встречал их под разными обличьями и разными именами... И всегда появлялся ты, Гончий, крепко связанный со мной нитями судьбы!
Так замыслили когда-то Итеру, они попросили у Чаши, чтобы каждого, кто посягнет на Три Сокровища, вечно гнал по свету Гончий, убийца бессмертных. И Чаша исполнила их желание...
Итеру учили, что время циклично. Что было, то будет, что будет, всплывет из глубин прошедшего. Вселенная - механический ящик с заводными куклами. Одни и те же люди играют одни и те же роли. Бесконечное вращение, змея, кусающая себя за хвост... Итеру были рыцарями Вечной Шарманки.
Но Чаша - ключ от ворот мира. Владеющий ее силой может разомкнуть круг. Время изменит свой ход, и в мир вернется Ночь. Конец карусели! Заводные куклы разбираются и сдаются в металлолом, механический ящик убирают в чулан. Представление окончено. Вот что есть приход Ночи.
И ты можешь помочь мне, Ким. Ты, мой вечный противник, ты, кого бессмертные кукольники отправили в бесконечную погоню сквозь века, ты, бессчетное число раз пытавшийся убить меня и погибавший сам, ты можешь помочь мне в исполнении предначертанного. И, если ты поможешь мне, ты будешь вознагражден!
- То же ты обещал Чэнь Тану, - сказал я, прилаживая арбалет поудобней. - И старику Лопухину. Мы зря теряем время, Хромец. Последний раз спрашиваю: где Наташа?
Он не ответил, и я тут же понял, что время мы теряли все-таки не зря. Потому что откуда-то из-под металлического куба вверх ударил столб прозрачного пламени, а в руках у Хромца оказалась переливающаяся всеми цветами радуги Чаша - я с трудом узнал в ее странных очертаниях бывший невзрачный Грааль.
- Полночь! - загрохотал под сводами зала нечеловеческий голос. - Полночь, Гончий! Ты проиграл - могущество Вселенной принадлежит мне!
Я вздохнул и нажал крючок. Нефритовый Змей дернулся у меня в руках, запела тетива, и тяжелая стальная стрела с коротким свистом пролетела высоко над левым плечом Хромца. Она не причинила ему никакого вреда, но он в страхе заслонился обеими руками, и Чашу со звоном выбило из его пальцев. Секунду Хромец стоял неподвижно, потом опустил руки и засмеялся. На этот раз он смеялся тихо, словно сам не верил, что остался жив, и у меня от этого его тихого смеха мороз прошел по коже. Я тоже не успел еще осознать, что упустил свой единственный шанс, что теперь впереди у меня только смерть - просто стоял и смотрел, как он смеется. Потом я выпустил арбалет из внезапно занывших рук, и он с грохотом упал на пол.
- А я боялся, - проговорил Хромец, прекратив, наконец, смеяться. - Очень боялся, Ким. Не этой штуки, она не опасна для меня, я узнал это много веков назад. Я боялся именно тебя, Кеми, Сын Змеи... Ты ведь родился в год Змея, смертный, и тогда, в Иуну, и теперь, спустя две с половиной тысячи лет... Потому-то я и не мог убить тебя сразу: боялся, боялся, как никого из людишек за все эти долгие, долгие годы... Но теперь все: у Змеи нет больше Жала. Ты не опасен больше, Гончий, и жить тебе осталось недолго. Или, напротив, долго... это надо обдумать. Я мог бы продлить твою жизнь на столетия, столетия медленных и страшных страданий в самых темных подземельях Нижнего Мира... Что ты скажешь о том, чтобы послужить кладовой яиц для сколопендр? Или о том, чтобы твое сознание поместили в мозг гигантского червя? Впрочем, с тебя, возможно, хватит и столетнего погружения в бездонные топи Дуата... и все это время ты будешь знать, что в моих силах уничтожить не только твое тело, но и твою душу... Бессмертную душу, Ким, мой мальчик!
Он поднял голову и выпрямился во весь свой огромный рост. В лице его был темный огонь, и камень светился в кольце Железной Короны, словно третий глаз.
- А перед тем, как я обрушу на тебя свою кару, ты узнаешь, какой смерти заслужила твоя девка.
"Он убил Наташу", - успел подумать я, и это было все, что я успел подумать. В следующее мгновение я прыгнул вперед, словно собираясь преодолеть те десять метров, что нас разделяли. Какую-то секунду Хромец колебался - встретить меня ударом или подобрать прежде Чашу. В конце концов он сделал выбор и быстро, словно огромная змея, устремился к Чаше, но его промедления мне оказалось достаточно. Я упал на колени перед кубом и схватил выроненный Олегом автомат. Мы выпрямились одновременно: я - с автоматом в скованных руках и Хромец с Чашей Грааль. А потом из Чаши ударила вертикально вверх нестерпимо белая молния, глаза Хрустального Черепа, стоявшего на кубе, вспыхнули ослепительными сверкающими точками, и время остановилось...
Оно раскололось на сотни текущих с разной скоростью времен, и в одном его слое мы с Хромцом стояли друг против друга, парализованные странным напряжением, заставлявшим хрустеть суставы и наливаться кровью глаза, а в другом я медленно летел через зал, видя перед собой на глазах увеличивающееся черное пятно автомата, в третьем неслась сквозь звездные просторы мертвая, лишенная атмосферы планета, в четвертом с быстротою мультфильма возводились сами собой гигантские пирамиды и рушились, рассыпаясь в пыль, циклопические стены крепостей, в пятом был только безбрежный океан под равнодушными серыми небесами, а в шестом люди в белоснежных тогах недвижно стояли вокруг распростертого на земле темнокожего юноши с кинжалом под левой лопаткой... Времена множились и дробились, они падали на меня сверху, как падает снежный сугроб с еловых ветвей на неосторожно тронувшего зимнее дерево путника - мягко и в то же время оглушая. Они проходили сквозь меня: столетия, холодные как лед, и раскаленные, как пыточные щипцы, соленые от морских ветров и пахнущие хвоей, словно прогретые солнцем июльские дни. Они расходились концентрическими кругами, захватывая странные дальние земли и лежащие за морями острова, и межзвездные просторы, и радужные миры за границей великой пустоты, и крохотные бусинки не родившихся еще солнц, исток света и завесу ночи... А в центре, как в яблочке бесконечной мишени, неизменно был глубокий подземный зал и застывшие в безмолвной схватке фигуры. И я понял, что Триада воссоединилась, и мы с Хромцом оба оказались в поле ее действия, скованные, словно наручниками, нашей всепоглощающей обоюдной ненавистью. А значит то, чего так боялся старик Лопухин, все же произошло.
Я попытался двинуться с места, и у меня это неожиданно получилось, но в то же мгновение я испытал обжигающе-болезненное чувство раздвоения сознания. Полутемный подземный зал стремительно отдалился и потерял четкие очертания - теперь он воспринимался как сон или галлюцинация. Место же, в котором я обрел способность двигаться, было реальным до рези в глазах. Это была огромная сфера, идеально гладкая и безупречно белая, абсолютно самодостаточная и абсолютно замкнутая. Шарик на елке богов. Воздух здесь был холодным и разряженным, как на вершинах высоких гор, и колол легкие тонкими алмазными иглами. Почему-то хотелось плакать.
Я был здесь не один. Шагах в двадцати стоял спиною ко мне высокий худощавый человек в выцветшей гимнастерке, перетянутой широким кожаным ремнем. На ремне висела расстегнутая кобура.
Он обернулся, и я увидел, что это Роман Сергеевич Лопухин - молодой, загорелый, коротко стриженный, сильный и ловкий. Таким он, наверное, был в пятьдесят третьем году, когда нашел в Туве алтарь Скрещенных Стрел.
Он улыбнулся и сделал шаг мне навстречу.
(На далекой периферии моего сознания, в призрачной глубине подземного зала, гигантская фигура в золотом тяжелом одеянии медленно, словно преодолевая сопротивление воздуха, воздела к потолку костлявые руки, и на кончиках длинных шевелящихся пальцев зажглись колючие фиолетовые огоньки. Запахло озоном. Аннунаки подняли свои факелы).
- Приветствую тебя, Ким, - сказал Роман Сергеевич Лопухин.
- Вы... не умерли? - спросил я, понимая, что сказал глупость. И он тоже это понял.
- Умер, - ответил он просто. - Но это не имеет значения.
- А Наташа? - спросил я.
Он чуть нахмурился, словно пытаясь вспомнить, о ком идет речь, потом пожал плечами.
- Не знаю.
- Где мы? - спросил я.
- Вне времени, - сказал он.
Я замолчал. Задавать дальнейшие вопросы казалось бессмысленным. Я чувствовал, что теряю драгоценные секунды, что там, в моем далеком сне, происходит что-то намного более важное, а я нахожусь неизвестно где и разговариваю с мертвецом.
- Там ты не можешь сражаться с ним, - сказал Роман Сергеевич Лопухин. - Но ты можешь желать.
(Хромец - если это был он - чертил в воздухе какие-то знаки, и воздух шипел и плавился под его пальцами. Зал за его спиной расплывался, словно мираж, пространство колебалось, раздираемое изнутри непонятной силой, а сияние Чаши Грааль становилось все нестерпимее).
- Раз уж так получилось, ты должен попробовать. Постарайся доказать, что твои желания сильнее. В конце концов, Итеру старались быть свободными от желаний. Может быть, в этом и была их слабость.
- Им все время приходилось бороться с самими собой, - сказал Лопухин. - Знать, что ты можешь положить конец бессмысленной, бесконечной пьесе... пьесе, которую защищаешь не потому, что она тебе нравится, а потому, что тебе поручено ее защищать... это выдержит не всякий. Наверняка многие боролись с соблазном покончить с бесконечностью раз и навсегда. Хромец просто сломался первым.
- Вы его оправдываете? - спросил я.
- Он боится, - сказал Лопухин. - Он две тысячи лет искал сокровища Итеру. Наверняка у него было много времени, чтобы все обдумать. Может быть, если бы вся Триада сразу оказалась бы в его власти, еще тогда, в Египте, он не колебался бы ни секунды. Но вот все три сокровища в его руках. Он, как паук, сидит в подземелье и ждет. Чего?
- Полнолуния.
- Чепуха. Он ждет тебя.
(Воздух в подземелье сгустился и словно бы потемнел. Но посередине зала светился радужный конус, в центре которого находилась Чаша, и мы с Хромцом были окутаны разноцветным сиянием. Я изо всех сил пытался вернуться в зал, вырваться из обжигающей сознание реальности белой сферы, вновь вдохнуть жизнь в нелепый застывший манекен с автоматом в руках, и мысленно потянулся к Чаше, потому что только она могла помочь мне вернуться. И Чаша ответила).
- Он ждет кого-нибудь, кто мог бы остановить его. Сам он остановиться уже не может, да и не хочет - то, что им управляет, слишком глубоко вгрызлось в его мозг и душу. Но то, что осталось в нем от человека, его земное "Я", отчаянно боится предстоящего ему свершения. Он не может ни остановиться, ни отказаться, но он может дождаться последнего поединка. Вот почему он не уничтожил тебя, Ким.
- Что я могу сделать? - спросил я и не узнал своего голоса. Было трудно дышать. Белоснежный цвет окружавшей нас сферы потемнел, на ее поверхности появились какие-то грязноватые разводы.
- Иди и сразись с ним, - сказал тот, кто разговаривал со мной. Его голос тоже изменился, в нем появились механические интонации, напомнившие мне черный ящичек у постели Мороза. - Сконцентрируйся на своих желаниях. У тебя есть шанс. Используй его.
(Я почувствовал, что меня неудержимо тянет к Чаше, втягивает в Чашу, что Чаша растворяет меня в себе, как кипяток растворяет сахар, я исчезал и в то же время воплощался в раскаленном потоке вселенского могущества. Я был расплавленным металлом, и Чаша ковала из меня клинок. Хромец тоже был клинком, черным и сверкающим, его блеск завораживал, он взлетал и опускался, высекая в воздухе огненные руны, и пространство разваливалось под его ударами, как перерубленное пополам тело противника, а в разверзшейся щели клубилось, дышало, вздымалось бездонное, поглощающее свет, вечное и непредставимое - это Ночь шла за своим Королем).
- Может быть, вечность не так плоха, как о ней думают, - сказал металлический голос. - Иди и сражайся, морпех, и удачи тебе.
Белая сфера погасла, закружился и повалил тяжелый мокрый снег, он падал во всех мирах, и во всех мирах стояли друг напротив друга двое смертельных врагов, разделяемые янтарным светом Грааля.
И желания наши столкнулись над сияющей Чашей и зазвенели, как звенят скрестившиеся клинки. Хромец был сильнее, и сила его была подкреплена камнем, по-прежнему сверкавшим в Железной Короне. И я почувствовал, что видение вселенского могущества ускользает от меня, и меня самого загоняют к краю бездны, за которой Ночь подняла уже свои черные, закрывающие небо штандарты. Тогда, балансируя на грани Ночи я вновь вспомнил о Наташе, и рванулся вперед. И сила Хромца поддалась, и он отступил на шаг. И вновь скрестились клинки, и я на мгновение - растянувшееся, быть может, на годы - заглянул в самые темные тайники обреченной души своего врага. Я увидел там тьму и звериную жажду обладания магической мощью Триады, и звериный страх смерти, и торжественное преклонение перед Ночью, под которой он явно понимал что-то большее, чем тот клубящийся мрак, что кипел в бездне за моею спиной. И безысходную тоску, застилавшую все, тоску, от которой не было спасения, которая была оборотной стороной бессмертия и изнанкой железной воли, две тысячи лет гнавшей моего врага по дорогам судьбы. Тоска эта была столь безмерна, что, поняв ее глубину, я на мгновение заколебался и приостановил натиск. И тотчас же ледяные пальцы сжали мне горло, и вновь под ногами разверзлась Ночь. Острый и блестящий клинок взлетел над моей головой, громовой смех раскатился под пустым небом. И уже понимая, что проиграл, я последним усилием истончившейся воли вернулся в мир, где замерли друг против друга две неподвижные фигуры и где скалился, разделяя нас, Хрустальный Череп Смерти мертвыми своими глазами. Вернулся и нажал спусковой крючок автомата.
Очередь вдребезги разнесла Хрустальный Череп и захлебнулась до того, как я успел поднять руку с автоматом выше, на уровень груди Хромца. Но в брызнувших мириадами огней осколках разлетевшегося Черепа я увидел, как высокий мужчина в тяжелых золотых одеждах вновь выронил Чашу, поднял руки ко лбу и медленно, словно подрытая под основание башня, повалился назад. Я пощелкал спусковым крючком, отшвырнул бесполезный теперь автомат и сделал неуверенный шаг по направлению к поверженному противнику. Если это был очередной трюк Хромца, жить мне оставалось недолго.
За эту длинную ночь я уже видел, как выглядит мертвый бессмертный, и не особенно удивился. На этот раз не было ни темной крови, ни рваных ран. Была громоздкая, сразу ставшая бесформенной фигура высокого человека с голым блестящим черепом. Череп этот паучьими лапами охватывала тонкая железная корона, а в центре ее, там, где прежде был камень, зияло отверстие. И там, в этом отверстии, блестел небольшой, впившийся в кожу кусок хрусталя - только и всего.
Я наклонился и присел перед телом Хромца на корточки. Осторожно взял его руку - она была очень тяжелая и холодная, как замерзшее дерево. Потом я потянулся и, стараясь не прикасаться к отполированному черепу, снял Железную Корону.
Камень – небольшой, неправильной формы желтоватый кристалл – лежал среди осколков Хрустального Черепа. Я поднял его и положил в карман.
Потом сел на пол, прислонившись к холодному металлическому кубу. Хромец не подавал признаков жизни, оставаясь все таким же холодным и твердым. А Дарий был еще теплым, и Олег - у него в животе была открытая рана в два кулака шириной, и он еще пытался ползти, прежде чем умер. Мне не хотелось оставлять их рядом с Хромцом в этом отвратительном подземелье, и я решил, что обязательно вернусь сюда за ними - когда разберусь с делами на поверхности. Я закрыл им глаза, подобрал с пола Чашу - она вновь стала тусклой и невзрачной - и пошел к выходу.

Предыдущая страница 22 Следующая страница


23 Кирилл Бенедиктов

ИСПОЛНЕНИЕ ЖЕЛАНИЙ
Подмосковье – институт Склифосовского, 1990-е

Было уже три часа ночи, когда я вылез на поверхность из развалин, скрывавших вход в гигантские подземелья объекта "66". Прибор ночного видения, который я прихватил с собой, оказался не нужен: огромная луна еще ярко сияла в небе, в ее свете была отчетливо видна белая машина, уткнувшаяся носом в завал, и облокотившаяся на капот Вика. Она курила, посматривая на разрушенный дом. В руке у нее был пистолет.
Стараясь держаться в лунной тени, я осторожно и медленно обошел ее с правой стороны. Пару раз под ногами громко хрустели ветки; я останавливался и замирал на несколько невыносимо долгих минут. Весь этот обходной маневр занял у меня не менее получаса - Вика успела вернуться в машину, посидела немного за рулем, но потом снова выбралась наружу и закурила еще одну сигарету. Пока она прикуривала, я подкрался к ней сзади и ткнул под лопатку стволом браунинга.
- Тихо, крошка, - сказал я.
Она, конечно же, закричала. Не от страха, а чтобы привлечь внимание партнеров. Пока лесное эхо с удовольствием подхватывало ее крик, я отобрал у нее оружие. Пистолет она, как и следовало ожидать, переложила в левую руку - в правой была зажигалка. Я засунул его в задний карман джинсов, и приказал:
- Садись в машину. И заткнись.
То, как покорно она это проделала, навело меня на мысль, что в машине должно быть еще какое-то оружие. Я пошарил в бардачке - там оказалась все та же давешняя «Оса», которую я оставил на даче у Валентинова. За неимением свободных карманов, я просто выкинул ее в окошко.
- Что с ними? - спросила Вика.
- Мертвы, - неохотно сказал я. - Их убил не я, но они мертвы.
Из нее как будто выпустили воздух. Она вновь потянулась за сигаретой, сломала одну, уронила на пол другую. Наконец, я достал ей сигарету и прикурил.
- Это правда? – спросила Вика, выкурив сигарету за три затяжки. – Ты меня не обманываешь?
- Сходи да посмотри, - отозвался я.
Она зарыдала. Склонила голову на руль, длинные темные волосы упали на лицо, и я увидел, как затряслись плечи под черной кожаной курткой. Утешить я ее ничем не мог - оставалось только сидеть и ждать, пока она успокоится.
Теперь, когда все кончилось, я мог спокойно уехать отсюда. Высадить ее из машины и рвануть в город. В конце концов, она приняла сторону моих врагов. Но мне не хотелось оставлять ее одну рядом с этими мрачными руинами, оставлять дожидаться тех, кто никогда уже не выйдет из-под земли.
Поэтому я взял ее за плечи и грубовато встряхнул.
- Ну, пришла в себя? Сопли-то утри... Вот, молодец. Спокойно, спокойно. Ну, хватит, все!
- Что там было? - голос ее глухо звучал из-за завесы волос.
- Смерть. Поехали отсюда.
Она замотала головой:
- Мне некуда ехать.
Я опешил.
- Это почему?
Она внезапно рассвирепела. Откинула волосы и уставилась на меня горящим от ненависти взглядом.
- А ты не догадываешься? Я должна была добыть Чашу – и где она? Что я скажу своему нанимателю? А перед Пузярой мне как отмазываться? Ким, сука, ты мне всю жизнь поломал, понимаешь ты это?
- Нет, - совершенно искренне ответил я. – Не понимаю.
И тут же получил оглушительную затрещину. По-моему, Вика забыла, что пистолет находится у меня, а не у нее.
- Это тебе за шлюху! – яростно выкрикнула она. – За все остальное получишь потом!
- За какую шлюху? – тупо спросил я.
- Ты меня на даче у Пузяры так обозвал, забыл что ли уже?
- Подумаешь, - сказал я. – А ты мне вообще чуть голову не отстрелила.
Она шмыгнула носом.
- Если бы я хотела в тебя попасть, ты был бы уже мертв. Я, между прочим, кандидат в мастера по биатлону.
Она неожиданно повернулась и уткнулась головой мне в плечо. Я неловко обнял ее – нормально обнять мешал браунинг в правой руке.
- Я этим выстрелом себе алиби зарабатывала, - проговорила она глухо. – Думала, ты нормальный пацан, слово свое держишь. Отдашь мне Чашу, как договаривались... Знала бы – убила б скотину.
- У меня девушку в заложницы взяли, Вика, - сказал я. – И пообещали вернуть, если я отдам Чашу. Так что, сама понимаешь...
- Интересное кино, - видно было, что она не слишком мне поверила. – Прямо мексиканский сериал какой-то. И кому это Чаша так сильно понадобилась?
- Да был тут один хрен лысый, - мрачно сказал я. – Был, да весь вышел.
- Лысый? – напряженным голосом переспросила Вика.
- Как коленка, - подтвердил я.
- Высокий такой, костлявый?
- Ну да. А почему ты... – я осекся. Наконец-то я все понял.
Вика выругалась.
- Это мой наниматель, - сказала она. – Что, ты говоришь, с ним случилось?
- Я его убил. Только что, там, внизу. А перед этим он убил Олега.
- О господи, - ошеломленно пробормотала Вика. – Так это он... твою девушку?
- Да. Откуда ты его знаешь?
Она пожала плечами.
- Лева познакомил. Они вместе занимались переводами каких-то древних текстов. А потом он рассказал мне про Чашу и попросил раздобыть ее для него. Заплатил кучу золота в качестве аванса. Я столько в жизни не видела. Золото древнее, индейское...
Я порылся в карманах и вытащил статуэтку ламы, подаренную мне некогда Хромцом.
- Вот такое?
Вика благоговейно взяла фигурку и некоторое время молча любовалась ею.
- Да. Там много чего было... вазы, цепочки, браслеты, маски! А за Чашу он обещал мне заполнить этим золотом целую комнату, представляешь?
- Выкуп Атауальпы, - сказал я. – Помнишь, чем закончилась история последнего инки?
Она не ответила. Некоторое время мы сидели молча, думая каждый о своем, а потом я осторожно дотронулся до ее руки.
- Вика, мне нужно в Москву. У меня здесь рядом машина, ты поедешь следом, договорились?
- Мы ей шины пропороли, - едва слышно проговорила девушка.
Я выругался. Она подняла голову и посмотрела на меня - лицо ее было перепачкано тушью для ресниц. Впрочем, даже и так она оставалась красавицей.
- Я тебя отвезу. Это, правда, не «ауди», но Валентинов решил, что «жигули» привлекают меньше внимания.
Она неуверенно протянула руку, щелкнула ключом в замке зажигания, включила фары. Заурчал мотор, "жигуленок" начал осторожно отползать от барьера поваленных деревьев.
- Смотри на пень какой не налети, - ворчливо сказал я.
Мелькнула в свете фар несчастная "девятка" ДД. Заблестели могучие стволы сосен, распахнулись черные щели тьмы между ними. С сухим шелестом застучали по дну машины мелкие камешки дороги.
- Куда едем? – спросила Вика, бросив на меня быстрый взгляд. – К тебе, или, может, ко мне?
- Не поверишь, - ответил я. – В Склиф. Как и в первый раз.
- Вот черт, - сказала она. – А ты постоянен, Ким! Пожалуй, ты начинаешь мне немножко нравиться...
Вадик Саганян был на боевом посту. Он сидел за своим рабочим столом, пил кофе из огромной керамической кружки и забавлял какими-то очередными байками двух юных девиц в белых халатиках - надо полагать, практиканток. Все-таки для своей профессии он удивительно жизнерадостный тип.
- Имбецил! - заорал он, увидев меня (девицы испуганно отпрянули). - Где ты пропадаешь, недоумок? Все уже с ног сбились, его разыскивая, а он является спустя сутки, как ни в чем не бывало! И это называется "буду неотлучно дежурить у постели больного друга"? Паршивец! По каким притонам ты болтался на сей раз?
- Тихо, - сказал я. - Тихо, Саганян. Я устал. Дай мне чего-нибудь выпить.
Я, не глядя, пододвинул к себе ногой стул и обвалился на него. Девицы таращились на меня так, будто я был шестиголовым пришельцем с Альдебарана. Саганян медленно закрыл округлившийся в безмолвном возмущении рот и встал.
- Выпить? - повторил он со странной интонацией. - Да ты из меня всю кровь уже выпил, придурок..., - он подошел к сейфу, открыл его и извлек колбу с бесцветной жидкостью. - Спирт медицинский, неразбавленный... Будешь?
- Буду. Как Лопухин?
- Лучше всех! - рявкнул он. - Ты пропустил страшный кризис, твоего дружка три часа откачивали в реанимации... Теперь он вполне в норме, но если ты когда-нибудь скажешь ему, что принял в нем хоть каплю участия, а он не расквасит тебе твою наглую морду...
- Заткнись, - перебил я. - И дай, наконец, выпить.
Хоть ДД жив, подумал я, но облегчения не испытал. Саганян, удачно маскирующийся под оскорбленную добродетель, подал мне чашку со спиртом. Я взял ее, чувствуя, как трясутся руки.
Скрипнула позади дверь.
- А вот и те, кто действительно принимал в больном участие, - патетически провозгласил Вадик. - Сидели у койки, гоняли медсестер и прочий медперсонал, меняли судно...
Я обернулся, и чашка выпала у меня из рук - пальцы перестали держать ее, она грохнулась об пол и разбилась.
- Спирт! - воскликнул Саганян.
А я медленно, преодолевая страшное сопротивление давящего на меня воздуха, поднялся со стула.
- Привет, Ким, - сказала Наташа.
- Да, - сказал я. - То есть, привет. Доброе утро.
- Где это ты пропадал? - спросила она. - Я была у тебя дома, Пашка пытался мне что-то объяснить, но я ничего не поняла... Какой-то маленький Китай, что это?
- Потом, - непослушными губами прошептал я. - Давай... в коридор выйдем.
- Сэр! - крикнул Саганян. - А кто будет убирать? Спирт, положим, испарится, но осколки?
- Я уберу, - заверил его я, взял Наташу за локоть и вытащил за двери.
- Ты живая?
- Нет, - она недовольно освободилась от моего захвата, - я уже три дня как разлагаюсь в фамильном склепе...
Конечно, она была живая. Самая обыкновенная живая девчонка в джинсах и желтой маечке, с самой обыкновенной копной ореховых волос, спадавших на плечи, с самыми обыкновенными зелеными глазами в мелкую коричневую крапинку... Самая прекрасная девушка на свете.
- А Хромец? - спросил я, хотя и не хотел этого спрашивать. - Разве он...
И остановился, потому что не смог заставить себя произнести эти слова.
- Он завез меня в какие-то дебри и выкинул там посреди болота, - Наташа брезгливо сморщила носик. - Любая другая там бы и осталась, но я ведь геолог... Короче, через день я была в Москве, зато в каком виде! Конечно, ни к тебе, ни к Димке я такой страшной явиться не могла, поехала к девчонкам в общагу и привела себя в порядок... А потом начался какой-то кошмар: звоню тебе - никто не отвечает, звоню Диме - тоже... Приезжаю к нему, вижу вывороченный замок, разгром, нахожу записку: "Дима в Институте Склифосовского". Ужас! Звоню его маме, еду сюда, к нему не пускают, он, видите ли, в состоянии клинической смерти... Еду к тебе, нарываюсь на Пашку, он мне про каких-то волшебников рассказывает... Потом здесь сижу как приклеенная, армянин этот твой пристает со своими дурацкими шуточками. Тебе не кажется, что это больше, чем может вынести нормальная девушка за неполные трое суток?
- Больше, - согласился я. - Значит, с тобой все в порядке?
- Если ты называешь это "все в порядке", то да, со мной все о'кей. Я прекрасно отдохнула и замечательно себя чувствую. Вот, значит, что такое отдых в твоем понимании: похищения, лысые маньяки, искалеченные друзья...
- Наташка, - беспомощно сказал я, - да не заводись ты...
- Не заводись? А ты представляешь, сколько я за это время натерпелась? Этот упырь лысый... знаешь, я же все время боялась, что он меня изнасилует...
- Но ничего же не было? - быстро спросил я.
- А если бы было? Что бы ты сказал? Не волнуйся, Наташа, в жизни всякое случается? И пообещал бы мне, что при встрече набьешь его поганую рожу?
- Я убил его, - сказал я.
Она запнулась. Зачем-то поправила рукой челку.
- Молодец, - произнесла она неуверенно. - Давно пора было... Подожди... Как это? По-настоящему убил?
Я кивнул. Теперь все события этой ночи казались просто сном - очень ярким, страшным, но все же сном.
- А как.., - Наташа смотрела на меня широко раскрытыми глазами, и я видел в них страх и уважение, - а как это у тебя получилось?
- Не знаю, - ответил я. - Взяло да и получилось. Не все ли равно теперь, как?
Я протянул к ней руки и обнял за плечи. В этот момент дверь за моей спиной распахнулась, и гортанный голос Саганяна спросил:
- Не наворковались, голубочки? Ким, у меня сейчас пятиминутка, это как минимум на час, так я просто хотел напомнить, что теперь с тебя два коньяка.
- Ящик! - рявкнул я. - Только исчезни!
- Жестокосердия позорный образец, - прокомментировал Саганян, и дверь закрылась. Я попытался привлечь Наташу к себе, но она отстранилась.
- Ким, - тихо произнесла она, - и что теперь будет?
Я пожал плечами.
- Все. Теперь будет все. Проклятия больше не существует. Мы свободны.
Она отступила на шаг.
- Но ты же... ты же убил того человека... Это же преступление, Ким...
- Послушай, - сказал я терпеливо. - Я сам толком не понимаю, как мне удалось это сделать. Физически я его и пальцем не тронул. Ну, то есть я стрелял в него и не попал. Но потом я разбил Череп, разрушил Триаду, и вот это-то, мне кажется, его и погубило. Помнишь, в пророчестве было сказано, что Хромец погибнет, если только змея ужалит его в третий глаз? Так вот, когда Череп разбился, один его осколок попал Хромцу в лоб. И после этого Хромец умер. Я понимаю, что все это очень сложно объяснить, но там было столько всего необъяснимого.
- А Димка? - спросила она. - С ним что случилось?
- Димка... Он один поехал на встречу с Хромцом, повез ему Чашу в обмен на твою жизнь. Запер меня в квартире, а сам поехал, даже Дария не взял. Дурак, прости Господи...
- Он смелый, - сказала Наташа. - Настоящий рыцарь.
- Тебе видней... Как он?
- Ничего, сейчас уже лучше. В сознании, даже улыбается иногда.
- К нему можно?
- Вообще-то он уснул. Вот когда проснется...
- В таком случае я поеду домой, - решительно сказал я. - Мне тоже необходимо отдохнуть и привести себя в порядок.., - тут я запнулся и посмотрел на Наташу.
- Да, конечно, - кивнула она. - Конечно, поезжай... Устал, наверное?
- А ты? - спросил я, понимая, что уж этого-то делать не стоило ни в коем случае. Не спрашивать надо было, а брать за руку и вести за собой. Домой, в Крым, в церковь венчаться... Это было утро моей победы, а победители не спрашивают, они действуют. Все это я подумал и спросил. - А ты... разве ты со мной не поедешь?
Наташа улыбнулась - кротко и чуть виновато, - и у меня заболело сердце.
- А как же Дима, Ким?
И снова у меня был шанс все исправить - сказать, что с Димой останется его мама, что за него головой отвечает Саганян, да мало ли что можно было сказать и увести свою девушку за собой. Но вместо всего этого я довольно глупым образом поскреб переносицу и сочувственным голосом произнес:
- Да, действительно, как же Дима... Ну ладно, до встречи.
Повернулся и пошел по длинному зеленому коридору, понимая, что совершил самую страшную ошибку в своей жизни. Что утро моей самой большой победы закончилось сокрушительным поражением. Что я сам, своими руками разрушаю то, что никогда уже не восстановится. Понимая это, я дошел до холла и вызвал лифт. Постоял на пороге - еще не поздно было вернуться - и вошел в кабину.
Выйдя на улицу, я обнаружил, что мир вновь стал цветным и объемным. Раннее июньское солнце загоралось в серебристых окошках Склифа. Я с треском застегнул молнию на куртке, сунул руки в карманы и зашагал по чистой и пустынной утренней улице.
- Эй, рейнджер, - окликнули меня сзади.
Я оглянулся. За мной вдоль кромки тротуара медленно полз давешний белый "жигуленок".
- Садись, подвезу, - сказала Вика, высовываясь из окна. Я покачал головой.
- Зачем ты меня ждала?
- Поговорить надо. Как друг-то твой?
- Лучше всех, - повторил я характеристику Саганяна. - О чем разговаривать будем, Виктория?
Она заглушила мотор, вылезла из машины и картинно оперлась на дверцу. Закурила.
- Еще раз назовешь меня Викторией - получишь в глаз. Я тут все про Чашу думаю. Если мой наниматель убил людей Пузяры, а ты убил его... получается, Чаша теперь у тебя?
- Без комментариев, - сказал я.
- Значит, у тебя, - удовлетворенно протянула она. – Не стану парить тебе мозг по поводу того, что ты обещал ее мне в обмен на Нефритового Змея. Хотя, может быть, ты до сих пор хочешь мне ее отдать?
Я покачал головой.
- Нет, не хочу.
- Почему-то я так и думала. Но мы же можем попробовать ее продать, Ким! Если лысый предлагал за нее целую комнату золота, значит, она должна стоить миллионы! Главное, знать, кому ее предложить...
- И что, ты знаешь?
Вика кокетливо улыбнулась.
- Ну, у меня есть связи... В Европе, в Штатах. Я могла бы прощупать почву. Деньги – пополам. Это было бы честно!
Я подумал.
- Вот что, Вика. Я не спал двое суток и устал, как собака. Давай встретимся завтра за чашечкой кофе и поговорим об этом еще раз.
- Но хотя бы скажи мне – Чаша у тебя?
- Без комментариев, - повторил я. – Позвони мне завтра.
- Подонок, - с чувством сказала Вика, выплюнула сигарету и села в машину. Белый "жигуленок" натужно взревел мотором, пронесся мимо меня и скрылся в конце улицы. Я усмехнулся и пошел вслед за ним.
Мне было легко - первый раз за долгое-долгое время. Мне не было ни хорошо, ни плохо, ни весело, ни грустно, я не чувствовал ни гордости, ни разочарования, только небывалую легкость. Все вокруг казалось удивительно чистым и прозрачным, и летнее утро было таким ласковым, таким теплым, что не хотелось ни о чем думать... Хотелось идти и идти по пустынной улице просыпающегося города, зная, что впереди будет жаркий солнечный день, а за ним придет мягкий ленивый вечер и нежная ночь, и так будет повторяться еще много-много раз, пока не кончится лето...
- Ким! - крикнули сзади. - Подожди, Ким!
Я остановился и медленно обернулся. От гигантского, горящего бесчисленными стеклами окон здания Склифа бежала ко мне по залитой солнцем улице тоненькая фигурка в желтой маечке и синих джинсах.
Между нами было метров двести, и я не видел ее лица. Я знал, что она сердится, что она собирается отругать меня за то, что веду себя как капризная девчонка и даже не даю себе труда дослушать ее до конца. Я знал, что не стану оправдываться, а буду только держать ее за руку и глуповато улыбаться. Знал даже, что теперь она останется со мной навсегда.
Но то, чего я не знал, тревожило меня сильнее. Там, в подземелье, когда мы с Хромцом оказались внутри очерченного Триадой круга, я просто не успел сообразить, что мои желания тоже будут исполняться. Я ничего не успел загадать, да и не стал бы, наверное, помня о предостережении старика Лопухина. Но когда мы схватились у самого края тьмы... когда спали завесы, скрывавшие истинную нашу сущность, и мы с Хромцом стали двумя клинками, звенящими в пустоте... не вырвалось ли наружу мое единственное, ни на миг не покидавшее меня желание? Не оно ли в конечном счете убило бессмертного и безымянного Слугу Ночи? Были ли приведены в движение неведомые и грозные силы, дремавшие в глубине Чаши, Черепа и Короны? Изменился ли мир от того, что я, сам того не понимая, воспользовался мощью Триады и загадал желание? И было ли это желание исполнено?
Я смотрел на бегущую ко мне Наташу и понимал, что никогда не смогу найти ответа на все эти вопросы. Никогда не узнаю, что направляет путь спешащей ко мне зеленоглазой девушки: волшебство Триады или иная, еще более непостижимая тайна Вселенной...
Я поправил оттягивающую мне плечо сумку с Чашей Грааль и побежал навстречу.

Предыдущая страница 23 Следующая страница


Завещание ночи 24

ЭПИЛОГ
Алтай, 2000-е

Нож воткнулся в деревянную притолоку с глухим стуком.
Я вскочил, опрокинув стол. Рука машинально метнулась к поясу – напрасно. Пистолет лежал в походной сумке, а та – под кроватью в соседней комнате.
Кто же знал, что мой одинокий ужин решат скрасить своим присутствием двое экзотического вида гостей, швыряющихся ножами? Предполагай я нечто подобное, не сел бы за стол без верного «вальтера». Но поскольку пушки под рукой не было, приходилось использовать то, что есть. Бутылку водки, например. Почти полную – до того, как мне нанесли визит, я успел опрокинуть две пятидесятиграммовые рюмочки. Я не люблю водку, но в этом богом забытом месте других напитков, похоже, не признавали. Сейчас это оказалось весьма кстати – у водочных бутылок удобное горлышко, рука сама на него ложится.
Я метнул бутылку в одного из незваных гостей – не того, который бросил нож, а второго, невысокого и коренастого - мне он почему-то сразу показался опаснее. Попал в переносицу.
Бутылка, что характерно, не разбилась.
Коренастый охнул и осел на пол. Я прыгнул к любителю ножей и провел «двойку» – прямой в корпус, крюк в челюсть. Он попытался отклониться, но не успел.
Теперь на полу валялись оба. Я осторожно выглянул за дверь – никакой группы поддержки там не наблюдалось. Вернулся, запер дверь на задвижку и тщательно связал обоих визитеров их же ремнями.
Вытащил из притолоки нож. Тяжелый метательный нож с лезвием из отличной немецкой стали и рукояткой из древесины сибирского кедра.
Мне бы такой очень пригодился.
- Как звать вас, орлы? – спросил я, полив на поверженных пришельцев водой из чайника. Коренастый с трудом поднял голову и смерил меня недобрым, но слегка расфокусированным взглядом.
- Ты на кого наехал, сука? – пробормотал он неуверенно. – Ты знаешь, на кого ты наехал?
- Не имею ни малейшего понятия, - честно ответил я. – Потому и интересуюсь.
Поскольку коренастый явно не собирался представляться, я крепко взял его большим и указательным пальцами за нос и принялся вращать. В детстве такая забава называлась «сливка».
- Су-ука! – простонал коренастый, почувствовав, что я вот-вот сломаю ему хрящ. – Пусти! Я Артур. А это Владо...
- Ну вот, - я отпустил его нос и вытер руку о штаны. – Сразу бы так. А меня зовут Ким.
Я взял стул, поставил на коренастого Артура и сел сверху.
- Теперь о том, кто на кого наехал. Я, ребята, вас не знаю. Сижу, ужинаю, никого не трогаю и тут вы. Вопрос: что вам от меня нужно?
- Это наше место, - прохрипел Артур. – Чужаков тут не любят...
- Так не любят, что сразу же пытаются их убить?
- Так, так! – вступил в разговор долговязый Владо. – И даже еще сильнее!
- Тогда, ребята, инцидент исчерпан, - сказал я. – Раз все дело в обычном недоверии к чужакам, вопросов у меня к вам больше нет.
Я встал, снял с Артура стул и присел рядом с ним на корточки, поигрывая метательным ножом.
- Сейчас я перережу вам глотки, привяжу к ногам камни и кину в озеро. Обещаю сделать все так, чтобы вам не было мучительно больно.
Глаза коренастого испуганно расширились. Я приложил нож к его горлу и слегка надавил.
- Черт, тупой! Извини, приятель, придется немножко потерпеть...
- Нет! – крикнул Артур. – Не надо меня в озеро, не надо резать глотку!
- Может, договоримся? – робко поддержал его Владо. Голос его дрожал.
- Да о чем мне с вами договариваться, ребята? – искренне удивился я. – Сами же сказали, что обычные бандюки, не любите приезжих. Ну а я не люблю оставлять в живых тех, кто пытался меня убить. У всех свои тараканы.
Я вновь занес нож, и тут Артур не выдержал.
- Нас Слепая Роза послала! Не убивай, парень!
- Что за Роза? – спросил я без особого интереса. – И почему это я должен оставить тебя в живых?
- Роза, ясновидящая наша... Она тебя в своем зеркале увидела...
- Слепая, - на всякий случай уточнил я. Артур быстро закивал.
- Она в детстве еще ослепла, а видит получше меня. К ней народ из самой Москвы приезжает, она если что предскажет – все сбудется...
- Врешь ты все, Артур, - сказал я со вздохом. – Если бы она все предсказывала, вы бы сюда не сунулись.
- Это потому, что она про тебя ничего сказать не может, - торопливо заговорил Владо. – Видеть видит, а что будет – не знает. Говорит, больно ей становится... Велела пугнуть тебя, чтоб ты из наших мест уехал...
- Да никто тебя убивать не хотел, - поддержал его Артур. – Если б хотели, ночью бы зарезали. Так, попугали...
Я усмехнулся.
- Вам бы, ребята, в Голливуде работать, фильмы ужасов снимать. Я прямо дрожу от страха.
Поднял с пола бутылку водки – в ней, как ни странно, оставалось еще грамм двести – и вставил горлышко в рот Артуру.
- Пей, дорогой. У меня еще есть, твоему другу тоже хватит.
Цыган сжимал челюсти и отплевывался, но я зажал его голову между коленей и заставил проглотить водку. Потом сходил за добавкой.
Дом, в котором я остановился, принадлежал пожилой алкоголичке Валентине – маленькой худой женщине с птичьим лицом, похожей на сильно потрепанную жизнью школьную учительницу. Сейчас она спала крепким пьяным сном у себя в комнате. В стареньком холодильнике «Зил», негромко тарахтевшем у стены, лежали в ряд пять бутылок водки – инвестиции в будущее, которые Валентина сделала на полученные от меня деньги. Две из них я позаимствовал для своих нежданных гостей.
- Пей, Владо, - сказал я, усаживаясь на корточки перед вторым цыганом. – Сам понимаешь – лучше быть пьяным и живым, чем трезвым, но мертвым...
На то, чтобы напоить цыган до бесчувственного состояния, у меня ушел час. За это время я узнал много интересного о Слепой Розе, ее предсказаниях и о том, где ее найти. Потом я перевернул их на бок, чтобы, не дай бог, не захлебнулись, если начнут блевать. У Артура в кармане были ключи от машины. Их я забрал себе.
Вытащил из-под кровати сумку, на всякий случай переложил пистолет за пояс, и вышел из дома, положив на стол несколько крупных купюр – компенсацию за моральный ущерб. Кто знает, как отреагирует Валентина, обнаружив у себя дома вместо исчезнувшего постояльца двух связанных по рукам и ногам мертвецки пьяных цыган.
На улице было уже темно. Я вышел за калитку и пощелкал кнопкой на брелке сигнализации, позаимствованной у Артура. Где-то у самого берега озера раздался ответный писк и мигнули фары.
Оказалось, что мои гости приехали на довольно приличном, хотя и не новом, внедорожнике «Хёнде-Терракан». Хорошо живут цыгане, подумал я, забираясь в пахнущий табаком и дорогим одеколоном салон джипа. Завел мотор и поехал по дороге вдоль берега. До городка, где обитала Слепая Роза, было всего двадцать километров.
Имя Розы дважды упоминалось в бумагах покойного Павла Мороза. И оба раза – в связи с алтарем Сломанных Стрел.
Мороз умер спустя два дня после моего визита в высотку на Котельнической. Но после него остался архив, который дочь следователя МГБ продала мне за довольно скромную сумму.
Там было много любопытных документов. Был, например, отчет об оперативной разработке полковника Андрея Алексеевича Резанова, на протяжении трех месяцев проводившейся силами особой группы МГБ по личному распоряжению Богдана Кобулова. Но Хромец был уже мертв, и большого желания копаться в его прошлом я не испытывал.
А вот материалы, собранные Морозом в восьмидесятых годах, когда он устанавливал для Хромца всех ученых, работавших в Туве до и после войны, были по-настоящему интересными. Мороз работал кропотливо, как и положено старым профессионалам. Он выписал на карточки имена всех археологов, копавших древние святилища на территории республики, проследил их связи, даже составил библиографию научных работ. В отдельную тетрадь он выписывал свидетельства тех, кто имел отношение к раскопкам. Некто Салчак Биче-оол, работавший землекопом в экспедиции Романа Сергеевича Лопухина, рассказал Морозу, что алтарь Скрещенных Стрел, высеченный из цельной глыбы малахита, был, по слухам, украден цыганами, неожиданно появившимися в Кызыле летом 1953 года.
«Они увезли его на большой подводе, - утверждал землекоп, - куда-то на запад. Когда вернулся русский профессор, алтаря уже не было».
Дотошный Мороз начал выяснять, что это были за цыгане. Если знать имя цыганского барона, проследить перемещения табора не слишком сложно. Именно так бывший следователь МГБ определил возможных похитителей малахитового алтаря. И здесь в его бумагах впервые появляется имя Слепой Розы.
В пятьдесят третьем она была совсем молодой девушкой – и, что немаловажно, еще зрячей. Байка, записанная Морозом, рассказывала о том, что Роза потеряла зрение после удара молнии. Но была и вторая версия, куда более интересная: согласно ей, Роза ослепла, прикоснувшись к какому-то священному древнему предмету. Дар ясновидения, который получила Роза взамен утраченного зрения, тоже связывался с этим предметом.
«Полагаю, речь идет об алтаре Скрещенных Стрел, обнаруженном Р.С. Лопухиным в 1952 г.», - писал Мороз. Аналитик из него был средний, но тут, похоже, чутье его не подвело.
И я отправился по следу цыганского табора, проходившего в сорок девятом году через Кызыл.
Я съехал на обочину и остановил машину. Спрыгнул на траву и пошел к едва угадывавшемуся в темноте озеру.
Вода была холодной – видимо, где-то недалеко от берега били ледяные ключи. Я отплыл подальше, привыкая к прохладным объятиям озера, потом нырнул.
Мягко заложило уши. Я с силой работал ногами, уходя почти вертикально вниз. Озеро называлось просто – Глубокое. Не Байкал, конечно, но вполне подходящее место для любителей технодайвинга.
Минуты через полторы мне мучительно захотелось сделать вдох. Я боролся с этим желанием, уходя все глубже и глубже. Еще через тридцать секунд судорожный спазм, сжимавший горло, исчез. Как будто кто-то всунул мне в рот загубник шланга и я сделал большой глоток насыщенного кислородом воздуха. Только никакого загубника, естественно, не было.
Просто я мог не дышать под водой. И, наверное, мог не дышать в глубоком вакууме. И еще, вероятно, не горел в огне.
Прикоснувшийся к Чаше получал в дар ощущение беспредельного, божественного могущества - испытываемое только один раз, это чувство могло потом измучить человека, как мучают нас воспоминания о давно прошедшей и самой прекрасной любви. Но тот, кому посчастливилось разбудить силы, дремавшие в глубине древнего артефакта, получал несравненно больше.
Когда-то старик Лопухин сказал мне, что Чаша на самом деле не похожа на то, что видят в ней люди, а имя это дано ей, поскольку выражает лишь одну из ее возможных функций - быть источником силы. Но я, молодой и глупый, не обратил на эти слова никакого внимания. Возможно, если бы я относился к Чаше по-другому, ее дары тоже были бы иными. Но я видел перед собой только Грааль, Чашу, дающую бессмертие. Что же еще она могла мне дать?
Я до сих пор не знаю пределов своей неуязвимости. И, честно говоря, не очень хочу устанавливать их опытным путем. Достаточно того, что я выжил после пяти пуль, которые всадил в меня посланный Валентиновым киллер. Ощущения были неприятные, можете мне поверить.
С ДД мы довольно быстро пришли к соглашению. Чаша формально принадлежит ему, но хранится у меня. Он и не подумал возражать - по-моему, все пережитые тем летом волнения навсегда отбили у него охоту к авантюрам. Лет пять назад я присутствовал на защите его докторской диссертации. ДД был умопомрачительно элегантен и невыносимо солиден, всем своим видом свидетельствуя, что с исполнением желаний у него все в порядке.
Мое желание, разумеется, тоже исполнилось. Мы с Наташей замечательно прожили вместе два года, а потом на удивление спокойно расстались. Сейчас она где-то в Канаде, продолжает заниматься своей вечной мерзлотой в более комфортных условиях. Кажется, вышла замуж.
Что касается меня, то я решил продолжить поиски.
У меня было много времени на то, чтобы все обдумать. Мне кажется, что, если бы я более серьезно подготовился к встрече с теми силами, которые проникают в наш мир через двери, подобные Чаше, я сумел бы использовать их лучше. Королевская печать годится не только на то, чтобы колоть ей орехи.
«Знаете ли вы, где лежит темное дно потаенных желаний человека?» - спросил меня когда-то старик Лопухин. Я до сих пор не уверен, что знаю ответ, хотя это почти наверняка именно то место, которое Хромец называл обиталищем Ночи. Я понимаю его - он нырял, и ни разу не достигал дна, а значит, не находил успокоения. Надеюсь, мне повезет больше. По крайней мере, мне не нужно тратить время на поиски Чаши и Железной Короны. Остается лишь Хрустальный Череп.
Лопухин говорил о трех Черепах Смерти. Один, утративший силу, был найден в Лубаантуне. Второй я уничтожил в подземельях объекта 66. Третий, как полагал Роман Сергеевич, затерялся где-то в бескрайних болотах Западной Африки. Но, может быть, и не затерялся. Какой-то похожий череп искали на Ближнем Востоке нацисты. Что-то скрывалось на дне Средиземного моря, в полулиге от мыса Осла на южной оконечности Кипра. На Земле еще много тайных хранилищ, где могут скрываться неизвестные нам древние сокровища.
Но прежде я хотел найти алтарь Скрещенных Стрел.
После нашей битвы с Хромцом я облазил все уровни объекта 66, почти уверенный в том, что алтарь находится там, но никаких следов малахитовой глыбы с вырезанными на ней кругами для трех сокровищ так и не обнаружил. Значит, он был спрятан в другом месте, и, вполне возможно, неподалеку от храма, где его обнаружил Роман Сергеевич Лопухин. Почему Хромец решил пренебречь предначертанным, и не стал собирать Чашу, Череп и Корону на алтаре? Понадеялся, что триада сработает и так? Не знаю, и боюсь, что уже никогда не узнаю. Но сам я такой ошибки допускать не собираюсь.
Наконец я достиг дна озера – ровного, скучного, илистого. Оттолкнулся от него ногами и устремился обратно к поверхности.
На поверхности была ночь, и крупные звезды загадочно мерцали на темно-голубом куполе неба. Я лег на спину и долго смотрел на прихотливый рисунок созвездий. Где-то между Кассиопеей и Персеем, тянущимся друг к другу через невообразимые глубины вселенной, деловито мерцая бортовыми огнями, летел самолет.
Я подождал, пока он скроется за горизонтом, перевернулся на живот и поплыл к берегу. Пора было ехать к Слепой Розе.
Тува, наши дни.
Сережка проснулся от холода.
Костер почти догорел. Багровым огнем мерцали угли. Со всех сторон к месту его ночлега подкрадывался мрак, окружая мальчика воинством жутких теней.
Я не боюсь, сказал себе Сережка. Его била крупная дрожь. Я не боюсь ночи, я не боюсь тьмы, я не боюсь этого места, пусть даже это место смерти.
Когда-то здесь жили люди. На склоне холма, полого спускавшегося к красивому круглому озеру, тут и там чернели обгоревшие бревна старого частокола. В высокой траве прятался круглый каменный фундамент разрушенного много лет назад здания. В сумерках казалось, что это верхушка древней, засыпанной землей башни. Давным-давно жившие тут люди умерли. Их кости до сих пор гниют под землей. Сережка видел их, когда путешествовал над горами и сопками Тувы во время своего припадка.
До Кызыла он добирался два месяца. Несколько раз его пытались убить, дважды – изнасиловать. Люди никогда не были слишком благосклонны к Сережке, но сейчас ему казалось, что весь мир объявил ему войну. Как будто невидимая рука ни за что на свете не хотела пускать его на запад. А другая рука, наоборот, гнала его вслед за солнцем, подталкивала в спину, не давала остановиться. Сережка устал от противоборства этих сил, которые играли им, словно мячиком, но знал, что в покое его не оставят.
Пока он не доберется до места, показанного ему в видении.
Оно было уже где-то совсем рядом. За стеной высоких черных деревьев, за распадком между крутобокими сопками, который Сережка приметил до того, как солнце спряталось за горы на западе. Оно было там, и оно звало его.
Чем ближе он подходил к пункту своего назначения, тем чаще с ним случались приступы. Не такие, как раньше – теперь сознание мальчика словно бы расщеплялось, одна его часть продолжала воспринимать окружающий мир, в то время, как другая отправлялась в удивительное путешествие по странным, порой пугающим местам. Он видел огромные, не похожие на современные, города, людей в расшитых золотом старинных одеждах, воинов, сражающихся мечами или копьями, корабли, на парусах которых были нарисованы драконы и звезды. Видения его становились все более красочными, живыми, и Сережка даже боялся, что когда-нибудь он перестанет различать явь и сон. Тем более, что никакие это были не сны.
Вот сейчас ему снился сон. Снилось, что он бредет через бескрайнюю белую равнину, проваливаясь по колено в рыхлый, покрытый корочкой наста, снег, леденящий ветер пробирает сквозь одежду до самых костей, а высоко-высоко, в черной проруби неба над головой замерзает одинокая колючая звезда. Ясно, сон этот приснился Сережке оттого, что пока он спал, костер потух, и стало холодно. Хорошо, что на самом деле никакая на дворе не зима, а июль месяц, и пусть даже ночи здесь, в сопках, прохладные, замерзнуть невозможно. Почему же тогда ледяные пальцы, сдавившие сердце во сне, не отпускают свою хватку теперь, когда он уже проснулся?
Сережка раздул угли, сноровисто накормил разгорающийся огонь тонкими ветками, подбросил в костер заготовленных с вечера дровишек. Придвинулся поближе к весело пляшущим алым языкам, поерзал, устраиваясь поудобнее.
Ледяные пальцы, проникшие между ребер, не разжимались.
Где-то там, впереди, мой враг, подумал Сережка. Тот, о котором говорила старая цыганка. Я не знаю, кто он, но я его чувствую. Он рыщет в ночи, как волк, вынюхивающий мой след. Он убьет меня, если найдет. Вот чего я боюсь. Вот откуда взялись эти ледяные пальцы. Вот почему мне снятся такие сны.
Но если он – волк, то я – Гончий. Это я должен гнать его через белую равнину под колючими звездами. Это я должен дышать ему в спину. Это меня он должен бояться, а не я его.
Но кто же меня испугается, мне же всего тринадцать.
Наверное, цыганка ошиблась. Я доберусь до того места, куда гонит меня стоящий за спиной невидимка, и мой враг убьет меня. Если только... если только я не найду там чего-то очень важного. Чего-то, что сделает меня сильным.
Сережка вздрогнул. Ему показалось, что по другую сторону костра сидит человек в желтом одеянии. Сидит и смотрит на него сквозь пламя мудрым и очень внимательным взглядом. Мальчик моргнул, и видение исчезло.
- Я не боюсь, - упрямо прошептал он. – Слышите, вы все, я не боюсь!
Никто ему не ответил. Гулял ночной ветер в кронах деревьев. Тихо плескались волны о берег невидимого в темноте озера. Потрескивали дрова в костерке.
Тогда Сережка расстелил на траве свой ватник и лег на спину, глядя в ночное июльское небо.

А девки с базара да люд простой
И все знатоки из морской братвы
Смекали: новинки1то с бородой, —
Но слушали тихо — так же, как вы.
Гомер был уверен: не попрекнут
За это при встрече возле корчмы,
А разве что дружески подмигнут,
И он подмигнет — ну так же, как мы.
Редьярд Киплинг

Предыдущая страница 24 Следующая страница


25 Кирилл Бенедиктов

КИРИЛЛ БЕНЕДИКТОВ
Череп, Корона, Чаша

— Кирилл, вы уже второй раз выпускаете книгу под названием «Завещание ночи», но новая книга и предыдущая мало похожи друг на друга. Почему вы решили вернуться к этой работе?

— История, рассказанная в романе «Завещание ночи», не дает мне покоя уже семнадцать лет. Первый вариант романа «Завещание ночи» был написан в 1991–1992 годах. В 1993 году его печатала (с продолжением) минская газета «Знамя юности». Потом я надолго уехал из страны, оставив рукопись романа в ящике письменного стола.
Однажды в похожем на музыкальную шкатулку бельгийском городе Брюгге я зашел в церковь Святого Василия и увидел за толстым пуленепробиваемым стеклом прекрасную золотую чашу, украшенную драгоценными камнями. Священник, заметивший мой интерес к этой реликвии, объяснил, что в его церкви хранится легендарный Святой Грааль с частицей крови самого Иисуса Христа.
Это было поразительно. Я никак не ожидал встретить главную «героиню» своего романа лицом к лицу. Не был готов к этой встрече. Но сразу понял, что встреча эта неслучайна. И твердо решил, что вернусь к истории Грааля, когда снова окажусь в России.

— Это действительно был тот самый Грааль?

— В 1148 году из Иерусалима во Фландрию была принесена частица крови Христовой. Это исторический факт, хотя, как несложно догадаться, анализ ДНК никто не проводил. А чаша, в которую была помещена эта частица, была изготовлена обычными фламандскими ювелирами специально для этой цели. Пусть не обижаются на меня патриоты города Брюгге, но релик_
вия, хранящаяся в церкви Святого Василия — это, конечно, не Святой Грааль.
Интересно, что средневековые авторы не были единодушны в описании Грааля. Одни считали, что это роскошный золотой сосуд, другие полагали, что это скромный кубок со стола апостолов, третьи верили, что Грааль светится неземным светом и парит в воздухе. У Вольфганга фон Эшенбаха описывается некий камень, обладающий волшебными свойствами и хранившийся в твердыне Монсальват — «камень этот называется Граль». А согласно одной древней легенде, Чаша Грааль была вырезана из цельного изумруда, выпавшего из короны низвергнутого Денницы.

— А другие сокровища, упоминаемые в романе? Насколько они
реальны?

— Абсолютно реальны. Череп Смерти, обнаруженный дочерью английского исследователя и искателя приключений Филиппа Митчелл-Хеджесса Анной в древнем городе Лубаантуне, до сих пор хранится у ее наследников (сама Анна скончалась в прошлом году в возрасте 100 лет). Однако помимо него существует еще несколько крупных черепов и десятки мелких, рассеянных по музеям и частным коллекциям. Известна легенда о «тринадцати черепах Богини Смерти», но это, скорее всего, выдумка — достаточно сказать, что в пантеоне майя никакой «богини Смерти» не было. У ацтеков была богиня земли, покровительница змей Коатликуэ, но нет никаких оснований полагать, что хрустальные черепа имеют отношение к ее культу. К тому же хрустальных черепов известно гораздо больше тринадцати, причем многие из них были найдены далеко за пределами ареала месоамериканских цивилизаций. Не случайно Череп, описанный в романе, был обнаружен Нирахом в самом сердце империи инков, которые, как принято считать, не имели контактов с ацтеками и майя.
После выхода на экраны долгожданного блокбастера «Индиана Джонс и королевство Хрустального Черепа» вокруг этих артефактов вновь разгорелись споры. Скептики доказывают, что черепа — это искусные подделки, изготовленные в XIX–XX вв. И в отношении многих черепов, особенно небольших и грубо сделанных, это справедливо. Но несколько крупных черепов, в том числе экспонат Британского музея и находка Анны Митчелл_Хеджесс, безусловно, подлинные. Единственным аргументом в пользу того, что это подделки, является высочайший уровень технологии их изготовления, предполагающий, кроме всего прочего, обширные познания в кристаллографии. Конечно, скептикам спокойней думать, что «знания, которыми НЕ обладали древние, были огромны» (Марк Твен). Но мы_то с вами понимаем, что тайны, которые хранит прошлое, превосходят небогатое воображение консерваторов от археологии.
Третье сокровище, камень Чандамани, известен в буддийской традиции как одна из семи драгоценностей. Иногда это алмаз чистейшей воды, иногда некий волшебный камень, выполняющий желания. В легендах Центральной Азии упоминается также Железная Корона, которую носили могущественные властители прошлого. Одну из таких легенд использовал в своем романе «Лезвие Бритвы» Иван Антонович Ефремов, большой знаток тайных восточных учений и практик. А о том, что настоящий Чандамани представляет собой невзрачный кристалл желтоватого цвета, упоминает в своих путевых дневниках знаменитый русский путешественник Григорий Ефимович Грум-Гржимайло.

— Но вы же не станете утверждать, что бессмертные хранители существуют на самом деле?

— Бессмертие было заветной мечтой человечества на протяжении многих тысячелетий. Поэтому нет ничего удивительного в том, что время от времени появлялись люди, утверждавшие, что живут на Земле уже несколько столетий. Достаточно вспомнить прославленного авантюриста графа Сен-Жермена. Но были и другие персонажи, не афишировавшие свой почтенный возраст. Например, «последний алхимик» Фулканелли, о котором упоминают в своей книге «Утро магов» Луи Повель и Жак Бержье.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАША МОГУЩЕСТВА
    Тува, 1939 г.     (Страница 1)
  • ЧЕРЕП И КОСТИ
    Москва, ресторан «Речные заводи», 1990-е     (Страница 2)
  • ОКО ВИРАКОЧИ
    Кахамарка, 1533 год.     (Страница 3)
  • СТРАЖ ВО ТЬМЕ
    Москва, Малаховка – Красково, 1990-е     (Страница 4)
  • КАМЕННЫЙ ГОСТЬ
    Москва, Алексеевская, 1990-е     (Страница 5)
  • ДЕВУШКА С ЗЕЛЕНЫМИ ГЛАЗАМИ
    Москва, Алексеевская, 1990-е     (Страница 6)
  • БОЙ С ТЕНЬЮ
    Москва, Арбат, 1990-е     (Страница 7)
  • ЖЕЛЕЗНАЯ КОРОНА
    Долина реки Талас, 36 год до н.э.     (Страница 8)
  • ЧЕРЕП, КОРОНА, ЧАША
    Москва, Арбат, 1990-е     (Страница 9)
  • ОЧНАЯ СТАВКА
    Москва, Внутренняя тюрьма МГБ в Лефортово, 1953 г.     (Страница 10)
  • ЧЕРЕП, КОРОНА, ЧАША (продолжение)
    Москва, Арбат, 1990-е     (Страница 11)
  • СТРЕЛА МРАКА
    Москва, Арбат, 1990-е     (Страница 12)
  • ОБОРВАННАЯ НИТЬ
    Москва, Арбат – Ленинский проспект, 1990-е     (Страница 13)
  • ГОНЧИЙ
    Алтай, 2000-е     (Страница 14)
  • НЕФРИТОВЫЙ ЗМЕЙ
    Московский зоопарк – ресторан «Речные заводи», 1990-е     (Страница 15)
  • РАРИТЕТ ЛОПУХИНА
    Московский зоопарк – Алексеевская, 1990-е     (Страница 16)
  • ИГРЫ КОЛЛЕКЦИОНЕРОВ
    Ближнее Подмосковье, 1990-е     (Страница 17)
  • НЕФРИТОВЫЙ ЗМЕЙ (продолжение)
    Ближнее Подмосковье, 1990-е     (Страница 18)
  • ХРАМ МЕРТВЫХ БОГОВ
    Болота южнее Вавилона, 244 год до н.э.     (Страница 19)
  • ПРОКЛЯТИЕ ДИЛЕТАНТАМ!
    Арбат – Подмосковье, 1990-е     (Страница 20)
  • ПАВЕЛ МОРОЗ, СЛУГА ДЬЯВОЛА
    Москва, Котельническая набережная, 1990-е     (Страница 21)
  • ЛОГОВО ЗВЕРЯ
    Леса к западу от Истры, 1990-е     (Страница 22)
  • ИСПОЛНЕНИЕ ЖЕЛАНИЙ
    Подмосковье – институт Склифосовского, 1990-е     (Страница 23)
  • ЭПИЛОГ
    Алтай, 2000-е     (Страница 24)
  • КИРИЛЛ БЕНЕДИКТОВ
    Череп, Корона, Чаша     (Страница 25)


Кирилл Бенедиктов

Завещание ночи

 Читать книгу

Аннотация

Авантюрист по имени Ким получает предложение выкрасть хрустальный череп инков с подмосковной дачи, чтобы вернуть его истинным владельцам. Не слишком симпатичная, но и не слишком сложная работа.
Однако чем дальше, тем больше узнает Ким о нынешнем хранителе черепа. Его встречали в середине и начале ХХ века, он упоминается в древних рукописях и свидетельствах. По_видимому, его таинственный и жестокий противник— бессмертен.В битве с этим жутким существом, утратившим все человеческое за тысячелетия жизни, Ким неожиданно поймет, «где лежит темное дно потаенных желаний человека».
Кирилл Бенедиктов — лауреат «Чаши Бастиона», премии «Еврокона» за лучший дебют года, «Бронзовой улитки» Бориса Стругацкого. «Подлинный талант Бенедиктова — видеть тайную суть современных событий», — писала о нем российская пресса.В новой книге он властно увязывает вместе реалистический роман и мистическую притчу, сплетая сюжет, схожий с «Альтистом Даниловым» или «Сердцем Ангела».

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кирилл Бенедиктов - Биография

Кирилл Бенедиктов

На основную страницу

Биография

Кирилл Бенедиктов

2 марта 1969 года

Признанный мастер приключенческой литературы.

Профессиональный историк и писатель, фантаст, политолог. Автор мрачных романов о нашем времени и о будущем. Родился в Минске. До семи лет жил среди белорусских полей, затем переехал в Москву. Одна из главных встреч его жизни прошла в пятом классе, когда он посетил уроки истории у специалиста из Академии Педагогических Наук. Кирилл навсегда влюбился в давно умерших людей и исчезнувшие навсегда цивилизации. После школы, не раздумывая, поступил на исторический факультет МГУ, где занимался доколумбовыми цивилизациями Латинской Америки. Но археологом не стал, окончив университет по специальности "Новая и новейшая история стран Европы и Америки". Это не мешает ему до сих пор помнить имена кровавых тиранов древности. После МГУ уехал – за несколько часов до путча 1993 года – в Колледж Европы в Бельгии, где изучал этнические конфликты и деятельность миротворцев. Работал в ОБСЕ, в Южной Корее. Защитил кандидатскую диссертацию на тему балканского кризиса. Знание современной политики позволяет ему рисовать в своих книгах достоверное и страшное будущее, а любовь к истории - помещать персонажей в настоящее прошлое. Свой первый рассказ, который был посвящен городу мертвых, опубликовал в 1990 году. Затем вышли две книги писателя – "Завещание ночи" и "Война за "Асгард", удостоенные едва ли не всех премий в области российской фантастики. Мрачные пророчества о фашистском реванше и история бессмертного чудовища имели колоссальный успех. Став знаменитым, писатель выпустил еще две книги и решил вернуться к своему первенцу – "Завещанию ночи". Для новой публикации он отточил до блеска все сюжетные нити романа и дополнил их новыми подробностями. Роман про дьявола, путешествующего через века и эпохи в поисках легендарных ключей от царства тьмы, приобрел окончательное звучание. С потрясающей достоверностью Бенедиктов пишет о царстве инков и древнем Китае, о советской службе госбезопасности и НКВД. С дотошностью историка рассказывает о безумных культах исчезнувших эпох и священных артефактах человечества. Роман опубликован издательством "Популярная литература" в рамках проекта бестселлеры лета 2008 года. Стартовый тираж книги составил 100 000 экземпляров. По мотивам романа снят одноименный восьмисерийный телевизионный фильм со звездами российского кино. Историю вечной борьбы, последний акт которой состоится в современной Москве, сыграли Константин Хабенский, Виктор Сухоруков, Сергей Жигунов.

Библиография

"Завещание ночи" (2001)
"Война за "Асгард" (2003)
"Путь Шута" (2005)
"Штормовое предупреждение" (2006)
"Точка Лагранжа" (2008)

Награды и премии

"Чаша Бастиона"
"Бронзовый Георгий"
"Странник-2004"
"Бронзовая улитка"