Кирилл Бенедиктов - Война за Асгард

1 Кирилл Бенедиктов

Если до последнего дня будешь полон правды, то будет изначальное свершение, благоприятна стойкость. Раскаяние исчезнет.
I. В начале девятка
Для защиты примени кожу желтой коровы.
II. Шестерка вторая
Лишь по окончании дня производи смену. Поход - к счастью. Хулы не будет.
III. Девятка третья
Речь трижды коснется смены - и лишь тогда к ней будет доверие.
Поход - к несчастью! Стойкость - ужасна!
IV. Девятка четвертая
Владея правдой, изменишь судьбу. Счастье! Раскаяние исчезнет!
V. Девятка пятая
Великий человек подвижен, как тигр. И до гадания он уже владеет правдой.
VI. Наверху шестерка
Благородный человек, как барс, подвижен, и у ничтожных людей меняются лица.
Поход- к несчастью. Стойкость пребывания на месте - к счастью.
И Цзин, или Чжоу И. Книга Перемен. VIIIв. до н. э.

ЧАСТЬ ПЕРВАЯ
ПРЕКРАСНЫЙ НОВЫЙ МИР

Пролог

ВЛАД БАСМАНОВ, ТЕРРОРИСТ

Зона Ближнего периметра объекта “Толлан”,
Центральная Евразия,
28 октября 2053 г.
Он все еще был жив.
Он лежал на спине, упираясь ногами в глиняную стену норы. Убежище он выкопал вчера вечером, после того, как беспилотный самолет-разведчик “Предейтор” расстрелял его у разожженного в лощинке костра. Там, у потухших углей, осталась изломанная нелепая фигура в желтом балахоне беженца - кукла, муляж, вылепленный на скорую руку двойник Влада Басманова
Сейчас все приходилось делать наспех. За те шесть часов, что он провел в своем убогом укрытии, можно было выкопать еще пару пещерок и больше, и глубже этой. Но Влад предполагал, что гости прибудут через полчаса-час после атаки “Предейтора”, а этого времени хватило только на неглубокую нору и примитивную маску. Теперь он понимал, что ошибся в расчетах, но переделывать ничего не стал. Нора, при всей ее невзрачности, располагалась в размытом осенними дождями углублении на склоне оплывшего древнего кургана. Здесь буйно росли высокие степные травы, теперь большей частью высохшие и хрупкие, словно пожелтевший от времени пергамент, и этот травяной частокол надежно защищал вырытое Басмановым укрытие от посторонних глаз. Не от тех, что направлены на землю с небес, разумеется. На тот случай, если гости решат покружить над лощиной, Влад натянул над углублением мелкоячеистую сетку из биостали, усыпанную сверху сухой травой. Кое-где из ячеек торчали сорванные им стебли травы - не так много, как хотелось бы, но достаточно правдоподобно. Если гости все же сочтут это место излишне подозрительным и решат подстраховаться, выпустив по маске несколько пулеметных очередей, - что ж, он сможет отсидеться в своей норе. Хуже, если они посчитают, что пулеметов недостаточно, и ударят ракетой - тогда нору выжжет вместе со всем ее содержимым. Впрочем, все предугадать невозможно. Например, невозможно сказать наверняка, видит ли его сейчас спутник-монитор, висящий на геостационарной орбите на высоте ста двадцати километров. Зону объекта “Толлан” контролируют пять мониторов, так что вся степь теоретически находится под огромным увеличительным стеклом. А вот идет ли последние несколько часов съемка именно этого участка степи, не известно никому. Если идет, то все его уловки с наряженной в желтые тряпки куклой и вырытым в кургане укрытием, все разбросанные по лощине ловушки и ультразвуковые маячки совершенно бесполезны.
Если же ему повезло…
“Что это за план, в котором все зависит от везения?” - в сотый раз подумал Влад. Нет, никто не спорит: удача для диверсанта - вещь первостепенной важности. Но планировать операцию, успех которой целиком определяется везением… для этого надо крепко верить в свою счастливую звезду.
Или чувствовать себя загнанным в угол зверем.
Пришла пора посмотреть правде в глаза. У них не было другого выхода. У Подполья, теряющего последние силы в борьбе с крепнущим на глазах монстром Белого Возрождения. У Минотавра, ежеминутно анализировавшего ситуацию на всех фронтах их невидимой войны. У лучших аналитиков Центра, пытавшихся спасти заведомо проигрышную партию, жертвуя противнику лучших бойцов Сопротивления - одного за другим. У тех, кто шел на верную смерть, зная, что наградой за нее станут позор и забвение. Другого выхода не существовало.
Мы проиграли, думал Басманов. Видит бог, мы старались изо всех сил. Мы не жалели сил и жизней. Мы бросались на сияющие лезвия колесниц Джаггернаута, надеясь, что груда мертвых тел остановит их стремительный бег. Но нас было слишком мало, а колесниц слишком много.
А теперь я остался один.
Ребята из группы “Зет” не в счет. Сейчас они спят, погруженные в ледяной сон… почти мертвые. Если я не доберусь до “Асгарда”, их сон будет длиться вечно, а война, которую мы ведем без малого тридцать лет, окажется бессмысленной.
Тридцать лет… почти вся жизнь… все заканчивается здесь, в этой выкопанной десантным ножом норе.
Он был погружен в темноту. Он лежал, тихий и неподвижный, как змея, караулящая свою жертву, как дракон, терпеливо ожидающий в своем логове появления очередного рыцаря. Время застыло вокруг него, словно гигантская капля янтаря.
Когда лежишь без движения в узкой и тесной пещерке, ожидая гула винтов или рева моторов, память начинает играть с тобой в странные игры. Влад лежал, упершись головой во влажную глину, из которой торчали бледные нити корней, дышал редко и неглубоко, как учили его мастера ци-гун, и думал о прошлом.
“Мне восемнадцать, и наша группа только что вернулась в Центр после выполнения важного задания - мы взорвали водоочистители в порту Антверпена. По всем каналам новостей транслируют одни и те же кадры - тяжелые бурые клубы дыма, ползущие в город со стороны гавани, обломки искореженных металлических конструкций, наполовину погруженный в мутные воды залива огромный и беспомощный танкер “Аякс”, барражирующие над акваторией порта полицейские геликоптеры… Мы торжествуем, мы смеемся и хлопаем друг друга по плечам, ведь у нас так легко все получилось, и теперь жирные европейские свиньи на своей шкуре почувствуют, каково приходится тем, кто вынужден всю жизнь пить зараженную воду…
Осознание ничтожности нашей победы приходит потом, когда спустя всего лишь месяц в устье Шельды поднимаются новые башни очистителей, а исполинские дирижабли, зависшие в белесом небе, сливают байкальскую воду в подземные резервуары Мааса. Так происходит почти везде, где мы наносим свои удары. Мы сражаемся не с державой, не с правительством, не с военной машиной… Против нас - целая цивилизация, неизмеримо превосходящая нас технически, способная почти мгновенно залечивать самые тяжелые раны. Но мы продолжаем сражаться, мы бросаем в топку этой безнадежной войны отряд за отрядом, и лучшие люди умирают, пытаясь остановить железную поступь Прекрасного Нового Мира…”
Было время, когда исход войны, несмотря на колоссальную разницу в ресурсах и возможностях, вовсе не казался столь очевидным. Подполье могло рассчитывать на поддержку многих стран, оказавшихся на периферии новой цивилизации, тем более что мощь противника почти без остатка расходовалась на подавление бесконечных водяных войн. Но потом появился Иеремия Смит, Пророк из Хьюстона, а с ним и безумная идея строительства Стены. Идея, десятилетия спустя воплотившаяся в гигантское каменное кольцо объекта “Толлан”.
Мы должны были нанести удар именно тогда, подумал Басманов. Двадцать лет назад монстра еще можно было остановить. Но руководители Сопротивления сочли план Хьюстонского Пророка слишком фантастическим и не стали мешать строительству первых лагерей переселенцев в евразийских степях. Когда стало ясно, что они серьезно недооценили Иеремию Смита, расстановка сил необратимо изменилась не в нашу пользу.
Лагеря за Стеной росли, как грибы после дождя; огромные транспортники высаживали на военных авиабазах все новые и новые группы переселенцев. Кольца объекта “Толлан” постепенно поднимались все выше, а Подполье мало-помалу теряло поддержку в странах “третьего мира”. Большинство сочувствующих Сопротивлению рано или поздно оказывались за Стеной, а попавшие в квоту слишком дорожили своим статусом, чтобы играть в игры с террористами. За какие-то десять лет Подполье потеряло добрую половину союзников.
“Два миллиарда человек заперты за Стеной. Два миллиарда человек согнаны, как овцы в гурт. Овцы, ожидающие своей очереди пойти под нож мясника. Все они там - и те, кто действительно пытался бороться, и те, кто помогал Сопротивлению деньгами или оружием, и те, кто трусливо открещивался от нас, надеясь на милость хозяев Нового Мира. Все они за Стеной, и многим уже не помочь. Годы, долгие годы в условиях неимоверной скученности, в лагерях, по сравнению с которыми бидонви-ли и фавелы мегаполисов прошлого показались бы курортами для богатых, в лагерях, где свирепствуют эпидемии и идет бесконечная, бессмысленная война всех против всех… Какая новая порода людей появилась на свет в жутком инкубаторе, именуемом объектом “Толлан” ? И нужна ли им наша помощь? ”
Это была запретная тема. Человек, который любит порассуждать о том, нужна ли его рука тонущему, не должен работать спасателем на пляже. Слишком многие сошли с пути Сопротивления только потому, что однажды позволили себе усомниться. В конечной цели, в средствах ее достижения, в необходимости самой борьбы… У греха сомнения много обличий. Но за всеми масками, за красивыми словами, за философскими рассуждениями усомнившихся всегда прячется трусость. Капитулировать комфортнее из этических соображений.
Басманов не позволял себе думать о подобных вещах. Он слишком хорошо знал, как легко найти оправдание собственному малодушию. Достаточно позволить голосу разума заглушить голос долга.
Когда тишина давит на тебя со всех сторон, когда на много километров вокруг раскинулась голая степь, когда лишь тонкая прослойка глины, песка и дерна защищает тебя от пристального взгляда небесных соглядатаев, голоса в твоей голове начинают звучать слишком громко.
Влад изо всех сил старался сохранять спокойствие, но сердце все равно билось чуть чаще, чем следовало, а ожидание предстоящей схватки холодило позвоночник. В норе вообще стоял жуткий холод - в конце октября в степи выдаются морозные ночи. Когда Басманов чувствовал, что порядком поистрепавшийся за время его путешествия защитный комбинезон начинает пропускать идущий от земли холод, он закрывал глаза и тотчас же проваливался в беснующееся со всех сторон пламя. Огненные стены вздымались до неба, невыносимый жар превращал человеческую плоть в текучий воск и переплавлял людей, дома и машины в одну раскаленную, пульсирующую алым субстанцию. Гигантские древовидные здания, уходившие корнями в покрытую бетонной броней почву, таяли, словно ледяные дворцы под экваториальным солнцем. Геликоптеры, пытавшиеся прорваться к эпицентру пожарища, сгорали в воздухе, как мотыльки у свечи.
Влад пытался представить себя в самой сердцевине этой титанической гекатомбы, там, где превращались в лужи расплавленного металла даже танки высшей защиты, и раз за разом терпел неудачу. Холод отступал, и земля уже не казалась такой мерзлой и твердой, но прорваться в эпицентр огненного урагана Влад не мог. Он все время видел этот пожар со стороны, словно бы с борта вингера, поднявшегося выше пламенного столба, вставшего над сожженным городом. Собственно, так оно когда-то и было.
Куала-Лумпур.
Прекрасный белый город, раскинувшийся на зеленых островах, соединенных парящими в воздухе мостами, причудливый гад небывалых архитектурных форм, ажурные иглы небоскребов на фоне ярко-голубого неба тропиков…
Восемь лет назад Басманов сжег этот город с помощью тонны термолюкса, синтезированного в подпольных героиновых лабораториях Малайзии. Не в одиночку, конечно, тогда с ним было еще двенадцать человек. В огненной преисподней Куала-Лумпура погибли четверо его бойцов - ничтожно мало для акции, планировавшейся как путешествие в один конец. Выжившие позже составили костяк группы “Зет”, личной команды Басманова, и не без оснований считались лучшими солдатами, которые когда-либо сражались против Прекрасного Нового Мира.
Там, в Малайзии, им удалось то, о чем уже двадцать лет мечтали руководители Подполья, - они уничтожили Хьюстонского Пророка, Иеремию Смита. Сожгли его заживо в офисе Белого Возрождения, занимавшего несколько верхних этажей в старинном стопятидесятиэтажном здании Куинс Гарден. Вместе с пророком сгорели двести шестьдесят сотрудников малайзийского отделения Белого Возрождения, несколько сотен охранников, секретарш, менеджеров, системщиков, сетевых и имперских операторов, работавших в других офисах, тысячи посетителей, на свою беду оказавшихся в одном здании с Иеремией Смитом в роковой день 18 июля 2045 года.
“Он все человечество загнал бы туда, если б смог. Люди для него всегда оставались сосудами греха, мерзкими и грязными. Даже те, кто полностью соответствовал идеалу Белого Возрождения, - англосаксы без примеси крови низших рас, ревностные прихожане Церкви Господа Мстящего. Он бы и у ангела нашел скрытые грешки и сделал бы это с удовольствием. Тор-квемада века высоких технологий, инквизитор с низким бледным лбом и запавшими глазами фанатика. Даже умирая, он утащил за собой тысячи невинных людей…”
Когда рванул первый заряд термолюкса, заложенный в вентиляционной системе над офисом, Смит находился в своих личных апартаментах, беседуя с двумя миссионерами с Филиппин. Пожарные автоматы мгновенно загерметизировали помещение, не дав раскаленному воздуху сжечь кондиционеры и ворваться в комнату для переговоров, и это продлило жизнь Смита еще на две с половиной минуты. В глазу одного из миссионеров находился имплантированный людьми Подполья крохотный передатчик, и, хотя охрана Пророка тут же уложила обоих гостей на пол лицом вниз (в этой позе они и встретили свою смерть ста пятьюдесятью секундами позже), Басманов хорошо слышал все, что происходило в апартаментах. Иеремия Смит, судя по голосу, не слишком испугался неотвратимо надвигающегося огненного урагана. Кажется, он до конца верил в то, что его суровый, ненавидящий всякую скверну господь спасет своего верного слугу, послав с небес легионы ангелов
“Вызовите звено геликоптеров с базы Корал Бэй, - распорядился он.
- Пусть снимут меня с крыши”. Потом помедлил - секунд пятнадцать, не больше, но эти пятнадцать секунд решили судьбу не только тех, кто находился в Куинс Гарден, но и жителей доброй половины гигантского города “Заблокируйте входы и выходы из здания, - приказал Хьюстонский Пророк. - Террористы могут предпринять атаку изнутри. Они здесь, я знаю. Их следует покарать”.
В следующие пять секунд гигантское здание оказалось отрезано от внешнего мира прозрачными бронепластовыми плитами, преградившими путь к спасению оставшимся в живых после первого взрыва. В эти минуты в здании находился всего один агент группы Басманова, работавший техником вентиляционных систем. Получив информацию о том, что апартаменты Иеремии Смита заблокированы, он понял, что первый взрыв не достиг цели, и, действуя на свой страх и риск, решил привести в действие резервный запас взрывчатки. Глубоко в подвалах здания хранилось несколько килограммов термолюкса - так же, как и во многих других башнях и дворцах Куала Лумпура. Первоначально Басманов не собирался использовать эти тайники, предполагая, что все обойдется единственным взрывом над офисом Белого Возрождения, но события последующих часов показали, что схроны с термолюксом закладывались не напрасно.
Второй взрыв превратил стопятидесятиэтажную башню Куинс Гарден в гигантскую пылающую свечу. Здание горело полчаса, после чего обрушилось внутрь себя. Геликоптеры с базы Корал Бэй не смогли подлететь на расстояние ближе трехсот метров; две машины, попытавшиеся пройти над проваливающейся в огненную печь посадочной площадкой на крыше небоскреба, сгорели в течение нескольких секунд.
“Я помню жар, струящийся вниз по Джалан Чоукит к Чай-натауну. Гирлянды бумажных фонариков, вспыхивающие от горячего дыхания пожара, бушующего за километр от лавки старого Чуан Мэ, забитой расписными шелковыми ширмами и воздушными змеями. Мы сидим во дворе, в тени раскидистого дерева - минуту назад мы пили превосходный зеленый чай, настоящий молихуа, приготовленный на чистейшей воде, и ели маленькие тыквенные пирожки. Уши закладывает от грохота первого взрыва. Чуан Мэ, съеживаясь, роняет свою чашечку из фарфора цвета слоновой кости, и она, звонко стукнувшись о плиты двора, разлетается на куски. Прозрачная струйка чая вытекает из уголка его тонкогубого рта, а глаза становятся круглыми и страшными из-за расширившихся зрачков. Старый хитрец всегда считал меня человеком, связанным с героиновыми королями Юго-Востока, и вел со мной свои дела со всем подобающим уважением. Но теперь он, конечно, все понимает - сразу после первого взрыва старшие ячеек один за другим начинают выходить со мной на связь и докладывать о складывающейся вокруг Куинс Гарден обстановке, а я вынужден давать им инструкции прямо у него на глазах. Ни у старика, ни у меня не остается времени, чтобы что-то обсудить; мне нужна его лавка, прекрасно подходящая на роль наблюдательного и командного пункта, к тому же связанная сложной системой потайных ходов с другими кварталами Чайнатауна, а ему очень хочется выжить. Поэтому, когда я кладу перед ним на стол толстую пачку имперских иен и конверт с билетом в Сингапур, он не задает лишних вопросов. Мы едва успеваем выйти из лавки на широкую Джалан Чоу-кит, когда второй взрыв превращает в облако раскаленного газа Куинс Гарден, Хьюстонского Пророка и еще пару тысяч человек. В этот момент и вспыхивают бумажные фонари… вслед за ними весело загораются полотна праздничных растяжек над бурлящим водоворотом улицы, с ревом проносятся над головами толпы вингеры с окаймленными пламенем крыльями… Безумие, распространяющееся от погибающего небоскреба до утопающих в зелени вилл на другом берегу реки, набирает силу, подобно встающему из моря цунами… Я теряю старика из виду в охваченной паникой толпе”.
За какие-то полчаса на улицах города погибли больше тысячи человек - в основном растоптанных толпой, хлынувшей из центральных районов на окраины. Поскольку новых взрывов не последовало, паника постепенно улеглась, и гигантский мегаполис замер в странном оцепенении. Ночью Басманов предполагал вывести свою группу на остров Пенанг. Поставленная цель была достигнута, операция вступила в завершающую фазу.
“Я должен был отдать приказ уходить на Пенанг поодиночке. В ту же минуту, когда стало известно, что Пророк мертв. Возможно, промедление и спасло нас, но погубило Куала-Лумпур. Пока я выжидал, отслеживая обстановку в городе и вокруг него, чаша весов склонилась в другую сторону. Меня загнали в угол и лишили возможности выбирать. Огонь, разбуженный мной в тот день, сожрал Куинс Гарден и почувствовал вкус человеческой крови. Я выпустил его на волю и не смог остановить…”
Аналитики Подполья роковым образом недооценили противника. Харизма Хьюстонского Пророка заставляла прочих вождей Белого Возрождения прятаться в тени, и казалось очевидным, что его гибель парализует движение по крайней мере на несколько дней. Никто, в том числе и Басманов, не ожидал, что противник отреагирует практически мгновенно.
Последние слова Иеремии Смита - “их следует покарать” - были восприняты его сподвижниками как приказ. В течение нескольких часов Куала-Лумпур был взят в стальное кольцо: с моря его блокировали корабли Восьмого Тихоокеанского флота, а авиационное звено Корал Бэй при поддержке ВВС эскадры взяло под контроль воздушное пространство. Мосты через Ке-ланг и Гомбак перегородили танки миротворческих сил Совета Наций; туннель под проливом перекрыли, опустив бронированные щиты аварийных шлюзов. Когда над тлеющими руинами Куинс Гарден зажглись крупные южные звезды, парализованный ужасом, превратившийся в западню мегаполис услышал накатывающий с запада глухой рев гигантских турбин. Двенадцать десантных транспортников класса “Титан” высадили в опустевшем международном аэропорту Куала-Лумпура две бригады спецназа, усиленные батальоном морской пехоты и элитным отрядом Агентства по борьбе с терроризмом. Спецназовцы называли себя Истребителями - позже это слово стало известно всем, но в 2045 году о созданной Хьюстонским Пророком новой наемной армии Белого Возрождения слышали лишь немногие. В полночь Истребительные отряды вошли в город.
Тогда Басманов принял решение взорвать оставшиеся заряды - не столько для того, чтобы прорваться сквозь кольцо блокады, сколько с целью нанести противнику последний, решающий удар. Город действительно превратился в западню, но в этой западне вместе с террористами оказались семь тысяч отборных солдат Прекрасного Нового Мира. Когда они рассредоточились вдоль основных магистралей, сжимая кольцо вокруг сожженного квартала Куинс Гарден, Басманов отдал приказ взорвать все заминированные здания. Взорвались и машины с термолюксом, заранее припаркованные у газовых терминалов и заправок. В течение нескольких минут Куала-Лумпур превратился в огненный ад.
Озерный парк горел так, что вода вскипала у берегов. Там стояли две бронемашины Истребителей, контролировавшие район Бангсар. Когда старинный отель Каркоза исчез в бьющем в небеса фонтане пламени, они попытались найти спасение в озере. Кипящая вода не могла попасть внутрь, но люди в кабинах сварились заживо, и до противоположного берега не добрался никто… В прах обратились великолепные цветы Парка Орхидей и крошечные мышиные олени Оленьих Садов. Гордость и слава Малайзии - шесть тысяч огромных бабочек, танцующих свои удивительные танцы под высоко натянутой сетью в Баттерфляй Гарден, вспыхнули разноцветным огнем и опустились на землю лепестками невесомого серого пепла. От криков птиц, тучей поднявшихся над деревьями Птичьего парка и сгоравших в раскаленных воздушных потоках, можно было сойти с ума. Куала-Лумпур испокон веков называли городом-садом огней, и в этот день все его сады обратились в огонь.
Выбраться из пылающего города оказалось не слишком сложно. Потери противника составили две с половиной тысячи человек, Хьюстонский Пророк перестал существовать, превратившись в зловещую тень. Басманов, сохранивший больше половины бойцов своей группы, мог торжествовать победу. Но ему не хотелось торжествовать.
“Нет никакого геройства в том, чтобы уничтожить десятки тысяч ни в чем не повинных людей, пусть даже их гибель пошла на пользу справедливому делу. Можно ненавидеть врага, но бессмысленно лупить по нему дубиной, если легче добиться своей цели точечным уколом. Убить Иеремию Смита и остановиться на этом - вот что следовало сделать тогда, восемь лет назад…”
Он не остановился, и через несколько лет его победа обернулась сокрушительным поражением для всего Подполья.
Бойня в Малайзии лишила Сопротивление последних, самых преданных и стойких союзников. Вчерашние друзья, перечислявшие на счета Подполья немалые деньги, поставлявшиечтер-рористам оружие, помогавшие в оформлении документов, защищавшие их в немногих не продавшихся Белому Возрождению судах, отказывались иметь дело с людьми, стершими с лица земли целый город для того, чтобы расправиться с одним-един-ственным религиозным фанатиком. Их не останавливала даже угроза сурового наказания, которому Подполье подвергало отступников.
С этого момента противостояние Подполья и Прекрасного Нового Мира перешло в новую фазу, и на сей раз все козыри были на руках у сторонников Белого Возрождения. Культ принявшего мученическую смерть Хьюстонского Пророка сплотил их ряды сильнее, чем мог бы это сделать сам Иеремия Смит, и, хотя второго такого лидера у движения так и не появилось, созданная Смитом политическая машина постепенно набирала обороты, методично воплощая в жизнь все рожденные его больным воображением проекты. Истребительные отряды, оправившись после полученного в Куала-Лумпуре удара, довольно быстро восстановили свою численность (это было несложно, принимая во внимание количество способных молодых людей, не попавших в национальные квоты и предпочитавших тяжелую жизнь солдата отправке в лагеря за Стеной) и провели целый ряд успешных операций на территории противника - в горах Ливана, в странах Африканского Рога, в Колумбии и в долине Уссури. Служба генетического контроля временно смягчила требования к чистоте генотипа, а Совет Наций расширил квоты некоторых этнических групп, что позволило Белому Возрождению найти себе союзников - пусть даже корыстных и ненадежных - в тех странах, где традиционно сочувствовали борьбе Подполья с Прекрасным Новым Миром. С тех пор Подполье больше защищалось, чем нападало, а такая война не могла длиться вечно.
“Неужели все было напрасно? Неужели огненное жертвоприношение Куала-Лумпура оказалось бессмысленным? Кровь погибших в тот день - на моих руках, и Иеремия Смит тут ни при чем Хьюстонский Пророк умер, а я еще жив. И отвечать за тысячи погубленных жизней придется мне, а не ему.
Ты не должен так много думать об этом, - сказал себе Басманов. - Эти мысли делают тебя слабым Они сродни предательству, а предательство может одолеть и мужество, и стойкость. Мы проиграли слишком много сражений, чтобы позволить себе слабость накануне последней битвы”.
Битвы, в которой Подполье смогло выставить против вышедшего во всей своей силе и славе Прекрасного Нового Мира одиннадцать оставшихся у него солдат. Старый мир, поверженный и растоптанный колоссом Белого Возрождения, не представлял более никакой опасности для возникшей на его руинах новой хищной цивилизации. Одиннадцать бойцов не значили ничего - им противостояли десятки тысяч хорошо обученных профессионалов, к услугам которых были спутниковые системы слежения, армады летающих роботов, новейшие разновидности оружия, неограниченное финансирование наконец. К тому же десять террористов, весь личный состав группы “Зет”, не считая ее командира, находились сейчас довольно далеко от Басманова
“Значительно ближе к цели, чем я, - подумал Басманов - Но без меня они не могут ничего. Главная слабость нашего плана в том, что десять лучших бойцов Подполья будут абсолютно беспомощны до тех пор, пока я до них не доберусь. Если доберусь. Мы можем угрожать Прекрасному Новому Миру не больше, чем муравей, заползший мне на ботинок, может путать меня своим ядовитым укусом. Смех да и только. Карманный Армагеддон”.
Но смешно или нет, а это их последний шанс. Владу нужно было во что бы то ни стало выиграть сегодняшнее сражение - тогда, возможно, ему удастся выполнить и основную свою задачу - остановить набирающую обороты махину Белого Возрождения, спасти согнанных за Стену людей и, возможно, увидеть своими глазами, как Прекрасный Новый Мир захлебывается в собственной крови.
Он собирался уничтожить объект “Толлан”.
В одиночку это было невозможно Но для Влада Басманова уже давно не существовало ничего невозможного.
Двадцать три года назад в доках Сан-Франциско его убивала портовая шпана. Малолетние бандиты, негры, пуэрториканцы, азиаты - интернациональная свора. Басманову было тринадцать. Он уже кое-что умел: отец учил его простейшим трюкам с трех лет, и против одиночек, пусть даже полицейских или солдат, это срабатывало. Но тут на его пути оказалась именно свора пятнадцать-двадцать ублюдков обоего пола от десяти до восемнадцати лет. У них были цепи, ножи и обрезки металлических труб А у него не было ничего. Но он очень хотел жить.
Он прыгнул на главаря - хотя, по правде сказать, ему некогда было разбираться в их иерархии Просто этот выглядел старше и сильнее прочих. Басманов, который в тринадцать лет был худющим костлявым шкетом, вцепился руками в его кожаную куртку и, не обращая внимания на полоснувший по ребрам нож, перехватил зубами тощее серое горло. Затем рванулся, изо всех сил сжимая челюсти, и в лицо ему ударил теплый соленый фонтан Когда тело главаря медленно сползло к его ногам, он поднял голову к темному небу и завыл. Свора забыла, что у нее есть ножи и цепи, забыла, что соотношение сил составляет двадцать к одному, она забыла обо всем, потому что увидела радостную смерть, которая прыгала на костях поверженного врага и готова была коснуться каждого из них. Он выл еще долго, но слушать его было уже некому - бетонная площадка, зажатая между морем и стеной терминала, опустела мгновенно.
Так он выжил в первый раз. Потом ему не раз приходилось выживать там, где не выжил бы никто другой. Но он уже знал, что невозможного не существует
Сейчас он ждал, и это ожидание выматывало сильнее, чем тысячекилометровый путь, который он проделал для того, чтобы попасть сюда, в зону Ближнего периметра объекта “Толлан”. Бесконечный, тяжелый, изнурительный путь через горы, пустыни и степи, через вымершие города, через обезлюдевшие долины и полные скрытых опасностей подземные туннели, путь, отнявший у него два месяца и почти все силы, казался теперь пустяковой прогулкой в сравнении с несколькими часами напряженного ожидания в узкой подземной норе.
“Они должны прилететь, они обязательно должны прилететь. Приманка сработает, и они заглотят ее, как форель заглатывает насаженную на крючок муху Они прилетят, и тогда наступит время последней схватки. Схватки, которая решит судьбу человечества ”.
Лежащий в сырой подземной норе человек улыбнулся. Он представил, как его челюсти смыкаются на горле Прекрасного Нового Мира.
Он все еще был жив.

ДЕВЯТКА ПЕРВАЯ

Для защиты примени кожу желтой коровы

1. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

Сеул, протекторат Корея,
26 октября 2053 г.
С шестисотметровой высоты Сеул выглядел диковинным лесом стеклянных кристаллов, переплетенных серыми лианами многоярусных хайвэев. Пилот, явно стремясь произвести впечатление, бросал вингер боком в узкие ущелья между небоскребами, а затем резко взмывал вверх, ловя воздушный поток. Больше всего это походило на русские горки: в глазах сверкало от бесчисленных дробящихся в окнах высоток солнечных бликов, рев улиц, ударявший в уши по мере приближения к нижней точке дуги, почти молниеносно сменялся в апогее ватной тишиной необычайно синего для осени неба. Ки-Брас, любивший Сеул, предпочел бы вести вингер сам: можно было бы скользнуть над гладью реки Хон-Ган, сделать петлю над парком Далонг, полюбоваться на дворцы Тонсугун. Но тогда нужно было бы регистрироваться в системе воздушного контроля, вводить свой код, совершать массу излишних и потенциально опасных движений. Он предпочитал быть туристом, по крайней мере, сегодня. Туристы же довольствуются тем качеством полета, которое обеспечивают им пилоты вингеров. Издержки путешествия инкогнито. Цена конспирации.
Пилот неуловимым ласкающим движением пальцев набрал на бархатной поверхности пульта сложную комбинацию команд и обернулся к пассажиру.
- “Хиртон”?
- Да, - сказал Ки-Брас. - “Хилтон”.
Был бы “Шератон”, он спросил бы “Шелатон”? - подумал Джеймс. Почему-то корейцы хронически путают в английских словах “л” и “р”. Даже наиболее образованные. Даже закончившие Оксфорд.
- Первый раз Соуль?
Ки-Брас кивнул. Глупый турист, прилетевший посмотреть азиатскую твердыню Возрождения. Первый раз Соуль. Девочки, шоу, Итайвон. Аньон ха симника1, глупый турист.
Здравствуй, добро пожаловать (искаж. корейск.).
- Итайвон, - сказал пилот. - Амеликан барз. Весело. Воздушные танцы - двадцать этажей.
Ки-Брас хмыкнул. Накачаться текилой и рухнуть в теплую пятидесятиметровую пропасть, чтобы трепыхаться в ней, как лягушка в хрестоматийном молоке, совершая непредугадываемые контакты с телами таких же, как ты, накачанных текилой лягушек… Да уж, весело, ничего не скажешь…
- Девочки, - сказал пилот. - Ночной квартал. Шоу. Берут пусси кисточку и пишут имя. Только корейские девочки так могут. У тебя была корейская девочка?
Ки-Брас покачал головой. Первая корейская девочка была у него в возрасте пятнадцати лет, когда Верзила Маклафлин, сын посольского садовника, чуть ли не силком затащил его, сына консула, в ночной квартал Сеула, но пилоту вовсе незачем было об этом знать. Он мог бы рассказать пилоту, что прожил в Сеуле четыре года - в самую безоблачную пору своей юности и что город этот наряду с Пекином и Мехико навсегда отпечатался в его памяти, и рассказать на столь безупречном корейском, что не то что пилот, но даже профессор-филолог из университета Коре не нашел бы в его речи минимальных неточностей. Но, конечно, он не стал ничего рассказывать и объяснять. Сейчас он был всего лишь глупым туристом, одним из миллионов глупых туристов, столпов и винтиков Белого Возрождения, отвоевавших себе право жить во вновь ставшем комфортным мире и путешествовать по этому миру. Маска, незаметная в силу своей повсеместности, идеальная для быстрых перемещений по периферии цивилизованного мира. Он снимет ее только один раз - при встрече с Продавцом Дождя. Продавец Дождя, очевидно, знал что-то очень важное, если посчитал нужным сам найти Ки-Браса через своих европейских партнеров. Что-то важное и дорогое. Джеймс достаточно хорошо был осведомлен о привычках этого полукитайца, чтобы не сомневаться в размерах вознаграждения, которое он запросит. Два года назад за информацию о готовящейся атаке на опреснители в Циндао Продавец Дождя потребовал - и получил - контрольный пакет акций “APW”, одной из трех крупнейших компаний, снабжавших регион питьевой водой. С тех пор “мальчики Тонга” оставили далеко позади все соперничавшие с ними триады и превратились в политическую силу, вполне легально действовавшую на территории от Суэца до Иокогамы. Какую же цену назначит Продавец сейчас? И что он намерен сообщить взамен?
Вингер качнулся и рухнул вертикально вниз, подобно падающему на добычу ястребу. Скользнул под искрящимся сводом хрустальной арки и мягко опустился на пружинящую воздушную подушку на террасе отеля “Хилтон-Сеул”. Пилот обернулся.
- Хай класс, нет?
- Хай, - согласился Джеймс и показал пилоту большой палец. Пилот вежливо оскалился в непостижимой азиатской ухмылке.
Ки-Брас полез во внутренний карман пиджака и достал оттуда старинное портмоне. Отсчитал сотню евро. Протянул пилоту.
Пилот принял бумажки, торопливо сунул их куда-то за пояс комбинезона, выскочил из кабины и со всей возможной предусмотрительностью распахнул перед Джеймсом дверную панель. Улыбнулся как можно шире, помогая глупому туристу, первый раз ступившему на воздушную площадку “Хилтона”, устоять на ногах.
- Аньон хи касейе!! (До свидания (корейск))
- Бай! - помахал ему рукой Ки-Брас. Поудобнее перехватил маленький серебристый кейс, составлявший весь его багаж, и шагнул к шахте лифта.
У лифта его уже ожидали. Маленький, щуплый даже для корейца человечек в безукоризненном черном костюме-тройке. Узкие лакированные туфли, тонкая золотая оправа очков, старомодная и в то же время респектабельная. Вежливо качнулась залысая голова, блеснула белозубая улыбка.
- Мистер Брас, сэр?
“Флеминг писал, - флегматично подумал Джеймс, - что конспирация - изобретение русских. Как любое их изобретение, она обречена на то, чтобы рано или поздно дать сбой”.
- Прошу прощения, моя фамилия Паркер, - сказал он любезно. - Вы позволите? - И, вежливо оттеснив человечка, шагнул в хрустальное яйцо скоростного лифта.
- Тысяча извинений, мистер Паркер, -улыбка проникшего вслед за ним щуплого корейца стала еще шире, - меня зовут Ли. Доктор Амадеус Ли, адвокатская контора “Ли, Ли и Гершен-зон”. Я представляю интересы господина Тонга. Господин Тонг рассчитывал встретиться с господином Ки-Брасом, но, вполне возможно, его заинтересует разговор с вами, мистер Паркер. В любом случае нам было бы полезно заключить предварительное соглашение.
- Дружище, - Ки-Брас взял доктора Амадеуса Ли за лацкан великолепного пиджака, - вы совершенно бессовестным образом меня с кем-то путаете Я знать не знаю никакого господина Тонга, равно как вообще никого в вашем славном городе. Говорят, здесь можно неплохо поразвлечься: вот именно этим я и собираюсь заняться. Не обижайтесь, старина, но для вас мы, белые, наверное, все на одно лицо? На вашем месте я бы вернулся на крышу и подождал, пока прибудет ваш клиент. Ол раит, дружище?
Лифт с мелодичным звоном остановился. Ки-Брас вышел в перламутровое мерцание коридора, оставив доктора Ли улыбаться мудрой улыбкой Будды своим отражениям в хрустальных гранях кабины. “Зачем он это сделал? - подумал Джеймс - Ведь ясно же, что я никогда не стал бы разговаривать с неизвестным, пусть даже он и вправду Ли, Ли и Гершензон, единый в трех лицах. Толку от нашей встречи - никакого, кроме того, что конспирация рухнула с самого начала, и по всем правилам мне первым же стратом надо возвращаться в Лондон. Может, это провокация местной службы безопасности? Но тогда придется допустить, что они знают о Продавце Дождя непозволительно много, так много, что его ценность в наших глазах стремительно падает, и мне опять-таки нужно возвращаться в Лондон. Неудачный ход, если рассматривать его с позиций логики; значит, остается предположить, что тот, кто его сделал, руководствовался не логикой, а какими-то чрезвычайными обстоятельствами”.
Он остановился в центре холла, напоминающего чашечку цветка. Лепестками цветка были круглые коридоры, залитые мягким радужным сиянием. Где-то на месте воображаемой тычинки материализовалась миниатюрная кореянка в красном с золотом одеянии и, грациозно ступая по пушистому - ноги вязли до лодыжки - ковру, приблизилась к Ки-Брасу.
- Добро пожаловать в Сеул, - произнесла она с характерной для азиатов мурлыкающей интонацией, но без акцента. - Администрация одного из лучших отелей столицы рада приветствовать вас в нашей прекрасной стране. Вы желаете выбрать номер?
- Благодарю, - улыбнулся Ки-Брас. - Вчера я заброниро-валу вас номер из Лондона. Моя фамилия Паркер.
- О, господин Паркер, - девушка посмотрела на него так, словно он признался в родстве с Елизаветой IV, - надеюсь, вы будете довольны. Мы зарезервировали для вас прекрасный номер на пятьдесят шестом уровне с видом на Большую Реку, Хон Ган. Прошу вас немного подождать, сейчас я получу ваш ключ.
С этими словами она поклонилась и, все так же грациозно переступая маленькими ножками, направилась обратно к тычинке. Ки-Брас услышал мелодичный звон.
- О, господин Паркер, - повторила девушка, - вам пакет.
Он прибыл час назад пневмопочтой. Вот ваш ключ, а вот и пакет. Вы можете подняться в номер отсюда, - изящный жест в сторону желтого коридора.- Ваш багаж?
- У меня его практически нет, - сказал Джеймс, принимая небольшой пакет из плотной коричневой бумаги, скрепленный старинной сургучной печатью. - Теперь есть, - улыбнулся он, взвешивая пакет на ладони. При своих скромных размерах он весил больше килограмма.
- Всю информацию о нашем отеле, столице и стране вы найдете в информационном блоке в номере. Если вам нужно будет связаться со мной, информблок поможет вам. Старший менеджер Сон Лан была счастлива услужить вам, господин Паркер.
“Немыслимо, - сказал себе Ки-Брас, поднимаясь на пятьдесят шестой уровень. Лифт, в отличие от центрального, был непрозрачным - тускло-стальное яйцо без зеркал и окон, обшитый внутри белоснежной пеномассой. - Сначала посланец Тонга, без всякого стеснения заговаривающий со мной прямо на крыше. Затем пакет на имя Паркера - а ведь никто не знал, что я выберу именно это прикрытие. Чем все закончится? Вербовкой в Подполье? ”
Номер был стандартным - гостиная, спальня, ванная комната с ионным душем и тренажерами. Ки-Брас, не снимая плаща, прошелся по гостиной, приклеивая на стены серые шарики размером с маленькую горошину. Наклеив последний, нажал кнопку на массивных, стилизованных под середину прошлого века часах “Ролекс”. Шарики растеклись по стенам и исчезли, истончившись до полумикронной толщины; секундная стрелка часов замерцала сиреневым огнем, свидетельствуя, что комната защищена надежно. Тогда Ки-Брас не спеша снял плащ, аккуратно повесил его на плечи стоявшего в нише платяного манекена - тот тотчас вытянулся и немного раздулся, имитируя фигуру владельца одежды, - подошел к низкому столику и положил на него пакет. Поводил над ним ладонью с широко разведенными пальцами. Затем опустился в глубокое кресло и некоторое время неподвижно сидел в нем, думая о пакете. От пакета не исходило угрозы. Аура вокруг него была светло-желтой, цвета здоровья и телесной мощи, кончики пальцев ощущали слабую вибрацию, но понять, что находится внутри, Ки-Брас не мог. Во всяком случае, это не бомба, подумал он, вскрывая пакет.
Там оказался мяч для игры в гольф и фигурка Дарумы, сидящего в позе лотоса. Ки-Брас подкинул мяч в руке и присвистнул. И он, и Продавец Дождя были страстными любителями гольфа, и все атрибуты этой игры служили им чем-то вроде пароля. Мяч, скорее всего, означал, что дело, о котором с ним собирались говорить, чрезвычайное и спешное. Фигурка Дарумы содержала послание. Джеймс попробовал нажать Даруме на голову, подергал его за скрещенные ноги. Статуэтка казалась литой, никаких кнопок на ее поверхности он не увидел.
- Тонг, старый дьявол, - проворчал Ки-Брас. Вся эта самодеятельность начинала действовать ему на нервы. Такое впечатление, что Продавец Дождя впал в детство и воображает себя шпионом эпохи Сунь Цзы. “Тонкость, тонкость!” - учил хитрый китайский стратег две с половиной тысячи лет назад. Но, черт возьми, это даже для Продавца Дождя слишком тонко.
Внимательно осматривая статуэтку, он заметил, что ее основание было слегка вогнутым, причем углубление имело овальную форму. Джеймс вложил в углубление подушечку указательного пальца правой руки; в то же мгновение глаза спящего Дарумы открылись и в воздухе замерцала небольшая размытая голограмма. Ки-Брас различил самого Продавца Дождя, сидевшего в плетеном кресле на берегу бассейна. На заднем плане виднелось белое бунгало, утопающее в густой зелени. “Это не Корея, - подумал Ки-Брас. - Таиланд или Вьетнам, во всяком случае, растительность тропическая. В Стране Утренней Свежести такую можно найти только в оранжереях”.
- Привет, Джеймс, старина, - Продавец отсалютовал ему высоким бокалом. - Сразу отвечаю на все твои вопросы: о том, что ты въехал в страну под именем Паркера, я узнал от своих людей в аэропорту и тут же распорядился послать тебе этот пакет. С Ли тебе придется встретиться, это мой партнер и абсолютно проверенный человек, хотя и полный поц - так вы, белые, кажется, говорите? Послал я его к тебе потому, что он один знает, как до меня добраться. Я прячусь, Джимми-бой, я залег на топчаны, как вы выражаетесь. Ты не поверишь, но я боюсь. Забавно, правда? Ли передаст тебе мои условия; если согласишься, мы встретимся, если нет - думаю, увидимся уже в следующей жизни. - Тут Продавец Дождя сделал паузу и отхлебнул из бокала. - Независимо от исхода наших переговоров я намереваюсь сменить имя и место пребывания. То, что я знаю, Джимми-бой, может ускорить не только мою смерть, но и смерть гораздо более могущественных людей. Час назад я бросил стебли тысячелистника; выпала гексаграмма “ГЭ”. Надеюсь, ты помнишь ее. Вань И считает символом этой гексаграммы змею, сбрасывающую старую кожу. Если колеблешься, брось монетки. Выпадет “ГЭ” - найди Ли. Он будет ждать тебя в баре на сорок девятом уровне. И помни, Джимми-бой, у нас очень мало времени.
Очень. И вот что, друг мой, ты - единственный из всей этой белой своры, который может остановить то, что уже происходит. Помни об этом, когда будешь принимать решение. Нинь хао.
Голограмма мигнула и растаяла. Ки-Брас посмотрел на Да-руму - глаза фигурки погасли, она вновь стала равнодушной и неживой. “Стебли тысячелистника, - хмыкнул Джеймс. - Старый пень точно спятил. Залег на топчаны - господи, когда-то, сто лет назад, я где-то вычитал такое выражение - у кого-то из классиков: то ли у позднего Диккенса, то ли у раннего Кинга. А я ведь не психиатр, я контрразведчик, и у меня чертовски мало времени. Непонятно, что творится в Нью-Йоркском транзитном секторе, Аннабель вторую неделю раскручивает дело о японских “кротах” в системе Второй национальной сети, Литвак никак не может расколоть взятого практически на месте преступления Хонки-Тонки. А шеф Одиннадцатого отдела сидит в дурацком отеле, смотрит дурацкие любительские голограммы и слушает свихнувшегося китайца”. Тем не менее он порылся в карманах, извлек оттуда три монетки и, старательно потряся их в кулаке, бросил на стол. Выпали два орла и решка. Он взял карандаш и провел прямо на столике непрерывную линию - девятку. Снова потряс монетки. Две решки и орел. Над первой линией появилась вторая - прерывистая шестерка. На третий раз выпали два аверса и реверс - прямая линия. Снова три орла. “Интересно, - подумал Джеймс, отчерчивая карандашом еще одну прямую линию над проявляющейся из океана случайностей гексаграммой. - Осталось два броска. Не может же эта желтая обезьяна подстроить стохастический процесс, для этого надо быть господом богом. Ну-ка, ну-ка, вот сейчас снова выпадет два реверса, и Продавца можно будет спокойно послать к его китайско-филиппинским предкам…” Он бросил монетки. Выпали три орла. Последний раз он бросал, уже не сомневаясь, что будет. На столике была записана гексаграмма “ГЭ”, “смена”, одна из наиболее прозрачных и недвусмысленных гексаграмм древней Книги Перемен. Ки-Брас прикрыл глаза и медленно произнес на мандаринском наречии:
- Если до последнего дня будешь полон правды, то будет изначальное свершение, благоприятна стойкость. Раскаяние исчезнет1.
Поразительно, до чего совершенной оказалась эта система, созданная четыре тысячи лет назад первобытными племенами
Здесь и далее текст И Цзин дается по изданию: Щ у ц к и и Ю. К. Китайская классическая “Книга Перемен”. СПб., Алетейя, 1992.
Шан и пережившая все империи великого Китая. На стеблях тысячелистника, на монетках, на компьютерах гадали миллионы людей по всему тихоокеанско-азиатскому региону. Джеймс научился разбирать послания Книги в Оксфорде, участвуя в семинаре профессора Донелли - тот был фанатиком китайской культуры и ни одного шага не предпринимал, не посоветовавшись с И Цзин. Как-то, года два спустя, он заметил - почти случайно, просто по привычке прокручивать и анализировать события прошедших месяцев, - что большинство предсказаний Книги в той или иной степени сбывается. Более тщательная проверка показала, что многое здесь зависит от изначальной готовности воспринимать ее советы - если вопрошающий пытался подловить Книгу на неточности или вообще уличить ее во лжи, она как будто нарочно давала крайне туманные или откровенно не имеющие отношения к делу ответы. В тех же случаях, когда он советовался с Книгой спокойно и доверительно, выпадавшие гексаграммы действительно многое проясняли. Донелли считал, что Книга не столько предсказывает, сколько высвечивает скрытые стороны реальности. А спустя несколько лет после окончания Оксфорда Джеймс и сам убедился, что будущее во многом зависит оттого, как именно мы видим настоящее. Он стер гексаграмму ладонью.
Для защиты примени кожу желтой коровы.
Лишь по окончании дня производи смену.
Поход - к счастью. Хулы не будет.
Речь трижды коснется смены - и лишь тогда к ней будет доверие.
Поход - к несчастью. Стойкость - ужасна!
Владея правдой, изменишь судьбу.
Счастье! Раскаянье исчезнет!
Великий человек подвижен, как тигр.
И до гадания он уже владеет правдой.
Благородный человек, как барс, подвижен, и у ничтожных людей меняются лица.
Поход - к несчастью. Стойкость пребывания на месте - к счастью”.
“Доктор Амадеус Ли, ожидающий меня на сорок девятом уровне, - вот к чему первая строка гексаграммы, - подумал Ки-Брас. - Следует ли мне встретиться с ним, если гексаграмма говорит, что великий человек владеет правдой до гадания? И что за шкуру желтой коровы мне советуют применить для защиты?”
Он с неприязнью взглянул на фигурку Дарумы, потом перевел взгляд на мяч для гольфа. В белом войлоке были заметны крошечные угольные точки - пятнышки черной китайской туши. Еще одна загадка впадающего в детство Тонга. Зачем он побрызгал на хороший мяч тушью ?
Джеймс повертел мяч в руке, запустил им в стену. Поймал отлетевший обратно войлочный шар и, с силой закрутив, пустил гулять волчком по столику, хранившему полустертые следы гексаграммы “ГЭ”.
Шар весело крутился, скользя по малахитовой поверхности столика. Крохотные пятнышки туши сливались в правильный узор Ки-Брас всмотрелся - и почувствовал, что у него вспотели ладони.
Тонкой черной линией на шаре была прорисована стилизованная латинская буква Z.
Джеймс Дэвид Ки-Брас, начальник Одиннадцатого отдела Агентства по борьбе с терроризмом, подданный Ее Величества Елизаветы IV и джентльмен до мозга костей, выпускник Оксфорда и любимый ученик профессора Донелли, выругался так, что ему позавидовали бы докеры Ливерпуля, - длинно, грязно и замысловато.
Три минуты спустя он входил в бар на сорок девятом уровне.

2. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

Нью-Йорк,
Объединенная Североамериканская Федерация,
25 октября 2053 г.
Дане Янечковой было больно.
Ревитализация всегда сопровождается неприятными ощущениями. Но в швейцарских и аргентинских клиниках ее проводят долго и обстоятельно, растягивая на несколько дней или даже недель, накачивая пациента обезболивающими средствами и перемежая операции сеансами восстановительной терапии. А Дана проходила программу-максимум за четыре часа. В течение этих четырех часов ей полностью удалили верхние слои эпителия (девять-десять микрон), провели лазерное прижигание фолликул волос на ногах, ввели под кожу гиперактивные вещества, извлеченные из южноамериканских лиан и азиатских цветов, подвергли молекулярному массажу, который, если называть вещи своими именами, был настоящим молекулярным изнасилованием, три раза пропустили кровь через озоновые обогатители, убрали из организма накопившиеся в нем со времени последней ревитализации шлаки и токсины, подхлестнули гипофиз и шишковидную железу, прочистили засорившиеся аксоны, пересчитали миллиарды клеток в различных внутренних органах, безжалостно выкинули пораженные и вылечили больные. К тому же на протяжении всего сеанса по сосудам, венам и артериям Даны сновала целая армия микроскопических чистильщиков, сгрызавшая атеросклеротические бляшки и пожиравшая расплодившиеся в ее теле свободные радикалы. По крайней мере, именно так объяснил Дане причину сводящего с ума зуда доктор Голдблюм, похожий на старую грустную обезьяну. “Потерпи, девочка, - сказал доктор. - Эти маленькие собачки очень хорошо тебя почистят, и ты будешь совсем как новая. А потом я покажу тебе этих крошек в микроскоп, конечно, когда они из тебя выйдут, и ты сможешь взять их с собой на память - хоть целую тысячу”.
Но Дана не хотела смотреть ни на каких крошек. Она не хотела смотреть на грустную, сморщенную физиономию доктора Голдблюма. Она хотела только одного: чтобы четырехчасовая пытка закончилась как можно скорее.
Это была ее седьмая ревитализация. Во время первой она потеряла сознание - так ей было больно. Впрочем, это было довольно давно, и тогда доктора не научились еще делать процесс омолаживания организма почти безболезненным. Почти. Какое важное уточнение.
Дана, закусив губу, смотрела, как на лицо ее опускается сверкающая черным металлом маска - аппарат для пластической хирургии. Доктора называли его ФМ - фэйсмэйкер, а подруги Даны, ложившиеся под черную маску кто чаще, кто реже, расшифровывали ту же аббревиатуру как “fucking monster”. Фэйсмэйкер действительно был одним из самых неприятных инструментов ревитализации. Он безжалостно расправлялся с морщинами, выжигал своими лазерами микроскопические кусочки омертвевшей кожи, уничтожал угри и прыщики. Кроме того, он, не задумываясь, поправлял отличавшуюся от идеала форму носа (что даже в эпоху тотальной анестезии оставалось весьма болезненной процедурой), придавал губам детскую припухлость, ваял правильные подбородки, уменьшал или увеличивал уши - короче говоря, лепил новые лица, как из пластилина. Дане было грех жаловаться на черную маску - носик у нее и так был идеальный, ну а несколько чувствительных уколов в губы, становившиеся после этого очень горячими и похожими на раздувшиеся равиоли, можно было и перетерпеть. Тем не менее она всегда боялась, что аппарат найдет в ее лице что-то неправильное, что-то, что надо непременно исправить, и исправлять это будет ужасно больно. А Дана Янечкова не любила боли.
Черная маска мягко обволокла ее лицо, перед глазами замелькали разноцветные пятна, закружилась голова. Тонкое щупальце, а может быть, толстый волос нежно скользнул по щекам, ненадолго задержался под правым глазом, как будто раздумывая, что делать с намечавшейся там морщинкой, кольнул (почти небольно) и побежал ниже, к губам. Обследовал губы (никаких уколов не последовало) и забрался в рот. Внимательно обследовал зубы, десны, пощекотал небо (Дане показалось, что ее сейчас вырвет) и очень вовремя выбрался наружу. Что-то щелкнуло, Дану пронзило мгновенным электрическим разрядом (по позвоночнику прошла холодная молния), затем черная маска поднялась к потолку, а эластичные браслеты, удерживавшие ее руки и ноги на белой поверхности ревитализатора, расстегнулись как по мановению волшебной палочки.
Операция закончилась.
Все еще не веря'в то, что мучения уже позади и можно целый год не вспоминать об ужасах ревитализации, Дана села на теплом белом столе и подтянула колени к груди. Колени были круглыми и гладкими.
Вспыхнул свет. Все стены овальной комнаты, посреди которой стоял ревитализатор, засверкали зеркальными гранями. Дана, тихонько постанывая, слезла со стола и подошла к ближайшей стене, морщась от боли в словно бы обожженных ногах.
Четыре часа ада стоили того. Из зеркала смотрела на Дану девчонка с огромными кристально-голубыми глазами. Стройные длинные ноги покрывал нежный золотистый загар. Бедра были по-девичьи узкими, а ягодицы - тугими и круглыми. Талию, казалось, можно обхватить кольцом из большого и указательного пальцев, бронзового цвета живот был плоским, как у восточной танцовщицы. Груди, небольшие, но крепкие, с крупными темно-шоколадными сосками, упрямо торчали в разные стороны. Изящная тонкая шейка, казалось, с трудом выдерживала тяжесть роскошных черных волос, спадавших на худенькие, как у подростка, плечи. Девчонке было не больше шестнадцати лет.
Она зажмурилась, привыкая к своему новому телу. Тело было теплым, почти горячим, будто его только что вынули из формовочной печи. Дана провела рукой по внутренней поверхности бедер - шелк, шелк, шелк. Лобок тщательнейшим образом выбрит, на два сантиметра ниже пупка пальцы нащупали крохотное уплотнение - там золотыми точками на бронзовой коже вытатуирована была маленькая корона - знак Школы Сигурда. Выше под тонкой кожей прощупывались ребра - тело вовсе не отличалось полнотой. Последние два десятилетия избыточный вес считался не то чтобы преступлением, а просто отличительной чертой низших каст. Дана Янечкова не могла позволить себе даже намека на то, что ее детство прошло не в садах частных школ Новой Англии, а на грязной промышленной окраине Южной Братиславы. Ей и так слишком часто приходилось бить по цепким костлявым рукам, тянувшимся к ее блистательному настоящему из темного и голодного прошлого.
Дана осторожно попробовала вздохнуть - кожа на груди и животе ощутимо натянулась, но боли не было. Хороший признак - уже завтра она не вспомнит о том, что ее тело подверглось очередному ремонту.
Седьмому ремонту, милая.
Обычно ревитализацию проводят с интервалами лет в пять - по крайней мере, так делают стареющие леди, посещающие клиники Берна и Кордовы. Частые омоложения вредны тем, что организм начинает привыкать к регулярному вмешательству извне и перестает контролировать процессы, происходящие в клетках. Дане приходилось видеть людей, ставших жертвами неумеренных ревитализаций, - скелетоподобных или, напротив, раздутых, как от слоновьей болезни, с обвисающей складками кожей, пигментно высушенных или покрытых страшными язвами. Больше всего на свете она боялась стать одной из них. Доктор Голдблюм успокаивал, уверял, что ничего подобного с ней не случится, что современная медицина научилась хитро обходить ловушки, расставленные матушкой-природой на пути посягнувших на вечную молодость. Она верила… но знала, что если в один прекрасный день под ее шелковой кожей проступят отвратительные желтые пятна, старая сморщенная обезьянка станет так же убедительно обещать, что не сегодня-завтра наука сможет справиться с постигшим ее несчастьем. А пока надо успокоиться и подождать… Да, конечно, мы не ожидали таких последствий, но ведь вы слишком часто прибегали к ревитализаций, не прав да ли, милая?
Кой черт неправда, подумала Дана зло, каждые одиннадцать месяцев. В тридцать два года выглядеть шестнадцатилетней девчонкой - мало кто в этом проклятом мире может позволить себе такую роскошь. Скажи спасибо, что не тебе приходится платить по счетам.
По счетам, разумеется, платил Фробифишер. В конце концов, это была его мания - всю жизнь жить с шестнадцатилетней.
Седеющий джентльмен - и юная черноволосая богиня красоты. На всех приемах, на всех торжествах и церемониях, по всему земному шару. Семь лет подряд. Сам Фробифишер старел - вполне естественным образом, не быстро, но неотвратимо Его седая грива становилась все роскошнее, а в чертах лица явственно проглядывало сходство с лордом Пальмерстоном. И с каждым годом контраст между ним и великолепной нимфеткой все больше оттенял его величие и ее совершенство. Собственно, к этому он и стремился. Дана нисколько не заблуждалась на его счет - Фробифишер не любил ее, поскольку вряд ли вообще был способен на подобные чувства. Просто она работала на его имидж, и, пока это себя оправдывало, Фробифишер оплачивал счета за ревитализацию, равно как и кучу других счетов. Но, с другой стороны, для того, чтобы и дальше оправдывать его ожидания, ревитализацию приходилось делать ужасно часто. И с каждой последующей процедурой шансы Даны пополнить ряды тех, кто заплатил за свое тщеславие непомерно большую цену, росли медленно, но неотвратимо.
За одной из зеркальных панелей прятался ионный душ. Дана, еще не до конца привыкшая к новому телу, осторожно крутилась под невидимыми струями, щекочущими гладкую, чувствительную кожу. Надо бы уговорить Фробифишера съездить на недельку в его поместье на Ангуиле - там, купаясь в прозрачных до самого дна водах Жемчужной лагуны, она быстро придет в себя. Там тихо и можно вволю наесться настоящих фруктов, а не полусинтетического желе, которое теперь подают даже в дорогих ресторанах. Там веселые мулаты, готовые молиться на Фробифишера за то, что их не коснулась карающая длань Белого Возрождения, жарят на угольях настоящих поросят и варят вкуснейшую рыбную похлебку. Там ласковые волны шлифуют пляжи из ослепительно белого песка, и солнце, едва не шипя, садится в полыхающее расплавленным металлом лоно океана. Там отступают дурные мысли и душа сладко замирает на пороге почти неземного блаженства и покоя…
Ангуила.
Последний раз они были там почти год назад - как раз после шестой ревитализации. А ведь раньше выбираться на Ангуилу удавалось куда чаще.
Конечно, весь последний год Фробифишер был чудовищно занят. Заканчивалось строительство Стены, партия Белого Возрождения спешно проводила через Совет Наций все новые и новые поправки к Закону об изоляции, поверженная, но не уничтоженная оппозиция оставалась реальной угрозой величайшему в истории проекту. Фробифишер перемещался с невероятной скоростью - утром выступал на сессии Совета Наций в Нью-Йорке, обедал с лидерами Нового Апартеида в Йоханнесбурге, затем вновь обедал (солнце двигалось в другом направлении) с японским премьером, совершал стремительный бросок в Новую Зеландию, наконец проводил закрытое заседание “Клуба 12” в Квебеке - и все это в течение календарных суток. При таком графике не до отдыха на коралловых островах.
Дана шагнула на теплую матовую панель сбоку от душа. Повеял сухой ароматный ветер, словно мягкой большой ладонью растрепал великолепные черные волосы Даны. Кожа ее пропитывалась запахами - едва уловимыми, но кружившими голову. Впрочем, не ей - молекулярный состав феромонов, впитывавшихся в ее тело, был подобран так, чтобы оказывать воздействие на особей мужского пола - привлекать их, заставлять сходить с ума от желания, подчинять ее воле. Хотя применение наиболее сильных ароматических комбинаций было запрещено, Дана подозревала, что некоторые ее подруги ухитрялись обходить запрет - во всяком случае, иногда их мужья и партнеры становились на удивление покладистыми. Но на Фробифишера никакие запахи не действовали - можно было подумать, что ему в детстве ампутировали все обонятельные рецепторы. В то время, как все прочие мужики, независимо от расы, возраста и обремененности семейными узами, хищно раздувая ноздри, смотрели на Дану, как на кувшин с водой посреди пустыни, Фроби-фишер оставался бесстрастным и преисполненным чувства собственного достоинства. Настоящий джентльмен до мозга костей. Потомок отцов-пилигримов с “Мэйфлауэра”.
Дану это, в общем, устраивало. Когда ты точно знаешь, что от тебя нужно твоему боссу, жизнь становится гораздо легче. Никакой игры в любовь, никакой фальши. Вечная молодость - раз; превосходные деловые качества - два; сексуальные услуги высшей пробы - три. В постели Фробифишер был не по возрасту активен, хотя вполне традиционен - разве что с небольшим уклоном в S&M, причем скорее в S. Если Дане удавалось чем-нибудь его удивить, он выплачивал ей премию - как правило, пять процентов от месячного оклада. Нельзя сказать, чтобы это случалось часто, но Дана старалась.
“А потребую-ка я у него вместо премии Ангуилу, - подумала Дана - Я даже знаю, чем придется расплачиваться, и, честно говоря, эта перспектива ничуть меня не радует, но, похоже, другого шанса вырваться на острова в ближайшее время не будет. Он всегда хотел меня сразу после ревитализации - не потому, что чувствовал сексуальное желание, а потому, что знал, как это больно. Как лишаться девственности, говорят все, но на самом деле это больнее”. Внутри все еще новое, неостывшее, каждое прикосновение причиняет боль, как при открытой ране. Но именно это, похоже, Фробифишера и заводило. Пусть же получит то, чего ему всегда так хотелось, - прекрасную шестнадцатилетнюю девственную Дану прямиком с операционного стола. “Пусть мне будет больно, в конце концов по сравнению с фэйсмейкером это почти что и не боль. Зато я получу Ангуилу”.
Она выскочила из сушилки, подхватила валявшуюся на стерильнейшем полу пушистую тогу из меха ламы, небрежно обернула вокруг бедер и, толкнув зеркальную панель, оказалась в соседнем зале. Там, в элегантном шкафу слоновой кости, висели ее наряды - еще утром, собираясь на ревитализацию, она была в восторге от них, но теперь все эти платья и шифоны казались ей безнадежно устаревшими. Надо будет по пути заглянуть к Аль-гари, подумала Дана, сюрприз для Фробифишера должен быть хорошо подготовлен…
Быстро натянув полупрозрачные брючки и строгую приталенную блузку - неброский наряд девушки из третьеразрядного офиса, - она секунду помедлила, выбирая обувь. У Альгари можно было купить умопомрачительные босоножки с меняющей форму и высоту подъема платформой, поэтому сейчас выбор сводился лишь к тому, что не жалко оставить в бутике. Но именно в эту секунду, застав Дану врасплох у раскрытой дверцы шкафа, над потолком зала прокатился гулкий стон бронзового гонга. Забыв об обуви, Дана повернулась к противоположной стене, на которой зажегся муаровый овал видеофона. На мгновение ей показалось, что это Фробифишер звонит, чтобы поинтересоваться, как прошла операция, - предположение совершенно невероятное, если учесть его викторианское высокомерие, - но это была лишь старая обезьянка Голдблюм.
- Дана, девочка, - доктор смотрел куда-то за плечо Даны, и это ей чрезвычайно не понравилось, - ты одевайся, одевайся… Как ты, в порядке?
- В порядке, док. - Дана продемонстрировала Голдблюму колечко из тоненьких пальчиков - большого и указательного. - Даже fucking monster в этот раз был вполне терпим. Может, я просто привыкла, как думаете, док?
Голдблюм не улыбнулся.
- Зайди ко мне, девочка. Хочу сказать тебе кое-что. Сердце Даны пропустило несколько тактов.
- Что случилось, док? Вы хотите сказать, что у меня… у меня проблемы?
- Зайди ко мне, - повторил доктор с нажимом. - Я предпочел бы поговорить с тобой с глазу на глаз. И не волнуйся так, ничего страшного не случилось.
Последнюю фразу он выдавил из себя явно с той лишь целью, чтобы Дана не умерла от страха где-нибудь по дороге. Старый добрый доктор, подумала Дана, тебе, наверное, больше понравится, если я умру у тебя в кабинете…
В кабинете ей, однако, стало полегче. Голдблюм подбежал к ней на кривоватых ножках - вот ведь чудеса: лучший пластический хирург Нью-Йорка, а сам - урод уродом, хотя мог бы вылепить себе фигуру Аполлона, - с энтузиазмом потряс горячую руку, клюнул крючковатым носом в персиковый бархат щеки.
- Выглядишь просто великолепно, девочка! Не волнуйся, не волнуйся, все у тебя в порядке… Я вот что хотел тебе сказать…
Обезьянья лапка ловко подцепила с голографического экрана, служащего одновременно рабочей поверхностью стола, стопку каких-то черных листов. Листы эти, с золотыми пунктирами непонятных Дане графиков, вызвали у нее смутное чувство тревоги, но Голдблюм теперь не прятал глаза, напротив, был чрезвычайно дружелюбен, и тревога вновь сменилась надеждой.
- Видишь ли, милая, ты ведь наверняка знаешь, что каждый раз во время ревитализации мы снимаем показания со всех датчиков, которые только можем к тебе прилепить или засунуть внутрь… Обычно на обработку данных требуется время, а затем мы высылаем тебе отчет - помнишь такие желтые листочки с логотипом клиники? Так вот, на этот раз датчики выдали кое-какую информацию, которую тебе лучше узнать прямо сейчас. А потом уже решить, даешь ли ты нам право распечатать ее и отправить тебе домой по почте - сама понимаешь, в этом случае с ней может ознакомиться еще кое-кто…
Кое-кто - это, разумеется, Фробифишер. Дане ни разу не приходилось сталкиваться с тем, чтобы ее босс и покровитель вскрывал присылаемую ей почту, но теоретически он мог проверять все сообщения, которые ей поступали, так, что она никогда бы об этом не узнала. Голдблюм совершенно ясно дал ей понять, что Фробифишеру вовсе незачем знакомиться с результатами ее сегодняшнего обследования. Что же у нее внутри происходит?
- Дана, ты ведь знаешь, что частые ревитализации опасны… Сегодня компьютер протестировал систему твоего обмена веществ… на клеточном уровне… Не буду пугать тебя всякой научной ерундой, но это твоя последняя операция. Если ты снова захочешь пройти такую процедуру, твой организм начнет стареть. Пока мы остановились на самой границе дозволенного, так что не бойся и не впадай в панику. Поверь мне, девочка, Сол Голдблюм скорее руку себе отрежет, чем позволит своей любимой Даночке попасть в беду. Но вот еще что…
Он быстро перетасовал колоду черных листов и вытащил какой-то график.
- Мне очень не хочется этого говорить, но компьютер… Взгляни сюда. Здесь провисание, критическая точка. Есть вероятность, что процесс распада начнется сам, без нашего вмешательства. Вероятность небольшая, но как твой доктор и как твой друг, Дана, я обязан предупредить тебя об этом. К тому же распад можно предупредить. Ты, наверное, слышала от подруг - они, если не ошибаюсь, называют это “поцелуем Снежной королевы”.
- Я, пожалуй, лучше сяду, док, - сказала Дана, “Поцелуй Снежной королевы” - единственное спасение от синдрома ураганного старения. Те, кто успевал прибегнуть к этому средству, действительно сохраняли молодость - правда, по необъяснимому капризу природы, красота их становилась чужой, нечеловеческой и холодной, и мужчины, как правило, избегали близких контактов с ними. Две главные проблемы, связанные с “поцелуем”, - сомнительный результат и колоссальная стоимость операции. В основе “поцелуя” лежали мало кому понятные физические законы, и услуга эта предоставлялась всего тремя-четырьмя клиниками, использующими сверхсовременную аппаратуру. Понятно, что цена зашкаливала далеко за планку, устанавливаемую центрами ревитализации для не самых бедных клиентов.
- Вы уверены, что мне без этого не обойтись?
- Что значит “уверен”, девочка? Может, завтра мессия сойдет на землю и станет судить всех по своему закону - кто в наши дни может быть в чем-то уверен? Слава богу, мы знаем, что нам грозит, и у нас еще есть время. “Поцелуй” заморозит те процессы в твоем прекрасном теле, которые теоретически - Дана, я сказал “теоретически”! - грозят неприятными последствиями. После этого тебе лет двадцать не понадобятся никакие омолаживания, а за это время наука что-нибудь придумает. Наука ведь не стоит на месте, нет, Даночка, ученые все время придумывают что-то новенькое…
Через двадцать лет я буду никому не нужна, подумала Дана Особенно пройдя через “поцелуй Снежной королевы”. Можно подумать, Фробифишер станет со мной возиться. Но если быть честной, Дана, ты же предполагала такой вариант, разве нет?
- Почему вы не хотите написать этого в отчете, док? Боитесь, что Фробифишер…
Голдблюм смешным жестом марионетки вскинул руку и приложил палец к губам.
- Никаких имен, Дана. Просто такие конфиденциальные сведения мы всегда стараемся сообщать нашим клиентам лично. И потом, “поцелуй” недешев. Тебе наверняка придется объяснять, почему клиника предложила сделать такую дорогостоящую операцию именно сейчас. Подумай, что именно нужно знать твоему боссу. И можешь рассчитывать на меня, девочка, - он узнает только то, что ты посчитаешь нужным ему сообщить.
К Дане постепенно возвращалось самообладание. Она откинулась в кресле, закинула ногу на ногу - новая кожа отозвалась болью потревоженного ожога. Старая сморщенная обезьянка напротив ободряюще улыбалась, но глаза ее смотрели настороженно.

1 Следующая страница


Война за Асгард 2

- Сол, - Дана впервые назвала доктора по имени, - как вы себе представляете такой вариант? Моему боссу придется смириться с тем, что я больше не омолаживаюсь, и одновременно выложить кучу денег на мое превращение в ледяную куклу? Надо быть полным идиотом, чтобы добровольно пойти на такое, а Роберт совсем не идиот. Да он вышвырнет меня как котенка, едва услышав про мои проблемы. Подскажите мне, что бы вы сделали на моем месте. В конце концов, это наверняка не первый случай в вашей практике…
Следи за глазами, Дана, приказала она себе. Если он посмотрит вверх и вправо - значит, солжет. Фробифишер когда-то сам объяснял ей эти азы психологического тестирования.
Голдблюм посмотрел прямо на нее.
- Дана, на твоем месте я вообще не стал бы делать себе эти дурацкие операции. Мне семьдесят два года, Дана, я еще помню времена, когда даже в забытых богом кварталах Южного Бронкса из кранов текла нормальная вода, которую можно было пить… Тогда люди тоже были одержимы идеей вечной молодости, просто наука не могла еще им помочь. А я, хоть был молодым и глупым, уже понимал, что это неправильно. Нельзя нарушать божественное предначертание, а ведь то, что записано у нас в клетках, в спиралях ДНК, это и есть голос неба. Сказано тебе выглядеть в тридцать лет двадцатилетней - ты и будешь так выглядеть. Но в шестьдесят возвращать себе облик подростка - это просто издевательство над промыслом божьим. Моя вера очень строга в таких случаях: за все прегрешения, подобные этому, следует жестокая и неотвратимая кара. Но ты не можешь упрекнуть меня в том, что я не предупреждал тебя раньше - в той или иной форме я говорил тебе это с первого же дня. Просто ты не слушала и рассчитывала на везение - как и все молодые люди…
Да уж, подумала Дана, можно подумать, у меня был выбор.
- Налейте мне чего-нибудь выпить, док, - сказала она, облизнув губы - они по-прежнему были горячими и сухими, и это ее беспокоило. - Желательно покрепче, чем ваш фирменный витаминный коктейль.
- Только для тебя, девочка: настоящий джин. Тридцать лет выдержки, на лучшей английской воде. Устроит?
Дана благодарно улыбнулась
- Чудесно, док. Так что, черт возьми, вы мне все же посоветуете?
Соломон Голдблюм протянул ей пузатый стакан с прозрачной, пахнущей можжевельником жидкостью.
- Поговори с боссом. Не вдавайся в детали - все равно ему это неинтересно, насколько я его знаю. Скажи, что я рекомендую тебе пройти стабилизирующий курс и что это займет недели три. У тебя есть какие-нибудь средства помимо страховки?
- Страховки недостаточно?
- Абсолютно недостаточно. Иначе я не стал бы задавать таких вопросов.
- Черт, док, я правда не знаю… Раньше, еще когда я была моделью… мы с девочками делали кое-какие вклады в инвестиционные фонды, но потом… Вы же знаете, что было потом, Сол…
Потом к власти пришло Белое Возрождение. Права граждан Федерации неанглосаксонского происхождения были ощутимо урезаны: в частности, они потеряли право свободно распоряжаться своими вкладами в национальные фонды. Когда Дану взял под свое крылышко Фробифишер, его адвокаты провели какую-то хитрую операцию по установлению опеки над ее финансами; в результате Дана, в отличие от своих старых подруг, ничего не потеряла, но контроль над деньгами все равно был сосредоточен в руках ее босса. Поэтому вопрос доктора застал ее врасплох.
- Ты должна осторожно выяснить, какими средствами располагаешь Может быть, удастся оформить кредит, хотя, как я понимаю, тебе это будет непросто. В любом случае у нас еще есть время. Компьютер показывает, что если те изменения, о которых мы говорили, действительно начнутся, то случится это не раньше чем через полгода. К тому же вполне вероятно, что тревога окажется ложной.
Дана одним глотком допила джин.
- Спасибо, Сол. Я не забуду вашу заботу… никогда. - Она легко вскочила на ноги, снова становясь самой собой - блестящей, уверенной в себе Даной. - Все, полетела обрабатывать Роберта.
Старый доктор осторожно взял ее тоненькую горячую руку и прикоснулся к ней пергаментными губами.
В этой стране никто не целовал женщинам руки. Но Соломон Голдблюм родился в семье эмигрантов из Польши, и дед его, тоже доктор, помнивший еще шикарную жизнь довоенной Варшавы, научил его многим вещам, о которых здесь никто и понятия не имел. Соломону Голдблюму было жаль Дану. Богатый опыт подсказывал ему, что ни на какие кредиты этой словацкой девочке - существу третьего сорта в жесткой иерархии Белого Возрождения - рассчитывать не приходится. Но, с другой стороны, девочка была воспитанницей самого Роберта Фробифишера, а имя Высокого представителя Совета Наций могло перевесить любые контраргументы. Посмотрим, сказал себе старый доктор, в конце концов, бог любит молодых и красивых
Когда за Даной закрылась дверь, он включил монитор внешнего обзора. Серебристый вингер Даны стоял на VIP-площад-ке на крыше клиники. Голдблюм ждал. Вот на экране появилась стройная девичья фигурка в обтягивающих брючках, вот раскрылась мембрана вингера, пропуская ее в кабину… Машина снялась с места мягко и плавно, и доктор с облегчением покачал головой Самообладание у девочки отменное, чувствуется суровая школа Фробифишера.
Когда вингер Даны исчез из сектора обзора, скрывшись за стеклянными башнями Манхэттена, Голдблюм активизировал компьютер. Поверхность рабочего стола засветилась, и мягкий дружелюбный баритон сказал:
- Боюсь, я был прав, док. Анализ внешних реакций и тест на алкоголь показывают, что пациент находится в состоянии перманентного нервного стресса, что повышает вероятность скачкообразного распада в два - два с половиной раза. Рекомендую интенсивную антистрессовую терапию с помещением пациента в искусственную среду типа фата-морганы и месячный курс транквилизаторов. Больше витаминов, солнечного света и секса. В результате прогнозирую снижение вероятности распада до пятнадцати-двадцати процентов. Ваши комментарии?
- Расскажи это ее боссу, - вздохнул Голдблюм.

3. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

Хьюстон, Техас,
Объединенная Североамериканская Федерация,
26 октября 2053 г.
Сидя в бронированном коконе королевских апартаментов, Тамим ас-Сабах шептал про себя слова хадиса блаженного Абу Ху-райры: “Если начинается Рамадан, то раскрываются врата рая, закрываются врата ада и накладываются оковы на Сатану и слуг его”. Рамадан - месяц поста, милости и прощения. Простим же каждого, ктопричинилнамзлословомилиделом… Отстранимся же от всего, что мешает творить добро в этот месяц Добра…
Рамадан давно уже начался, в который раз сказал себе Тамим ас-Сабах. Близится Ночь могущества, Ляйлятуль-кадр, когда поклонение Аллаху значит больше, чем в течение тысячи месяцев. А ты, ничтожный, приближаешься прямо к разверстым вратам Ада. Неужели мудрый Абу Хурайра (да будет доволен им Аллах!) ошибался? Силы преисподней могущественны как никогда… кто способен остановить железную поступь темного воинства? Уж, во всяком случае, не ты, жалкая тень величия чужих предков… Тонкие пальцы ас-Сабаха прикоснулись к бриллиантовому символу династии Саудидов, украшавшему его парадный костюм. Когда-то перед алмазным сиянием склонялись сильные люди Востока и Запада. Короли Аравии играли судьбами мировых рынков, покупали военную поддержку сверхдержав, свергали и приводили к власти диктаторов… Все осталось в прошлом. Бриллиантовая реликвия Саудидов пережила их славу. К тому же сейчас она позорнейшим образом сверкала на недостойной ее груди. Тамим ас-Сабах чувствовал, что символ династии жжет его кожу сквозь дорогую белую ткань королевского облачения. Пусть даже сам Тайный Имам благословил его на этот маскарад, ложь остается ложью. Кто продолжает лгать и лжесвидетельствовать в месяц Рамадан, тот напрасно лишает себя пищи и воды. Путь обмана приводит в ад. Адские врата гостеприимно распахнуты…
Переливчатая трель интеркома заставила его проглотить последние слова хадиса. На инкрустированном слоновой костью столике зажегся перламутровый шар системы внешнего обзора - Юсуф аль-Акмар, министр двора, топтался за дверью, ожидая позволения войти.
Ас-Сабах опустил унизанную тяжелыми золотыми перстнями руку на подлокотник кресла, и трехдюймовая плита биостали мягко ушла в ковер, пропуская гостя. Юсуф аль-Акмар переступил порог, низко наклонив голову - никто из приближающихся к королю не должен поднимать глаза до высочайшего повеления, смотреть следовало в пол. За древней традицией стояло не столько тщеславие, сколько забота о безопасности - убийце сложнее нанести удар, если он не видит точного местонахождения жертвы. Сейчас подобные церемонии потеряли всякий смысл - никто в наше время не убивает королей мечом, - но одной из немногих забот министра двора было неукоснительное соблюдение многочисленных средневековых ритуалов, в том числе и совершенно дурацких.
- Ваше Величество, - провозгласил он торжественно, - мы над Хьюстоном.
Ас-Сабах наградил его долгим изучающим взглядом. Министр двора словно сошел с картинки учебника истории - в таких одеждах щеголяли еще шейхи, оказывавшие гостеприимство Лоуренсу Аравийскому. Грудь в орденах, на самом видном месте американское “Пурпурное сердце” - здешние хозяева по достоинству оценили мужество аль-Акмара, проявленное им в сирийской кампании… Еще в Эр-Рияде Юсуф долго убеждал его надеть все королевские регалии - американцы, мол, с почтением относятся к наградам, - но ас-Сабах отказался наотрез. Бриллиантового знака Саудидов вполне достаточно, королю не пристало кичиться побрякушками, пусть даже и столь благородными, как добытые кровью военные ордена. Теперь, рядом со сверкающим, словно витрина ювелирной лавки, дядей короля ас-Сабах чувствовал себя почти голым. “Знает или не знает?- думал он, глядя на аль-Акмара. - Если знает, то наверняка считает, что я просто боюсь посягать на королевские отличия… Что ж, отчасти так оно и есть. А если не знает? Конечно, король может позволить себе некоторые вольности… в строго очерченных границах… а кому, как не министру двора, знать, где эти границы проходят. Жаль, что нельзя спросить напрямик…” Вслух он сказал:
- Приготовьте бумаги. Когда посадка?
- Ваше Величество, непредвиденные изменения в плане. Уже пятнадцать минут нас эскортируют четыре истребителя Федерации. По-видимому, хозяева собираются посадить нас не в международном аэропорту Хьюстона, а где-то в окрестностях, возможно, на Барскдейлской базе ВВС… Если это так, то большой церемониальный выход вряд ли уместен… Я бы осмелился предложить малый выход в сопровождении высших чинов гвардии количеством до восьми человек с небольшим салютом из табельного оружия охраны. Корону, с вашего позволения, можно вынести на вышитой бриллиантами подушечке. Поскольку вас не будут встречать высшие лица государства, надевать ее нет необходимости…
- Юсуф, - прервал его ас-Сабах в мягкой манере, столь свойственной королю Хасану ибн-Сауду Четвертому, - я приказал приготовить бумаги. Прочие мелочи меня мало интересуют.
Аль-Акмар, по-прежнему не поднимая головы, уколол его внимательным взглядом своих раскосых, кофейного цвета глаз. Чтобы проделать такой трюк, требовались многолетняя тренировка и опыт прирожденного придворного. “Знает, - подумал ас-Сабах почти с облегчением, - и дает мне понять, что запомнит эту дерзость. По возвращении непременно пожалуется племяннику… если, конечно, оно состоится, это возвращение…”
- Бумаги готовы, Ваше Величество. Прикажете доставить сейчас же?
- Да, - сказал ас-Сабах, - желательно уже в кейсе. Я хочу иметь их при себе… И вот что… бросьте всю эту чушь насчет гвардейцев и салюта. У меня есть серьезные основания полагать, что никого из вас не выпустят дальше этой самой военной базы.
Министр двора выглядел шокированным. По-видимому, о возможности такого варианта развития событий племянник его не предупредил. Интересно, подумал ас-Сабах, сколько всего историй заготовил хитроумный Хасан для своих верных слуг и подданных и есть ли среди них хоть одна, которую можно назвать истинной?
Эта мысль неожиданно рассердила его. Тонкие пальцы ас-Сабаха сжались в кулак. Голос его стегнул аль-Акмара шелковой плетью:
- Я не привык повторять дважды!
В это мгновение лайнер мягко завалился на левый борт - это чувствовалось даже в бронированном яйце королевских апартаментов, плавающем в компенсационном растворе, - и пошел вниз, проваливаясь сквозь километры пустоты. Аль-Акмар прижал ладони к позвякивающей орденами груди:
- Идем на посадку, Ваше Величество. Кейс будет доставлен сию минуту.
Король оказался прав. Тогда, в душной темноте нависшей над Рас-Хадрамаутом безлунной ночи, он сказал ас-Сабаху:
- Когда идешь на свидание к мертвецу, глупо рассчитывать вернуться живым. Совет Семи не раз собирался в Хьюстоне, тут нет ничего удивительного. Но на этот раз никто, кроме меня, не получал приглашения. Поэтому не жди, что вас будут встречать с фанфарами. Посадят где-нибудь в глуши… свиту изолируют, а тебя доставят к нему… тайно, в закрытом автомобиле. Постарайся держать себя с достоинством, Тамим. Может быть, твоим сопровождающим сохранят жизнь и они еще увидят своих близких. Во многом это зависит и от тебя.
- А я? - с горечью спросил ас-Сабах. - Я уже никогда не увижу своих дочерей? И Айшу тоже? Как вы полагаете, это неважно?
- Зато они останутся живы, - возразил король. - А если откажешься - обязательно умрут.
Король оказался прав. Никакой торжественной встречи здесь явно не предусматривалось. Королевский лайнер, огромный и беспомощный, словно выброшенный на берег кит, возвышался над маленькими хищными истребителями ВВС Федерации, поблескивая красными огоньками. В считаных метрах от лайнера не было видно даже вытянутой руки. На базе “Барск-дейл” оказались потушены все источники света - включая прожектора и фары приземистых, похожих на гигантских жуков джипов-амфибий. Три часа ночи - самое темное время в октябре, к тому же погода, видимо, стояла по-осеннему ненастная и луну со звездами заволокли плотные тучи. Ас-Сабах, готовый ко всяким неожиданностям, спокойно дал свести себя по трапу удивленным, но не ударившимся в панику телохранителям. Где-то позади спотыкался в темноте, звеня многочисленными наградами, Юсуф аль-Акмар. Ас-Сабах мимолетно пожалел его.
- Король ибн-Сауд? - сказал кто-то, невидимый в темноте. Голос был грубый, резкий, привыкший отдавать команды. Телохранители заслоняли ас-Сабаха, не позволяя ему приблизиться к обладателю голоса.
- Кто вы? - спросил Тамим. Вместо ответа голос пролаял что-то невнятное, и в окружающей ас-Сабаха темноте произошло какое-то движение. Машинально, поддавшись порыву, Тамим опустил глаза и увидел на белом парадном одеянии, чуть ниже бриллиантового символа, крошечную красную точку - маркер лазерного прицела.
- Расступитесь, большие парни, - сказал голос. - Мне нужен король Хасан ибн-Сауд.
Ас-Сабах просунул руку между сомкнутыми плечами двух передних телохранителей и с некоторым усилием раздвинул их. Телохранители двигались медленно: у каждого на груди плясала маленькая красная точка.
- Я король Хасан ибн-Сауд, - негромко, но четко проговорил он по-английски. - Уберите снайперов. Мы прибыли с дружественным визитом.
- Я полковник Бейли, - перебил невидимка. - И у меня приказ доставить вас в Хьюстон. Одного, без охраны. Ваши люди останутся на базе, за ними здесь присмотрят. Пойдемте, мистер ибн-Сауд.
Ас-Сабах усмехнулся. Король предупреждал его и об этом. “Держи себя с достоинством”, - Тамим эту фразу повторил по меньшей мере дважды.
- Полковник, я был бы весьма признателен вам, если бы вы обращались ко мне “Ваше Величество”. Несколько лет назад в аналогичной ситуации один офицер нанес неумышленное оскорбление наследнику японского императора… Насколько мне известно, в настоящий момент он чистит гальюны где-то в районе Ньюфаундленда - правда, уже в качестве рядового.
Бейли фыркнул. Ас-Сабах повернулся к аль-Акмару и сказал по-арабски:
- Юсуф, я уезжаю. Помоги нашим хозяевам устроить людей. Пилоты и часть охраны должны остаться на борту. За безопасность делегации отвечает бен Теймур, за все прочее - ты. Я вернусь к вечеру. Запомни - никакие проявления инициативы мне не нужны.
- Но, Ваше Величество… - пробормотал совершенно сбитый с толку министр двора.
Тамим отвернулся.
- Пойдемте, полковник, - сказал он, выходя из светового конуса, падающего из открытого люка лайнера. - Только учтите: я вас абсолютно не вижу…
Темнота перед ним внезапно сгустилась и приняла очертания громоздкой человекоподобной фигуры с огромной уродливой головой. Полковник, больше похожий на инопланетное чудовище из фантастической фата-морганы, протягивал ему нечто отдаленно напоминающее очки.
- Наденьте, - посоветовал он. - И следуйте за мной к машине… Ваше Величество.
Очки, как и следовало ожидать, оказались ноктоскопом. Ас-Сабах нацепил их, неумело защелкнув обруч где-то на затылке и больно защемив при этом волосы. Окружающий мир тут же стал серо-зеленым, полковник перестал казаться монстром, а его уродливая пучеглазая голова обернулась армейским шлемом. Метрах в десяти на призрачно мерцающей трупной зеленью дорожке громоздился армейский джип-амфибия, тускло отсвечивающий слепыми глазницами прожекторов.
- Послушайте, полковник, - сказал ас-Сабах, когда подскочивший водитель распахнул перед ним заднюю дверцу джипа, - а к чему весь этот спектакль с темнотой ? Или это военная тайна Федерации ?
- Требования безопасности, - коротко ответил Бейли. Он взгромоздился на сиденье рядом с водителем, так что ас-Сабах остался в гордом одиночестве. Помедлив с минуту - джип мягко тронулся с места и заскользил куда-то в непроницаемую даже для ноктоскопа темень, - полковник добавил: - Наше командование придает большое значение вашему визиту. Есть информация, что Подполье может воспользоваться случаем и попытаться нанести удар по добрым отношениям нашей страны с арабским миром. Именно поэтому вам был оказан столь необычный прием. Приношу извинения.
Ас-Сабах улыбнулся невидимой улыбкой. Подполье, осуществляющее террористическую акцию в самом сердце Прекрасного Нового Мира, поразительно романтично. Вполне в духе голливудских блокбастеров. Жаль, что настоящие террористы не ведают о том, как они запугали бедных вояк Федерации вплоть до того, что те даже свет на своих базах включать боятся. Сказки для прыщавых подростков - вот что это такое. Неуклюжее прикрытие, позволяющее оправдать несчастный случай с правителем дружественного государства - король Аравии пал жертвой подпольщиков, ничего не поделаешь, терроризм… Только вот зачем рассказывать эти сказки будущей жертве - ей-то все равно возмущаться недолго. Объяснили бы лучше Юсуфу аль-Акмару… или он тоже в списке будущих жертв ?..
“Я не знаю, зачем он зовет меня”, - сказал Тамиму король. Над Рас-Хадрамаутом зияла черная, без единого проблеска света, подобная жерлу потухшего адского вулкана бездна. Они стояли у парапета, ограждавшего высокую террасу, вознесенную над морем, - лозы винограда с тяжелыми гроздьями спелых ягод свисали с кедровой крыши, - и прислушивались к шуму волн в темноте. Тамим ас-Сабах впервые в жизни разговаривал с королем. Чувства восторга, благоговения, восхищения переполняли его. Король делился с ним секретами государственной и мировой политики, поверял тайны, известные лишь немногим избранным… Теперь ас-Сабах многое бы отдал, лишь бы никогда не встречаться с Хасаном ибн-Саудом Четвертым. Но теперь было уже поздно.
- Слышал что-нибудь о Совете Семи? - спросил король. Тамим, отчаянно стыдясь своего невежества, помотал головой, потом сообразил, что король не смотрит на него, и выдавил:
- Нет, Ваше Величество… Простите…
- Тебе нечего просить прощения, - сказал Хасан ибн-Сауд. - Многие люди поважнее тебя никогда не слыхали о такой организации. А между тем она уже тридцать лет держит в своих руках судьбы нашего мира. Совет Семи создал Дэвид Финч, он же пригласил войти в него моего отца. Когда отец умер, место в Совете перешло ко мне вместе с королевским титулом.
Ас-Сабах слушал, затаив дыхание. Он чувствовал себя попавшим в одну из тех фата-морган, которые оживлял своим искусством вплоть до вчерашнего вечера. Вечера, когда четверо высоких молчаливых мужчин с одинаково невыразительными лицами зашли к нему в лавку, предъявили жетоны тайной королевской полиции и вывели его через заднюю дверь на глухую улочку, где уже ждал старомодный автомобиль с темными стеклами.
- После смерти Дэвида Финна его место в Совете занял Иеремия Смит - о нем ты, должно быть, знаешь.
- Хьюстонский Пророк? -пробормотал ас-Сабах.
- Именно. С приходом Пророка власть Совета усилилась чрезвычайно. Он подмял под себя и Конгресс Федерации, и Евросоюз, вообще все, до чего смог дотянуться. Мировое правительство - вот что такое сейчас Совет Семи. А Смит стал во главе этого правительства.
Хасан ибн-Сауд положиллокти на парапет и наклонил голову вниз, словно высматривая что-то в невидимых волнах.
- Белое Возрождение - его затея. Служба генетического контроля - его чудовищное детище. Стена в азиатских степях - плод его безумного воображения. Он - ал-Адувв, дьявол в человеческом обличье. Он явился в мир, чтобы сбросить его в пропасть.
- Но, Ваше Величество, - возразил ас-Сабах, чтобы заполнить тягостную паузу, повисшую на террасе после этих слов, - Хьюстонский Пророк мертв… Террористы добрались до него в Куала-Лумпуре. Может быть, он и дьявол, но он сгорел в адском пламени.
- Хьюстонский Пророк жив, - сказал король, не поворачивая головы.
- Во всяком случае, какая-то часть его сатанинской сущности жива до сих пор. И он хочет видеть меня.
-… Хьюстон, - грубый голос полковника Бейли вернулас -Сабаха к реальности. - Добро пожаловать в столицу мира. Бывали у нас раньше, Ваше Величество?
- Да, - отозвался Тамим. - Неоднократно.
Он почти ничего не видел. Мимо проносились цепочки огней, отмечавших, скорее всего, многоуровневые линии эстакад, мигали какие-то надписи, разобрать которые на такой скорости не представлялось возможным. Разноцветные сполохи уносились назад быстрее, чем взгляд успевал на них сосредоточиться. Если прижаться лбом к стеклу, можно было разглядеть, как наверху, на огромной высоте, переливаются пульсирующие радужные паутинки, словно наброшенная на город сверкающая сеть из драгоценных камней.
- Хьюстон - странное место, - рассказывал король ас-Сабаху. - Безобразное, как почти все американские города, только еще хуже. И очень грязное. Нефтяной центр Америки. Когда началось Белое Возрождение, он стал еще больше, потому что туда стекались фанатики, специально для них выстроили обнесенные глухими стенами жилые кварталы за рекой и на территории старых заводов. Но чище он не стал. Жители его все сумасшедшие. Считают свой город раем на земле, а Техас - избранной богом землей Отозваться плохо об этом вонючем городе - значит нажить себе кучу врагов. Запомни хорошенько, Тамим: ты ни в коем случае не должен говорить там то, что думаешь. Я был в Хьюстоне трижды, и трижды я хвалил это отвратительное место, хотя каждый раз мне казалось, что язык мой откажется произносить столь очевидную ложь…
- Прекрасный город, - сказал Бейли. - Мы считаем, что это про него сказано в Библии: Новый Иерусалим. Как вы полагаете, Ваше Величество?
- Так говорил Пророк Смит, - ответил ас-Сабах спокойно. - Мы чтим Пророка и его слова.
Полковник удовлетворенно кашлянул.
- Еще бы нам его не чтить. Мы все обязан и ому жизнью Мой отец служил в авиации во время последней войны с ублюдком Хусейном, его эскадрилья базировалась под Джиддой, это где-то в ваших краях. Он рассказывал, что в то время у вас не продохнуть было от разных индусов да китаез, а уж ниггеров по улицам шлялось больше, чем в самой Африке. Вот кто обжирал вас, жировал на вашей нефти, пил вашу воду! А Пророк всему этому положил конец…- Он вполоборота повернулся к ас-Са-баху - на плече золотом блеснула эмблема Федерации - расправивший над планетой белые крылья орел, - и, понизив голос, добавил: - Да и у нас, если говорить начистоту, царил самый настоящий содом. Половина Техаса по-английски вообще не понимала, разве что самую малость. Тогдашнее правительство даже собиралось сделать испанский вторым государственным языком страны… Ниггерам нельзя было в лицо сказать, что они ниггеры - вы представляете? Вас бы по судам затаскали, честно говорю Но все это, слава господу, кончилось. Теперь в Америке люди чувствуют себя так, как и должны чувствовать овцы пастыря доброго…
“Интересно, - подумал ас-Сабах, - когда настоящий Хасан ибн-Сауд приезжал сюда, эти сумасшедшие и с ним разговаривали будто со случайным попутчиком в автобусе? И как его королевское величество реагировал на такое обращение? ”
- Полковник, - сказал он холодно, - вы меня весьма обяжете, если поднимете перегородку между нашими сиденьями. Мне необходимо поработать с документами.
“Не бойся ставить их на место, - учил его король. - Пока ты - то есть я - зачем-то им нужен, они будут плеваться и огрызаться, но выполнят все твои распоряжения. Если же ты проявишь слабость, то, во-первых, они могут заподозрить неладное, а во-вторых, устроят тебе совершенно нестерпимую жизнь.
Единственный человек, с которым ты должен вести себя почтительно, это сам Пророк или тот, кто выдает себя за Пророка. Говорят, ему никто никогда не говорил “нет” - во всяком случае, никто из тех, кто остался после этого жив. Здесь дело не в гордости - просто если ему что-то взбредет в голову, то расплачиваться придется не только тебе или мне. Постарайся хорошо запомнить мои слова, Тамим”.
Тамим запомнил. Все беседы с королем - они разговаривали трижды - отпечатались в его памяти в мельчайших деталях. Попутно он проглотил огромный объем дополнительной информации: воспоминания самого Хасана ибн-Сауда, административная структура Федерации и Совета Наций, базовый курс экономики, картотека на две с половиной тысячи персоналий. Но эти данные забивались в память в течение недели специальной мнемонической программой и, независимо от его желания, сохранялись там несколько месяцев. Здесь же срабатывал совершенно другой эффект - закрывая глаза, ас-Сабах видел себя и слышал свой собственный голос, обращенный к безликой темной фигуре, похожей на смутное отражение в старинном матовом зеркале. Собственно говоря, именно это и называлось имперсонацией.
Когда Хасан ибн-Сауд Четвертый, король Аравии и Эмиратов Персидского залива, объяснил, что ему нужно от скромного имперсонатора пиратских фата-морган Тамима ас-Сабаха, тот испытал острый леденящий ужас. Ужас и обида - вот те два чувства, которые владели ас-Сабахом в ту ночь на веранде, когда благоговение перед королем рассыпалось в прах от слов Хасана ибн-Сауда:
- Хьюстонский Пророк жив и хочет меня видеть. Не знаю, зачем я ему понадобился, рискну только предположить, что это как-то связано с Большим Хэллоуином. Признаюсь тебе: в мои планы не входит покидать страну до наступления месяца Шав-валь. Но и отказать Пророку я тоже не могу. Поэтому я решил подыскать человека, который сыграл бы роль короля Аравии перед лицом Иеремии Смита или того, кто унаследовал его власть. Тамим ас-Сабах, знай, что я выбирал долго и остановил свой выбор на тебе.
“Ну почему именно на мне?” - хотел крикнуть Тамим, но удержался при мысли о таящихся во тьме телохранителях короля. Хасан ибн-Сауд, словно услышав его так и не родившийся крик, тихонько засмеялся.
- Тому много причин, Тамим ас-Сабах. Во-первых, хотя это и не главное, ты очень похож на меня. Нет нужды делать тебе пластическую операцию - достаточно изменить прическу, подстричь усы и бородку, немного изменить походку… Но, повторяю, это не самое важное - в конце концов, моя внешность вполне заурядна, что бы ни говорили по этому поводу придворные льстецы. Самое важное - то, что ты имперсонатор, причем превосходный. Открою тайну: несколько лет назад тебя обнаружили во время полицейской операции по выявлению дилерской сети нелицензионных фата-морган. На тебя донес один из твоих же поставщиков, имени я, разумеется, не помню, да оно и не имеет значения - человек этот все равно уже давно умер. Но качество программ, попавших в руки полиции, оказалось столь высоким, что чья-то умная голова решила не арестовывать тебя, а всего лишь занести в особый список… Оживленные тобой персонажи не уступали лицензионным голливудским матрицам! Тамим ас-Сабах, ты настоящий гений имперсонации, при этом гений, совершенно никому не известный! Прозябающий в жалком одноэтажном доме в старом районе, создающий свои шедевры на допотопном оборудовании убогой лавчонки… Откровенно говоря, я сомневался, что мне удастся найти человека, столь полно отвечающего всем моим требованиям. Почему ты не пробился наверх, Тамим?
- Почему? - глупо переспросил ас-Сабах. - Не знаю, Ваше Величество… Я всегда старался быть незаметным, и люди не обращали на меня внимания. Вы говорите, что меня вычислили полицейские… но ведь даже они не стали меня трогать. В моей жизни такое случалось нередко…
Король вновь рассмеялся - смех у него был приятный, совсем не обидный, так мог смеяться старый добрый друг.
- Скромняга… А почему ты выбрал себе такой странный псевдоним?
Тамим замялся. Информпакеты фата-морган содержали копирайты разработчиков и имперсонаторов - раньше, насколько он знал, для этой цели служили титры, предварявшие фильм. Когда мастерство ас-Сабаха стало приносить ощутимый доход (львиная доля которого оседала в карманах оптовиков), один из постоянных клиентов посоветовал ему зарегистрировать свою торговую марку. Разумеется, не имя, но что-то вроде сетевого ника, которое позволило бы поклонникам с легкостью находить оживленные им фата-морганы среди огромного потока пиратских программ. Тамим долго думал и перебирал варианты, но так и не смог остановиться на чем-либо одном и обратился за помощью к Айше. Жена долго смеялась и наконец посоветовала взять псевдоним Джингиби - “Призрак”. Это было домашнее прозвище ас-Сабаха, которому постоянно доставалось от Айши за умение бесшумно возникать у нее за спиной и пугать бедную женщину до полусмерти. Но как объяснить это королю?
- Мой псевдоним также связан с незаметностью, Ваше Величество, - краснея, пробормотал ас-Сабах. - Видите ли, призраки… привидения… они обычно такие бесплотные, ухватить не за что… можно, например, пройти сквозь них, как сквозь туман, и ничего не почувствовать… в этом-то, вероятно, все дело.
- Превосходно, - сказал ибн-Сауд. - Как бы то ни было, ты выбрал очень удачный псевдоним, Тамим Джингиби. Ближайшие десять дней тебе предстоит провести в моем дворце, но проживешь ты их бесплотным призраком.
- Но, Ваше Величество, у меня есть невыполненные обязательства перед клиентами… Дело мое, может быть, и невелико, но оттого, хорошо или плохо я его веду, зависит моя репутация…
Король предупреждающе поднял руку, и ас-Сабах умолк.
- Забудь о своем деле, Тамим, - мягко сказал Хасан. - Три часа назад неизвестные грабители ворвались в мастерскую великого, но мало кому известного имперсонатора Джингиби и застрелили его, а лавку сожгли. Отныне твоя репутация принадлежит истории. Если ты не возражаешь, долги, которые остались у покойного, заплачу я.
Ас-Сабах молчал, чувствуя, как мир вокруг него начинает расплываться, теряя привычные очертания.
- Вдова и дочери покойного в настоящий момент находятся в полицейском участке, причем вдове требуется медицинская помощь. Если ты согласишься выполнить мою просьбу, Тамим, помощь ей будет оказана и она проживет еще очень долго. Если нет…
Король замолчал. Ас-Сабах пытался набрать в легкие ставшего вдруг очень плотным и горячим воздуха и никак не мог этого сделать. Страшные гроздья черного винограда угрожающе раскачивались в резных проемах высоких окон, отбрасывая уродливые тени на мраморный пол террасы.
- Ничего сверхъестественного от тебя не требуется. Ты научишься быть королем - для ограниченного круга лиц, в десятке типовых ситуаций, вполне сравнимых с обычной фата-морганой. Ты отправишься в Америку и встретишься там с Хьюстонским Пророком. Ты узнаешь, чего он от меня хочет, и постараешься сообщить мне все, что окажется действительно важным. После этого ты исчезнешь. Я мог бы солгать тебе и пообещать, что отправлю всю твою семью куда-нибудь на край света, на остров Дильмун. Но я редко лгу и никогда не делаю этого без необходимости. Если ты вернешься из своего путешествия живым, я позабочусь о том, чтобы никто и никогда не узнал о подмене. Подумай сам, имперсонатор, и ты поймешь, что это единственно верное решение. Но твоя жена и девочки останутся жить. Больше того, я торжественно обещаю, что если ты выполнишь это задание, то жить они будут в достатке и даже твои внуки никогда не забудут вкуса чистой воды.
- Это означает, что у меня нет выбора?
- Разумеется, - печальным голосом отозвался король. - Не переживай, Тамим, выбора нет не только у тебя. У всего нашего мира выбора уже не осталось…
…Он так глубоко нырнул в омут воспоминаний, что возвращение к реальности ударило по натянутым до предела нервам, словно луч яркого солнца по привыкшим к темноте глазам. Машина стояла без движения. Кто-то - он не видел, кто именно, - распахнул дверцу и ждал, когда король Аравии покинет салон.
“Ты должен сохранять мужество, - сказал ас-Сабах самому себе голосом короля, - ты должен держаться стойко и с достоинством… Иди, и да будет милостив к тебе Аллах!”
- Сюда, Ваше Величество, - услышал он голос Бейли. Теперь полковник говорил не так отрывисто и на полтона ниже, словно боялся потревожить кого-то. - Прошу вас, пойдемте… вас ждут.
Ас-Сабах вышел из машины и огляделся. Джип стоял в гигантском полутемном помещении, похожем скорее на ангар, нежели на гараж. Слева и справа громоздились какие-то решетчатые конструкции в три человеческих роста высотой. На площадках решетчатых башен, нацелившись тупыми рылами куда-то за спину ас-Сабаха, замерли массивные многоствольные пулеметы. Тамим непроизвольно обернулся - позади никого не было, только медленно и торжественно смыкались массивные створки ворот ангара.
- Пойдемте, Ваше Величество, - повторил полковник Бейли совсем уже придушенным голосом. Ас-Сабах подхватил с сиденья плоский титановый кейс и послушно двинулся за своим провожатым.
Здесь повсюду царил полумрак. Источником освещения служили горевшие вполнакала синеватые лампы, упрятанные в толщу стен. Одна такая лампа, освещавшая неприметную металлическую дверь в задней стене ангара, при их приближении начала мигать все быстрее и быстрее, так что у ас-Сабаха слегка закружилась голова. Мерцание лампы очень напоминало сигнал тревоги, не сопровождавшийся, однако, ни ревом сирены, ни иными звуковыми эффектами - напряженную тишину ангара нарушал только гулкий звук их шагов. На секунду Тамиму показалось, что пулеметы на башнях разворачиваются на сферических турелях и нашаривают хищными рылами его долговязую фигуру.
- Не волнуйтесь, Ваше Величество, - шепотом произнес полковник. - Система требует идентификации.
Он подошел вплотную к металлической двери и приложил к ней ладонь. Откуда-то из темноты сверкнул радужный лучик, кольнул полковника в глаза. Потом дверь ушла в сторону - абсолютно бесшумно, словно растворившись в темноте.
- Полковник, а как же пропустили меня? Неужели особам королевской крови допуск не требуется? - поинтересовался ас-Сабах, спускаясь вслед за полковником по крутой винтовой лестнице и недоумевая, в каком же странном месте назначил ему встречу тот, кого король Аравийский считал могущественнейшим человеком мира.
- Вы - гость, - ответил Бейли, не оборачиваясь. - Вас пригласил сам Пророк. Мы оскорбили бы Пророка, подвергнув вас проверке.
“Надо же, как повезло, - подумал ас-Сабах. - Интересно, предусматривал ли ибн-Сауд возможность сканирования сетчатки глаза или проверки папиллярных узоров? Наверное, предусматривал - не случайно же меня накануне полета заставили целый час держать руки в чане с отвратительным теплым студнем, так и не объяснив, в чем смысл этой неприятной процедуры. Впрочем, доктора Газеви трудно упрекнуть в излишней разговорчивости… Жив ли он еще?”
Доктор Газеви входил в состав маленькой группы заговорщиков, знавших правду об ас-Сабахе. Он осуществлял контроль над физической подготовкой двойника, а также помогал пройти психокоррекцию. Раз в два дня доктор делал Тамиму инъекции какого-то легкого наркотика, который, по его словам, способствовал замещению реальных воспоминаний и эмоций искусственно сконструированными образами. После третьей инъекции ас-Сабах, уже освоившийся в роли короля, провел полночи без сна, решая любопытную задачу - каким путем можно гарантированно избавиться от некоего ас-Сабаха после выполнения им деликатного и не терпящего огласки поручения. В конце концов он пришел к выводу, что лучше всего ввести в организм агента медленно действующий яд, который должен сработать не раньше, чем вышеупомянутый ас-Сабах завершит свою миссию. С тех пор Тамим невзлюбил доктора Газеви. Доктор, впрочем, платил ему тем же, обращаясь с ас-Сабахом как с безличным лабораторным животным.
Лестница наконец кончилась. Они оказались в помещении, до странности напоминавшем большой лифтовый холл старинного отеля, только по бокам от лифтов вместо милых сердцу администрации “Уолдорф-Астории” псевдоантичных ваз замерли литые фигуры автоматчиков.
При появлении полковника и ас-Сабаха автоматчики - каждый под два метра ростом - одинаковым движением взяли “на караул”. Сверкнули серебряные шевроны с искристо-белым, сахарным солнцем. Гранитные подбородки дернулись вверх и в сторону.
- Лучшие солдаты в мире, - громко сказал полковник. - Гвардейцы Белого Возрождения, гордость нации…
Ас-Сабах, знавший о Гвардии Белого Возрождения все, что знал о ней король ибн-Сауд, вдруг поймал себя на странной мысли - солдаты караула показались ему андроидами, стандартными персонажами фантастических фата-морган. Вряд ли такая ассоциация могла прийти в голову королю, человеку глубоко религиозному и судившему об искусстве фата-морган только по рассказам советников. То, что король дилетант и похвалы его стоят недорого, ас-Сабах выяснил довольно скоро, а позже убедился, что ибн-Сауд вообще считает ремесло импер-сонатора насквозь греховным. Что, впрочем, не мешало королю использовать презренного лицедея в качестве своего двойника.
С шелестом разошлись хромированные дверцы лифта, и ас-Сабах с полковником вошли. Роль лифтера здесь, разумеется, выполнял гвардеец - близнец тех, что стояли в холле, - такой же огромный и с таким же гранитным подбородком. Он вскинул руку к фуражке, Бейли коротко кивнул ему, и лифт, помедлив секунду, рухнул куда-то вниз.
“Ты приближаешься к вратам ада, - повторял про себя ас-Сабах, - будь же спокоен и тверд, ибо Аллах не оставит тебя в своей милости…”
“Я не знаю, куда тебе предстоит попасть, Тамим, - сказал ему король. - Когда Совет Семи собирался в Хьюстоне, это обычно происходило в здании, называемом Башней Финча, еще-с тех пор, когда он был губернатором Техаса. Но сейчас речь идет не о встрече Совета. Поэтому я не могу сказать, где именно ты окажешься. На всякий случай готовься к тому, что тебе придется спуститься в ад”.
Он знал, подумал ас-Сабах, но если знал, почему не поделился своим знанием со мной ? Ведь это разрушает образ, я все больше выскальзываю из оболочки Хасана ибн-Сауда Четвертого и становлюсь собой - маленьким испуганным мастером импер-сонации… Нет, я не должен так думать… я не должен бояться… дух мой крепок и благословение всевышнего надо мною… Гордость и слава династии не дают мне права испытывать страх, ибо что такое адское пламя для неукротимого воина Аллаха…
Лифт замедлил движение, бешеное биение сердца постепенно успокаивалось. Великан-гвардеец перехватил автомат левой рукой, взял “на караул”. Кабина остановилась.
Ас-Сабах и Бейли вышли в помещение, залитое колючим светом кварцевых ламп Охраны здесь уже не было, но ощущение ее незримого присутствия только усилилось.
- Я подожду вас здесь, Ваше Величество, - Тамиму показалось, что он расслышал в голосе полковника нотку явного облегчения, - а вас попрошу пройти в дверь налево. - Бейли взглянул на часы. - Пророк примет вас через две минуты.
- Благодарю, полковник, - сказал ас-Сабах и, не глядя более на своего провожатого, шагнул к указанной двери.
Когда дверь бесшумно закрылась за ним, отрезав его от полковника, лифта, гвардейцев - вообще от всего мира, человек, бывший одновременно Хасаном ибн-Саудом, королем Аравийским, и Тамимом ас-Сабахом, имперсонатором фата-морган из квартала Аль-Завахия, понял, что действительно попал в ад.
Сначала он увидел глаза. Огромные, словно у совы, с размытой, почти бесцветной радужкой и удлиненными зрачками Глаза пристально смотрели на него из-за какой-то зеленоватой завесы, и ас-Сабах не сразу понял, что перед ним стекло или, во всяком случае, прозрачная перегородка.
Потом он увидел все остальное.
Комната, в которой находился ас-Сабах, едва ли превосходила размерами кабину лифта. Из мебели в ней имелось только привинченное к полу белое пластиковое кресло, выглядевшее позаимствованным с ближайшей автобусной остановки. Всю противоположную стену занимало огромное окно.
Мощная рама из пузырчатой биостали обрамляла толстое, преломлявшее свет стекло, отгораживавшее комнату от гигантского - метров двадцать в глубину, - заполненного плотной зеленоватой жидкостью аквариума. Оттуда, из аквариума, глядели на ас-Сабаха огромные, лишенные ресниц глаза.
Минуту он стоял, пытаясь справиться с шоком. Разумеется, что-то такое он (та его часть, которая была Хасаном ибн-Саудом) слышал и раньше - смутные слухи, сплетни, туманные разговоры в Совете Семи. Но, во-первых, никто ничего не знал наверняка, а во-вторых, оставалась еще личность Тамима ас-Сабаха, и вот она-то испытала наибольшее потрясение.
В зеленоватой жидкости по ту сторону стекла плавал, лениво перебирая то ли культяпками рук, то ли белесоватыми плавниками, обрубок человека Преломляющий эффект не давал разглядеть его целиком, да и жидкость была мутновата, но ас-Сабах мог поклясться, что ног у человека нет, а куцее бледное туловище сплющено книзу наподобие плоского китового хвоста. Неприятнее же всего выглядела на этом изуродованном теле почти нормальная человеческая голова - абсолютно безволосая, с кожистыми складками на затылке, с огромными распахнутыми глазами, но все же несомненно человеческая. Ас-Сабах увидел прижавшееся к стеклу лицо, туго натянутую на лбу, лоснящуюся, как у тюленя, кожу, шевелящиеся бескровные губы - и, чувствуя, как пропускает удары сердце, услышал голос жуткого существа:
- Приветствую тебя, сын Мохаммеда. Не стой столбом, садись в кресло…
Голос доносился из упрятанных в стены динамиков и благодаря системе стереоэффекта обрушивался на ас-Сабаха со всех сторон, в том числе и снизу. Звучный, сильный и уверенный голос опытного проповедника. Совсем не такой, каким могло бы говорить плавающее в зеленом киселе чудовище.
Ас-Сабах, прилагавший неимоверные усилия к тому, чтобы удерживаться в образе короля ибн-Сауда, не торопясь обошел кресло и с достоинством в него опустился. Сидеть было жестко и неудобно - очевидно, именно для подобного эффекта такое кресло здесь и поставили.
- Мир тебе, Иеремия, пророк господа, - произнес король Аравийский.
Существо за стеклом смотрело на него огромными глазами, будто стараясь заглянуть в душу.
- Много лет, - проговорило оно наконец. - Много, много лет… Когда мы виделись с тобой в последний раз, Хасан? В сорок пятом году?
- В июне сорок пятого, - подтвердил ас-Сабах. - Перед твоей роковой поездкой в Куала-Лумпур.
“Двенадцатого июня мы виделись на Совете Семи, - рассказывал ему ибн-Сауд. - Но не в Америке, а на Мальте. В те годы Иеремия любил разъезжать по свету, всюду произносил свои речи, собирал толпы фанатичных поклонников и поклонниц.. Это его в конце концов и погубило…”
- Что, Хасан, не думал увидеть меня снова? - Существо искривило бледные мягкие губы в отвратительном подобии улыбки. - Не верил слухам о том, что я выжил? Ну и зря, сын Мохаммеда. Господь не оставил меня, хоть я и прошел через неописуемые страдания, превзойдя их мерой самого Иова. Кое-кто из Совета видел меня в этом обличье… а теперь пришло и твое время. Как тебе нравится мое новое тело, Хасан? Это все чудо-доктор Танака, японский кудесник. Наши доктора ни к черту не годятся, полгода держали меня в полной неподвижности, беспомощного, похожего на мумию… Но милость господня не знает границ, и в час, когда я уже готов был отчаяться, он послал мне желтую обезьяну Танаку. Знаешь, Хасан, если бы я узнал о том, чем он занимается в своем институте, раньше… строить бы ему сейчас Великую Стену, подносить камешки. Но вышло так, что попущением божьим он появился именно тогда, когдая нуждался в нем.
Иеремия Смит оторвался от стекла и, загребая коротким плавником, описал грациозный разворот, продемонстрировав ас-Сабаху бледно-розовое, как у форели, брюхо.
- Он экспериментировал с тварями божьими. Плодил уродов в поисках средства от паралихорадки и прочих мерзостей, которыми угрожали нашему миру гнусные ниггеры. Специально для меня он создал вот это тело, - Смит пошевелил плавниками, - и врастил в него то, что осталось от наполовину сожженного Иеремии Смита. Ты знаешь, сын Мохаммеда, каково это - сгорать заживо? Ты знаешь, что случилось тогда в Куала-Лумпуре? Как лопалась от жара земля и вертолеты вспыхивали в воздухе, пытаясь опуститься до уровня верхних этажей небоскребов? И как огненный смерч, словно карающий перст господа, вознесся над городом и уничтожил всех, кто пытался прийти на помощь мне и моим братьям по вере? В тот миг, корчась в адских муках, я понял, что грешил и ошибался и что самый большой грех и самая непростительная ошибка моя заключалась в чересчур снисходительном отношении к язычникам и отступникам! И я был наказан за грехи мои, и со мною тысячи разделявших мои заблуждения людей, но господь опять выделил меня из многих и вернул к жизни. А знаешь, для чего, сын Мохаммеда ?
Ас-Сабах, как ни странно, уже полностью овладел собой. Точнее, он загнал все свои страхи в темный угол сознания и теперь вполне по-королевски прикидывал, для чего старому хит-ровану Смиту потребовалось устраивать этот спектакль с демонстрацией нового отталкивающего обличья. Он, очевидно, рассчитывает меня запугать, думал ас-Сабах, глядя на существо, кружившееся перед толстым стеклом, а запутав, потребовать некоей услуги, о которой вряд ли мог бы попросить короля Аравии кто-то другой из Совета Семи. Интересно, догадаюсь ли я, что это будет за просьба, прежде чем Хьюстонский Пророк соблаговолит мне об этом сообщить?
- Для того чтобы я завершил дело, порученное мне господом! - обрушился на него голос Иеремии Смита. - И явился мне в пламени господь, и рек: вырви плевелы с корнем, отдели агнцев от козлищ, проведи агнцев на тучные пажити, а козлищ железным посохом загони в хлев! Ибо выстроены уже хлевы для потомков Каина, и несокрушимы их стены, и крепки замки. Еще несколько дней - всего лишь дней! - и я исполню волю своего господа. Двадцать пять лет назад, выполняя его веление, я добился принятия плана “Толлан” Советом Семи. Если бы ты видел, как они сопротивлялись - и твой отец в первую голову. Как кощунственно слаба была их вера! Господь всемогущий сосредоточил в их руках ключи от богатств всего мира, а они боялись употребить эти богатства на спасение человеческого рода и колебались, как трава под ветром. Но мы убедили их - я и Дэвид Финч, ниспосланный небесами воин господа. С тех пор прошло много, много лет… Скажи мне, сын Мохаммеда, когда ты вступил в Совет Семи ?
“Если это проверка, то весьма примитивная, - подумал ас-Сабах. - Скорее всего, он действительно не помнит. Означает ли это, что король Хасан ибн-Сауд играет в Совете не слишком важную роль? ”
- Десять лет назад, - сказал он. - Почему никто и никогда не говорил на Совете прямо, что ты жив и продолжаешь руководить движением ?
Существо за стеклом довольно забулькало, причем у основания шеи вдруг раскрылись две широкие жаберные щели, выпустив гирлянды воздушных пузырьков.
- Потому что об этом знали только избранные. В Совете, как и прежде, заседали семеро - вот только вместо меня Федерацию представлял Роберт Фробифишер. А он уже консультировался по всем вопросам со мной. И что бы он сказал тебе, сын Мохаммеда? Что каждую неделю спускается в подземелье и беседует с гигантским аксолотлем? К тому же мертвый Хьюстонский Пророк оказался даже более полезен Белому Возрождению, чем живой. Ты читал эту книжонку продажного писаки Мондрагона “Белая Заря”? Паршивенькая книжка, но как там описана моя смерть! Я рыдал, читая про свои предсмертные страдания и про детей, которые приходили к моему одру, чтобы положить букетики фиалок на одеяло! Вранье, все до единого слова вранье, не было никаких детей, их бы и близко не допустили к тому саркофагу, где болтались мои бренные останки, покуда желтомазая обезьяна Танака не всунул их в тело огромного головастика. Но легенда оказалась хороша! Знаешь, Хасан, руководить вашей бандой стало намного легче, когда я для всех вас умер. Фробифишер - толковый парень, он доносил до вас мои приказы в точности, ничего не путая и не добавляя от себя. А когда кто-то из вас упирался и не желал внимать голосу разума, я приглашал его сюда, на личную встречу. Как ни странно, спорить со мной после таких встреч охотников не находилось… “Да, - подумал ас-Сабах, - пожалуй, это многое объясняет. Лет пять назад лорд Элгинброк два раза подряд накладывал вето на решение о демонтаже опреснительных систем в Ла-Манше. Упрямый британец, казалось, мог в одиночку сорвать перспективные проекты строительства гигантского опреснителя в Шотландских горах, и никто не знал, как выпутываться из этой ситуации. А потом вдруг, совершенно неожиданно и без объяснения причин, лорд отозвал все свои замечания, как ни в чем не бывало проголосовал “за”, и платформы были оперативно разобраны и передислоцированы на Балтику - поить чистой водичкой финнов и эстонцев… Многие пытались понять, в чем секрет происшедшей с лордом перемены, но вот до правды так никто и не докопался…”
- Означают ли твои слова, - сказал король, - что сейчас ты намерен наставить на путь истинный меня? Признаюсь, это странно, потому что нет таких вопросов, в которых мое мнение шло бы вразрез с мнением иных участников Совета Семи…
- Пока нет, - оборвал его Пророк. - Но на то господь и оставил мне разум, чтобы я мог заглядывать вперед. Хочешь присоединиться ко мне, Хасан? Мне бывает скучновато здесь, в этом бассейне. Доктор Танака поможет подыскать тебе подходящее тело… или вырастит что-нибудь новенькое. Долгая, долгая жизнь, сын Мохаммеда… Мы сможем беседовать о боге, о благодати и предопределении… Не хочешь?..
- Нет. - Ас-Сабах покачал головой. - Если ты звал меня только ради того, чтобы предложить поселиться с тобой в одном аквариуме… боюсь, ты ошибся.
- Глупец! - рявкнул Иеремия Смит, завертевшись вокруг своей оси. - Это не предложение, это предупреждение! Если я сочту нужным разделить с тобой воду, я не стану спрашивать твоего согласия, а ты не успеешь понять, что происходит. Я просто прикажу своим солдатам, воинам господа, моей верной гвардии… ты их видел, не так ли? Лучшие бойцы в мире день и ночь охраняют меня… нет, не меня, не это уродливое создание с плавниками вместо рук, а провозвестника воли творца, пришедшего, чтобы очистить землю от погрязших в грехе детей Каина… Нет, сын Мохаммеда, я не интересуюсь твоими желаниями. Я всего лишь показываю, что ждет тебя, если ты откажешься выполнить волю моего господа. Не смерть, нет - наоборот, долгая, долгая жизнь, которая покажется тебе бесконечной, как кажется мне…
- Я понял тебя, Иеремия, - сказал ас-Сабах, чувствуя, как пересыхает стиснутое внезапной судорогой страха горло. - Могу я теперь узнать, в чем заключается воля того, кто говорит твоими устами ?
Минуту существо за стеклом не отвечало, с видимым удовольствием всматриваясь в побледневшее лицо короля Аравии. Затем наконец бескровные губы разжались, и торжествующий голос Пророка хлынул из динамиков, сотрясая барабанные перепонки Тамима ас-Сабаха:
- Хасан ибн-Сауд, ты избран одним из тех, кто в канун Дня Всех Святых очистит землю от скверны. Ты понимаешь, о чем я?
“Скорее всего, он потребует от тебя чего-то невозможного, - сказал король ас-Сабаху. - Чего-то, что связано с Большим Хэллоуином. Боюсь оказаться провидцем, но я бы на его месте потребовал чего-нибудь вроде обращения ко всем мусульманам планеты с речью о благе, которое несет человечеству эта дьявольская Стена. Скорее всего, он хочет, чтобы такая речь прозвучала до того, как Ворота закроются навсегда. Хотя я и не Тайный Имам, а светский правитель, такая речь может оказать сильное влияние на правоверных. Да и с политической точки зрения это может иметь смысл. За Стеной сейчас находятся почти восемьсот миллионов наших братьев по вере, они разобщены и перемешаны, как, впрочем, и те, кто остался здесь. Возможно, Пророк хочет в зародыше пресечь саму возможность возникновения исламской оппозиции. Если я, правитель влиятельнейшей из держав ислама, благословлю избавление от миллиарда правоверных, не столько религии нашей, сколько всей мусульманской общности будет нанесен тяжелый удар. Тебе предстоит нелегкая ноша, и есть только одно средство облегчить ее…”
- Зачем тебе мое присутствие на церемонии, Иеремия? - спросил ас-Сабах. После того как Хьюстонский Пророк раскрыл наконец карты, он почувствовал странное облегчение. Действительность оказалась подозрительно близкой к предположениям короля, так что оставалось непонятным - то ли ибн-Сауд обладал превосходным даром аналитика, то ли знал все заранее и посылал вместо себя двойника, просто чтобы не потерять лицо. В любом случае подобный вариант ими рассматривался, и теперь ас-Сабах знал, что делать. - Это нарушение договора. Мой отец дал тебе клятву, и я, как и все мои родственники, держу ее - дом Сауда двадцать пять лет финансирует проект “Тол-лан” Мы вложили в строительство Стены почти половину доходов от нашей нефти. Наш долг уплачен сполна.
Ему показалось, что он видит худое нервное лицо, обрамленное маленькой темной бородкой, глубокие, кофейного цвета глаза, слышит негромкий, словно надтреснутый голос отца. Аб-дулла ибн-Сауд, король Аравийский… Ас-Сабах видел его только по телевизору, но чужие воспоминания были такими живыми, такими яркими, что он на какую-то секунду поверил в невозможное. Своего собственного отца Тамим помнил очень смутно - ему еще не исполнилось пяти, когда Омар ас-Сабах, пораженный тяжелой формой паралихорадки, превратился в груду гниющего, отвратительно воняющего мяса и вместе со многими другими несчастными был подвергнут эвтаназии в местной передвижной клинике Геворкяна. Тот отец, который привиделся ему сейчас, казался сильным и мудрым. Ас-Сабаху хотелось бы иметь такого отца.
“Мы движемся по неправильному пути, - говорил отец. - Совет Семи сосредоточил в своих руках средства, на которые можно было поставить промышленные опреснители во всех вымирающих от эпидемий африканских деревнях. Вместо этого мы готовим человечество к чудовищной хирургической операции… Удалить пораженный орган всегда легче, чем вылечить его. Но я чувствую, что это ошибка. Поверь моей интуиции, сын. Сегодня цель проекта “Толлан” - строительство гигантских лепрозориев для больных паралихорадкой. Но завтра этого может показаться мало, и тогда Стена из символа спасения превратится в инструмент обычной политики. А ведь Совет мог бы вложить деньги в строительство универсальных очистных систем в зараженных районах, прокладку водопроводов через пустыню и горы, организацию спасательных станций в очагах эпидемий… Если бы не бесконечные бессмысленные войны, если бы не ненависть, огненной стеной вставшая между бедными странами и государствами “золотого миллиарда”, наверное, все могло бы повернуться иначе. И мы, наследники гордого Сауда и последователи мудрого аль-Ваххаба, не были бы вынуждены поддерживать врагов ислама, опутавших весь мир своей отвратительной паутиной. К сожалению, сын, остановить их не в наших силах. Поэтому мы должны стараться сделать то, что еще зависит от нас, - сохранить наш народ от вымирания и от страшных лагерей в глубинах Азии. Во имя этой цели мы будем помогать неверным. Но никогда - слышишь, Хасан, никогда! - Саудиды не выступят против братьев по вере. Ни словом, ни делом. Слава Аллаху мудрому и милосердному, мы достаточно богаты, чтобы платить врагам ислама за наше бездействие. Береги же заключенный мной договор, сын. Пусть никогда ни один наш подданный не поднимет оружия на мусульманина. Хватит с нас войн, Хасан. Мы и так стали предателями в глазах миллионов наших братьев - бедных, больных, лишенных чистой воды Давай же попробуем хотя бы не усугублять наше предательство, раз уж мы ничем не в силах помочь им…”
- Не гневи господа, Хасан! - заревели динамики. - Ты что, пытаешься откупиться от него? Кому ты рассказываешь о деньгах, сын Мохаммеда? Когда Египет и Судан задыхались от паралихорадки, твой отец тоннами закупал у нас дельта-вакцину. Ни одна упаковка не покинула пределов Аравии, ни одна! А когда шейхи Кувейта молили вас о помощи, вы согласились поделиться вакциной, но лишь в обмен на присоединение Кувейта к вашему королевству. Вот на что уходили деньги Саудидов, вот чем было куплено спасение вашей нации. И ты смеешь говорить, что твой долг уплачен?
Король знал, что Хьюстонский Пророк говорит правду. Когда в тридцатом году эпидемия паралихорадки выкосила треть взрослого населения Ближнего Востока, а еще треть превратила в безнадежно больных, обреченных на медленное умирание ущербных людей, Абдулла ибн-Сауд, используя свою дружбу с тогдашним президентом Североамериканской Федерации Дэвидом Финчем, договорился о поставках в страну лекарств - в том числе дельта-вакцины, - вывоз которых за пределы Федерации был строжайше запрещен. Обязательным условием поставок был запрет на передачу медикаментов странам “третьего мира”, что лишь углубило пропасть между тогдашней Саудовской Аравией и соседними государствами (хотя, справедливости ради надо отметить, способствовало объединению королевства с Арабскими Эмиратами, чьи лидеры предпочли потерю суверенитета поголовному вымиранию своих подданных).
- Я признаю наш долг, - склонил голову ас-Сабах. - Он воистину велик. Но поможет ли мое присутствие…
- Предоставь господу судить о том, что поможет его делу, а что - нет, - отрезал Пророк. - Ты отправишься на базу “Асгард” вместе с Робертом Фробифишером. 30 октября, за час до того, как Фробифишер нажмет кнопку и навсегда отделит овец от козлищ, ты выступишь с обращением ко всем мусульманам планеты и объяснишь им, что королевство Аравия и ты лично полностью одобряют происходящее. Можешь не особенно задумываться, как объяснять им это, - мои яйцеголовые уже подготовили для тебя все бумажки, от тебя требуется только толково их прочитать. И вот когда твоя речь прозвучит по всем информационным каналам, когда тебя услышат и увидят все, кто исповедует ислам и для кого твое слово хоть что-то значит, тогда и только тогда долг Саудидов будет уплачен. Ты понял меня, Хасан ибн-Сауд?

4. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

Конаково, Поволжье, протекторат Россия,
16 июня 2053 г.
Он проснулся в пять утра от пения соловьев.
Чертовы птицы устроили концерт в ветвях раскидистого дерева, название которого он так и не смог запомнить, хотя честно пытался. То ли метла, то ли бедла. Славянские языки всегда казались ему невероятно сложными.
Не то чтобы Сантьяго Мондрагон не любил соловьев. Милая птичка и поет неплохо. Но тех соловьев, которые заливались сейчас за окнами его спальни, Сантьяго Мондрагон с огромным удовольствием ощипал бы живьем. Он вырвал бы их серебристые язычки, скрутил бы их хрупкие шейки и бросил трупики благородных птиц в выгребную яму. Он проделал бы все это, не испытывая ни малейших угрызений совести. Угрызения совести - роскошь, которую не может позволить себе человек в его положении.
Трели проклятых пернатых перекатывались в голове жутким скрежещущим эхом. Помимо этого в ушах стоял не очень громкий, но постоянный гул, словно от уха до уха внутри черепа была протянута линия высокого напряжения. Ощущения, возникавшие при попытках повернуть голову, описанию не поддавались.
Анализ данных, получаемых от вкусовых рецепторов языка, недвусмысленно свидетельствовал, что последние несколько часов перед сном Сантьяго Мондрагон ел дерьмо. Возможно, запивая его мочой.
Разумеется, его тошнило. Желудок болезненно сокращался, выбрасывая в пищевод небольшие порции жгучей желчи. Хотелось блевать, но он смутно припоминал, что вчера он уже стоял на коленях перед унитазом, засунув два пальца в рот. Впрочем, это мог быть и не унитаз.
Грандиозная пьянка, продолжавшаяся без малого две недели, кажется, закончилась. А может, и не закончилась - за то время, что он жил в Конаково, такие затишья порой случались, и он ошибочно принимал их за окончание попойки. И все же когда-то это должно было закончиться, так почему бы не сегодня?
Сантьяго Мондрагон, для друзей просто Санти, знаменитый писатель и журналист, лауреат Дублинской премии, Букера и полудюжины других литературных премий, никогда еще не переживал такого мучительного, сокрушающего похмелья. И все из-за этих сволочных соловьев!
Если бы он смог выспаться, если бы он дотянул хотя бы до десяти утра! И голова бы болела совсем не так, и тошнота бы наверняка улеглась… Но птицы все испортили. Теперь ему оставалось только мучиться чудовищным похмельем и ждать, пока проснутся хозяева поместья.
- Ихос де путас!' - простонал Мондрагон и сделал попытку подняться с кровати. Это оказалось непросто - гигантская кровать, наполненная каким-то инертным газом, мягко колыхалась под ним, не давая даже привстать на локтях. Совершив очередное конвульсивное движение, Сантьяго неожиданно скатился к центру исполинского ложа, где наткнулся на мирно посапывающую блондинку с просвечивающими сквозь полупрозрачное покрывало сказочными формами.
- Пошел на хер, - сказала блондинка, не просыпаясь. - Fuck you, asshole…2 (-Сукиныдети! (исп.) Пошел ты, задница… (англ.)
Это была Катя, молодая жена Сантьяго Мондрагона. Он женился на ней месяц назад. Свадьбу играли в Санта-Барбаре, штат Калифорния. Почему-то все русские девушки мечтали о свадьбе в Санта-Барбаре. После свадьбы молодожены съездили на две недели на Гавайи, а затем поддались на уговоры старшего брата Кати и навестили его поместье на берегу чудесной русской реки Волги. Это оказалось стратегической ошибкой, но всю ее глубину Сантьяго понял только сейчас.
Он принялся отползать от Кати, продолжавшей бессвязно бормотать сквозь сон разнообразные ругательства на всех известных ей языках. Кровать напоследок подкинула его на тутом, словно теплая морская волна, бортике, и Мондрагон оказался на полу, по щиколотку утонув в мягком пушистом ворсе ковра. Здесь везде лежали мягкие ковры. Мебель тоже была мягчайшая, без единого острого или твердого угла. Стены - и те, казалось, упруги и податливы, удариться о них невозможно. Ну и правильно - принимая во внимание привычки хозяина дома…
Покачиваясь, Сантьяго Мондрагон подошел к огромному панорамному окну, открывавшемуся прямо в сад. В первый день им с женой отвели роскошную спальню на втором этаже, но после того, как абсолютно пьяная Катя свалилась с верхней ступеньки лестницы и вывихнула лодыжку, пришлось переселиться на первый. Здесь, впрочем, тоже было неплохо - до сегодняшнего пробуждения.
За хрустальным окном, рассыпавшимся бесчисленными алмазными гранями в верхней полукруглой части и прозрачным до синевы горного воздуха, прямо перед глазами раскинулся утренний, мокрый от росы, трепещущий под первыми солнечными лучами сад. Где-то там скрывались в ветвях дерева с непроизносимым названием проклятые соловьи. Сантьяго толкнул окно рукой - на секунду на невидимом стекле обозначились и растаяли бледные контуры ладони, - и окно послушно сдвинулось, пропуская его в сад. Он перешагнул невысокий порог и по пояс ушел в сырую траву. Из травы тут и там торчали синие метелки каких-то цветов, так что место, где он стоял, можно было с некоторой натяжкой назвать клумбой. Голые ноги неприятно холодило, под ногами расползалась скользкая земля - ночью шел дождь, и листья намокли не только от росы. Но воздух был чист и свеж, нескольких его глотков хватило, чтобы сдавившая обручем виски боль слегка отпустила. Санти покрутил головой, определяя местонахождение соловьев. Пошарив в траве, подхватил с земли крупный камень и, примерившись, запустил его в крону высокого дерева. Трель оборвалась, послышалось возмущенное трепыхание крыльев, с веток закапали крупные холодные капли.
- Ты чего, Санек, - сказал откуда-то из кустов глуховатый насмешливый голос, - птичек вышел пострелять с утра пораньше?
- Аньтон, - выговорил Санти с какой-то отвратительной, заискивающей интонацией, - мне очень плохо. Я почти умираю, Аньтон. .
Кусты раздвинулись. Их раздвинули две могучие волосатые ноги, согнутые в коленях. Мондрагон, без особого, впрочем, удивления, увидел за кустами делавшего стойку на руках человека, все облачение которого составляла странного вида набедренная повязка. Человек этот смотрел на Мондрагона снизу вверх, в глазах его сверкали сумасшедшие искорки.
- Да, брат, - человек растянул большой рот в напряженной улыбке, - тяжело тебе сейчас. Ну, ничего, от этого не умирают.
Он крякнул и, толчком выпрямив мощные руки, дугой изогнулся в воздухе и пружинисто вскочил на ноги. Потом приблизился к Мондрагону, поправляя на ходу набедренную повязку.
- Кисло выглядишь, Санек, кисло, - пробормотал он - Что ж, диагноз ясен, будем лечить
Сантьяго передернуло. За то недолгое время, которое он провел в компании своего нового шурина Антона Сомова, ему приходилось слышать выражение “будем лечить” не раз и не два. Как правило, вслед за этим на свет появлялась бутылка “Смирновской” или “Боярской”, совершенно термоядерной местной водки, которую Сантьяго Мондрагон еще три недели назад отказался бы использовать иначе, кроме как в качестве средства для усыпления безнадежно больных собак. Но на этот раз все вышло по-другому. Антон железными пальцами сжал не слишком широкое запястье Мондрагона и, не обращая внимания на его слабые протесты, поволок куда-то в глубь сада. Поначалу Сантьяго еще пытался сопротивляться, но силы были слишком неравны, и вскоре он с удивлением обнаружил, что бежит. Мокрые ветки, словно средневековые розги, с оттяжкой хлестали по голому телу, ноги постоянно наступали на острые камушки, пару раз щиколотки обожгло крапивой, но безумный бег все продолжался и продолжался. Сомов легко и размашисто бежал впереди, казалось, совершенно не чувствуя ни этих мелких неудобств, ни того, что ему приходится тащить за собой Мондрагона. Господи, подумал Сантьяго, когда же это закончится?
Закончилось это совершенно неожиданно. Они одолели довольно крутой склон холма, и Санти как раз прилагал немыслимые усилия, заставляя свое сердце отказаться от опасной затеи покинуть грудную клетку, когда пальцы, безжалостно сжимавшие его запястье, внезапно разжались Вслед за этим Мондрагон почувствовал мощный, хотя и не слишком болезненный пинок под зад и полетел куда-то в распахнувшуюся под ним небесно-голубую синеву.
“Это небо, - подумал он удивленно. - Я лечу” Он успел увидеть серебристую рябь на приближающейся небесной поверхности. Потом он врезался в нее всем своим телом, почему-то ставшим очень тяжелым Небо оказалось твердым и пронзительно холодным. Ослепляющий холод сковал Мондрагона, он раскрыл рот, чтобы закричать, и в то же мгновение в легкие его хлынула вода. Много, много воды
Это было не небо. Это была река. Прекрасная русская река Волга.
Допившийся до синих чертей Антон Иванович Сомов, трахнутый братец трахнутой русской жены Сантьяго Мондрагона Кати, кинул его в Волгу!
Тренированное воображение Мондрагона, помогавшее ему зарабатывать на кусок хлеба с маслом сочинением бестселлеров, не подвело и на этот раз. Прежде чем Санти успел выплюнуть воду, оно нарисовало ему целый ряд живописных картин, среди которых особенно удачно смотрелись расползающиеся, подобно мокрой бумаге, легкие, сочащиеся темной сукровицей багровые пузыри, покрывающие его некогда гладкую смуглую кожу, и изъеденная глубокими гнойными язвами лысая голова. Волга - замечательная река, но вода в ней такая же, как и в других реках Толкнув своего нового родственника в Волгу, Антон Сомов обрек его если не на мученическую смерть, то уж наверняка на медленное превращение в развалину.

Предыдущая страница 2 Следующая страница


3 Кирилл Бенедиктов

Сантьяго вынырнул и, выплюнув все, что еще находилось у него во рту (к сожалению, многое плескалось уже где-то в районе желудка), судорожно завертел головой, пытаясь определить, где находится спасительный берег. В эту секунду у него над головой, заслонив утреннее солнце, пронеслось тяжелое темное тело и с плеском, сделавшим бы честь пушечному ядру, вошло в воду метрах в двух от Мондрагона.
- Санек, - закричал Сомов, выныривая, - ты чего стоишь?! Плавать надо, кровь разгонять!
Не слушая его, Сантьяго в панике бросился к берегу.
Берег был пологим и травянистым. Странно, что здесь еще росла трава. Мондрагон с размаху рухнул на нее и принялся кататься, словно пес, стараясь вытереть прожигавшие кожу капли. Со стороны реки доносился оглушительный хохот Сомова. Спустя минуту Сантьяго понял, что кожу на самом деле ничего не жжет, прекратил дергаться и сел, обхватив руками колени. Его била дрожь, но обруч, сжимавший голову, как это ни странно, исчез.
- Ну, Санька, ты даешь! - сказал Антон, выходя на берег. Он был коренастый, жилистый, густо заросший черным жестким волосом. Вода стекала с него игривыми струйками, и он ее нисколько не боялся. - Плавать не умеешь, что ли? Да ладно тебе, видали мы, как ты на Гавайях своих на серфе рассекал.
- Аньтон, - Сантьяго показал на Волгу. - Вода…
- А, - протянул Сомов, - ты в этом смысле… Понятно. Не, Санек, ты не беспокойся, все под контролем. Это ж моя река, ты что, думаешь, я бы ее купил, если бы в ней купаться было нельзя? Слушай, это что же получается: ты у меня в гостях уже хрен знает сколько, а в Волге мы с тобой так и не плавали? Непорядок. Давай на тот берег махнем, наперегонки, а?
Мондрагон посмотрел туда, куда показывал Сомов. Другой берег был едва различим в туманной дымке. Он помотал головой.
- Что, слабо? - довольно захохотал Антон. - Да, Санек, это тебе не Гавайи! Нет, ты, серьезно, насчет воды не напрягайся. У нас здесь почти чисто, не то что в Европах… Ну, фонит, конечно, где ж она не фонит… Но, Сань, я тебе по секрету скажу: мы всю статистику о своих водоемах очень сильно кор-рек-ти-ру-ем! Понял? А то если будем писать все как есть, придут ваши братцы-кролики и отдадут нашу Волгу-матушку каким-нибудь объединенным нациям. А на хрена нам это надо? Молчишь? Правильно.
- Но ведь ее нельзя пить, - сердито сказал Мондрагон. - А я ее здорово… как это у вас говорят… захлебался.
- Пить, Саня, можно только водку. А от воды, как известно даже малым детям, случаются всякие неприятные мутации. Но количество выпитой нами водки многократно превосходит количество той воды, которой ты сейчас хлебнул, так что расслабься. Знаешь, мне иногда вообще кажется, что все эти страшилки про воду вы, америкосы, специально придумываете…
- Я не американец, - возразил Санти. - Я испанец.
- Не вижу принципиальной разницы, - отрезал Сомов. - Слышал про такую индийскую речку Ганг?
- Не только слышал. - Мондрагон вспомнил тяжелые бурые пласты ядовитого тумана, висевшего над мутными водами Ганга, кучи отбросов, грязного тряпья и обглоданных костей на его берегах, жаркое, но тусклое солнце, пробивающееся сквозь удушливые испарения, и - самое страшное - тысячеголосый то ли плач, то ли стон, доносящийся, казалось, откуда-то из глубин реки. - Видел. Даже поэму написал…
- Хрен с ней, с поэмой. Я не про то. Еще до того, как индюшки с паками друг друга стали мочить всякой биологической дрянью и Ганг окончательно накрылся, давно, еще в прошлом веке, он уже был довольно грязным местом. Настолько грязным, что наша река по сравнению с ним просто “Императорская хрустальная тройной очистки”. И вот, Санек, в дни религиозных праздников толпы народу со всей Индии приходили к этому сраному Гангу и совершали ритуальные омовения. Представь только - всякие прокаженные, сифилитики, больные холерой да вообще любой заразой, которой в Индии всегда было навалом. Ну и плюс куча здоровых людей вместе с ними. И знаешь, что любопытно? Мало того, что здоровые ничем не заражались, так еще и больные исцелялись. Что и было засвидетельствовано документально неоднократное количество раз. А ты говоришь - вода… Ладно, это я так, для поддержания боевого духа. Давай еще разок окунемся и домой, завтракать.
И они окунулись. Мондрагон поймал себя на том, что верит Сомову - в конце концов, Катя тоже как-то упоминала, что брат запросто переплывает Волгу. И, судя по его железному здоровью, - по крайней мере, физическому, - вреда организму эти заплывы пока не нанесли.
После второго омовения в водах великой русской реки Санти почувствовал себя много лучше. Голова казалась почти свежей, противное ощущение тошноты покинуло желудок, хотя, возможно, затаилось где-то поблизости. И все же окончательного выздоровления не произошло. До него оставался всего один шаг, но в глубине души Мондрагон боялся этого шага. Он слишком хорошо знал, что одним шагом дело не ограничится.
- Снял бы ты свои слипсы, - посоветовал Сомов, прыгая на одной ноге и наклонив голову к плечу, - да и выкинул бы к едрене фене, зачем с мокрыми портками обратно тащиться?
Свою набедренную повязку он где-то потерял в процессе купания.
- Неудобно, - сказал Сантьяго. - У тебя в поместье довольно много молодых девушек…
Сомов снова захохотал.
- Ты что, Санек, за нравственность их боишься? Какие ж это девушки, это мои дворовые девки, я тут каждую лет с тринадцати… - Он показал, что именно он делает с каждой из своих дворовых девок. - Скидывай трусы, говорю, нечего строить из себя доктора Ливингстона в джунглях Африки…
Сантьяго вздохнул и стащил с себя мокрые плавки. Он трудно привыкал к поразительным обычаям поместья.
- Пошли, - скомандовал Антон, и они полезли на косогор, с которого Сантьяго совершил свой вынужденный полет полчаса назад. - Я Валере сказал, чтобы завтрак пораньше сегодня подавал, как чувствовал…
На гребне косогора Сомов обернулся и произнес мечтательно:
- Какая, блин, страна была…
Санти проследил направление его взгляда. За широкой, отливающей в лучах утреннего солнца голубоватой сталью рекой еле различимая в туманной дали темнела кажущаяся отсюда совсем невысокой стена леса. Ни домов, ни промышленных зон - обычных деталей ландшафта крупных европейских рек. Природа во всем ее великолепии. Мондрагон ощутил священный трепет. Катя была права, когда говорила, что подобного он не увидит ни в одной стране мира.
Он знал, конечно, что таких мест в протекторате совсем немного. Многие районы страны были чудовищно загажены, погублены безумием и жадностью предыдущих поколений, непригодны для жизни. Там, к востоку от Волги, приходили в упадок покинутые города Урала, которые, по слухам, боялись посещать даже чистильщики Службы генетического контроля. Южная граница протектората, проходившая по Кубани, сотнями километров колючей проволоки отсекала страну от радиоактивных зон Северного Кавказа. По размерам экологической катастрофы Россия уступала только Индии и Бразилии - так, во всяком случае, считали эксперты Совета Наций. Но теперь Мондрагон имел все основания сомневаться в их правоте.
Поместье Сомова растянулось на пятнадцать километров по берегу Волги. По странному русскому закону, хозяин поместья считался и хозяином реки - во всяком случае, ее пятнадцатикилометрового участка. Мондрагон припоминал, что шурин рассказывал что-то о мощных японских очистителях, которые он установил выше по реке сразу после покупки имения. Лес на противоположном берегу Сомову не принадлежал, но он как-то договорился с губернатором и время от времени высылал туда команду своих специалистов, содержавших чащобу в порядке. “Я же на него смотрю, - объяснил Мондрагону Антон - А если там какой-нибудь урод пожар устроит? Что мне, на угольки любоваться?” Теперь еще выяснялось, что хитрые русские подделывают данные о химическом составе своей воды… Если же принять во внимание тот факт, что поместье Сомова было далеко не единственным земельным владением на берегах Волги, становилось ясно: русские неплохо устроились.
Будто услышав его мысли, Антон сказал:
- Если бы не я, хрен бы ты такую красоту увидел. У меня, брат, лучшие земли на всей Волге. А когда-то, говорят, вся Россия такой была…
Сантьяго кашлянул.
- Знаешь, Аньтон, по-моему, Росья и сейчас очень красивая страна.
Сомов неожиданно рассердился.
- Что бы ты понимал, испанец хренов! Все ресурсы высосали, полстраны в помойку превратили, две трети людишек на свою стройку века угнали, Сибирь оттяпали, суки, одна Москва осталась… Если бы не мы, здесь вообще бы пустыня была, ясно тебе? И одни крысы бегали бы, как в Чечне!
Ничего нового для себя Мондрагон не услышал. Похоже, тема национальной катастрофы и утраты статуса великой державы превратилась для его шурина в идею фикс. Эта идея так или иначе присутствовала во всех застольных разговорах, которые велись в поместье. Неважно, кто выступал зачинщиком - сам хозяин или его гости. Поначалу Сантьяго считал такое пристрастие к вкладыванию перстов в язвы проявлением своеобразного славянского мазохизма, но потом стал склоняться к мысли, что мнимое самоуничижение на деле служит лишь отправной точкой для развития идеи мессианского предназначения нового русского дворянства, к которому принадлежали вновь обретенные родственники Мондрагона.
Род Сомовых насчитывал всего два поколения, но генеалогия большинства дворянских семейств протектората не отличалась древностью. Как понял Мондрагон из рассказа шурина, к настоящей аристократии относились здесь только богатые землевладельцы, а обладатели громких титулов и родовых записей в Бархатной книге Российской империи, в изобилии появившиеся после гибели Советского Союза в последнее десятилетие прошлого века, как правило, не располагали достаточным капиталом и поэтому высоко не котировались. Ядром нового дворянства стали крупные промышленники, связанные с сырьевым бизнесом - тем самым, который несколько десятилетий приносил бешеную прибыль, а затем в одночасье кончился вместе с истощением оказавшихся все же небесконечными ресурсов этой земли. Но к тому моменту, когда по трубопроводам, связывавшим протекторат с Европой, перестала течь нефть и поступать газ, в руках королей сырьевого бизнеса оказалось более чем достаточно средств, чтобы обеспечить безбедную жизнь многим поколениям своих потомков. И, хотя некоторые из них покинули потерявшую экономическую перспективу территорию, большинство все же осталось. Двадцатые годы были бурным и неспокойным временем. То тут, то там вспыхивали ожесточенные водяные войны, из глубин Африки ползли и выплескивались на берега цивилизованного мира волны неизвестных медицине пандемий. Коллективный разум хозяев - или, вернее сказать, управляющих - протектората решил, что в такой нестабильной обстановке лучше всего держаться корней. Значительные средства оказались вложенными в землю и - чуть позже - в людей, эту землю обрабатывающих. Так возникло новое дворянство протектората Россия, а вместе с ним - новая русская идея, апологетом которой Сомов настойчиво пытался сделать своего шурина.
- Пойдем, - вздохнул Антон, - водка стынет. Сантьяго вздрогнул.
- Не хочу показаться невежливым, но я твердо решил - больше никакой водки. Две недели - слишком большой срок. Ты знаешь, Аньтон, я не… как это выразиться… кто не пьет из принципа…
- Не трезвенник.
- Да-да, не трезвенник. Но сегодня я почувствовал - пора остановиться.
- Ты зачем камень в дерево кинул? - полюбопытствовал Сомов, не замедляя довольно быстрого шага.
- Там были птицы, - охотно пояснил Мондрагон. - Шумели. Очень болела голова.
- Понятно. Тогда нормально Я грешным делом решил, что тебе белочка на плечо села.
- Какая белочка? - осторожно поинтересовался Сантьяго, почувствовав подвох. Ему не понравилось, как спокойно воспринял Сомов его решение.
- Горячка белая. Делириум тременс. Ты не думай, Санек, мне тоже проблемы не нужны. Если ты здесь с катушек съедешь, мне Катька… ну, в общем, жена у тебя та еще стерва, это ты просто пока не разглядел как следует. Не посмотрит, что брат родной, вмиг открутит все, что крутится…
- Значит, ты не обидишься? - Мондрагон облегченно вздохнул. - Правда, это не есть неблагодарность, я очень ценю то, как ты нас принимаешь… Осенью приезжай ко мне в Андалусию, наши красные вина славятся на всю Испанию…
Они проломились через орешник и вышли на широкую залитую голубоватым спектролитом дорогу. Спектролит местами потрескался, в неглубоких лужах пронзительно синела вода.
- Дороги, - босая ступня Сомова с силой опустилась в одну КЗ луж, - вот проклятие земли русской! Два года как проложили, сволочи…
- Не расстраивайся, - сказал Сантьяго. - Если бы римляне строили свои дороги в таком климате, у них вышло бы то же самое. Катя мне говорила, что зимой тут бывает до минус СО-рока.
- Вот приедешь ко мне в январе, увидишь, - пообещал Антон. - Только дело тут не в климате, Санек. Совсем не в климате…
На всякий случай Мондрагон не стал развивать эту тему, не без основания предположив, что в конечном итоге все сведется к пьяным слезам по безвозвратно утраченной России-матушке. Он вежливо промолчал, рассеянно скользя взглядом по огромным корабельным соснам, окаймлявшим дорогу.
- Взгляни, - Сантьяго тронул Сомова за напрягшееся плечо, -там, высоко…
Сомов остановился и посмотрел туда, куда указывал палец Мондрагона.
На огромной ветке золотистой от утреннего солнца сосны лежал человек.
Он лежал, каким-то невероятным образом обвив толстую ветку всем телом, сжимая в руках изогнутый, почти сливающийся с густо-зеленой хвоей арбалет. Вряд ли он целился в хозяина поместья или его шурина, поскольку ветка была не слишком удобной огневой точкой для стрельбы по дороге, но Сантьяго все равно почувствовал неприятный холодок в основании позвоночника.
Несколько секунд они стояли, молча глядя на прятавшегося в ветвях арбалетчика. Потом оцепенение покинуло, по крайней мере, одного из них.
- Эй, на дереве! - рявкнул Сомов.-А ну, слезть! Человек вздрогнул и едва не свалился с ветки. Появление под сосной двух голых мужиков явно было для него неожиданностью.
- Это кто-то из охраны поместья? - спросил Сантьяго и тут же понял, что сморозил глупость. Зачем устраивать пост охраны в лесу, надежно огороженном несколькими рядами колючей проволоки, да еще в таком месте, где обычно никто не ходит? На всякий случай он отступил на шаг, стараясь держаться за широкой спиной Сомова.
- Я сказал - слезть! - В голосе Антона зазвенели угрожающие нотки.
Человек сделал резкое движение и в следующую секунду оказался уже на стволе сосны. Спускался он ловко и проворно, как обезьяна. Арбалет висел у него за спиной.
В трех метрах от земли он оттолкнулся от дерева и прыгнул спиной вперед, но приземлился на ноги мягко, по-кошачьи и тут же повернулся К Сомову и Мондрагону. Теперь Сантьяго видел, что перед ними стоит мальчишка вряд ли старше пятнадцати лет. Худой, белобрысый, загорелый, с исцарапанными руками и перемазанным чем-то зеленым лицом. Одет он был в защитного цвета майку и такие же камуфлированные брюки с огромным количеством разнообразных нашитых кармашков.
- Простите, барин, - сказал он, кланяясь, - испугали вы меня сильно.
- Ты что здесь делаешь, мерзавец? - спросил Сомов невыразительным голосом. Он смотрел не на мальчика, а куда-то вбок.
- Рысь выслеживаю, барин. - Мальчик вовсе не казался испуганным и держался, как заметил Мондрагон, очень спокойно. - Рысь тут бродит, уже вторую неделю как. На дороге ее не раз видели, дворовые говорили, что она и к заводи выходит… Здоровая зверюга, следы вот какие!
- Хватит, - оборвал его Сомов. - Покажи оружие.
Он шагнул в сторону - туда, куда внимательно смотрел все это время, - и, протянув руку, легким движением отломил от высокого раскидистого куста длинный и гибкий прут толщиной в палец. Мальчик быстро перекинул висевший за спиной арбалет на грудь и щелкнул магнитными замками.
- Брат подарил, - сказал он, протягивая арбалет хозяину. Тот принял его левой рукой и задумчиво покачал в воздухе. Арбалет, насколько мог судить не слишком хорошо разбиравшийся в оружии Сантьяго, был не охотничий, а боевой - возможно, что-то из арсенала спецподразделений. Маленький, весом едва ли больше килограмма, покрытие-хамелеон - металлизированная пленка, меняющая цвет в зависимости от преобладающей вокруг цветовой гаммы, - тончайшая, почти невидимая струна тетивы из биостали, крохотный значок Intel Inside на ложе, свидетельствующий о встроенной компьютерной системе наведения. Сложная и дорогая игрушка, выглядевшая в руках этого явно принадлежавшего к дворовой челяди паренька более чем странно.
- Ведь ты же его, мерзавец, наверное, украл, - задумчиво произнес Сомов, словно прочитав мысли Мондрагона. - Украл, а?
Гибкий прут коротко свистнул в воздухе, и среди зеленых пятен краски, украшавших лицо паренька, расцвела сочная красная полоса. Прут рассек кожу в сантиметре под левым глазом, и Сантьяго ахнул, представив, что бы случилось, если бы удар пришелся чуть выше.
Мальчишка вздрогнул, но не отшатнулся. Когда Сомов опустил руку, он шмыгнул носом, осторожно приложил тыльную сторону ладони к рассеченной щеке и внимательно посмотрел на оставшийся на коже кровавый след.
- Больно лупите, барин, - сказал он недовольно. - Не крал я его, говорю же - брат подарил. Брат у меня десантник, в войсках наций в Африке воевал. Месяц назад в отпуск приезжал, вот арбалет привез…
- Так ты, значит, Сашки Кондратьева младший сын. - Сомов, казалось, сменил гнев на милость, и Мондрагон облегченно перевел дух. - Как зовут?
- Иван Кондратьев, барин, - четко, по-военному ответил мальчик. - А про арбалет у кого хотите спросите, все подтвердят…
Сомов еще раз рассеянно посмотрел на арбалет. Потом, не выпуская из рук прут, поднял оружие на уровень груди, подергал тетиву.
- Стрелы, - приказал он, протянув руку.
Иван расстегнул висевший на поясе кожаный чехол и достал оттуда четыре толстых арбалетных болта с раздвоенными наконечниками.
- Все, барин, - он вложил стрелы в ладонь Сомова. - Пятую я вниз обронил, когда вы меня окликнули…
Хозяин поместья внимательно осмотрел наконечники.
- Парфянская стрела, - негромко проговорил он. - Понятно.
Мондрагону не понравилась интонация, с которой Антон произнес свое любимое слово. Как будто почувствовав замешательство шурина, Сомов резким жестом протянул ему болты.
- Видишь, какая насечка? Такие стрелы вытащить невозможно, их вырезать надо вместе с мясом. Старая придумка, но действенная…
Сантьяго с некоторым волнением поднес стрелу к глазам. Внешние края раздвоенного наконечника были усеяны крохотными сверкающими шипами. Он попробовал осторожно надавить на один такой шип и тут же отдернул палец, почувствовав болезненный укол. На пальце выступила крохотная рубиновая капелька.
- Аккуратней, Саня, - предостерег его Сомов. - Сейчас они свернуты, как пружинки, только острия торчат, а при сильном ударе пружины распрямляются и каждая такая хреновина входит в тело жертвы сантиметра на два. Не завидую я тому, в кого эта стрела попадет. - Он вновь повернулся к Ивану. - Рысь, говоришь, выслеживал? С такими-то стрелами?
Свистнул прут. На этот раз удар пришелся мальчику по губам, и Иван охнул, не в силах вытерпеть боль.
- Кого ты тут поджидал, сволочь? Отвечать быстро, не задумываясь!
Мальчик отступил на шаг, и Сантьяго заметил, что на этот раз он действительно испугался.
- Барин, на рысь охотился, богом клянусь! Рысь здесь ходит, многие видели!.. Что ж вы думаете, я на человека охотиться стану?
- Врешь ты, мерзавец, - равнодушно сказал Сомов и вновь поднял руку. Но ударить не успел. Сантьяго неожиданно для самого себя выхватил у него прут и отбросил в сторону.
- Аньтон, - закричал он, - немедленно прекрати это! Мальчик охотился на рысь! Ты что, не видел, куда он смотрел? Он даже не заметил, как мы подошли!
Сомов обернулся к шурину, и в глазах его впервые загорелось что-то похожее на интерес.
- Ага, вот и правозащитные организации проснулись… Спокойно, Саня, все под контролем. Во-первых, с такими стрелами на дичь не охотятся…
- Где ж я другие возьму, если брат только такие привез! - всхлипнул Иван.
Сомов, не оборачиваясь, сказал бесцветным голосом:
- Молчать, раб, а то язык вырежу. Во-вторых, охотиться в пределах поместья можно только по моему личному письменному разрешению, а я никому из Кондратьевых в этом году такого разрешения не давал. За нарушение моих законов я волен устанавливать любое наказание, я сам здесь закон. В-третьих, ношение оружия в моем поместье есть привилегия, дарованная только охране и егерям, всем же прочим оно запрещено под страхом устанавливаемых моим личным судом наказаний. Если же прибавить ко всему перечисленному мое глубокое убеждение в том, что этот малолетний мерзавец подстерегал здесь либо нас с тобой, либо кого-нибудь еще из гостей поместья…
- Повернувшись спиной к дороге, - саркастически перебил его Сантьяго. Ощущение, что он ввязался в какую-то до крайности неприятную историю, с каждой минутой становилось все сильнее.
Сомов замолчал, и некоторое время тишину нарушали только беззаботное пение лесных птиц да равномерный скрип качающихся верхушек сосен. Утро выдалось таким чудесным и свежим, что кровавые следы на лице мальчика казались размазанным соком каких-то ягод. Не хотелось думать о том, что весь этот жуткий спектакль с избиением еще не окончен.
- Аньтон, - Сантьяго дотронулся до каменного предплечья, - отпусти мальчика, и пойдем уже скорее домой. Ты же сам говорил- водка стынет..
Сомов усмехнулся.
- Саня, я сейчас заплачу. Кто пятнадцать минут назад уверял меня, что завязал и вступил в ряды анонимных алкоголиков.
- Я передумал, - быстро сказал Мондрагон.
- Тот, кто меняет решения с такой быстротой, не заслуживает доверия, - объявил Сомов. - Впрочем, дело твое. Забирай арбалет со стрелами, и пойдем.
Сантьяго не пришлось просить дважды. Он принял у Антона арбалет и, подмигнув мальчишке, потянулся за кожаным мешочком для стрел.
- А ты, Ванька, приходи к полудню в джим, - равнодушно бросил Сомов через плечо. - И старосте скажи, чтоб пришел. Судить тебя буду.
Мондрагон увидел, как лицо паренька мгновенно побледнело под расцвеченной кровью камуфляжной раскраской. Мешочек для стрел бесшумно упал в густой мох.
- Не волнуйся, - сказал Сантьяго, стараясь выговаривать русские слова как можно четче. - Все будет хорошо, увидишь!
Он сам наклонился и поднял упавший мешочек, но, попытавшись запихнуть туда стрелы, обнаружил, что руки дрожат намного сильнее, чем это обычно бывает с похмелья.
- Не так, - с досадой сказал Иван, отбирая у него болты. - Острием вниз, это поранитесь…
- Что ты там возишься? - закричал Сомов. - Вот уйду сейчас, ведь заблудишься на хрен!
Сантьяго виновато улыбнулся мальчишке.
- Все будет о'кей, - повторил он. - Обещаю.
Через минуту он догнал Антона и, сдерживая дыхание, пошел с ним рядом.
- Что, гуманист гишпанский, будешь просить у меня снисхождения к наглому рабу? - весело спросил Сомов. - А вот шиш тебе, а не снисхождение. Забью его насмерть палками или собаками затравлю. Злой я сегодня.
- Мне не хотелось бы так о тебе думать, - сказал Сантьяго. - Ты же культурный европеец, аристократ. Ты же учился в Сорбонне…
Антон засмеялся.
- И в Йеле? В Йеле я тоже учился. И что теперь, друг мой Саня? Думаешь, если у меня на стене висят эти ваши золотые бумажки, я не могу затравить собаками своего крепостного? Ошибаешься, Санек. Бумажки - это бумажки, а рабы - это рабы. Они - мои, понимаешь? Как лес этот, как вода в реке. Вот захочу - и лес вырублю, захочу - в воду наплюю, понятно?
- Понятно, - покорно сказал Мондрагон. - Но мучить человека - это же дикость, темные века… Я знаю, что у вас это было в порядке вещей лет двести назад, но теперь совершенно другое время. Мальчик абсолютно ничего не сделал, он хотел убить хищное животное, которое могло напасть на тебя, на меня, на Катю… Его не наказывать нужно, а… как это называется? Захвалить?
Сомов перестал смеяться.
- Если его не наказать, завтра здесь появятся еще десять человек с оружием. Они станут охотиться в моих лесах, ловить сетями рыбу в моей реке. Послезавтра они решат поселиться в моем доме. А немного позже меня сожгут вместе с домом, а на месте оранжереи навалят огромную кучу дерьма. Как это не раз случалось в этой стране… - Он остановился и, резко обернувшись к Мондрагону, схватил его своими огромными лапищами за плечи.- С этим народом можно только так, Сантьяго. Этот народ понимает только кнут. Двести лет назад Россия была великой державой. Вы все боялись нас, у вас духу не хватало сказать нам слово поперек. А потом быдлу дали послабление, и на этом великая Россия кончилась…
Он дышал часто и глубоко, и во всей его мощной фигуре Мондрагон ощущал напряжение, подобное напряжению зверя перед броском.
- Русские, Саня, - это англосаксы наоборот. Где у америкашек индивидуализм, у нас - стадность, за что и зовут народишко быдлом. Но вот где у англосаксов социальные чувства, национальное самосознание - тут нашего человека не тронь: такого звериного эгоизма нигде больше не встретишь. Мне хорошо - а там хоть трава не расти; все только под себя, только себе в дом, только то и правильно, что на мой желудок и карман работает. Вот потому и дошли до жизни такой, потому и существовать могут, только если за ними хозяин приглядывает, а иначе растерзает русскую душу на кусочки проклятая эта дихотомия, загадка гребаная…
- Знаешь, - Сантьяго нашел в себе силы улыбнуться, - со стороны, наверное, очень комично выглядит - два голых мужика посреди леса громко спорят о загадке русской души…
- Да, - сказал Сомов, отпуская его, - ты прав, Саня, это уже слишком. Пошли завтракать.
Завтрак был сервирован на террасе второго этажа - того самого, где первоначально предполагалось поселить молодоженов. Сантьяго с легкой грустью подумал, что, не свались тогда Катя с лестницы, он мог бы каждое утро любоваться на панораму цветущего луга и зубчатую кромку леса, окаймлявшего поместье с северо-запада. Впрочем, принимая во внимание его обычное утреннее состояние, лицезрение этих красот вряд ли доставляло бы ему удовольствие.
- Валера, - приказал Сомов дворецкому, проводившему их на террасу, - свяжись с постами охраны, пусть закроют территорию, чтобы мышь не проскочила. И к двенадцати вызови Ибрагима и Аслана.
- Слушаюсь, - коротко поклонился дворецкий, разливая по серебряным стопкам водку из запотевшего хрустального графинчика. - Прикажете подать капустки?
- Саня, - Антон мгновенно опрокинул свою стопку и выжидательно посмотрел на Мондрагона, - ты капусту квашеную будешь?
Сантьяго с отвращением взглянул на дрожавшую в стопке жидкость.
- Нет, - сказал он, вспомнив что-то. - У меня от капусты… как это сказать по-русски? У меня от нее пуки…
- Понятно, - не стал спорить Сомов. - На хрен твою капустку, Валера. Тащи-ка ты нам, Валера, холодные оленьи языки с брусничкой. А ты, Санек, не филонь, раз взялся, так пей…
Сантьяго закрыл глаза и выпил. Потом он выпил еще раз. И еще много раз. Начинался обычный день в гостях у Антона Сомова.
К концу завтрака он пришел в то возбужденно-творческое состояние, которое так любил и ради которого, как ему иногда казалось, терпел все варварские обычаи поместья. Великолепный пейзаж, раскинувшееся над головой огромное синее небо, ласковый ветерок, дувший с реки, наполняли душу смутным ожиданием чего-то невероятно важного, может быть, равного божественному откровению. Сантьяго уже случалось испытывать подобное чувство прежде, но это происходило всего лишь раз или два и, говоря откровенно, в обоих случаях не обошлось без некоторой дозы ЛСД. Здесь же, в Конаково, ощущение торжественного присутствия великой тайны, объединявшей в одно целое природу, бога и человека, посещало Мондрагона с завидной регулярностью. За две недели он уже вывел формулу, позволявшую испытать это ощущение, - легкая победа над похмельным синдромом, двести грамм водки под хорошую закуску, плотный завтрак и сигара на свежем воздухе с видом на луга. Если к полудню удавалось остановиться на двухстах пятидесяти граммах и ускользнуть от проснувшейся Кати, то за время сиесты он успевал сочинить десять-двенадцать страниц. Мондрагон всегда работал очень быстро, не останавливаясь для правок или переделок. Вся черная работа ложилась на плечи его литературного секретаря, но, поскольку плечи эти, как и сам секретарь, были виртуальными и существовали только в цифровом пространстве компьютера, угрызений совести Сантьяго не испытывал. Основная задача Мондрагона заключалась в том, чтобы схватить за хвост идею и сообщить ее секретарю. Иногда он печатал вручную, иногда, особенно в тех случаях, когда на двухстах пятидесяти остановиться не удавалось, надиктовывал. Единственное правило, которому он старался следовать во что бы то ни стало, - это работать каждый день. Случались дни (и не только здесь, в поместье), когда Мондрагон постоянно пребывал в измененном состоянии сознания, но и тогда он ухитрялся как-то работать. Как правило, большая часть текстов, созданных Монд-рагоном в таком состоянии, на поверку оказывалась бредом, недостойным даже постмодернистского романа, но пару раз секретарь вылавливал из этого мутного потока настоящие жемчужины.
Сейчас перед ним медленно разворачивались прихотливые перипетии сюжета, который в умелых руках мог стать основой замечательного сценария. Сюжет этот должен был объединять эпос и мелодраму, жесткий до натурализма триллер и утонченную эротику. Место действия - уединенное поместье, может быть, отдаленно похожее на то, где он сейчас находился. Но никаких русских имен, вообще никаких славянских реалий - мало кому это интересно, не говоря уже о сомнительности выбора такой темы с точки зрения Белого Возрождения. Нет, действие будет разворачиваться где-нибудь в Североамериканской Федерации, например, в Новой Англии… Итак, старинное родовое поместье, цитадель могущественного клана промышленников и юристов, подарившего стране многих прославленных военных и политических деятелей. Глава клана - величественный патриарх, занимающий важный пост в новой партийной иерархии. Надо придумать ему звучное имя, вызывающее ассоциации с первыми пассажирами “Мэйфлауэра”. Кстати, в рабочей версии можно так его и назвать - Мэйфлауэр. Несколько лет назад он овдовел и с тех пор всецело посвятил себя служению идее Белого Возрождения. Его внук, молодой человек лет двадцати, студент Йеля или Гарварда, страстный автогонщик, приезжает на уик-энд в поместье со своей юной красавицей-подружкой. Студента назовем, к примеру, Тедди, а подружку - Глория. По странной случайности Глория оказывается похожа на первую любовь Мэйфлауэра, девушку из Восточной Европы, которая умерла еще до того, как он познакомился со своей будущей женой, и задолго до того часа, когда страстный призыв Хьюстонского Пророка положил начало отделению агнцев от козлищ. Разумеется, в нем просыпается чувство. Студент, увлеченный подготовкой к грандиозному суперкубку, слишком долго не обращает внимания на поразительную перемену, происходящую с его дедом, - из сухого и расчетливого политика тот за считаные дни превращается в великолепного светского льва и наконец уводит Глорию у него из-под носа. Когда Тедди прозревает, переломить ситуацию уже невозможно. Он бросает в лицо деду (и своей бывшей подруге) гневные обвинения и уезжает из родового поместья, оскорбленный в самых искренних чувствах. Через месяц его “Феррари”, лидирующий в гонке на кубок континента, врезается в ограждение на скорости в триста пятьдесят миль в час. Изуродованные до неузнаваемости останки несчастного находят последнее пристанище в родовом склепе в старинном парке усадьбы. Юная красавица, так безжалостно бросившая его ради могущественного патриарха, теперь каждый вечер тайком пробирается в глухой уголок парка и разговаривает с погибшим, моля о прощении…
Мондрагон подозревал, что ничего особенно оригинального в этом сюжете нет, но за оригинальностью он и не гнался. В конце концов Шекспир тоже не придумал ни одного нового сюжета, а занимался сплошными перепевами. Важно создать атмосферу, в которую бы погрузились читатели, слушатели или зрители, характеры, в которые бы они поверили. А единственным доступным Мондрагону способом добиться такого погружения было почувствовать атмосферу и людей самому - воплотиться в одного из персонажей воображаемой драмы, пусть даже такого, который все время находится за сценой…
Он почти уже достиг желаемого эффекта, когда на террасе появилась Катя.
Сначала он услышал ее голос:
- Санти, ты опять меня бросил! Я искала тебя целое утро, перерыла всю спальню…
- Дорогая, - сказал Мондрагон кротко, - неужели я способен прятаться в собственной спальне где-нибудь еще, кроме постели?
Он не без сожаления прервал созерцание удивительной природы Конакова и повернулся к панорамному окну, отделявшему террасу от их несостоявшихся апартаментов.
- Позавчера, - Катя перешагнула через нижнюю раму окна и легким танцующим шагом направилась к Мондрагону, - позавчера, дорогой, ты ухитрился заснуть в джакузи…
Она двигалась так изящно, что Сантьяго не мог ею не восхищаться. Катя была грациознее всех женщин, которых он когда-либо знал, - именно ее ленивая грация хищницы свела его с ума несколько месяцев тому назад, когда они случайно познакомились в Риме, на Пьяцца ди Фьори. Она подошла вплотную, слегка коснувшись его бедром, и идеально выверенным движением опустила свой туго обтянутый голубой туникой задик на худые колени Мондрагона.
- Ты разлюбил меня, Санти, - сказала она капризно, - Ты вчера опять напился как свинья и грязно домогался меня, хотя сам ни на что уже не был способен…
- Я вам не слишком мешаю? - любезно осведомился Антон, поворачиваясь к ним. Последние полчаса он сидел в своем кресле, молча попыхивая сигарой, так что Сантьяго даже забыл о его присутствии. - Кажется, у вас намечается семейная сцена, а для такого старого холостяка, как я, это просто невыносимо.
- Ничего подобного, - заявила Катя. - Тебе абсолютно необходимо меня выслушать. В конце концов это ты спаиваешь моего бедного слабенького спаниельчика. Если бы не ты и не твои друзья, мой спаниельчик каждую ночь бросался бы на меня, как на амбразуру… и разрывал бы меня на части своим горячим испанским…
- Катерина! - повысил голос Сомов. - Избавь меня от физиологических подробностей! И вообще, изволь вести себя, как положено хорошо воспитанной барышне!
Катя показала брату язык. Она ухитрилась сделать это так сексуально, что Мондрагон почувствовал недвусмысленный прилив сил.
- Ого, - тут же сказала Катя, поерзав попкой по месту недвусмысленного прилива сил, - я, пожалуй, была несправедлива к своему спаниельчику. Милый, а не попросить ли нам моего братца покинуть этот дивный утолок? Тем более что он и сам предлагал, а?
- М-м, - пробормотал Сантьяго, озираясь в поисках чего-нибудь мягкого. Терраса, к сожалению, была абсолютно не приспособлена для любовных утех - кроме старомодных шезлонгов и кресел, а также хрупкого на вид стола здесь вообще отсутствовали какие-либо предметы интерьера. Пол же террасы, выложенный красивыми, но твердыми и холодными плитами голубоватого мрамора, наводил на мысли об ободранных локтях и синяках на коленях. - Может быть, спустимся вниз?
Сомов ленивым жестом выбросил недокуренную сигару за невысокую балюстраду и неторопливо поднялся.
- Идите куда хотите, голубки, весь дом в вашем распоряжении. А сейчас прошу меня простить покорно - дела. Так что покидаю вас. - Он секунду подумал. - До самого обеда. Резвитесь, милые!
- Ура! - закричала Катя, обвивая руками шею Мондрагона. - Противный Антошка нас покидает! Идем резвиться!
Солнце стояло почти В зените.
- Аньтон, - сказал Сантьяго, уворачиваясь от жарких Катиных губ, - что за дела во время сиесты? Ты собрался в город?
- Я собрался вершить правосудие, - мрачно ответил Сомов - Но тебя это волновать не должно. Расслабляйся, дружок, make love, not law…1 (Занимайся любовью, а не правосудием (англ)
Катя наконец нашла губы Мондрагона и закрыла ему рот своим поцелуем. Волны ее пахнущих ночными цветами волос захлестнули лицо Сантьяго. Маленький острый язычок разжал его зубы и проник так глубоко, что Мондрагону показалось - сейчас он пронзит его насквозь. Несколько секунд он еще боролся, потом оставил слабые попытки и сдался на милость победителя.
- Так-то лучше, - довольно заметила Катя, помогая ему стягивать с себя тунику, - а то совсем от рук отбился. Как водку квасить - пожалуйста, а жене внимание уделить - не допросишься… Разлюбил, точно говорю, разлюбил. Теперь тебе долго придется доказывать, что я не права. Вот так, вот так, мальчик мой… Да, милый, да, не останавливайся, только не останавливайся, прошу тебя, хороший мой, возьми меня, возьми меня всю! Да, да, ДА!
Но Сантьяго остановился - не сразу, но тоже не в самый подходящий момент. Это случилось, когда Катя, запрокинув в изнеможении голову, на минуту перестала кричать и в мгновенно повисшую над террасой тишину ворвались совсем другие звуки. Откуда-то снизу, со двора, доносились тяжелые хлесткие удары и сдавленное рычание, как будто великан охаживал огромным кнутом стаю волков. Мондрагон почувствовал, как вверх по позвоночнику поднимается холодная волна животного страха. И остановился.
- Сволочь, - сказала Катя. - Сволочь испанская… Такой кайф сломал…
- Катя, - Сантьяго лихорадочно искал шорты, в которые переоделся перед завтраком, - твой брат хочет до смерти забить невинного человека. Я не верил ему, думал, что он шутит… Ты слышишь - его убивают!
- Кого? - презрительно спросила Катя.
- Мальчика… Ивана… Мы встретили его в лесу… я увидел… К несчастью… Он был с арбалетом, выслеживал пуму… такую большую дикую кошку с кисточками на ушах…
- Рысь?
- Да-да, рысь! Твой брат сказал, что он нарушил сразу очень много законов и должен быть наказан. Он сказал, что мальчик, наверное, хотел убить его или меня… Это же бред, бред, ты понимаешь?
Катя приподнялась на локтях и внимательно посмотрела на мужа. Звуки ударов, доносившиеся со двора, стали более вязкими, как будто великан бил теперь кулаком в огромную кадушку с тестом.
- Допустим, понимаю. Ну вожжа ему под хвост попала, ну бывает. Перепил вчера, головка бо-бо. Не повезло мальчику…
- Но его же могут убить! - закричал Мондрагон.
- Могут, - согласилась Катя. - Запросто. И что теперь? Сантьяго показалось, что он играет роль в пьесе Ионеско или Беккета. Его мозг отказывался воспринимать реальность происходящего. В той жизни, которой он жил до сих пор, человека нельзя было убить безнаказанно. Даже парию, даже урода, которому не место среди цивилизованных людей, разрешалось лишь сдать представителям Службы генетического контроля для последующей депортации за Стену. Иван Кондратьев не был генетическим уродом. Вся его неполноценность заключалась в том, что он, как и его родители, принадлежал Антону Сомову. Когда-то давным-давно, несколько десятилетий тому назад, окончательно ра юренные и доведенные до полного истощения физических и духовных сил бездарной и преступной властью русские крестьяне оказались перед страшным выбором - погибнуть или перейти под защиту новых хозяев умирающей, разваливающейся на куски страны. Тогда-то и сложилась система нового крепостничества, представлявшая собой сплетение хитроумных юридических уловок, привязывающих человека к земле, а через землю - к ее владельцу, и опиравшаяся, как все действенные экономические системы в России, на единственное незыблемое здесь право - право кулака. Пока крестьянин обрабатывал землю, принадлежащую его хозяину, он был сыт, одет и защищен от посягательств всевозможных криминальных банд, расплодившихся на просторах бывшей великой империи.
Все это Мондрагон знал давно. Перед приездом в протекторат он не поленился и приобрел несколько обучающих программ по истории России, да и разговоры с Сомовым и его друзьями дали ему много больше, чем мог узнать простой любопытствующий турист. Мондрагон даже одобрял эту странную систему, позволявшую истинным хозяевам земли опекать принадлежавших им крестьян и оберегать их от действительно страшных угроз - например, от программ санации. Поскольку государственность протектората давно уже превратилась в фикцию, судьбы его свободных граждан находились полностью в распоряжении Службы генетического контроля. Ни бессильное правительство, ни малочисленные правозащитные организации были не в состоянии противостоять СГК, за какие-то десять лет отправившей за Периметр около трети населения европейской России. Но на границах частных землевладений полномочия СГК заканчивались. Мощное лобби, защищавшее интересы помещиков протектората в Совете Наций, воздвигло на пути почти всевластной конторы непреодолимый барьер из всевозможных законных и подзаконных актов, нарушать которые выходило себе дороже. Только поэтому, как неоднократно говорил Мондрагону Сомов, русские сумели выжить в период этнических и генетических чисток сороковых годов. Из больших славянских народов это не удалось почти никому.
Но цена за спасение нации оказалась слишком высокой.
Если бы Сантьяго мог сейчас спокойно и бесстрастно заглянуть себе в душу, - а этого он сделать не мог, - он понял бы, что чувство, охватившее его с первыми звуками, долетевшими на террасу со двора, не имеет никакого отношения к жалости. Ему не было жаль Ивана, потому что он, в сущности, не знал его и не представлял, что именно способен сделать с ним Сомов. Удары прутом по лицу вспоминались как морок, привидевшийся средь бела дня кошмар. И в то же время он чувствовал необоримый, вызывающий непреодолимую тошноту, бросающий в липкий холодный пот страх. Этот страх возник где-то там, внизу, во дворе, и стал стремительно расти, захлестнув мирную голубую террасу. Всем своим обнаженным, дрожащим от прерванной любовной схватки телом Мондрагон ощущал унизительное бессилие и полную ничтожность перед этим страхом. Где-то неподалеку убивали человека; не имело значения, что человек считался крепостным и не имел прав свободной личности. Имело значение только то, что человека убивали и никто не вмешивался, чтобы спасти его. Если бы убивали меня, понял Сантьяго, все было бы точно так же. Поэтому-то мне и страшно. Антон - прекрасный парень и никогда в жизни не причинит мне зла. Катя - замечательная девушка и восхитительная любовница. Они любят меня, но этот страх я испытываю именно перед ними, потому что они способны просто так убить человека. Не на войне, не защищаясь - это я еще смог бы понять, нет, просто и хладнокровно отправить на смерть. Я не смогу жить с таким страхом, подумал Мондрагон, нельзя жить, понимая, что тебя окружают чудовища, а не люди. Если я хочу победить страх, мне нужно попытаться что-то сделать.
- Катя, - сказал он, бросаясь перед ней на колени, - ты знаешь русские законы, придумай, что можно сделать, чтобы спасти этого мальчика!
В ее взгляде Мондрагон прочел все, что угодно, кроме понимания.
- Ты точно сошел с ума, бедняжка. Ну на кой черт тебе дался какой-то пацан? - Изящный лобик прорезала морщинка. - Постой, а ты не байсик ли, часом? Может, ты на него запал, а? А он хорошенький?
Скачок нервного напряжения выбил из памяти Мондрагона большую часть выученных им русских слов. К тому же Катя произносила их как-то странно. Сантьяго непонимающе посмотрел на жену.
- Байсик? Причем здесь велосипед? И что такое “запал”? Катя засмеялась. Она смеялась заливисто и долго, непозволительно долго, с точки зрения Мондрагона.
- Сладенький, байсик - это бисексуал. Понимаешь? Бай-сек-шуал. А как по-испански, извини, не знаю…
Тогда он рывком поднялся с колен и дал ей пощечину. Мондрагона никто не назвал бы мускулистым мужчиной, но ладони у него были широкие и крепкие. От удара голова Кати мотнулась назад, на щеке расцвело пурпурное пятно, а в глазах заплясали сумасшедшие искорки.
- А вот таким, сладенький, - сказала она срывающимся голосом, - вот таким ты мне нравишься намного больше…
Он беспомощно смотрел на нее, понимая, что безумный мир поместья все глубже затягивает его в свой водоворот. Первый раз в жизни он ударил женщину. Хуже того, ей это, кажется, было приятно.
- Ты можешь его выкупить. - Катя облизнула яркие полные губы. - Он же вещь, собственность, к тому же Антошка все равно решил от него избавиться. Купи его и делай с ним что хочешь.
- Спасибо. - Сантьяго ощутил, как волна страха откатывается перед внезапной вспышкой надежды. - Спасибо, милая!
С этими словами он подбежал к балюстраде и, легко коснувшись ее рукой, перелетел через ограждение.
Сантьяго упал в фонтан. Он, разумеется, помнил, что под террасой находится фонтан, иначе вряд ли решился бы на прыжок. Удар о воду все равно оказался достаточно силен, и, когда Мондрагон выбрался на выложенный плиткой бортик фонтана, в голове у него гудело. Он по-собачьи потряс головой, отчего гул только усилился, и, пошатываясь, побежал к одноэтажному стеклянному строению, расположенному по левую сторону двора, - спортивному залу, или, как называл его Антон, джиму.
Прозрачные стены джима, представлявшие собой огромные панорамные окна, легко сдвигались вбок, подобно японским седзи из рисовой бумаги. Тогда относительно небольшое пространство спортзала сразу увеличивалось, превращаясь в открытую взорам зрителей арену. Так происходило и на сей раз.
Антон Сомов сидел в центре зеленой лужайки перед джимом, покачиваясь в старинном кресле-качалке из ротанга. В руке он держал высокий бокал, из которого торчала соломинка. Рядом с ним, но не в кресле, а на низкой деревянной скамеечке сидел тщедушный мужичонка в вылинявших джинсах и рубашке-сетке. Раньше Сантьяго его в поместье не видел.
Сбоку от кресла-качалки стоял высокий мрачный бородач с кобурой на поясе - начальник охраны Конакова Марков. Поодаль сидели на траве несколько человек в синей униформе челяди. Еще двое слуг тащили из джима окровавленного и, по-видимому, потерявшего сознание человека - Мондрагон не мог разобрать, кто это, но, во всяком случае, для Ивана человек был слишком крупным. В центре импровизированной арены возвышался, широко расставив ноги, коренастый, похожий на средних размеров гориллу кавказец. Все его облачение состояло из широкого кожаного пояса, на котором крепилась раковина из мягкой биостали, защищавшая гениталии, - обычная экипировка гладиатора. Кавказец тяжело дышал и потирал волосатые запястья. На пальцах у него блестел металл - острые перстни-кастеты, излюбленное оружие бойцов южных школ.
Все собравшиеся на лужайке, включая гладиатора, смотрели на приближавшегося к ним Сантьяго - видимо, их внимание привлек шум, вызванный его падением в фонтан.
Мондрагон, задыхаясь и отплевываясь, словно загнанный безжалостным жокеем скакун, остановился в двух шагах от Сомова. Марков, слегка расставив руки, сделал шаг ему навстречу, словно готовясь заключить в объятия. Кобура на его поясе, как теперь отчетливо видел Сантьяго, была расстегнута.
- Где Иван? - спросил Мондрагон, с трудом переводя дыхание. - Что с ним? Что вы с ним сделали?
Сомов критически оглядел его и покачал головой.
- Что-то ты сегодня, Санек, разбушевался. Кричишь почем зря, в фонтан вот упал… А ведь писатель, мировая знаменитость. Сядь, отдохни, коктейльчика отведай… Леонтий, брысь! - Последние слова относились к хилому мужичонке, который, словно обрадовавшись представившейся возможности, тут же вскочил со своей скамеечки и, отойдя на пару шагов, замер в услужливом полупоклоне. - Вот видишь, Леонтий тебе место освободил. Садись, Санек, посмотрим шоу вместе Марков, распорядись насчет освежиться!
- Кто этот человек? - Мондрагон ткнул пальцем в гладиатора. - И где, черт возьми, Иван?
Сомов поставил бокал на идеально подстриженную траву, похрустел пальцами.
- Иван, милый мой Саня, ждет своей очереди. А человек, который тебя заинтересовал, - палач. Зовут его Аслан, если тебе это интересно. Аслан на его родном языке означает “лев”.
- Что здесь происходит? - не унимался Сантьяго. - Кого только что отсюда унесли твои люди?
Антон усмехнулся - над жесткой верхней губой встопорщилась щеточка усов - и вновь приглашающе указал на скамеечку.
- Это называется правеж, Санек. Мы выясняем, кто прав, кто виноват в спорных ситуациях. Мне скучно заниматься судопроизводством, поэтому время от времени я устраиваю нечто вроде божественного поединка. За меня обычно сражается Аслан. За того, чья вина должна быть доказана или опровергнута, может сражаться как он сам, так и заменяющий его боец. За справедливостью поединка следит староста общины, к которой принадлежит обвиняемый. Это Леонтий. По его просьбе и принимая во внимание малолетство Ивана, я разрешил, чтобы против Аслана вышел его отец. Он проиграл бой. Теперь вина Ивана доказана.
Мондрагон ногой отшвырнул скамеечку. Тщедушный Леонтий вздрогнул и отодвинулся еще дальше.
- Это дикость и варварство, недостойное нашего времени! Аньтон, я делаю тебе официальное деловое предложение. Я покупаю у тебя Ивана вместе со всеми правами. Сколько ты за него хочешь?
Сомов щелкнул пальцами, и один из слуг, сидевших поодаль, вскочил и приблизился к креслу-качалке.
- Шезлонг для господина Мондрагона, - распорядился Антон. - Марков, я же ясно выразился: освежиться!
- Сию секунду, - лаконично ответил бородач. - Несут.
Действительно, как из-под земли выросший лакей уже протягивал им поднос, на котором возвышались два запотевших бокала с водкатини, разделенные вазочкой со свежей клубникой. Сомов взял позвякивающий кубиками льда бокал и отсалютовал Мондрагону.
- Стало быть, сделку предлагаешь ? Не ожидал, не ожидал… И сколько же ты готов мне за него отвалить?
- Я не знаю, сколько у вас стоят люди. - Сантьяго, поняв, что лакей так и будет стоять, держа перед ним поднос, тоже взял коктейль. - Но полагаю, что меня это не разорит.
- Молодой раб-непрофессионал стоит не больше десяти тысяч, - сказал Сомов. - Вполне тебе по карману. Есть только один нюанс: согласно законам протектората, раб, виновный в преступлении, не может быть объектом купли-продажи до снятия с него обвинения. Мне очень жаль, Санти.
- Я не знаю ваших законов, - медленно проговорил Мондрагон, тщательно подбирая слова, - и надеюсь, что ты будешь со мной честным, Аньтон. Каким образом с Ивана можно снять обвинение?

Предыдущая страница 3 Следующая страница


Война за Асгард 4

- Есть только один путь. Он должен выйти на правеж сам. В случае, если он победит, предыдущее поражение будет признано случайным. Собственно, он пытался сделать это - может быть, ты слышал крики… Охране стоило труда не допустить Ивана до поединка, сопротивлялся он, надо сказать, отчаянно. Так что теперь ты можешь купить его только в том случае, если он выиграет ордалию.
- А если он не будет сражаться?
- Тогда его просто убьют. - Сомов махнул гладиатору рукой, и тот подошел, передвигаясь с обманчивой неповоротливостью медведя. - Аслан, покажи моему гостю, как ты убьешь парнишку.
Кавказец навис над Мондрагоном, и того замутило от острого звериного запаха пота. Потом гладиатор растянул рот в странной, не вязавшейся с его обликом, почти доброй улыбке, обнажив великолепные крепкие зубы.
- Вот так, - произнес он, жарко дохнув в лицо Сантьяго. Под густыми черными волосами, покрывавшими грудь и предплечья гладиатора, вздулись тугие клубки мышц. Кавказец повел плечами и свел вместе толстые, словно бревна, руки, соединив огромные ладони в замок перед самым носом Мондрагона. Несколько секунд он стоял, покачиваясь, и в течение этих секунд его мускулы раздувались все больше и больше, делая его похожим на надувную игрушку. - Я возму его за шэю… нэжно… и буду дэржать…
Тут он неожиданно выдохнул воздух и резко опустил руки. Мондрагон машинально опустил глаза, словно ожидая увидеть у своих ног труп с переломанным позвоночником. Гладиатор захохотал, очень довольный собой.
- Вот так, - снова повторил он. - Но это… нэинтэрэсно… Я бы хотэл поиграть с ним… сначала…
- Сейчас поиграешь, - пообещал Сомов и снова обернулся к шурину. - Ты понял, Санек? Выбор у Ивана, прямо скажем, небогатый. Строго говоря, я должен объявить его виновным уже сейчас, но из уважения к тебе готов предоставить ему еще один шанс. Так ты хочешь, чтобы он сражался с Асланом?
Сантьяго посмотрел на гладиатора. Он смутно догадывался, что Сомов обманывает его, специально подталкивая к такому решению, при котором Ивана все равно ждет смерть. Как бы ему хотелось сейчас иметь ясную, трезвую голову! Ну же, подумал он отчаянно, сочинитель хренов, придумай что-нибудь. Представь, что дело происходит не с тобой, а с одним из твоих героев. Что бы твои герои сделали в такой ситуации?
- Да или нет? - подхлестнул его Антон. Он махнул рукой, и двое додручных Маркова рысцой побежали к расположенной в конце двора башенке охраны.
- Ты должен решить сейчас.
Мондрагон лихорадочно пытался собраться с мыслями. Его герои… они так находчиво вели себя в сложных ситуациях… ситуациях, которые он сам не торопясь продумывал в тиши кабинета или с помощью бесценного виртуального секретаря… И вряд ли кому-нибудь из его героев приходилось решать столь сложные задачи, свалившись незадолго до этого в пьяном виде в фонтан.
- А вот и Иван, - сказал Сомов. Охранники тащили мальчика через двор, как куль с зерном. Ноги и руки Ивана были связаны резиновыми жгутами, обездвиживающими, насколько знал Мондрагон из рассказов своих знакомых полицейских, куда надежнее наручников.
- Ну что, Иван, - Сомов подождал, пока парнишку рывком поставят на ноги, - не повезло тебе. Твой отец проиграл поединок. Тебя ждет смерть.
Иван поднял голову и посмотрел на стоявшего неподалеку Аслана. Тот ухмылялся, поигрывая рельефными мышцами.
- Что с отцом? - спросил мальчик, и Сантьяго поразился тому, как изменился его голос. Теперь он звучал строго и спокойно, в нем не осталось ничего детского. - Он жив ?
- Не знаю, - Сомов пожал плечами. - Мужик вроде крепкий, может, оклемается… Только тебе-то это уже все равно. Законы знаешь?
Иван перевел взгляд на Мондрагона, и тот поежился под этим взглядом. Я обещал, подумал Сантьяго, я обещал ему, что все будет хорошо…
- По закону ты виновен, - не дождавшись ответа Ивана, продолжал Сомов, - и должен принять смерть. Но есть одно обстоятельство… - Он выдержал драматическую паузу. - Мой гость и родственник Сантьяго Луис Ирибас де Мондрагон, желания которого для меня священны, выразил желание купить тебя.
Мальчик тут же отвел взгляд от Мондрагона и наклонил голову.
- Однако ты сможешь перейти к новому хозяину не раньше, чем снимешь с себя объявленную вину. Поэтому я решил удовлетворить твою просьбу и позволить тебе сразиться с Асланом.
Иван вздрогнул и выпрямился, но по-прежнему ничего не говорил.
- Ты согласен выйти на поединок? - небрежно поинтересовался Антон.
Мальчик кивнул. Аслан удовлетворенно рыкнул и принялся разминать пальцы.
- Леонтий, ты, как староста, имеешь заявить что-нибудь против желания Ивана Кондратьева самолично доказать свою невиновность?
Староста мелко затряс головой.
- Антон Игнатьич, как прикажете… Вы для нас отец родной, если вы не против, то и мы всегда с удовольствием…
Сомов перевел взгляд на Мондрагона.
- Ну что, дорогой родственник? Вы наконец решились? Видите, все ждут только вас…
- Да, - сказал Сантьяго, чувствуя, что его загнали в угол. - Пусть сражается. Мое решение неизменно. Я хочу его купить.
Слуги подтащили к нему шезлонг, и он послушно уселся, потому что ноги вдруг стали ватными. Дрожащей рукой Мондрагон поднес ко рту бокал с водкатини и сделал огромный глоток.
- Развяжите, - приказал Сомов охранникам. Резиновые путы звонко щелкнули, один жгут, распрямившись, ударил охранника по руке, и тот громко выругался. Освобожденный Иван покачнулся и вдруг боком осел на траву.
- Он не может сражаться, - закричал Мондрагон, - у него же все парализовано!
Антон протестующе замычал, запихивая себе в рот крупную ягоду клубники, и за него Сантьяго ответил Марков:
- Не извольте беспокоиться, господин Мондрагон. Ну, затекли руки-ноги, с кем не бывает. Через минутку пройдет…
Сантьяго непонимающе посмотрел на него. Бородач тоже улыбался. Все вокруг улыбались. Все принимали происходившее на лужайке за интересную игру, а его, Мондрагона, за весельчака, придумавшего, как сделать эту игру еще забавнее. Никто ни на секунду не сомневался, что Ивана сейчас убьют. Какая разница, может он двигаться или нет. И никто даже представить себе не мог, что он, Сантьяго, настолько глуп, что не понимает этого…
- Да, - пробормотал Мондрагон, - я понимаю, конечно…
- Аслан, - приказал Сомов, - не торопись. Кости сразу не ломай.
- Харашо, хазяин, - гладиатор вновь улыбнулся своей странной, доброй улыбкой, - мы с ним в кошьки-мышьки поиг-раэм…
Он повернулся и пошел в гимнастический зал. Снаряды и тренажеры предусмотрительно убрали, освободив место для поединка, и там, посередине площадки, Аслан уселся прямо на пол, спиной к зрителям. Широкие трапециевидные плечи его поникли, будто он заснул.
- Хазяин! - крикнул он, не оборачиваясь. - Можно начинать!
- Ну что, Иван… - Сомов допил свой водкатини и похрустел льдом.
- Иди и сражайся, докажи нам, что ты не виновен. Марков, освежиться!
Иван поднялся с травы. Его пошатывало, но руки, как заметил Мондрагон, уже не выглядели безжизненно повисшими, как пять минут назад. Он посмотрел на Антона, потом на Маркова, потом кольнул взглядом Леонтия и отвернулся к гимнастическому залу. На Сантьяго он так и не взглянул.
На лужайке стало очень тихо. Иван повел плечами и пошел прямо на сидевшего спиной к нему гладиатора. Пока он шел, шаг его постепенно обретал уверенность и странную звериную легкость - последние несколько метров он подкрадывался к Аслану совершенно по-рысьи. Приблизившись к противнику на расстояние пяти шагов, мальчик прыгнул.
Он прыгнул совсем не туда, куда предполагал Мондрагон. Если бы самому Мондрагону довелось участвовать в подобном поединке - возможность, которую он никогда не рассматривал всерьез, - он, разумеется, постарался бы броситься врагу на шею и использовать все преимущества нападения сзади. Когда человек сам подставляет спину, возможность ударить в открытое место выглядит заманчиво - и именно поэтому почти всегда оказывается ловушкой. Иван, в отличие от Сантьяго, понимал это и прыгнул вбок, перекатившись через голову и вскочив на ноги уже лицом к лицу с гладиатором. Одновременно с его прыжком в воздухе над головой Аслана - и на метр левее ноги мальчика - взметнулась блеснувшая на солнце петля. Послышался громкий щелчок, петля схватила воздух, и в следующую секунду огромная туша Аслана, словно подброшенная мощной пружиной, выпрямилась в полный рост, заслонив от зрителей Кондратьева.
- Что у него за оружие? - спросил Мондрагон, наклонившись к Сомову.
- Удавка из биостали, - равнодушно ответил тот. - Одна поверхность душит, другая режет. Очень удобно.
- А почему Иван сражается безоружным?
Антон прикрыл глаза - видимо, шурин казался ему невероятным занудой.
- Потому что у него не было оружия. Арбалет у него, если помнишь, конфисковали мы, а нож отобрали, когда он доблестно бился с охраной. Так что сам виноват. Кстати, отец его с дубинкой вышел. А, вот и коктейли. Еще мартини, Санек?
- Да, - сказал Сантьяго ровным голосом. - Пожалуй.
У него было странное чувство, что на лужайке присутствует вовсе не он, смешной и пьяный писатель Сантьяго Мондрагон, а кто-то совсем другой. Может быть, кто-то из его героев. Может быть, молодой автогонщик Тедди, впервые полностью осознавший, что его подло обманули и предали те, кого он любил и кому доверял. И если это и вправду был Тедди, то он знал, что нужно делать.
Ведь в действительности Тедди не погиб в сгоревшей машине. Он подстроил всю эту историю с собственной гибелью, чтобы иметь возможность неузнанным вернуться в родовое гнездо и отомстить своему деду и бросившей его девушке - подобно тому, как сделал это граф Монте-Кристо из старинного романа старинного французского писателя. И хотя историю его мести Мондрагону еще только предстояло придумать, характер Тедди не оставлял никаких сомнений в том, что в трудную минуту он не будет раздумывать слишком долго. Он всегда найдет выход, пусть даже это будет не очень честный выход. В конце концов, с ним поступили нечестно, так почему же он должен строить из себя рыцаря?
Мондрагон протянул руку и взял бокал. Огромный кавказец и худой, казавшийся болезненно хрупким на его фоне Иван кружили друг напротив друга, внимательно следя за движениями противника. В руках гладиатора поблескивала страшная удавка.
Внезапно Аслан сделал плавное, почти ленивое движение левой рукой и дотронулся до плеча мальчика. Иван отклонил корпус назад и вбок, перехватил руку кавказца и попытался рвануть его на себя. Огромная туша дрогнула, и на какое-то мгновение Мондрагону показалось, что сейчас гладиатор действительно потеряет равновесие. Но это, разумеется, оказалось ловушкой - едва только мальчик начал разворачиваться, вцепившись в волосатое предплечье и используя его как рычаг, правая рука Аслана коротким колющим движением ударила его в селезенку.
Иван вскрикнул и упал на колени, выпустив руку противника. Аслан, посмеиваясь, отошел на шаг, затем повернулся к зрителям и, широко разведя руки, шутовски поклонился. Мондрагон собрался с духом и начал вставать с шезлонга.
В следующее мгновение что-то темное мелькнуло у ног гладиатора, и тот удивленно охнул, получив мощный удар сдвоенными ногами под дых. Иван, каким-то чудесным образом оправившийся от болевого шока, перекатился через голову и нанес противнику удар из нижней позиции.
В воздухе сверкнула развернувшаяся, похожая на серебряную змею удавка. Острая лента биостали захлестнула плечи мальчика, оставив на них широкий кровавый след. Иван попытался вскочить на ноги, но сокрушительный удар босой ступни Аслана вновь бросил его на землю.
На этот раз Аслан уже не смеялся. Он наклонился над мальчиком, подобрал удавку и, сложив ее вдвое, снова сделал из нее петлю. Потом схватил Ивана за волосы и рывком запрокинул его голову, намереваясь захлестнуть петлей худую, перемазанную в грязи шею противника.
Мондрагон поднялся наконец из своего кресла. С бокалом в руке он сделал шаг к наблюдавшему за схваткой Маркову.
- Что это такое? - закричал Мондрагон по-русски. - В коктейле - муха! Некультурные твари! Скоты!
Он изо всех сил пытался придать своему голосу побольше капризной властности, которая, как он заметил, наиболее эффективно действовала на обслуживающий персонал поместья. Кажется, ему это удалось. Марков, оторопев, смотрел на него, как кролик на удава.
- Свинья! - рявкнул Мондрагон и выплеснул содержимое бокала вместе с оливкой и кубиками льда в растерянное бородатое лицо Маркова. Вспышка гнева была настолько неожиданной, что начальник охраны даже не попытался защититься. Он не успел подумать, что приготовление коктейлей - это вовсе не его прерогатива, а если Антон Сомов и поручил ему не свойственные охраннику функции метрдотеля, то за попавшую в напиток муху отвечает вовсе не он. Гость хозяина разозлился на него, Маркова, сделавшего что-то не так, и, как обычно, не имело никакого значения, действительно ли он виноват. Поэтому реакции Маркова хватило только на то, чтобы отшатнуться и закрыть руками глаза. Он почувствовал, что из кобуры у него вытаскивают пистолет, но когда его ладонь метнулась вниз, чтобы перехватить чужую руку, было уже поздно. Мондрагон, не целясь, выстрелил в широкую спину гладиатора, а в следующее мгновение изо всех сил швырнул пистолет в самый центр арены. Почему-то он был уверен, что оружие попадет в нужные руки.
Мондрагону - и Ивану - повезло по меньшей мере дважды. Во-первых, пистолет оказался ультразвуковым станнером, стандартной моделью для секьюрити, не имевшей предохранителя. С любой другой машинкой фокус, задуманный Мондрагоном - или автогонщиком Тедди, - удался бы ровно наполовину. Во-вторых, Мондрагон, стрелявший до этого только из виртуального оружия в аркадах фата-морган, не попал Аслану в спину. Бог благоволит к дуракам и пьяницам. Игла станнера, заряженная полутора кубиками парализующего раствора, вошла кавказцу в тыльную сторону ладони, сжимавшей удавку из биостали.
Сантьяго, зажатый в медвежьих объятиях пришедшего в себя Маркова, не увидел заключительного эпизода сражения. Но Сомов, которого выходка Мондрагона скорее удивила, чем раздосадовала, позже рассказал ему все. Он же объяснил, почему Сантьяго так повезло с его выстрелом.
Если бы игла поразила гладиатора в спину, то, за исключением крайне маловероятного точного попадания в нервные центры спинного мозга, яд парализатора подействовал бы спустя десять-пятнадцать секунд. Этого времени с лихвой хватило бы ему для того, чтобы затянуть удавку на шее жертвы.
Однако пробитая рука Аслана мгновенно повисла плетью, и он выронил свое оружие. Тех двух-трех секунд, которые он потратил, вытаскивая иглу из ладони, оказалось достаточно, чтобы Иван змеей выскользнул у него из-под ног и плашмя бросился на пистолет, упавший в нескольких шагах от места схватки.
Дальше все произошло очень быстро: гладиатор нагнулся, чтобы поднять удавку здоровой рукой, а когда выпрямился, Иван, перекатившийся на спину, выстрелил в него из положения лежа и с расстояния в пять шагов всадил иглу в правый глаз. Ультразвуковой станнер считается оружием полиции и миротворческих сил и как таковой предназначен не для убийства, а для временного выведения из строя. Если и были способы гарантированно убить человека с помощью станнера, то их насчитывалось очень немного. Иван выбрал именно такой способ.
Огромный гладиатор остановился, будто налетев на невидимый столб, и, не издав ни единого звука, рухнул ничком. Зазвенели стекла гимнастического зала. Эхо гулкого падения медленно растаяло в воздухе, и на лужайке вновь воцарилась полная тишина
И в этой тишине раздались громкие медленные аплодисменты.
- Браво, браво, Сантьяго, - Сомов, вопреки обыкновению, назвал шурина полным именем. - Молодец, не ожидал…
Марков все еще держал Мондрагона, обхватив его руки своими, словно сплетенными из железных жил, и крепко прижав к пахнущей смесью табака и плохого русского парфюма бороде.
- Отпусти его, болван. - Антон поднялся с кресла и подошел к Маркову вплотную. - Тебя самого судить надо за разгильдяйство. Пошел вон, дурак! А ты, Саня, мужик! Ну, мужик! Дай-ка я тебя обниму…
Совершенно не готовый к такому повороту событий Сантьяго был вновь прижат к груди, троекратно расцелован и напоен водкой, на этот раз уже без мартини и оливок. Краем глаза он видел, что четверо слуг с трудом подняли тело Аслана и отволокли его куда-то за гимнастический зал. Иван сидел, привалившись к прозрачной стене, и тяжело, с хрипом дышал. К нему осторожно приблизился охранник, наклонился и быстрым движением схватил лежавший у ноги мальчика пистолет. Иван словно бы не заметил этого.
- Теперь я могу его наконец выкупить? - спросил Монд-рагон.
Сомов расхохотался.
- К черту выкуп! Я дарю его тебе, Санек! Расслабил ты меня сегодня, просто расслабил! Сколько пили, сколько гуляли вместе - не подозревал я в тебе нашей сумасшедшинки! Прости, друг родной, ошибался я в тебе! Так что дарю тебе Ивана Кондратьева со всеми потрохами. Хоть режь его, хоть ешь его - парень теперь твой. - Что-то блеснуло в мутноватых глазах Сомова, и он мгновенно посерьезнел. - Но ты, Саня, моего лучшего гладиатора положил… Он у меня на медведя без рогатины ходил, а каких бойцов забивал - у вас в Испании таких и не видывали! А ты мне его не за хрен моржовый завалил. Не дело, Санек, ой не дело это - с родственниками так поступать.
- Мне очень жаль, - покачал головой Сантьяго. - Если можно что-то исправить, я готов заплатить сколько нужно…
- Семьдесят тысяч, - быстро сказал Сомов. - Он вообще-то сотню стоил, но я тебе по-родственному скидку делаю. И без обид.
Сумма была, разумеется, совершенно запредельная, но в голове у Сантьяго бродил веселый хмель недавней победы. Он кивнул и ткнул Антона кулаком в плечо.
- Deal, - сказал он по-английски.
- Вот это дил так дил! - снова развеселившись, закричал Сомов и хлопнул его по спине. - Такое дил надо отметить! Эй, кто там есть, тащи стол прямо сюда! Где мой графинчик, сволочи? Куда опять подевали?
Не дожидаясь, пока Сомов закончит разбираться с исчезнувшим графинчиком, Мондрагон, пошатываясь, направился к гимнастическому залу. Двое охранников стояли в нескольких шагах от Ивана, но никаких действий не предпринимали - ждали приказа хозяина.
Иван выглядел плохо. Плечо было разодрано перстнями-кастетами Аслана, спина и шея располосованы хлыстом-удавкой. В подреберье расползался огромный кровоподтек. Услышав шаги, мальчик открыл глаза и едва заметно улыбнулся
- Спасибо, - прошептал он, - толково у вас это получилось… Думал, хана мне… Если хозяин забить решил, то забьет обязательно…
- Уже не хозяин, - сказал Мондрагон, садясь рядом с ним на корточки. - Ты уже не его собственность. Он подарил тебя мне.
Веки Ивана снова опустились.
- И что… что вы будете со мной делать?
- Ничего, - удивился Сантьяго. - Там, где я живу, люди не принадлежат… не могут принадлежать кому-то. Ты будешь свободным, таким же, как я, таким же, как другие. У нас демократия, сынок.
- Господин Мондрагон, - еле слышно проговорил мальчик, - если вы меня отсюда заберете… вы же не отправите меня за Стену?
- Клянусь, - сказал Сантьяго торжественно, - что я никогда в жизни не отправлю тебя за Стену… и никому не дам отправить тебя за Стену… так что уж чего-чего, а этого ты можешь не бояться.
Уголки рта Ивана чуть дрогнули, но непонятно было, улыбается он или глотает слезы. Рубец от утреннего удара Сомова делал его лицо странным подобием двуликой итальянской маски - одна половина смеялась, другая плакала.
- Я вам тоже хочу поклясться, господин Мондрагон… Я никогда не забуду того, что вы для меня сегодня сделали… И если бог мне позволит когда-нибудь вас спасти… - Он закашлялся.
- Ну-ну, - перебил его Сантьяго, - давай без пафоса. Тебе, похоже, нужен врач. Я сейчас распоряжусь. Приходи в себя, отдыхай, завтра увидимся. - Он осторожно дотронулся до здорового плеча мальчика и поднялся. - Кстати, ты отлично дрался, сынок. Занимался боевыми искусствами?
- Брат учил. - Иван явно терял последние силы. - Он десантник, командир разведроты… На Филиппинах сейчас…
- Ладно, про брата потом расскажешь. - Мондрагон жестом подозвал охранника. - Врача сюда, быстро!
Охранник оглянулся в поисках начальства, которое могло бы опротестовать или подтвердить этот приказ, но такового поблизости не оказалось. Тогда он сделал то, что привык делать в сложных ситуациях, - переложил ответственность на плечи младшего напарника.
- Колян, доктора приведи, живо!
- Все будет о'кей, сынок, - сказал Сантьяго. - Слово кабальеро.
Потом он не раз вспоминал эти свои слова, так же как и обещание не отправлять Ивана за Стену.
Другое дело, что было уже слишком поздно.

5. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

Остров Чжуан-до, Желтое море,
ночь с 26 на 27 октября 2053 г.
Тропическая ночь содрогалась от рева винтов.
Метались ослепительные пульсирующие нити рубиновых прожекторов, кромсая темноту большими влажными ломтями. Мерцали в их холодном сиянии глянцево-черные, скользкие стволы перистых пальм, согнутых почти до песка вихрем, бушевавшим вокруг десятка гигантских геликоптеров класса “Центавр”. Песок висел в воздухе плотной колючей взвесью, обжигая лицо, забиваясь в рот и ноздри. Дышать было почти невозможно.
- Господин Тонг сейчас прибудет! - встав на цыпочки, закричал маленький адвокат Ли в ухо Ки-Брасу. - Господин Тонг на платформе, в море, но за ним уже послали катер!
- Будем надеяться, старый хрыч знает, что делает! - прокричал в ответ Джеймс. В двух десятках метров от берега невозможно было ничего различить - только ночь и беснующиеся смоляные валы. Ки-Брас, опытный яхтсмен, не стал бы держать пари, что катер, пусть даже оснащенный инфракрасной системой наведения, сможет пробиться через полосу рифов, прикрывавших бухту со стороны океана.
- Может быть, вы предпочитаете подождать в бункере? - продолжал надрываться Ли. - Бункер еще не взорван, там есть бар, сауна, небольшой Сад с комплектом фата-морган…
“Еще не взорван”, - подумал Ки-Брас. Как мило! Продавец Дождя готовится убраться с Чжуан-до - уйти навсегда, не оставляя себе ни единого шанса на отступление, уничтожая все у себя за спиной. Опреснители демонтированы, трубопровод свернут, солнечные батареи разобраны и погружены на “Эхина мару” - бывший авианосец, переоборудованный в крупнейший в истории водовоз. “Центавры” ждут команды, чтобы вывезти с острова установку холодной плазмы - сердце гидропе-рерабатывающего комплекса стоимостью в полтора миллиарда золотых долларов. За всем этим хорошо организованным отступлением угадывалась паника - ледяная паника китайского торговца, сохраняющего невозмутимое выражение лица даже в эпицентре землетрясения. Что-то сильно испугало Тонга, в очередной раз подумал Ки-Брас, настолько сильно, что он готов без боя уйти с завоеванных таким трудом и такой кровью позиций.
- К черту бункер! - рявкнул он, наклонившись к маленькому Ли - казалось, адвоката вот-вот унесет ветром. - Будем ждать здесь.
Ему было любопытно. В мелькании световых пятен, суете и беготне рабочих на берегу, странных воющих звуках, издаваемых джунглями, скрывался ответ - и скрывался настолько хорошо, что он его не видел. Ки-Брас прикинул, во сколько Продавцу Дождя обошлась эта эвакуация - он, правда, не знал пункта назначения, но если бы Тонг собирался перенести свои опреснители даже на ближайшее побережье, такой переезд встал бы ему в полмиллиарда. Итак, пятьсот миллионов на перенос, двести-триста на демонтаж и сборку плюс амортизация и неизбежные аварии при транспортировке… Миллиард золотых долларов. Даже для тугой мошны Тонга это, пожалуй, многовато.
Но муравьиная возня на острове убеждала в серьезности намерений Продавца Дождя. А буква “Z” на мяче для гольфа наводила на крайне неприятные мысли о том, что лежало в основе наблюдаемой Джеймсом паники. К тому же старая лиса Тонг не сообщил своему эмиссару Ли о том, что посылает Ки-Брасу мяч, поэтому маленький адвокат не мог ни подтвердить, ни опровергнуть опасения Джеймса. Ждать в такой ситуации значительно хуже, чем догонять, но другого выхода Джеймсу не оставили. Продавец Дождя отправился на плавучую платформу инспектировать процесс демонтажа, и хотя Ки-Брас допускал, что такая поездка действительно была необходима, его не оставляло чувство, что Тонг специально испытывает его терпение. Изысканное китайское издевательство. Ну что ж, подумал Джеймс, я человек терпеливый, к тому же у меня хорошая память. Как-нибудь, высокочтимый господин Тонг, вам тоже придется пройти такое испытание. А может быть, и другое - фантазии у меня хватит. Мысль об ожидающих вас сюрпризах придает мне силы, мой друг. И еще я искренне надеюсь, что вы не потонете.
Тонг не потонул. В завывание геликоптеров ввинтился тонкий неприятный звук, шедший со стороны моря, - словно великан дул в донельзя расстроенный гобой. В лучах прожекторов блеснули черные лоснящиеся бока катера на воздушной подушке, летевшего на предельной высоте над бушующими волнами лагуны. Когда его чернильная тень пересекла кромку белых бурунов, воздушные струи взбили песок пляжа сотнями маленьких торнадо. Рубиновые лучи скрестились на песчаном облаке, скрывавшем катер, и когда звук оборвался, а песок начал медленно оседать, в их свете стало видно, что из небольшого люка в круглом борту катера вылезает, отпихиваясь попутно от кого-то скрытого переборкой, невысокий толстенький человечек.
Это и был Тонг Хао Лян - водяной король Юго-Восточной Азии, глава мощной триады с очень нехорошей репутацией, официально носившей название “Братство Зеленого Дракона”, а по-простому называвшейся “Мальчики Тонга”, полукитаец, полукореец, выпускник Лондонской школы экономики, убийца, на личном счету которого было как минимум двенадцать трупов. Продавец Дождя.
Тонг соскочил с последней ступеньки, упал на песок, подпрыгнул, как резиновый мячик, и, смешно переставляя коротенькие кривые ножки, потрусил по направлению к бункеру. За ним из брюха катера, словно тараканы из Ноева ковчега, посыпались затянутые в скользкие черные гидрокостюмы телохранители. Все они, кроме одного - видимо, старшего группы, - были в отвратительных тигровых масках, вживленных в кожу. Ки-Брасу случалось видеть таких уродов - в Азии звериной транспластикой никого не удивишь. Встречались и женщины-кошки, и мужчины-слоны, щеголявшие уныло обвисшими хоботами. Впрочем, отряд двуногих тигров Тонга производил несравненно более сильное впечатление.
Слепящий луч упал на Джеймса и больше уже не отпускал. Чувствуя у себя между лопаток рубиновую точку лазерного прицела, Ки-Брас энергичной походкой подошел к черным костюмам и помахал рукой Тонгу.
- Привет, дружище! - напрягая связки, закричал он. - Ты, кажется, немного занят сегодня?
Тонг расплылся в улыбке - классической широкой улыбке китайского торговца. Его узенькие глазки были почти не видны под набрякшими темными веками. Он протянул руки навстречу Джеймсу.
- Здравствуй, Джимми, старая перечница! - воскликнул он с тем неподражаемым акцентом лондонского кокни, который даже Джеймсу, выросшему вдалеке от метрополии, казался непостижимым диалектом избранных. - Все-таки выбрался, не пожалел времени! Молодец, Джимми-бой, уверяю тебя, внакладе ты не останешься.
Они обнялись, старательно скрывая свое отвращение. Продавец Дождя был вовсе не таким мягким, каким казался с виду: под тонкой шелковой тканью переливалась упругая ртуть. И им владел страх - Ки-Брас понял это, похлопав Тонга по спине. Когда-то один из учителей Джеймса, врач-индус, заставлял его распознавать эмоции по пульсу на руке, по рукопожатию, по неконтролируемому напряжению мышц. Полезная наука: сейчас плечевые и спинные мышцы Тонга стали невольными предателями, выдавшими тайный страх своего хозяина. Сам Джеймс старался излучать спокойную доброжелательность - на тот случай, если его визави тоже знаком с языком тела.
- Пойдем в бункер, Джимми, - сказал Тонг, отстраняясь. - Я проголодался, мотаясь по этому острову. Подумай, Джимми, какая несправедливость - это мой остров, до последнего ка-'мушка, и нигде, да, нигде не нашлось даже горсточки риса для несчастного, продрогшего, умирающего от голода старого торговца!
- Пойдем, Тонг, надеюсь, что в твоем бункере найдется горсточка риса и для меня, жалкого, презираемого всеми белого демона.
Продавец Дождя весело расхохотался. Иногда он испытывал Джеймса, начиная разговаривать с ним в манере какого-нибудь персонажа старинного китайского романа, и очень радовался, когда Ки-Брас узнавал произведение и отвечал ему в том же стиле.
Горсточка риса в бункере нашлась. Еще там нашлась свинина в кисло-сладком соусе, утка по-пекински, разнообразные салаты и корейский суп-кук. Все это было сервировано на антикварного вида круглом столе с инкрустированной перламутром мандалой посередине. Прямо в центре мандалы горделиво возвышался хрустальный сосуд с чистейшей водой. Литра два, прикинул Джеймс, стоит больше, чем бутылочка тридцатилетнего шампанского “Дон Периньон”. Зато никаких сомнений в качестве - Бриллиантовая Марка, высшая степень безопасности. Даже в Лондоне позволяешь себе такую роскошь пару раз в год - в “Хэрродс” Бриллиантовая Марка продается в шестиугольных коробках, выложенных изнутри черным бархатом, а специальная подсветка заставляет воду блестеть поистине алмазным вы-сверком. Продавец Дождя, судя по всему, хлещет драгоценную жидкость каждый день, не считая глотки, - впрочем, странно ожидать другого от человека, контролирующего добрую половину опреснителей региона.
- Садитесь, господа, - Тонг указал Джеймсу и Ли на расшитые золотом подушки, - прошу простить за скудное утощение, бедному Тонгу просто нечего предложить вам сегодня. А вы, - махнул он рукой тигровым маскам, - оставьте нас и никого сюда не допускайте.
Старший охраны, высокий скандинав с собранными на затылке в пучок волосами, недовольно покосился на Ки-Браса, но спорить не стал. Мягко щелкнула белая овальная дверь, свет в комнате стал приглушенным, из забранных серебряными решетками отверстий в полу заструился аромат благовоний. Джеймс, поколебавшись секунду, сел так, что дверь оказалась у него по правую руку. Тонг уселся напротив, доктор Амадеус Ли выбрал позицию лицом к двери.
- Не стесняйтесь, господа. Не желаете ли воды?
Не дожидаясь очевидного ответа, Тонг лично наполнил бокалы Джеймса и Ли. Такая любезность, несомненно, свидетельствовавшая о важности предстоящего разговора, лишний раз убедила Ки-Браса в том, что новости, которые он услышит, относятся к разряду очень неприятных.
- Я полагаю, Джимми-бой не обидится, если недостойный торговец позволит себе нарушить традицию и не станет расспрашивать своего горячо любимого друга о его здоровье, здоровье его уважаемых родственников и его высокочтимой королевы? Одним словом, обойдемся без формальностей, тем более что я ощущаю острую нехватку времени.
- Дружище, - сказал Джеймс, - у меня тоже довольно плотный график. Как, по-твоему, сколько времени уйдет на то, чтобы ввести меня в курс дела?
Тонг довольно захохотал, и Ки-Брас понял, что допустил какую-то ошибку - возможно, не следовало давать собеседнику понять, что он готов поторопиться. Черт бы побрал все эти китайские церемонии, подумал Джеймс, сам профессор Донелли не понял бы, в какой момент с тобой говорят серьезно, а в какой начинают издеваться.
- Ты и так в курсе, Джимми-бой, с того момента, когда увидел мой мячик. У этой истории три части - вводная, которую тебе расскажет Ли, страшная, которую расскажу я, и последняя, о которой я ничего не знаю, потому что ее предстоит рассказать тебе. Чтобы тебе все было понятно, вспомни гексаграмму “ГЭ”.
- Речь трижды коснется смены - и лишь тогда к ней будет доверие, - процитировал Джеймс, у которого гексаграмма “ГЭ” с сегодняшнего утра вызывала недобрые чувства. - Принято с одним условием: прежде чем начинать что-либо рассказывать, объясни мне, как ты трактуешь понятие “смена”.
- Мой друг, - сказал Тонг торжественно, - белые варвары бывают исключительно глупы. И Цзин - таинственная книга, полная скрытого смысла, но не надо искать загадки там, где их нет. Понятие “смена” в данном случае трактуется только как “смена”. Смена, тождественная глобальной перемене, если мне будет позволено так выразиться. Поворотный момент истории. Изменение вектора развития. Ну как, мой друг, появляются ли у тебя какие-нибудь подозрения?
- Тридцать первое октября, - задумчиво проговорил Джеймс, - не так ли ?
- Удивительная прозорливость, проницательный Джимми-бой. Большой Хэллоуин. Теперь, когда твое любопытство отчасти удовлетворено, позволишь ли ты начать рассказ нашему уважаемому другу, образованнейшему доктору Ли ?
Джеймс кивнул и положил себе на тарелку аппетитный кусочек утки. Маленький доктор Ли важно откашлялся и начал.
- Как я уже имел честь объяснить господину Паркеру, - он продолжал называть Джеймса так, как тот впервые представился ему на крыше “Хилтона” в Сеуле, - поступить иначе означало бы потерять лицо и обвинить Ки-Браса во лжи, - я один из совладельцев юридической фирмы “Ли, Ли и Гершензон”, обслуживающей интересы господина Тонга и его партнеров по бизнесу. Бизнес некоторых партнеров господина Тонга не связан с водой, - Ли аккуратно пощелкал наманикюренным ногтем по хрустальной грани бокала, - хотя вода и является непременным условием его технологии. Я говорю об определенных областях сельского хозяйства..
- Например, в Таиланде? - спросил Джеймс равнодушно.
- В том числе и в Таиланде. - Ли позволил себе слабый намек на улыбку. - Я рад, что господин Паркер понимает меня с полуслова.
Еще бы мне тебя не понять, подумал Ки-Брас. Несмотря на бурные события последних пятнадцати лет, “золотой треугольник” по-прежнему оставался ядовитым источником героина и других производных опия, расползавшихся отсюда по всему миру. Решительные операции Службы генетического контроля значительно сократили численность населения в этих местах: сотни тысяч кхмеров, мяо и горных тайцев были погружены на транспортные суда и вывезены в зону строительства Стены, где для каждого находилась работа. Но полностью прочесать джунгли оказалось невозможно, и по прошествии нескольких месяцев из горных укрытий, из подземных нор и бог знает еще каких тайников выползли уцелевшие. Как муравьи, пережившие пожар муравейника, принимаются вновь выполнять свои функции, ни на шаг не отступая от заложенной природой программы, обитатели “золотого треугольника” восстановили выжженные плантации и засеяли их семенами мака. Затем появились люди из триад. Необъяснимым образом триады пережили глобальные чистки сороковых годов почти без потерь, сохранив свое былое влияние в тех сферах, где они всегда играли ключевую роль, и упрочив ее в новых для себя областях бизнеса, таких, как торговля водой. Охраняемые мрачными низкорослыми автоматчиками караваны вновь потянулись по горным тропам, и смертоносный механизм “золотого треугольника” заработал в прежнем ритме. На склонах гор в специальных углублениях скапливалась дождевая вода, и, хотя пить ее было нельзя, для полива ее употребляли. Затем, несколько лет назад, выяснилось, что маки, взращенные на такой воде, мутируют и теряют ряд свойств, необходимых для приготовления качественного опия. Стоимость тайского героина на мировых наркобиржах резко упала, и тогда триады установили в горах несколько модулей гидроочистки. По-видимому, именно это и имел в виду Ли, говоря о партнерских отношениях Тонга с людьми, занимающимися “сельским хозяйством”.
- Итак, - продолжал между тем доктор Амадеус Ли, - будем исходить из того, что некоторые наши клиенты заинтересованы в развитии бизнеса, не пользующегося благорасположением международной юстиции. В этой непростой ситуации им приходится идти на всякие ухищрения, которые, несомненно, известны вам, господин Паркер.
- Ну разумеется, - сказал Джеймс. - Все же я попросил бы вас, дружище, высказываться как можно менее обтекаемо и без обиняков. Мы тут не в адвокатской конторе, а у меня нет в кармане ордера на допрос. Говорите прямо - речь идет о производстве, транспортировке и сбыте наркотиков.
Тонг снова захихикал. По подбородку у него стекала коричневая струйка соевого соуса.
- Как угодно. - Выражение лица маленького доктора Ли не изменилось. - Для моего рассказа важна та стадия производственного процесса, которую вы назвали “транспортировкой”.
- Ну-ка, ну-ка. - Ки-Брас поощрительно поднял брови. - Как же теперь перевозят героин ?
- Господин Паркер, речь идет об очень крупном бизнесе. Наш сегодняшний разговор вообще стал возможен лишь потому, что мой уважаемый партнер, господин Тонг, дал вам наилучшие рекомендации и уверил меня, что вы, вне всякого сомнения, человек слова. Однако, в полной мере осознавая ту ответственность, которая лежит на мне как на представителе серьезных деловых кругов, я вынужден просить вас оказать мне честь поклясться клятвой Зеленого Дракона в присутствии господина Тонга. Вы должны дать клятву, что никогда и ни при каких обстоятельствах не используете информацию, полученную от меня и от господина Тонга в этой комнате, для того, чтобы помешать нашему бизнесу. Информация, которой мы собираемся поделиться с вами, имеет огромную ценность как для вас, так и для всей вашей цивилизации. Но мы поделимся ею только при том условии, что вы никогда не станете препятствовать нам в осуществлении наших целей - ни делом, ни словом.
- Старина, - сказал Ки-Брас, - да вы меня сейчас до смерти перепугаете.
Ему действительно было не по себе. Он, разумеется, ожидал, что в обмен на информацию Продавец Дождя захочет получить нечто достаточно ценное, но то, что дело дошло до клятвы Зеленого Дракона, придавало всей истории весьма зловещий оттенок. Сама по себе клятва была внутренним ритуалом триады и как таковая давалась только членами клана. Потребовать от постороннего человека поклясться Зеленым Драконом означало принять его в клан - такое было исключительной прерогативой главы триады и происходило в редчайших случаях.
- Джимми-бой, - сказал Тонг, дожевывая кусочек утки, - что-то подсказывает мне, что ты согласишься
- Боюсь, мое начальство в Лондоне будет не в восторге, если такая дорогостоящая командировка сорвется только из-за того, что я испугаюсь дурацкой средневековой церемонии. Валяйте, ребята, я готов.
Продавец Дождя засунул руку под стол и вытащил небольшое бронзовое блюдо с изображением дракона. Бронза потемнела от времени, и дракон действительно выглядел вполне зеленым.
- Положи сюда руку, - скомандовал Тонг.
Секунду поколебавшись, Ки-Брас прикоснулся ладонью к холодной бронзе. Тонг извлек откуда-то курительные палочки, вложил их ему между пальцев и приказал:
- Сожми.
Чиркнула спичка. Синеватые струйки дыма поползли над блюдом, и Джеймсу показалось, что дракон ожил и задвигался под его рукой.
- Повторяй за мной: Зеленый Дракон, я, стоя в кругу посвященных в твои тайны, клянусь тенью облака и могилами предков своих, что никогда и ни при каких условиях не использую полученные здесь знания против тех, кто мне их доверил. Если я отрекусь от данной тебе клятвы, я стану могильным прахом.
Если я причиню зло тем, кто посвятил меня в твои тайны, я исчезну, как исчезает тень облака в солнечный день. Если я позволю другим причинить зло моим братьям в Обществе Зеленого Дракона, я умру. И будет это так.
Ки-Брас увидел блеск стали, но заставил себя удержать руку на блюде Трехгранный нож с длинным узким лезвием пронзил его ладонь и с глухим стуком вошел в металл.
Больно не было. Лезвие ощущалось как нечто инородное, но почти не мешало - Джеймс мог бы при желании даже подвигать курительными палочками. Из-под пригвожденной к бронзе ладони вытекла одинокая рубиновая капля и замерла, поблескивая, точно между изогнутыми клыками дракона.
Продавец Дождя быстро наклонился и жадно слизнул кровь с блюда. В глазах у него блеснули странные огоньки - Ки-Брасу на секунду показалось, что зрачки у китайца вытянулись и стали вертикальными, как у кошки. Он тихо зашипел:
- Повторяй быстро и четко, пока горят благовония…
Прикрыв веки ровно настолько, чтобы продолжать видеть все, что творится вокруг и при этом не дать собеседникам заглянуть себе в глаза, Джеймс принялся повторять слова клятвы. Где-то в глубине души он испытывал облегчение - теперь он знал, что будет ценой информации, которую собирался сообщить ему Тонг. Это вам не акции “APW” - в конце концов, их можно было просто купить, хотя, конечно, Тонг сэкономил на сделке полмиллиарда. То, что Продавец Дождя получал сейчас, стоило неизмеримо больше - потому что сотрудника Агентства купить нельзя. Каждому офицеру с первого дня его работы известно, что одним из важнейших принципов Агентства был, есть и будет принцип абсолютной открытости. Так называемые проверки лояльности обязательны для всех, начиная от уборщика и заканчивая директором. Рано или поздно мнемохирурги доберутся до скрытого стремления пойти на сделку с врагом и доложат об этом в Службу внутреннего контроля. У локализованного предателя есть три выхода: в том случае, если он еще не успел осуществить свое подсознательное желание, его просто выгоняют из Агентства, стирая из памяти информацию, имеющую гриф “секретно”. Довольно часто после такой операции бывшие офицеры заканчивают свои дни в психиатрических лечебницах Второй выход немногим лучше: руководство может прийти к выводу о необходимости дальнейшего использования предателя в игре с врагом. В этом случае предателя могут подвергнуть психокоррекции, в просторечии зомбированию, либо вести втемную. Подобным образом был использован Салих Омар, который успел сдать всю ближневосточную сеть “Аль-Китаба”, прежде чем террористы подбросили его изуродованную голову к дверям офиса Агентства в Дамаске. Третий выход-самый простой и самый жестокий - заключается в том, что предателю вшивают в плечо номерной знак, грузят в транспортный корабль и отправляют строить Стену. Именно в силу высокой вероятности третьего варианта сотрудники Агентства не продаются.
Продавец Дождя исхитрился обойти казавшийся непреодолимым барьер. Он не без основания предполагал, что Джеймс прилетел в Сеул, готовый к большому торгу. Разумеется, он не мог знать наверняка, на какие уступки готовы пойти его контрагенты, но в расчете подобных факторов и состоит искусство китайского торговца. В какой-то момент Тонг решил, что у Джеймса в кармане карт-бланш, - и не ошибся.
Заставив Ки-Браса принести клятву Зеленого Дракона, Тонг не покупал одного из высших офицеров Агентства - он покупал безопасность для себя и своей организации. Вступив в триаду, Джеймс получал доступ к невероятно ценной для Агентства информации, но не мог воспользоваться ею во вред Тонгу и его людям. Наоборот, он должен был всячески препятствовать любым действиям со стороны своих коллег, направленных против Общества Зеленого Дракона. При этом предателем Джеймс не становился - ясно было, что он немедленно доложит о клятве по прибытии в Лондон, да и вообще, делает ли человека предателем данное им слово? Слово ведь не чек на астрономическую сумму, не белоснежная яхта под парусами, не кристалл с копиями сверхсекретных документов. И тем не менее Ки-Брас понимал, что Тонг достиг своей цели.
Он вырос в Азии и хорошо знал, что многое из того, что в цивилизованном мире считается суевериями и предрассудками, работает ничуть не менее эффективно, чем закон всемирного тяготения или невидимая рука рынка. Благовония, явно имевшие наркотическую составляющую, да и этот дурацкий ритуал с протыканием ладони должны были закрепить в его подсознании какую-то наведенную программу - скорее всего, матрицу самоликвидации. Известные штучки - Ки-Брас и сам проделывал такое пять или шесть раз с излишне строптивыми клиентами. Помнится, бармен в Нью-Джерси долго не мог прийти в себя от шока, увидев, как один из его клиентов - Билли “Седой” О'Грейди, католический священник в соборе Ванкувера, связник ИРА - с умиротворенным выражением на лице поедает толстостенный стакан из-под виски. А всего-то и нужно было: установить в ризнице собора импульсный передатчик, провести несколько сеансов не слышимой обычным ухом ультразвуковой подстройки, а потом вызвать О'Грейди в Нью-Джерси и объяснить, почему Господь-Католический-Бог не хочет, чтобы его недостойный служитель продолжал влачить свое жалкое существование на земле. Разумеется, священника пришлось вначале аккуратно ввести в трансовое состояние, тут нужен соответствующий тон и тембр голоса, но важен итог: Ки-Брас допил виски и ушел, а Седой продолжал задумчиво сидеть над бокалом, пока, разбуженный прикосновением барменского пальца к сенсору музыкального центра, не запел свою великую песню “Love me tender” вечно молодой Элвис. Подстройка осуществлялась именно под нее, но бармен-то этого не знал, вот и смотрел, не веря своим глазам, как импозантный священник решительно подносит пустой бокал ко рту и начинает добросовестно пережевывать тяжелыми ирландскими челюстями стекло, с видимым удовольствием глотая здоровенные куски. Неудивительно, если у триад предусмотрены более изящные способы избавляться от опасных союзников.
И все же Ки-Брас не испытывал страха. Его ощущения были сродни азарту игрока, который рискует всем, что у него есть, но может выиграть гораздо больше. Потому что если информация Тонга действительно касалась угрозы объекту “Толлан”, чрезмерной цены за нее не существовало.
- А теперь открой глаза и посмотри, - велел Продавец Дождя.
Ки-Брас заставил себя поднять веки - транс оказался настолько силен, что он и не заметил, когда они сами собой опустились. Рука, пригвожденная к бронзовому блюду трехгранным ножом, покрылась страшными язвами, из которых сочился беловатый гной. Кожа полопалась, словно от сильного жара, и в трещинах между пальцами, там, где в начале церемонии были зажаты курительные палочки, копошились маленькие толстые черви.
- Вот что станет с предателем, нарушившим клятву Зеленого Дракона, - сказал Тонг сурово. - То, что произойдет с тобой, если ты обманешь меня - Отца Зеленого Дома, поручившегося за тебя перед Драконом. Смотри и запоминай.
- Я вижу, - с усилием произнес Джеймс. То, что творилось с его рукой, безусловно, было иллюзией, но иллюзией, наведенной столь мастерски, что он чувствовал даже щекотку от копошащихся между пальцами червяков. Во что бы то ни стало сохранять лицо, думал он, изо всех сил заставляя себя не паниковать. - Надеюсь, Тонг, ты и твой Зеленый Дракон вернете мне мою руку, когда все это закончится, - она мне еще понадобится.
Продавец Дождя закричал тонким заячьим голосом и резко выдернул нож из ладони Ки-Браса. Что-то ярко вспыхнуло, и в тот же момент ладонь приобрела свой прежний облик - от всех ужасов осталась только аккуратная треугольная рана посередине. Крови на блюде не было - очевидно, Тонг всю ее слизал.
- Что ж, Джимми-бой, - сказал он как ни в чем не бывало. - Теперь ты один из нас. Понимая, насколько ты занят и какими важными делами занимаешься, мы не будем тебе часто докучать, - а возможно, не побеспокоим вообще никогда. Но если вдруг ты понадобишься Зеленому Дракону - а сейчас только он один знает, случится это или нет, - к тебе придет человек и покажет тебе такую же штуку, которая висит у тебя на шее. И ты выполнишь то, о чем он тебя попросит. Понимаешь, Джим? Не имеешь права не выполнить.
Ки-Брас поддел большим пальцем правой руки то, что действительно висело у него на шее, - он мог поклясться, что до начала церемонии там не было ничего, - и обнаружил нефритовый амулет с изображением свернувшегося двойной спиралью дракона. “Когда же они на меня его нацепили? -подумал он. - Неужели транс был настолько глубок, что я не почувствовал прикосновения? Вот ведь дьявол, еще минуту назад я побился бы об заклад, что отслеживал весь ход ритуала…”
- О'кей, - сказал он. - Если ко мне придет парень с такой зверюшкой, я угощу его чаем и кексами. Теперь, я надеюсь, все формальности соблюдены?
Ли, бесстрастно наблюдавший за ходом церемонии, вытащил из кармана крохотный белый тюбик и, подавшись вперед, протянул его Ки-Брасу.
- Антисептический гель, - объяснил он. - Через пару часов рана затянется.
- Спасибо, дружок. - Джеймс взял тюбик и выдавил прозрачную струйку прямо в рану. Словно сосульку воткнул - так стало холодно. По краям раны гель зашипели запузырился, стягивая кожу миллионами невидимых крючков. Такие тюбики входили в снаряжение десантников, Джеймсу не раз приходилось иметь с ними дело, и он знал, что теперь о ране можно забыть - к утру на ладони даже шрама не останется.
- Рад услужить, - вежливо отозвался Амадеус Ли. - Будет ли мне позволено продолжить рассказ на тему, интересующую нашего нового брата?
Ага, подумал Ки-Брас, ты, стало быть, тоже из мальчиков Тонга, маленькая обезьянка. Впрочем, при клятве Зеленого Дракона никто иной присутствовать не имел права.
Тонг кивнул, накладывая себе на тарелку огромную порцию сычуаньского салата - Джеймсу показалось, что после ритуала у него разыгрался нешуточный аппетит. Ли отпил еще немного воды из бокала, аккуратно вытер усы и приступил к рассказу:
- Транспортировка товара из горных районов треугольника стала весьма хлопотным и опасным делом со времен первых генетических чисток и создания зон безопасности вокруг объекта “Толлан”. Ни для кого не секрет, что эти зоны перекрыли старые тропы, по которым товар проникал в Центральную Азию и дальше на запад. В создавшихся условиях наши компаньоны были вынуждены искать новые пути, в том числе… э-э… нетрадиционные. Некоторое время назад они заключили договор с представителем одной весьма уважаемой корпорации о поставке товара под маркировкой другого груза, правда, тоже достаточно специфического…
- Вот что… - перебил его Джеймс. - Мы же тут теперь все вроде как братья, так? Давай-ка, братец, обойдемся без этих красивых вывертов. По-английски ты говоришь хорошо, это я уже понял, но сейчас мне нужно побольше конкретики. Что за корпорация и что за маркировка?
- Японская компания. Генетический материал.
- Славно. Я знаю с десяток японских корпораций, занимающихся биоинженерией. Покаты не назовешь имена, разговор беспредметен.
- Джимми, - перебил Тонг, - имена будут названы. В свое время. Позволь доктору рассказать тебе всю историю, а детали мы сможем уточнить позже. Ты поймешь, почему, я обещаю.
Ки-Брас кивнул. Конечно, некрасиво подставлять партнеров по бизнесу, тем более что речь идет не о разведении декоративных мышей. Возможно, кодекс триад запрещает сдавать своих компаньонов в открытую. Ладно, пусть будет просто японская компания.
- Мне будет позволено продолжить? - осведомился Ама-деус Ли. - У этой корпорации есть один крупный заказчик - доктор Идзуми Танака, эксперт Службы генетического контроля. На протяжении многих лет корпорация поставляла ему генетический материал в лабораторию близ Осаки. Но вот уже два года доктор Танака работает на проект “Толлан”. В зоне Ближнего периметра.
- И эта компания поставляет ему заказы туда? - спросил Ки-Брас.
- Совершенно верно, - подтвердил Ли. - Уважаемая компания, уважаемый доктор Танака… Кстати говоря, код допуска доктора Танака - ноль-один-ноль.
Танака, Танака! Джеймс, разумеется, слышал это имя - не мог не слышать. Секунду… Сколько же информации мертвым грузом лежит в мозгу… Танака, Идзуми, родился в две тысячи одиннадцатом, закончил Токийский университет, затем три года докторантуры в Бостоне, работал в горячих биологических точках в Руанде, Венесуэле, потом в Иране… С сорок второго года - консультант Службы генетического контроля, впоследствии эксперт. В сорок девятом выдвигался на Нобелевскую премию… не получил, в массмедиа был какой-то скандал по этому поводу… Ах да, господа академики посчитали, что безнравственно давать нобелевку представителю столь людоедской организации, как СГК. Интересно, помнят ли господа академики, на чем сделал себе капитал сам Нобель - неужели на маргарине? Ладно, не отвлекаться… С пятидесятого года - личный консультант директора Службы Сола Лейбовица… Неудивительно, что код допуска ноль-один-ноль выше только у самого директора… Никаких проверок со стороны Агентства, юридический иммунитет, подотчетность только службе внутреннего контроля СГК… Что еще? Не женат, гетеросексуал, предпочитает высоких блондинок нордического типа… например, шведок. Вот она, недополученная нобелевка… комплексы, господа, комплексы… Владеет пятью языками, в том числе китайским и русским… Забавно… С ранней юности занимается карате-до, черный пояс четвертый дан школы киокушинкай… Специализация: редкие и реликтовые гены, вызывающие сильные вариации фенотипа… Так, ну и чем нам вся эта информация может быть полезна?
- Кое-кто из наших партнеров посчитал, что доставка генетического материала для доктора Танака - идеальное прикрытие для транспортировки… другого товара. Груз, получаемый по допуску ноль-один-ноль, не досматривается иначе как по распоряжению директора. Лабораториям доктора Танака требуется много генетического материала, очень много… К тому же зона Ближнего периметра представляет собой весьма выгодный рынок сбыта. Конечно, европейская и американская зоны более привлекательны, ведь люди там много богаче, но риск выше прямо пропорционально. Если же принять во внимание очевидное отсутствие конкуренции в зоне Ближнего периметра, то возможность продажи низкосортного товара по цене товара экстракласса делает этот рынок чрезвычайно привлекательным. Одним словом, доктору Танака было сделано предложение.
- От которого он не смог отказаться?
- В Японии был создан некий благотворительный фонд, регулярно перечисляющий на счета лаборатории доктора Танаки. весьма внушительные суммы. Таким образом, доктор Танака ни в чем не может быть уличен - кроме того, что объем генетического материала, получаемого его лабораторией, всегда оказывается несколько меньше заказываемого. - Ли замолчал и налил себе стакан воды. Огромная капля, похожая на бриллиант, скользнула по хрустальной грани бокала и шлепнулась в недоеденную доктором утку. - Все это оставалось бы личным делом уважаемого господина Танаки и наших партнеров, если бы не одно обстоятельство. Две недели назад к представителю корпорации в Таиланде пришел некий человек…
- Momma по-прежнему sunt odiosa1 (Имена… ненавистны? (лшп.)? - усмехнулся Джеймс. - Вы мне определенно нравитесь, дружище.
- Главу регионального офиса компании звали Ганс Брук-хаймер, - невозмутимо отозвался Ли. - Имени человека, посетившего его, мы достоверно не знаем. Он предложил Брукхай-меру выкупить у него одиннадцать контейнеров с товаром - прямо в Таиланде, не сходя с места, по цене, на десять процентов превышающей розничную цену на товар в зоне Ближнего периметра. Десять процентов Брукхаймер получал наличными, что называется, “вчерную”. Взамен он получил от своего загадочного посетителя одиннадцать запломбированных контейнеров, которые должен был отправить господину Танаке под маркировкой все той же японской компании. Собственно говоря, Брукхаймер выполнил это условие. Его хозяева в Токио до сих пор ничего об этом не знают, а если когда-нибудь узнают, то уж точно не от него. Три дня назад герр Брукхаймер умер. Несчастный случай. Его увлечением был дайвинг, а у восточного побережья Таиланда встречается редкий, но смертельно ядовитый моллюск.
- Он успел исповедаться?
- Герр Брукхаймер был синтоистом. Однако нам - и вам, господин Паркер, - чрезвычайно повезло. Бизнес наших партнеров в Таиланде давно интересовал нас, мы приглядывались к нему, собирали информацию… Когда мы поняли, что герр Брукхаймер ведет двойную игру, мы посчитали возможным задать ему несколько вопросов. К его чести, он не стал запираться. Именно поэтому я имею возможность рассказывать вам сейчас эту историю, господин Паркер. Итак, одиннадцать контейнеров с товаром были подменены на одиннадцать других контейнеров, внешне совершенно идентичных. Что было внутри? Этого и сам герр Брукхаймер не знал. Человек, вступивший с ним в переговоры, недвусмысленно дал понять, что излишняя любознательность очень опечалит его. Кого представлял визитер? Некую индонезийскую карго-компанию с довольно темной репутацией. Как выглядел? Никаких особых примет, вообще ничего интересного, кроме того, что он, безусловно, не был индонезийцем. Но и сам Брукхаймер служил в японской корпорации, будучи чистокровным немцем. Примечательно, пожалуй, только одно: наши люди довольно тщательно отслеживали все перемещения и встречи герра Брукхаймера, но такого визитера ни разу не срисовали. На наш взгляд, это свидетельствует о высокой профессиональной подготовке гостя, потому что прежде чем ускользнуть от наблюдения, ему требовалось убедиться в его наличии. А это, скажу, не хвастаясь, не удалось сегодня в Сеуле даже вам, господин Паркер.
- Полагаете, это работало Подполье? - спросил Ки-Брас, проигнорировав шпильку.
- Возможно, - кивнул адвокат. - Но доказательств у нас нет Собственно говоря, на этом моя история почти закончена. Контейнеры, вероятно, были доставлены по назначению - у нас нет источников информации в лабораториях доктора Танаки. И мы, безусловно, не стали бы тревожить вас из-за столь туманных подозрений по поводу не слишком значительных событий…
- Если бы не?.. - Джеймс по-прежнему глядел маленькому адвокату в глаза, но на этот раз ответил Тонг:
- Если бы не приближающийся Большой Хэллоуин. До праздника остаются считаные деньки, и тут кто-то - раз! - отправляет имениннику по почте хлопушку. Вам! Шум, смех, всем весело! Это во-первых.
Ки-Брас хмыкнул. Одиннадцать бомб могут оставить от проекта “Толлан” одни воспоминания. Но неужели Танака вообще не смотрит, что ему присылают?
- Во-вторых, это была только первая история. Вспомни гексаграмму, речь должна трижды коснуться смены - лишь тогда к ней будет доверие. Еще утки? Салат? Приготовься, Джимми, теперь моя очередь рассказывать.

6. ВЛАД БАСМАНОВ, ТЕРРОРИСТ

Предыдущая страница 4 Следующая страница


5 Кирилл Бенедиктов

Урочище Каменных Слез,
зона Дальнего периметра объекта “Толлан”,
ночь с 24 на 25 октября 2053 г.
Основа основ техники выживания - умение вовремя заткнуть рот личности, воспитанной веками цивилизации и технического прогресса. Точнее, той ее части, которая привыкла питаться исключительно обработанными продуктами, спать непременно на кровати, передвигаться при помощи колесных повозок разной степени сложности. Которая, невероятно облегчив себе жизнь изобретением миллионов хитроумных орудий, приборов и технологий, попала в абсолютную зависимость от плодов собственной изобретательности. К счастью, человек обычно не исчерпывается этой своей ипостасью
Тысячелетия цивилизованной жизни не успели изменить глубинную память homo sapiens, имеющего за плечами миллионы лет, прожитых в совершенно иных условиях. Собственно, этого миллионолетнего опыта более чем достаточно, чтобы превратить любого из современных людей в чемпиона по технике выживания. Другое дело, что грамотно воспользоваться накопленным предками багажом дано не каждому. Заглянуть в себя, увидеть спящего в глубинах подсознания дикого зверя, спокойно и твердо поставить этого зверя на службу сохраняющему власть разуму - вот путь, по которому должен пройти тот, кто стремится выжить в любой ситуации и любой ценой.
Влад Басманов прошел этот путь до самого конца.
Вся сложность заключалась в том, что ему предстояло не просто выжить, но и выполнить задание. Первое не имело смысла без второго Сама по себе жизнь Влада Басманова стоила не слишком дорого
С этим наверняка не согласился бы Джеймс Ки-Брас. Но для него поимка Басманова означала лишь исполнение неких, пусть весьма важных, но целиком относящихся к прошлому обязательств. Да, тогда в Каракасе Подполье переиграло Агентство, и, наверное, в то время это расценивалось как победа Но ведь это уже история, как и охота за Маркусом Ливни, как и уничтожение Куала-Лумпура.. Отдельные тактические удачи, которые тем не менее не смогли предотвратить глобального стратегического поражения.
Потому что Стена в конечном счете все равно оказалась построена. Потому что даже гибель Хьюстонского Пророка в пылающем аду Куала-Лумпура не остановила тьму, наползающую на мир. Потому что Подполье, не в пример хрестоматийному голландскому мальчику, не смогло закрыть собой плотину, за которой бушевало штормовое море
В этой системе координат жизнь самого удачливого террориста Подполья и жизнь любого только что завербованного мальчишки стоили одинаково. Прошлые заслуги были не в счет - речь шла о завоевании будущего
Ночью шестнадцатого октября Влад Басманов вновь убедился в том, что выжить он, скорее всего, сможет, а вот выполнить задание - вряд ли.
Он продвигался в темноте, ориентируясь с уверенностью крупного хищника, охотящегося по ночам. В Центре он несколько недель изучал описания тех мест, по которым ему предстояло пройти, и теперь мог, не задумываясь, назвать координаты почти любой приметной детали рельефа на всем трехсоткилометровом пути от северных склонов Алайского хребта, где заканчивались старые туннели, до границ Ближнего периметра. Отставание от графика составляло двое суток, но это в конце концов было не смертельно. От зоны Ближнего периметра до базы “Асгард” оставалось сто двадцать километров, и преодолеть их за сорок восемь часов способен был боец и похуже Басманова. Но границы зоны оказались закрыты.
Басманову приходилось слышать старое, восходящее еще ко временам империи выражение: “граница на замке”. Теперь он увидел, как это выглядит в действительности.
В шести километрах к северу, на пологих склонах невысоких сопок перемигивались в ночи тысячи тревожных красных огней. Бесконечные цепочки, тянувшиеся из непроглядной тьмы на востоке в непроглядную тьму на западе. Система.
Месяц назад, когда он начинал свой рейд, этот район охраняли только редкие патрули. Старая трасса Ош-Хорог считалась непроходимой после ташаузской катастрофы, а уровень радиации в долинах все еще превышал порог допустимой безопасности. Южный сектор Дальнего периметра представлял собой безлюдную, зараженную, мертвую пустыню. Разумеется, он тоже находился под постоянным наблюдением. Но даже таежные просторы северного сектора охранялись бдительнее.
Пока он пробирался по караванным тропам Пакистана и старым талибским туннелям, отношение к южному сектору изменилось.
Басманов потратил почти час, изучая расположение ближайших к нему огней. Он лежал, укрывшись за крупными валунами, слившись с холодной, промерзшей на глубину ладони землей. Сейчас он чувствовал себя змеей.
Как и у змеи, у него было инфракрасное зрение. Никаких приборов ночного видения - грузовой рюкзак-контейнер не безразмерен. Крошечные, похожие на прозрачные лепестки нежного цветка контактные линзы превращали Басманова в видящего в темноте эльфа. Конечно, настоящий ноктоскоп - это еще и бинокль. Хирурги Центра легко могли бы подкорректировать зрительные нервы Влада, дать ему остроту взгляда орла, с которой не сравнилась бы и самая лучшая оптика… Вот только орлы дальнозорки, а такой вариант Басманова никак не устраивал. Поэтому пришлось обойтись фармакологией.
Достаточно прижать крошечную капсулу к бьющейся на шее артерии, почувствовать мгновенный теплый толчок (как если бы выплеснулся на ладонь тугой фонтанчик крови) - и через минуту твои зрительные центры становятся послушны и управляемы, как корректируемые цейссовские стекла. Гарантированный срок действия препарата - полчаса, потом процедуру можно повторить, только головная боль на следующий день будет совсем уже невыносимой…
Вышки стояли на километровом расстоянии друг от друга. Пять малых вышек, одна большая. Пять блокпостов с недремлющей, одинаково зоркой и днем, и ночью автоматикой, и один - с десятью хорошо обученными солдатами. Затем снова пять автоматизированных вышек. И так далее По всему, надо полагать, Ближнему периметру.
Солдатики оказались не просто погранцы, то есть border guards - зеленая с синим униформа, “М-16” на вооружении, подготовка в Форт-Брагге или Барскдейле. Во всяком случае, тот, кто вышел на край вышки отлить с десятиметровой высоты и долго торчал в прекрасно простреливаемой позиции, наслаждаясь ночным безмолвием Айгульской котловины, принадлежал к Истребительным отрядам. Черный берет, дорогущая камуфлированная форма “хамелеон-эксклюзив”, меняющая цвет в зависимости от преобладающей гаммы окружающего рельефа, за спиной - навороченная винтовка “тандерболт”, у которой мозгов побольше, чем у иных головастиков-аналитиков Центра. А еще высокие сапоги из мягчайшей (и не режущейся никакими ножами) модифицированной кожи - хоть по адским сковородам в таких расхаживай, хоть по Бродвею - разницы никакой. За каждым сапогом - по “летучей бритве”, уши срезать… И, конечно, полный комплект всяких взрывающихся штучек за поясом - ослепляющего, шокового, паралитического, осколочного воздействия. Хорошая экипировка, профессиональная. “Сначала стреляй, потом спрашивай!” - девиз Истребительных отрядов. Что характерно, девиз они свой блюдут свято - еще ни разу не доводилось слышать, чтобы истребители кого-то сначала спросили, а потом уже ликвидировали. Они же не разведка и даже не контрразведка, чтобы задавать вопросы. Они - смерть. А смерть на разговоры не разменивается.
Десять лет назад первые Истребительные отряды появились в зоне Ближнего периметра как ответ на попытки Подполья уничтожить уже готовые участки Стены. Им понадобилось всего полтора года, чтобы террористы отказались от доктрины “зам-ков-на-песке”, которая в молодые годы Басманова казалась такой многообещающей и перспективной. Они строят, говорили тогдашние стратегические светила в Центре, а мы будем разрушать, не давая им приступить к следующему этапу работ. Такой объем строительства не позволит обеспечивать должный уровень безопасности на всем протяжении Стены. Вспомните детей, играющих на берегу моря, - одни строят замки из песка, другие тут же их разрушают…
Так оно и было, пока не появились Истребительные отряды
В отличие от других элитарных родов войск, в истребители набирали всякий сброд - разумеется, по понятиям Прекрасного Нового Мира. С точки зрения самих истребителей, к ним попадали лучшие из лучших - оказавшиеся за пределами квоты. Что же поделаешь, если Белое Возрождение не нуждается в таком количестве сирийцев, тайцев или тамилов… Квота в десять процентов стала в последние годы довольно распространенным явлением, неудивительно, что в оставшиеся девяносто попадало значительное число просто толковых и очень толковых солдат. Пройдя сложную систему тестов и выжив в длинной череде жестоких испытаний (по слухам, здесь отсеивались девять из десяти желающих - тоже своего рода квота), бывший изгой мог претендовать на место в Истребительных отрядах. Для многих профессиональных военных, обреченных на отправку за Стену, Истребительные отряды служили единственным пропуском в Прекрасный Новый Мир.
И уж, конечно, они старались этот пропуск отработать.
Мне не пройти, подумал Басманов. Он без труда подавил вспыхнувшее было желание снять выставившегося, как на витрине, чернокожего истребителя снайперским выстрелом в голову. Пять километров - слишком далеко. Это во-первых. Во-вторых, он прошел старыми туннелями вовсе не для того, чтобы отстреливать вышедших отлить карателей, какими бы привлекательными мишенями они ни казались. В-третьих, даже полное уничтожение отряда, засевшего на большой вышке, не помогло бы ему проникнуть за Ближний периметр. Не нужно быть головастиком, чтобы понять: противник почуял опасность с юга
Пораскинем мозгами. Самый неприятный вариант - утечка информации. Тогда его ждут… ну, может, не его конкретно, а неких абстрактных террористов. При этом не имеет значения, поймают его (их) или просто отпугнут - через три дня дело в любом случае будет сделано. Возможно? Вполне. Информация имеет неприятное свойство просачиваться. Басманов, правда, предполагал, что Центр позаботился и об операциях прикрытия, но деза могла оказаться несъедобной. Прецеденты случались.
В конце концов противник не идиот - хавать что попало. Итак, вариант паршивый и довольно правдоподобный.
Однако второй вариант еще правдоподобнее - правда, непонятно, стоит ли по этому поводу радоваться Может быть, мы имеем дело с плановым усилением режима охраны границ в связи с предстоящими событиями. Конечно, такое усиление, да еще проводящееся по всему периметру, стоит денег, и немалых. Но и смысл в нем тоже есть - если уж удваивать бдительность, то именно сейчас, в последние дни перед Большим Хэллоуином. Через неделю охранять здесь, скорее всего, станет нечего.
Есть в запасе третий вариант? Есть, пожалуй. Головастики в Центре в свое время рассматривали возможность прорыва периметра изнутри - силами трэш-контингента. Решили, правда, что такое случится не раньше, чем рак на горе свистнет, - Стена сделана не из бамбука, да и защитные кольца вокруг нее будь здоров… Ну а вдруг? Тогда все эти вышки торчат здесь для наблюдения не за южным сектором, а наоборот - за полосой, протянувшейся между сопками и внешними кольцами Стены. Сто двадцать километров удивительно хренового рельефа… Которые в любом случае предстоит как-то преодолеть. Хороший вариант? За-ме-ча-тель-ный!!!
Когда действие капсулы стало ослабевать и четкие контуры решетчатых башен словно растворились в наплывающем откуда-то из-под век белесом тумане, Басманов перевернулся на спину и некоторое время неподвижно лежал, всматриваясь в высокое черно-фиолетовое небо. Оттуда, разумеется, тоже ничего хорошего ожидать не приходилось. Усиленный режим охраны - это барражирующие на малых высотах вертолеты, это снующие над зоной Ближнего периметра беспилотные летательные аппараты, умеющие убивать не хуже парней из Истребительных отрядов. В конце концов, это птицы.
Птиц следовало опасаться не меньше, чем космических мониторов. Минотавр почему-то обращал на них особое внимание, а Басманов привык доверять Минотавру. Хотя - что значит “доверять” ? Квазиразумная машинка, симбиоз квантового компьютера и центнера желатина, самообучающаяся и самосовершенствующаяся система. Просто Минотавр работал на подпольщиков уже двадцать пять лет и за это время ни разу их не подвел. Ошибался - сколько угодно, но кто сказал, что машина не может ошибаться? А мозги у него были - супер. Разум - острый, как бритва, и нестандартный, как архитектура Гауди. Кроме всего прочего, он никогда ничего не забывал. Так что, если Минотавр говорил - птицы опасны, значит, на них как минимум следовало обратить внимание…
За те двадцать пять лет, что Минотавр работал на Подполье, а в степях и горах Центральной Евразии воздвигались титанические конструкции Стены, с этой крупнейшей в истории стройплощадки бежали несколько тысяч человек. Процесс таких масштабов невозможно проконтролировать полностью, как справедливо указывали сторонники доктрины “замки-на-песке”. Скорее всего, побеги не стали для руководителей проекта досадной неожиданностью - Басманов готов был побиться об заклад, что в их планах в разделе “естественная убыль” предусматривалась и статья “самовольно покинувшие объект лица”. В конце концов, речь шла об изоляции двух миллиардов человек - на фоне таких цифр несколько тысяч беглецов погоды не делали. Большая часть беглецов погибла - местность к югу и северу от Стены для жизни не годилась, а на западе стояли отборные части вооруженных сил Совета Наций, так что оставался лишь хорошо охраняемый восток. И все же некоторым - честно говоря, единицам - удалось выжить и вернуться в мир, который однажды отказался от них.
Некоторым уцелевшим повезло - Подполье нашло их раньше ищеек Агентства. Эти счастливцы попадали на базы и в исследовательские центры Подполья и там с ними работали - долго, кропотливо, по нескольку раз проверяя, аккуратно отсеивая те крохи информации, которые могли иметь практическое значение. Начинали, разумеется, мнемохирурги. Затем, если подтверждалось, что беглец не шпион и не зомби, с ним некоторое время возились психологи. Потом - дознаватели из спецслужб (Подполье было насквозь пронизано десятками разных спецслужб. Это создавало огромную неразбериху, но вроде бы позволяло более эффективно следить за чистотой рядов).
Так вот, предупреждая об опасности нтиц, Минотавр основывался на результатах допросов бывших строителей Стены. Тех, кто побывал за всеми защитными кольцами и поясами объекта “Толлан” и своими глазами видел, как воздвигается в центре древнего материка новая Вавилонская башня. Многие упоминали о птицах. Птицы, судя по всему, использовались для наблюдения за местностью, хотя каким образом это делалось, никто точно не знал. Минотавр предполагал, что в некоторых достаточно крупных пернатых могли вживляться миниатюрные телекамеры и передатчики.
Ночью большинство птиц спит. И все же Басманов смотрел в чернильное небо с неутихающим беспокойством. Что-то происходило вокруг, что-то, ощущаемое пока что легчайшим покалыванием в кончиках пальцев при приближении невидимой шаровой молнии. Бесконечная тишина, затопившая Айгульскую котловину, сгущалась, делаясь угрожающе отчетливой. Казалось, стоит потревожить камушек на склоне - и тишина рассыплется мелкими звенящими осколками, мгновенно выдав тайну его убежища…
Ладно, отбросим эмоции. Впереди, там, где, согласно разработанному Минотавром плану, пролегает широкий торный путь прямо к сердцу зоны Ближнего периметра, протянута Система. Можно ли ее преодолеть? Можно. Только для успешной инфильтрации потребуется как минимум ночь на наблюдение, день на рекогносцировку и отработку запасных маршрутов. Итого - сутки. В лучшем случае восемнадцатого к утру он окажется в зоне Ближнего периметра. Не забудем - сто двадцать километров до базы “Асгард”. А ведь задание заключается не в том, чтобы добежать с флажком в руке и зафиксировать рекорд, а в том, чтобы стереть “Асгард” с лица земли и покончить с проектом “Толлан”..
Варианты? Ну какие в таком положении варианты. Представим карту - к западу река Халк с одноименной гидроэлектростанцией. В одном из ранних сценариев операции, кстати, планировалось уничтожить именно станцию - вместо “Асгарда”. Тридцать процентов энергии, поступающей на силовые цепи Стены. Потом от этого варианта отказались. ГЭС на реке Халк в случае аварийного отключения дублировалась двумя станциями на северных реках, а если бы и с ними что-то случилось, то дающая такие же тридцать процентов атомная электростанция в Джезказгане могла ввести в действие резервный реактор и на протяжении недели снабжать электричеством весь объект “Толлан”. Так или иначе, и река, и станция охранялись особенно тщательно. Логично предположить, что если даже здесь, в забытой богом и людьми Айгульской котловине поставили Систему, то ГЭС и вовсе охраняет батальон спецназа. Итак, запад отпадает.
Восток… В трех километрах к северо-северо-востоку котловина заканчивается, зажатая между двумя не слишком высокими, очень древними горными хребтами. Там до ташаузской катастрофы располагался ландшафтный заповедник, приспособленный местной элитой под охотничьи угодья - Урочище Каменных Слез. Место красивое, но совершенно неподходящее для инфильтрации - с севера урочище заперто отвесными известняковыми скалами высотой до восьмисот метров. И уж если вышки торчат через каждый километр тут, в предгорьях, то хорошо просматриваемую с воздуха кромку скал только ленивый не уснастит одной-двумя точками наблюдения.
Выбор небогатый.
Басманов дышал ровно и медленно, пытаясь почувствовать ритмы и запахи ночи. Цивилизованный человек оказался не в состоянии решить простую задачу: куда идти дальше. Он не мог выбрать правильный путь, обладая всей полнотой информации о тех местах, где сейчас находился. Логическое мышление, высокомерное дитя тысячелетней культуры, запуталось в вариантах решения и расписалось в собственном бессилии. Пришла пора разбудить свою вторую ипостась.
Слава богу, в человеке осталось достаточно много от зверя.
Он лежал, повторяя про себя длинные ритмизированные строки, и нюхал воздух. До поры он не шевелился - нужды нет делать лишние движения, когда ритмы Восьми триграмм оживают внутри каждой твоей мышцы, когда потоки ци омывают все твои внутренности, превращая человеческое тело в гибкое, поджарое, стремительное орудие охоты и убийства. Постепенно он почувствовал, как благоухает холодный воздух, как сухо и пыльно пахнут старые растрескавшиеся камни, как пронзительно тянет металлом и бензином со склонов далеких сопок. Он услышал растворившиеся в темноте миллионы шорохов и шепотов ночи, он уловил вибрацию, идущую от монотонно пережевывающей тонны воды гидроэлектростанции на реке Халк. И еще он услышал неожиданно резкий, тревожный и в то же время манящий запах/цвет/голос, долетавший откуда-то с востока. Из Урочища Каменных Слез, подсказал забившийся куда-то в отдаленный угол Человек Цивилизованный. Басманов проигнорировал его замечание.
Он поднялся на ноги - поднялся во весь рост. Теперь наблюдатель на вышке - к примеру, тот самый черный ухарь из истребителей, вышедший отлить, - мог бы различить в нокто-скоп большую сутулую фигуру, до крайности напоминавшую медведя, пробирающегося по противоположному склону котловины. Медведи иногда еще встречались в этих краях.
Странное и жуткое существо представлял сейчас собой Басманов. В урочище могли оказаться патрули - мера почти бессмысленная, но на фоне общего усиления режима отнюдь не невероятная. Солдаты, которым выпадет незавидная судьба столкнуться нос к носу с Басмановым, увидят нечто не вполне поддающееся описанию - не человека, не зверя. Разумеется, владеющий искусством вызывать своего звериного двойника вовсе не оборотень, так что о полном сходстве речь не идет. Но процессы, перестраивающие человека изнутри, не могут не сказываться на внешнем облике. Из-за тонкой маски человеческого лица нет-нет да и проглянет страшный медвежий оскал. Меняются фигура, походка, рост, ширина плеч. Вполне достаточно, чтобы тупые космические сторожа приняли Басманова за крупное дикое животное, а солдаты патруля на мгновение застыли в нерешительности - мгновение, которое сыграет решающую роль в их возможном поединке. Потому что никакому медведю не натворить столько бед, сколько способен устроить некстати попавшемуся на его пути патрулю полковник Басманов.
К счастью для пограничников Периметра, приказ командующего вооруженными силами зоны объекта “Толлан” бригадного генерала Ховарда, полученный всеми заставами еще 20 октября (Басманов как раз пробирался заброшенной трассой Ош-Хорог, отбиваясь от выживших после ташаузской катастрофы), отменял режим патрулирования за пределами охраняемой зоны. Сейчас, в последние дни перед Большим Хэллоуином, основным источником беспокойства стал сам объект “Толлан”, откуда, согласно аналитическим запискам штабных головастиков, ожидались массовые побеги. С этим, кстати, было связано и появление на погранзаставах Истребительных отрядов: трэш-контингенту объявили, что время гуманного обращения с беглецами безвозвратно прошло - до великого события остается всего ничего, никому не хочется возиться с выяснением, из какого именно лагеря тот или иной беглец и куда его отправлять. Пристрелят на месте, и все. Погранцы к таким зверствам не приспособлены, во всяком случае, приканчивать безоружных пленных - не совсем их дело. Так что на каждую заставу отрядили по двенадцать истребителей - в усиление. Акция носила скорее психологический характер, потому что на качество охраны Периметра такое усиление повлияло плохо. Пограничники, выходцы из элитных военных школ Америки и Европы, считали истребителей палачами, недалеко ушедшими от трэш-контингента. Истребители, помимо естественной ненависти-зависти черной кости к кости белой, питали к погранцам нескрываемое презрение. Основания для презрения были веские: стремление пограничников делать грязную работу чужими руками и превосходство в тактико-технических характеристиках. Впрочем, задача, поставленная генералом Ховардом, не включала в себя таких вводных, как налаживание взаимопонимания между различными родами войск. Все формулировалось значительно короче и понятнее: любыми средствами предотвратить пересечение Ближнего периметра лицами, самовольно покинувшими объект “Толлан”. Поэтому собственно патрулирование с 20 октября осуществлялось только во внутренней зоне; предполагалось, правда, что прорвавшихся за Ближний периметр нарушителей должны преследовать и уничтожать Истребительные отряды, но за время действия приказа прорваться не удалось еще никому.
Басманов, впрочем, ничего этого не знал. Диверсант, выполняющий свою миссию в автономном режиме и лишенный связи с внешним миром, вообще напоминает того японского самурая, который на протяжении тридцати с лишним лет вел свою личную войну на крохотном островке в Тихом океане, не ведая ни о бомбардировке Хиросимы и Нагасаки, ни о капитуляции Кван-тунской армии, ни о высадившихся на Окинаве оккупационных американских войсках. Вряд ли, конечно, за месяц ситуация вокруг объекта “Толлан” могла измениться столь коренным образом, но действовать наугад в любом случае недостойно профессионала. А с сегодняшней ночи у Басманова появилось неприятное ощущение, будто он вынужден идти к цели вслепую…
…По дну узкого ущелья вдоль мелкой говорливой речушки вилась тропа. Похоже, звериная - в Айгульской котловине живность, судя по всему, водилась. Несколько раз на топких местах, там, где тропа близко подбиралась к прибрежным камушкам, Басманов своим ночным зрением различал в размокшем грунте характерные раздвоенные следы кабарги. Стены ущелья по обе стороны от речушки были изрезаны неширокими террасами, и по этим террасам взбирались к безлунному небу тысячи странной формы валунов, похожих на сточенные временем гигантские зубы окаменевшего чудовища. Во всяком случае, на зубы эти камни явно походили больше, чем на слезы.
Шум реки скрадывал потаенные звуки ночного ущелья. Басманова это устраивало - нет нужды замедлять темп, изображая подбирающегося к врагу индейца. Ходить бесшумно умеет любой подготовленный боец, а вот бесшумно бегать не умеет, наверное, никто. Но бормотание потока глушило шаги, и Басманов, равномерно и негромко дыша, бежал вперед, туда, где на фоне чернильного неба высились словно вырезанные из черного картона конусы запиравшей урочище горной цепи. Где-то там находился источник странного сладковатого запаха, достигшего его ноздрей и разбудившего забытые безымянные инстинкты.
Ущелье оказалось длиннее, чем он предполагал. Густо-фиолетовая краска над восточными склонами стала расплываться длинными темными полосами, подсвеченными по краям слабым розовым сиянием, а Басманов все еще продолжал свой бег. Он уже уверился в том, что ущелье безлюдно - за все время ему не встретилось ни одного отпечатка ботинка или сапога, только следы звериных лап, - и передвигался свободнее. Однако наступающее утро резко снижало шансы. Хотя бы потому, что просыпались птицы…
Он преодолел очередной крутой подъем - тропа резко заворачивала за белую, источенную у основания водой скалу - и вдруг остановился. Басманов не сбился с шага, дыхание его оставалось все таким же ритмичным и неглубоким. Он остановился так, словно весь его предыдущий кросс был лишь подготовкой к этому изящному, полному внутренней грации финальному движению. В следующее мгновение он отступил с тропы и вжался в камень, почти сразу же слившись с ним в одно целое.
Что-то изменилось. Он чувствовал это - и не мог понять, что именно. Источник запаха находился совсем близко, знакомый и в то же время загадочный аромат кружил голову, заставляя идти дальше. Но инстинкт, тот самый, что вел его сюда, в Урочище Каменных Слез, предупреждал об опасности. Близкой опасности.
Басманов опустился на корточки и, двигаясь медленно и плавно, словно текущее через край кадушки тесто, распластался на острых холодных камнях, стараясь держаться в тени раскидистого карагача. Рюкзак-контейнер, топорщившийся на спине уродливым мясистым горбом, осторожно передвинул влево, под защиту большого валуна, стараясь бесшумно выползти из лямок.
Запах, отчетливый и, пожалуй, довольно резкий, сочился из расщелины, расположенной на одной из террас северного склона, густо поросшей низкорослым колючим кустарником. Если бы не протянувшийся в воздухе невидимый след, Басманову вряд ли удалось бы заметить расщелину. Но теперь он ее видел и не собирался двигаться дальше, не определив, почему чутье вело его именно сюда.
Узкий лаз обрамляли два массивных клинообразных валуна. Что-то настораживало Басманова в этих камнях, и чем больше он смотрел на них, тем сильнее становилась его уверенность в том, что, несмотря на кажущееся сходство с другими валунами ущелья, глыбы, прикрывающие расщелину от посторонних глаз, обработаны руками человека. Слишком симметричные, слишком похожие на две створки грубых каменных ворот, ведущих куда-то в недра горы. Вполне возможно, что и клиновидные выступы по торцу вырублены специально, чтобы плотно смыкаться, немного заходя один на другой, когда камни-створки поворачиваются на своих осях… Если, конечно, они действительно поворачиваются. Расстояние между ними не превышало сорока сантиметров - достаточно, чтобы протиснуться, но слишком узко для полноценного входа. Удобно, чтобы выстрелить из укрытия, но совершенно не годится для того, чтобы внезапно выскочить из засады, свалившись на голову тому, кто идет по дну ущелья. Никаких следов тропинки, ведущей от террасы с клинообразными валунами вниз, к реке. Может, и не дверь это вовсе, мало ли в природе встречается удивительных камней… Загадочное место.
Басманов полежал еще немного, выжидая, не появится ли кто из расщелины. Небо на востоке предательски светлело. Когда острый гребень горы, поднимающийся над дальним краем ущелья, заблестел в рассветных лучах приглушенными туманом ледяными искрами, Влад решился. Забраться на террасу оказалось несложно - упавший на бок валун сыграл роль ступеньки, а намертво вцепившийся в каменистый грунт карагач выдержал повисшую на нем стодесятикилограммовую тушу. Наверху сразу же стало ясно, что к расщелине все-таки ведет тропинка, узкая и совершенно незаметная со дна ущелья. Она змейкой вилась по террасе и исчезала где-то за поворотом. За несколько шагов до каменных клиньев тропинка обрывалась, уткнувшись в продолговатый, явно обработанный камень, похожий на маленький саркофаг. Если валуны-клинья действительно поворачивались на своей оси, то камень мог служить порогом - во всяком случае, упираться они должны были именно в него. Присмотревшись, Басманов убедился, что догадка его верна - чахлая травка, торчавшая из песка по обе стороны от “саркофага”, на пятачке между камнем и расщелиной не росла вовсе. Других следов, оставленных тяжелыми каменюками на грунте террасы, он не заметил, но это ничего не значило - просто тот, кто открывал и закрывал двери в недра горы, заботился о том, чтобы не оставлять улик. Борозды в земле не так уж сложно засыпать песком и камешками, правда, для этого нужно находиться снаружи, из расщелины так не получится, разве что дотянуться длинным гибким прутом. Он приблизился к одному из валунов, стараясь держаться ближе к скале, не попадаясь на глаза тому, кто, возможно, затаился в расщелине. Надавил на валун плечом.
Да, это, несомненно, была хорошо замаскированная дверь. Валун поддался неожиданно легко, громко заскрипев по отсыревшему за ночь песку. Влад тут же остановился, чутко прислушиваясь - не вспугнул ли кого. Тишина, монотонное бормотание речушки внизу - и никаких звуков из недр горы. Возможно, там действительно пусто. Но откуда же тогда этот странный запах?
Расщелину теперь почти не было видно, а о том, чтобы протиснуться туда, мог мечтать разве что ребенок. Конечно, следовало бросить в проем дымовую шашку, подстраховаться на случай, если с потолка за шиворот начнут сыпаться разнообразные змеи и тарантулы… Но все то же звериное чутье говорило Басманову, что это лишнее. Он попробовал отодвинуть валун обратно, и вот тут его ожидал сюрприз. Глыба, чуть ли не на подшипниках скользившая к горе, откатываться упорно не желала, словно натыкаясь на какой-то запирающий механизм. Влад подергал вторую створку удивительных ворот - с тем же результатом. Пробовать, закрывается ли второй валун, он не стал-щель в результате его первого эксперимента и так уже сузилась сантиметров до двадцати.
Дверь, которую легко закрыть и, по-видимому, очень сложно открыть снаружи. Дверь, которую кто-то, то ли специально, то ли по недосмотру, почему-то оставил полуоткрытой. Только вот куда и откуда шел этот неведомый кто-то? Ваши версии, полковник Басманов…
Когда в голове Басманова всплыло слово “версии”, он понял, что зверь, который вывел его в это странное место, вновь спрятался в глубинных слоях сознания, уступив место наследнику сложной технологической цивилизации. И то верно - много ли толку от зверя там, где надо разбираться в хитростях древних механизмов. На то, что механизмы древние, вроде бы указывала грубая обработка дверей-валунов, но кажущийся примитивизм вполне мог обернуться очередной маскировкой. Влад присел на корточки и тщательно осмотрел основание глыбы. Ничего похожего на шарниры или полозья - если валун двигался по каким-то направляющим, то они были надежно укрыты от посторонних глаз. Басманов вытащил нож и осторожно пошарил лезвием за клинообразным выступом. Убедившись, что никакие сюрпризы его там не ждут, просунул в узкую щель левую руку. Похлопал ладонью там, где могли находиться гипотетические направляющие. Ничего, кроме наклонно уходящей куда-то в чрево горы скальной поверхности, сверху слегка присыпанной сыроватым песком. Басманов убрал руку, отряхнул с ладони налипшие песчинки, удовлетворенно хмыкнул. А ларчик просто открывался, как говаривал блаженной памяти отец Александр…
Механизм оказался еще примитивнее, чем он предполагал. Тяжелые каменные створки скользили вниз по наклонной плоскости, повинуясь малейшему усилию, тогда как наверх их вытягивать было несравнимо тяжелее - помимо огромного веса, приходилось преодолевать сопротивление песка, мгновенно заполонявшего собой пространство между валуном и камнем-саркофагом. Загадочным оставался способ, которым ворота открывались изнутри - песок запирал створки не хуже засова, - но Басманов предпочитал решать проблемы не скопом, а постепенно. Он тщательно выгреб песок, натекший под оба валуна, аккуратно разровнял его по террасе и слегка причесал веткой - так, чтобы его землеройная деятельность не слишком бросалась в глаза. Потом присел перед валуном в позицию, напоминающую стойку борца сумо, ухватился руками за клиновидный выступ и что есть силы потянул на себя. С противным хрустом камень сдвинулся сантиметров на пять, и тут же откуда-то со склона прямо под широкое основание потекла струйка песка. Влад горстями разбросал его по близлежащим кустам, сделал несколько дыхательных упражнений и снова взялся за створку. На этот раз он уже представлял себе, какое усилие необходимо приложить, чтобы сдвинуть камень с места, и добился лучшего результата - щель расширилась настолько, что в нее мог пролезть даже человек с комплекцией Басманова. Песок продолжал сыпаться откуда-то сверху, заполняя пространство между каменным порогом и полуоткрытыми створками с такой скоростью и в таком количестве, что становилось ясно: убрать его, не оставляя вокруг следов, практически невозможно.
Вокруг заметно светлело, и это раздражало Басманова. Обычно последний час темноты он тратил на оборудование укрытия, где и отсыпался весь световой день. Расщелина на первый взгляд идеально подходила на роль убежища, но только на первый взгляд. Кто знает, что таится там, в тени каменных врат… и даже если там ничего нет (хотя чутье Влада говорило ему обратное), то сами легко закрывающиеся створки могут превратиться в ловушку. Никогда не входи в комнату, если не знаешь, как из нее выйти, - это правило Басманов знал с детства. Прежде чем1 соваться в расщелину, он собирался надежно закрепить камни-створки, чтобы они не смогли захлопнуться, отрезав ему путь к отступлению.
В конце концов ему это удалось, хотя времени оставалось в обрез. В зарослях, расположенных ниже по течению речушки, проснулись и защебетали звонкими голосами ранние птицы. От горловины ущелья наползал полупрозрачный утренний туман, сверху расцвеченный золотом. Еще несколько минут - и тяжелое азиатское солнце, перевалив через острую кромку восточных гор, зальет Урочище Каменных Слез своим холодным осенним светом.
Басманов забросил за плечи рюкзак-контейнер, напоследок внимательно осмотрел ущелье - нет ли какого движения, - перекрестился и полез в расщелину.
Запах, к которому он слегка привык, пока возился с камнями у входа, накатывал из глубины пещеры пряной, щекочущей ноздри волной. Владу показалось, что он различает солоноватый оттенок недавно пролитой крови, но его явственно перекрывали другие, сильные и незнакомые ароматы. Басманов помедлил минуту, принюхиваясь и настраивая свое ночное зрение на почти абсолютный мрак, царивший за каменными вратами. Сделал осторожный шаг вниз по наклонной скале, пригибаясь, чтобы не задеть головой низко нависший каменный свод
Как обычно, передвигаясь почти ощупью в незнакомом месте, он старался держать центр тяжести смещенным чуть-чуть назад, а ногу ставить вначале на носок, аккуратно, словно журавль на болоте. Такой способ ходьбы позволяет вовремя отдернуть ногу, если наступишь не туда, куда надо, например, на хрустящую ветку или вообще в пустоту. Вот и сейчас, медленно вынеся вперед правую ногу - почти невесомую, поскольку работали в основном мышцы бедра, - Влад начал опускать ее туда, где по его прикидкам находилась все та же наклонно уходящая вниз скальная площадка. И замер.
Носок его сапога наткнулся на что-то мягкое, похожее на змею. Мягкое и неподвижное. Мертвая змея? Басманов медленно отвел ногу назад и поставил в ту же позицию, с которой начинал делать шаг. Осторожно присел, чтобы лучше разглядеть непонятный предмет. Здесь, на границе рассеянного утреннего света, проникавшего в расщелину из ущелья, и непроглядной пещерной темноты, ночное зрение слегка расплывалось. Влад поморгал, напрягая и расслабляя мышцы глаз, пока однотонная чернота вокруг не начала распадаться на оттенки от антрацитового до светло-серого. Присмотрелся повнимательнее.
Рука. Тонкая, туго обтянутая кожей костлявая кисть с какими-то темными пятнами на кончиках пальцев. Словно вместо ногтей у хозяина этой руки были уродливые бесформенные наросты.
Басманов поднялся и все-таки сделал шаг вперед, держась почти вплотную к скальной стене, так, что страшноватая рука осталась справа от него. Теперь он уже различал контуры лежащего ничком на каменном полу человека - одна рука его была вытянута вперед и словно царапала скалу, другая, неловко подвернутая, прижатая к боку, производила впечатление сломанной. Влад наклонился над лежащим, перевернул неожиданно легкую голову.
Изможденное лицо с глубоко запавшими щеками. Широкие скулы, азиатские раскосые глаза. Короткие жесткие черные волосы. Рот, приоткрывшийся от прикосновения Басманова, - половина зубов отсутствует, скорее всего, выбита, поскольку некоторые оставшиеся сколоты. Лет сорок-пятьдесят - у азиатов сложно определить точный возраст. Руки - левая действительно сломана, к тому же варварски расплющена, словно паровым молотом, лучевая кость. А то, что показалось поначалу темными наростами на пальцах правой, - просто запекшаяся кровь. Бедолага, видно, пытался одной рукой открыть двери, ведущие из пещеры в ущелье, царапал камень так, что содрал себе все ногти… И ведь почти добился своего, во всяком случае, исхудав до такой степени, он вполне мог протиснуться в расщелину. Но, наверное, было уже слишком поздно. Грустная судьба - умереть от истощения, нечеловеческим усилием пробившись наконец к выходу из каменной ловушки…
Басманов не стал его трогать. Ему было жаль этого безымянного азиата, погибшего на расстоянии двух шагов от выхода из расщелины, но он не собирался задерживаться здесь для того, чтобы похоронить тело или хотя бы прочитать над ним молитву. Нехорошо и не по-христиански, но времени оставалось совсем мало.
Тем более что через несколько шагов стало ясно - одной могилой и одной молитвой здесь дело не кончится.
Метрах в двадцати от входа пещера расширялась, образуя широкий и круглый зал. Похоже, когда-то здесь жили люди - вдоль стен стояли низкие каменные лавки, в центре зала темнела дыра колодца, окруженного большими треугольными осколками кремня. Вполне типичное пещерное жилище, Басманову приходилось встречать такие, в том числе и во время недавнего перехода через Гиндукуш. Странным казалось, пожалуй, только отсутствие окон или хотя бы световых колодцев - обычно в подобных жилищах они наличествуют. Это была единственная странность круглого зала, не считая, разумеется, доброго десятка трупов, аккуратно уложенных на лавки у стен.
Влад обошел пещеру по кругу и внимательно осмотрел трупы. Все азиаты, возраст от пятнадцати до шестидесяти, четыре женщины и шестеро мужчин. Один погиб от огнестрельного ранения - стреляли из какой-то крупнокалиберной пушки вроде “питона”, пуля вырвала шмат мяса из правого плеча, заодно раздробив ключицу. Кровотечение, сепсис - даже ночным зрением Басманов видел, как почернело лицо несчастного. Остальные, по-видимому, умерли так же, как и человек у дверей, - от истощения. Во всяком случае, никаких видимых повреждений на их телах Влад не обнаружил. При этом все десять лежали на лавках в одинаковых позах, со скрещенными на груди руками. У каждого на сложенных лодочкой ладонях покоился глубокий глиняный черепок с горсткой черного пахучего праха - пеплом сожженных трав. Басманов снова понюхал воздух. Оттенки запаха, до сих пор плывущего из погребальных черепков, были ему знакомы. Индийская конопля, в огромных количествах произраставшая на заброшенных ныне плантациях Чуйской долины. Но в воздушном следе, который привел его сюда, доминировал совсем иной аромат. И источник этого запаха тоже таился тут, в пещере, - Басманов чувствовал, как его сладкие волны поднимаются из колодца. От этого запаха спазмами перехватывало горло… Он помотал головой. Вентиляция в пещере оставляла желать лучшего, а долго находиться в замкнутом пространстве, где сожгли, похоже, не один килограмм высококачественной анаши, не слишком полезно для сохранения ясности ума. Основной вопрос: кто эти люди и как они сюда попали? Отставить. Основной вопрос формулируется так: кто положил этих людей на каменные скамейки, сунул им в руки дурацкие черепки и сжег партию прекрасного чуйского каннабиса стоимостью в несколько тысяч евро за упокой их заблудших душ? И где он сейчас, этот таинственный кто-то?
Тела уже остыли, хотя не успели окоченеть. Пепел в черепках тоже был холодным, но запах ощущался вполне явственно. Похоже, обряд состоялся накануне вечером - незадолго до того, как Басманов, перевоплотившись в зверя, учуял далекий запах крови, смешанной с горящей коноплей и еще чем-то, названия чему он пока не знал.
Мог ли этот неизвестный совершить свой странный обряд над десятью погибшими здесь, в круглом зале, и оставить без внимания одиннадцатого, пытавшегося отворить дверь? Могли он пройти мимо бедняги, царапавшего скалу единственной здоровой рукой, и, протиснувшись между валунами-клиньями, уйти куда-то в верховья ущелья? Сочетается ли это с образом человека, который незадолго до этого проводил в последний путь тех, кто покоится сейчас на каменных лавках вокруг зловещего кремниевого колодца? Нет, пожалуй, не сочетается. Что из этого следует, полковник Басманов? Два варианта: либо тот, кто это сделал, поднялся из колодца и по завершении обряда спустился обратно, просто не заметив мертвеца, лежащего у входа в пещеру, либо, что по многим причинам более вероятно, это и был тот самый мертвец. Номер одиннадцатый, переживший всех своих спутников, похоронил их так, как велел ему обычай его народа, а после попытался выбраться из пещеры. Что ж, тогда он герой, хотя и неразумный - силы, потраченные им на перетаскивание десятерых покойников, очень пригодились бы в борьбе с каменной дверью. Впрочем, возможно, он руководствовался иной системой приоритетов..
Тяжелый запах, повисший в пещере и совершенно не собиравшийся выветриваться, несмотря на тянувший из расщелины сквознячок, кружил голову и мешал сосредоточиться. Что же это за люди? Внезапно Басманова словно током ударило - он схватил ближайшего мертвеца и рывком перевернул на живот.
Рванул ветхую ткань халата, скрывавшего иссохшее, худое тело с выпирающими ключицами.
Под правой лопаткой тянулись ряды маленьких, очень четких, слегка фосфоресцирующих в темноте цифр. Порядковый номер, пожизненно присваиваемый ограниченной в правах личности.
Влад перевернул еще одно тело. Такой же номер, отличающийся только последней цифрой.
Все мертвецы принадлежали к трэш-контингенту. Все они были узниками самого большого в мире концентрационного лагеря.
То есть уже не были. Каким-то непонятным образом им удалось выбраться из-за Стены. А это означало, что путь, ведущий из Урочища Каменных Слез в зону Ближнего периметра, существует. Чутье зверя не обмануло Басманова.
Он разжал пальцы, и худое, почти невесомое тело с глухим стуком упало на каменную скамью. Глиняный осколок выскользнул из мертвых рук, ударился об пол и разлетелся вдребезги. Облачко черного праха закружилось у ног Басманова.
Тогда он вернулся к выходу из пещеры, поднял на руки того, кто все еще пытался сбитыми в кровь пальцами дотянуться до падающей из расщелины узкой полоски света, и отнес в круглый зал. Лавок оказалось всего десять, и Басманову пришлось подвинуть на ложе самую тоненькую из женщин - ему пришло в голову, что погибший не имел бы ничего против такого соседства. Он положил искалеченную руку мертвеца ей на грудь и соединил их ладони так, что плошка с пеплом сгоревших трав лежала сверху.
Больше он ничего не мог для них сделать.

ШЕСТЕРКА ВТОРАЯ

Лишь по окончании дня производи смену

7. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

Москва, протекторат Россия,
1 августа 2053 г.
Они остановились в отеле “Третий Рим” на Большой Ордынке. Из окон номера, расположенного на двадцать втором этаже, открывался прекрасный вид на Кремль.
С точки зрения Мондрагона, Москва была очень красивым городом. Он не мог понять, почему Катя постоянно называет столицу протектората “помойкой”, а москвичей “хамлом”. Надоело, ныла она, и так месяц в деревне проторчали, а тут еще Москва эта сраная… Хочу в Нью-Йорк, в Париж хочу, куда-нибудь, только подальше от этих дебильных рож, ненавижу, ненавижу… Подумай, милая, отвечал Сантьяго, ты в Москве полжизни прожила, а я тут первый раз, а может, и последний… Я просто обязан получше узнать столицу страны, подарившей мне мою королеву… мою любимую… мою ненаглядную… А карточку дашь? - спрашивала Катя. Карточка кардинальным образом меняла ее настроение, и она тут же принималась звонить каким-то подругам детства, подбивая их на совместное посещение салонов высокой моды. Салоны в Москве, судя по скорости, с какой таял текущий счет Сантьяго, были шикарные.
Деньги заканчивались. Правда, из уплаченных Сомову семидесяти тысяч отступных пятнадцать впоследствии удалось вернуть, отыграв в покер. Но трат хватало и без этого: только на взятки чиновникам эмиграционной службы ушло столько, что даже Катя смогла бы полностью обновить гардероб. Без взяток, разумеется, здесь не делалось ничего. Хорошо еще, что Антон не бросил в беде и составил им компанию. Он великолепно разбирался в сложной иерархии администрации протектората, знал все нужные ходы и выходы, подсказывал, сколько и кому следует дать. Хитрость заключалась в том, что формально территорию протектората мог покинуть любой желающий, поэтому никаких особых разрешений вроде бы и не требовалось. С другой стороны, всем отъезжающим предписывалось иметь генетический паспорт международного образца, выдаваемый представительством СГК при Министерстве иностранных дел. Крепостным, к их счастью, таких паспортов не полагалось - доведись им проходить многоступенчатую процедуру генетического контроля, поместья бы враз обезлюдели. Но Иван Кондратьев больше не был крепостным.
Правда, и свободным он тоже не стал. Сантьяго ошибался, полагая, что для освобождения бывшего раба достаточно объявить его полноправным гражданином. Во всяком случае, законы протектората такого не предусматривали.
Адвокату Сомова, оформлявшему акт дарения, потребовалось несколько часов, чтобы объяснить Мондрагону очевидные, с точки зрения любого русского, вещи: раб не перестает быть рабом оттого, что его подарили или продали другому хозяину. Раб - это звено в сложной системе имущественных и правовых отношений; в большинстве случаев он связан с определенным земельным владением, но иногда, как в случае с Сантьяго, может рассматриваться и обособленно. Поскольку Сантьяго не имеет собственного поместья в России, Иван подпадает под определение домашнего раба и как таковой является неотчуждаемой собственностью Мондрагона. На территории протектората Сантьяго волен делать с ним все, что пожелает; более того, если он захочет вывезти Ивана за пределы России и там, например, живьем сжечь на костре, то это действие, скорее всего, повлечет за собой судебное преследование местных органов юстиции, но специальная коллегия российских адвокатов, занимающаяся подобными случаями, встанет на защиту хозяина и с очень большой долей вероятности выиграет дело. Прецеденты, по крайней мере, имелись.
С освобождением раба дело обстояло сложнее. Требовалось разрешение губернского попечительского совета, налоговой службы, еще десятка каких-то инстанций. Кроме того, если вывезти из России раба было достаточно просто, то для вольноотпущенника бюрократия протектората воздвигла на этом пути почти непреодолимые преграды
По совету адвоката Сантьяго отправился решать эти проблемы в Москву. Там он одновременно подал прошение в администрацию протектората - об освобождении и усыновлении бывшего крепостного Ивана Кондратьева и в представительство СГК - о выдаче Ивану Кондратьеву международного генетического паспорта. Катя поначалу противилась идее об усыновлении, но Мондрагону удалось убедить ее в том, что на фоне его троих детей от предыдущих браков еще один русский мальчик погоды не сделает. В результате Катя сдалась, и Сантьяго даже удивился, как просто досталась ему эта победа.
Ход сработал - усыновить Ивана Мондрагону разрешили. Антон объяснил, что когда-то такая процедура была очень популярна - в конце прошлого века американцы пачками вывозили детей из расползающейся на кусочки России. Судьба большинства сложилась впоследствии печально, поскольку одержимые популярными в тот период идеями общечеловеческих ценностей западные филантропы усыновляли сирот из всевозможных групп риска, больных, инвалидов, детей с ужасной наследственностью. Понятно, что жернова жестоких генетических чисток тридцатых годов перемололи этих несчастных начисто. Но протоптанная однажды тропинка не заросла.
Получить международный паспорт оказалось значительно сложнее. Антон с самого начала предупреждал Сантьяго, что Ивану не пройти тест Вайсбаума - в его семье по мужской линии алкоголиками были все. То, что сам Иван не только не пил, но и питал к алкоголю физическое отвращение, в чем Сантьяго убедился за проведенные с пасынком две недели, не имело никакого значения - как всегда, при составлении генетической карты испытуемый расплачивался за грехи отцов. Предварительное обследование, проведенное в маленькой частной клинике, принадлежавшей однокашнику Сомова, показало, что Иван относится к категории С-2. Не так уж плохо - если бы речь шла о гражданине Объединенной Европы или Североамериканского союза. Но не о России.
Славянин с генетическим индексом ниже литеры В автоматически подлежал санации. Это правило не распространялось на крепостных, и вывезти Ивана из России, не освобождая его, было бы намного проще. Проблема заключалась в том, что если Сантьяго собирался рано или поздно отпустить его на свободу, то мальчика неизбежно ожидала проверка в Службе генетического контроля, а затем все та же санация. Пусть даже Ивану не грозило оказаться за Стеной - в конце концов, до Большого Хэллоуина оставалось не так уж много времени, - но ведь в распоряжении СГК имелись и другие способы. Принудительная стерилизация, например.
Таким образом, проблема, вставшая перед Мондрагоном, формулировалась просто: Ивану необходимо получить индекс В-10. В той же Североамериканской Федерации подобная проблема решения не имела. В России дело обстояло несколько по-другому, здесь многое зависело от нужных связей (которыми располагал Сомов) и соответствующих сумм денег (которые выплачивал нужным людям Сантьяго). Мондрагон, подобно большинству людей, искренне считал Службу генетического контроля неподкупной организацией; тем сильнее он удивился, поняв, что даже его скромных пожертвований хватит на то, чтобы изменить заключение независимой комиссии московского филиала СГК. Правда, как ни скромны были эти пожертвования, они подвели Сантьяго к самому краю финансовой пропасти.
Хорошо еще, что Катя ни о чем не подозревала. Сантьяго и сам злился на себя за совершенно дурацкую авантюру с усыновлением Ивана - ничего, кроме расходов, она ему пока не принесла, да и на будущие дивиденды рассчитывать не приходилось. Сомов, правда, советовал сделать из Ивана личного телохранителя, воспитав его в духе полной преданности и самопожертвования, но Мондрагону с его образом жизни вряд ли мог всерьез понадобиться телохранитель. Так что круглую сумму, потраченную на Ивана Кондратьева, можно было без особых колебаний записывать в раздел “убытки”.
Но для Мондрагона освобождение мальчика стало делом не столько денег, сколько чести. К деньгам он всегда относился легко, тем более что последние несколько лет устойчивое положение в десятке наиболее продаваемых авторов мира позволяло ему жить весело и безбедно. Слово кабальеро - другое дело: потеряв самоуважение, сломаешь что-то очень важное, без чего невозможно прожить; голоса ушедших в вечную тьму поколений предков, дипломатов и конкистадоров, не давали ему забыть о высоком достоинстве рода Мондрагонов. Он и без того слишком часто вел себя не так, как подобало наследнику славы своих прадедов, чтобы унижать себя еще и нарушением данного слова
Поэтому он, к большому удивлению Сомова, продолжал тратить деньги на превращение Ивана в полноценного гражданина Прекрасного Нового Мира. Деньги тем временем заканчивались быстрее, чем рассчитывал Сантьяго: к российским расходам прибавлялись выплаты по кредиту за новый дом, купленный по настоянию Кати все в той же Санта-Барбаре, алименты трем предыдущим женам, неустойка издательству “Бэнтам”… Положение складывалось неприятное, самое время было подписывать контракт на новый роман или сценарий, но для этого требовалось лично появиться в Нью-Йорке или Лондоне. Москва - тут приходилось согласиться с Катей - в плане большой литературы оставалась на задворках цивилизованного мира; немногие здешние писатели так и не научились связно излагать свои мысли на английском, а реформа алфавита, предпринятая первым Протектором России и призванная вернуть русских в лоно мировой культуры при помощи перехода на латиницу, до сих пор шла со скрипом - особенно в провинции.
Это было тем более обидно, что роман, задуманный еще в Конаково, двигался вперед довольно споро. Через два месяца после трагической гибели юного Тедди в поместье Мэйфлауэра появляется проповедник, несущий в мир Слово Хьюстонского Пророка. Ему около тридцати лет, но повидать он, судя по всему, успел немало. Проповедник суров, аскетичен и беспощаден к слабостям. Само его появление в усадьбе одного из видных функционеров Белого Возрождения не может не настораживать - Мэйфлауэр начинает подозревать в нем эмиссара Инквизиции. У патриарха хватает врагов в высших сферах, способных натравить на него сторожевых псов Пророка. Но предпринять он ничего не может - проповедники вольны в своих перемещениях и никто не вправе запретить им бороться за чистоту веры. Единственное, что в силах Мэйфлауэра, - осторожно создать вокруг проповедника невидимую и непроницаемую стену, внушив обитателям поместья, что беседы с чужаком не пойдут им на пользу. Мало-помалу проповедник оказывается в изоляции; его стараются избегать; исключение составляет сам Мэйфлауэр, ведущий с ним длинные беседы о целях и принципах Белого Возрождения. Основной смысл этих бесед - понять, кто стоит за спиной незваного гостя; эта же задача стоит перед людьми Мэйфлауэра в Вашингтоне и Хьюстоне. Но все усилия тщетны: активность агентуры Мэйфлауэра только раздражает Святую Церковь. Тем временем проповедник встречает Глорию у склепа, в котором покоится прах погибшего автогонщика. Девушка пытается убежать, но он удерживает ее. Их разговор над погребальной урной. Слезы Глории. Проповедник говорит о грехе предательства. Отчаяние. Она на коленях вымаливает у него снисхождение. Но проповедник неумолим. Он разворачивается и уходит, оставив ее в слезах у подножия склепа.
Этот разговор доставил Сантьяго особенно много хлопот. Следовало написать его так, чтобы у подавляющего большинства домохозяек (45 процентов активной читательской аудитории) слезы текли ручьем, так же, как у Глории. Мужчины, напротив, должны были ассоциировать себя с проповедником, у ног которого рыдала бедная Глория. Правильное конструирование сцены, по подсчетам виртуального секретаря, давало более чем восьмидесятипроцентную вероятность сильной реакции сопереживания со стороны читателей, склонных к идеализации образа доминирующего мужчины. На таких сценах (их количество редко превышало десяток) держался весь текст, и ради них стоило постараться. На разговор у склепа Сантьяго убил два дня. Он как раз занимался окончательной шлифовкой деталей, когда по внутренней сети отеля его вызвал Сомов.
Канал Мондрагона был заблокирован стандартным предупреждением: “Не беспокоить. Работаю!” Чтобы проигнорировать предупреждение и связаться с Сантьяго по внутренней сети, Сомову требовались веские основания, и Мондрагон решил принять вызов.
- Санек, - закричал Сомов, когда Сантьяго подтвердил получение вызова, - с тебя шампанское и девочки! Дали твоему байстрюку В-10!
Мондрагон щелчком отключил виртуального секретаря, проигрывавшего сцену у склепа в трехмерной голографической проекции, и схватил стоявший на низком эбеновом столике стакан с “отверткой”.
- Великолепно! Паспорт у тебя?
На экране видеофона появилась голубоватая мерцающая карточка - генетический паспорт международного образца. Сомов махал ею перед камерой.
- Вот он, твой паспорт! Но хрен ты его получишь, пока не преставишься как положено. Понял, Дон КишотЛаманчский?
- Нет проблем. - Сантьяго машинально прикинул, сколько наличных у него с собой - карточку забрала утром Катя. - Где гуляем?
- Слушай и запоминай - столик заказан в “Петре Первом” , это от тебя в трех кварталах. Заказ сделан на семь вечера, у тебя еще масса времени, чтобы подготовиться. Вингер не бери, там идти всего ничего. Катька дома?
- В клубе, - сказал Мондрагон, надеясь, что это правда. - Позвонить ей ?
- Не смеши меня, Саня. В Тулу со своим самоваром? Ивана вот возьми. Развлечет нас чем-нибудь… Где он, кстати?
- В Саду, обучается английскому… или монстров истребляет. У него и то, и то хорошо получается
- Все, - сказал Сомов, оборачиваясь к кому-то, находящемуся вне поля зрения камеры, - заканчиваю уже… Значит, договорились - в семь в “Петре”. Обнимаю
Он отключился. Сантьяго допил “отвертку”, швырнул пустой стакан в угол - мягкий ковер поглотил звук удара.
- Иван Кондратьев, - приказал он информблоку, - визуальный канал.
Огромный экран видеофона замерцал муаровым. Стала видна грубая, обитая жестью стойка бара, над которой клубами плавал сизый табачный дым, угол колченогого стола, тускло отсвечивающее металлом дуло старинного пистолета Потом весь экран заполнило чье-то бородатое лицо, хищный хрящеватый нос с подрагивающими ноздрями, перемалывающие что-то мощные челюсти. Взгляд вниз - на мокрых от виски и пива неструганых досках стола между двумя лежащими друг напротив друга длинноствольными пистолетами брошены игральные карты с рисунками в стиле девятнадцатого века, дамы в пышных кринолинах, валеты в бархатных кафтанах, короли в соболиных мантиях Иван играл в покер в салуне на Диком Западе - неплохая возможность потренироваться в английском, да и в стрельбе тоже.
- Ваня, - позвал Сантьяго, подключив аудиоканал. Изображение на экране заколебалось. Фата-моргана, в отличие от других виртуальных конструктов, существовала не только в воображении подключившегося, обладая определенной степенью вещественности, но для ее поддержания требовалась постоянная концентрация - Ваня, слышишь меня?
- Слышу, господин Мондрагон, - отозвался Иван. Как ни бился Сантьяго, пытаясь отучить его от этого обращения, все было тщетно. - Хотите, по-английски поговорим?
- Успеется, - сказал Сантьяго. - Можешь плясать - тебе дали паспорт. Индекс В-10. Так что сегодня мы гуляем.
- Ух ты! - закричал мальчик, окончательно выходя из концентрации и стаскивая с головы шлем. Салун немедленно превратился в маленькую тесную комнатенку с половинкой стола, макетом барной стойки и огромным количеством натыканных всюду сенсоров и проекционных аппаратов. Никого, кроме Ивана, в комнате, разумеется, не было. - А мы сможем поехать на Филиппины?
- Сможем. Только сначала мне нужно закончить кое-какую работу, так что вряд ли это получится до зимы. Но зимой там тоже хорошо, уж поверь мне.
- Я знаю, - сказал Иван, - брат мне говорил…
- Слушай меня, сынок. В семь мы должны быть в “Петре Первом”, это такой ресторан. Антон Игнатьевич сказал, что это близко, но я не имею никакого представления, где именно. Твоя задача - узнать точное расположение ресторана и кратчайшую дорогу к нему. Без двадцати семь ты у меня в номере, форма одежды - парадная. Вопросы есть?
- Никак нет, господин Мондрагон. - Иван казался встревоженным. - А госпожа Катерина тоже с нами пойдет?
- Вряд ли. - В последнее время Катя раньше десяти в отель не возвращалась. - Это будет нечто вроде холостяцкой вечеринки. Так что можешь не ломать голову, кого из своих подружек приглашать.
Мальчик слабо улыбнулся. Никаких подружек в Москве у него не было, все свободное время он проводил, проходя тренинг-программы в Саду фата-морган, но Сантьяго постоянно делал вид, что подозревает его в ухаживаниях за добрым десятком проживающих в отеле девиц, чем ужасно Ивана смущал.
- Хорошо, господин Мондрагон, я все узнаю. Представляете, я в “Легендах Дикого Запада” уже восемнадцатый уровень прошел! По-английски чешу, как настоящий ковбой. Правда, хотите, прямо сейчас поговорим?
- Мне полезней тренировать русский, - сказал Сантьяго. - Но ты молодец, я тобой доволен. Когда приедем в Нью-Йорк, познакомлю тебя там с одной особой… она, правда, гордячка, но перед тобой, думаю, не устоит.
В углу экрана замигал пурпурный треугольник - кто-то снова вызывал Мондрагона по внутреннему каналу. Сантьяго помахал рукой ставшему совсем пунцовым Ивану и, почти уверенный в том, что это звонит исчерпавшая ресурсы его карточки Катя, ответил на сигнал вызова.
Он ошибся. Это была не Катя. Тоже девушка и, возможно, тоже русская, но совсем не Катя. Очень молоденькая - не старше семнадцати, с шикарной копной густых черных волос, точеным носиком и высокими скулами, подчеркивающими мягкий миндалевидный разрез глаз. Фигуру звонившей не позволял разглядеть ракурс камеры, перед которой она сидела очень официально, прямо, глядя точно в объектив, но живое воображение Мондрагона легко дорисовало недостающие черты. У нее должна быть небольшая крепкая грудь, подумал Сантьяго, плоский смуглый живот, гладкие золотистые бедра… Ноги длинные, крепкие, с маленькими ступнями, чуть повернутыми внутрь… А пахнуть от нее должно жасмином, едва уловимо, но безошибочно.. . Если это поклонница, я плюну на Антона и его ресторан. В конце концов, отметить паспорт Ивана можно и завтра Так сколько же, черт возьми, наличных у меня осталось?..
- Сеньор Мондрагон, - девушка на экране опустила умопомрачительные ресницы, - вы меня слышите? Вы не включили визуальный канал, и я не знаю, установилась связь или нет. Пожалуйста, ответьте.
Сантьяго в панике забарабанил пальцами по сенсорам информблока. Еще не хватало упустить такую цыпочку из-за сбоев в сервисной системе отеля!
- Я вас вижу! - поспешил он уверить свою собеседницу. Она говорила по-испански очень правильно, с едва заметным акцентом, и Мондрагон с удовольствием перешел на родной язык. - Простите, здесь оборудование немного барахлит… Ну что, есть связь?
Дева Мария, подумал он, почему я не успел принять вид, более достойный писателя с моим именем… По случаю напряженной работы он был одет в голубую бархатную пижаму с большим темным пятном от красного вина там, где его предки носили аксельбанты на шитых золотом мундирах. Прическа, разумеется, тоже оставляла желать лучшего, но проклятая пижама портила все окончательно. И еще это пятно! Ладно, решил Сантьяго, сменить гардероб до вечера я успею, главное, чтобы она узнала меня в смокинге…
- Я Дана Янечкова, - представилась девушка, - референт Роберта Фробифишера, специального представителя Североамериканской Федерации в Совете Наций. Мистер Фробифишер сожалеет, что не может лично выразить вам уверения в почитании вашего таланта, поскольку государственные дела…
“Это не поклонница, - мрачно подумал Сантьяго, перестав ее слушать. - Почему, черт возьми, поклонницами чаще всего оказываются толстые тетки с килограммами пудры на блинообразных физиономиях? Фробифишер… Как же, как же, наслышаны. Ну и что ему от меня нужно?”
- …Более достойную кандидатуру, - продолжала между тем свой рассказ Дана. - Мистер Фробифишер высоко ценит ваши произведения, а некоторые пассажи из “Белой Зари” он часто цитирует наизусть…
- Проклятие! - вырвалось у раздосадованного Мондрагона “Белая Заря” была полнейшим дерьмом, абсолютно конъюнктурным, идеологически выверенным пропагандистским дерьмом, написанным только для того, чтобы выпутаться из приснопамятного скандала с кокаиновой оргией в Мехико-Сити. Технотриллер из жизни рядовых бойцов Белого Возрождения с вышибающим слезу описанием последних минут жизни Хьюстонского Пророка. Никогда в жизни Сантьяго Мондрагон не писал ничего отвратительней. Неудивительно, что мистеру Фро-бифишеру эта дрянь так приглянулась.
- Что вы сказали? - переспросила Дана.
Мондрагон затряс головой - ничего, ничего, вам послышалось.
- В таком случае я рада сообщить вам, что мистер Фробифишер предлагает вам официально представлять культуру Запада на торжественной церемонии завершения проекта “Толлан”. Как вы, должно быть, знаете, в церемонии принимает участие весьма ограниченный круг людей. Отбор очень строг. Я позволю себе заметить, что оказаться в составе приглашенных само по себе является великой честью…
- Подождите, - сказал Сантьяго, которому все еще было нестерпимо жаль сознавать, что черноволосая красавица на экране находится совсем не в Москве, а в шести тысячах миль к западу за Атлантическим океаном, - меня что, приглашают на Большой Хэллоуин?
Дана улыбнулась совсем не официальной, по-девчоночьи озорной улыбкой.
- Некоторые называют это именно так 20 октября на базе “Асгард” произойдет событие, равного которому не видел наш мир. Вам, сеньор Мондрагон, предлагается стать очевидцем того, как творится история. Но, разумеется, не просто так - вы должны будете написать книгу.
- Ну да, - заметил Сантьяго разочарованно, - а я думал, от меня потребуется сплясать на Стене канкан…
- Книгу о Стене, - продолжала Дана, не замечая его иронии. - Как вы, наверное, знаете, на протяжении последних десяти лет эта тема, выражаясь осторожно, непопулярна. Но у вас не будет никаких проблем со сбором материала. Мистер Фроби-фишер распорядится, чтобы все национальные информационные службы оказывали вам всяческое содействие сразу же, как только будет заключен контракт. Он также выражает надежду, что в художественном отношении книга окажется не ниже уровня “Белой Зари”.
- Прекрасная сеньорита, - с горечью сказал Сантьяго, - прошу вас, не раньте мне сердце упоминанием об этой книжонке. Скажите честно: вы сами-то какие-нибудь мои тексты читали?
- У меня мало времени на чтение, - улыбнулась Дана. - Но я смотрела несколько фильмов, поставленных по вашим сценариям. “Химеры под снегом” меня просто потрясли. Вы очень талантливый писатель, сеньор Мондрагон.
- Спасибо, о милосердная! Но если у вас когда-нибудь появится время и желание прочитать какую-нибудь книжку, заклинаю вас, не читайте “Белую Зарю”. Все, что угодно, но не ее, слышите?
- Обещаю. - Дана снова приняла официальный вид. - Однако сейчас я передаю вам официальное послание мистера Фробифишера, а он использовал для сравнения именно это произведение. Кроме того, вы должны написать серию очерков для крупнейших сетевых изданий мира объемом от двадцати пяти до сорока тысяч знаков каждый, всего около десяти. Тема та же, основной акцент следует сделать на мессианском предназначении Запада и роли проекта “Толлан” в деле спасения земной цивилизации. Статьи должны быть опубликованы до 20 октября, примерный график я уже набросала. Разумеется, все это будет более чем щедро оплачено, аванс за статьи вы можете получить сразу после подписания контракта.
- Я бы хотел взглянуть на контракт, - сказал Сантьяго без особого энтузиазма. С одной стороны, предложение Фробифишера сулило избавление от финансовых проблем на достаточно длительное время. С другой - возвращаться к практике продажи идеологического дерьма вроде “Белой Зари” категорически не хотелось. Представить себе, что под бдительной опекой фанатиков Белого Возрождения можно написать нечто представляющее собой минимальную художественную ценность… даже для развитого воображения Мондрагона такая задача казалась непосильной. Но кто сказал, что он должен ограничиться одной книгой? В конце концов, не каждому писателю выпадает шанс присутствовать при поворотных моментах истории. Наверное, упускать такую возможность действительно глупо.
- Разумеется, - в голосе Даны послышалась озабоченность, как будто она прочитала мысли Мондрагона, - я отправила его вам электронной почтой две минуты назад. Если вас что-то не устраивает, я свяжусь с нашими юристами…
Сантьяго ткнул пальцем в соответствующий сенсор, и ин-формблок послушно заурчал, распечатывая ему присланный из Нью-Йорка контракт на фирменной, синеватой с золотом, бумаге отеля “Третий Рим”. Невидимым для Даны движением левой руки он активировал виртуального секретаря, который обычно проверял все предлагаемые Мондрагону договора на предмет скрытых ловушек. В далеком Нью-Йорке Дана откинула с лица роскошную черную прядь волос и на мгновение повернулась к камере в профиль. Этот миг все и решил.
- Сколько вам потребуется времени на знакомство с документом? Мы можем договориться о следующем звонке - я свяжусь с вами, когда вам будет удобно.
- Сеньорита, - сказал Мондрагон, стараясь не обращать внимания на секретаря, высвечивавшего сумму контракта пульсирующим ярко-зеленым лучом (на их тайном языке это означало “Прошу обратить особое внимание!”), - мы, безусловно, должны договориться о том, когда я в следующий раз смогу удостоиться чести и великого счастья лицезреть вас. Дело даже не в контракте, сеньорита… Скажите мне одно - и от того, что вы мне скажете, будет зависеть, соглашусь ли я принять столь лестное предложение мистера Фробифишера. итак, сеньорита Дана, позволено ли будет мне узнать, входит ли референт мистера Фробифишера в тот упомянутый вами узкий крут людей, который соберется 20 октября на базе “Асгард”? Иными словами, есть ли у меня шанс встретиться там с вами лицом к лицу без посредства нашей великолепной техники?
Девушка на экране рассмеялась. Когда она смеялась, на тонкой смуглой шее ее то появлялась, то исчезала маленькая ямочка. Сантьяго как зачарованный смотрел на эту ямочку, ощущая, что его с каждой секундой все глубже и глубже затягивает водоворот любовного безумия.
- Дана, - сказала наконец девушка. - Зовите меня просто Дана, не надо сеньориты. Да, я буду на базе “Асгард” со своим боссом. Так, стало быть, вы согласны?
Сантьяго помотал головой.
- Если я соглашусь, не раздумывая, вы скажете, что в следующем сеансе связи нет необходимости. Поэтому окончательный ответ я дам вам завтра. Во всяком случае, так вы можете передать своему боссу. Но неофициально - и только вам, Дана, - я говорю: я буду с нетерпением ждать нашей встречи!
- Прекрасно, - Дана вновь стала серьезным референтом важного политического деятеля, - я позвоню вам завтра в это же время. Вас это устраивает?
- Да, - сказал Мондрагон. - Целиком и полностью.
Когда экран потух, он поднялся с кресла и, спотыкаясь о валявшиеся под ногами предметы (бутылки из-под шампанского, томик Набокова, ваза с огрызками персиков, Катины чулки с поясом, купленная вчера на Арбате изогнутая сабля в золоченых ножнах), направился к бару. Зеркальные дверцы бара распахнулись под мелодичный перезвон колокольцев. В розоватом сиянии ждали своего часа десятки бутылок с разнообразнейшими напитками, в специальной хрустальной емкости искрились голубоватые кубики настоящего льда. Роскошь, разумеется, - в питейных заведениях цена коктейля со льдом давно уже в два раза превышала стоимость того же напитка, просто охлажденного до нужной температуры, - но “Третий Рим” держал марку одного из лучших отелей Москвы. Сантьяго помедлил и смешал себе старого доброго “Дракулу” - как раз под настроение. С удовольствием медленно выцедил коктейль, стоя у большого панорамного окна, за которым блестели похожие на дорогую голливудскую декорацию золотые купола кремлевских соборов. Левее закрывала порядочный кусок городского неба громада византийского храма Христа Спасителя, за ней тянулись утопающие в зелени кварталы трехэтажных особняков и таун-хау-сов Остоженки. Далеко внизу по маленькой улице медленным потоком текли разноцветные жучки-авто. Вингеры здесь уступали по популярности наземному транспорту, а тот, в свою очередь, не мог достойно конкурировать с метрополитеном. Московское метро произвело на Сантьяго сильное впечатление - очень старое, оно тем не менее прекрасно сохранилось, многие станции казались просто подземными дворцами. Сомов рассказывал, что еще во времена его детства в подземке ездили только бедняки, а всевозможные бездомные и бродяги чувствовали себя там полноправными хозяевами. По его словам, в те годы метро стало грязным и запущенным, настоящим рассадником болезней и преступности. Двадцать лет санации все изменили. Правда, методично проводившиеся СГК облавы, сопровождавшиеся отправкой на строительство Стены все новых и новых эшелонов, сократили население древней столицы России до такой степени, что московские власти всерьез подумывали о закрытии метрополитена, переставшего приносить прибыль. Но постепенный процесс миграции уцелевших жителей восточных районов страны в Москву вновь сделал общественный транспорт рентабельным - новоиспеченные москвичи селились в основном в дешевом муниципальном жилье на почти опустевших в период чисток отдаленных окраинах, а бензин стоил денег. Сомов предупреждал, что в метро до сих пор небезопасно - особенно вечером и дальше от центра, - но Мондрагону пока не представился случай проверить это утверждение на практике.
Стоя у окна с бокалом в руке, он думал о том, что варварская красота этого города сродни очарованию хищницы, пленившему его сердце при первой встрече с Катериной. Мощная, властная красота - но слишком уж откровенная, слишком плотская. Такой красотой быстро насыщаешься, она слишком рано перестает удивлять, в ней нет вдохновляющей душу легкости. Тяжесть византийского наследства прижимала город к земле.
Я хочу ее, подумал Мондрагон. Я хочу эту почти девочку с ее смуглой, просвечивающей под ключицами кожей, с ее ямкой на шее, с ее точеным носиком и абрикосовым пушком щек. Я еще никогда никого так не хотел. Но это невозможно - я только видел ее на экране видеофона. Три минуты. От силы пять. Я сошел с ума. Мне кажется, я чувствовал ее запах. Если я когда-нибудь смогу прикоснуться губами к ее коже… Проклятый Фробифишер! Уж он-то наверняка вытворяет с ней все, что захочет… Где, черт побери, этот контракт?
Он смешал себе еще один коктейль, тяжело прошагал обратно в комнату, рухнул в кресло, свободной рукой подтянув к себе проанализированный секретарем текст договора. Сумма действительно впечатляла, аванс составлял тридцать процентов - более чем достаточно, чтобы выпутаться из разверзшейся под ногами финансовой пропасти. Условия оставляли некую лазейку для маневра - на тот случай, если он действительно решится написать вторую книгу… И самое главное - он сможет встретиться с Даной. Интересно, рассчитывал старый хрыч Фробифишер на такой эффект, посылая для переговоров самого сексапильного из своих референтов?
Сантьяго отхлебнул из бокала и, наклонившись, начал шарить рукой по полу в поисках какого-нибудь пишущего предмета. Как назло, ничего путного под руку не попадалось. Классическая ситуация, подумал он мрачно, сапожник без сапог. Кто почти наверняка не имеет дома ручки, карандаша или, на худой конец, гусиного пера? Правильный ответ - писатель. А зачем ему, если на все случаи жизни у него имеется виртуальный секретарь?
- Софи, - позвал он, отчаявшись что-нибудь отыскать, - естьу нас в доме хотя бы завалящий “Паркер”?
- К сожалению, - ответил секретарь приятным женским голосом, - я не подключена к системе сервисного обслуживания твоего дома. Хочу напомнить, что в режиме ограниченной визуализации я вижу только то, на что направлена моя камера. Вынуждена констатировать, что никакого “Паркера”, в том числе “завалящего”, моя камера в настоящий момент не фиксирует.
- Провались ты, - посоветовал ей Мондрагон, - вместе со своей камерой… Подписание контракта откладывается, - сообщил он потухшему экрану видеофона, - по причине отсутствия пишущих средств. Так и передай своему боссу.
Он залпом выпил содержимое бокала и проделал с ним то же, что и с предыдущим, - швырнул в угол. На этот раз ковер ответил приглушенным звоном - бокалы нашли друг друга.
- Sic transit glona mundi1(Так проходит земная слава (лат.), - горько сказал Сантьяго. - Вот сдохну - и что после меня останется? “Белая Заря”? Осколки разбитых стаканов? Километр кишок с дерьмом?..
Все эти вопросы, разумеется, остались без ответа - виртуальный секретарь отвечал, только если его называли по имени, а отражение самого Сантьяго в вогнутой панели видеофона не обладало ни сознанием, ни свободой воли. Поэтому Мондрагону пришлось совершить героическое усилие, встать и вновь добраться до бара. Не то чтобы ему очень хотелось пить, просто не пить было никак невозможно.
Тем не менее Иван Кондратьев, постучавший в дверь, как и было велено, без двадцати семь, обнаружил приемного отца одетым для клубной вечеринки, чисто выбритым и благоухающим невероятно сложным японским ароматом, очень модным в этом сезоне. Мондрагон выглядел почти трезвым, разве что взгляд его изредка стремился расфокусироваться.
- Мы идем в “Петр Первый”, - заявил он, медленно и тщательно выговаривая слова. - Идем, запомни. Не едем… не летим на вингере… мы идем пешком. Внимательно знакомимся с вечерней жизнью города.
- Чего с ней знакомиться? - удивился Иван. - Жизнь как жизнь… Народу на улицах полно, не протолкнуться. Пол-России в Москву съехалось, чего удивляться-то…
Мондрагон задумался, но ненадолго.
- Писатель должен изучать жизнь, - упрямо повторил он. - Поэтому мы пойдем пешком. Ты знаешь дорогу?
- Да знаю, - Иван пожал плечами. - Тут идти-то пять кварталов, а можно по набережной - еще быстрее. Портье мне все объяснил, толковые тут слуги, в гостинице-то.
- Отлично, - сказал Сантьяго. - Мы пойдем по набережной. Возьми, пожалуйста, мой кейс… нет, он сам мне не нужен… там где-то должны валяться деньги… да, такая толстая пачка… Что, это все? Странно, странно… Ну ладно, все лучше, чем ничего. Вперед, мой добрый друг, нас ждут великие дела!

8. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

Нью-Йорк-Бангор,
Объединенная Североамериканская Федерация,
25 октября 2053 г.
Сидя у Альгари, Дана пыталась связаться с Фробифишером. Пока шустрые мальчики с серебристой литерой “А” на голубых шапочках запаковывали ее покупки и складывали их в вингер, Дана методично перебирала все известные ей каналы связи, включая совершенно секретные, - с нулевым результатом. Сюзан, секретарь нью-йоркского офиса, сказала, что не получала никакой информации о местонахождении босса с десяти утра, когда он звонил из Вашингтона. В Вашингтоне Дик Хэллоуэй, младший партнер Стэна Фишера, с которым должен был встречаться сегодня Роберт, подтвердил, что встреча состоялась и продолжалась до половины первого, после чего Фробифишера он больше не видел. Дуглас Харт, старший сегодняшней смены личной охраны, был зол как черт, поскольку Фробифишер оставил его с тремя телохранителями в отеле “Регонда” с приказом дожидаться последующих распоряжений, отправился к Фишеру и исчез. “Тревожный шарик”, впрочем, оставался девственно-белым, так что ничего плохого со спецпредставителем Совета Наций явно не происходило; просто он в очередной раз решил погулять сам по себе, что, по мнению Харта, в наши безумные времена было равносильно самоубийству. Личный номер Фробифишера не отвечал; немного подумав, Дана набрала личный код его помощника по связям с общественностью Карпентера. Карпентера она недолюбливала, считая самовлюбленным занудой, но в такой ситуации выбирать не приходилось. Включился автоответчик: “Привет, вы слышите голос фила Карпентера. Самого фила сейчас нет. Если вы уверены, что вам есть что сказать Филу…” - Дана дала отбой.
Что ж, тем лучше. У нее, по крайней мере, будет время все взвесить и выстроить свою линию поведения. Операция “Сюрприз для босса” не отменялась, а лишь откладывалась, что давало возможность продумать тактический план - место, время, направление главного удара. Если бы знать, куда отправится Фробифишер вечером…
Закатное солнце плавилось в хрустальных гранях Карнеги-холла. Восемь часов, для Роберта - самый разгар рабочего дня. Квартира на Сорок второй улице? Ею пользуются, если на следующее утро необходимо быть на сессии Совета Наций, располагающегося в старом здании ООН. Дана сверилась с органайзером - нет, завтрашний день вообще выдался на редкость пустым, три-четыре не самые важные встречи и прием в представительстве Корпоративной Японской Империи. А жаль - из окон квартиры открывается потрясающий вид на Гудзон. Особняк в Джорджтауне? Что ж, возможно, но в этом случае знал бы Харт, поскольку формально джорджтаунская резиденция считалась федеральным объектом и охранялась вне зависимости от распоряжений Фро-бифишера. Ангуила - заманчиво, но нереально. Остается дом в Мэне. Фамильное гнездо Фробифишеров.
Она попыталась связаться с Мэном, но канал оставался заблокирован в течение двадцати минут - верный признак того, что хозяин находится дома и очень занят. “Ну, вот ты и попался, босс”, - подумала Дана.
Поместье находилось милях в тридцати от Бангора, где у Роберта была зарезервирована своя посадочная полоса в международном аэропорту. Классический особняк в стиле Новой Англии, построенный то ли в конце девятнадцатого, то ли в начале двадцатого века, - мрачный и суровый, под стать хозяину. Даже у винограда, оплетавшего мраморные барельефы над входом, листья были темнее и жестче, чем свойственно этому веселому растению. Дана не любила дом в Мэне, и хотя она ни разу не призналась в этом Роберту, тот, конечно, догадывался. Интересно, оценит ли он ее стремление быть с ним, если она приедет именно в это неприятное для нее место? “Ох, Дана, - вздохнул ее внутренний голос, удивительно похожий на голос покойной матери, - ты всегда переоценивала мужчин. Скажи спасибо, если он вообще заметит, что ты появилась…”
Итак, Бангор. Если ей повезет и она проскочит в серебряные ворота, то будет на месте минут через пятьдесят. Вингер придется оставить в аэропорту - Фробифишер умышленно не оборудовал поместье посадочными площадками, а садиться на поле для гольфа было таким же безумием, как и плевать боссу в кофе. Но это не проблема - двадцать минут на машине по лесной дороге, и в половине десятого можно будет уже заняться выбором вечернего платья. Надо признать, что для ужина при свечах дом подходит идеально: огромная гостиная, вышколенная прислуга, старинное серебро… Потом, правда, придется отправляться в ужасную, навевающую мрачные мысли готическую спальню, в чудовищную постель, изготовленную едва ли не по эскизам графа Дракулы… Но это уже неизбежное зло, плата, которую так или иначе придется внести за избавление от неотвратимо надвигающейся беды. Дана вовсе не была уверена, что ее жертвенность окупится сторицей - в конце концов, невелик подвиг: лечь в постель с Фробифишером сразу после ревитализа-ции. На Ангуилу заработанных очков еще бы хватило, но за “поцелуй Снежной королевы” придется платить дороже.
- Все готово, мадам. - Лучащийся радостью молодой человек со значком старшего менеджера протягивал Дане ее золотую кредитную карточку. - Счастлив сообщить вам, мадам, что с сегодняшнего дня вы перешли в категорию А-прим - клиентов, пользующихся эксклюзивными скидками нашего торгового дома. Скидки от пятнадцати процентов на все без исключения предметы роскоши и до тридцати процентов на те товары, которые, согласно персональной статистике клиента, вы покупаете у нас чаще всего…
- Дружок, - сказала Дана, забирая карточку, - я в восторге от вашей щедрости. А теперь, милый, будь добр, зарезервируй мне серебряную линию до Бангора, и побыстрее, а то у них там сейчас пробки.
В аэропорту можно было, разумеется, нанять шофера, но Дана предпочитала водить машину сама. За последние двадцать лет наземный транспорт сильно сдал свои позиции, потесненный воздушным, а уж автомобили с двигателями внутреннего сгорания и вовсе стали редкостью. Но Дана питала необъяснимую привязанность к этим неуклюжим монстрам, пожирающим огромные порции дорогого бензина и выбрасывающим в атмосферу клубы синего газа. Может быть, корни этой привязанности уходили в незабываемые впечатления детства - отец ее работал шофером-дальнобойщиком и иногда брал ее с собой в кабину, а в исключительных случаях разрешал управлять огромным стосемидесятитонным “Регулом” на площадке перед закусочной или заправкой. Мать, конечно, ругалась, но поделать ничего не могла - Бронислав Янечков был настоящим главой семьи, и если он принимал решение, то оспорить его не удавалось никому. Как-то Дана сказала ему: “Знаешь, я вырасту и стану такой, как ты”. Отец засмеялся: “Девушек-дальнобойщиц не бывает. Точнее, бывают, но я лучше руку себе отрежу, чем допущу, чтобы ты такой стала”. - “А я стану автогонщицей, - заявила Дана. - И буду побеждать на Формуле-один и на Кубке Европы. И буду знаменитой, и уеду в Америку, и заберу туда вас с мамой”. Бронислав Янечков перестал улыбаться. “Пожалуй, у тебя это может получиться. Тебе здесь не место, Дана, это точно. Нас всех очень крепко одурачили, милая. Мы думали, что перед нами открыли ворота в рай, а оказались по уши в дерьме. Мы-то уже никуда отсюда не денемся, а вот тебе прямая дорога в лучшие города мира - Нью-Йорк, Париж, Лондон. Правда, это непросто, но у тебя получится. Я в тебя верю, малышка”. Дана хорошо помнила ощущение счастья, охватившее ее после этого разговора. Несколько дней она жила, почти не замечая окружавшей ее убогой действительности, погруженная в грезы об ожидающей ее блестящей жизни. Она еще не знала, что для таких, как она, пути наверх просто не существовало - курс в любом немецком университете стоил больше, чем ее родители зарабатывали за пять лет, а с дипломом Братиславского университета Яна Амоса Коменского, некогда одного из лучших в Европе, найти работу в Европе было нереально. Девушке-славянке, не получившей образования, оставалось мечтать разве что о карьере высокооплачиваемой проститутки в итальянских или венгерских борделях. Но Дана тогда еще не разбиралась в таких вещах и безоговорочно верила отцу.
Когда ей исполнилось одиннадцать, отец разбился на своем “Регуле” - отказался остановиться по требованию дорожной полиции на автостраде Будапешт
- Кельн и попал под удар парализатора. Огромная машина, проломив трехслойное ограждение, рухнула в Дунай с высоты семидесяти метров. Офицеру-венгру, применившему парализатор, удалось убедить суд в том, что Бронислав Янечков был террористом, намеревавшимся уничтожить пост дорожной полиции, протаранив его своим набитым взрывчаткой грузовиком. Взрывчатки в разбившемся и затонувшем “Регуле”, правда, не нашли, но тело отца Даны семье тоже не вернули. Два года Дана не верила, что отец погиб, и ждала, что он вот-вот вернется - распахнет дверь, ввалится в гостиную - огромный, черноволосый, похожий на сказочного героя, подхватит ее на руки, прижмет к пахнущему дальней дорогой комбинезону, а потом, роясь в бесчисленных карманах, выудит на свет божий какую-нибудь электронную диковинку, привезенную из гигантских мегаполисов Германии специально для нее, Даны… Потом она постепенно стала привыкать к мысли о том, что отец больше не придет. В тринадцать лет Дана тайком от мамы купила билет на автобус, возивший гастарбайтеров в Будапешт, и, примостившись у панорамного окна, внимательно изучила тот участок трассы, на котором произошла трагедия. Стену, разумеется, заделали, и о том, куда врезался “Регул”, можно было догадаться лишь по более светлому оттенку кера-митовых плит напротив поста ДП - голубовато-серебристого цилиндра, опиравшегося на дырчатые титановые фермы. За обманчиво прозрачной броней прятался тот, кто убил Бронислава Янечкова, - безымянный, недосягаемый, отвратительный, как паук. Дана была умной девочкой. Она понимала, что в жизни, в отличие от голливудских фильмов, зло чаще всего остается безнаказанным, и отдавала себе отчет в том, что тринадцатилетний подросток не может отомстить взрослому полицейскому. Но она была очень упряма и к тому же очень любила своего отца.
Она вспоминала его каждый раз, когда садилась за руль. Эластичная, подрагивавшая под пальцами навигационная консоль “Лексуса” была совсем не похожа на неуклюжее, обтянутое шершавой тканью рулевое колесо “Регула”, но прикосновение к ней все равно воскрешало маленькую девочку, замирающую от радости и страха рядом с великаном-отцом в кабине гигантского грузовика. Сейчас это чувство было особенно сильным - может быть, после ревитализации. Странное ощущение - будто в одном теле одновременно живут восторженная десятилетняя девочка, страстная шестнадцатилетняя девушка и опытная тридцатидвухлетняя женщина. Жизнь казалась нереальной, словно три видеоматрицы наложились одна на другую, образовав прихотливую фантастическую картину. Да, сказал ворчливый внутренний голос, смотри, как бы в ближайшее время к этой троице не присоединилась бодренькая старушенция… Дана усмехнулась и крепче сжала мягкое, словно живая плоть, полукружие навигационной консоли.
“Private property! No trespassing!”1 (“Частное владение! Проезд запрещен!” (англ.).- предупреждала табличка у съезда на отливающую серебристым металлом дорогу к поместью Фробифишера. Дана свернула с хайвея, притормозилау широкой черной полосы, пересекавшей дорогу, и нажала кнопку на скриммере. Дождавшись, пока замигает рубиновая лампочка опознавательной системы “свой - чужой”, она снова утопила педаль газа. Дом в Мэне сохранял все черты новоанглийского особняка девятнадцатого века, поскольку Фробифишер не любил бросающихся в глаза технологических изысков, хотя вовсе отказываться от них не собирался.
В мертвенном свете галогеновых фонарей “Лексуса” плясали высоченные, словно выкованные из темного металла сосны. Дорога ныряла в лес, как змея в черный пруд, и огромные тени переплетались на ее серебристой шкуре. Дана опустила боковое стекло, и в салон ворвался густой аромат хвои - здешний воздух хотелось пить.
Минут через пятнадцать за стеной деревьев заблестели огоньки, и вскоре Дана сбросила скорость перед массивными чугунными воротами. Раньше их, вероятно, открывали привратники, но теперь достаточно было импульса скриммера. В доме горел свет - на первом этаже, в гостиной, и наверху, в башенке библиотеки. “Роберт, наверное, уже здесь, - подумала Дана, - четко я его вычислила, умница”.
Но оказалось, что не такая уж она и умница, потому что в гостиной за длинным дубовым столом, на котором наличествовали только початая бутылка виски и нож для колки льда, сидел с бокалом в руке вовсе не Фробифишер, а специалист по связям с общественностью Фил Карпентер. Когда Дана вбежала в комнату, он поднял голову и наградил ее выразительным взглядом удивленного спаниеля.
- Привет, Фил, - Дана помахала ему рукой, стараясь выглядеть дружелюбной. - Решили спрятаться? Я вам звонила весь вечер, вы что здесь, мальчишник устраиваете?
- Здравствуй, Дана. - Карпентер поставил бокал на стол-и захлопнул книгу, которая лежала у него на коленях. Невысокий, аккуратный, словно только что сошедший с глянцевой страницы рекламного каталога Альгари или Хьюго Босс, сорокалетний мальчик на побегушках. Светлые, уложенные в модную прическу волосы, холодноватые серые глаза. - Не ожидал тебя увидеть. Ты же вроде бы должна провести эту ночь с доком Голд-блюмом?

Предыдущая страница 5 Следующая страница


Война за Асгард 6

- А ты забыл, что меня называют “быстрая Дана”? У Роберта завтра полно дел, если я буду разлеживаться по клиникам, мы ничего не успеем.
- Дана, - голос Карпентера звучал как-то подозрительно мягко, - разве Роберт давал тебе какие-либо указания относительно того, где тебе следует быть сегодня вечером? И предупреждал ли он тебя, что завтра ты ему понадобишься?
- Фил, какого черта! - Она вдруг отчетливо поняла, что на этот раз Фробифишер действительно не давал ей никаких инструкций, ограничившись стандартным пожеланием оборачиваться побыстрее и не слишком транжирить его деньги. - Мне и не нужны никакие указания, все его встречи и переговоры у меня вот здесь, - она постучала себя по лбу. - Я сама его расписание, и когда он пропадает вот так внезапно, не поставив в известность даже личную охрану…
- То, очевидно, у него есть довольно веские причины так поступать, - перебил ее Карпентер. - Послушай, Дана, ты выглядишь ужасно усталой. Не хочется тебя выгонять, но я-то знаю, что ты недолюбливаешь этот дом с привидениями. Что, если я попрошу Сэма отвезти тебя в Бангор и оплачу тебе номер в отеле? Отдохнешь, отоспишься… В конце концов, у тебя был трудный день, ты заслужила по крайней мере одну спокойную ночь.
Очень подозрительно. Фил никогда не испытывал к ней нежных чувств; порой Дана даже подозревала, что он ревнует к ней Роберта. С чего бы это он решил позаботиться о ее отдыхе?
- Что случилось, Фил? - требовательно спросила Дана. - Постарайся, пожалуйста, обойтись без трогательных подробностей тяжелой жизни Даны Янечковой - роль доброго дядюшки тебе не слишком к лицу. У Роберта неприятности?
Карпентер выглядел оскорбленным. Его обычно невыразительное лицо искривила недовольная гримаса.
- Я не давал тебе поводов обвинять меня в лицемерии, Дана. Я искренне желаю тебе добра. С другой стороны, твое беспокойство за Роберта похвально. Уверяю тебя, с ним все чудесно. Просто босс решил немного отдохнуть… от всех нас.
Дана невольно улыбнулась. Единственной известной ей страстью Фробифишера была рыбалка. Что ж, в таком случае он сейчас где-нибудь в Орегоне, стоит по колено в ручье и ведет поединок с серебристой форелью. Жертвоприношение откладывается, и она, пожалуй, этому только рада. Тело ноет так, что впору наесться валиума и заснуть как минимум на восемь часов. Ангуилу она, пожалуй, выпросит у босса и так, а “поцелуй Снежной королевы” все равно стоит дороже одной ночи мучений. Но почему Роберт поехал на рыбалку, не поставив в известность даже Харта?
Демонстративно покачивая бедрами, она прошла к стоявшему у камина чиппендейловскому креслу и уселась в нем, вытянув длинные ноги, украшенные дивными греческими сандалиями от Альгари.
- Пожалуй, ты меня успокоил, - проворковала она, глядя на Карпентера из-под полуопущенных ресниц. Фил рассеянно вертел в руке бокал с виски, старательно делая вид, что рассматривает плавающие в нем пузырьки воздуха. Слишком гордый, чтобы пялиться на мои ноги. Карпентер, несомненно, реагировал на нее так же, как и прочие особи мужского пола, но прилагал немыслимые усилия к тому, чтобы это скрыть. “Надутый самовлюбленный индюк, - подумала Дана. - Надо его позлить”.
- А вообще-то ты прав. Я жутко вымоталась. Не предложишь мне чего-нибудь выпить?
Это называлось “играть блондинку” - строить из себя ограниченное, капризное, кокетливое создание, озабоченное в основном тем, как произвести впечатление на мужчину и использовать его для каких-нибудь своих нужд. Само выражение принадлежало Фробифишеру - он как-то обмолвился, что в старинных детективах Чандлера и Хэммета блондинки всегда выглядят полными идиотками, а потом оказывается, что все триста с лишним страниц они успешно морочили голову и сыщику, и читателям. Несмотря на то что Дана никогда не изменяла своему природному цвету волос, выражение ей нравилось.
Фил как-то странно на нее посмотрел и потянулся за бутылкой.
- Ты уверена, что этого хочешь?
- Хочешь - чего? Я, кажется, просто попросила тебя смешать мне виски с содовой.
- Да-да, я помню. - Карпентер окинул взглядом стол и не обнаружил пустых бокалов. - Виски, содовая, много льда… Нет, я не об этом. Ты вправду хочешь здесь задержаться?
- Знаешь, Фил, если бы ты провел полдня на операционном столе, а потом бы еще два часа добирался до этого проклятого богом места, мне бы вряд ли удалось уговорить тебя отправиться в обратный путь, даже не промочив горла.
- Ладно, ладно, Дана, давай не будем объявлять друг другу войну. - Карпентер с видимой неохотой выбрался из уютного кресла и, прихватив с собой нож для колки льда, направился в кухню. - Как прошла операция?
- Великолепно, - крикнула Дана ему в спину. Когда Фил зазвенел посудой на кухне, она поднялась и подошла к панорамному окну, за которым несли свою вековую вахту огромные гвардейские сосны. Сплошной обман - с внешней стороны дома никакого окна не было, стена и стена. Какое-то супернаворочен-ное бронированное призматическое стекло, жутко дорогое - Фробифишер отвалил за него столько денег, что хватило бы не на одну ревитализацию. - Док Голдблюм говорит, что я в прекрасной форме.
“А вообще-то не твое собачье дело, - решила Дана. - Не ты платишь за мою молодость”.
На площадке за домом стоял огромный черный автомобиль. Дана сразу же узнала его, хотя видела всего два или три раза, - старинный “Палладиум-Тристар”, осколок помпезной роскоши двадцатых годов. Фробифишер купил этого монстра еще в тот полулегендарный период своей жизни, когда его основным занятием была защита интересов профсоюзов Восточного побережья. Полулегендарный период закончился тем, что профсоюзы вместе с их интересами подмяла под себя партия Белого Возрождения, а быстро сориентировавшийся Фробифишер принял сторону нового, агрессивно развивающегося политического движения. Довольно скоро стало ясно, что он сделал правильный выбор.
Дана, однако, прекрасно знала, что сам Роберт не любит вспоминать о тех временах. “Палладиум” бесцельно простаивал в гараже джорджтаунской резиденции, и суммы, ежемесячно уходившие на его содержание, были ненамного меньше Дани-ного оклада. Как же он оказался здесь, в нескольких сотнях миль от Джорджтауна? Вряд ли на нем приехал Фил…
Карпентер подошел к ней сзади бесшумно - ей показалось даже, что он специально подкрался, чтобы ее напугать. Призматическое стекло окна было настолько прозрачно, что казалось воздухом и, разумеется, ничего не отражало. Короткопалая, поросшая рыжим волосом рука, протягивавшая ей бокал с виски, возникла словно бы из ниоткуда. Дана вздрогнула.
- Любуешься на последний шедевр автомобилестроения? - мягко спросил Фил. - Да, позже таких уже не делали. Да и вообще вингеры и прочий воздушный транспорт убили автомобильную промышленность на корню. А ведь когда-то американцы не мыслили себя без автомобиля.
Дана взяла бокал и сделала большой, обжегший ей гортань глоток.
- Роберт где-то в поместье?
- Дана, тебе когда-нибудь говорили, что любопытство - грех?
- От любопытства кошка сдохла, - отозвалась Дана. - Но узнав, в чем было дело, ожила.
Фил помедлил с ответом. Лед в его бокале плавился, превратившись в тонкие прямоугольные брусочки желтовато-бурого цвета.
- Почему никто никогда не слушает добрых советов? - спросил он. - Поверь мне, Дана, для тебя было бы гораздо лучше вернуться сейчас в город, снять номер в отеле и завалиться спать.
Я постараюсь сделать так, чтобы Роберт не искал тебя завтра. К тому же через два дня тебе предстоит утомительная поездка в Азию, вот там-то уж точно потребуется быть в наилучшей форме.
“Что-то здесь явно не так. Карпентер не станет переживать, даже если я свалюсь в обморок в самый ответственный момент Большого Хэллоуина. Не нравится мне все это, ох как не нравится”.
- Послушай… - Дана старалась, чтобы голос не выдал ее напряжения, но, кажется, это не слишком хорошо получалось. - Мне нужно поговорить с Робертом. Это как раз касается нашей поездки. Если бы это не было так срочно, я не стала бы искать его по всем адресам…
“Боже, что я несу! Почему бы не признаться, что я жутко напугана и хочу доказать самой себе, что еще нужна Фробифишеру? Единственному человеку, способному вытащить меня из того дерьма, в котором я оказалась…”
- Нервничаешь, Дана? - участливо спросил Карпентер. “Как мог бы говорить проникнувшийся сочувствием банкомат”.- Я понимаю тебя. Это ведь такая ответственность, такая честь… Вся планета будет смотреть на юную прекрасную Дану, и твое имя навсегда займет свое место на скрижалях истории. Подумать только - Я-неч-ко-ва! - Он произнес это медленно, кривя губы на каждом слоге. - Единственная славянка, допущенная на Большой Хэллоуин… если, конечно, не считать тех, кто будет праздновать его по другую сторону Стены…
Дана резко отвернулась к окну. Излишне резко, возможно, - виски едва не выплеснулось из стакана.
- Что здесь делает автомобиль Роберта? - спросила она, закусив губу. - Только не говори, что выпросил его у папочки на уик-энд
Карпентер издал какой-то неопределенный фыркающий звук.
- Что ж, в одном тебе не откажешь - ты действительно самая упрямая девица в мире со времен Скарлетт О' Хара. На машине приехал сам Роберт. Довольна? Босс сейчас в поместье. Видеть тебя он не хочет. Ну, все? Кошка возвратилась к жизни? Допивай виски, а я пока позвоню Сэму…
- Глядя на тебя, ни за что не догадаешься, чем ты зарабатываешь на жизнь, - сообщила ему Дана. - По-моему, с такими прекрасными манерами и таким прирожденным дружелюбием тебе следовало бы идти в психоаналитики или в телеведущие Занимаясь public relations, ты просто зарываешь свой талант в землю…
- Ценю твое чувство юмора, - отозвался Карпентер. - Однако тебе пора. Увидимся позже.
“Вот уж дудки, - подумала Дана. - Возможно, Роберт и правда не придет в восторг, увидев меня здесь, но лучше я услышу это от него, а не от надутого засранца, привыкшего отшивать журналистов. Во всяком случае, я избавлюсь от неприятного ощущения, будто меня водят за нос…”
- Спасибо за выпивку - Дана допила виски, повернулась к столу и громко хлопнула стаканом по украшенному разводами полированному дубу. Звякнули нерастаявшие кубики льда. - Я поднимусь наверх.
Фил заступил ей дорогу Он улыбался, словно Дана предложила ему поиграть в какую-то новую интересную игру, но глаза его оставались острыми и холодными.
- Нет-нет, наверх тебе нельзя. Лучше и не пытайся, все равно не пущу!
- Извини. - Она попыталась обойти его, но это оказалось непросто. Карпентер обхватил ее за талию и с неожиданной силой потащил к выходу “На улицу он меня собрался выкинуть, что ли? - растерялась Дана. - Очень по-джентльменски…” Она вывернулась и резко толкнула его ладонями в грудь. За все годы их знакомства ей и в голову не приходило, что похожий на рекламную картинку специалист по связям с общественностью может оказаться таким твердым на ощупь - под тонким шелком рубашки прятались каменные мышцы.
Мускулатура, однако, не слишком помогла Карпентеру в единоборстве с хрупкой девушкой. Фил отшатнулся, словно от сильного удара в лицо, отступил на шаг, наткнулся на край стола и, неловко взмахнув руками, обрушился спиной на столешницу. С грохотом упала на пол ополовиненная бутылка с бурбоном.
Где-то наверху хлопнула дверь. Дана, охваченная странным оцепенением, стояла посреди гостиной, непонимающе глядя на распластавшегося на столе, не подающего признаков жизни Карпентера. “Этого не должно было произойти, - стучало у нее в голове. - Так не бывает!”
- Что здесь происходит? - спросил кто-то у нее за спиной. Впрочем, почему “кто-то”? Этот густой бархатистый баритон она знала слишком хорошо. Четырнадцать лет - достаточный срок, чтобы изучить все оттенки голоса, который слышишь каждый день и почти каждую ночь. Сейчас в нем явно звенело раздражение.
- Босс? - Дана неожиданно обнаружила, что у нее трясется нижняя челюсть, и от этого звук собственного голоса показался ей похожим на блеяние. - Черт… не знаю, как все получилось… Мы с Филом слегка поругались, и…
- И ты его прикончила, - спокойно заключил Фробифишер, вышедший на галерею, опоясывавшую три стены гостиной на уровне второго этажа. Он был в банном халате цвета слоновой кости; пояс, явно повязанный в спешке, почти развязался, и отвороты халата разошлись, открывая широкую, поросшую густым седым волосом грудь. - Мне вызвать полицию или ты попробуешь привести его в чувство?
- Я… я попробую, - пробормотала Дана. Ей внезапно захотелось оказаться как можно дальше отсюда, где угодно, только не в этом паршивом доме с привидениями. “Идиотка, - подумала она. - Полная, беспросветная дура”. - Я… мне кажется, с Филом не произошло ничего страшного…
- Ну да, - подтвердил Карпентер, приподнимаясь на локтях. - Абсолютно ничего страшного, Боб. Я поскользнулся на этом дурацком паркете и немного ушиб спину. Дана ни при чем.
“А вот это уже вполне по-джентльменски. И еще более подозрительно”.
- Что она вообще здесь делает? - Тон, которым Фробифишер задал этот вопрос, не обещал ничего хорошего. Ни Карпен-теру, ни вообще кому-либо из присутствующих. - Я, кажется, дал тебе четкие инструкции, как действовать в подобном случае.
Карпентер, стеная и держась за край стола, добрался до своего любимого кресла и осторожно опустился в него, стараясь не задеть ушибленную спину.
- Я честно следовал всем твоим инструкциям, Боб… Не моя вина, если девочка вбила себе в голову, что с тобой могло приключиться нечто ужасное.
- Дана, - Роберт тяжело оперся на резную деревянную балюстраду, вены на его мощных руках вздулись, - почему ты не послушалась Фила? Разве он не говорил тебе, чтобы ты возвращалась в Нью-Йорк?
- Говорил, - признала Дана. - Только не потрудился объяснить, что все это значит. Я абсолютно ничего не поняла. Ты что, приказал ему не пускать меня сюда?
Фробифишер с интересом посмотрел на нее.
- Точно, - сказал он, - именно это я ему и приказал. Более того, я просил Фила передать тебе через доктора Голдблюма, что ты можешь использовать завтрашний день для послеоперационного восстановления сил в клинике. К сожалению, Фил, по-видимому, не выполнил и эту мою просьбу.
- Я пытался, Боб! Но у нее постоянно заблокирован канал…
- Вот уж неправда! - возмутилась Дана. - Это здешний канал заблокирован, не мой! Я сама пыталась найти тебя по всем номерам, только безуспешно. Харт в Вашингтоне рвет и мечет, ты даже не сказал ему, куда собираешься…
- Видишь ли, Дана… - Фробифишер отпустил перила и запахнул наконец халат. - То, что Харт ничего не знает, легко объяснимо. Это просто не его дело. И не твое, кстати.
- Милый, ты с кем тут разговариваешь? Фробифишер обернулся на голос. За его спиной в проеме двери, выходившей на галерею, стояла девушка. “Не старше пятнадцати, - автоматически отметила Дана. - И не из ревитализированных, натуралка”. Прибегавшие к услугам клиник омоложения распознавали друг друга каким-то сверхъестественным чутьем - в данном случае чутье молчало. Девушка была высокой, худенькой, с огромной копной густых ярко-рыжих волос, падавших на узкие плечи. Личико вполне миленькое, хотя и немного вытянутое - типичная англосаксонская мордашка. Большие, удивленно распахнутые глаза. Какое-то невразумительное прозрачное платьишко, подчеркивавшее незрелые детские формы. В руке девушка держала плоскую коробочку стереовизора.
- Триша, - сказал Фробифишер почти ласково, - я же просил тебя оставаться в спальне…
Карпентер за спиной у Даны кашлянул-раз, потом другой.
- Мне ску-учно, - пожаловалась девушка. - А ты меня бросил… А это кто, твоя знаменитая секретарша? А правда, что ей на самом деле шестьдесят лет?
- Неправда. - Дана, немного пришедшая в себя, нашла в себе силы приветливо помахать ей рукой. - Двести шестьдесят, милое дитя, и зовут меня Невеста Франкенштейна. А мамочка разрешает тебе ложиться спать так поздно?
- Триша, - сказал Фробифишер сурово, - это Дана Янечкова, мой референт. Дана, это Александра Патрисия Мэллоун, моя новая воспитанница.
- Янечко-ова? - протянула рыжая. - Не знала, Бобби, что ты путаешься со славянами…
- Зато в тебе, очевидно, течет только кровь пилигримов с “Мэйфлауэра”. - Дана слегка склонила голову в знак уважения. - Впрочем, это видно по аристократически вытянутому лицу… не зря все английские лорды так любят верховую езду…
- Хватит, - оборвал ее Фробифишер. - Будь повежливее с моей воспитанницей. Если уж получилось так, что вы встретились, вовсе не обязательно начинать знакомство с оскорблений.
“Осторожнее, Дана, - предостерегла она себя. - Ты идешь по тонкому льду… Роберт взял себе новую воспитанницу, и теперь эта рыжая сучка будет делить с ним постель и пользоваться всеми привилегиями, которых я добивалась долгих тринадцать лет… А что будет со мной?”
“А ты, - сказал внутренний голос, так похожий на голос ее покойной матери, - не успеешь даже опомниться, как однажды утром проснешься старухой. Кто высоко летает, тот больно падает, Дана”.
Дану внезапно затошнило. Как на вечеринке, подумала она, когда выпиваешь десятый коктейль и желудок отказывается принять его. Отвратительный коктейль из страха, гнева и обиды поднимался вверх по пищеводу, готовый выплеснуться наружу тонким пронзительным криком. “Я сейчас закричу, - с ужасом поняла Дана. - Это несправедливо, это просто подло. Почему именно сегодня? Я делаю хрен-знает-какую-по-счету ревитализацию, чтобы угодить Роберту, а подлый сукин сын тем временем спокойно меняет меня на какую-то малолетнюю дрянь…” Ее ногти глубоко вонзились в ладони, и пронзившая руку боль помогла ей справиться с собой. Несколько неглубоких, незаметных постороннему взгляду вдохов… Она почувствовала, как у нее немеют мышцы лица. Знакомое ощущение - так случается, когда Packing Monster перед очередной болезненной процедурой впрыскивает под кожу анестетик. Крик замер где-то на уровне гортани, и Дана отчаянным усилием проглотила мешавший ей дышать тугой и упругий комок.
- Прекрасная идея, босс. - Ее голос дрожал как натянутая струна, но тон был вполне любезным. - Давайте познакомимся. Меня действительно зовут Дана Янечкова, я словачка с сорокапроцентной долей немецкой крови, код А-3 в генетическом паспорте, протестантка лютеранского толка. Надеюсь, мы подружимся.
Код А-3, равно как и долю немецкой крови, ей устроил Фробифишер - тринадцать лет назад, когда брал ее себе в воспитанницы. Тогда Дане едва исполнилось девятнадцать, но выглядела она моложе, чем теперь, - юная свежая красота всегда была ее даром, и ее вовсе не требовалось подстегивать постоянными ревитализациями. Роберт использовал все свои связи в Службе генетического контроля, и с тех пор никто не мог упрекнуть одного из виднейших деятелей Белого Возрождения в том, что он взял себе в воспитанницы девицу из трэш-контингента. Рыжая, разумеется, об этом не догадывалась, и Дана надеялась, что ее высокий статус произведет на новую пассию босса известное впечатление.
“Кто же ты такая, Александра Патрисия? - лихорадочно соображала она тем временем. - Мэллоун, Мэллоун… Откуда только ты взялась на мою голову!.. Мэллоун… Мэллоун… Стоп, кажется, я тебя знаю…”
Профессиональная память секретаря-референта хранит тысячи фамилий, личных номеров, идентификаторов статуса. Разумеется, вся необходимая информация может быть в любой момент подсказана компьютером, но фокус в том, что хороший секретарь умеет обходиться без помощи машины.
“Точнее, я знаю твоего отца. Дик Мэллоун, член совета директоров корпорации “Объединенные Опреснители Восточного Побережья”, активный сторонник Белого Возрождения, хороший знакомый Роберта; последний раз они встречались на благотворительном обеде в Вашингтоне в сентябре, я еще специально заказывала боссу костюм в стиле викторианской эпохи, а за столом нас посадили по правую руку от племянника Елизаветы III, принца Эдуарда… Тогда же Мэллоун, высоченный рыжий - вот в кого девчонка-ирландец, пригласил Фробифишера на какое-то семейное торжество… Так, ирландец, неужели католик?”
Это стоило проверить: в сложной иерархии Белого Возрождения католики занимали не самое почетное место. А если протестант? После уничтожения Ольстера и разгрома католического подполья ирландцы переходили в англиканскую веру тысячами… но Церковь Господа Мстящего с подозрением относилась к людям, менявшим конфессии из политических соображений.
“Ладно, с религиозными предпочтениями разберемся позже, пока ясно одно: именно на том семейном торжестве, куда меня, разумеется, никто не приглашал, Роберт и познакомился с рыжей сучкой. Вечер был… когда же? Не позже второй недели октября, следовательно, знакомы они едва месяц, при общей занятости Фробифишера и учитывая тот факт, что почти вся его жизнь протекает так или иначе у меня на глазах, ничего серьезного между ними пока быть не может. Итак, если я правильно разыграю свою партию, у меня еще есть пара шансов…”
Александра Патрисия тем временем пыталась оправиться от замешательства, вызванного кавалерийским наскоком соперницы. Правила хорошего тона требовали представиться точно так же, по всей форме, но она почему-то не спешила этого делать. “Неужели моя догадка насчет папы-католика верна? ”
- Что ж, юные леди, - нарушил затянувшееся молчание Фробифишер. - Теперь, когда вы познакомились, я полагаю, можно считать, что все необходимые формальности соблюдены. Дана, я собирался все рассказать тебе позже, после нашего возвращения из Азии, но раз уж так получилось, выслушай меня сейчас и, сделай одолжение, не перебивай. На следующей неделе я намерен официально объявить Александру своей воспитанницей, а так как закон запрещает содержать двух воспитанниц одновременно, ты потеряешь этот статус автоматически. Однако ты останешься моим секретарем с сохранением полного оклада, во всяком случае, до истечения оговоренного в контракте срока. У меня нет к тебе никаких претензий профессионального плана, и я готов, если это потребуется, предоставить тебе наилучшие рекомендации.
В первое мгновение ей показалось, что она ослышалась. Сегодня Роберт уже выгнал ее из своей постели - ладно, это в конце концов не смертельно. Рыжая шлюха могла пробыть воспитанницей Фробифишера несколько лет, а могла вернуться к своему католическому папочке через два месяца - Роберт не относился к числу людей, с которыми легко ужиться. Но работа… Контракт Даны истекал в конце года, а на дворе стоял октябрь. “Он увольняет меня! После стольких лет, проведенных вместе, он увольняет меня! Бобби, сволочь, я четырнадцать лет была твоим референтом, я помогала тебе во всем, я знала все твои слабые места и все твои трюки, я прикрывала твою тощую старую задницу, а теперь ты выбрасываешь меня как мусор!”
- Спасибо, сэр. - Дана присела в символическом реверансе. - Вы очень добры.
- По-моему, милый, - проворковала рыжая, нежно поглаживая Фробифишера по волосатой руке, - ты слишком распустил своих сотрудников.
Дана сдержалась, хотя и с большим трудом. “Дыши ровно, девочка, - успокаивающе шептал в ушах мамин голос, - спокойнее, спокойнее…” Роберт все равно уже принял решение, и состязанием в остроумии тут делу не поможешь. Надо понять, что заставило Фробифишера, холодного, как запрятанная в морозилку рождественская индейка, изменить своим принципам и связаться с этой девчонкой. Неужели чувства проснулись? Ни за что не поверю. Роберт начисто лишен обычных человеческих эмоций, за исключением, может быть, честолюбия, страха и жадности. Фигурка понравилась? Что ж, девочка похудее меня, а старичка вполне могло потянуть на обтянутые кожей кости… Но это смешное объяснение - Роберт мог затащить в постель любую понравившуюся ему на улице шлюшку, и для этого вовсе не стоило выбираться на охоту на такой шикарной гробовозке, как “Палладиум-Тристар”. Нет, расшалившееся либидо здесь явно ни при чем. Искать следует наиболее правдоподобное объяснение, а в случае с Фробифишером оно звучит так: ему предложили сделку, и он счел ее выгодной для себя.
Кто выигрывает от союза видного столпа Белого Возрождения, соратника геройски погибшего от рук террористов Хьюстонского Пророка, Высокого представителя Совета Наций Роберта Оберона Фробифишера с дочкой водяного магната Александрой Патрисией Мэллоун? Казалось бы, обе стороны. Но брать воспитанницу - совсем не то что жениться. Воспитанницу всегда берут из низших кругов иерархии; прав у нее немного, в то время как покровитель волен не принимать на себя серьезных обязательств. Во всяком случае, ничего похожего на брачный контракт не заключается; расторжение отношений проще, чем у правоверных мусульман, которым, говорят, достаточно три раза крикнуть “развод”, чтобы навсегда расстаться с надоевшей женой. Так что католический папочка Мэллоун, отдавая свою дочь в воспитанницы Роберту, никаких особых дивидендов с этого не получает. Пойти на такой шаг его могла заставить только крайняя нужда - причем, принимая во внимание обороты “Объединенных Опреснителей Восточного Побережья”, вряд ли финансового плана.
Дана припомнила ходившие в кулуарах слухи о том, будто после Большого Хэллоуина, когда проблема трэш-контингента вроде бы будет решена окончательно, Служба генетического контроля возобновит ежегодные проверки - то ли выборочные, то ли тотальные. Поговаривали, что многие счастливцы, благополучно получившие высокие идентификационные коды, платят сейчас огромные деньги за лечение в подпольных клиниках, и СГК намерена выяснить, не являются ли их заболевания потенциально опасными для здоровья будущих поколений. На самом же деле (утверждали посвященные, понизив голос) цель этих проверок иная - выявить всех полукровок, пролезших в квоту за взятки или с помощью высоких покровителей.
Дана, сама получившая элитный индекс с нарушением всех мыслимых правил, подозревала, что таких, как она, немало. Служба генетического контроля могла рассчитывать на богатую жатву. Вполне возможно, что дело дойдет до сокращения квоты, хотя куда станут отправлять тех, кто не пройдет проверку, было непонятно. Паникеры и сплетники шептались, что Большим Хэллоуином дело не кончится и что уже сейчас в обстановке строжайшей секретности ведется сооружение еще нескольких Стен - разумеется, поменьше первой. Конечно, это была полная чушь - Дана, как секретарь Фробифишера, узнала бы о строительстве новых объектов “Толлан” едва ли не первой Но дыма без огня не бывает Возможно, планы повторной санации действительно обсуждались где-то на самом высоком уровне Белого Возрождения, хотя Фробифишер едва ли активно поддерживал эту идею. С другой стороны, заключив, что новые чистки неизбежны, он мог принять некоторые превентивные меры. Например, сменить воспитанницу. Воспитанница-католичка, конечно, не самый идеальный вариант, но куда лучший, нежели воспитанница-славянка. Тем более что назначить повторную экспертизу для определения генетического индекса не так уж и сложно. А если СГК начнет копать всерьез, то одними объяснениями Фробифишеру не отделаться. Подделка генетического идентификатора - тяжелейшее преступление, хуже убийства. Так повелось еще с далеких двадцатых годов, когда суд штата Техас вынес смертный приговор преподобному Джонатану Хоупвеллу.
“Что ж, Дана, - сказала она себе, - если старик таким образом прикрывает себе задницу, тут уже ничего не поделаешь. При желании, конечно, он мог бы снова подтвердить подлинность моего индекса, да только похоже, что желания он как раз и не испытывает. С другой стороны, папа Мэллоун вполне в состоянии предложить в качестве приданого для своей дочки пай в “Объединенных Опреснителях Восточного Побережья”, а Роберт в своей обычной манере от предложенного не отказался, но и заключать брачный контракт благоразумно не стал. Придется папе Мэллоуну довольствоваться двусмысленной ролью отца содержанки - неважно, сколько миллионов у него на счетах. А мне, кажется, придется забыть о “поцелуе Снежной королевы”…
У нее опять свело желудок. Пальцы начали неудержимо подрагивать, и она спрятала руки за спину - теперь, правда, их видел Карпентер, но на него Дане было наплевать. Только не сорвись, прикрикнула Дана на себя, не дай им разглядеть твою слабость. В конце концов, игра еще не сыграна, хотя карты уже сданы и расклад явно не в твою пользу. Но если ты ударишься в истерику, тебя не спасут даже четыре туза в прикупе.
- Что ты, милая, - улыбнулась она Александре Патрисии, - босс нас всех держит в ежовых рукавицах. Погоди, скоро сама увидишь…
- Совершенно верно, - без улыбки отозвался Фробифишер. - И сейчас я намерен дать всем присутствующим небольшой урок.
Он выпрямился во весь рост, величественный, седой, похожий сейчас не на Пальмерстона, а на библейского пророка. Казалось, старинная деревянная галерея вот-вот рухнет под его весом.
- Дана, ты немедленно отправляешься в Нью-Йорк. Раз уж ты не захотела остаться в клинике доктора Голдблюма, свяжешься с бюро Глобал Трэвел и узнаешь, где сейчас этот писатель, Мондрагон. В четверг он должен быть с нами в Хьюстоне. Документы на него готовы?
- Давно, босс. - Дана послала необходимые запросы еще в августе, после того, как обнаружила пьяного Мондрагона в каком-то отеле в Москве. Сказать по чести, он показался ей не самой лучшей кандидатурой для столь ответственной миссии, но Фро-бифишер ясно дал понять, что никого другого на Большой Хэллоуин он приглашать не собирается. Все документы писателя оказались, как ни странно, в полном порядке, так что разрешение на въезд в зону объекта “Толлан” Дана получила быстро. - Позавчера он звонил мне из Мехико-Сити, спрашивал, не можем ли мы встретиться до поездки в Азию.
- Отлично, - в голосе Фробифишера послышалось что-то отдаленно напоминающее оживление, - просто отлично, только не забудь, что он нужен мне еще в Хьюстоне. Если ему вздумается прибыть в аэропорт за двадцать минут до посадки, толку от его участия будет немного. Теперь ты, Фил…
Карпентер неуклюже привстал со своего кресла.
- Да, сэр?
- Ты оказал бы нам большую услугу, согласившись отвезти мисс Янечкову в Нью-Йорк. Кстати, неплохо бы проверить, как там наша пресса. Парни из АР и CNN готовы?
- Бьют копытами, как кони в стойле, босс. Ставлю сто баксов против никеля, что они снова будут спрашивать, пустят ли кого-нибудь из них на базу. И не просто спрашивать, сэр, - на этот раз они пообещали съесть меня живьем, если я не выбью им разрешения.
Фробифишер скривил тонкие бледные губы.
- Можешь сообщить им, что на базу не пустят даже тебя. Зато вы будете сидеть под землей в абсолютной безопасности, а я буду стоять в двух шагах от устройства, которое превосходит по своей мощи тысячу водородных бомб. Постарайся объяснить им это как можно доходчивей.
“Там и я буду стоять”, - подумала Дана. Да, конечно, участие в центральном событии Большого Хэллоуина - великая честь, но если что-нибудь пойдет неправильно, то страшно даже подумать, во что превратятся те избранные, которые окажутся в этот момент поблизости от Стены. Кто-то из ученых говорил ей, что, если процессы в Хрустальном Кольце выйдут из-под контроля, вырвавшиеся на волю силы могут стереть с лица земли добрую половину Евразии. Когда она спросила Фробифишера, правда ли это, он только хмыкнул и сказал, что если бы яйцеголовые умники могли продавить пространство, не рискуя получить при этом сотню-другую побочных эффектов, Стену построили бы где-нибудь под боком, например, на Аляске, и сильно сэкономили бы тем самым на доставке груза. Думая о возможных “побочных эффектах”, она чувствовала, что ей не слишком хочется сопровождать Фробифишера на базу “Асгард”. Но, во-первых, никто не спрашивал ее мнения, а во-вторых, теперь, когда будущее внезапно стало туманным и безрадостным, такая поездка, даже сопряженная с немалым риском, вполне могла обернуться последним ярким аккордом ее жизни. Что лучше - погибнуть на глазах у всей планеты прекрасной юной богиней или за какой-то год превратиться в трясущуюся старую развалину, покрытую отвратительными язвами и бородавками? Конечно, лучше всего было бы продолжать жить, поражая всех красотой и молодостью, а также купаясь в лучах всемирной славы, но эта альтернатива, похоже, всерьез уже не рассматривается.
- Бобби, милый, - промурлыкала Александра Патрисия, - а ведь правда, ты будешь лапочкой и возьмешь меня с собой в Азию? Я так хочу увидеть, как все эти несчастные уродцы отправятся искать свою Счастливую Страну…
Она привстала на цыпочки и аккуратно поцеловала Роберта в щеку, проведя ладошкой по роскошной седой гриве. Фробифишер даже головы не повернул.
- Нет, Триша, - сказал он спокойным, не допускающим возражений тоном. - Ты останешься дома и будешь готовиться к церемонии принятия в воспитанницы. Уверяю тебя, здесь ты увидишь и услышишь значительно больше интересного - Фил со своими ребятами об этом позаботится.
- О да, - с преувеличенным воодушевлением отозвался Карпентер, - особенно учитывая тот факт, что Фил со своими ребятами будет находиться в пятидесяти милях от Самого Важного Места. Триша, ты обязательно увидишь неповторимый ландшафт азиатской степи, массу травы и, если повезет, кусочек Стены на горизонте. Правда, необыкновенно интересно?
Рыжая состроила гримаску и требовательно подергала Фробифишера за рукав халата. “Ребенок, - неприязненно подумала Дана, - большой, капризный, избалованный ребенок… Роберт должен получить очень хорошие дивиденды от своей сделки с “Объединенными Опреснителями”, чтобы выносить этот детский сад достаточно долго…”
- Церемония еще не состоялась, - напомнил Фробифишер Александре, - и, если кое-кто не подготовится к ней как следует, вполне может не состояться вовсе. К тому же там будет действительно небезопасно.
Рыжая надула губки, мгновенно утратив даже ту малую толику обаяния, которую при желании можно было отыскать в ее полудетской улыбке. Дана испытала мгновенный прилив недостойного злорадства. Впрочем, насладиться зрелищем поставленной на место соперницы ей так и не удалось, поскольку Фробифишер решительным движением запахнул на груди халат и направился к двери, на ходу бросив Карпентеру через плечо:
- Завтра в половине четвертого у меня разговор с Кевином Гарднером, подготовь конспект беседы. Мне необходимо, чтобы его канал освещал Большой Хэллоуин максимально объективно, без всяких либеральных соплей. Ясно?
Фил хмуро кивнул. Кевин Гарднер был председателем совета директоров WBC, популярного общесетевого канала, контролировавшегося группой дельцов с Западного побережья, достаточно богатых и независимых, чтобы позволить себе критиковать движение Белого Возрождения - не посягая, само собой, на священные основы. На Большой Хэллоуин непременно просочится пара-тройка ушлых ребят Гарднера, а любые попытки со стороны охраняющих объект “Толлан” военных помешать этому только раздуют пламя скандала - к великой радости репортерской братии. Поэтому Фробифишер посчитал за лучшее просто договориться с руководством канала заранее. Решение разумное, но задача явно не из простых - Филу придется изрядно попотеть. Впрочем, у каждого свои проблемы, решила Дана.
- Ладно, - сказал Карпентер. - Вы - босс. Правда, боюсь, я тут выпил лишнего… Не думаю, что водитель из меня сейчас первоклассный. Может, пошлете с нами Сэма?
- Сэм нужен мне здесь, - возразил Фробифишер, вновь опираясь на перила. - Харт, если верить мисс Янечковой, она и так уже точит на меня зуб, не хватало еще, чтобы он пришел в ярость, узнав, что я отпустил последнего охранника и остался один-одинешенек в девственных лесах Новой Англии. Нет, Сэм никуда не поедет.
Дана взглянула на дисплей своего наручного медицинского компа. В левом углу экрана мерцала крохотная розовая точка - розовая, не алая. Уровень алкоголя в крови позволит ей вести машину самостоятельно, без помощи автопилота, и у дорожной полиции не найдется причин штрафовать ее за вождение в нетрезвом виде.
- Я доехала сюда, - сообщила она Фробифишеру, - и вполне смогу уехать отсюда, забрав Фила с собой. Если вы не против, сэр, - добавила она, подумав.
Фробифишер вознаградил ее легким кивком и повернулся к Александре, которая строила скучающие гримаски и демонстративно ковыряла дубовый паркет носком острой туфельки.
- Триша, будь хорошей девочкой, попрощайся с гостями. Физиономия его новой воспитанницы выразила всю гамму чувств человека, проглотившего несвежую устрицу и запившего ее добрым глотком лимонного сока.
- До свидания, мистер Карпентер, - нехотя проговорила она, глядя куда-то в сторону. - До свидания, тетушка Дана. Желаю вам удачной поездки в вашу гребаную Азию…
- Достаточно, Триша, - грозно промолвил Роберт. - Леди и джентльмены, я вас больше не задерживаю. Да пребудет с нами господь!
- И да поразит он врагов наших и даст нам отмщение, - договорил традиционную формулу Карпентер. - Что ж, Дана, если ты уверена, что можешь довезти меня хотя бы до аэропорта, не причинив моему несчастному, претерпевшему множество жестоких обид телу новых повреждений…
- Задушу и закопаю в лесу, - сказала Дана. На самом деле она с удовольствием проделала бы это с девицей Мэллоун. “Что же за день такой - сплошные разочарования… А Роберт просто мерзавец - знал ведь, что не сегодня завтра заменит меня этой тупой малолеткой, и все равно погнал в клинику… Конечно, на Большом Хэллоуине ему потребуется кое-что получше лошадиной мордашки, но расплачиваться-то за его амбиции придется мне…”
- Увидимся в офисе, босс, - это замечание было адресовано уже широкой спине Фробифишера, удалявшегося в сторону спальни. Их бывшей спальни. Что ж, одной утомительной обязанностью меньше. Дана время от времени позволяла себе помечтать о новом партнере, не таком холодном и расчетливом, как Роберт, и, возможно, пришло время наконец воплотить эти мечты в жизнь. “Вот только захочет ли меня кто-нибудь, когда я стану мерзкой, гниющей заживо развалиной?”
В машину она садилась в отвратительном настроении. Карпентер, к которому вернулся его профессиональный оптимизм, вольготно расположился на правом сиденье и бросил на приборную панель пакетик с солеными орешками.
- Угощайся, дорогуша, у меня с собой еще четыре штуки… “Дорогуша, - подумала Дана со злостью. - Попробовал бы ты меня назвать так месяц назад - Роберт с тебя шкуру бы спустил. А теперь, конечно, можно. Бывшая воспитанница, просто секретарь босса, да и то без определенной перспективы… Ничего, Дана, привыкай, похоже, это только начало…”
- Спасибо, - произнесла она равнодушным тоном. - Я не люблю орехов.
Она завела мотор и включила дальний свет. Темнота, поглотившая двор и службы, распалась на два спелых, иссиня-черных ломтя, перерезанных сияющим белым клинком Уже подъезжая к воротам, Дана обернулась и взглянула на особняк. Лампа, горевшая час назад в библиотеке, погасла; из окон комнат второго этажа, где были расположены спальни, также не проникало ни единого отблеска. Дом стал похож на огромную субмарину, опустившуюся на дно и выключившую все приборы, чтобы сбить со следа противника.
По дороге в Бангор Карпентер не проронил ни слова, только грыз свои орехи. Дана была благодарна ему за это. Меньше всего ей хотелось сейчас говорить о Фробифишере и его ирландской шлюхе, а на пустой треп просто не хватало сил. Она пыталась сосредоточиться и обдумать сложившуюся ситуацию, но получалось плохо. Перед глазами все время мелькали страшные картинки, виденные ею в клинике доктора Голдблюма, - полумальчики, полустарики, роняющие на пол белые слюни, старухи с длинными ухоженными волосами, выдающими в них молодых женщин, которыми они и были еще пару месяцев назад, чудовища с пожелтевшей кожей и морщинистыми, безобразными лицами. Как это ужасно - стареть! Роберт как-то говорил ей, что за последние четверть века человечество необратимо постарело - теперь на каждого двадцатилетнего приходится три старика. Потому-то так и ценится выставляемая напоказ молодость, решила Дана. Черт возьми, если бы не маниакальное стремление Фробифишера видеть ее шестнадцатилетней постоянно, она вполне прожила бы еще двадцать или даже тридцать лет, считаясь просто молодой женщиной. Все мужики - сволочи, подумала она, вроде бы старо как мир, но каждый раз, когда сталкиваешься с подтверждением этой древней истины, понимаешь, что сказано чересчур мягко. От обиды Дана закусила губу и почувствовала на языке солоноватый привкус крови. Интересно, чья это кровь, подумала она, мне столько раз делали полный гемодиализ, что наверняка ни одной капельки той крови, с которой я когда-то родилась в Братиславе, в моих венах уже не осталось. Наверное, кровь какой-нибудь совсем маленькой девочки из небогатой, но генетически безупречной семьи. Девочке, должно быть, пообещали игрушку или мороженое; это ведь совсем не больно и не страшно - к пальчику прикладывают тонкую блестящую змейку, и она, присосавшись к нежной детской коже, выпивает одну-единственную красную каплю. Потом девочка получает свою игрушку, лижет свой айс-крим, а взятая у нее капелька поступает в контейнер для клонирования и превращается в десять, двадцать, тридцать литров превосходной юной здоровой крови. Да, современная медицина достигла небывалых высот - тебе могут заменить все, вплоть до мозгов, могут даже избавить тебя от угрозы неотвратимо надвигающейся старости - только вот стоить это будет немалых денег…
На подъезде к аэропорту Бангора их остановили. У обочины стояла хищная, похожая на акулу патрульная машина; ее мигающие фонари отбрасывали синеватые отблески на зеркальные щитки шлемов перегородивших дорогу полицейских. Дана опустила стекло и высунула в окошко левую руку.
- Что случилось, офицер? - спросила она, когда ближайший к ней полицейский поднес к ее локтю сканер и проверил код вживленного в руку чипа. - Нам срочно нужно вылететь в Нью-Йорк…
- Аэропорт закрыт, леди, - ответил полицейский. Его голос глухо звучал из-под поблескивающего мертвенным синим светом забрала. - Вам придется ночевать в Бангоре или добираться в Большое Яблоко на колесах.
В темном осеннем небе глухо гудели моторы. Дана заглушила двигатель “Лексуса” и вышла из машины. Там, где полагалось сиять разноцветным огням Бангорского международного аэропорта, метались тонкие, похожие издалека на крохотные шпа-жонки лучи прожекторов.
- Авиакатастрофа? - Широкая посадочная площадка перед хрустальными кубиками аэропорта была забита вингерами, но все они стояли с погашенными бортовыми огнями. То, что шумело в воздухе, напоминало скорее большие геликоптеры. Когда в разрывы между тучами проникло холодное сияние луны, Дана увидела огромное, наполовину скрытое туманом рыбообразное тело, плывущее в сторону Бангора. На раздутых бортах поблескивали серебряные шестиконечные звезды. Дирижабль, подумала она удивленно, настоящий полицейский дирижабль, я-то думала, их используют только для перевозки воды…
- Никаких комментариев, леди, - сказал полицейский. - Аэропорт закрыт, но федеральное шоссе до Бангора в полном вашем распоряжении. Пожалуйста, не задерживайте другие машины.
Дана оглянулась. За “Лексусом” действительно стояло уже два или три автомобиля - просто пробка по нынешним временам. И ни одного вингера в воздухе, одни только дирижабли.
- Хорошо, офицер. - Что там, под зеркальным забралом, - глаза или электронные датчики? - Где мне развернуться?
Полицейский махнул рукой.
- Двести ярдов вперед и поворот налево, леди. Там будет еще один пост, но вас пропустят.
- В Нью-Йорк мы не улетим, - сообщила Дана Карпенте-ру, вернувшись в машину. “Лексус” мягко тронулся с места и покатил в указанном полицейским направлении. - Что-то случилось в аэропорту, и все воздушные линии, похоже, блокированы. Не знаю, как ты, а я намерена последовать твоему совету и переночевать в Бангоре. Кстати, ты еще не раскаиваешься в том, что предложил мне заплатить за номер в отеле?
- Нет, разумеется. - Фил отбросил последний пакетик с орехами и наклонился к приборной панели. - Слушай, в этом дилижансе есть сетевой порт?
Сетевого порта в “Лексусе”, разумеется, не оказалось, но Карпентер обнаружил радио. На волне Бангора передавали экстренный выпуск новостей; голос ведущей дрожал от растерянности и испуга:
- …Поступают сведения о трех крупных авиалайнерах, якобы захваченных террористами, в том числе об экзосферном челноке “Гавриил”, следовавшем по маршруту Брисбен - Лос-Анджелес. Полиция Лос-Анджелеса воздерживается от каких-либо комментариев, однако известно, что аэропорт LA, как и многие другие крупные аэропорты Федерации, полностью блокирован силами национальной гвардии и регулярных армейских спецподразделений. В аэропорту JFK в Нью-Йорке полиция безопасности арестовала трех подозрительных личностей, пытавшихся пронести на борт лайнера запрещенные к транспортировке предметы. О деталях этого происшествия не сообщается. В Монреале в помещении второго терминала международного аэропорта возник пожар, но, возможно, это происшествие никак не связано с новой террористической вылазкой кровожадных нелюдей, называющих себя “Подпольем”…
Карпентер выругался. Улыбка сошла с его побледневшего лица, и всякое сходство с глянцевым рекламным мальчиком из каталога разом исчезло.
- Эти скоты хотят сорвать Большой Хэллоуин. - В его голосе вдруг зазвенела удивившая Дану ненависть. - Сама увидишь, когда они заявят свои требования. Отвратительные трусливые твари! Как можно было позволить им захватить космический челнок?
Дана притормозила у следующего поста. На этот раз полицейский проверил чип не только у нее, но и у Карпентера, для чего ему пришлось обойти машину спереди. Лучи галогеновых фар выхватили из мрака массивный панцирь из биостали, высокие, почти до колена, сапоги из черной блестящей кожи, уродливый нарост шлема, делавший полицейского похожим на инопланетное чудовище.
- Надеюсь, офицер, если эти подонки приземлятся в Бангоре, вы убьете их, - сказал ему Карпентер, но полицейский не удостоил его ответом. Дана подождала, пока он махнет рукой в тяжелой перчатке, разрешая им проехать, и свернула на боковую дорогу, уходящую, если верить указателю, к федеральному шоссе 23.
- Последние сообщения из Лос-Анджелеса, штат Калифорния, - говорила между тем ведущая радионовостей. - Террористы, захватившие экзосферный челнок “Гавриил”, вышли на связь с властями штата и передали свои условия. На самом деле условие у них только одно - террористы требуют немедленно отменить режим изоляции для обитателей генетических резерваций в Центральной Азии и разрушить Стену Трудно даже представить себе, к каким чудовищным последствиям может привести выполнение этого требования…
- Что я тебе говорил? - Карпентер скрипнул зубами. - Такое впечатление, что за нашу безопасность отвечают дебилы. Неужели сложно было представить себе, что в последние дни перед Большим Хэллоуином эти ублюдки обязательно попытаются нанести удар!
- Я думала, с Подпольем давно покончено. - Дана вспомнила, как Фробифишер однажды сказал ей: “Если бы Подполья не было, его следовало бы выдумать - уж больно удобно иметь под рукой постоянного врага, на которого можно вешать всех дохлых кошек”.
- Покончено? - В зеркальце ей было видно, как Фил скривил губы в саркастической усмешке. - Кто, интересно, сказал тебе такую чушь? Твой босс?
- Наш босс, - поправила его Дана. - Наш, а не мой.
Минуту Карпентер молчал, словно решая, стоит ли реагировать на ее слова. Когда наконец он заговорил, голос его показался Дане чужим и безжизненным:
- Моя бедная Дана, неужели сегодняшняя встреча ничему тебя не научила? Босса уже давно не волнуют судьбы мира, он погряз в разврате и похоти. Жалкий человечек, случайно выигравший в лотерею счастливый билет, - вот кто такой наш босс. Великие дела ему не по плечу, Дана.
Она оторвала взгляд от дороги и с интересом посмотрела на Карпентера.
- Неужели ты так расстроился из-за того, что босс отказался взять тебя с собой?
- О нет, дорогая моя, - возразил Фил. - Я вовсе не расстроен. Я прекрасно знал, что старый хрыч сделает все, чтобы я не попал на базу. Что ж, в логике ему не откажешь - я должен нянчиться с журналистами, а их к “Асгарду” и на пушечный выстрел не подпустят. Разумеется, если бы он захотел… одного слова специального посланника Фробифишера достаточно, чтобы пропуск на базу выдали даже Белому Шейху. Но вся штука в том, что он не захотел. А знаешь, почему он не захотел этого?
По правую сторону дороги замерцала переливающаяся в воздухе радужная реклама мотеля, и Дана сбросила скорость.
- Как ты мог заметить, босс последнее время редко делится со мной своими планами. Что касается наших планов - мы остановимся здесь или едем в Бангор и отправляемся ночевать в “Мариотт”? Не забудь, ты обещал заплатить за мой номер.
- А потому, милая моя Дана, - не слушая ее, продолжал Карпентер, - что в глубине души он боится взять на себя ответственность за будущее человечества. Знаешь, Дана, мой дед был дантистом. Он говорил мне: “Фил, если у тебя гниет зуб, ты можешь надеть на него белоснежную сверкающую коронку, но под ней он все равно будет гнить. Гнилые зубы надо вырывать, только тогда ты встретишь старость без вставной челюсти”. Так вот, босс из тех, кто предпочитает прятать гнилой зуб под коронку. От всех этих сказок о Счастливой стране и гуманной санации за милю несет страхом перед Окончательным Решением. Лицемерие, Дана, лицемерие и страх - вот что движет боссом и его друзьями. Господь дал им в руки огненный меч, чтобы выжечь вселенскую скверну, а они, боясь небесного пламени, медлят опустить его на головы врагов наших. А если и опускают, то плашмя.
Фил слышал только себя, и Дана не стала уточнять, где же им лучше остановиться. Она свернула на подъездную дорожку и припарковала “Лексус” на полупустой площадке мотеля. Все лучше, чем ночевать в кошмарной спальне фамильного гнезда Фробифишеров.
- Приехали, мистер проповедник, - сказала она, поправляя прическу.
- Я решила не разорять тебя на “Мариотт”, так что можешь быть мне благодарен.
Квадратный, коротко стриженный ночной портье смотрел по стерео последние новости. Когда Дана с Карпентером вошли в холл, он повернулся и одарил их холодным, подозрительным взглядом.
- Два сингла, - распорядилась Дана. Портье покачал головой.
- Прошу прощения, леди. Синглы все разобраны - как только закрыли аэропорт, наш мотель стал очень популярным местом. Я не видал такого наплыва клиентов с последнего выпускного бала в своем колледже. Но могу предложить двухкомнатный сьют с запирающейся внутренней дверью, если вас это устроит. Дана бросила быстрый взгляд на Карпентера, но он был полностью поглощен созерцанием висящего над стойкой стерео.
- Ладно, - решила она - Если, конечно, дверь действительно запирается.
Дана подошла к стойке и вложила ладонь в раструб идентификатора.
- Теперь вы, мистер, - сказал портье. Фил, не отрываясь, смотрел на плывущие над его головой клубы подсвеченного алым пламенем дыма - стереовизор транслировал картинку догоравшего аэропорта Монреаля. Дана подтолкнула его, и он, как лунатик, приблизился к стойке.
- Что слышно о “Гаврииле”, приятель? Есть новости?
- Они подняли в воздух тридцать истребителей, - сообщил портье. - А к берегам Калифорнии идет Восьмой тихоокеанский флот. Но все это без толку, потому что никто до сих пор не знает, куда именно направится челнок. С чьего счета снимать деньги?
- С моего. - Карпентер покачал головой. - Хочешь знать, что бы я сделал на месте тех парней, которые договариваются с террористами? Я послал бы к Стене сотню тяжелых бомбардировщиков и сровнял бы все эти лагеря с землей. А потом я подождал бы, пока ублюдки, захватившие челнок, своими глазами увидят, что произошло с их друзьями за Стеной, и сжег бы их заживо. Только так и надо поступать с взбесившимися нелюдями.
- Точно, - сказал портье. - Я сделал бы то же самое.
Номер не понравился Дане. Большую часть комнаты занимала огромная, небрежно застеленная постель, углом к которой стояло видавшее виды потертое кресло. Ионный душ располагался в похожей на щель нише - такой тесной, что повернуться там мог разве что ребенок. “Надо было ехать в город и остановиться в “Мариотге”, - подумала Дана. - Подумаешь - лишние пять миль”. Тут ее качнуло, и она ухватилась за стену, чтобы не упасть. Нет, пожалуй, в таком состоянии лишние пять миль вполне могут перевесить все преимущества пятизвездочного отеля. Даже вернуться на стоянку, чтобы забрать из багажника купленное у Альгари нижнее белье, представлялось невыполнимым делом.
Слишком много впечатлений для одного дня, подумала Дана, стаскивая через голову узкое голубое платье. Сначала ревитализация, потом парочка хороших новостей от доктора Голдблюма, затем дурацкая сцена в поместье, а на сладкое ночная прогулка с явно сошедшим с катушек Карпентером. Что это он так разошелся, неужели действительно из-за того, что Роберт не берет его с собой на базу?
Она прошла - или, скорее, протиснулась - в душ, задвинула за собой полупрозрачную дверь и в полном изнеможении прислонилась к теплой пластиковой стене. Перед глазами у нее все плыло, ноги подкашивались, и Дана опустилась на корточки, обхватив руками колени. Гладкая, нежная, бархатистая кожа, тонкие руки, гибкие пальцы… Неужели все это превратится в ветхую невесомую старческую плоть?
От накатившего внезапного ужаса ей захотелось завыть, но силы совсем оставили ее, и Дана лишь тихонько заскулила, уткнувшись лицом в коленки. Я не хочу, кричал внутри испуганный детский голос, я не хочу становиться старой, не хочу смотреть в зеркало и видеть там старуху, я девочка, маленькая девочка, оставьте меня в покое, я не хочу… Продолжая скулить, она нашарила на стене плавающую панель управления и нажала какой-то сенсор. Теплая расслабляющая волна обрушилась откуда-то сверху, и на мгновение Дане показалось, что она наперекор всему все же попала на Ангуилу и океан сжимает ее, нагую и счастливую, в великанских объятиях. Но в следующую секунду она ясно увидела перед собой надменное личико Александры Пат-рисии и поняла, что теперь Ангуила потеряна для нее навсегда.
Ионный душ потихоньку делал свое дело. Слезы, стекавшие по ее щекам, незаметно высохли, сжимавший горло спазм исчез, и по телу разлилась теплая истома. Дана напоследок шмыгнула носом, поднялась на ноги, придерживаясь за стену, и, отодвинув дверную панель, вышла из кабины.
- Извини, Дана, - сказал Фил Карпентер, стоявший у завешенного плотными шторами окна с бокалом виски в руке. - Я подумал, что нехорошо будет с моей стороны не пожелать тебе спокойной ночи. Ты можешь переодеться, я отвернусь.

9. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

Хьюстон,
Североамериканская Федерация,
27 октября 2053 г.
- Опустилась тьма на четверть царств земных, и власть в них дана была демонам.
- И вышел из моря Левиафан, Зверь сильный, и корона из девяти лучей сияла на челе его.
- Из глубоких пещер явились черви и скорпионы, иядихпро-ник в воду колодцев и отравил ее.
- И Люцифер, Денница, чье имя Отец Лжи, вывел из Преисподней древних чудовищ, чтобы они пожрали людской род, как саранча пожирает посевы.
- И не стало места человеку и детям его на земле.
- Тогда сказал святой Иеремия Смит, Пророк Господа:
- Господь, мой бог, не оставь детей Адама своих на поругание дьяволу и слугам его, но дай им Отмщение.
- И сказал Господь:
- Вот меч, меч огненный. Возьми его и порази воинов Ада, чтобы пали они, как колосья под серпом твоим.
Молитва торжественно гремела под гранитными сводами Дома Господа Мстящего. Двести человек, стоявшие на коленях на холодных каменных плитах, самозабвенно выводили слова Последнего Псалма, продиктованного Иеремией Смитом за полгода до его ужасной смерти в огненной гекатомбе Куала-Лумпура. Смерти, которая, как знал теперь ас-Сабах, обернулась не менее ужасным воскрешением в теле гигантского аксолотля.
- Аминь, - провозгласил стоявший за простой, грубо сколоченной кафедрой из некрашеного дерева Брат Проповедник. И без того невысокий и худощавый, он казался щуплым карликом на фоне двух огромных гвардейцев, замерших по сторонам от помоста. Во всем зале только эти трое стояли, выпрямившись во весь рост. Много лет назад, после того как несколько Братьев Проповедников пали жертвами убийц во время торжественных богослужений, Пророк приказал гвардейцам Белого Возрождения присутствовать на церемониях и разрешил им стоять во время молитвы.
- Сегодня вечером каждого из них ждет наказание, - шепнул ас-Сабаху его сосед слева, словоохотливый Морван де Тарди. - На выбор - либо пять плетей, либо пять дней без воды. Как правило, все выбирают плети.
- За что? - Тамиму показалось, что он сказал это слишком громко, и он бросил быстрый взгляд через плечо - там, в четырех шагах от него, молились Президент и первая леди Федерации. Но супруги были полностью поглощены богослужением и не обращали внимания на перешептывания гостей.
- За святотатство, разумеется. - Де Тарди, казалось, вовсе не заботило, слышит ли его один король Аравийский или все окружающие. - Стоять во время молитвы Господу Мстящему должны лишь Братья Проповедники, вы разве не знали?
- Но Пророк…
- Пророк разрешил гвардейцам стоять, потому что только так они могут исполнить свой долг, только и всего. Но грех, даже санкционированный свыше, все равно остается грехом и нуждается в искуплении. К тому же плети - не самое страшное наказание для таких тренированных парней, поверьте, Ваше Величество.
- Дам отмщение человекам, ибо я, господь, справедлив.
- И да будет вера твоя тверда, ибо руку твою направляю я.
- Идапребудет с нами господь вечноживущий.
- Ида поразит он врагов наших, и даст нам отмщение.

Предыдущая страница 6 Следующая страница


7 Кирилл Бенедиктов

- Аминь.
Тамим ас-Сабах вздохнул, но его вздох потонул в торжественном хоре двухсот голосов, повторявших за худосочным Братом Проповедником завершающие строки Последнего Псалма. Брат Проповедник воздел руки к смыкающимся где-то высоко над головами молящихся гранитным сводам, и двести человек, шаркая и отряхиваясь, поднялись с коленей. Ас-Сабаху было хорошо видно, как Президент Федерации помогает встать своей немолодой уже жене и трогательным жестом смахивает пыль с подола ее длинного фиолетового платья.
- Ну, спектакль, кажется, окончен, как говаривал старик Вольтер. - Де Тарди снял с лацкана темного двубортного пиджака несуществующую соринку. - Можно отправляться ужинать.
Король ибн-Сауд не был знаком с де Тарди раньше - консул Евросоюза получил постоянную аккредитацию при Совете Семи меньше года назад. Европу в Совете Семи уже много лет представлял люксембургский банкир Патрик Вурм, а де Тарди выполнял при нем обязанности офицера связи. Прежде эту роль играл какой-то бесцветный фламандец, ординарный настолько, что король Аравийский не помнил ни его имени, ни лица.
В противоположность фламандцу, Морван де Тарди обращал на себя внимание с первого же взгляда. Невысокий, по-военному подтянутый, седой джентльмен с большим хищным носом, жесткими усами и лукавыми галльскими глазами. Ас-Сабаху он напоминал постаревшего Арамиса из знаменитой французской фата-морганы о трех мушкетерах. Элегантный костюм, сочетавший голубоватую сорочку от Альгари с длинным, стилизованным под эпоху короля Эдуарда пиджаком от Лео Каваны, и небрежное изящество, с которым де Тарди носил тяжелую старомодную трость с набалдашником из горного хрусталя, выгодно отличали его от большинства гостей Башни Финча. Хотя все двести человек, присутствовавшие в зале, принадлежали к высшим кругам иерархии, их строгие, почти пуританского покроя одежды делали их больше похожими на клерков. Подчиняясь канону, установленному некогда Пророком из Хьюстона для торжественных церемоний Церкви Господа Мстящего, граждане Федерации носили узкие черные смокинги и темные брюки с широким поясом. На фоне этого унылого единообразия консул Евросоюза выглядел франтом.
- Вы пропустили молитву, мой друг, - заметил ас-Сабах вполголоса. Де Тарди удивленно поднял мохнатые седые брови.
- Неужели, Ваше Величество? Мне-то казалось, что я ее довольно удачно комментировал, а ведь это невозможно, если не знаешь слов.
Ас-Сабах был благодарен европейцу за его ироническое отношение к безнадежно серьезным ритуалам Белого Возрождения. Если бы не язвительные замечания де Тарди, ему было бы непросто пережить унижение, которому подверглась династия Саудидов во время сегодняшней молитвы.
Присутствие короля Аравийского на торжественном богослужении в Доме Господа Мстящего было последним условием Хьюстонского Пророка. Теперь Тамиму казалось, что вчера в подземелье он подписал договор с самим ал-Адуввом, тем, кого христиане называют дьяволом. Что с того, что он только играл роль короля, в то время как сам владыка Аравии готовился к величайшей ночи Рамадана у священных камней Кабр Худ? Все равно его голосом, голосом трижды недостойного лицедея, говорила династия Саудидов. Его капитуляция, чем бы она ни была продиктована - приказом короля или страхом попасть в аквариум к Иеремии Смиту, - неизбежно обернется позором для всего исламского мира.
Вчера ему показалось, что слишком легкая победа даже немного разочаровала Пророка. Но, по крайней мере, его выпустили из подземелья.
Когда ас-Сабах вновь вышел на солнечный свет, он обнаружил, что все вокруг удивительным образом переменилось Полковник Бейли стал отменно вежлив и предупредителен, не позволяя себе ни малейшего намека на фамильярность. Извинившись перед Его Величеством за причиненные неудобства, он отвез ас-Сабаха в “Хилтон”, где его ожидал великолепный девя-тикомнатный сьют и два этажа, полностью отданные сопровождающим, - даже вечно недовольный министр двора не мог бы пожаловаться на нехватку места для размещения охраны и прислуги. По словам Юсуфа аль-Акмара, встретившего Тамима у входа в отель, выходило, что устрашающего вида солдаты, охранявшие делегацию с момента прибытия на Барскдейлскую базу ВВС, были внезапно заменены на почетный эскорт из двадцати офицеров в парадной форме Федерации. Эскорт этот с максимально доступной для американских варваров вежливостью препроводил двор Хасана ибн-Сауда в “Хилтон”, где измученные ожиданием и недобрыми предчувствиями люди короля наконец-то смогли встретить своего повелителя.
Ас-Сабах спросил Юсуфа, когда именно это произошло, и совсем не удивился, узнав, что почетный эскорт появился на базе Барскдейл сразу же после того, как он принял последнее условие Хьюстонского Пророка. Конечно же, это следовало понимать как знак могущества нечеловеческого существа, плавающего в зеленоватом растворе глубоко под землей, недвусмысленный намек на то, что все могло бы повернуться иначе. Что произошло бы с его людьми, если бы он отверг предложение Иеремии Смита? Скорее всего, ни один из них не дожил бы до сегодняшнего утра. А так как посадка в Барскдейле никем не планировалась, все списали бы на авиакатастрофу.
Больше всего его угнетало чувство ответственности за чужих и, в сущности, довольно неприятных ему людей. Ас-Сабах очень старался проникнуться чувствами, которые король мог испытывать к своим верным подданным, но, по-видимому, ибн-Сауду их судьба была почти безразлична Половина сопровождавших короля сановников доводилась ему более или менее близкими родственниками, а Юсуф аль-Акмар - дядей по материнской линии, так что, с точки зрения Пророка, они, безусловно, являлись ценными заложниками. К своему удивлению, Тамим обнаружил, что его персонаж считает свой двор шумным и бестолковым сборищем карьеристов и бездельников, занятых в основном бессмысленными интригами и проматыванием капиталов династии. Если бы настоящему ибн-Сауду пришлось выбирать между соображениями высшей политики и жизнью своих придворных, он не стал бы долго раздумывать. Но самого ас-Са-баха мысль о том, что одно его слово может обречь на смерть несколько десятков ни о чем не догадывающихся людей, приводила в отчаяние. Справедливо ли требовать такую цену за величайшее унижение, нанесенное исламскому миру со времен Каирского меморандума? Он согласился принять участие в молебне, обращенном к чужому, вражескому богу, и был вынужден делать вид, что вместе со всеми повторяет слова Последнего Псалма, хотя в действительности шептал строки древней молитвы бедуинов: “А'уззу би-ллахи мин аш-шайтан ар-раджим”1. Но много
Прибегаю к Аллаху за помощью против шайтана, побиваемого камнями ли толку в таком обмане? Все видели, как влиятельнейший человек арабского мира склоняет свои колени перед алтарем бога Запада. Все информационные каналы планеты, транслировавшие торжественное богослужение, подчеркивали присутствие в зале короля ибн-Сауда и людей его свиты. А послезавтра все услышат, как король Аравийский обращается к своим единоверцам с речью, в которой назовет проект “Толлан” спасением человечества. Назовет, несмотря на то, что из полутора миллиардов мусульман земли восемьсот миллионов находятся за Стеной. Горе тому, кто продолжает лгать и лжесвидетельствовать в месяц Рамадан. Напрасно лишает он себя пищи и воды, ибо Аллаху не нужна его жертва…
- Здравствуй, Хасан, старый друг! - Энтони Лейн заметил его в толпе и шел навстречу, протягивая руку. - Рад видеть тебя в Доме нашего Отца.
- Здравствуй, Энтони. - Ибн-Сауд знал Президента Федерации уже двадцать лет и всегда называл его по имени. Оба они в годы Войны Возмездия служили в морской авиации и участвовали в налетах на Тегеран и Триполи. Ас-Сабах шагнул вперед и крепко сжал руку Президента. Широкая и твердая ладонь Лейна казалась немного скользкой, как будто ее покрывала какая-то пленка, а может быть, слой защитного геля. Президент широко улыбался, демонстрируя замечательные молодые зубы, и король отметил про себя, что старина Лейн, очевидно, не так давно прошел курс ревитализации.
- Слышал о твоем решении выступить на церемонии, - Лейн выпустил руку Тамима и приобнял его за плечи, - и считаю его мудрым и достойным. Кто-то ведь должен объяснить мусульманам планеты, что все, что мы делали, направлено в конечном итоге и на их благо. Великолепное решение, мой старый друг. Ты по-прежнему тот же отважный парень, что сбивал ливийские истребители над песками Эль-Хамры.
Ас-Сабах смущенно улыбнулся. Слова Президента звучали искренне, но ведь он ничего не знал о чудовище, обитающем в подземельях Хьюстона. Для Энтони Лейна Иеремия Смит оставался всего лишь историческим персонажем, сошедшим со сцены еще до того, как начался его первый президентский срок. Улыбаясь Президенту, ас-Сабах вдруг явственно ощутил холодное чувство превосходства, с которым относился к старому другу король Аравийский. Энтони Лейн считался самым могущественным человеком планеты, но он не входил в Совет Семи и его голос значил там не больше, чем голос Юсуфа аль-Акмара или бедного имперсонатора пиратских фата-морган из квартала аль-Завахия. Странная штука - власть, подумал ас-Сабах, Президент Федерации служит ширмой для Совета Семи, а сам Совет выполняет волю гигантского аксолотля, запертого в подземном аквариуме…
- Как мило с вашей стороны прийти сюда, Ваше Величество! - Супруга Президента, леди Джоанна, всегда держалась на шаг позади мужа и никогда не стремилась попасть в первый ряд. Она была старше Лейна на восемь лет. Пока молодые сорвиголовы Энтони Лейн и Хасан ибн-Сауд соревновались между собой, сбивая истребители мятежников, леди Джоанна вела свою войну в разведслужбе Шестого флота США. Ее судьба пересеклась с судьбой будущего Президента Федерации в тот момент, когда группа “морских котиков” вытащила двенадцать пленных американских летчиков из страшной, затерянной в болотах Месопотамии тюрьмы Эль Джалил. Одного из спасенных звали Энтони Лейн, а отряд спецназа ВМФ возглавляла капитан Джоанна Линдсей. Когда Хасан ибн-Сауд рассказывал ас-Сабаху эту историю, глаза его влажно поблескивали, а тембр голоса немного изменился; не требовалось опыта имперсонатора, чтобы понять, как волнуется король, вспоминая эпизоды давно отгремевших сражений. Самому ас-Сабаху не довелось повоевать; к началу боевых действий в Средиземноморье ему едва исполнилось пятнадцать лет, и всю Войну Возмездия он проработал в госпитале, помогая подвозить тележки с медикаментами и убирая палаты тяжелораненых. Теперь, всматриваясь во все еще красивое лицо леди Джоанны, он испытывал нечто вроде стыда. Это была чужая война, к тому же несправедливая; в ней мусульмане сражались против мусульман, как стравленные друг с другом бойцовые псы, а мощь западного мира обрушилась на мятежников Сахиба ас-Сайфа лишь после того, как лидеры двенадцати крупнейших исламских держав поставили свои подписи под позорным Каирским меморандумом. Но Энтони Лейн сражался храбро, хотя и безрассудно, а Джоанна Линдсей справедливо считалась одной из доблестнейших женщин своей страны. Король ибн-Сауд был их товарищем по оружию, и его естественной реакцией должна была стать радость ветерана, встретившего старых боевых друзей. Ас-Сабах полностью отдавал себе в этом отчет, но вместо радости чувствовал только горький стыд.
- Для меня большая честь молиться под одной крышей с вами, леди Джоанна, - эти слова дались ему с трудом. Внимательный взгляд супруги Президента, казалось, с легкостью проникал за фальшивый фасад личности ибн-Сауда и видел прячущегося за ним недостойного имперсонатора Джингиби. - Глядя на вас, я забываю о тяготах пути, который мне пришлось преодолеть, чтобы присутствовать на сегодняшнем празднике…
- Это не праздник, - резко сказала леди Джоанна. Голубые глаза ее подернулись тонким льдом. - Большой день, да, и преддверие поистине великого события, но не праздник. Поверьте, Ваше Величество, я глубоко опечалена тем, что мы лишены возможности выбора. Человечество должно быть спасено, и это единственный императив, который определяет всю нашу политику. Иногда, чтобы спасти жизнь, раненому солдату приходится ампутировать руку или ногу - вы, прошедший войну, знаете это не хуже меня. Послезавтра нам предстоит сделать подобную операцию, чтобы спасти не одного солдата, но целую планету. И все же это не праздник. Господь всемогущий дал нам силу и вложил в наши сердца огонь истинной веры, и сегодня мы благодарили его за это, но я уверена, что многие в этом зале были готовы воскликнуть подобно Галилеянину в саду Гефси-манском: “Отец, отец, да минует меня чаша сия!”
Энтони Лейн нежно коснулся ее руки.
- Джоанна, Джоанна… Хасан оказал нам большую честь, помолившись вместе с нами, и совершенно незачем утомлять его ссылками на Святое Евангелие. Друг мой, среди приверженцев Церкви Господа Мстящего есть и такие, которые считают санационную программу злом меньшим, в противоположность абсолютному злу или гибели человечества. Джоанна, как видишь, принадлежит к их числу. Это не считается грехом и дозволяется Братьями Проповедниками. Что касается меня, то я жду не дождусь, когда завершится официальная часть церемонии и можно будет приступить к ужину. Кстати, ты составишь нам компанию на сегодняшнем приеме? Места, правда, расписаны заранее, но я сделаю так, чтобы японского принца пересадили к австралийцам - в конце концов, они делят одно геополитическое пространство, почему бы им не разделить банкетный стол?
Ас-Сабах вежливо покачал головой.
- Благодарю за приглашение, Энтони, но оставь императорского наследника в покое. Боюсь, что я пропущу прием. Видишь ли, мне предстоит довольно трудная миссия, и я должен к ней подготовиться. Конечно, это чудовищное нарушение протокола, куда более серьезное, чем вынужденная посадка на другом аэродроме, но я надеюсь, что ты отнесешься к моему отсутствию с пониманием.
Благородный лоб Энтони Лейна прорезала глубокая морщина.
- Вынужденная посадка? На что это ты намекаешь, дружище?
Ас-Сабах пожал плечами.
- Наш самолет посадили не в Хьюстоне, а в Барскдейле, якобы по соображениям безопасности. Тебе об этом не докладывали?
Президент и его супруга обменялись многозначительными взглядами. Леди Джоанна слегка поджала уголки губ, как будто слова ас-Сабаха ее чем-то задели. Прошло несколько секунд, и Энтони Лейн вновь сверкнул своей открытой белозубой улыбкой.
- Меня каждый день пичкают таким объемом информации, что кой-какие детали просто вылетают из памяти. Да, разумеется, Барскдейл. Я надеюсь, вам не причинили никаких неудобств?
- О нет, не беспокойся. Я вспомнил об этом незначительном эпизоде лишь потому, что хотел подыскать оправдание своей… как Сказать по-английски? Причина, по которой я не пойду сегодня на прием?
- Своей сосредоточенности, - без улыбки сказала леди Джоанна. - Возможно, вы правы, Ваше Величество. Пить и веселиться накануне величайшего испытания, которое господь посылает человечеству со времен Всемирного потопа, не значит ли уподобляться Валтасару и его нечестивым сотрапезникам?
Президент протестующе вскинул руки.
- Пощады, пощады! На сегодняшний прием приглашены все, про кого смогли вспомнить в Протокольной службе, то есть без малого две тысячи человек. Хасан, не хочу тебя обижать, но, если ты пропустишь вечеринку, вряд ли кто-то всерьез воспримет это как оскорбление; более того, несколько человек обязательно поклянутся, что видели Твое Величество за тем или другим банкетным столом. А вот мне вряд ли удастся оставить в дураках такую толпу народу - разве что послать на прием своего двойника. Так что при всем моем нежелании играть роль Валтасара - особенно в последнем действии шоу - выбора у меня, похоже, нет. Придется ублажать японского принца…
Ас-Сабах заставил себя улыбнуться. Упоминание о двойнике его обеспокоило, но Лейн, казалось, уже забыло своей шутке.
- Что ж, в таком случае я должен взять с тебя обещание навестить нас с Джоанной на Рождество. Надеюсь, исламский мир не объявит Федерации священную войну только потому, что мы заточим тебя на пару дней в нашей хижине в Скалистых горах?
- Прекрасная мысль, - вежливо согласился Тамим. “Даже если эта поездка не входит в планы ибн-Сауда, я к этому времени буду уже мертв”. - Я очень рад, что вы не сердитесь на меня за мое нежелание появляться на приеме, друзья.
- Старый хитрец, - засмеялся Президент, потрепав короля по плечу. Леди Джоанна протянула руку и до боли сжала его тонкие пальцы.
- Мужайтесь, Ваше Величество, - раздельно произнесла она, испытующе глядя на ас-Сабаха. - Вам предстоит нелегкое испытание, так же, как нам всем, и я молюсь, чтобы господь не оставил вас своей милостью.
Тамим молча поклонился. Президент еще раз дружески улыбнулся ему и направился к дверям, леди Джоанна, держась, как всегда, на шаг позади мужа, следовала за ним. Охраны ас-Сабах не заметил, из чего, впрочем, не следовало, что ее не было.
- Прошу прощения, Ваше Величество. - Де Тарди, до той поры скромно стоявший чуть в стороне, приблизился к Тамиму, опираясь на свою великолепную трость. - Я нечаянно оказался свидетелем вашего разговора с Президентом и теперь посвящен в кое-какие государственные тайны. Стало быть, вы не идете на прием нынче вечером?
- Вы человек-невидимка, месье де Тарди? - засмеялся ас-Сабах. - Клянусь, Президент не заметил вас, хотя смотрел прямо на колонну за вашей спиной, да и леди Джоанна, которую трудно упрекнуть в невежливости, не сделала и попытки поздороваться с вами. - О том, что он сам напрочь забыл о существовании консула, Тамим предпочел не упоминать.
- Я могу быть незаметным, если понадобится, - спокойно отозвался француз. - Мне почему-то кажется, что это искусство знакомо Вашему Величеству не хуже, чем мне.
“Джингиби, - услышал ас-Сабах голос Айши. - Ты опять подкрался незаметно и напутал бедную женщину до потери сознания. О муж мой, могу ли я подарить тебе тяжелые деревянные сандалии, чтобы ты ходил по дому, топоча, как стадо слонов?”
- Полезное умение, - уклончиво заметил он. - Могу ли я надеяться на ваше умение хранить тайны, месье де Тарди? Мне бы не хотелось, чтобы детали нашего маленького сговора с Президентом стали широко известны публике.
Консул Евросоюза удивленно поднял брови.
- Разумеется, Ваше Величество. Кроме того, я и сам собирался пропустить сегодняшнее помпезное и, вне всякого сомнения, скучнейшее мероприятие. Хватит с меня часа, проведенного под этими мрачными сводами. Пол здесь, как вы могли заметить, весьма холодный, а мои немолодые кости чрезвычайно чувствительны к перепадам температур. Так что сегодняшний вечер я проведу в спокойном одиночестве в уютном кресле, завернувшись в шерстяной плед, с томиком Монтеня в руках. К сожалению, мой уважаемый начальник сейчас в Брюсселе, и мне не удастся потешить свое самолюбие, обыграв его в шахматы. А жаль, поскольку в такой промозглый вечер лучше хорошей партии в шахматы может быть только бокал старого бургундского, но это, по счастью, вещи вполне совместимые.
- Господин Вурм, насколько мне известно, неплохой шахматист, - заметил ас-Сабах, на мгновение нырнув в воспоминания короля. - Мы несколько раз играли с ним в эту чудесную игру, и мне понравился его агрессивный стиль. Вы играете лучше?
Де Тарди тонко улыбнулся.
- Мой стиль не столь агрессивен, но я люблю многоуровневые комбинации. Вопрос же о том, кто лучше играет, я предоставляю решать другим.
- Возможно, я захочу составить собственное мнение на этот счет. Где вы остановились, друг мой?
Сверкающая хрустальным навершием трость консула указала на узкое, забранное железной решеткой окно в восточной стене Дома Господа Мстящего.
- Я снимаю апартаменты в двух кварталах отсюда, на берегу реки. Мой шеф неоднократно предлагал мне поселиться на вилле, принадлежащей посольству, но я предпочитаю старый Хьюстон.
- Если вам наскучит Монтень, - сказал Тамим ас-Сабах, - свяжитесь со мной по этому номеру. Я пришлю за вами машину. В нашем распоряжении будут великолепные шахматы персидской работы, выточенные в семнадцатом веке из бивней исчезнувшего ныне морского животного.
- Ваше Величество очень добры. - Де Тарди церемонно поклонился. - Для меня большая честь принять это приглашение. В котором часу вы хотели бы начать игру?
После вечерней молитвы Тамим ас-Сабах собрал у себя Малый совет. Ему не слишком хотелось вновь подвергать себя риску, играя роль короля перед людьми, которые знали ибн-Сауда много лет, но инструкции, полученные им во дворце Рас-Хадра-маута, не оставляли другого выхода.
Первым явился Юсуф аль-Акмар. Выглядел он подавленным - видно было, что участие короля в торжественном богослужении в Доме Господа Мстящего повергло его в глубокую депрессию.
- Держи себя в руках, дядя, - посоветовал ему ас-Сабах. - Все мы нервничаем, но будет лучше, если хозяева праздника не почувствуют нашей неуверенности.
- Как прикажет Ваше Величество, - ледяным тоном отозвался министр двора. “Если он посвящен в тайну ибн-Сауда, то я заслуживаю в его глазах лишь гнева и презрения, - подумал Тамим. - Еще бы, ничтожный актеришка навлек на короля и на всю династию несмываемый позор, вознеся молитву богу неверных в разгар Рамадана… Если же он ни о чем не догадывается, то как бы мне не прозевать государственный переворот. - Он подавил нервный смешок. - Бедняга Хасан, как это должно быть обидно - потерять трон по вине не справившегося со своей ролью двойника…”
Вслух он сказал:
- Позволю напомнить тебе аят из Священного писания, дядя: “Ухитрились те, которые были до них, но у Аллаха - вся хитрость. И хитрили они, и хитрил Аллах, а Аллах - лучший из хитрецов”. Подумай вот еще о чем: нет таких слов, которые нельзя было бы толковать по-разному.
Юсуф аль-Акмар по-прежнему не поднимал головы. Его толстые, похожие на перезревшие финики пальцы перебирали крупные сапфировые четки, нанизанные на витой серебряный шнур.
- Да будет и мне позволено напомнить вам, Ваше Величество, о чем предупреждал мудрец аль-Маварди: “И коварство, и обман, и те, которые к ним прибегают, - всем им гореть в адском огне”. А Праведный халиф Умар ибн аль-Хаттаб говорил: “Пусть правда унизит меня, хоть так бывает редко, она милее мне, чем ложь, пусть даже она меня возвысит, хоть так тоже бывает редко ”.
Ас-Сабах выругался про себя. Старый брюзга знает больше хадисов, чем Джингиби - названий голливудских фата-морган. Спорить с ним, призывая на помощь слова Корана, бессмысленно, ведь Тамим не посещал медресе и большая часть его познаний в богословии вложена ему в память доктором Газеви.
- Ты хочешь сказать, что сегодняшняя ложь возвысила меня, дядя? - холодно поинтересовался он. - Или намекаешь на то, что мне не избежать пламени ада? Будь добр, развей свою мысль до конца, я заинтригован.
Даже если министр двора действительно знал, что перед ним всего лишь двойник настоящего короля, идти на открытый конфликт он не решился.
- Разумеется, нет, Ваше Величество. Я всего лишь пытался выразить общую обеспокоенность… Ваши подданные в смятении, они не понимают, что происходит. Это странное происшествие с вынужденной посадкой, ваше исчезновение… все это вселило тревогу в сердца людей.
- Я дам необходимые разъяснения, - заверил аль-Акмара Тамим. - Подожди минутку, вспомни еще какие-нибудь мудрые изречения. Возможно, они нам скоро пригодятся.
Дядя короля поджал губы и промолчал. Ас-Сабах, удовлетворенный своей маленькой победой, прошел в соседствующую с кабинетом комнату, всю стену которой занимало огромное панорамное окно, дотронувшись до светочувствительной мембраны, включил режим односторонней прозрачности. Королевские апартаменты находились на тридцать девятом и сороковом этажах шестигранной башни “Хилтона”, и из их окон открывался прекрасный вид на огромный, расползшийся по обеим берегам реки мегаполис. Странный город, выросший на нефти и религиозном фанатизме. Тонкие серебристые иглы небоскребов соседствовали с обширными, погруженными во мрак кварталами двухэтажных прямоугольников - общежитий паломников, стекавшихся со всех концов Федерации, чтобы послушать Иеремию Смита. Большая часть общежитий сейчас пустовала, но даже безжизненные, не освещенные ни одним огоньком каменные коробки, казалось, излучали какую-то мистическую энергию. Когда-то, много лет назад, в этом городе нефтяной магнат Дэвид Финч, баллотировавшийся на пост губернатора Техаса, произнес свою знаменитую речь о спасении белой цивилизации. Цивилизация белого человека гибнет, сказал Финч, подтачиваемая либерализмом, политкорректностью и смешанными браками. Либеральные политики на словах выступают за инициативу и частную собственность, а в действительности тайно передают рычаги экономической власти коррумпированным компаниям, разоряющим честных бизнесменов и вкладчиков. Политкорректность превратила жизнь американцев в ад, продолжал Финч, я не могу подмигнуть красотке на улице, не рискуя уплатить по суду невероятных размеров штраф. И ладно бы дело касалось только женщин. Но я, черт возьми, не могу сказать последнему разнесчастному иммигранту, что он здесь, в моей стране, человек второго сорта! Потому что пока я, стопроцентный американец, прилежно трудился, приумножая богатство своей страны, он, этот бедняга Хуан, или Слободан, или Ван Мин, всеми правдами и неправдами пытался получить вид на жительство в Соединенных Штатах Америки. И теперь он, черт возьми, пьет чистую американскую воду - нашу с вами воду! - плодит своих маленьких хуанов, Слободанов или ван минов и смотрит на меня сверху вниз, и не дай бог мне его чем-нибудь обидеть! Потому что он, этот новоиспеченный американский гражданин, пользуется защитой государства, которому мы с вами всю жизнь платим налоги. А потом его сыновья подрастут и начнут соблазнять наших дочерей, а его дочери выйдут на ночные улицы наших городов и станут разносить заразу и смерть. Те из вас, у кого есть дети, подумайте, какое будущее их ожидает. Те из вас, у кого еще нет детей, задайтесь вопросом - стоит ли давать им жизнь, если через десять лет белые протестанты, люди, трудом и кровью которых построена наша цивилизация, окажутся в меньшинстве в собственном доме. Давайте спросим себя - что можем сделать мы, рядовые американцы, чтобы защитить наших детей? Я подскажу вам ответ - мы должны защитить нашу цивилизацию, цивилизацию белого человека! И пусть первыми на ее защиту поднимутся граждане лучшего штата Америки, нашего родного штата Техас!
С этого-то все и началось, подумал ас-Сабах. Все средства массовой информации США заклеймили Дэвида Финча фашистом и ксенофобом, а соперники по борьбе за кресло губернатора открыто называли его политическим самоубийцей. Но три недели спустя он получил восемьдесят пять процентов голосов и стал губернатором Техаса, а созданное им движение Белого Возрождения распространилось по всей стране. С тех пор прошло тридцать пять лет, и этих тридцати пяти лет хватило, чтобы мир необратимо изменился. Ас-Сабах смотрел вниз, на острова света, перемежающиеся с квадратами тьмы, на цепочки разноцветных огней и мерцающие точки вингеров, отражающиеся в черных водах реки, на пульсирующие неоновые экраны и натянутые над улицами жемчужные сети солнечных батарей и вспоминал слова полковника Бейли: “Добро пожаловать в столицу мира, Ваше Величество”.
Он почувствовал движение у себя за спиной и обернулся - возможно, немного резче, чем это сделал бы сам король.
- Прошу простить меня, Ваше Величество, - церемонно произнес Юсуф аль-Акмар. •- Малый совет в сборе. Мы можем начинать.
Тамим ас-Сабах дотронулся до светочувствительной панели, и панорама огромного города у него за спиной медленно угасла, сменившись однотонной, успокаивающей глаза пульсацией синих спиралей.
- Его Величество Хасан ибн-Сауд Четвертый, король Аравии и Эмиратов Залива, - объявил министр двора, когда они вошли в кабинет.
Расположившиеся по обеим сторонам длинного подковообразного стола мужчины поднялись, с шумом отодвигая стулья.
Ас-Сабах, не торопясь, прошел к стоявшему во главе стола высокому креслу и, приветствовав собравшихся кивком головы, уселся. Тогда сели и остальные. Тамим медленно скользил взглядом по лицам членов совета, ни на ком в особенности не останавливаясь. Этому трюку его научил сам король. “Подданные должны чувствовать на себе твой взгляд, но не должны понимать, что скрывают твои глаза. Глаза властелина - это глаза змеи, они завораживают и подчиняют, но никогда не говорят правду. Научись такому взгляду, и никто не заподозрит в тебе двойника”.
Сейчас ас-Сабаху предстояло проверить это на практике. Минуту он выжидал, наблюдая за реакцией присутствующих, неторопливо постукивая золотым “Паркером” по инкрустированной слоновой костью эбеновой столешнице. Министр иностранных дел Тарик Гафири в своем неизменном костюме-тройке из серого лондонского твида выдержал королевский взгляд невозмутимо и с достоинством. Что ж, это понятно - Гафири получил образование в Итоне, половину жизни провел в Англии, к догматам ислама относится со сдержанным скептицизмом, а участие короля в христианском богослужении наверняка воспринимает с чисто политической точки зрения. К тому же он определенно не может быть посвящен в историю с двойником - король ценил министра иностранных дел как блестящего дипломата, но считал его слишком приверженным западному образу жизни и потому ненадежным.
Сидевший рядом с Гафири советник по экономическим вопросам Алид Касим, крупный мужчина с бородой цвета перца с солью и красным одутловатым лицом, выглядел куда более взволнованным. Под взглядом ас-Сабаха он заворочался в своем кресле, словно пытаясь уместить поудобнее триста шестьдесят фунтов своего большого тела. Специально для встречи в Хьюстоне Касим подготовил ибн-Сауду короткую, но весьма толковую аналитическую записку о перспективах дальнейшего развития нефтедобывающих промыслов Залива. В отличие от министра иностранных дел, советник по экономическим вопросам придерживался консервативной антизападной ориентации, и предложения, высказанные им в записке, вполне могли вызвать неудовольствие со стороны остальных членов Совета Семи. Теперь бедняга наверняка мучается сомнениями - не стала ли его записка причиной международного конфликта. Беда с этими аналитиками, подумал ас-Сабах, вечно они склонны придавать своим высосанным из пальца построениям сверхъестественную важность. Ладно, пусть пока понервничает. Дальше.
Шейх Абдул ал-Хури, непроницаемый, как египетский сфинкс, сидел отдельно от всех, отодвинув свое кресло почти к стене. Он, как обычно, был одет в простой белый бурнус, перепоясанный грубой веревкой. Официальную должность для него так и не придумали, но ибн-Сауд считал его одной из ключевых фигур Малого совета. Ал-Хури отвечал за взаимоотношения с кланами Новых территорий - Йемена, Маската и Омана. Сам он происходил из древнего рода горцев бейт-катир, некогда претендовавшего на власть над всем Хадрамаутом. После присоединения Новых территорий к государству Саудидов и создания объединенного королевства Аравии и Эмиратов Залива большая часть горных кланов отказалась от своих сепаратистских амбиций, превратившись в верных союзников династии. Однако верность горцев имеет свои пределы, предупреждал ас-Сабаха король. Стоит им увидеть твою слабость - и они покинут тебя. По неподвижному, опутанному сетью глубоких коричневых морщин лицу шейха было невозможно определить, считает ли он поведение короля слабостью. Скорее всего, решил Тамим, старик еще не сделал для себя определенных выводов и ждет, какие шаги я предприму дальше. Что ж, боюсь, мне придется его разочаровать.
Четвертый член совета, имам Зийяд ар-Рахман, напротив, не старался скрыть своих чувств. Его худое нервное лицо с постоянно подергивающимся правым веком выражало сложную гамму гнева, скорби и недоумения. “Ар-Рахман прям и честен, - наставлял Тамима король, - он не побоится прямо высказать тебе то, о чем другие предпочтут шептаться за твоей спиной или говорить обиняками. В моей семье его называют Зийяд ас-Садык, то есть Правдивый Зийяд. Эта его открытость может сослужить как хорошую, так и дурную службу. Если хочешь узнать правду о каком-то щекотливом предмете - спроси Зийяда. Но не давай ему много говорить в совете, особенно если дело касается этических вопросов, потому что его несгибаемая позиция может смутить остальных. Имам - не политик, а духовное лицо. Помни об этом, когда будешь работать с ним”.
С имамом, во всяком случае, все понятно, сказал себе Тамим. Он наверняка считает меня виновным в ужасном грехе ширка, то есть поклонения иному богу, кроме Аллаха. Ему совершенно все равно, чем именно вызван этот грех - политическими соображениями, экономическими интересами или личной слабостью. Если я позволю Зийяду выступить первым, все оставшееся время мне придется потратить на оправдания. Поэтому самое важное - выбить у него почву из-под ног упреждающим ударом. Во всяком случае, чутье имперсонатора подсказывает мне, что так поступил бы сам король. Жаль только, чутье ничего не говорит мне о том, какие слова он бы для этого использовал.
По левую руку от имама сидел Юсуф аль-Акмар. Особенных сюрпризов от министра двора ас-Сабах не ожидал, полагая, что все претензии, которые тот хотел высказать племяннику, уже прозвучали. Тем не менее он наблюдал за дядей короля так же внимательно, как и за другими членами совета. Мрачный, как небо в песчаную бурю, аль-Акмар старательно избегал смотреть в лицо своему повелителю, сосредоточенно записывая что-то в электронном блокноте. Да, в который раз подумал ас-Сабах, это он, человек, посвященный в план ибн-Сауда. Он единственный из присутствующих, кто знает мое настоящее имя и представляет себе все ничтожество моего происхождения. Скорее всего, именно на него возложена задача передать полученную мной информацию истинному королю. Тогда он - ключевое звено всей комбинации. Какой тонкий замысел - вложить в меня почти всю личность ибн-Сауда, все его потаенные желания, тайные планы и непритворное отношение к окружающим его людям, но скрыть важнейшую часть заговора. А вдруг это не Юсуф? Впрочем, что это меняет? Король приказал мне собрать Малый совет и произнести некие слова - в зависимости от того, что я узнаю, встретившись с Иеремией Смитом. Кто-то из членов совета должен сообщить эти слова ибн-Сауду. Что же здесь сложного? И какая мне, в сущности, разница, кто связной? Пешке, которую жертвуют противнику, не следует быть излишне любопытной - ее судьбу это все равно не изменит. Смешно же, в самом деле, думать, что я в этой игре больше, чем пешка - пусть даже волей игрока прошедшая на пару ходов в ферзи.
Последний из собравшихся в комнате мужчин, высокий темноволосый йеменец с коротко подстриженными усиками над рассеченной тонким шрамом губой, садиться не стал. Он привалился спиной к украшенной псевдоарабским орнаментом стене кабинета, засунув руки в карманы широких черных брюк. Шелковая рубашка цвета грозового неба облегала мощные, немного покатые плечи, широкую грудь, плоский, как у подростка, живот. Глаза, влажные и живые, словно омытые росой маслины, зорко следили за всем, что происходит в кабинете. Это был Ахмад бен Теймур, командир телохранителей ибн-Сауда, племянник жены короля Зухры. Рано лишившийся родителей, ставших жертвой эпидемии двадцать четвертого года, он воспитывался во дворце Саудидов в Эр-Рийяде. Принц Хасан заменил ему и отца, и старшего брата. Преданность бен Теймура королю была беспредельной. Ибн-Сауд ценил его так высоко, что сделал командира телохранителей полноправным членом Малого совета - к немалому неудовольствию Юсуфа аль-Акмара, усмотревшего в этом грубое нарушение традиций. “Я бы ни за что не расстался с Ахмадом, - сказал король ас-Сабаху в их последнюю встречу, - тем более в такой момент, когда моя жизнь и судьба династии будут зависеть от игры одного-единственного актера… но если я оставлю его здесь, это вызовет подозрения. Все знают, что Ахмад сопровождает меня повсюду, и порядок этот не меняется уже многие годы. Поэтому он отправится с тобой. Пока он рядом, бояться тебе нечего; правда, у меня есть основания полагать, что к Пророку его не пустят. Во всех прочих случаях он должен следовать за тобой как тень. Он будет беречь тебя, но и ты береги его - помни, что человека надежней у нас с тобой нет”. У нас с тобой, с горечью повторил про себя ас-Сабах. Что же ты за человек, Хасан ибн-Сауд, что одинаково легко жертвуешь как самыми ничтожными из твоих подданных, чьи жизни для тебя ничего не значат, так и самыми преданными тебе родственниками?
Ахмад бен Теймур перехватил скользнувший по его лицу взгляд ас-Сабаха и едва заметно улыбнулся. Вот человек, не забивающий себе голову пустяками, подумал Тамим. Прием, оказанный делегации на базе ВВС в Барскдейле, свел бы с ума любого начальника охраны, но бен Теймур, по словам министра двора, оставался непроницаемо спокоен. Конечно, король мог посвятить его в тайну двойника - в этом случае Ахмаду вообще было не о чем волноваться. Но, с другой стороны, план, разработанный Хасаном, предполагал, что при необходимости бен Теймур будет защищать ас-Сабаха до последней капли крови. Тами-му почему-то не верилось, что потомок гордого княжеского рода Южного Йемена станет выказывать чудеса храбрости, спасая презренного имперсонатора пиратских фата-морган. Так что на месте ибн-Сауда он не стал бы раскрывать бен Теймуру все карты - не ради безопасности проходной пешки, а для обеспечения успеха просчитанной им комбинации. В любом случае у командира телохранителей имелась своя, специально отведенная для него роль в написанной ибн-Саудом пьесе, и сегодня он об этом узнает.
- Добрый вечер, господа, - поздоровался наконец Тамим ас-Сабах, завершив свой эксперимент со взглядом змеи. - У меня есть для вас немаловажная информация. Полагаю, будет лучше, если я для начала поделюсь ею с вами, а дальше вы уже будете задавать вопросы. Надеюсь, вы не против?
Несогласных, естественно, не нашлось. Даже непримиримый имам ар-Рахман не воспользовался случаем, чтобы что-либо возразить, - неукротимое любопытство оказалось сильнее оскорбленного достоинства ревнителя веры.
- Встреча, ради которой мы посетили Североамериканскую Федерацию, состоялась, - сообщил Тамим ас-Сабах.
Ораторская пауза напрашивалась сама собой. Тамим замолчал и вновь обвел собравшихся изучающим взглядом. Отметил вопросительно изогнутую бровь Тарика Гафири. Министр иностранных дел имел все основания удивляться - уж он-то наверняка был осведомлен, что из всех членов Совета Семи в Хьюстоне сейчас находятся лишь сам король и Роберт Фробифишер.
- Она прошла в сокращенном составе, - любезно пояснил ас-Сабах. - Тем не менее мы смогли обсудить большую часть вопросов, включенных в повестку дня.
Алид Касим глубоко вздохнул и запустил пальцы себе в бороду.
- Что касается экономического блока, то здесь проблем почти не возникло. Предложения, подготовленные эфенди Ка-симом, встретили понимание со стороны наших партнеров. При соблюдении некоторых условий можно предположить, что введение режима плавающих экспортных цен для Аравийского Нефтяного Консорциума будет одобрено специальной резолюцией Совета Наций.
Грузный советник по экономическим вопросам тут же перестал ерзать в кресле и придал себе гордый и немного смущенный вид человека, неожиданно объявленного спасителем человечества. Насколько мог судить ас-Сабах, отмена фиксированных цен на поступающую из шельфовых скважин Залива нефть была давней мечтой дома Сауда. Из пройденного в лаборатории доктора Газеви курса истории он знал, что прекратившая несколько десятилетий тому назад свое существование организация ОПЕК использовала экспорт нефти в качестве мощного рычага влияния на мировую политику. С потерей права регулировать цены на продаваемую на внешних рынках нефть Аравия превратилась в обыкновенную страну-бензоколонку - такую же, как Венесуэла или Россия. На протяжении двадцати с лишним лет квоты на экспорт нефти Залива и закупочные цены на нее определяла Всемирная Энергетическая Корпорация, формально являвшаяся агентством Совета Наций, а фактически давно превратившаяся в инструмент Белого Возрождения. Казалось невероятным, чтобы Корпорация выпустила из своих рук столь важную карту. И все же вчера в подземелье Хьюстонский Пророк пообещал ас-Сабаху именно это.
- Я тоже умею быть щедрым, сын Мохаммеда, - сказал он. - Многие в Совете будут против такого решения, не сомневайся. Патрик Вурм, которому комиссары Евросоюза ежегодно отстегивают неплохие суммы, чтобы он сохранял выгодное для европейской энергетической системы статус-кво, будет против. Алехандро Вильяроэль, ревнивый и завистливый, как все впавшие в римскую ересь латины, захочет таких же условий для южноамериканской нефти, что, как ты понимаешь, невозможно. Беньямин Элиезер, который как огня боится усиления арабских соседей своего Великого Израиля, будет не просто против - он станет кричать и брызгать слюной, он согласится отрезать себе правую руку, только бы это решение не прошло. Все, на кого ты можешь рассчитывать, - это узкоглазый япош-ка Марата и, может быть, старый лорд Элгинброк. Британец презирает Вурма и пойдет на многое, лишь бы ему насолить. Да, Совет расколется надвое, и решающий голос будет у Фробифи-шера. А Фробифишер проголосует так, как скажу ему я.
- А если израильтянин наложит вето? - спросил ас-Сабах. Чутье подсказывало ему, что король не стал бы слепо доверять обещаниям Пророка, и он решил сыграть нерешительность.
- Тогда его приведут сюда, - отрезал Иеремия Смит. - Он уже встречался со мной… однажды. Я слыхал, что, когда он поднялся наверх, одному из охранников пришлось отдать ему свои брюки. Ты получишь то, о чем просишь, Хасан, - если выполнишь то, что велит тебе наш господь.
- При соблюдении некоторых условий, - повторил ас-Сабах. - Одно из этих условий было сегодня выполнено - я имею в виду пресловутое богослужение в Доме Господа Мстящего, вызвавшее столько кривотолков.
Имам Зийяд ар-Рахман подался вперед, словно пытаясь дотянуться до короля через стол.
- Ритуалы кафиров сами по себе ничего не значат, Ваше Величество. Но участие в них правоверного - это кабира, смертный грех. А когда такой грех совершает человек, в котором мусульмане всего мира видят своего вождя, он становится стократ тяжелее. Нет причин, которые могли бы оправдать грех отречения от Аллаха, как нет милости Аллаха для сахиб ал-кабира…
- Ты напрасно позоришь меня, Зийяд, - сказал ас-Сабах, придав'своему голосу оттенок сурового осуждения. - Твой король не отрекался от Аллаха. Быть в святом для кафиров месте - не значит впадать в грех многобожия. Я даже не обязан объяснять, что на самом деле происходило в Доме Господа Мстящего, но, зная, что это волнует многих из вас, скажу. Я молился Аллаху, поскольку он, единый и вечный, может внимать голосу верующего, где бы тот ни звучал. И если тебе, Зийяд, недостаточно слова короля, чтобы перестать сомневаться в том, кому предназначалась моя молитва, я готов поклясться именем Аллаха, милостивого и милосердного.
- В клятвах нет нужды, Ваше Величество, - по-прежнему непримиримо отозвался имам. - Кто я такой, чтобы подвергать сомнению слова алмаза из династии Саудидов? Но как вы объясните свое присутствие в христианском храме миллионам мусульман, которые своими глазами видели вас, шепчущего какие-то слова у алтаря бога христиан ? Хватит ли у вас слов, чтобы объяснить каждому из них, для кого предназначалась ваша молитва? Вы сказали, что это было условие, при котором нам разрешат устанавливать свои цены на свою нефть. О, разумеется, это важно - ведь теперь мы сможем вести торговлю так, как выгодно нам, а не кафирам. Но есть вещи и поважнее выгоды, Ваше Величество. Вера, честь, правда - неужели мы забыли об их существовании? Кафиры однажды отобрали у нас право распоряжаться нашими богатствами - теперь они хотят, чтобы мы забыли добродетели ислама и действовали в соответствии с ценностями неверных!
- Хитрость по отношению к неверным угодна Аллаху, - неожиданно перебил его Юсуф аль-Акмар. - Не говорилли сам Мохаммед: “Война - обман”?
Вот так дядя, озадаченно подумал ас-Сабах. Подобрал все же подходящую цитатку. Но почему он выступил в мою защиту?
“Глупый ты человек, Джингиби, - услышал он чей-то насмешливый голос, подозрительно напоминающий голос Айши. - Если министр двора решил помочь тебе, то только потому, что ты допустил какую-то грубую ошибку. Возможно, настоящий ибн-Сауд не стал бы оправдываться, а может, не в его привычках доказывать свою правоту клятвой. Где-то ты оступился, импер-сонатор, и единственный человек, знающий, кто ты на самом деле, пришел на помощь - но не тебе, как ты опрометчиво решил, а своему истинному королю”.
- Юсуф прав, уважаемый ар-Рахман, - ас-Сабах выразительно покачал головой. - Война - обман, а наш джихад не перестает быть войной, даже если это не джихад меча, а джихад сердца. Я принял условия наших партнеров, но сделал это так, что Аллаху не за что упрекнуть меня. Что же касается миллионов братьев, которые могут усомниться в моей вере, то убедить их в неизменности нашего пути - скорее твоя задача, Правдивый Зийяд. Ты имеешь больше власти над душами людей, чем я - над их телами. Так употреби свою власть к нашей пользе, и хватит об этом.
Зийяд ар-Рахман хотел что-то возразить, но, встретив тяжелый взгляд министра двора, только поджал тонкие губы. Так, с облегчением подумал ас-Сабах, одна проблема вроде бы решена… правда, не без помощи аль-Акмара. Хотелось бы знать, стоит ли мне и в дальнейшем рассчитывать на его благосклонность…
- Следующая новость в равной степени касается нас всех. Идя навстречу просьбам наших хозяев, я согласился посетить объект “Толлан” в Центральной Азии. Завтра в полдень мы вылетаем к Стене, на базу “Асгард” С нами полетят три телохранителя и офицер связи. Прочие члены делегации остаются в Хьюстоне и будут ждать нашего возвращения. В наше отсутствие полномочия главы делегации возлагаются на министра двора Юсуфа аль-Акмара.
Интересно, подумал ас-Сабах, у кого из присутствующих изменится при этих словах выражение лица? Гафири удивлен - похоже, его сегодня удивляет решительно все. Касим не реагирует никак - по-видимому, до сих пор пребывает на вершине блаженства, доступного лишь аналитику, прогноз которого внезапно совпал с реальными событиями. И без того тонкие губы имама превратились в две бледные ниточки - в канун главной ночи Рамадана королю следует молиться в святых местах, у черного камня ал-Кабы в Мекке или в Мечети Пророка в Медине, а не посещать величайшую в истории человечества тюрьму. Аль-Акмар выглядит так, будто сбылись его самые мрачные предчувствия - что ж, в каком-то смысле он прав. Бен Теймур отрешенно глядит куда-то сквозь толстого советника по экономическим вопросам - наверное, просчитывает, кого из телохранителей выделить для завтрашней поездки. А вот шейх Абдул… да, шейх Абдул впервые проявил какие-то признаки жизни.
Старик пожевал губами, раздул крылья орлиного носа, отчего сетка морщин, бегущих от уголков глаз к губам, задвигалась словно паутина, прогибающаяся под тяжестью паука, и выплюнул наконец вопрос:
- Кто позвал тебя к Стене неверных, Хасан?
Король предупреждал ас-Сабаха, что от шейха можно ожидать чего угодно. Он единственный называл ибн-Сауда по имени, не утруждая себя титулами, и даже министр двора вынужден был с этим мириться За стариком стояли многочисленные и влиятельные племена Новых территорий, контролировавшие все водяные скважины горных хребтов Йемена и сеть опреснителей на побережье Омана, и ссориться с ним было опасно. Забавно, подумал ас-Сабах, король боялся, что я могу ненароком обидеть старого шейха и испортить ему отношения с горными кланами, а на самом деле все выходит совсем по-другому. Если я правильно истолковал намеки Иеремии Смита, его агенты в Эр-Рийяде готовы посадить на трон Сауда кого-то из молодых принцев. Если с королем что-то случится… или, точнее, когда с королем что-то случится, к власти придет человек, беспрекословно подчиняющийся приказам из Хьюстона. По словам самого короля, план “Халиф” в такой ситуации предусматривает назначение его двоюродного брата Мусламы регентом при малолетнем принце Сулеймане. Может быть, это и неправда - Хасан ибн-Сауд слишком любит планы внутри планов, - но, во всяком случае, похоже на правду. Муслама - человек суровый и религиозный; он редко выезжает из страны и не очень-то жалует Белое Возрождение. Сулейману сейчас восемь лет, и вряд ли он тот самый принц, на которого делает ставку Хьюстонский Пророк. Но он - наиболее легитимный наследник, поэтому, прежде чем передать трон Аравии своему ставленнику, люди Иеремии Смита, скорее всего, попробуют убрать Сулеймана. И вот здесь-то мне может очень пригодиться шейх Абдул…
Он поймал себя на том, что уже не отделяет проблемы короля от своих собственных. Что ж, в каком-то смысле это даже хорошо - значит, имперсонация удалась. Но, думая о маленьком принце Сулеймане, ас-Сабах все время видел перед собой лица своих дочерей - Фирузы и Лейлы. Где они сейчас ? Сдержал ли король свое слово ? И способен ли он оценить дар, который я собираюсь ему преподнести?
- Достопочтенный шейх, - произнес ас-Сабах, глядя прямо в старческие слезящиеся глаза, - меня позвали те, от кого зависит мир и спокойствие на земле Аравии.
Прозрачней я не мог выразиться, подумал он. Понял меня старик или нет? Ему показалось, что по бесстрастному лицу Аб-дула ал-Хури вроде бы пробежала легкая тень. Ты должен понять, взмолился ас-Сабах, ты прожил такую прорву лет, что хватило бы на троих, ты просто обязан был научиться видеть смысл несказанного…
- Экх, - выдавил из себя шейх. - Мир и спокойствие… какие удивительные слова… Хасан, мальчик мой, ты знаешь историю о проклятии трех принцев?
- Припоминаю что-то, - осторожно ответил Тамим. Он действительно слышал когда-то мрачную легенду с таким названием, но не мог сообразить, его ли собственные это воспоминания или впечатанная в его сознание псевдопамять короля.
- Это случилось полвека тому назад, - Абдул ал-Хури прикрыл глаза, будто вспоминая, - и Аравия была тогда в расцвете своего могущества. Хотя Саудиды владели лишь половиной нефти Залива, они продавали ее по тем ценам, которые устанавливали сами, и могли диктовать свои условия даже Америке. Твой дед, король Мухаммед, почитался всеми правящими домами Эмиратов как мудрый и сильный человек.
В те годы палестинцы еще пытались создать свое государство; между ними и евреями шла постоянная война, то затухавшая, то разгоравшаяся с новой силой. Израиль обрушил на палестинцев всю мощь своей армии: за каждого убитого еврея израильтяне убивали десять арабов, не щадя ни женщин, ни детей. За спиной Израиля стояла Америка; палестинцы вели свою борьбу в одиночку, так как ни одна страна исламского мира не пришла к ним на помощь. Тогда твой дед решил использовать свое влияние на американского президента. Он встретился с ним и потребовал прекратить поддержку Израиля, пригрозив перекрыть поставки нефти и убрать с территории королевства американские военные базы. И столь великим даром убеждения обладал твой дед, что президент согласился с ним.
Он вернулся в свою страну и выступил с речью, осуждающей чинимые израильтянами зверства. Казалось, ход войны может переломиться - ведь без поддержки Америки Израиль оказался бы в одиночестве. Король Мухаммед прославился как человек, указывающий президенту самой могучей страны мира, что ему следует делать.
Но прошло два месяца, и королевский дом постигло тройное несчастье. Три принца, один из которых готовился сесть на Белый трон Саудидов, умерли в разных концах страны за время, которое требуется солнцу, чтобы пройти по небосводу полный круг. Один разбился на машине, другой застрелился, третий умер от жажды в пустыне - он совершал переход к Медине, заблудился в песках и потерял свой запас воды. После этого король Мухаммед никогда больше не рисковал ставить свои условия владыкам Запада. Даже во время великих водяных войн, когда израильтяне зашивали тела убитых федаинов в свиные шкуры, чтобы навсегда закрыть им дорогу в рай, твой дед молчал. В конце концов он согласился даже с тем, чтобы цены на нефть Залива назначали американцы. И всегда, что бы он ни делал, его преследовали мысли о трех погибших принцах. Зато на земле Аравии воцарились мир и спокойствие.
- Спасибо, что освежили мою память, уважаемый шейх, - кивнул ас-Сабах. - Это действительно очень поучительная история. Хотя она и относится к временам давно минувшим, все же мне кажется, мы должны извлечь из нее определенные уроки. И, раз уж мы заговорили о принцах, я хотел попросить вас о небольшом одолжении, господин Абдул.
Старик молча мигнул - это могло означать согласие, а могло не означать ничего. Пояснений он явно давать не собирался. Ас-Сабах глубоко вздохнул, стараясь, чтобы собравшиеся не заметили его волнения. Еще бы не волноваться - сейчас он впервые примет серьезное решение, выходящее за рамки того, о чем они говорили с ибн-Саудом. Проще говоря, на несколько секунд он действительно станет королем - самым настоящим, решающим вопросы жизни и смерти своих подданных.
- К великому нашему сожалению, здоровье принца Сулей-мана в последнее время несколько пошатнулось. Мне кажется, что недельное пребывание моего сына в горах Хадрамаута пошло бы ему на пользу. Я думал попросить вас о том, чтобы взять ребенка с собой отчасти для того, чтобы он познакомился с жизнью горных кланов, а отчасти потому, что в горах он наверняка быстро поправит свое здоровье. Если же вы сочтете возможным некоторое время обучать его жизненным премудростям так, как когда-то учили вас, то благодарности нашей не будет границ.
Шейх медленно наклонил голову.
- Мудрое решение, Хасан. Тебе и самому не мешало бы навестить мой дом. Конечно, там нет роскоши, к которой ты привык, - это простое жилище бедуина, но в нем тебе всегда будут рады. Приезжай сам и привози мальчика.
- Сердечно благодарен, уважаемый шейх. Но я взял на себя некие обязательства, и пока они не будут выполнены, я вряд ли смогу принять ваше приглашение. Тем временем здоровье принца может серьезно ухудшиться со дня на день - медлить тут нельзя.
Он взвешивал каждое слово подобно тому, как аптекарь отмеряет граны драгоценного снадобья. Королевские апартаменты, несомненно, прослушивались; специалисты из команды бен Теймура поставили блокирующую аппаратуру, но ас-Сабах не сомневался, что техника федералов превосходит ту, что имелась в его распоряжении, как минимум на порядок. Если Иеремия Смит слушает каждое его слово, он тут же поймет, что Сулейма-на выводят из-под удара. Другое дело, что до вечера 30 октября, когда король, как предполагается, произнесет продиктованные ему Хьюстонским Пророком слова, руки Смита будут связаны. Не станет же он, в самом деле, выбрасывать свой самый сильный козырь еще до того, как все игроки откроют свои карты. А значит, у ибн-Сауда остается некоторое пространство для маневра…
- Акх, - задумчиво произнес ал-Хури. - Время… В пустыне оно течет совсем по-другому, чем на побережье, а в горах и вовсе не так. Что ж, Хасан, придется, видно, старику торопиться, как это делаете вы, городские…
Он слегка повернул голову к бен Теймуру - другой бы, возможно, вообще не заметил этого движения, но командир телохранителей сразу перевел взгляд на шейха и изобразил вежливый полупоклон.
- Мальчик, - прошелестел шейх Абдул, - дай мне телефон.
Ахмад бен Теймур, сохраняя почтительное выражение на лице, отстегнул массивный серебряный браслет-линк, обхватывавший запястье, и протянул его старику.
Хотя Абдул ал-Хури и называл линк телефоном, чего никто не делал уже лет двадцать, пользоваться им он умел. Не прошло и минуты, как шейх уже говорил с кем-то, кого называл Исмаил. Голос его внезапно окреп, в нем появились металлические нотки, но понять, о чем идет речь, было почти невозможно - Абдул перешел на какой-то редкий диалект горных племен, где на каждое знакомое ас-Сабаху слово приходилось десять звучавших совершенно дико.
- Велик Аллах, - вздохнул старик, возвращая браслет начальнику охраны. - Мой внук Валид как раз сейчас находится по делам в столице. С ним еще сорок человек, все родственники. Они сопроводят мальчика до перевала Сайун, а там его примет под свое покровительство Господин Долины.
Великолепно, подумал ас-Сабах. О лучшем варианте и мечтать нельзя. Во-первых, от перевала Сайун до святой могилы Кабр-Худ, где скрывается сейчас настоящий король, едва ли пятьдесят миль. Во-вторых, Господин Долины - не кто иной, как сам Тайный Имам, глава официально запрещенного Советом Наций движения ваххабитов. Долгие годы скрывавшийся от спецслужб западного мира, Имам превратил свою резиденцию в неприступную крепость, которой не страшны были даже налеты тяжелой авиации. Пожалуй, это самое безопасное место, где только можно спрятать маленького Сулеймана.
- Еще раз сердечно благодарю тебя, благородный Абдул. Теперь, когда я спокоен за здоровье своего сына, путь к Стене покажется мне легче.
Ас-Сабах дружески кивнул шейху и почувствовал, как от затылка стекает по шее тонкая струйка пота. Он никак не мог отделаться от ощущения, что идет по мосту ас-Сират, раскинувшемуся над зияющим адским болотом. Одно неверное слово - и он провалит всю миссию, погубив тем самым Айшу и девочек. Хвала Аллаху, самое трудное было уже позади и теперь оставалось лишь в точности исполнить волю короля.
- Уважаемый дядя, - он повернулся к министру двора, - как я уже говорил, обязанности главы делегации в мое отсутствие возлагаются на тебя. В случае, если с нами что-то случится, тебе надлежит поступать согласно нашему завещанию.
Вот оно Главные слова произнесены. Кто-то из присутствующих должен был каким-то образом передать кодовую фразу настоящему королю, предупредив тем самым скрывающегося где-то в ущельях Хадрамаута ибн-Сауда о том, что его худшие опасения оправдались. Хьюстонский Пророк действительно жив и продолжает свой безумный крестовый поход; отказ подчиниться его требованиям привел бы только к бессмысленной гибели людей короля, а для самого Джингиби обернулся бы пожизненным заточением в подземном аквариуме Теперь у него оставался только один выход - пройти до конца по мосту тоньше волоса и острее меча. Там, в конце пути, незадачливого им-персонатора ас-Сабаха ждет неизбежная смерть, но там же находится и ключ к спасению Айши и девочек. Честь династии Са-удидов тоже зависела от того, сможет ли Тамим ас-Сабах пройти по узкому мосту, ни разу не оступившись, но последнее обстоятельство не слишком его заботило. За последнюю неделю он узнал о королевской семье много такого, что напрочь лишило его былых монархических иллюзий.
- Я хочу, чтобы для этой поездки мне подготовили парадную форму королевских ВВС, - приказал ас-Сабах. - Ту, в которой я встретил последний день Войны Возмездия. Беседа с Президентом Лейном навела меня на мысль, что это будет уместно.
- Будет исполнено, - бесстрастно произнес аль-Акмар. - Последуют ли иные распоряжения?
- Да, и более срочные. Тарик, - обратился ас-Сабах к министру иностранных дел, - подготовь мне справку на консула Евросоюза Морвана де Тарди в течение десяти минут. Ахмад, отправь к половине девятого двух офицеров охраны по этому адресу, - он протянул мгновенно подошедшему бен Теймуру визитную карточку консула. - Пусть привезут этого господина сюда Далее, без пятнадцати девять комната, примыкающая к большой гостиной, должна быть полностью подготовлена к игре в шахматы. Полагаю, этим лучше заняться тебе, дядя. Напитки и сигары - на твое усмотрение, но обязательно закажи бутылку настоящего выдержанного бургундского. Наконец, хочу уведомить вас, господа, что с момента начала нашего собрания действует режим высшей конфиденциальности. Это касается всех. Теперь, пожалуй, действительно все. Нет, еще одно.
Он вновь обвел глазами собравшихся - одного за одним.
Ас-Сабаха так и подмывало спросить, выдержал ли он экзамен, но он, разумеется, сдержался.
- Мне нужен сетевой оператор. Лучше всего из персонала отеля.
Если советники и удивились подобной просьбе, то виду, во всяком случае, не подал никто Не успели они откланяться, как один из телохранителей ввел в кабинет ас-Сабаха толстого белобрысого гонца, одетого с тем вызывающим отсутствием вкуса, который отличал обслуживающий персонал сетевого мира. Юнец носил большие темные очки, которые, как подозревал ас-Сабах, служили воротами в страну виртуальных грез. Остановившись на пороге, он смерил долгим равнодушным взором сам кабинет и его хозяина.
- Хочешь заработать? - без предисловий спросил Тамим. Юнец безучастно кивнул.
- Мне нужен выход в локальную сеть города. Под максимально защищенным щитом и с идентификационным кодом, который невозможно взломать за двадцать четыре часа. Расходы не имеют значения Ясно?
Юнец снова покивал. Судя по его унылому виду, с такими просьбами к нему обращались раз по двадцать на дню.
- И еще одно, - произнося это, ас-Сабах почти физически ощущал сопротивление личности короля. - Мне нужен каталог новейших голливудских фата-морган. Разумеется, с доступом. Цена любая, единственное условие - конфиденциальность. Твой гонорар - десять тысяч долларов Федерации. И, будь добр, отвечай словами, если, конечно, ты умеешь разговаривать.
- О'кей, - не стал ломаться оператор и снял очки. Подними обнаружились большие, бледные, как у совы, глаза, прикрытые припухшими веками.
- Вы - босс. Каталог я вам скачаю сразу, как только подключитесь к локалке Ник придумывать будете ?
- Джингиби, - сказал ас-Сабах.

10. ВЛАД БАСМАНОВ, ТЕРРОРИСТ

Урочище Каменных Слез, зона Дальнего периметра объекта “Толлан”,
26 октября 2053 г.
Он почувствовал движение в темноте и тут же проснулся - рывком, словно вынырнул на поверхность после глубокого погружения. Вибрировала тоненькая нить, протянувшаяся к изголовью из глубины коридора. Там, шагах в двадцати отжаменного закутка, выбранного им для короткого дневного сна, Басманов натянул невидимое ограждение - микронную паутину из биостали, рвущуюся только при достаточно большом усилии. Змея, скорпион, еще какое-нибудь вредоносное существо такую преграду не преодолеет - разве что кобра в броске пробьет паутинку головой. А вот человек пройдет, почти не заметив, - однако натяжение нитей таково, что вибрация от разрыва по специально приспособленному волоконцу дойдет до отдыхающего в своем закуте Басманова. Вот она и дошла.
Влад осторожно подцепил кончиками пальцев прилипшие к векам нити и оторвал их. Кто-то двигался в коридоре, двигался ощупью, медленно, тихо, но не бесшумно. Коридор изгибался так, что карман, облюбованный Басмановым, был почти не заметен снаружи - разглядеть его мог только обладатель ночного зрения или мощного фонаря. Судя по звукам, доносящимся из темноты, ни тем, ни другим пещерный путешественник не располагал.
Басманов тенью скользнул к выходу из своего убежища. Сыроватый низкий ход, начинавшийся на дне обнаруженного им в зале мертвецов колодца, вел на северо-запад с постоянным понижением на пять-семь градусов. Влад прошел по нему около километра, убедился, что выхода на поверхность поблизости нет, и, найдя подходящее место для ночлега, позволил себе уснуть. Если подгорный ход действительно выводил куда-то за охранные кольца Ближнего периметра, - а откуда иначе взялись в круглом зале одиннадцать беглецов из-за Стены, - ему предстояло идти еще не меньше суток. При том условии, конечно, что они воспользовались именно этим коридором. Однако других выходов из круглого зала он не нашел; загадкой, конечно, оставалось, как удалось умирающим от истощения беглецам взобраться по вырубленным в стенах колодца крохотным узким ступеням, но ответ на этот вопрос Басманов не рассчитывал получить. А вот тот, кто брел сейчас по следам беглецов, пожалуй, мог поделиться кое-какой информацией. Вообще для заброшенных подгорных ходов - Влад так и не разобрался до конца, что за лабиринты скрывались под Урочищем Каменных Слез - пещерный город, древние каменоломни? - место это становилось слишком оживленным.
Пещерный путешественник оказался рядом, шагах в пяти. Невысокий, закутанный в какую-то темную хламиду, совсем не похожий на солдата. По правде говоря, Влад и не ожидал встретить здесь армейский спецназ или головорезов из Истребительных отрядов - по доброй воле они в такие подземелья не сунутся, а приневолят - сначала долбанут по всем закоулкам какой-нибудь термитной дрянью, выжгут дочиста, только тогда и полезут… Но осторожность не повредит. Басманов вжался в камень, а когда загадочный странник миновал, не заметив место его убежища, мягко обхватил его рукой за жилистую шею, плотно зажав ладонью рот и нос и рывком откинув назад показавшуюся очень легкой и маленькой голову. Для большего эффекта следовало ударить пленника по кадыку, но это уже был бы явный перебор: почти невесомое тело и без того обмякло в руках Басманова.
Похоже, что человек пробирался по подземелью в одиночку, но Влад не хотел рисковать - придерживая потерявшего сознание пленника под мышки, он затащил его в свой закуток. Внимательно осмотрел - взятый им “язык” оказался стариком, на вид довольно дряхлым - хорошо бы не окочурился с перепугу. Маленькое сморщенное личико в обрамлении длинных спутанных седых косм. Глаза-щелочки - такой же азиат, как и те, наверху. Путешествовал дед явно налегке - ни оружия, ни заплечной сумы, только на поясе кожаные кисеты с каким-то порошком. Одежда - ветхое рубище, что-то вроде короткого халата, под ним - теплая шерстяная фуфайка. На ногах - странные войлочные туфли, вряд ли пригодные для долгого пути по острым камням. Басманов потрогал жилку на шее - бьется, хотя и очень слабо. Он достал из рюкзака-контейнера флягу с водой, нацедил в крышечку, разжал старику сухие пергаментные губы и влил воду в черную щель, придерживая голову, чтобы пленник не захлебнулся.
Старик моргнул, фыркнул по-кошачьи, дернулся в руках Басманова. Тот слегка надавил пальцами на худые ключицы, давая понять, что вставать не рекомендуется. Ждал, пока пленник хоть что-нибудь скажет.
Но тот с разговорами не торопился - жадно сглотнул и пошлепал губами, мотнул головой в сторону фляги. Странно, с водой здесь, кажется, особенных проблем не было - каменные стены коридора сочились влагой, под ногами хлюпали неглубокие лужицы. Однако старец выглядел так, словно не ел и не пил уже несколько суток. Что ж, отказать в глотке воды - большой грех. Басманов снова наполнил крышечку.
- Спасибо, - сказал пленник по-русски, проглотив воду. - Добрый ты человек.
“Прокуратора называть - игемон”, - вспомнил внезапно Басманов из читанной в детстве книжки. Вслух он прошептал, стараясь отчетливо выговаривать каждое слово:
- Ты кто такой, дедушка? Отвечать будешь - тихо говори, понятно?
Старик хрюкнул, губы его растянулись в усмешке, обнажив беззубые десны.
- Не бойсь, насяльник, нету тут никого, кроме нас с тобой. Все, кто есть, мертвые давно. Ты свет зажги…
Говорил он с каким-то странным, не встречавшимся раньше Басманову акцентом. Казах? Киргиз? Поди разбери в кромешной тьме, пусть даже и с помощью волшебных линз, дающих ночное зрение. Влад достал крохотную свечку, воткнул в щель между камнями, щелкнул зажигалкой. Задрожал на тянувшем из коридора сквознячке сиротливый, почти не дававший света огонек.
- Кто ты такой? - повторил Басманов терпеливо. Старик завозился, всем своим видом показывая, что хочет устроиться поудобнее. Влад приподнял его, легкого, как соломенное чучел-ко, прислонил к каменному выступу. Пленник зашарил у пояса, развязал один из кисетов, - Басманов настороженно ждал, не швырнет ли в глаза какой-нибудь жгучей смесью, - и засунул в нос большую щепоть белого порошка. В закутке немедленно запахло чем-то пряным и горьковатым, и Влад с удивлением понял, что это тот самый запах, который заманил его в Урочище Каменных Слез с каменистых склонов Айгульской котловины.
- Имя мое Талгат, хотя оно тебе ни к чему, насяльник, - про-. говорил наконец старик. - Нам с тобой разговоры долгие разговаривать времени нету. А вот кто я такой, лучше тебе узнать. Кам я, если понимаешь, что это значит.
- Вроде шамана, - кивнул Басманов. - Слышал. Старик затряс седыми космами.
- Шаманы - не то. Шаманы - на севере. Здесь - камы. Раньше жили. Потом никого не осталось. Я - последний.
- Что это за место?
- Город подземных людей. Очень, очень старый. Почти весь завален камнем. Эта тропа - все, что уцелело. Ты в колодец спустился?
Басманов снова кивнул. Талгат с довольным видом прищурил и без того узенькие глазки.
- Аи, молодец, насяльник! Услышал мой зов, нашел дорогу…
- Бредишь ты, дедушка. Какой еще, к чертям, зов? Старик снова запустил руку в кисет.
- Или скажешь, ты не за этим запахом шел? Нюх у тебя хороший, словно у чистокровного алабая.
- Что это за трава у тебя, дедушка Талгат?
Влад осторожно взял крупинку белого порошка на палец, поднес к носу. Пахнуло травяными просторами бесконечной степи, ледяным ветром, срывающимся со снежных вершин, нежным цветочным нектаром альпийских лугов… Он с усилием заставил себя сфокусировать расплывающийся взгляд на отрешенном лице старого кама.
- Старые люди называли ее хаома, - сказал Талгат. - Настоящий кам без хаомы - что степняк без коня, только похвальба пустая. Я когда отпущальный обряд справлял, половину своего запаса перевел, если б ты не услышал, беда бы была… А так мне уж много и не надо, все равно помру скоро
- Какой-какой обряд? - переспросил Басманов.
- Отпущальный, какой еще. Видел тех, кто вокруг колодца сидит? Я их души на волю отпускал, чтобы они к небу синему, Тенгри, без помех поднимались… На это дело хаомы, знаешь, сильно много уходит…
Влад привалился к противоположной стене закута, подложив под спину рюкзак-контейнер. Талгат явно не торопился изъясняться по-человечески, а разговорить его хотелось. Полчаса, решил про себя Басманов, я могу потратить на этого выжившего из ума старика, при этом следует обязательно узнать, как далеко тянется коридор и куда именно он выводит. Интересно, кстати, а сам-то старичок не из трэш-контингента?
- Те, наверху, издалека пришли, - сказал кам, словно прочитав его мысли. - Я их вывел из-за великой Стены, провел темной дорогой… Внук у меня там был, Олжас .. Сильно жалко мне его стало…
- Ты тоже за Стеной побывал, дедушка Талгат? - осторожно спросил Басманов. Старик яростно замотал головой.
- Не ходил я на ту землю проклятую, насяльник. Когда всех забирали, я сюда ушел, в подземные норы. Мне их еще мой дед показывал, сильный был кам… Олжасу сказал, пойдем, мол, со мной - уберегу… Не послушал, пошел за своей девкой, кобылой недоеной, сдурел совсем из-за девки. Потом плакал, звал меня, да только поздно уже было. Из-за Стены хода обратного нет.
Замолчал Талгат. Смотрел на Басманова тонюсенькими щелочками глаз, качал головой в такт какому-то внутреннему ритму.
- Знал я, однако, секрет, - проговорил он, выдержав драматическую паузу. - Ходы под горой ведут далеко и глубоко, их старые люди прокопали, когда еще в небе две луны висели. Потом русские пришли, стали в пещерах рыться. Тогда и прознали, что в тех местах нечисто. Люди там пропадали - не то чтобы совсем, а так: в пещеру спустятся, а потом найдут их в степи, далеко от гор. Один русский насяльник все искал путь под всей горой до самой Мертвой степи. Это давно еще было, до войны…
Опять замолчал. Басманов достал фляжку, демонстративно отхлебнул Старик оживился, показал знаками, что тоже не прочь угоститься. Влад, словно не заметив, спросил равнодушно:
- Нашел он путь под горой?
- Нашел, нашел, - закивал кам, поглядывая на фляжку. - Только все понять не мог, куда он ведет. Один раз пройдешь - выйдешь у Плешивой горы, второй пройдешь - выйдешь в Мертвой степи, а то и у самых Желтых солончаков. Один раз день идешь, второй раз - неделю. Видал я и таких, у кого борода отрастала…
- Стоп, - сказал Басманов и поболтал флягой в воздухе. - Ты-то, старый, при чем к этому русскому начальнику?
- Воды дай, - просто сказал Талгат. - У тебя же много ее, я вижу.
- Здесь воды - как в море, - проворчал Влад, но фляжку старику протянул. - Что ж ты ее со стен не собирал? Брезговал?
Кам сделал добрый глоток, покатал воду во рту.
- Здешнюю воду пить нельзя. Плохая вода в пещерах. Болезнь в ней.
- Спасибо, что предупредил, конечно. Только хорошей воды на сто километров в округе не найти. Ты думаешь, ты сейчас хорошую воду пьешь? Нет, дед, это такая же грязная вода была, я ее в Айгульской котловине брал. Только у меня специальные таблетки есть…
- Знаю, - сурово отозвался Талгат. - Твои таблетки, мое колдовство - а здешняя вода все равно плохая. Ты ее не пей.
- Договорились. - Басманов отобрал у него изрядно полегчавшую фляжку - Ты, дед, от вопроса не увиливай: какое отношение имел к русскому начальнику, который путь под горой искал?
На этот раз старик запираться не стал.
- Отец мой у него проводником был. А я мальчишкой совсем бегал с ними, в пещеры меня не пускали, а тропки я им высматривал… Тогда и видел тех русских, у кого в пещерах бороды вырастали. Духи их там водили, путали.. Потом война началась. Русский насяльник приказал вход в пещеры камнями завалить и уехал. Дед мне потом показал один тайный лаз, тот, через который ты прошел. Остальные завалили, как насяльник приказывал. Отец мой на войну ушел, убили его на войне, меня дед взял к себе, учить стал. Тогда и узнал я про темную дорогу, что ведет во много мест сразу…
- Запутал ты меня, дед, - в сердцах сказал Басманов - Чисто те духи, про которых ты говоришь. Тут что, лабиринт пещер, что ли? Одни ведут в степь, другие в горы, третьи к солончакам?
- Глупый ты, насяльник. Какой лабиринт? Я же говорю тебе: темная дорога ведет в разные места. Одна. Сегодня - к горам, завтра - в пески, потом еще куда-нибудь… Пройти по этой дороге можно. Но тяжело это и опасно. Проводник нужен. Кам. Как я. Когда Олжас плакал там, за великой Стеной, я слышал. Пожалел его, барана глупого. И решил, что выведу его темной дорогой.
Снова драматическая пауза. Двадцать минут из отпущенных Басмановым на разговор тридцати растворились в темноте. Влад кашлянул.
- Послал я ему весточку, - собравшись с силами, продолжал старик.
- Велел собираться в дорогу и слушать зов хаомы. Нюх у него слабей, чем у тебя, но он учуял. Только опять он, баран безрогий, все не так сделал. Взял с собой девку свою, а она всю родню потащила. Сестер, братьев, отца с матерью. Такой толпой разве пройдешь? По темной дороге в одиночку ходить надо. Вот и заплутали…

Предыдущая страница 7 Следующая страница


Война за Асгард 8

- Это они там, у колодца?..
- Они. Много дней шли, устали очень. Плохую воду пили, заболели. Олжас до самой двери дополз, а открыть не смог. Там рычаг был, чтобы дверь открывать, только он про него не знал. Так и умер, солнца не увидев…
- Что ж ты, старик, внука по-человечески не похоронил? - не сдержался Басманов. - Остальных-то по лавкам разложил, обряд свой отпущальный устроил… А внучка любимого как собаку у дверей бросил?
Не ответил Талгат. А Басманов, мысленно выругавшись, сказал себе, что лезет не в свое дело.
- Не как собаку, - уронил наконец старый кам. - Как стража ворот. Я тебя ждал, тебе знак подавал. Скажи, если бы я Ол-жаса вместе со всеми положил, узнал бы ты его? Запомнил бы?
- Ладнй, дед, давай о деле поговорим. Что значат твои слова? Откуда ты обо мне узнал? Зачем ждал?
Он почувствовал, как сгущается тьма вокруг. Словно весь подземный мир смотрит на него единым черным глазом.
- Потому что ты - светлый батыр, насяльник, - торжественно сказал Талгат. - Тебя большая судьба ждет. Духи тебя любят, насяльник. Поведут тебя темной дорогой до самой великой Стены. И отомстишь ты тогда и за Олжаса, и за девку его, кобылу недоеную, и за всех, кто помер, не увидев солнца. - Он неожиданно ловким движением отцепил с пояса кисет и кинул его Басманову.
- Возьми хаому с собой.
Влад помотал головой, отгоняя наваждение.
- Слушай, дедушка… Если ты все про меня знаешь, как же ты так легко мне в руки дался? Неужели не видел, где я тебя в засаде поджидаю?
Старик довольно противно захихикал.
- Я же не такой хитрый, как ты, насяльник, в темноте не вижу. Да и не знал я, что встречу тебя так скоро. Отпущальный обряд сотворил, хаому пожег, к красному камню сходил, грибов набрать… Просил духов, чтобы они привели мне батыра светлого… Думал у колодца тебя найти, дорогу подсказать, а ты вот где уже оказался. Быстрый ты, однако, быстрый, как джейран…
Басманову показалось, что кам хотел по привычке добавить эпитет “безрогий”, но в последний момент сдержался.
- Хорошо, - сказал Влад, сытый по горло духами, батырами и различными парнокопытными, - допустим, ты меня позвал. Я пришел. Мне действительно нужно оказаться около великой Стены. Можешь показать дорогу?
- Дорогу тебе духи покажут, - сварливо отозвался старик. - Я только дверь открываю. А дальше уже тебя темная дорога сама выведет.
- Нет, - покачал головой Басманов. - Так мы не договоримся. Давай-ка ты мне все по порядку расскажешь - куда этот коридор ведет, есть ли повороты, где ближайшие выходы на поверхность. Вот тогда и решим, пойду я этой дорогой или по горам двинусь.
Талгат прошипел что-то - видно, ругался на своем языке.
- Пройдешь еще столько же, сколько от колодца шел. Там увидишь красный камень, у которого грибы растут. Это дверь вторая.
- Апервая?
- А в первую ты уже вошел, ее мой Олжас сторожил… Я тебе вторую дверь открою, за хаомой пойдешь. Дальше - не знаю, хоть и ходил по темной дороге, но для всех она разная. Самая длинная темная дорога за великую Стену уходит, но можно и в степи вылезти. Я духов буду просить, чтобы они тебя долго под землей не водили, нет у тебя времени бороду отращивать. А лучше - сам смотри, когда тебе наверх выбираться. Больше я тебе, насяльник, ничего не скажу. Не веришь мне - твое дело. Только если по горам пойдешь, подстрелят тебя, как козла…
- Ну-ка, дед, - неожиданно сказал Басманов, - повернись-ка ты спиной да фуфайку свою подними… Спину твою посмотреть хочу! - рявкнул он, видя недоумение Талгата.
Номера под лопаткой у старика не было.
- Да ты не думай, - криво усмехнулся кам, - я с американами дел никаких не имею. Они - сами по себе, я - сам по себе. Однако ты же сам видел, как они все перевалы облепили. Не пройти тебе в горах, белый батыр.
- А где ты живешь-то, Талгат? - продолжал допрос Влад. - Неужели в пещере? Сам же говорил-вода здесь плохая…
Старик посмотрел на него, как на неразумного ребенка.
- В ущелье домики есть, - сообщил он. - Насяльники жили. Теперь я живу.
- И американы не трогают?
- А чего им меня трогать? Они в ущелье-то не спускаются. Так, разве что для порядку… Так я и схорониться на время могу. Мне это ущелье - как дом родной, я здесь все схроны знаю.
- Ладно. - Басманов поднял руку, показывая, что разговор окончен.
- Уговорил ты меня, дедушка. Пойдем к твоему красному камню.
Встал, убрал флягу, закинул на спину рюкзак-контейнер. Старик не пошевельнулся, сидел, привалившись к сырому камню, смотрел на трепещущий огонек свечки.
- Кстати, дед, а что это ты без света по здешним коридорам лазаешь? Сам же говорил - в темноте не видишь. Неужели свечки кончились?
- Не кончились, - неожиданно строго ответил Талгат - У меня свечек много Только зачем жус-аты сердить понапрасну ? Я лучше так, за стеночку, дорога-то ведь известная.
- Кого сердить? - не понял Басманов, но кам ответить не пожелал.
Влад помог старику подняться, задул свечку, сунул огарок в карман рюкзака.
- Ну, пошли, Сусанин…
- Я с тобой только до второй двери, - снова предупредил Талгат. - Дальше сам добирайся, я буду у камня сидеть, хаому жечь.
В коридоре не видящий в темноте старик уверенно развернулся в ту сторону, откуда пришел полчаса назад. Руками он действительно держался за стенку, но передвигался довольно ловко, не задерживаясь на одном месте и не спотыкаясь о выступавшие из наклонного пола камни
- Твоя паутина-то, насяльник? - недовольно спросил он, когда миновали порванную сигнальную сеть Басманова. - Я уж думал, заплутал в темноте. Туда шел - никакой паутины не видел, обратно иду - ах, шайтан! - такая паутина, словно здесь сто лет никто не ходил…
- Моя, - отозвался Влад вполголоса. Он следовал за камом на расстоянии пяти шагов, присматриваясь и делая выводы. Старик определенно хорошо ориентировался в здешних пещерах. Возможно, он и вправду знал, где находится ход, ведущий за великую Стену, хотя Басманов сомневался в возможности существования подземелья, тянущегося на сто с лишним километров и неизвестного надзирающим за Стеной спецслужбам. Было бы огромной удачей, если бы удалось пройти под горами и выйти в степь, лежащую за внешним кольцом Ближнего периметра. В степи должны быть тайные тропы, по которым, скорее всего, и пробирались сюда беглецы из трэш-контингента. И тем не менее верить старику полностью он не собирался. На Востоке доверие - драгоценность куда как редкая. Его надо не только заслужить, но и постоянно поддерживать, этика здесь колеблющаяся, зыбкая, словно мираж над пустыней. А Талгат пока не совершил ничего такого, что заставило бы Басманова ему поверить. Беглецы все как один были мертвы, спросить не у кого. Вот еще загадка - почему, выводя их пещерными лабиринтами, старик не догадался подсказать любимому внуку, где находится рычаг, отворяющий каменные врата? Хорош провожатый, нечего сказать… Заботливый дедушка.
Вслух, конечно, ничего такого Влад не произнес. Шел молча, прислушиваясь к звукам пещерного мира. Большая часть этих звуков производилась стариком: шуршание войлочных туфель, старческая одышка, кряхтение. Иногда где-то поблизости падала с потолка тяжелая капля - но не звонко, а приглушенно. Один раз Владу почудилось, что он слышит сзади шаркающие шаги, но довольно быстро ему стало ясно, что это своеобразное эхо.
Коридор тянулся и тянулся, никаких ответвлений от него Басманов не замечал. Изредка попадались темные дыры в стенах, но это, скорее всего, были просто боковые тупички-кармашки вроде того, в котором он спал и допрашивал старика. Потом в какой-то момент пол довольно резко пошел под уклон, а еще метров через тридцать Басманову пришлось последовать примеру Талгата и взяться рукой за стену - иначе на круто уходящей вниз плоскости, усеянной мелким скользким щебнем, было не удержаться. Старик, как ни странно, скакал в своих войлочных туфлях между острыми осколками породы с резвостью, достойной представителя излюбленной им местной фауны. Дистанция между ними даже несколько увеличилась Внезапно Талгат замер, оторвался от стены, взмахнул рукавами своей хламиды и спрыгнул куда-то вниз, исчезнув из поля зрения Басманова.
- Насильник, - позвал он откуда-то снизу, - прыгай, не бойся, тут невысоко…
Басманов осторожно приблизился и заглянул вниз. Старик стоял на какой-то плоской глыбе, покрытой странными шаровидными наростами. Свод коридора над его головой уходил вверх и вширь, теряясь в темном пространстве большой пещеры.
- Отойди, дед, зашибу, - попросил Басманов и спрыгнул. Мягко, по-кошачьи, приземлился на ноги и почувствовал, как дрогнула под ногами плита. Талгат испуганно вскинул руки, но, по счастью, никаких ужасов не последовало - глыба, на которой они стояли, слегка накренилась, пара шаров откатилась куда-то в сторону.
- Тяжелый ты, однако, белый батыр, - пожаловался старик, - Этот камень не просто камень, он над пропастью бездонной лежит вроде моста. В нее падать будешь - семь раз выспаться успеешь.
- Предупреждать надо, - буркнул Влад, поспешно уходя с шаткого места. - Сам же говорил: прыгай, не бойся… Может, ты еще о чем мне сказать забыл?
Талгат покряхтел.
- О всем не упредишь, насяльник. Оглядись-ка, что видишь? Басманов добросовестно огляделся. Коридор, по которому они пробирались, заканчивался в метре над плитой-мостом и выглядел отсюда просто большой дырой в стене. Никаких признаков бездонной пропасти Влад не заметил, так что либо дед просто пошутил, либо плита играла роль крышки неширокого карстового колодца. Круглые наросты оказались грибами - их здесь росло видимо-невидимо, как на плантации. Грязно-белые пятна грибных скоплений образовывали на бугрившемся выступами полу пещеры странный узор, похожий то ли на вытянутые лепестки, то ли на щупальца, расходившиеся во все стороны от массивной скалы почти правильной прямоугольной формы. Басманову она показалась темно-лиловой, но при нормальном освещении вполне могла оказаться красной. Значит, вот куда ходил старик за грибами…
- Красный камень, - сказал он. Талгат удовлетворенно хмыкнул. - Ну и где здесь вторая дверь?
- Перед носом у тебя. Кто из нас в темноте видит, насяльник, я или ты? Даты не бойся, подойди да погляди…
Вряд ли стоило всерьез опасаться, что старик воспользуется случаем, чтобы ударить в спину или попросту тихо нырнуть в какой-нибудь потайной ход, но Басманов не любил оставлять за спиной людей, в которых не был уверен до конца.
- Дедушка Талгат, - сказал он, - давай-ка ты мне сам все покажешь. Если темно, я тебе свечку дам.
- Не надо свечку, - снова непонятно чего испугался старик. - Я и на ощупь все найду. Иди за мной, след в след…
И заковылял вперед, двигаясь заметно медленнее и осторожнее, чем в коридоре. Басманов приметил, что кам старается переступать через грибные скопления, а если вдруг все же опускал ногу на круглый нарост - отчего тот сразу же лопался, рассыпая остро пахнущие споры, - бормотал себе под нос что-то нечленораздельное - то ли отваживал духов, то ли просил у кого-то прощения. Идти за ним след в след было совсем не сложно, но на раздавленные грибы Влад старался все же не наступать. От разлетавшихся на несколько метров спор в пещере стоял сильный грибной дух, слегка круживший голову.
Вблизи красный камень оказался многоугольником сложной формы, явно обработанным руками человека. От плоской верхушки с неглубокой выемкой тянулись вниз выбитые примитивными орудиями канавки, терявшиеся в буйной поросли шаровидных грибов у подножия монолита. Талгат опустился на колени, прикоснулся лбом к отшлифованной плоскости камня, снова забубнил непонятное. Басманов терпеливо ждал, вглядываясь во мрак пещеры.
Подземный зал был очень, очень велик. Расстояние от шатающейся плиты до камня составляло метров пятьдесят, но стену, в которой зияла неправильной формы дыра коридора, Басманов отсюда видел, а противоположный, теряющийся в черных тенях край пещеры - нет. Потолок зала вроде бы проглядывал сквозь наплывы тьмы, но до него было никак не меньше тридцати метров. Малопонятно, конечно, как охраняющие Периметр спецслужбы прозевали такую гигантскую подгорную полость в буквальном смысле у себя под носом, но, с другой стороны, геологическая разведка местности в их задачи точно не входила. А открывший пещеру безымянный русский “насяльник”, видно, погиб на войне и больше в Урочище Каменных Слез не возвращался.
- Иди сюда, - позвал Басманова старик, раскладывавший перед камнем странную композицию из мелких камней, неизвестно откуда взявшихся коротких палочек и горок порошка из кожаных кисетов. - Становись рядом. Я сейчас буду хаому жечь, песню петь… Ты стой, смотри на камень. Когда увидишь тень, иди, куда она покажет. Там будет вторая дв'ерь.
- Дедушка Талгат, - тихо сказал Басманов, - а если ты меня обманул? Если нет никакой темной дороги, а просто ты хочешь от меня избавиться поскорее? Подумай сам - как мне тебе верить? Я, пожалуй, тебя с собой возьму. Так оно вернее выйдет.
Старик даже головы не повернул - продолжал, стоя на коленях, рассыпать свой порошок по канавкам, идущим от камешка к камешку и кое-где перекрытых палочками Когда же он наконец закончил и соизволил ответить, в голосе его звучало нескрываемое раздражение:
- Глупый ты, глупый, белый батыр. Надо было мне тебя одного в подземелье оставить, посмотреть, нашел бы ты дорогу или тебя бы кто раньше отыскал… Ведь как для человека старался, а ты меня обидел. Избавиться от тебя… Да я б от тебя избавился, только кто тогда за Олжаса моего отомстит да людей спасет?
- Каких людей, дедушка?
- А тех, которые за великой Стеной. Согнали туда людей, как овец, со всего мира, а зачем - никто не знает. Только плохо им там, как Олжасу моему было плохо, а может, еще хуже… Зачем согнали? Ты знаешь?
- Знаю, - угрюмо сказал Басманов. - Только трудновато мне тебе объяснить это будет, хоть ты и шаман.
- Не шаман я! - шепотом закричал Талгат. - Кам! Шаманы на севере жили, в тайге, у диких народов! Не говори ничего, без тебя знаю. Когда людям добра желают, их, как овец в кошару, не сгоняют1 Смерть их там ждет, вот что' А чтобы не бунтовали, говорят про лекарства, про воду хорошую… Кто их спасет?
- А ты не думаешь, дед, что мне их спасти - как тебе гору мотыгой своротить? Их там знаешь сколько? А я, видишь, один. Почему ж ты думаешь, что у меня получится, раз у них у всех не получается?
Старик плюнул, потом каким-то вороватым движением стер плевок, попавший на основание красного монолита, рукавом своей хламиды.
- Ах ты, баран! Да не думаю я ничего! Я про тебя ничего и не знаю, первый раз вижу, как и ты меня. Но если послали мне духи пропащего человека, тогда надежды никакой вообще нет. Мне что, я свой век доживаю… Внука жаль стало, вот я, козел безрогий, и решился духов попросить ..
- Значит, не хочешь со мной идти? - усмехнулся Басманов.
- А ты меня пугать будешь? Убивать будешь? Кто тебе тогда дверь откроет и хаому жечь станет, чтобы она тебя по темной дороге провела?
Влад похлопал по туго набитому ароматным порошком дареному мешочку.
- Ну, травку я теперь и сам жечь могу, ее у меня твоей щедростью видишь как много.. А про убить - это ты зря, дедушка. Я за просто так людей не убиваю. Связал бы, с собой повел - это да. Ну не хочется мне с тобой расставаться, интересный ты человек…
- Теперь молчи, - властно прервал его Талгат. - И за тенью смотри. Там сам решишь, брать меня с собой или здесь оставлять.
В самом маленьком кисете у старика оказалось что-то вроде огнива. Талгат осторожно поднес его к наполненной порошком канавке, ударил кресалом, подул… Искры ярко брызнули из-под кресала, а вот огня Влад не увидел, хотя порошок явно загорелся - линзы ночного видения показали, что канавки налились темно-багровым, не дающим отблесков светом. Невидимое пламя пожирало сложенную камом конструкцию, и, глядя на этот колдовской огонь, старик принялся раскачиваться из стороны в сторону, тихонько распевая монотонную длинную песню на незнакомом Владу языке. Никакой тени от такого костра, разумеется, быть не могло, но Басманов, не выпуская из поля зрения камлавшего Талгата, внимательно смотрел на красный монолит, ожидая новых сюрпризов. Долго ждать, впрочем, не пришлось.
Вспыхнуло внезапно - Басманову показалось, что по глазам стегнули плетью. В кромешной мгле у подножия монолита вдруг расцвел удивительный цветок - пламя костра стало видимым и даже довольно ярким, его невысокие язычки плясали по усыпанным порошком канавкам, мерцая призрачным сиреневым светом. Старик затянул какой-то особенно унылый куплет своей песенки, все время повторяя нечто вроде “сур… сур… сур…” Движения его стали конвульсивными, несколько раз он запинался, видимо, захлебываясь слюной. Когда порошок выгорел почти дотла, последние языки сиреневого пламени, словно склонившись под порывом сильного ветра, протянулись к камню и лизнули его массивное основание. Талгат тут же прекратил раскачиваться, вскочил на ноги и дотронулся до камня в том месте, где секундой раньше его коснулся призрачный огонь.
- Сур! - крикнул он срывающимся высоким голосом.
В следующую секунду он раздвоился. Когда закутанная в черную хламиду фигура потеряла четкие очертания и начала оплывать, словно нагретая над огнем восковая фигурка, Басманов несколько раз моргнул, пытаясь скорректировать настройку своих волшебных линз. Не помогло - пока он проморгался, стариков перед камнем оказалось уже двое. Один обессиленно опускался на колени, держась обеими руками за гладкую поверхность красного монолита, второй же, стоявший вполоборота к Басманову, смотрел куда-то в кромешную тьму слева от камня и не обращал на своего двойника ни малейшего внимания.
- Иди за ним, - прохрипел тот, что стоял на коленях. - Он проведет… темной дорогой… Прощай, белый батыр…
Стоячий двойник повернулся к Владу и сделал повелительный жест рукой - очевидно, призывал куда-то идти. Потом сделал шаг и стал почти невидим. То ли линзы действительно барах-лили, то ли темнота за красным камнем была не просто отсутствием света, а чем-то значительно более мрачным.
- Охренеть можно, - сказал Басманов. Поправил съехавшую с плеча лямку рюкзака-контейнера и последовал за своим странным проводником.
Темнота сомкнулась вокруг него. Никакое ночное зрение здесь не работало, пространственные ощущения отсутствовали напрочь. Влад почувствовал, как резко, словно от сильного и быстрого перепада давления, закружилась голова.
Несколько секунд ему казалось, что он стоит над километровой глубины провалом, балансируя на тонком как волос, подрагивающем от любого движения мосту. Удары сердца глухо и мощно отдавались в ушах, и это были единственные звуки, которые он слышал. Все остальное тонуло в невидимой мягкой вате.
Басманов зажмурился и попытался привести в порядок внутренний компас. С ощущениями верха и низа здесь, слава богу, проблем не возникало, так что определенные ориентиры все-таки имелись. Красный камень остался за спиной и чуть правее, так что воображаемая линия, проведенная через это лишенное свойств пространство, непременно должна была упереться в стену пещеры, находившуюся, по прикидкам Басманова, метрах в сорока от того места, где старик разжег свой странный костер. Туда и пойдем, решил Влад. Если по пути не встретится никаких расщелин и ям-ловушек, через пятьдесят пять шагов упрусь в скалу. А там, глядишь, и наваждение это кончится…
Никуда он не уперся. Прошел по своему волосяному мосту и пятьдесят шагов, и пятьдесят пять, и еще сто. С каждым шагом, правда, мост под ногами становился все прочнее и шире, а тьма вокруг постепенно рассасывалась, приобретая знакомый серовато-белесый оттенок - функции линз ночного видения благополучно восстановились. Когда Басманов окончательно уверился в том, что ошибся с определением азимута и ушел куда-то в неведомую глубину пещеры, перед глазами замаячила знакомая невысокая фигура в темном балахоне.
- Слышь, дед, - позвал Басманов, ускоряя шаг, - ты по-человечески можешь сказать: скоро эта твоя вторая дверь будет? Да погоди ты, не беги так..
Но старик его то ли не слышал, то ли игнорировал - бежал впереди, не позволяя Владу приблизиться, и не оборачивался. Самому Басманову приходилось внимательно смотреть под ноги - время от времени на пути встречались довольно крупные осколки породы, и сильно увеличить темп он не мог. К тому же приходилось посматривать по сторонам - теперь, когда ночное зрение вновь вернулось к нему, стало ясно, что пробираются они новым коридором, большим, чем прежний, похожим на горизонтальный штрек заброшенной каменоломни. То тут, то там в стены уходили другие коридоры, зачастую весьма широкие, но Талгат не обращал на них никакого внимания. Потом пол коридора неожиданно пошел вниз под большим утлом, под ногами захлюпала вода. Старик споро топал по лужам, удивительным образом не поднимая брызг. Перепрыгнул через широкую, залитую водой расщелину и впервые повернулся к Басманову, знаками показав, чтобы тот последовал его примеру.
Шагах в двадцати за канавой коридор расширился до размеров небольшой прямоугольной комнаты. Стены ее носили следы обработки, такой же грубой и примитивной, как и все в этом подземном комплексе, а над тремя вертикальными щелями, уводящими из комнаты, даже были выбиты какие-то знаки - впрочем, даже ночное зрение не позволяло разглядеть, какие именно. Старик помедлил немного, дожидаясь Басманова, а затем решительно направился к той щели, которая находилась по правую руку от вошедших. Чтобы протиснуться за стариком, Басманову пришлось снять рюкзак-контейнер и лезть в расщелину боком. Задержавшись на пороге, он поднял руку и ощупал пальцами выбитый над проходом символ - это оказалась свастика, изображенная посолонь.
На все эти манипуляции ушла минута, а когда он все же пролез в узкий туннель, никакого старика там уже не было.
- Дедушка Талгат, - окликнул его Басманов, - ты где?
Тишина. Только осыпаются позади мелкие камушки, задетые им при штурме помеченного древним солнечным знаком лаза.
Ушел, стало быть, кам Талгат. Проводил до второй двери и растворился во мраке подземелья. Недооценил я тебя, старик, подумал недовольно Басманов. И в темноте ты, скорее всего, видишь - вон как ловко передо мной скакал, ни разу не споткнулся, ножек не замочил… И коридоры здешние знаешь как свои пять пальцев - куда мне до тебя… Что ж, остается надеяться, что ты указал мне верную дорогу…
Продираться между постоянно норовивших сомкнуться стен нового коридора пришлось недолго. Шагов через сто в лицо Владу повеяло теплым сухим ветерком, и вскоре ход вывел его в широкий сводчатый зал, по дну которого бежал подземный ручей. Воздух здесь был относительно свежим, во всяком случае, прежней затхлости и мертвой неподвижности в нем не чувствовалось. Басманову даже показалось, что он уловил едва заметный запах нагретой солнцем степи, так что, возможно, зал находился недалеко от поверхности. Во всяком случае, место это казалось вполне подходящим для короткого привала. Появление старика несколько спутало планы Басманова, рассчитывавшего поесть сразу после дневного сна, и теперь упущенное следовало наверстать. Влад огляделся - зал тянулся метров на тридцать с юго-востока на северо-запад, в дальней его стене почти под самым потолком зияли широкие черные отверстия. Ручей убегал куда-то под плоскую, выступавшую из стены почти на два метра плиту известняка. В другом конце зала журчал небольшой водопадик, там к руслу подземного ручья скатились большие каменные шары, словно вылетевшие из лузы великанского биллиарда. Басманову показалось, что у ближайшего к нему шара лежит темная фигура, похожая на раскинувшего руки человека, но, чтобы рассмотреть ее получше, нужно было пересечь ручей и подняться по каменной осыпи. Поскольку в инфракрасном спектре загадочная фигура тепла не излучала, Басманов решил, что на сегодня с него мертвецов хватит, и занялся выбором места для привала. В конечном итоге он устроился на каменистом склоне, сбегавшем к весело журчавшему ручью, и разложил на рюкзаке-контейнере свою нехитрую снедь - нарезанное тонкими полосками витаминизированное мясо, слегка заплесневевшие, но вполне съедобные лепешки, оставшиеся от сделанного им еще в Оше запаса, высушенные по старинному рецепту перуанских индейцев ломтики картофеля-чуньо. Очень хотелось шоколада, но последнюю плитку он доел еще неделю назад, в старых туннелях. Воды во фляге оставалось меньше половины, и поначалу Влад собирался наполнить ее из ручья, но вспомнил предостережение старого кама и решил не искушать судьбу. В конце концов, пока что Талгат его не обманывал, разве что слегка водил за нос…
Поев, Влад собрал немногочисленные следы своего пикника в мешочек из не пропускающей запахи пленки и закопал его на берегу, завалив для надежности камнем. Теперь можно было продолжать путь, вот только определить, какое из отверстий, зиявших в стене над ручьем, ведет в правильном направлении, без подсказок некстати исчезнувшего старика оказалось значительно труднее. Басманов заглянул в пару ближайших нор - ничего особенного, туннели, не такие узкие, как тот, которым он сюда добирался, с низким потолком и гладким, почти отшлифованным полом. Словно огромные земляные черви проложили их тут в незапамятные времена. Во втором туннеле чувствовался тошнотворный запах какого-то не слишком чистоплотного животного. Влад насторожился - в сочетании с предполагаемым мертвым телом на том берегу ручья этот запах наводил на неприятные мысли. За время путешествия ему неоднократно приходилось слышать страшные истории про обитателей пещер, хотя ни в талибских подземельях Пактии, ни в старых туннелях под Гиндукушем он не встречал никого крупнее и опаснее заблудившегося в подгорных лабиринтах горного козла. Люди, само собой, не в счет - они-то как раз опасней всех, но страшные истории, как правило, рассказывались не о людях. Старик, кажется, поминал какое-то существо по имени жус-аты. Пещерный медведь? Уж больно противный запах. Этим туннелем пользоваться определенно не хотелось.
“Хаома покажет дорогу”, - сказал Талгат. Интересно, что он имел в виду? Влад развязал подаренный кожаный мешочек, высыпал на ладонь пригоршню серого порошка. Легкий как пыль, но очень ароматный. Не удержался, понюхал - хотелось заглушить забивший ноздри запах мертвечины, оставленный неведомым существом из круглого туннеля.
Сразу стало легче. На этот раз хаома пахла ледяной свежестью раннего утра в горах, морозной чистотой ледниковых озер, белым вишневым цветом, облетающим с тонких ветвей. Влад с трудом заставил себя высыпать порошок на плоский камешек и поднести к нему огонек зажигалки.
Он ожидал повторения давешнего фокуса с невидимым огнем, но ошибся - видно, для того чтобы делать пламя, различимое только в инфракрасном спектре, требовалось специальное умение. Хаома загорелась нормальным синеватым пламенем, распространяя вокруг хорошо уже знакомый Владу терпкий аромат. Тоненькая струйка белесого дыма, неуверенно побродив над крохотным костерком, вдруг задрожала и явственно потянулась к самому дальнему отверстию - хорошо еще, не тому, которое пахло зверем.
- Что ж, - сказал Влад догоравшему костерку, - надеюсь, ты ничего не перепутал…
Он подошел вплотную к стене и примерился. Вход в указанный хаомой туннель располагался на высоте в пятнадцать метров над каменной плитой, под которую убегал ручей. Пятнадцать метров почти отвесной скалы. Как прошла этот путь инвалидная команда во главе с Талгатовым внуком, Басманов откровенно не понимал. Спросить бы, да не у кого. Что ж, решил Влад, туннель наверняка не хуже других, да и ползать по нему вряд ли кто ползает, разве что какой-нибудь подземный птеродактиль. Вряд ли в этих пещерах обитают крупные хищники с присосками на лапах…
Он расшнуровал рюкзак-контейнер и выложил на камни свое альпинистское снаряжение - крючья из биостали, почти невесомые, но выдерживающие вес в несколько тонн, складной альпеншток, фал из генетически модифицированного джута. Все эти причиндалы, хотя и очень легкие, занимали почти треть полезного места в рюкзаке, и в ходе подготовки операции Басманов, как тигр, бился с Минотавром за каждый кубический сантиметр в контейнере. Рюкзак-контейнер для диверсанта, выполняющего миссию в автономном режиме, - вещь наиважнейшая. И дом, и система жизнеобеспечения, и средство защиты. Влад, привыкший сам собирать свое снаряжение, пытался доказать Минотавру, что вместо того же альпенштока можно взять несколько менее объемных и более полезных вещей, но переспорить машину не сумел. В конечном итоге альпеншток, конечно, пригодился, как и многие другие навязанные Минотавром приспособления, но Басманов по-прежнему считал, что мог бы прекрасно обойтись и без него.
Он подхватил крючья, закинул рюкзак-контейнер за плечи и полез на скалу.
Благополучно преодолев первую треть подъема, Влад остановился, чтобы сделать передышку. Выступ, на который он опирался, не достигал и десяти сантиметров в ширину, и отдыхать приходилось в крайне неудобной позе - прижавшись к скале с растопыренными руками, цепляющимися за микроскопические трещины. Пока что Басманову вполне удавалось обходиться не только без альпенштока, но и без крючьев - они сиротливо позвякивали в кармане куртки, свидетельствуя в пользу человеческого разума перед ИскИном. Пока Влад переводил дыхание, в окружающей его темноте что-то неуловимо изменилось. Несколько секунд он не понимал, что именно, просто почувствовал, что все тело под плотной защитной тканью покрывается гусиной кожей. Словно леденящий ветер подул откуда-то из подгорных глубин…
Басманов перестал дышать и обратился в слух. Повернуться он не мог - кошки и так держались на честном слове, приходилось стоять, как при полицейском задержании, - ноги расставить, руки к стене, мордой в камень. Сначала он не слышал вообще ничего, кроме знакомого дружелюбного журчания ручья, но гнетущее чувство не исчезало, и Влад терпеливо ждал. Дождался - где-то за спиной, слава богу, достаточно далеко, кажется, за ручьем, кто-то вздохнул. Не то чтобы громко, но в нарушаемой только шумом бегущего потока тишине пещеры звук этот был слышен отчетливо. Какое-то время было тихо, а потом стало слышно, как под лапами невидимого существа скрипит песок. Влада прошиб холодный пот - звуки явно приближались.
С плеском скатились в ручей выскочившие из-под лап пещерного обитателя камни. Метров пятнадцать, как бы не меньше.. . Басманов представил, как неведомая тварь поднимается на дыбы и слизывает его со скалы длиннющим, вытягивающимся, как у хамелеона, языком. Здоровая, должно быть, зверюга, вон как песок хрустит… Он приказал себе не думать о том, что двигалось сейчас в темноте за его спиной, и прикинул, куда лучше поставить ногу Нашарил небольшое углубление в камне сантиметрах в тридцати выше того уступчика, на котором стоял. Осторожно перенес вес тела на другую ногу, уцепился за острый каменный выступ, подтянулся… Вроде бы получилось. Снизу по позвоночнику прокатилась волна обессиливающего страха Какой-то детский, иррациональный страх перед невидимым чудовищем, рыскающим в ночи, нападающим со спины, которого невозможно увидеть…
Отчаянно хотелось повернуть голову и посмотреть, что же движется там, в темноте. Казалось, стоит увидеть хотя бы смутные контуры, очертания неведомого существа, и давящий страх отпустит. Он уже начал выворачивать шею, чтобы разглядеть сбегающий к ручью каменистый склон… и едва не потерял равновесие. Мгновенный приступ головокружения заставил Басманова вновь ткнуться лицом в холодную сырую скалу, и это ощущение слегка отрезвило его. Что бы ни пробиралось сейчас вдоль ручья, ему следовало как можно скорее лезть вверх, а не отвлекаться на изучение подземной фауны. Даже если подземный житель и умеет лазать по отвесным скалам, то оборонительная позиция в устье туннеля куда предпочтительней беспомощной позы распластанного на камнях человека-паука. В туннеле от взбирающегося на скалу зверя можно отбиться даже пресловутым альпенштоком, особенно если попасть острием в глаз..
Торопиться Басманов все же не стал. Судя по доносившимся снизу неясным звукам, невидимый обитатель пещеры с громким плеском перешел ручей и добрался до того места, где Влад жег костерок из хаомы. За это время Влад не спеша приблизился к своей цели еще на метр. Дальше начиналась сплошная гладкая, словно отшлифованная поверхность, в которую даже крючья воткнуть представлялось делом практически невозможным. До жерла туннеля оставалось чуть больше двух метров.
Басманов почувствовал, как стягивается кожа на затылке. В других обстоятельствах можно было спуститься вниз и попробовать восхождение к туннелю с какой-нибудь другой исходной позиции. Но не сейчас.
Запах, источаемый невидимым зверем, достиг его ноздрей. Это был не тот тяжелый, тошнотворный запах мертвечины, которым пропитались стены обследованного им лаза. Зверь распространял вокруг себя острый аромат мускуса, перемешанный с запахом свежей земли. Басманов заставил себя дышать ртом - запах пещерного жителя раздражал его. Не могла, что ли, эта зверюга пойти на прогулку другой дорогой?.. Что привело ее в зал ручья? Непонятное темное тело, нашедшее свой последний приют у подножия гигантских биллиардных шаров, или всепроникающий аромат сожженной им хаомы?
Пальцы Басманова лихорадочно ощупывали ровную каменную поверхность. Одна-единственная расщелина, в которую можно загнать колышек, одна-единственная…
Ничего. Голая, гладкая, едва ли не отполированная скала.
Но если кто-то когда-то спускался вниз из этого чертова туннеля, не по воздуху же он летал.. Где-то должен, где-то обязан быть путь…
Темнота под ним вдруг громко и отчетливо вздохнула - Владу показалось, что пасть пещерного невидимки захлопнулась едва ли не в полуметре от его ног. Как существо смогло бесшумно преодолеть расстояние между погасшим костром и скалой, Басманов так и не понял.
Влад выбросил левую руку куда-то вверх и в сторону, туда, где должна была простираться ровная гладкая каменная поверхность. Пальцы зацепились за трещину. Крохотную, почти неразличимую трещину Камень крошился под крепкими пальцами Влада, пытающегося расширить узкую щель между двумя пластами породы. Секунды убегали стремительно.
Расширил. Внизу явно что-то происходило - он это чувствовал, хотя и не мог с уверенностью сказать, что именно. Пальцы вдруг потеряли чувствительность - он уже не замечал влажного холода скалы. Успокоился, отдышался. Не до маскировки сейчас- проклятая тварь наверняка или видит в темноте не хуже его самого, или с успехом заменяет зрение обонянием и слухом. Держась на одной руке, Влад потянул из-за пояса складной альпеншток, раскрыл его и что было сил ударил по скале.
Звук удара раскатился по всей пещере. Зверюга внизу даже перестала вздыхать, но, как только многоголосое эхо затихло, громко и неодобрительно заворчала. Плевать - альпеншток вошел глубоко в трещину, позволив Владу подтянуться и выиграть еще добрых полметра. Только вот встать здесь было совершенно не на что
- Насяльник, - сказал вдруг кто-то свистящим шепотом, - а, насяльник, чего стоишь, как баран безрогий… руку давай… быстрее. .
Раздумывать он не стал - потом успеется. Повис на левой руке - альпеншток предательски дрогнул в расщелине - и протянул правую руку вверх, туда, откуда слышался голос. Пальцы нащупали холодную, обтянутую сухой кожей кисть, сжали ее. Не выйдет, успел подумать Басманов, я тяжелее едва ли не в три раза - и сам упаду, и старика вниз сброшу…
В следующую секунду его с нечеловеческой силой рванули вверх. Ощущение было такое, что рука попала в блок подъемного механизма - он едва успел отпустить альпеншток и оттолкнуться ногами. Острый каменный выступ разодрал ему кожу на подбородке, и Влад с изумлением обнаружил, что лежит на гладком полу туннеля.
- Ну, дед, - сказал он, поднимаясь и поправляя рюкзак, - ты силен…
И осекся. Никакого старика в туннеле не было.

ДЕВЯТКА ТРЕТЬЯ

Речь трижды коснется смены - и лишь тогда к ней будет доверие

11. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

Остров Чжуан-до, Желтое море,
ночь с 26 на 27 октября 2053 г.
Двадцать лет назад новоиспеченный доктор философии Джеймс Дэвид Ки-Брас впервые переступил порог Агентства. В его активе имелись: Оксфорд, откуда он вышел подающим надежды специалистом по культуре Юго-Восточной Азии, полтора года службы на флоте (начиная с прадедушки Филиппа, потонувшего вместе с “Биркенхедом”, карьера офицера флота считалась единственно достойной мужчин рода Ки-Брасов), недолгий дипломатический опыт в роли второго секретаря посольства в Маниле и диссертация, посвященная истории разведки в Китае. В Агентство, разумеется, с улицы не попадали: предложению, которое сделал Джеймсу корректный господин в твидовом костюме, появившийся словно бы из ниоткуда в пабе, где молодой доктор философии отмечал с друзьями блестящую защиту своей диссертации, предшествовал целый ряд тайных переговоров и консультаций. Не обошлось, разумеется, без рекомендации профессора Донелли, известного некоторым старейшим сотрудникам Агентства как полковник Донелли, а также без лестных характеристик, данных ни о чем не подозревавшему Ки-Брасу его бывшим флотским начальством. Сыграло свою роль и происхождение' семья Джеймса была истинно британской, сохранявшей традиции давних дней Несколько поколений офицеров флота; дедушка Эдвард погиб на Фолклендах; отет^Дэвид Ки-Брас, отличился во время операции “Щит Ахилла”, когда небольшой отряд миротворцев двое суток удерживал военный аэродром под Скопье, осаждаемый беснующимися мусульманскими ордами. Тем не менее проверяли Джеймса тщательно: особенно дотошно изучали генетическую карту, а во избежание накладок (бывали случаи, когда меченые за взятки или обманом исправляли карты, хранившиеся в Национальном Генетическом Банке) устроили ему небольшое обследование в “хитром” госпитале Агентства. Для этого пришлось спровоцировать у проверяемого приступ аппендицита, но результаты превзошли все ожидания: сомнительная развилка в седьмом поколении, которую компьютеры Национального Банка были склонны считать примесью французской крови, оказалась наследством прапрабабушки из Уэльса. К тому же кандидату удалили аппендикс, правда, лишенный каких-либо признаков воспаления. Одним словом, к тому времени, как корректный господин, появившийся в оксфордском пабе, отвел Ки-Браса в сторону для небольшой конфиденциальной беседы, Джеймс был взвешен, измерен и найден подходящим для работы в святая святых европейской безопасности.
Как специалиста по Азии его сразу же определили в Седь-. мой отдел, занимавшийся наркоторговлей. Во главе отдела стоял Шон Фаррелл, сухой и жесткий, как шотландский бифштекс, офицер, пришедший в Агентство из военной разведки. К большому удивлению Джеймса, этот грубый, лишенный даже намека на светский лоск армеец пользовался безусловным уважением сотрудников отдела. Его осведомленность обо всем, что так или иначе было связано с наркотиками и наркоторговлей, казалась почти сверхъестественной. Он знал все - технологию производства “дрима”, молекулярные схемы ЛСД, номера счетов героиновых королей Турции и Ливана в банках Люксембурга, расположение подъездных путей к плантациям коки близ селения Сан-Агустин в колумбийских джунглях и многое, многое другое. От сотрудников, курировавших региональные отделения Агентства, Фаррелл требовал такого же всеведения. Довольно скоро Джеймсу пришлось смириться с тем, что для продвижения по службе ему необходимо выучить наизусть тысячи туземных названий и имен, хранить в памяти особенности рельефа горного Таиланда, ориентироваться в сезонных колебаниях климата и влиянии муссонных дождей на урожай маковых плантаций в среднем течении Меконга. Любая некомпетентность каралась незамедлительно и строго, а нерадивых сотрудников Фаррелл безжалостно и грубо высмеивал. Дисциплина в отделе царила армейская, случайные люди там не задерживались. К своему огромному изумлению, Джеймс не только не вылетел из Седьмого отдела в первые несколько месяцев, но и приобрел репутацию крупного специалиста по “золотому треугольнику”. Возможно, причиной тому было его честолюбие - любимому ученику профессора Донелли нелегко было вынести, что какой-то неотесанный армеец знает Восток лучше. Так или иначе, с тех самых пор сетевой оператор Джеймса отслеживал все, что творилось в богом забытом уголке Юго-Восточной Азии на границе Мьянмы, Лаоса и Таиланда, регулярно представляя хозяину аналитические отчеты. Ки-Брас давно уже не занимался наркотиками - последние пятнадцать лет его деятельность в Агентстве была всецело посвящена борьбе с терроризмом, но заведенная много лет назад традиция не нарушалась.
Именно поэтому, беседуя с новообретенными братьями по Обществу Зеленого Дракона, он чувствовал себя играющим на своем поле. Да и Тонг наверняка знал, что его гость без труда ориентируется в мешанине экзотических названий и подробностей, которыми был уснащен его рассказ. Многословие водяного короля не мешало Джеймсу улавливать суть дела, хотя и раздражало. Ки-Брас подозревал, что оно также вызвано страхом.
- Друг мой, - говорил Тонг, - если ты представляешь себе паутину старых караванных путей, связывающих районы, в которых сосредоточено… э… сельскохозяйственное производство, с центральными областями материка, ты не сможешь не согласиться с тем, что контролировать передвижение по этим путям невероятно тяжело. Отчасти поэтому значение таких троп катастрофически снизилось за последние десятилетия, уступив место новым технологиям наподобие тех, о которых рассказывал нам наш уважаемый доктор. Многие даже считают, что подобная форма транспортировки стала уделом истории. Но это неправильно, хотя, разумеется, интенсивность движения по старым караванным тропам существенно уменьшилась. И все же, пока существуют лошади и умеющие обращаться с ними люди, караваны будут ходить. Места там дикие и люди тоже, для них и простой автомобиль-то в диковинку. Преимущество караванных троп в том, что, зная обычаи тех мест, разбираясь в тамошних наречиях и представляя себе, куда ведет та или иная тропа, зайти можно очень далеко…
- Друг мой, - перебил его Ки-Брас, - давай зайдем настолько далеко, чтобы предмет нашей беседы оказался от нас совсем-совсем близко.
Тонг захихикал.
- Как угодно. Считай, что мы сделали большой прыжок. Два месяца назад по одному из этих путей под видом охранника каравана прошел человек, который наверняка известен тебе под именем Зеро.
Продавец Дождя замолчал, выжидательно глядя на Джеймса. Тот невозмутимо пожал плечами.
- Когда ты говоришь так, друг мой, значит ли это, что ты видел его собственными глазами? И потом, откуда мне знать, кого ты имеешь в виду?
- Стал бы я посылать тебе мяч для гольфа, если бы не имел в виду того самого, - буркнул Тонг. - Сам я его, разумеется, не видел. Но у меня есть свидетель, показания которого, без сомнения, тебя заинтересуют.
Джеймс неторопливо вытер утолки рта влажной салфеткой.
- Этот свидетель здесь?
- Разумеется, - Тонг довольно осклабился, - это мой самый ценный гость за долгие, долгие годы. Как же я могу отпустить такого важного господина? Нет, он повсюду сопровождает меня в моих передвижениях и теперь только и ждет момента, чтобы присоединиться к нашему скромному ужину.
Продавец Дождя повернул один из массивных перстней, украшавших его толстые короткие пальцы. В ту же секунду овальная дверь ушла в потолок и в проеме показалась страшная тигровая морда.
- Сучонга сюда, - распорядился Тонг.
Не прошло и минуты, как двое охранников ввели в комнату пожилого тайца, прижимавшего к груди откормленного массивного шарпея. Перешагнув порог, он остановился, обводя собравшихся затравленным взглядом, и еще крепче вцепился в свою собаку.
Тонг небрежно махнул телохранителям, и те бесшумно исчезли.
- Господин Сучонг, - представил вошедшего Продавец Дождя. - И его любимый пес Мо.
Шарпей приоткрыл один глаз и недовольно заворчал. Таец дернулся, как от удара током.
- По причинам, которые станут понятны позже, господин Сучонг очень привязан к своему любимцу. Простим ему, если он будет вести себя несколько невежливо и не притронется к угощению - ведь руки у него все время заняты. Однако это не помешает ему описать человека, которого он видел в перевалочном лагере в Лайхоре. Когда произошла эта встреча, доктор?
- Восемнадцатого сентября, с вашего позволения. - Ли деликатно кашлянул. - Господин Сучонг - аудитор финансовой компании, принадлежащей моим клиентам. В этот день он находился в Лайхоре с инспекторской проверкой. Прошу вас, господин Сучонг, опишите человека, которого вы встретили в перевалочном лагере.
Таец заговорил медленно, размеренно, как автомат, опустив веки и не глядя на собравшихся за столом. Чувствовалось, что он выучил свою историю наизусть - так часто приходилось ему повторять одно и то же.
- Этот человек пришел с караваном из Лаоса. Большой караван, тридцать охранников. Он был одним из них. Я увидел его издали, он сидел у костра с другими солдатами и чистил оружие. Большой, высокий, шесть футов и шесть дюймов приблизительно, и широкий. Не толстый, но крупный. Можно сказать, грузный, похожий на медведя. Очень подвижный. Волосы короткие, он бреет голову. Когда сидит, наклоняет ее вот так, - Сучонг сделал плавное скользящее движение шеей, стараясь не потревожить собаку. - На лице, вот здесь, - он дернул щекой, - кожа чуть светлее, там было пятно от ожога, потом его вытравили. Но даже если бы и не это пятно - я все равно узнал бы его. Это человек, которого зовут Зеро, террорист. Когда-то мы встречались в Бангкоке. Я работал в штаб-квартире “Аквариус Интернешнл” , в сорок шестом наш офис захватили подпольщики. Они требовали освобождения своих товарищей из тюрьмы Джин-мэй, но власти казнили заключенных, и тогда террористы убили всех, кто находился на захваченном этаже, - всех, кроме меня. Пуля попала мне в челюсть, и все лицо залило кровью - им, должно быть, показалось, что у меня разворочена голова. Но я остался жив, и я видел лицо их главаря, когда он снял свою маску. Это был он, тот, кого террористы называли Зеро, тот, кто, как говорят, стер с лица земли Куала-Лумпур и уничтожил самого Маркуса Бейли в его собственном доме. Я не забыл бы это лицо и за порогом смерти. И вот в Лайхоре я увидел его вновь, он притворялся простым охранником каравана, который шел на северо-запад, к Хайлару. Я был поражен страхом. Я не посмел никому сказать о том, что узнал этого человека. Меня словно парализовало, я сидел и трясся как в лихорадке, вспоминая тот день, когда меня и моих коллег расстреливали в Бангкоке. На следующий день караван ушел, но я все еще боялся. Прошла, наверное, неделя, прежде чем я начал осторожно наводить справки. Оказалось, что этот охранник исчез, когда караван проходил по Пе-шаварскому тракту. В тех местах человеку пропасть несложно, поэтому никто не стал поднимать лишнего шума. Но я не сомневался, что он жив, только скрывается где-то в горах. Я по-прежнему не знал, что делать, ведь мне следовало сообщить о своей встрече с террористом сразу же, а я испугался. И я решил молчать…
Сучонг оборвал рассказ и принялся нервно поглаживать собаку. Повисла странная тишина, которую нарушало только чавканье Тонга и постукивание его палочек о тарелку.
- Вот почему мы узнали об этом так поздно, - сказал наконец Продавец Дождя и громко рыгнул. - В компании, где служил наш памятливый друг, проверки лояльности проводятся регулярно, но выборочно. Господин Сучонг попал на прием к мне-мохирургу только восемь дней назад. Тогда-то и выяснилось, что он пытался утаить факты, имеющие невероятно важное значение для судеб нашего мира.
- Я не думал, что это так важно, - равнодушно сказал Сучонг, - я просто был очень напуган. Ведь я видел этого человека также близко, как и вас сейчас…
- Разумеется, - кивнул Тонг. - Откуда простому бухгалтеру знать, что от Пешавара на север идут подземные туннели, которые были прорыты талибами еще полвека тому назад. И что эти туннели, по слухам, тянутся до долин Центрального Турана, откуда уже рукой подать до Дальнего периметра… Мне-то сразу стало ясно, куда нацелился Зеро. А в сочетании с информацией доктора Ли картина получалась такой мрачной, что у бедного торговца не хватило духу держать эти тайны при себе. Тогда-то я и решил поделиться ими с тобой, мой многоопытный белый друг. Мне представляется, ты один можешь оценить по достоинству масштабы грозящей нам катастрофы.
Ки-Брас молчал, задумчиво поглаживая хрустальный бокал с водой. Таец, закончивший рассказ и чувствовавший себя заметно спокойнее, чем в начале разговора, не отрываясь смотрел на сверкающий в центре стола сосуд.
- Господину Паркеру требуются доказательства, - проницательно заметил Амадеус Ли. - Много, много доказательств. Гораздо больше, чем он уже получил!
- Вы несправедливы, старина. - Джеймс поставил стакан на стол, так и не отхлебнув. - Доказательств я пока не получил вовсе. Занимательная история о том, как одному японцу вместо одиннадцати ящиков с дурью прислали одиннадцать ящиков с черт-его-знает-чем; не менее поучительная притча о том, как опасно ходить по старым караванным тропам в диких районах Азии, где можно запросто пропасть без вести… Друзья мои, я полагаю, мы здорово развлеклись. Предлагаю налить доброму Су-чонгу немного воды -• он заслужил награду за интересный рассказ. Вот только что мне докладывать своему начальству?
- Вряд ли добрый Сучонг примет наше скромное угощение, - промурлыкал Продавец Дождя, казалось, нисколько не смущенный скептицизмом своего гостя. - Он, знаешь ли, немного чудаковат. Последние несколько дней ни за что не расстается с Мо - и ест, и спит только рядом с ним. У него в комнате есть специальный ремень с ошейником, пристегнутый к ножке кровати. Так можешь себе представить, Джимми-бой, Сучонг даже спит не на кровати, а на циновке рядом с подстилкой Мо - чтобы быть поближе к любимцу! Но воды мы ему все-таки нальем…
Он крепко ухватил сосуд с водой за толстую изогнутую ручку и нацедил драгоценной влаги в хрустальный бокал. Джеймс, с любопытством следивший за этой сценой, отметил, что таец непроизвольно облизал вновь побледневшие от волнения губы.
- Дорогой Сучонг, - голос Тонга плавился и таял, как растопленное масло, -прими эту воду в знак нашего глубочайшего уважения и признательности за твою историческую миссию. Своим запоздалым признанием ты, пусть и невольно, спас наш мир. Можешь отпустить пса, здесь он никуда не убежит…
- Благодарю, господин Тонг, - Сучонг низко наклонил голову, но собаку не выпустил. - Боюсь, что я не очень… не очень хочу пить…
“Что за бред, - подумал Джеймс, - он же смотрел на воду, как девственник на шлюху… И при чем здесь собака? Тонг, старая китайская перечница, на этот раз ты превзошел сам себя…”
- Ты выпьешь, Сучонг, - сказал Продавец Дождя по-прежнему ласково, - ты выпьешь, чтобы не обижать нашего гостя. И меня, кстати. - Он подвинул бокал совсем близко к краю стола. - Присаживайся, так тебе будет удобнее. И собачку держать, если уж тебе так хочется, можно одной рукой.
Таец медленно, словно совершая невероятное усилие, опустился на единственную свободную циновку - спиной к двери. Шарпей подергал широким кожаным носом и потянулся к столу. Сучонг еще крепче сжал его толстый загривок и умоляюще посмотрел на Тонга.
- Конечно, конечно, дорогой Сучонг, - любезно ответил тот на невысказанную просьбу. - Все, что есть на нашем столе. Держи, Мо! - И Продавец Дождя небрежным движением кинул в Сучонга жирным куском утки. Пес дернулся, блеснули белые клыки, клацнули сильные челюсти. На висках и морщинистом лбу тайца выступили крупные капли пота.
- Прошу вас, господин Тонг…
- Хорошо, хорошо! Корми свою собаку сам! Да не забудь про воду! Джимми, тебе, наверное, любопытно, почему наш друг так волнуется за своего пса? Видишь ли, у него небольшие проблемы с сердцем. Мои врачи вшили туда одно устройство… нечто вроде реле, только очень-очень маленького… крошечного. Пока оно получает сигнал от ультразвукового передатчика, сердце почтенного Сучонга работает, как говорят французы - parfait! - великолепно! Мы все можем позавидовать сердцу нашего друга, Джимми, без дураков! Но беда в том, что передатчик обладает крайне ограниченным радиусом действия - три метра, от силы четыре. По-видимому, более мощных не нашлось на складе. А вшит этот передатчик в толстую задницу прожорливого пса Мо, поэтому Сучонг с ним и не расстается. Конечно, он пытался найти передатчик… только он ведь тоже очень маленький, можно сказать, миниатюрный. Триумф нанотехнологии, господа!
- Господин Тонг, - таец поднял голову, и Джеймс увидел, что глаза его полны слез, - вы обещали… обещали удалить это устройство, когда я все расскажу вашему гостю… вы обещали… Я все рассказал, я больше ничего не помню, да вы же и сами знаете… Пожалуйста, пожалуйста… выньте из меня эту бомбу… я буду верен вам до конца своих дней, я буду служить вам, как родному отцу… господин Тонг…
- Хорошо, хорошо, - Тонг махнул пухлой ладонью, - я распоряжусь, чтобы тебе сделали операцию. После ужина. Так что есть тебе сейчас не стоит, а воды все же выпей…
Сучонг судорожно вздохнул и склонил голову. Слезы катились по его пергаментным щекам.
- Благословение небес да пребудет с вами, господин Тонг…
Продавец Дождя вдруг поднял руку и начертил в воздухе какую-то волнистую фигуру. Джеймс с интересом посмотрел на него.
- Черт возьми, старина, давай все же вернемся к разговору о доказательствах…
- Не раньше, чем ты поверишь словам этого почтенного человека, - сказал Тонг. - Я полагаю, это произойдет достаточно быстро.
Все еще продолжавший всхлипывать таец осторожно положил Мо на циновку рядом с собой и, придерживая его одной рукой за загривок, потянулся к бокалу с водой, стоявшему на краю стола.
В это мгновение дверь позади него бесшумно распахнулась, и Джеймсу стало ясно, что знак, начертанный Тонгом в воздухе, не имел никакого отношения к ритуалам Зеленого Дракона, как он первоначально подумал. Возникший в проеме охранник в тигровой маске кинул в комнату какой-то темный предмет, и предмет этот, перелетевший через голову Сучонга и мягко приземлившийся на лапы в полуметре от Джеймса, оказался кошкой.
Черной, без единого пятнышка сиамской кошкой, сверкающей огромными зелеными глазами. Насмерть перепуганной, как тотчас же понял Джеймс.
Взрослая сиамка никогда не испугалась бы такого толстого и неповоротливого пса, как Мо. Эти кошки не боялись вообще ничего, в них текла древняя кровь зверей, выведенных для охраны священных особ королевской крови, правивших некогда на родине Сучонга. Но кошка, оказавшаяся в комнате, была чуть взрослее котенка. Сначала ее испугал страшный человек в маске тигра, потом полет, закончившийся в непосредственной близости от собачьей морды. Несколько секунд кошка и Мо не отрываясь смотрели друг на друга. Сучонг, как в замедленной съемке, все еще продолжал тянуться к бокалу с водой, уже понимая роковую сущность этого движения.
Прошла секунда, потом вторая и третья, и тут кошка стремительным броском перемахнула через колени Джеймса и бросилась в открытую дверь. Охранник посторонился, давая ей дорогу.
Сучонг, почти дотянувшийся до бокала, резко качнулся назад. Мо зарычал и стал вырываться из-под придавившей его к циновке правой руки тайца. Он был слишком раскормлен для того, чтобы двигаться с быстротой кошки, поэтому ему не удалось освободиться сразу. И все же он вырвался раньше, чем Сучонг успел схватить его второй рукой
Пальцы тайца вцепились в шерсть на задней лапе шарпея.
Сучонг повалился назад в судорожной попытке удержать собаку за лапу и, задев ногой за край стола, перевернул его. Тарелки с недоеденными яствами, бокалы, сверкающий сосуд, в котором еще оставалось около литра воды, - все это оказалось на полу. Мо пронзительно тявкнул - видимо, таец причинил ему боль, - на мгновение обернулся, чтобы огрызнуться и цапнуть Сучонга за кисть, и, окончательно обретя свободу, бросился по длинному коридору за улепетывавшей что есть мочи маленькой испуганной кошкой.
- Господин, - закричал таец пронзительным голосом, колотя кулаками по мягкому ворсу ковра, - господин, верните его, верните Мо…
Тонг вскочил на ноги, спасаясь от льющихся из-под перевернутого стола соусов. Джеймс, сидевший чуть дальше от эпицентра катастрофы, спокойно смотрел на бьющегося в истерике Сучонга. Что касается высокоуважаемого доктора Ли, то он, стараясь не глядеть на творившиеся в комнате ужасы, с невозмутимым выражением лица оттирал салфеткой жирное пятно, оставленное на лацкане его пиджака кусочком свинины по-кантонски.
- Посмотри на этого человека, Джимми-бой, - возбужденно проговорил Продавец Дождя, - он умирает для того, чтобы ты поверил ему!
Лай поглощенного охотой Мо доносился уже откуда-то издалека. Тело Сучонга скрутило судорогой. Он попытался привстать, но страшно захрипел и рухнуллицом на ков'ер.
- Готов, - констатировал Тонг, просунув носок своего ботинка между полом и щекой тайца и перевернув его голову так, чтобы были видны глаза. - Надо полагать, сердце не выдержало.
Ки-Брас поднял брови.
- Надо полагать?
- А ты что же думаешь, я всерьез стал бы тратиться на всю эту электронную ерунду? - Тонг довольно захихикал, - У меня, Джимми-бой, не водится лишних деньжат… Ты слыхал, как в Древнем Китае изобличали преступников?
- Испытание рисом? - Джеймс встал с циновки, подошел и пощупал пульс на шее Сучонга. Таец действительно былмертв.
- Именно, мой образованный друг! Невиновный съедал плошку сырого риса и оставался невредим, а преступник волновался, во рту у него пересыхало, и рис попросту не лез в горло. Вы, западные варвары, впоследствии положили этот принцип в основу своего детектора лжи. Но вряд ли вы знаете, что испыта-ние рисом - только цивилизованная форма древнего магического обряда, существовавшего у народов южного Китая, обитателей джунглей. Колдуны тех племен давали подозреваемым в убийстве гриб-галлюциноген. При этом они произносили заклинания, призывавшие гнев богов на голову настоящего убийцы. И убийца действительно умирал.
- Ты давал ему наркотики? - Джеймс отряхнул руки и отошел к своей циновке, но садиться не стал. Продавец Дождя покачал головой, на мгновение напомнив Ки-Брасу фарфорового болванчика.
- Незачем было. Он действительно чувствовал свою вину. К тому же это просто чудо, что он сталкивался с Зеро раньше. Не думаю, что в мире найдется хотя бы с десяток людей, оставшихся в живых после знакомства с ним. Как поэтично выразился однажды покойный Сучонг, в глазах этого человека отражается смерть. Так вот, вину он чувствовал, хотя и не вполне понимал, на пути у каких сил оказался. Внушить ему, что он умрет, если пес отойдет от него на несколько шагов, - для моих психологов задача несложная. Впрочем, если бы даже он и выжил, то, уверяю тебя, ненадолго.
Тонг перестал хихикать и внезапно превратился из опереточного китайца в жесткого собранного бизнесмена с глазами убийцы.
- То, что ты здесь услышал, Джеймс, известно лишь нам троим. Мне, доктору Ли и тебе. Все остальные, посвященные даже в частичку тайны, мертвы. Мертв Брукхаймер, мертвы те, кто следил за ним. Сучонг лежит перед тобой, а мнемохирург, доложивший нам о его предательстве, погиб в автокатастрофе вечером того же дня. Эта тайна принадлежит нам. Ее разглашение грозит неисчислимыми бедами. Подумай, и ты поймешь, что я прав.
- Допустим, - медленно произнес Джеймс, глядя на Ама-деуса Ли. - Извини, что я сомневаюсь, но тебе-то какой резон лезть в эту игру?
Продавец Дождя удрученно покачал головой.
- Когда королева сделает тебя рыцарем в ознаменование твоих великих заслуг перед Белым Возрождением, ты, может быть, вспомнишь своего бедного друга, указавшего тебе путь во тьме. Но меня уже не будет с тобою, Джимми-бой. Сегодня - последняя ночь для старого толстого Тонга, вскоре он последует за тем, кто лежит сейчас перед нами грудой ни на что не годного больше дерьма. Видишь ли, старый друг, ты знаешь меня немало лет. Я - торговец, и меня нельзя упрекнуть в том, что я равнодушен к своей выгоде. Обычно я действительно стараюсь оставаться в выигрыше, и вряд ли меня можно за это винить. Но сегодня я действовал абсолютно бескорыстно. Я не прошу с тебя денег за то, что ты услышал здесь сегодня, мой благородный друг. Я не прошу даже возместить не столь уж мизерный ущерб, связанный со всей конспирацией, которой был окружен твой визит в мои владения, ведь я сам пригласил тебя, и ты оказал мне честь, явившись сюда. Как ты видишь, я несу немыслимые убытки, убираясь прочь с этого острова и перенося свои опреснители в иное, более безопасное место. И ты еще спрашиваешь - зачем? Да неужели же это не ясно, мой проницательный друг? Я хочу спастись - вот единственный ответ. Я хочу спастись сам и спасти свое дело, и я совсем не уверен, что это будет просто.
- Спастись - от чего? - перебил его Ки-Брас. Интересно, подумал он, распорядится все же Тонг убрать тело и остатки ужина или оставит все как есть - бункер-то все равно через несколько часов взлетит на воздух?
Словно услышав его мысли, Продавец Дождя хлопнул в ладоши и кивнул двум появившимся охранникам.
- Убрать в комнате, принести чай. Где Юй Э? Эта мерзкая собака ее не потрепала ?
- Кошка в безопасности, хозяин, - ответил один из телохранителей на кантонском наречии. - Пса мы поймали, что прикажете с ним делать?
- Отдайте повару, пусть приготовит что-нибудь… Юй Э доставить на мой корабль. Итак, - Тонг вновь повернулся к Ки-Брасу, - ты спрашиваешь, от чего спастись? Я скажу тебе, Джимми-бой: от конца света. От гибели нашей цивилизации. Или ты еще этого не понял?
- Ты упомянул, что третью часть истории предстоит рассказать мне, - заметил Ки-Брас. - Что ты имел в виду?
- О, не сейчас, мой благородный друг. - Тонг подошел к Джеймсу совсем близко и потрепал его по плечу. - И не мне, поскольку я собираюсь покинуть этот мир. Ты расскажешь свою часть истории тому человеку, который однажды придет к тебе и покажет знак нашего братства - нефритовый амулет с драконом. Имей в виду, друг мой, это обязательное условие, и оно не подлежит обсуждению. Неважно, когда это случится - ты расскажешь все. И я надеюсь, тебе будет что рассказать, потому что я верю: если кто и может остановить Зеро, то это ты, Джимми-бой.
- Почему ты так уверен ? - спросил Ки-Брас хмуро. Тонг пожал плечами.
- У меня достаточно возможностей узнать правду, пусть она даже и скрыта от посторонних глаз. Ты выслеживаешь крыс уже много лет, и за все эти годы ты упустил добычу только однажды. Сам знаешь, когда…
Он замолчал, натолкнувшись на взгляд Джеймса.

Предыдущая страница 8 Следующая страница


9 Кирилл Бенедиктов

Рано или поздно от тебя придется избавиться, подумал Ки-Брас. Ты ценный информатор, Тонг, но ты постоянно зарываешься. Никому не позволено копать так глубоко. Во всяком случае, тебе я этого точно не позволял…
Семь лет назад в Венесуэле Ки-Брас упустил Зеро. То, что это произошло не в ходе хорошо спланированной операции, а в результате стремительного экспромта, вероятность успеха которого, по расчетам аналитиков (разумеется, составленным уже задним числом), составляла около семи процентов, роли не играло. Не имело значения также и то, что он обязательно схватил бы террориста, если бы не предательство одного из офицеров местной резидентуры Агентства. Для Джеймса важным было только одно: он, Ки-Брас, лучший крысолов Агентства, был готов взять Зеро, но не взял его. Разумеется, состоялось внутреннее расследование. Предателя отправили возводить Стену, Ки-Браса на месяц отстранили от оперативной работы, но на его дальнейшей карьере эпизод в Каракасе никак не отразился. Вот только вытравить из памяти позор поражения оказалось невозможно.
Каким-то образом Продавец Дождя узнал о провале Джеймса. И счел возможным выложить эту карту на стол. Неужели он не понимает, что информаторы, шантажирующие своих хозяев такого рода сведениями, живут не слишком долго ?
Или понимает? Что он сказал пять минут назад? Собираюсь покинуть этот мир? Тогда все более чем логично. Старый Тонг уходит со сцены - пластическая операция, перемена личного и генетического кода, спокойная старость где-нибудь в Новой Зеландии… Чего бояться человеку, прощающемуся со своей прошлой жизнью ? И почему бы ему напоследок не сыграть с открытыми картами?
- Ты правильно все понял, Джимми-бой, - сказал Тонг негромко, хотя Ки-Брас не произнес ни слова. - Разговор начистоту. Знаешь, как я хочу, чтобы мои страхи оказались только бредом выжившего из ума старика? Но если это все же не так, если мы живем в последние дни мира, то глупо было бы таиться друг от друга. В нашей беседе было много недомолвок и намеков, но это не из-за меня, поверь. Я ухожу, но доктору Ли предстоит нелегкая работа - ведь он один из тех, на кого я оставляю свою империю, и было бы весьма неразумно и нерасчетливо рисковать его жизнью и репутацией. Я предвижу обострение отношений с нашими партнерами, весьма обеспокоенными гибелью герра Брукхаймера… Ты должен меня понять, Джеймс, бизнес есть бизнес, и конфиденциальность здесь является непременным условием. Но то, что касается лишь меня и тебя - старого китайского торговца и молодого, полного сил полицейского, - это другое дело. Здесь мы можем говорить прямо.
- Тогда, друг мой, я попросил бы глубокоуважаемого доктора Ли отдохнуть где-нибудь вне пределов этой комнаты. - Ки-Брас повернулся к маленькому адвокату, который, будто ожидая именно такого поворота беседы, не замедлил вежливо наклонить голову. - Для его же блага, разумеется.
Продавец Дождя щелкнул пальцами.
- Проводите доктора Ли в Сад фата-морган, - приказал он появившейся на пороге тигровой маске. - И готовьте погрузку на корабль - через два часа мы отбываем.
Доктор Амадеус Ли встал, еще раз церемонно поклонился и вышел. Дверь захлопнулась.
- Ситуация выглядит следующим образом, Джеймс, - сказал Тонг, когда они остались одни. - Через три дня состоится Большой Хэллоуин. То есть должен состояться, на чем держится вся политика и вся торговля в этом вашем сумасшедшем мире. Человечество станет беднее на три миллиарда голодных ртов и богаче на немыслимое количество природных ресурсов. Говоря о ресурсах, мы, естественно, говорим и о воде.
- Боишься разориться?
- Я не разорюсь, Джимми-бой. Вся моя империя строилась с расчетом на более свободное потребление воды, чем то, которое мы имеем сейчас. Да, я отправляю за Стену сто тысяч галлонов ежедневно, но, поверь мне, это капля в море. Дело в другом.
Тонг сел на циновку, приняв позу лотоса, и принялся медленно раскачиваться из стороны в сторону. Голос его звучал усыпляюще, и Джеймс невольно бросил взгляд на свой массивный “Ролекс”. Половина четвертого. До рассвета оставалось немногим более двух часов.
- Если Подполье подготовило операцию по срыву Большого Хэллоуина, последствия могут оказаться чудовищнее, чем ты думаешь. За Стеной три миллиарда человек; сейчас они усмирены и готовы принять свою судьбу, но что будет, если Зеро даст им надежду? Уверяю тебя, Джимми, если Стена будет не то что уничтожена, а просто повреждена, все ваши войска будут сметены раньше, чем вы успеете понять, что произошло. И тогда из глубин материка хлынут орды больных, увечных, озлобленных, жаждущих крови варваров, как это уже не раз случалось в истории нашего мира. А это в любом случае означает крах моего бизнеса, по крайней мере, в этой части света. Докатятся сюда те, кто ждет сейчас за Стеной, - мои опреснители станут первым, что они захватят. Накроете вы их ядерным ковром - кто тогда приползет из радиоактивной пустыни, чтобы пить мою воду? Нет, Джимми, я не настолько наивен, чтобы верить в чудеса. Ты знаешь, я никогда особенно не лез в политику. Белое Возрождение, Черное Возмездие, Подполье… все это трогает меня постольку, поскольку помогает или мешает моему бизнесу. Но сейчас тот случай, когда Подполье не просто мешает, а угрожает самому существованию моей империи. И, как любой император, я защищаюсь.
- Понятно. - Джеймс вновь посмотрел на часы. - А я, стало быть, в твоей шахматной партии проходная пешка?
- Нет-нет, - лицо Тонга выразило неподдельное изумление, - как можно? Ты - ферзь, мой дорогой. Ли - вот кто поистине проходная пешка. Он проявил большое рвение в деле с герром Брукхаймером и теперь рассчитывает получить заслуженную награду…
- Ну и какова же она будет? Тонг хихикнул.
- Ты имеешь в виду, каковы его шансы увидеть сегодняшний рассвет? Ну, Джимми-бой, у меня не так много надежных людей, способных принимать решения… Ли еще поживет, я полагаю. Правда, наши японские партнеры могут со мной не согласиться…
- Вопрос именно в этом, Тонг, - перебил его Ки-Брас. - Насколько надежен Ли? Откуда тебе знать, что вся история со сделкой Брукхаймера - не деза? Мне, например, кажется очень подозрительным тот факт, что наружке не удалось засечь визитеров Брукхаймера. Ты думал об этом?
Тонг выглядел оскорбленным.
- Думал ли я? Да я лично проверил их всех - сутки не выходил из кабинета мнемохирурга. Это не деза, друг мой, и Ли не двойной агент. Конечно, его могли использовать… Полагаю, что тебе как профессионалу известны примеры таких многоуровневых комбинаций. Но вся история с Сучонгом происходила совершенно независимо от Ли и его людей, и ее контролировал я лично. Полагаешь, я тоже работаю на Подполье?
- Моя работа заключается в том, чтобы не исключать ничего, - сказал Ки-Брас, поднимаясь. - Спасибо тебе, Тонг. Если твои опасения подтвердятся, человек с побрякушкой на шее услышит от меня дивную историю, обещаю.
- Полетишь вингером? - спросил Продавец Дождя, не двинувшись с места. - Шторм, кажется, еще не утих. Воспользуйся моим кораблем, к девяти будешь в Сеуле.
- Благодарю от всего сердца, старый друг. - Джеймс улыбнулся и, снова бросив взгляд на часы, постучал ногтем указательного пальца по массивному золотому корпусу. - Ты заронил мне в душу росток беспокойства. Боюсь, что начиная с этого мгновения мне будет хронически не хватать времени.
- Что ж, тогда давай простимся, - Тонг сделал какое-то сложное, по-змеиному гибкое движение и поднялся на ноги, - потому что увидеться вновь нам придется разве что в следующей жизни…
- Кто может знать наверняка? - Ки-Брас подошел к нему почти вплотную. В ту же секунду он почувствовал, как открывается дверь за его спиной, и увидел справа и слева от себя две квадратные тени. - В любом случае, старина, я не забуду тебя и того, что ты для нас сделал.
С этими словами он протянул Тонгу руку.
Телохранители, вошедшие в комнату, напряглись - Джеймс почувствовал это по мгновенно изменившемуся запаху. Оттуда, сзади, шла мощная волна горьковатого адреналина, а спереди накатывал пряный запах страха, испытываемого Тонгом. Ки-Брас позволил себе мысленно усмехнуться. Похоже, Тонг Хао Лян не слишком доверял клятве Зеленого Дракона.
И правильно делал. Минуту назад Джеймс двумя щелчками по корпусу “Ролекса” активировал одно из наиболее хитроумных устройств из своего арсенала. Гибкая игла диаметром в десятую долю микрона, не видимая глазом и почти не ощущаемая кожей - вся она представляла собой одну гигантскую молекулу квазибелка, покрытую анестезирующей пленкой, - таившаяся в крошечной защитной капсуле в перстне на правой руке Ки-Браса, пробудилась от ледяного сна. Теперь, для того чтобы выпустить ее на тело жертвы, следовало особым образом сдвинуть мышцы ладони. Но Джеймс до сих пор не мог понять, стоит ли ему это делать.
Тем временем Продавец Дождя, не обращая внимания на протянутую руку Ки-Браса, обнял его и привлек к себе, похлопывая по спине толстой ладонью.
- Прощай, Джимми-бой, да хранит тебя твой варварский бог!
- Прощай, дружище. - Джеймс обхватил Тонга за жирные плечи и крепко прижал к себе. Он предполагал передать иглу Продавцу Дождя через прощальное рукопожатие, но объятия были ничем не хуже. Сверхтонкая игла могла отправиться в долгое путешествие сквозь одежду Тонга к его плоти откуда угодно. Минут через двадцать Тонг почувствует легкий зуд в том месте, где игла проникнет под кожу, и, возможно, обнаружит легкое покраснение. Больше ничего - если он будет занят, то не увидит даже этого, поскольку первичные симптомы проходят самое большее через полчаса. Затем игле предстоит некоторое время блуждать по кровеносным сосудам, пока впереди не замаячит ее основная цель. В распоряжении Ки-Браса были иглы двух разновидностей: одни вызывали паралич сердечной мышцы спустя двое-трое суток после инфильтрации, другие, называвшиеся на жаргоне Агентства “охотницами за нейронами”, оставляли жертву живой, но полностью разрушали сложные связи в мозгу. Для Тонга Ки-Брас выбрал именно такую иглу.
Но ладонь его оставалась расслабленной.
Что-то говорило ему, что расправляться с Продавцом Дождя сейчас будет большой ошибкой. Даже если игла сделает свое дело спустя неделю, “мальчики Тонга” смогут сопоставить внезапное превращение босса в овощ с визитом господина Паркера. Во всяком случае, доктор Амадеус Ли точно сопоставит. Что тогда? Война с триадами? И зачем? Только оттого, что старый китайский гангстер нашел способ заглянуть в файлы Агентства?
Ки-Брас вздохнули отпустил Тонга.
“В конце концов, я поклялся не причинять зла своим новым братьям, - подумал Джеймс. - Что там обещал сделать со мной Зеленый Дракон, если я нарушу клятву? Превратить в тень облака? Нет, с этим я могу и подождать…”
Он еще раз дружески улыбнулся Продавцу Дождя и повернулся к двери. Загораживавший проход высокий скандинав с собранными в пучок белыми волосами - старший охраны - смотрел на него равнодушными светлыми глазами.
- Проводите моего гостя к вингеру, - сказал Тонг слабым вздрагивающим голосом. - Он улетает.
“Интересно, а мог старый хрыч всадить на прощание какой-нибудь подарочек мне? - размышлял Ки-Брас, торопясь за скандинавом к выходу из бункера. - Черт его разберет с этими новейшими технологиями… В Лондоне надо будет пройти сканирование… но вообще-то вряд ли - он ждет от меня великих дел. Если все услышанное мной - не деза, работы в ближайшие трое суток будет невпроворот. Что ж, Зеро, не знаю, как ты, а я буду рад встрече”.
Ветер немного поутих. Верхушки пальм все еще трепетали, но уже скорее по инерции. Шум, правда, по-прежнему стоял страшный.
Джеймс, пригибаясь, побежал по площадке, огибая гигантские туши геликоптеров, туда, где стоял вингер. Машина принадлежала Амадеусу Ли, но он еще накануне предупредил “господина Паркера”, что тот сможет воспользоваться ею для возвращения в Сеул.
Ки-Брас приложил полученный от маленького адвоката ключ к идентификационной панели, откинул фонарь кабины и легко прыгнул внутрь. Подмигнул по-прежнему бесстрастно следившему за ним скандинаву и, не пристегиваясь, резко бросил вингер вверх в режиме вертикального взлета.
Скользя по уходящей в небо дуге над островом Чжуан-до, он успел увидеть внизу размытые пятна гигантских винтов, блестящие грани сталепластовых конструкций, а поодаль, за пальмовой рощей, огромный черный провал, похожий на разинутый в крике беззубый рот самой земли. Там еще недавно билось вырванное теперь сердце острова - установка холодной плазмы. Над провалом громоздился черно-рыжий отвал породы, похожий на исполинскую кротовину.
Высоко в небе Джеймс Дэвид Ки-Брас взял курс на Сеул и, включив автопилот, снял с запястья массивные золотые часы “Ролекс”. Внутренняя сторона часов представляла собой миниатюрный компьютер с универсальным подключением к обеим глобальным информационным сетям.
- Привет, Софи, - Джеймс ткнул пальцем в светящийся серебристым светом плоский экранчик. - Получи запись сегодняшней беседы.
- Привет, босс, - отозвалась невидимая Софи. Так звали сетевого оператора Джеймса - виртуальную личность, созданную им еще в период учебы в Оксфорде и с тех пор верой и правдой служившую своему хозяину в лабиринтах информационного мира. Она могла появляться и в зримом обличье, но компьютер в часах был чересчур мал для создания качественного образа. - Запись получена, расшифрована, сохранена в банках памяти А, В и С. Проведен семантический, логический, функциональный анализ вашей сегодняшней беседы. Представить результаты анализа?
- Позже. - Джеймс неожиданно зевнул и только сейчас понял, насколько же он вымотался. - Передай запись под грифом “Конфиденциально. Лично” на адрес директора. Теперь вот что… Подними мне все данные о том, кто имел или мог иметь доступ к моему личному досье начиная с 2045 года. Дальше… данные на всех лиц, обладающих информацией об инциденте 2046 г. в Каракасе. В моем архиве инцидент сохранен как “Фиас* ко”. Возможные связи этих лиц с группой Тонга Хао Ляна, он же Продавец Дождя, он же мой сегодняшний собеседник. Возможные связи с адвокатской конторой “Ли, Ли и Гершензон”. Составь многоуровневую карту с использованием формулы концентрических кругов. Все поняла?
- Принято, босс. Что-нибудь еще?
- Подготовь полное досье на крысу. - Он кинул в рот ярко-желтую капсулу стимулятора. - Полное - по сегодняшний день включительно.
- Имя крысы? - бесстрастно уточнила Софи.
“Зеро, - подумал он. - Не могу больше слышать эту кличку”.
- Влад Басманов, - сказал Ки-Брас.

12. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

Мотель “Вапдог Sunrise”, окрестности Бангора,
Объединенная Североамериканская Федерация,
ночь с 26 на 27 октября 2053 г.
- Что ты делаешь в моей комнате? - спросила Дана. Глупейший вопрос, если вдуматься. Когда ты выходишь из душа буквально в чем мать родила и застаешь у себя в номере мужчину, который каким-то образом сумел просочиться через закрытую на замок дверь, тебе вряд ли стоит теряться в догадках относительно его намерений. Следовало, разумеется, не тратя зря времени, вызывать службу безопасности, но Дана чересчур вымоталась за этот казавшийся бесконечным и подбрасывавший все новые неприятные сюрпризы день. Больше всего ее почему-то беспокоила мысль о том, что Карпентер наверняка слышал ее щенячий скулеж в душе. Она потянулась было за одеждой, но вспомнила, что новое белье до сих пор лежит в багажнике “Лек-суса”. Натягивать ношеные трусики ужасно не хотелось - честно говоря, Дана не могла припомнить дня, когда ей приходилось бы два раза за день надевать одну и ту же вещь. Разве что в юности, проведенной в серых дымных городах Восточной Европы… Она поискала взглядом что-нибудь, во что можно было бы завернуться. Простыня сгодится, но, чтобы ее взять, придется подойти почти вплотную к Карпентеру…
- Извини, - в голосе Фила слышалось что угодно, только не смущение. - Решил поделиться с тобой последними новостями о террористах. “Гавриил” сбит у берегов Панамы, его удалось уничтожить лучевым ударом одной из орбитальных станций…
Она прервала его, взмахнув рукой.
- Пожалуйста, уходи. Мне наплевать на террористов, и я не хочу видеть тебя в своей комнате.
Дана схватила лежащее на кресле голубое платье с жемчужной вышивкой и обернулась им, как полотенцем. Проклятые высокие технологии! Раньше, когда она была совсем еще маленькой, в душах мылись настоящей водой и вытирались настоящими полотенцами. Правда, случалось, что после такого мытья начинала чесаться кожа и болели глаза. Но в такой ситуации она и на чесотку согласилась бы, лишь бы иметь под рукой полотенце.
- А мне почему-то казалось, что тебя это заинтересует. В конце концов, теперь, когда Лос-Анджелес, да и все прочие города Федерации могут спать спокойно, ничто не помешает достопочтенному Роберту Фробифишеру запустить колесо Большого Хэллоуина, разве не так? А тебе - присутствовать при этом событии. Ты еще не забыла, когда все должно состояться? Через два дня, на базе “Асгард”, в самой что ни на есть географической заднице. Припоминаешь?
Дана подошла к двери, разделявшей комнаты их сьюта, и распахнула ее. Ну разумеется, замок был открыт. Вот и верь после этого людям. Наверняка портье польстился на крупную купюру и снабдил Фила вторым ключом. Что ж, по крайней мере, с этим ублюдком она точно сумеет разобраться. Только не сегодня, сейчас ее сил хватит лишь на то, чтобы добрести до кровати и провалиться в глубокий сон. Но на пути к кровати стоит ухмыляющийся Карпентер…
- Проваливай, Фил, - повторила она. - Мне наплевать на террористов, на Фробифишера и на “Асгард”. Я хочу спать, а ты мне мешаешь. Если ты не уйдешь, я вызову полицию, и у тебя будут неприятности…
Его и без того развеселая ухмылка стала еще шире. Блеснули жемчужные зубы - похоже, Карпентер и вправду никогда не экономил на дантистах.
- Что ж, попробуй, детка. Вот только мне почему-то кажется, что у тебя неприятностей будет больше.
Тонкая ледяная игла кольнула Дану в сердце. Беда не приходит одна, вспомнила она любимое присловье матери. И это-день еще не закончился.
- Не понимаю, о чем ты толкуешь, Фил.
Карпентер поднес бокал к тонким бледным губам и сделал большой глоток. Он пьян, подумала Дана, он успел набраться еще в поместье и продолжил здесь. Он потерял контроль над собой… Черт его знает, чем это может закончиться…
Однако, когда он заговорил, голос его звучал абсолютш” трезво:
- За Золтана, - произнес Карпентер, салютуя ей бокалом. - За храброго Золтана Лигетти из Будапешта.
Долгих двадцать секунд - десять биений сердца - она не могла поверить в то, что действительно услышала это имя. Все это время она стояла как дура, держась одной рукой за дверь, а другой придерживая обернутое вокруг бедер шикарное платье от Альгари. Если это блеф, подумала она, то мой испуг выдал меня с головой. Я не ожидала услышать это имя… а если и ожидала, то меньше всего от Карпентера.
Потом она услышала другой голос - далекий, механический, словно бы рожденный в недрах фата-морганы:
- Кто это? Какой-то твой знакомый?
Это мой голос, с удивлением поняла Дана. И я, кажется, пытаюсь сыграть блондинку.
- Не думаю, - отозвался Карпентер. - У меня никогда не было знакомых среди венгерских полицейских.
Он подошел к ней вплотную, почти нежно отцепил ее пальцы от дверного косяка и усадил в кресло. Сунул ей в руки заранее приготовленный бокале виски.
- Итак, за Золтана?
Дана покачала головой. За этого подонка она пить не станет.
- Первый раз слышу про такого.
- Ну разумеется, моя милая. Но я тебе про него расскажу. Поверь мне, это интересная история. Только рассказывать ее надо не с начала, а с конца
Жестом провинциального фокусника он извлек из кармана маленькую плоскую коробочку. Дана безучастно следила, как длинный ухоженный ноготь специалиста по связям с общественностью поддевает блеснувшую серебром крышку. Коробочка открылась с резким щелчком, и Карпентер высыпал себе на ладонь несколько матово отсвечивавших шариков. “Наркотики, - испуганно подумала Дана.
- Он собирается накачать меня каким-нибудь подавляющим волю препаратом и выжать из меня признание…” Но это оказались совсем не наркотики. Фил вдруг стал метать шарики в стены - сначала в одну, потом в другую. Последние два шарика угодили в потолок и пол. Попадая на твердую поверхность, шарики вытягивались, принимая каплевидную форму, а затем растекались тончайшей едва заметно отсвечивающей в лучах настенных светильников пленкой. Пленка двигалась словно живая, ее края беспокойно шевелились, вытягиваясь длинными плоскими щупальцами. Когда странная субстанция то ли впиталась в стены, то ли просто истончилась до полной невидимости, Карпентер удовлетворенно хмыкнул и убрал коробочку в карман.
- Не хотелось бы, чтобы эту историю услышал кто-нибудь еще, - пояснил он. - Пока что, во всяком случае. Так вот, начнем, пожалуй, с конца. Восемнадцатого сентября 2036 г. старший инспектор венгерской дорожной полиции Золтан Лигетти был найден в своей постели буквально изрезанным на куски - шестьдесят четыре аккуратно отделенных от скелета фрагмента мускулистой плоти. Обнаружившая его пожилая экономка сошла с ума от пережитого потрясения. Дело было достаточно громким, и подробности расследования почти неделю не сходили со страниц газет
Дана слушала его, испытывая странное безразличие. Цепкие пальцы прошлого все же дотянулись до нее сквозь все эти годы. Только вот испугается ли она их леденящего прикосновения теперь, когда даже электрический стул может показаться избавлением от проклятия стремительно приближающейся старости?
- Стены квартиры были испещрены иероглифами, начертанными кровью, специалисты, расследовавшие убийство, пришли к выводу, что инспектор стал жертвой последователей учения Истинной Каббалы - секты, практиковавшей разнузданную сексуальную практику и человеческие жертвоприношения. Оставалось, правда, загадкой, что общего мог иметь добрый лютеранин Золтан Лигетти с этими богопротивными сектантами.
Карпентер взял со стола большую квадратную бутылку и щедро плеснул виски себе в бокал
- Расследование вели, понятное дело, местные полицейские Европол подключили уже только на самом последнем этапе, когда стало ясно, что убийца - или убийцы успели покинуть страну. Кто знает, как бы все обернулось, если б не эта задержка, но в итоге главный подозреваемый - некто Андреас Тип-фель, называвший себя Первосвященником Сатанаилом - затерялся где-то на Ближнем Востоке. Там, как обычно, шла война, и никому не было дела до полубезумного сектанта, пусть даже и разыскиваемого Европолом.
Карпентер снова отхлебнул виски, но глотать сразу не стал, а посмаковал во рту. Сделав глоток, он на мгновение прикрыл глаза и ободряюще улыбнулся Дане.
- Между прочим, я угостил тебя коллекционным шотландским виски “Ля Фроег”, пятьсот пятьдесят долларов за бутылку… Ты напрасно пренебрегаешь столь редким напитком, дорогуша! Хотя, возможно, тебе больше пришлась бы по душе венгерская сливовая водка - палинка, кажется? В квартире Лигетти обнаружили несколько бутылок с палинкой, в том числе одну начатую. Вот на ней-то и остались отпечатки пальцев Андреаса Типфеля, послужившие главным козырем обвинения. Кроме того, Типфеля несколько раз видели около дома убитого офицера, а вечером 17 сентября он зачем-то звонил Золтану на домашний номер. По версии венгерской полиции, Типфель и Лигетти были любовниками, и первоначально Сатанаил не собирался убивать своего партнера. Но 17 сентября между ними произошла ссора, закончившаяся для Золтана трагически Типфель, который, по свидетельству задержанных членов секты, при виде крови становился абсолютно невменяемым парнем, расчленил тело и совершил все требуемые его жуткой религией обряды - поступок нелогичный, однако вполне укладывающийся в картину поведения параноидальной личности. Потом он попробовал уничтожить следы, но сделал это по-дилетантски неумело - вытер бутылку с палинкой, но недостаточно тщательно, пытался стереть звонок из памяти домашнего секретаря, но не смог, поскольку не знал пароля. Короче говоря, единственное, что хорошо удалось Андреасу Типфелю, - это сбежать от венгерского правосудия.
Через несколько лет, однако, этот сукин сын вынырнул в Канаде, которая тогда как раз вошла в состав Североамериканской Федерации. Взяли его в Квебеке за растление малолетних - малолетние, правда, оказались черномазенькими, так что другой на его месте отделался бы штрафом, но за Типфелем обнаружилось слишком много грешков. Министерство безопасности запросило информацию у европейских коллег, и вот тут-то история с Истинной Каббалой и порезанным на куски Золтаном Лигетти вновь выплыла на свет божий.
Ну, разумеется, он клялся, что никого не убивал. По его словам, Истинная Каббала если кого-то и приносила в жертву, то только цыганят и мусульманских детишек. Это, кстати, походило на правду, потому что за все годы существования секты случай с Лигетти был единственным, когда полиция всерьез села каббалистам на хвост. Типфель пытался убедить следователей в том, что убийство Золтана напутало его приспешников настолько, что они свернули всякую активность в Восточной Европе и залегли на дно. Это опять-таки звучало правдоподобно, потому что после тридцать шестого года об Истинной Каббале в Будапеште больше никто не слышал. Что самое интересное, Сатанаил яростно отрицал свою гомосексуальную связь с Золтаном. Нет, он не собирался делать вид, что однополая любовь ему незнакома - в конце концов, квебекские черномазые ребятишки с этим никогда бы не согласились. Но Золтан Лигетти якобы был совсем не в его вкусе - здоровенный блондин нордического типа, такие ему никогда не нравились. Другое дело - его сестра.
Прижатый к стенке Типфель сознался, что действительно несколько раз встречался с юной черноволосой красавицей Аготой Лигетти в барах Верхнего Города и даже провожал ее до особняка на Габсбург-авеню. Накануне убийства Золтана Агота первый раз пригласила его домой, и они провели несколько часов наедине, занимаясь любовью и попивая коктейли с палинкой. Нет, самого Золтана в квартире не было - Агота сказала, что он на дежурстве. Да, на бутылке могли остаться его отпечатки, потому что коктейли готовил Андреас, но где-то на бокалах обязательно должны найтись и отпечатки нежных пальчиков Аготы. Увы, никаких иных отпечатков в особняке не нашлось, и неудивительно - ведьу Золтана Лигетти никогда не было сестры.
Голос Карпентера доносился откуда-то издалека. Дана автоматически подняла свой бокал ко рту, отхлебнула глоток. Виски или вода - вкуса она не почувствовала. В голове стучали маленькие злые молоточки, глаза жгло, как будто туда плеснули лимонным соком. Это предел, с удивившим ее саму спокойствием подумала Дана, предел, за которым уже невозможно больше реагировать на боль. Все, что происходит, происходит не со мной. Я просто смотрю стерео, очень красочное и правдоподобное, или подключилась к мастерски сделанной фата-моргане. Потом все закончится, и я вернусь в свой мир, где не будет этого ужасного номера, этого отвратительного ощущения липнущей к мокрому телу ткани, этого страха, висящего в воздухе наподобие табачного дыма… Дана сделала еще один глоток и опять ничего не почувствовала. Тем далеким осенним вечером они пили палинку с вишневым соком и какой-то шипучкой - Анди глушил бокал за бокалом и все больше пьянел, а она лишь делала вид, что пьет. Но вкус вишни, сливовицы и щекочущих язык пузырьков навсегда остался в ее памяти. Она могла бы почувствовать его даже теперь, достаточно только вспомнить… вспомнить, как все это было… вспомнить тот ветреный и не по-сентябрьски холодный вечер 17 сентября 2036 года… Нет, подумала Дана, я не должна… Он же именно этого и добивается, опрятный, предусмотрительный гад, залепивший все стены моего номера какой-то склизкой дрянью… Он же хочет, чтобы я вспомнила тот вечер и сама призналась в том, что совершила.
Карпентер откашлялся, прочищая горло, - даже этот вполне естественный звук получился у него каким-то ненатуральным, словно бы многократно отрепетированным.
- На беду Типфеля, Конгресс Федерации за пару месяцев до его ареста одобрил закон о принудительном сканировании мозга подозреваемых в особо тяжких преступлениях, и Первосвященника Сатанаила отдали мнемохирургам.
Десять лет назад мнемохирургия только из пеленок вылезала. Половина пациентов после сканирования мозга годилась разве что для психиатрической клиники строгого режима, а оставшиеся до конца своих дней страдали от различных маний и фобий. Но этот парень, Типфель, и без того уже был законченным психом, так что когда мнемохирурги закончили потрошить его память, он превратился просто в бешеное животное - голыми руками разорвал сталепластовые наручники и едва не загрыз двоих санитаров. Между тем выяснилось, что в голову ему лазили не зря, потому что Золтана Лигетти действительно убил не он. И, что самое поразительное, его рассказ о красавице-брюнетке, с которой он славно повеселился на той самой постели, где десять часов спустя обнаружили порубленного на венгерский гуляш полицейского, оказался истинной правдой. В том смысле, что сам Андреас Типфель действительно считал ее сестрой Золтана Аготой. Тогда как, повторюсь, никакой сестры у убитого офицера не было.
Карпентер замолчал, явно довольный своим красноречием. Дана и не заметила, как он уселся на край мягко прогнувшейся под его весом кровати, оказавшись так близко, что она могла бы дотронуться до него обнаженной ступней. Или ударить пальцами ноги по сгибу локтя так, чтобы виски из бокала плеснуло ему в глаза. Тогда он на несколько секунд ослепнет, а за это время можно схватить со столика бутылку и со всей силы опустить ему на мягкий затылок… В конце концов, он незаконно проник к ней в комнату, подкупив портье и получив дубликат ключа. Хотела бы она посмотреть на присяжных, которые не признают его действия попыткой изнасилования. Дана попробовала напрячь мышцы и поняла, что из ее затеи ничего не выйдет. Не сейчас, во всяком случае. Она была слишком разбита, слишком вымотана и подавлена всеми событиями этого долгого дня. Придется, видно, выслушать его историю до конца.
- Андреаса Типфеля признали невиновным в убийстве венгерского офицера и отправили за Стену - его свернутые набекрень мозги все равно не оставляли властям Федерации другого выхода. Кажется, он обосновался в лагере Макомба-10, населенном в основном выходцами с Африканского Рога, во всяком случае, именно там его видели в последний раз. Сумасшедший или нет, он сохранил свою привязанность к черномазым мальчикам. К юным брюнеткам, полагаю, тоже.
Дана прикусила губу, пытаясь хотя бы таким образом вырваться из вязкой трясины полусна-полуяви, в которую погружали ее слова Карпентера. Странное дело - ей бы сейчас злиться, бросаться на него с кулаками, биться в истерике - а вместо этого она чувствует себя введенной в состояние транса сомнамбулой. Может, Фил все же добавил ей что-нибудь в виски?
- Теперь перейдем к гипотетической части нашей истории, - продолжал между тем Карпентер. - Представим себе, что у бравого инспектора Лигетти была привычка приводить домой… э-э-э… девиц легкого поведения. Жил он одиноко, старая экономка посещала особняк на Габсбург-авеню четыре раза в неделю по утрам, так что большую часть времени он мог водить к себе хоть зебр из зоопарка - никто бы его за это не упрекнул. Представим также, что одна из таких девиц настолько понравилась инспектору, что он оставлял ее у себя в квартире, уходя на дежурство, и даже, возможно, позволил ей пользоваться ключами от дома. Глупость, конечно, тем более непростительная, что мы говорим об офицере полиции, но многие ли сыны Адама способны сохранять рассудок, если дочери Евы всерьез хотят, чтобы они его потеряли? Предположим, что речь идет о совсем юной девочке, не старше пятнадцати лет, наивной и неиспорченной, насколько это слово может вообще быть применимо к представительнице древнейшей из профессий. Разумеется, Золтан Лигетти не ожидал от нее никаких неприятностей.
Ораторская пауза, подумала Дана, когда Фил остановился, чтобы перевести дух. Ну что ж, в проницательности ему не откажешь. Только с ее легендой Карпентер попал в молоко - она с самого начала отказалась от мысли притвориться проституткой. Золтан действительно часто пользовался услугами профессионалок, но никогда бы не оставил такую девицу у себя дома. Когда они познакомились в башне для воздушных танцев на Замковой Горе, Дана рассказала ему правду - не всю, но правду. Она - фотомодель, юная звездочка одного из крупных будапештских агентств. Приехала из провинции, родственников в столице у нее нет (о том, что провинция - это Братислава, она благоразумно умолчала). В агентстве ее знали под именем Агота Чапо - нормальное венгерское имя, никаких опасных для бизнеса славянских ассоциаций. Так она Золтану и представилась. Инспектор слыл человеком замкнутым и скрытным, не в его привычках было делиться с приятелями и сослуживцами подробностями своей интимной жизни. Встретились они в конце июня, а к 17 сентября о существовании в жизни Золтана Лигетти фотомодели Аготы Чапо догадывалась разве что экономка.
- И это было роковой ошибкой инспектора, - выдержав паузу до предела, продолжил Карпентер, - потому что вечером 17 сентября, пока офицер нес дежурство на мосту через Дунай, его юная подруга, воспользовавшись доверенными ей ключами, привела в квартиру на Габсбург-авеню Андреаса Типфеля. Типфель, искренне веривший в то, что имеет дело с сестрой хозяина дома, несколько раз удовлетворил свою страсть на широкой постели Золтана Лигетти, оставив на простыне некую органическую субстанцию - именно она, кстати, и легла впоследствии в основу порочащей честь убитого полицейского версии о гомосексуальном конфликте. Выждав строго определенное время, девушка выгнала любовника и тщательно уничтожила все следы собственного пребывания в доме, включая пресловутые отпечатки пальцев на бокалах. Остальное, собственно, не так уж и интересно. Когда Золтан Лигетти вернулся с дежурства, эта изобретательная девица, скорее всего, поднесла ему коктейль с какой-нибудь отравой. Может быть, для верности она его еще и придушила… но это уже игра моего воображения. Патологоанатомическая экспертиза проводилась лишь поверхностно, что вряд ли может быть поставлено в вину следствию, если вспомнить, в каком состоянии находился труп. Конечно, чтобы так разделать взрослого сильного мужчину, требуется немалая сноровка… Но кто сказал, что даже хрупкая девушка, вооруженная армейским виброножом, не в состоянии аккуратно распилить тело на шестьдесят четыре куска? Особенно если она целый год посещала занятия по анатомии в Братиславском медицинском колледже.
Он все знает, обреченно подумала Дана. Он знает даже про колледж. Похоже, он вообще серьезно подготовился к этому разговору. Но почему же он завел его именно сегодня?
- Мрачная история, - сказала она, еле ворочая языком. - Ты мастерский рассказчик, Фил. Не понимаю только…
Каждое слово давалось ей с огромным трудом, и Дана не успела договорить фразу до конца, когда Карпентер перебил ее:
- …Какое отношение она имеет к тебе? Ты это хотела сказать? Скорее всего, никакого. Разве что по странному совпадению именно в том году в Будапеште в одном из модельных агентств подвизалась некая Дана Янечкова. Правда, тогда она предпочитала зваться Аготой Чапо. Венгерский национализм, не так ли? Словаки считались людьми второго сорта, и со славянским именем нечего было и надеяться сделать себе карьеру. Что ж, это так понятно…
- Это преступление? - Дана сделала над собой немыслимое усилие и посмотрела Карпентеру прямо в глаза. Холодная голубая эмаль - никаких эмоций. Типичные глаза англосакса. - Взять себе сценический псевдоним - это преступление?
- Разумеется, нет. - Фил снова наполнил свой бокал, и Дана заметила, что литровая бутылка опустела почти на две трети. - Мы сейчас говорим не о преступлениях, а о совпадениях. Самым странным совпадением во всей этой истории, однако, является тот факт, что за четыре года до своей ужасной гибели инспектор дорожной полиции Золтан Лигетти предстал перед судом за непреднамеренное убийство водителя грузовика, показавшегося ему террористом. Не спрашивай меня, почему суд оправдал Золтана, - для нашей истории это неважно. Важно то, что погибшего водителя звали Бронислав Янечков, и он был отцом фотомодели Даны Янечковой, выступавшей на подиуме под сценическим псевдонимом Агота Чапо. Той самой Даны Янечковой, которую Андреас Типфель знал как Аготу Лигетти, а сам Золтан считал… кем? Каким именем он звал тебя, Дана?
- Не знаю я никакого Золтана. - Дана ворочала языком с таким трудом, словно он превратился в свинцовую болванку. - Это все твои измышления, Фил… твои гнусные выдумки… Пусти, я хочу лечь в постель…
- Ляжешь, дорогуша, обязательно ляжешь, - успокоил ее Карпентер. - Осталось совсем, совсем немного. Я ведь только фантазирую, ничего больше. Нет никаких доказательств того, что лжесестра Лигетти, расчленившая его тело на шестьдесят четыре куска, фотомодель Агота Чапо и блистательная Дана Янечкова - одно и то же лицо. Никаких доказательств. Если не считать…
Он замолчал и некоторое время выжидательно смотрел на нее. Дана прикрыла глаза, чтобы не видеть устремленного на нее холодного синего взгляда.
- Офицеру.ФБР, занимавшемуся делом Андреаса Типфе-ля, не потребовалось много времени, чтобы проверить досье Лигетти и собранные Европолом данные. Когда он наткнулся на упоминание о погибшем водителе грузовика и об оправдательном приговоре, который вынес Золтану суд, ему показалось, что он, возможно, взял верный след. Он даже предпринял длинную и опасную поездку за Стену, чтобы расспросить Типфеля получше. Собственно говоря, именно он нашел Сатанаила в лагере Макомба-10. Он привез Типфелю несколько кристаллов с фотопортретами девушек - многие из них были отобраны наугад, но некоторые работали в 36 году в модельных агентствах Будапешта. И знаешь, что интересно, Дана? Он узнал ее. После стольких лет, после бесчисленных тюрем и психушек, куда бросала его судьба, после вскрывших его память мнемохирургов Андреас Типфель узнал свою Аготу. И это совпадение поражает больше, чем все предыдущие. Потому что портрет, на который указал Андреас Типфель, искренне веривший, что видит перед собой Аготу Лигетти, был твоим портретом, милая.
- Ты же сам говорил - он сумасшедший. - Дана чувствовала, что еще чуть-чуть и она уснет прямо в кресле. Она перегнулась через подлокотник, чтобы поставить недопитый стакан с виски на пол. Платье, в которое она заворачивалась, при этом движении сползло вниз, открыв взгляду Фила крепкие загорелые груди. Нужно было поддернуть его, но руки перестали слушаться Дану. Стакан глухо стукнул об пол, маслянистая жидкость плеснула в нем, тяжело словно смола. Все-таки он что-то подмешал туда. - Никакой суд не станет слушать… не станет всерьез относиться… к словам сумасшедшего…
Карпентер серьезно кивнул.
- Ты права. Конечно, никто не осудит тебя на основании показаний душевнобольного. Но учитывая тот факт, что твой отец, возможно, был террористом, а убитый Золтан Лигетти - как-никак сотрудником полиции, хотя и венгерской, даже свидетельства Типфеля может оказаться достаточно, чтобы провести еще одну мнемохирургическую операцию. На этот раз тебе.
Дана сжала зубы - до боли, до хруста в висках. На мгновение ей показалось, что силы вернулись к ней.
- Мой отец не был террористом. Он не был террористом, слышишь? Он был шофером, обыкновенным шофером, он ездил на “Регуле”, на огромном грузовике, возил из Германии воду и пищевые концентраты, а из Будапешта - лекарства. Может быть, они думали, что он везет наркотики, может, им просто захотелось пострелять… только они убили его, а суд их оправдал. Я не знаю, как звали тех мерзавцев, которые убили моего отца, я никогда в жизни их не видела. И ты никогда ничего не сможешь доказать судьям, Фил. Если ты только попробуешь потащить меня в суд, Роберт тебя в порошок сотрет. Все, я выслушала твою историю. А теперь убирайся из моей комнаты, убирайся немедленно! Пошел вон!
Ей даже удалось встать со своего кресла. Ее изрядно пошатывало, но теперь она на две головы возвышалась над Карпенте-ром, который по-прежнему сидел на краю ее постели. Он поднял голову и посмотрел на Дану снизу вверх. Блестящие голубые глаза обжигали, какледяные лезвия.
- В порошок сотрет, говоришь? А я думаю, у него теперь других забот хватит. Видела сегодня эту девочку, Мэллоун? Уверяю тебя, та еще стервочка. Она Роберта из рук не выпустит, даром что совсем еще соплюшка. Так что, если дело дойдет до суда, босс вряд ли тебе поможет. Конечно, мнемохирургия сейчас совсем безопасна, никаких осложнений, никаких фобий… Два часа сладкого сна - и ты свободна и счастлива. Правда, только в том случае, если ты действительно ни в чем не виновата. Но ведь тебе бояться нечего, не правда ли, Дана?
На этот раз улыбка у него вышла почти ласковая. Карпентер поднял руку и потянул и без того сползшее вниз платье за рукав. Шелк зашуршал о шелк, холодная гладкая материя проскользнула у Даны между пальцев, и платье оказалось в руках у Фила. Он скомкал его и небрежно бросил на постель.
- Прекрасная Дана, - произнес он торжественно. - Прекрасная Дана Янечкова.
Его твердые пальцы дотронулись до ее живота. Дана вздрогнула, когда они ощупали золотую корону Сигурда и коснулись мягкой складки внутри пупка, но с места не сдвинулась. Мгновение назад она чувствовала себя достаточно сильной, чтобы выгнать Карпентера из номера, а сейчас из нее снова словно бы выпустили всю кровь. Как манекен, подумала Дана, я стою как манекен. Это неправильно, мне нужно сопротивляться, нужно вызвать полицию… Вместо этого она замерла будто парализованная и смотрела, как движутся его руки.
- Это было бы непростительной ошибкой, - говорил тем временем Карпентер, кладя раскрытую ладонь ей на грудь. - Подвергать столь прелестное создание ужасной процедуре мне-мохирургического вмешательства. На правах человека, испытавшего ее на себе, могу лишь посоветовать не доводить дело до крайностей.
Его короткие волосатые пальцы обследовали ее правую грудь. От них исходило тепло - не жар, а обессиливающее, расслабляющее тепло. Движения его были почти нежными, в них не чувствовалось спешки, грубости, нетерпения. Карпентер слегка помассировал грудь у самого основания, затем несколько раз аккуратно сдавил ее и наконец взялся двумя пальцами за сосок. Дана попыталась перехватить его руку, чтобы отбросить эти наглые, жесткие, умелые пальцы, но не смогла напрячь мышцы. Голова ее немилосердно кружилась, и каждое резкое движение могло закончиться потерей равновесия и падением на пол. Этого Дана боялась больше всего. Упасть - означало полностью сдаться на милость Филу, а в его благородстве она сильно сомневалась.
Его голос глухо гудел у нее в ушах.
- Ты же у нас умница, Дана, ты же очень умная девочка. Задумать и осуществить такое в пятнадцать лет - для этого нужно быть очень умной. Как красиво ты подставила этого Типфеля, так красиво, что он и сам до конца не понял, что же тогда произошло. Если бы не сканирование памяти, его отправили бы на электрический стул. Не твоя вина, что ты не предусмотрела такого варианта-в тридцать шестом году о мнемохирургии вообще мало кто слышал. Во всем остальном это было просто идеальное преступление, великолепно продуманное и не менее великолепно осуществленное. Надеюсь, что твои выдающиеся способности не угасли с годами. Во всяком случае, я предпочел бы сейчас иметь дело с правильно оценивающей ситуацию женщиной, а не с заводной куклой.
Фил поднялся на ноги - плавным, гибким, текучим движением, и Дане вдруг вспомнилось, каким твердым казалось его тело под тонким шелком рубашки. Он ведь специально спровоцировал меня сегодня, мелькнула запоздалая мысль, он все подстроил так, чтобы Роберт вышел на шум, он с самого начала собирался показать мне эту сучку Мэллоун, он хотел, чтобы я поняла - рассчитывать мне больше не на кого. Но зачем, зачем? Что ему от меня нужно?
Карпентер стоял теперь к ней вплотную - не прижимаясь, но очень близко. Дана чувствовала, как он дышит - с каждым новым вдохом расстояние между ними едва заметно сокращалось.
- Ты очень красива, Дана. - Фил положил левую руку ей на талию. - Я не хотел бы обрекать такую красоту на беспросветную жизнь в тюрьме. Ты заслуживаешь большего.
Большего, механически повторила она про себя, я заслуживаю большего. Что же такое это большее? Неужели вечер в дешевом мотеле наедине с мужчиной, который мне никогда не нравился?
- Отпусти меня, - сказала она, отступая на шаг и освобождаясь из его объятий. - Я очень хочу спать, Фил. Пожалуйста, оставь меня в покое.
- Конечно. - Карпентер с улыбкой шагнул к ней, и Дана отступила снова. При этом она наткнулась на кресло и потеряла равновесие. Сильные руки Фила удержали ее, не дав упасть, и Дана почувствовала, как ее поднимают на воздух и куда-то несут. Голова кружилась не переставая. Если он собирается изнасиловать меня, подумала Дана, у меня не хватит сил даже на то, чтобы позвать на помощь.
- Я помогу тебе, - повторил он, укладывая ее на кровать. Простыня оказалась восхитительно прохладной; от нее слабо пахло лавандой. Сквозь мелькающие перед глазами цветные пятна Дана различала склонившееся прямо над ней лицо Карпентера. Некоторое время он внимательно смотрел на нее, потом его лицо отодвинулось, и Дана почувствовала, что ее накрыли одеялом.
- Пожалуй, я перестарался, - произнес где-то высоко над ней его голос. - Пятьдесят миллиграммов вилинала, хм… Но ведь ты же не отключишься, милая? Подожди, сейчас мы попробуем привести тебя в чувство…
Стекло звякнуло о стекло, и в рот ей потекла горьковатая струйка какого-то лекарства. Почти против своей воли Дана сделала глоток, и пищевод сразу обожгло ледяной волной. Головокружение мгновенно прекратилось - будто бы резко остановилась карусель в луна-парке. Зрение сфокусировалось, предметы вокруг обрели объем и четкие очертания. Мышцы по-прежнему не слушались ее, но теперь она, по крайней мере, осознавала, где она и что с ней. “Меня накачали какой-то дрянью, а теперь добавили чего-то еще. Я лежу на кровати совершенно беспомощная и к тому же голая, но никто вроде бы не торопится воспользоваться моим бедственным положением… по крайней мере, пока. Сопротивляться я все еще не в состоянии, но мозги соображают значительно лучше, да и разговаривать я, похоже, могу”.
- Для чего весь этот цирк, Фил? - спросила она главным образом для того, чтобы проверить последнее предположение. - Если ты хотел со мной переспать, можно было хотя бы пригласить меня сначала в ресторан.
Карпентер хмыкнул и отложил в сторону маленький шприц с короткой тупой иглой.
- Прекрасная Дана, ночь, проведенная с тобой, наверняка осталась бы одним из ярчайших впечатлений моей жизни. К сожалению, я не забыл, чем закончилась подобная ночь для инспектора Лигетти. Извини, если разочаровываю тебя, но рисковать я не вправе.
Он присел на край кровати и нежно погладил Дану по голове, перебирая ее длинные черные локоны и осторожно пропуская их между пальцев.
- Я восхищался бы тобой еще больше, если бы не твоя принадлежность к низшей расе. Если бы не клеймо дикарской крови, которое не вывести ни в одном косметическом салоне. Годы, проведенные в цивилизованном мире, без сомнения, придали тебе лоск, но там, внутри, ты все такая же дикая, бешеная кошка, что когда-то разорвала на куски убийцу своего отца. Возможно, где-то в глубине души я даже побаиваюсь этой кошки. Поэтому я счел разумным ограничить твою агрессию некоторыми психотропными средствами. Ничего страшного, уверяю тебя, утром у тебя даже похмелья не будет. А сейчас мне нужно, чтобы ты выслушала меня, и желательно не перебивая. Это не займет много времени.
Выбора у нее все равно не оставалось, и Дана предпочла ограничиться кивком
- Отлично. Тогда позволю себе вкратце описать ситуацию, в которой ты оказалась. Твой босс и покровитель бросил тебя, променяв на Александру Мэллоун. Ты гарантированно потеряешь свою прекрасную работу до конца этого года. И, наконец, правда о чудовищном преступлении, совершенном семнадцать лет назад, может быть в любой момент предана гласности. Сканирование памяти, на котором, без сомнения, будет настаивать суд, изобличит тебя как хладнокровную, расчетливую убийцу. В лице Роберта ты потеряешь единственного человека, способного замять подобное дело. Я бы сказал, что ты отправишься за Стену, но поскольку Большой Хэллоуин к этому времени уже пройдет, тебя просто посадят на электрический стул. Вот в каком положении ты нынче находишься.
- Один вопрос, - прервала его Дана. - Я помню, ты просил не перебивать и все такое, но это важно. Кто будет выступать истцом на таком суде? Кого, черт возьми, волнует венгерский полицейский, сдохший семнадцать лет назад? Объясни мне эту простую вещь, Фил, и можешь продолжать свою речь дальше.
Если она надеялась поставить Карпентера в тупик, то надежда эта прожила не дольше пары секунд.
- У Золтана Лигетти была мать, которая едва пережила свалившееся на нее несчастье. Однако она выжила и даже ухитрилась попасть в квоту. Правда, следует признать, что для венгров квота всегда была непомерно велика. Короче говоря, старушка жива и по сей день. Я уверен, что она с большой охотой потребует у федерального суда справедливого, хотя и несколько запоздалого наказания для убийцы ее единственного ребенка. Итак, я могу продолжать?
Дана снова кивнула. Говори, говори, Фил, все равно тебе не напугать меня больше, чем напугал меня док Голдблюм. Выбор у меня не так чтобы очень богат, Фил. Если мнемохирурги вскроют мне память, я отправлюсь в тюрьму, где через пару лет умру от старости; если этого не случится, я, возможно, проживу еще долго под неусыпным наблюдением доброго доктора Голдблюма среди таких же несчастных, пораженных синдромом ураганного старения, вспоминая свою красоту и молодость и мучаясь от невозможности сохранить хотя бы слабое их подобие. Ты хорошо расставил свои силки, Фил, но ты поймал не того зверя. Еще вчера этот шантаж дал бы тебе почти все, чего ты хотел от меня добиться, но сегодня, к несчастью для тебя, обстоятельства изменились. Я не боюсь тебя, Фил, и правды о том, что случилось тем давним осенним вечером в Будапеште тоже больше не боюсь…
- Между тем у тебя есть выход. И я тот самый человек, который может тебя спасти.
Дана безучастно следила, как он снимает у нее с запястья платиновый украшенный крупными рубинами браслет - подарок Фробифишера на ее тридцатилетие. Красивая вещица, сделанная с утонченным вкусом Старого Света, - Роберт заказал ее в ювелирных мастерских Ватикана тому самому мастеру, который вставлял драгоценные камни в тиару папы римского. Сероватые платиновые пластины, казавшиеся очень простыми на вид, двигались, как чешуи на спине у свивающейся кольцами змеи, и вытянутые рубиновые капли словно перекатывались по спирали вокруг запястья. Фил повертел браслет в руках, осторожно потрогал один из камней и остался доволен увиденным.
- Великолепная работа, не правда ли? Мне всегда казалось, что босс несколько скуповат - к такому браслету непременно требуются серьги и колье, а он об этом даже не подумал. Позволь мне исправить его ошибку.
Он аккуратно положил браслет на одеяло, затем наклонился куда-то вбок, пропав из поля зрения Даны. Можно было повернуть голову и посмотреть, что он там делает, но двигаться по-прежнему не хотелось. Дана прикрыла глаза, а когда открыла их снова, обнаружила прямо перед собой большой винно-красный рубин, медленно раскачивающийся на тонкой золотой цепочке.
- Этот кулон, как мне кажется, должен подойти к твоему браслету, Дана. Он ведь тебе нравится, а, девочка?
Продолговатая кровавая капля раскачивалась из стороны в сторону, гипнотизируя Дану. Ей показалось, что внутри камня переливаются крохотные золотистые искорки, то всплывающие из застывшего багряного огня, то вновь погружающиеся в его темные глубины. Камень, без сомнения, был очень красив и действительно очень подходил к ее браслету. Где только Карпентер достал рубин, так похожий на ее собственные?
- Я дарю его тебе, правда, с одним условием. Тебе придется поменять камни. Тот, что на цепочке, надо будет снять и вставить в браслет. А камень из браслета можно повесить на цепочку, это совсем несложно. Смотри.
Крепкие пальцы Фила неожиданно ловко отогнули золотые усики, оплетавшие темную каплю, и рубин выпал на подставленную лодочкой ладонь.
- С браслетом придется повозиться чуть подольше, но и это не слишком сложная задача. - Он снял с пояса швейцарский армейский нож и вытащил тонкую изогнутую пилочку. - Самое главное - не погнуть чешуйки, иначе браслет потеряет все свое очарование. Вот так… А это кольцо просто сдвигается в сторону… Оп-ля!
Второй рубин, мерцая кровавым отсверком, вывалился ему на ладонь. Карпентер зажал его между большим и указательным пальцами и показал Дане:
- Видишь, они фактически близнецы. Когда я поменяю их местами, никто не сможет распознать, где какой камень. Боюсь, что ты тоже не отличишь один от другого, Дана. А тебе это необходимо. Поэтому мне придется пометить браслет в том месте, где я вставлю свой рубин.
Узкое лезвие осторожно коснулось платиновой чешуйки.
- Это всего лишь капелька люминофора, Дана, на самом металле не осталось ни царапинки. Но когда ты поднесешь браслет к источнику яркого света, а потом посмотришь на него в темноте, на пластине с нашим рубином проступит алая точка. Кроме того, этот камень немного теплее на ощупь. Для твоего же блага, Дана, советую тебе не забыть об этом, когда придет время.
- Зачем все это? - спросила Дана, наблюдая за его манипуляциями. Рубин Карпентера почему-то казался ей странно неприятным, даже зловещим. Вот удивительно, подумала Дана, я почти не испытывала страха, когда Фил угрожал мне судом и электрическим стулом, а теперь, когда я смотрю на рубин, мой желудок сжимается, словно перед прыжком с большой высоты. - Зачем ты так жестоко играешь со мной? Чего ты от меня добиваешься?
Карпентер вставил свой камень в опустевшее гнездо и стал аккуратно, один за одним, закреплять зажимы.
- Добиваюсь? Нет, Дана, это совершенно неверное слово. Я не добиваюсь от тебя ровным счетом ничего. Я показываю тебе путь к спасению, в котором ты так нуждаешься. Протягиваю тебе руку помощи. Это очень по-христиански, ты не находишь? Согласен, Церковь Господа Мстящего не слишком часто обращается к опыту доброго самаритянина, но со мной тебе опять-таки повезло. Если ты в точности выполнишь все мои указания, Дана, я сотру из банка данных Министерства безопасности все упоминания о Золтане Лигетти, Андреасе Типфеле и Брониславе Янечкове. Через два дня последний свидетель ужасного преступления, совершенного семнадцать лет назад в Будапеште, человек, именовавший себя Первосвященником Сатанаилом, покинет пределы нашего мира и не будет больше опасен. А мать венгерского полицейского тихо скончается в своем приюте для престарелых, так и не узнав правды о том, кто убил ее сына. Призраки не смогут повредить тебе, Дана, Освобождение от прошлого - вот что я предлагаю тебе в придачу к этому великолепному камню. Неужели ты и теперь осмелишься назвать меня жестоким?
Дана рассмеялась. Смех вышел невеселым, хриплым и отрывистым, но, как она надеялась, достаточно выразительным.
- Да кто ты такой, Фил, чтобы обещать мне такое? Или ты думаешь, что я ничего не знаю о системах защиты Империума? Может быть, где-то в архивах сети действительно лежат данные на моего отца и на тех людей, о которых ты говорил, а может, и нет. Но ты в любом случае не сможешь ничего с ними сделать. Если ты затеял все это шоу с целью повеселить меня, считай, ты своего добился.
Карпентер закончил возиться с браслетом и невозмутимо взялся за кулон
- Тебе не откажешь в трезвости мышления, Дана. Конечно, банки данных безопасности - самое охраняемое место на планете. В этом весь смысл Империума, не так ли? Но если бы ты не была так напугана, так взволнована, так враждебна по отношению ко мне, ты задалась бы вопросом - а как вышло, что я вообще что-то знаю о судьбе Золтана Лигетти?
Цепочка с кулоном вдруг выскользнула у него из пальцев, но он ловко перехватил упавшее украшение почти у самого одеяла.
- Помнишь, я рассказывал тебе про офицера ФБР, занимавшегося делом Андреаса Типфеля? Прекрасный специалист, честный, преданный идеям Белого Возрождения. Но он работал не только на федеральное правительство. Его настоящие боссы и мои настоящие боссы - это одна и та же фирма.
- Твой босс - Роберт. - Дане вдруг окончательно стало страшно. Мужчина, сидевший на краю ее постели, был совсем не тем Филом Карпентером, которого она знала без малого десять лет. Место молодящегося глянцевого оптимиста с обложки журнала занял сосредоточенный, почти угрюмый сорокалетний профессионал. Теперь она физически чувствовала исходившую от него тяжелую волну угрозы и подчинения.
- Роберт - ничто, - ответил он. - Я говорил тебе, что он оказался недостоин своего места в иерархии. Иеремия Смит возвысил его, посадил по правую руку от себя, но, когда дети сатаны расправились с Пророком, у Роберта не хватило духу даже как следует покарать их. Он служил Белому Возрождению, это правда, но в нем никогда не было искры божьей. Знаешь, что говорится в Писании про таких, как он?
Он положил твердую руку на прикрытое одеялом бедро Даны.
- Ты мог бы быть холоден или горяч! О, если бы ты был холоден или горяч! Но ты тепел, и так как ты тепел, то изблюю тебя из уст моих! Вот что сказал господь о таких, как Роберт. Ты понимаешь меня, Дана?
- Ты не ответил на мой вопрос, - сказала она, стараясь не показать своего испуга. Рука Карпентера жгла ее сквозь одеяло, как раскаленный металл. - Как ты собираешься выполнить свое обещание?
Он с сожалением покачал головой и убрал руку с ее бедра.
- Ты так ничего и не поняла. Я работаю на могущественных людей, Дана. Наши возможности велики. Не безграничны, нет, но достаточно велики. И если ты поможешь нам, мы поможем тебе. - Карпентер взял ее безвольную руку и надел браслет ей на запястье. - Ты возьмешь этот подарок Роберта с собой на базу “Асгард”. Там ты должна будешь вынуть рубин и поместить его в контроллер компьютера, управляющего Хрустальным Кольцом. Это все.
Он сумасшедший, подумала Дана. Опасный безумец. Все, что Карпентер говорил ей раньше, было отвратительно, ужасно, почти невыносимо. Но, по крайней мере, разумно. Ее начала бить мелкая дрожь.
- Никто не даст мне даже близко подойти к управляющим компьютерам “Асгарда”. Если уж ты и твои боссы такие крутые, почему бы им не найти кого-нибудь более подходящего?
Как ни странно, он ответил ей, и, когда он заговорил, голос его был почти печален'
- Ты в силах сделать это, Дана. Ты была орудием сатаны, но можешь стать карающим мечом в деснице господней. Ты - женщина низшей расы, преступница и обманщица, блудница, торговавшая своим телом, но никто не подходит для этой миссии лучше тебя, потому что тебя выбрал сам господь.

13. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

Хьюстон, Техас,
Объединенная Североамериканская Федерация,
ночь с 27 на 28 октября 2053 г.
Тонкие пальцы Морвана де Тарди протянулись над застывшим в оборонительной позиции войском белых и сомкнулись на изящной шее вооруженного изогнутой саблей офицера.
- Шах Вашему Величеству.
На освободившийся квадрат доски переместилась королева черных
-высокая, закованная в доспехи из вороненой стали, с холодным точеным лицом ангела смерти. Ее равнодушный взгляд был устремлен на открывшегося для удара белого короля.
Тамим ас-Сабах погладил бородку, пропуская волоски между большим и указательным пальцем, - именно так поступал Хасан ибн-Сауд в минуты задумчивости. Положение на доске складывалось неблагоприятное. Стремительная атака белых, предпринятая им в первой половине партии, увязла в глубоко эшелонированной обороне Морвана де Тарди и бесславно захлебнулась к концу двадцатого хода. Теперь защищаться приходилось уже ас-Сабаху, а тяжелые фигуры черных медленно смыкали кольцо вокруг его короля, почти лишенного поддержки. Один конь, один офицер и одна ладья - жалкие остатки королевской гвардии. Правда, были еще и пешки. Три пешки, одна из которых выдвинулась достаточно далеко на поле противника.
- Сложная ситуация, - задумчиво произнес ас-Сабах. - J Боюсь, мне опять придется пожертвовать возможностью хоро- ' шего хода для того, чтобы спасти своего короля.
Не скрывая неудовольствия, он передвинул увенчанную короной фигуру на одну клетку вбок - теперь монарх находился под защитой оставшегося в живых офицера и жалкой пешки. Впрочем, на шахматной доске даже самые ничтожные из пехотинцев могут решить судьбу сражения.
- Мне очень жаль. - Тонкие губы де Тарди едва заметно дрогнули. - Через два хода я заставлю вашего короля отступить в единственное оставшееся ему убежище, и игра будет сыгранаг Впрочем, я готов предложить вам ничью, если, конечно, это не оскорбит достоинства вашего королевского величества…
Он приложил раскрытую ладонь к груди жестом, неловкость которого позабавила Тамима. Морван де Тарди ему нра” вился: в нем не было той надменности, что так отличала американцев, и он очень старался вести себя в соответствии с принятыми на Востоке правилами. Выходило у него скорее смешно, чем вежливо, но подобная неуклюжесть удивительным образом располагала к нему ас-Сабаха.
Собеседники сидели в высоких чиппендейловских креслах в той комнате королевских апартаментов, которую, по распоряжению Юсуфа аль-Акмара, оборудовали для игры в шахматы. Теплый лимонный свет струился из подвешенных под потолком яшмовых спиралей, отражаясь в стоявших перед игроками бутылках и бокалах. Де Тарди смаковал бургундское урожая 1969 года - вино ему явно нравилось, но, несколько смущенный тем, что сам король пьет воду, он тактично воздерживался от похвал. Ас-Сабах любовался игрой пузырьков в бокале с “Акуа Дай-монд” - лучшей очищенной водой, доступной на территории Федерации. Насколько он знал, король предпочитал воде свежевыжатые соки из плодов своих оранжерей, но самому ас-Сабаху литровая бутыль “алмазной” казалась сказочным сокровищем. В обычной жизни он довольствовался той сотней литров безопасной для здоровья, но ужасной на вкус воды, которой власти ежемесячно обеспечивали каждого взрослого мужчину королевства. На детей приходилось еще по тридцать литров, Айша, как замужняя женщина, получала семьдесят. Если двести тридцать литров не удавалось растянуть на месяц, Тамим шел в лавку одноглазого Рахмана и покупал десятилитровую канистру “жемчужной”. Такая канистра обходилась ему в четверть гонорара за полностью дублированную фата-моргану. Вкус у нее был чуть получше, чем у бесплатной королевской воды, но по сравнению с “Акуа Даймонд” “жемчужная” казалась прокисшей верблюжьей мочой.
И какая великолепная форма бутылки! Ас-Сабах с трудом оторвал взгляд от мерцающих хрустальных плоскостей опустевшего наполовину сосуда и добродушно кивнул ожидавшему его ответа консулу.
- Не оскорбит. Но я не принимаю вашего предложения. Партия должна быть доиграна.
Де Тарди покачал головой и передвинул делающего “свечку” боевого коня с фланга в центр. Еще один ход - и король белых окажется под перекрестным ударом коня и королевы черных. Ас-Сабах потянулся к неглубокой чаше из бирюзового стекла, до краев наполненной сваренными в меду орехами и прозрачным рахат-лукумом, и выудил нежно-розовую дольку засахаренного померанца.
- Вы интересный противник, друг мой. Ваши атаки напоминают мне тактику бронетанковых войск Израиля в Войне Возмездия. Буря и натиск, мгновенные удары в самые уязвимые точки противника. Правда, войска Последнего Союза более чем в три раза превосходили израильтян численностью, что, как видите, моей армии не грозит - по крайней мере, в этой партии. Боюсь, что положение у меня достаточно неприятное. - Он вновь протянулрукукбородке, но на полпути остановил ее, словно пораженный неожиданно открывшимся ему путем к спасению. - Полагаю, хуже от этого мне уже не станет. Вам шах.
Последний оставшийся в живых офицер белых стремительным броском переместился в центр вражеской позиции и угрожающе занес саблю над головой черного короля. В этом не было бы ровным счетом ничего страшного, если бы не одна мелочь - уводя короля, де Тарди неизбежно открывал для удара второго коня. Атака на монарха белых теряла характер блицкрига, хотя общая расстановка сил на доске принципиально не изменялась.
- А мне, Ваше Величество, - посмеиваясь, проговорил де Тарди, - наша игра отчасти напоминает события, описанные в “Песни о Роланде”, только на этот раз в роли Боабдила почему-то выступаю я. Ваш храбрый Роланд проживет не дольше двух ходов.
- Вы уже говорили это про моего короля, - напомнил ас-Сабах. - И, кроме того, вы помните, чем упомянутая вами кампания окончилась для Боабдила?
Он подождал, пока консул уберет своего короля под защиту панцирных пехотинцев и грозной боевой башни. И двинул вперед пешку.
- Ага, - де Тарди побарабанил пальцами по вырезанной из розового мрамора доске, - проходная пешка… Но вы же понимаете, я не могу позволить ей дойти до последнего рубежа обороны. Мне придется… - Он протянул руку к остававшемуся под ударом белых коню, почти коснувшись его искусно вырезанной гривы. И замер. - Скверно, скверно, - пробормотал Морван де Тарди. - Очень скверно. Вы давно готовили эту ловушку, Ваше Величество?
- С самого начала, - признался довольный ас-Сабах. - И даже раньше. С тех пор как вы признались, что любите многоуровневые комбинации.
- А вы сказали, что вам импонирует агрессивная манера игры моего босса. И я имел наивность поверить вам…
- Вы хотите сказать, что я вас обманул? Но я вовсе так не считаю. Вурм действительно играет очень быстро и мощно, и мне это нравится. Во всяком случае, мне проще выигрывать у него, чем у вас. Но сам я также предпочитаю более тонкий стиль игры.

Предыдущая страница 9 Следующая страница


Война за Асгард 10

- Прекрасно, - де Тарди уже вполне оправился от полученного удара, - в таком случае мне остается лишь пойти вам навстречу.
Он увел коня с линии атаки офицера белых, и ас-Сабах получил возможность беспрепятственно превратить проходную пешку в ферзя. Операция, которую он холил и лелеял в течение предыдущих двадцати ходов, завершилась. У черных по-прежнему оставалось преимущество в боевой силе, но находящаяся у них в тылу мощная фигура белой королевы делала этот перевес несущественным.
- Позвольте выразить вам мое восхищение, Ваше Величество. - Консул вежливо склонил голову. - Это был великолепный маневр. Какая все же прекрасная, благородная игра - шахматы! В реальной жизни подобная комбинация непременно означала бы крушение чьих-то судеб, неисчислимые бедствия для проигравшей стороны, vae victis1 (Горе побежденным (лат.)), как выражались римляне. А мы с вами просто перевернем доску и начнем новую партию.
- В жизни, разумеется, все куда грубее, - согласился ас-Сабах. - Но кто мы, как не фигурки на доске мироздания, и кто, как не Аллах, передвигает нас, играя в бесконечную и непостижимую игру?
Де Тарди внимательно посмотрел на него.
- Когда я думаю, сколь глубока пропасть, лежащая между нашими расами, меня охватывает священный трепет. Фатализм Востока и мятежный дух Запада, вера в предопределение и стремление вершить судьбы мира, повиновение и воля к власти… Различия огромны, и менталитет нордической расы всегда будет противостоять мистической созерцательности азиатских рас. Но в данном случае я почти готов с вами согласиться. Большинство из нас - действительно лишь фигурки на шахматной доске, и лишь очень немногие могут быть признаны игроками.
- Каждому из нас случалось бывать и игроком, и фигуркой, - заметил Тамим. - Но, если вам не нравится чувствовать себя пешкой в руках Аллаха, можете вспомнить о роке, судьбе или предопределении.
Де Тарди ответил не сразу, словно бы давая ас-Сабаху довести свою мысль до конца. Однако Тамим не собирался говорить много. Он предполагал, что у консула есть некая информация, которой тот хотел бы с ним поделиться, и с едва скрываемым нетерпением ожидал, когда это произойдет.
- Помните, Ваше Величество, мы говорили сегодня о бойцах, охранявших Брата Проповедника? Гвардейцы Белого Возрождения - весьма поучительный пример того, чего можно добиться от слабого человеческого существа, действуя правильными евгеническими методами. Возьмите мальчика, рожденного в хорошей семье, с безупречной генетической картой. Удалите инстинкт самосохранения, замените его сверхтренированными физическими реакциями и воинской этикой в духе американизированного кодекса “Бусидо”, добавьте строгое религиозное воспитание, дополненное превосходным техническим образованием, - и вот перед вами великолепная человеческая машина, идеальный материал для манипуляций. Чем не пешки в руках того, кто считает себя игроком! Конечно, вы можете возразить, что гвардейцы - это крайность… - Консул коснулся одиноко стоявшей фигуры короля белых. - Но человек, придумавший гвардию Белого Возрождения, планировал внедрить подобную систему воспитания в общенациональном масштабе. А впоследствии, вероятно, и во всем мире.
Ас-Сабах вспомнил огромные белесые глаза плавающего в зеленой жидкости аксолотля, и его замутило.
- Говорят, в юности он много занимался нейролингвисти-ческим программированием. Он никогда не сомневался в том, что любой человек при правильном подходе превратится в послушную, абсолютно управляемую куклу. Он всего лишь хотел упростить эту задачу для будущих поколений манипуляторов.
- Но этот человек мертв, - медленно произнес ас-Сабах. - И многое из того, что он хотел бы воплотить в жизнь, умерло вместе с ним.
Вот сейчас, подумал он, чувствуя, как превращаются в камень мышцы живота. Если де Тарди действительно хочет что-то сообщить королю, он сделает это сейчас.
Тамим уже не сомневался в том, что консул Евросоюза с самого начала искал возможность поговорить с ним наедине. Наверное, это было чертовски трудно сделать, не нарушая дипломатического протокола, раз де Тарди открытым текстом намекнул королю на свою любовь к шахматам. А ведь шахматистом он оказался далеко не блестящим…
- Многое, но не все, Ваше Величество. Наследие Пророка велико, и главное его детище способно навсегда изменить судьбы нашего мира… - Консул все еще раскачивал точеную фигурку белого короля, легко подталкивая ее длинным наманикю-ренным ногтем. - Да и умер ли он вообще?
- Что вы имеете в виду, мой друг? - Ас-Сабах удивленно поднял бровь, стараясь, чтобы этот европейский жест вышел у него естественным.
- Сомневаюсь в факте смерти Иеремии Смита, Хьюстонского Пророка, - спокойно пояснил де Тарди. - Такие люди не могут просто взять и исчезнуть. Слишком разрушительны последствия. Слишком велик объем образовавшегося вакуума. От Иеремии Смита обязательно должно было что-то остаться - тень, призрак, встающий из гроба вампир. Возможно, это была психоматрица.
- Психоматрица? - переспросил Тамим. Он хорошо знал этот термин, но вот от короля ибн-Сауда глубоких познаний в данной области ожидать не приходилось.
- Ходят слухи, что еще при жизни Хьюстонского Пророка несколько ученых-хуацяо, работавших в Силиконовой долине и живших в вечном страхе перед Стеной, обеспечили себе места в квоте, сделав несколько психоматриц Иеремии Смита - точных нейронных слепков его мозга, заключенных в кристаллические носители. Подобная технология широко используется в Голливуде при производстве фата-морган, но китайцы исхитрились имплантировать кристаллы в органические процессоры Q-компьютера. Получились матрицы невероятно высокого качества, настоящие ИскИны. Говорят, Пророк даже советовался с ними по некоторым важным вопросам.
- Что же случилось с ними потом? Де Тарди пожал плечами.
- Дальше - тишина. После катастрофы в Куала-Лумпуре все разговоры о копиях прекратились словно по команде. Очевидно, кто-то очень не хотел, чтобы имя Пророка упоминалось в связи с порицаемыми Церковью Господа Мстящего искусственными, лишенными души сущностями. Но несколько лет назад слухи поползли снова. На этот раз довольно жуткие.
Он замолчал, и в наступившей тишине Тамим ас-Сабах услышал стук своего сердца.
- Вроде бы где-то в одной из армейских лабораторий, спрятанных в недрах Скалистых гор, военным удалось вырастить клон Иеремии Смита и соединить его с одной из китайских психоматриц. Таким образом произошло нечто вроде воскресения Пророка, но, как это принято у военных, все оказалось жутко засекречено. Никакого нового культа не возникло - скорее всего, потому, что в нем уже не было нужды. Иеремия Смит еще при своей жизни создал новую религию, пусть она и продолжала называться христианством. Помните этот ужасный псалом, который распевали сегодня утром в Доме Господа Мстящего? Будь я воистину ревностным католиком, я откусил бы себе язык, лишь бы не повторять столь гнусное глумление над Священным Писанием. Откровение святого Смита, вообразите себе…
Тамим ас-Сабах едва слышно прищелкнул пальцами. Мор-ван де Тарди поднял на него рассеянный взгляд.
- Вы не боитесь, мой друг? - мягко спросил ас-Сабах. - Вы ведь дипломат… Хорошо ли будет, если вас вышлют на родину за оскорбление национальных ценностей Федерации?
Консул Евросоюза налил вина в высокий розовый с золотыми прожилками бокал венецианской работы.
- Нет, - сказал он серьезно. - Я не боюсь. Во-первых, я в гостях у Вашего Величества, а во-вторых, эти апартаменты надежно защищены от сканирования.
- Вы переоцениваете мои технические возможности.
- Нисколько. Но речь сейчас идет не о ваших средствах защиты, а о моих.
Де Тарди медленно наклонил голову и раздвинул короткие седые волосы у себя на затылке. От затылочной кости к теменной тянулся тонкий, отливающий серебром шов.
- Я не нуждаюсь во внешних блокирующих устройствах, Ваше Величество. Как говорили римляне, omnia mea mecum porto1(Все свое ношу с собой (лат.). Поверьте, технология, обеспечивающая конфиденциальность нашей беседы, превосходит уровень спецслужб Федерации, по крайней мере, на порядок.
“Аллах милосердный, - подумал ас-Сабах, - я видел такое только в фантастических фата-морганах. Если все, с чем я столкнулся за последние два дня, естественно для высших этажей власти, то какие же вещи считаются здесь поистине удивительными?”
- Нет-нет, - де Тарди улыбнулся лукавой галльской улыбкой, и его жесткие усы забавно встопорщились, - я не киборг, не искусственный человек, не агент инопланетян. Ваше Величество могут быть совершенно спокойны. Небольшая нанохирур-гическая операция, только и всего. Эта методика разработана еще двадцать лет назад, другое дело, что, как и в случае с китайскими психоматрицами, применялась она в исключительных случаях. Впрочем, мы отвлеклись. Не утруждая Ваше Величество техническими деталями, хочу просто заверить вас, что все сказанное в этой комнате останется строго entre nous2(Между нами (фр.). В вашей и моей памяти. Кстати, это же относится и к нашей беседе в соборе… то есть Доме Господа Мстящего…
- Предположим, психоматрица существует. - Ас-Сабах позволил себе перебить собеседника, показывая, что воспоминания об утреннем богослужении ему неприятны. - Тогда те, кто провел эксперимент, могут контролировать личность самого Хьюстонского Пророка…
- Совершенно верно, Ваше Величество. Конечно, это не тот Иеремия Смит, который сгорел заживо в Куала-Лумпуре, но максимально приближенная к нему реплика. Таким образом, существует небольшая замкнутая группа людей, получившая возможность манипулировать манипулятором. Как я уже говорил, к гласности они отнюдь не стремятся. Их оружие - тайна. Их тактика - неожиданные точечные удары, даже не удары, а уколы.
К сожалению, они действительно очень хорошо законспирированы, и нам пока не удалось подобраться к ним вплотную…
- Нам? - Ас-Сабах вопросительно изогнул бровь. - Какую из европейских спецслужб вы представляете, друг мой?
Де Тарди рассмеялся. Смех у него был сочный, как спелая дыня.
- Прошу прощения, Ваше Величество. Вы меня с кем-то явно путаете. Как я уже имел честь вам докладывать, я исполняю обязанности офицера связи при члене Совета Семи Патрике Вурме. Подобные… м-м… ассистенты есть почти у каждого входящего в состав Совета, за исключением господина Мориты и, еще раз прошу меня простить, Вашего Величества. Так вот, мы, помощники, входим в состав некоего неофициального комитета, занимающегося по большей части организационными вопросами, ну и проблемами безопасности, само собой. Разумеется, мы не относимся ни к одной из специальных служб Евросоюза. Да и зачем? У нас есть собственные возможности, смею вас заверить, весьма широкие…
Он допил вино и с сожалением посмотрел сквозь розоватое стекло на пылающий в голографическом камине огонь.
- Когда мы узнали, что самолет Вашего Величества сел в Ливерморе, было уже поздно. Нам не удалось предотвратить вашу встречу с Хьюстонским Пророком… к сожалению. Однако было принято решение предостеречь вас…
- Друг мой, - ас-Сабах поднял руку, прерывая консула, - Хьюстонский Пророк мертв. Все остальное - не более чем забавная игра ума. Вы неистощимый выдумщик, господин консул.
- Разумеется, - легко согласился де Тарди. - Все, о чем я прошу, - выслушайте мою выдумку до конца. Итак, мы не знаем, где вы находились с четырех утра до двух пополудни вчерашнего дня и о чем шла речь между вами и носителем личности Иеремии Смита. Мы можем только предполагать, что Хьюстонский Пророк потребовал от вас выполнения неких достаточно тяжелых условий, одним из которых было участие в сегодняшнем богослужении. Поскольку вы официально объявили о своем желании посетить объект “Толлан” лишь вчера во второй половине дня, можно предположить, что это также было связано с полученными вами инструкциями. Логично было бы подумать, что Иеремия Смит или, точнее, группа стоящих за ним людей навязала вам некую линию поведения, которой вам следует придерживаться в ходе церемонии Большого Хэллоуина. Позвольте договорить, Ваше Величество, я ведь не спрашиваю вас, так ли обстояло дело, я лишь фантазирую… Предположим, все было именно так. В этом случае вами манипулируют - нельзя сказать, чтобы очень искусно и изощренно, но чего еще можно ожидать от военных? Помните, мы с вами говорили о том, что за проектом воскрешения Пророка стоит армия? Теперь самое время задаться вопросом - а что может быть нужно военным от короля Аравии на церемонии Большого Хэллоуина? И вот тут я осмелюсь попросить Ваше Величество пофантазировать вместе со мной.
Ас-Сабах подавил инстинктивное желание перевести разговор на другую, менее щекотливую тему, и, стараясь выглядеть немного рассеянным, сказал:
- Возможно, они добиваются того, чтобы лидер крупнейшей мусульманской страны одобрил Большой Хэллоуин публично. По крайней мере, мне это предположение представляется наиболее логичным.
Де Тарди пощипал себя за ус.
- С точки зрения политика - безусловно. В конце концов, в нашем мире продолжают жить около миллиарда мусульман, попавших в квоту. Это сила, с которой приходится считаться, нравится нам это или нет. Да, политически такой ход был бы вполне оправдан. Проблема лишь в том, что мы имеем дело не с политиками.
Ас-Сабах вспомнил гранитный подбородок полковника Бейли и саркастически усмехнулся.
- Военным в высшей степени наплевать, призовет ли король Аравийский своих братьев по вере поддержать Белое Возрождение или же нет. В первом случае они ничего не выигрывают, но и не теряют; во втором получают несколько региональных конфликтов, а с ними возможность обкатки новой боевой техники, решение карьерных вопросов, применение на практике полученных в академии теоретических знаний, et cetera, et cetera1(И так далее (лат ). To есть, если уж быть до конца откровенным, второй вариант устраивает их еще больше. Именно поэтому, с моей точки зрения, попытка заставить Ваше Величество произнести подобную примиряющую речь лишена всякого смысла.
- Таким образом, вы сами признаете, что наши фантазии завели нас в тупик, друг мой. - Ас-Сабах мягко улыбнулся, хотя слова консула изрядно взволновали его. - Если эти гипотетические заговорщики не нуждаются в моем одобрении Большого Хэллоуина, им просто невыгодно тратить силы и средства на организацию моей встречи с фальшивым Иеремией Смитом…
“Но ведь я его видел, - подумал Тамим. - Он был совсем рядом, за стеклянной стеной, в пяти шагах от меня… Конечно, это мог быть не Пророк… Кто, во имя Аллаха милостивого и милосердного, вообще убедил меня в том, что я встречался именно с Хьюстонским Пророком? Нет-нет, я каким-то непостижимым образом с самого начала знал, что это он. Король ибн-Сауд знал это. Смог бы он распознать психоматрицу? Вряд ли… Даже стандартные голливудские фата-морганы обладают высокой степенью достоверности, что уж говорить об искусственном интеллекте. Мне не разобраться в этом клубке, я даже не политик, я простой имперсонатор, и еще десять дней назад я не подозревал о существовании Совета Семи, подземных чудовищ с человеческим мозгом, людей, способных блокировать лазерное сканирование усилием мысли… Лживый, трусливый, забывший о чести король, почему ты выбрал своей Тенью именно меня ? ”
- Ваше Величество, как всегда, смотрит в корень, - учтиво склонил голову де Тарди. - Простой анализ ситуации показывает, что, если подобная встреча состоялась, ее организаторы ставили перед собой совершенно иную цель.
Он снова коснулся розоватым ногтем увенчанного высокой белой тиарой шахматного короля.
- К сожалению, мы почти ничего не знаем о той группе, которая, возможно, контролирует психоматрицу Пророка. Поэтому все попытки просчитать разработанную ими стратагему обречены на неудачу. Единственным ключом к разгадке может быть личность самого Иеремии Смита - если, конечно, история о кристалле, имплантированном в Q-компьютер, не просто апокриф.
Консул изящным жестом поднес к губам блеснувший кровавым золотом бокал.
- Ему никогда не нравилась идея темпорального замка. Думаю, он не слишком хорошо разбирался в механизме квантового резонанса, а разъяснениям ученых не доверял. Однажды мне довелось наблюдать, как он кричал на директора ЦЕРНА Жана Терье…
- Вы знали Хьюстонского Пророка? - заинтересованно спросил ас-Сабах.
Де Тарди поднял тонкую бровь.
- Я несколько раз встречался с ним в довольно узком кругу, но мы никогда не беседовали, и не думаю, что он помнил, как меня зовут. В ту пору я отвечал за безопасность проекта “ Гильга-меш” и имел привилегию находиться всюду, не представляясь никому. Одним словом, головомойка, которую Смит устроил доктору Терье, происходила в моем присутствии. Опускаю скандальные подробности за их несущественностью. Коротко говоря, гнев Пророка вызвала та легкость, с которой Терье и Лесаж выдергивали своих подопечных обратно из сумеречной зоны. Он-то, оказывается, считал, что темпоральный сдвиг анизотропен и движение в зоне резонанса может осуществляться только в одну сторону. Билет в один конец, так сказать. Когда Терье попытался объяснить Пророку, что возвращение подопытных является единственным доказательством существования пригодных для жизни условий за границей сумеречной зоны, тот взбесился окончательно. Мысль о том, что миллионы грешников, с таким трудом загнанные за Стену, смогут однажды вернуться в наш мир, привела его в ужас. Напрасно руководители проекта втолковывали ему, что подобного рода перемещение поглощает невероятное количество энергии; что технология квантового резонанса вряд ли станет доступна изгнанникам раньше чем через тысячу лет; что возможность обратного перехода носит чисто теоретический характер. Пророка уже посетило одно из его апокалиптических видений - оно описано в седьмой части Библии Белого Возрождения. Мне кажется, именно после этого случая он стал чаще повторять слова “окончательное решение”, вкладывая в них вполне определенный смысл.
Консул замолчал и значительно посмотрел на ас-Сабаха.
- Уничтожение?
- Именно. Но даже такой фанатик, каким был Иеремия Смит, понимал, что мир никогда не согласится с хладнокровным закланием двух миллиардов человек, имевших несчастье переболеть паралихорадкой, кенийской чумой или синдромом Лурье или просто получить в наследство от родителей пару дефектных генов. Такую операцию следовало проводить в глубочайшей тайне, ограничив количество посвященных до необходимого минимума. Насколько я знаю, он начал предпринимать кое-какие действия с конца тридцатых годов, однако катастрофа в Куала-Лумпуре перечеркнула его планы. Я еще не слишком утомил вас, Ваше Величество?
- Нисколько, - отозвался ас-Сабах. - Однако поясните, каким образом вы оказались в курсе этой сверхсекретной операции? Неужели она тоже имела отношение к проекту “Гильга-меш”?
Де Тарди вежливо улыбнулся, промокнув ярко-красные губы прошитой золотыми нитями салфеткой.
- Разумеется, нет. Но комитет, в котором я имею честь состоять, достаточно осведомленная организация. Кроме того, деятельность Иеремии Смита вызывала самый пристальный интерес у тех сил, которые на протяжении столетий держали в своих руках нити европейской, а потом и мировой политики.
- И к которым вы, разумеется, имеете непосредственное отношение?
Консул покачал головой.
- Я всего лишь скромный офицер связи, Ваше Величество. Однако нельзя не признать, что наше время отмечено непрекращающимися войнами за контроль над разумом индивида и эмоциями толпы. Манипуляторы всюду! И чем ближе к вершине политической пирамиды, тем сильней их влияние. Да вы и сами столкнулись с попыткой навязать вам совершенно чуждую и невыгодную линию поведения не далее чем сутки назад…
- В чем в таком случае ваш интерес, друг мой? - напрямик спросил ас-Сабах. - Почему вы так настойчиво предупреждаете меня об опасности? Неужели вам настолько небезразлична судьба Аравии ?
Де Тарди перестал улыбаться. Поставил опустевший бокал на шахматную доску, с хрустом сплел длинные гибкие пальцы.
- Речь идет не только о судьбах вашего королевства. На кон поставлено существование всей человеческой цивилизации - во всяком случае, ее западного форпоста. Согласен, ваша культура во многом отличается от западной, и не наследнику Дома Сауда скорбеть об очередном закате Европы, но мир стал слишком мал и тесен для того, чтобы цивилизации могли гибнуть в одиночку. Крах Белого Возрождения сметет Аравию, как и все развитые и богатые государства планеты.
Ас-Сабах предостерегающе поднял руку.
- Каким образом мое присутствие на церемонии Большого Хэллоуина может спровоцировать столь чудовищный катаклизм?
- Именно на этот вопрос я и пытаюсь сейчас найти ответ, - серьезно отозвался консул. - Возможно, мне было бы проще, если бы я знал, кто и о чем беседовал с вами вчера на базе Ливер-мор. К сожалению, этой информацией обладаете только вы, а я уже понял, что вы не расположены делиться ею с кем бы то ни было. Однако кое-какие предположения я рискнул бы высказать - исключительно в порядке вольного полета фантазии - Допустим, тот, кто встречался с вами, предъявил Вашему Величеству заведомо невыполнимый ультиматум. Некое условие, которое вы не можете принять, но и отказаться от которого вы тоже не в состоянии. Это действительно может быть требование публичного одобрения Большого Хэллоуина - сделанное к тому же в канун священной ночи Рамадана, Ляйлятуль-кадр Выступив с таким заявлением, Ваше Величество неминуемо потеряет лицо - тем более что этому будет предшествовать скандальное участие короля Аравийского в протестантском богослужении. Но плюнуть на требования ваших партнеров вы тоже не можете - предположим, что им удалось найти некий рычаг давления на Ваше Величество. Будучи загнаны в угол, вы поступаете не так, как требует от вас манипулятор, но на самом деле именно так, как он рассчитывает. Например, выступаете перед корреспондентами всех каналов с гневным обличением проекта “Толлан”, Белого Возрождения и лично Хьюстонского Пророка. И как раз в этот момент заговорщики наносят свой удар - с тем расчетом, что вся ответственность за последствия ляжет на вас.
- Куда же они будут целить?
- В одно-единственное место. - Морван де Тарди снял с доски свой бокал и начал группировать черные фигуры в некое подобие круга. Когда крут был готов, он взял белую боевую башню и со стуком опустил ее на головы черных. - В лагеря за Стеной. Туда, где собрана вся грязь, весь генетический мусор, все отбросы нашей цивилизации. И вот тогда…
Он замолчал и принялся сосредоточенно собирать раскатившиеся по шахматной доске черные фигуры.
- Невероятно, - сказал ас-Сабах, подумав. - Никто не станет уничтожать несчастных, которые никому больше не угрожают. Зачем тогда вся эта бессмысленная двадцатилетняя возня, огромные средства, пущенные на ветер? Вам не кажется, что в этом случае намного выгоднее было бы вкладывать деньги в газовые камеры?
Де Тарди прищурился.
- Никто? Правильнее сказать, нормальный человек не станет. Но я имею в виду другого, совсем не нормального и, скорее всего, не человека. Смыслом жизни Хьюстонского Пророка была ненависть - ненависть к греху, грязи, другому цвету кожи, другому вероисповеданию. Я уверен, что он думал об уничтожении обитателей лагерей еще до своей страшной гибели. А уж после смерти стремление отомстить могло перевесить любые рациональные соображения.
Ас-Сабах представил себе плавающую в зеленоватом растворе тушу, в которой, словно в тюрьме, заперт больной разум Иеремии Смита, и содрогнулся. Возможно, нарисованная консулом картина выглядела фантастической только на первый взгляд.
- Я благодарен вам за предупреждение, месье де Тарди, - чуточку официальней, чем следовало, произнес он. - Искренне надеюсь, что вы ошибаетесь и церемония Большого Хэллоуина пройдет в соответствии с намеченным планом.
- Разумеется, - улыбнулся дипломат. - Я и сам ничего бы так не желал, как признать свою ошибку. Тем более что я, как представитель Евросоюза, тоже отправляюсь на объект “Толлан”. И все же… если мне будет позволена такая вольность… я попросил бы Ваше Величество вспомнить мои слова, когда наступит час выбора.
“Выбора, - мрачно подумал ас-Сабах. - Можно подумать, у меня изначально был какой-то выбор. Схватили, стали шантажировать жизнью самых близких людей, заставили лгать и лжесвидетельствовать в месяц Рамадан. Отправили под личиной короля в какое-то гадючье гнездо… А под конец еще ждут от меня эффектной игры на публику…”
Он внезапно спохватился, что реагирует на слова консула вовсе не как Хасан ибн-Сауд, король Аравийский, а как бедный имперсонатор Джингиби. Неужели высыхает и съеживается, словно кусок пергамента, неосторожно брошенный рядом с пламенем, почти приросшая к коже маска?
- Хорошо, - внезапно охрипшим голосом сказал ас-Сабах. - Обещаю, что вспомню о ваших словах… когда настанет час.
“Когда настанет час, - услышал он чей-то хорошо знакомый голос, - тебе выпадет честь совершить джихад. Джихад сердца, достойный ас-Сабах. Или мне следует называть тебя недостойный ас-Сабах? Ты и впрямь много грешил и мало думал о божественном. Но Аллах в своей неизреченной мудрости дает тебе шанс все исправить”.
“Ваше Величество” - едва не произнес вслух ас-Сабах, но вовремя прикусил язык. Не хватало еще консулу Евросоюза быть свидетелем разговора короля Аравии с самим собой. “Я недостоин, - подумал он, обращаясь к обладателю голоса. - Я недостоин поднять знамя джихада. Кто я такой? Я всего лишь маленький человек, волею Аллаха ставший Тенью короля…” “Вот уж ерунда, - решительно перебил его голос. - Ты просто боишься, Джингиби. Ты боишься того, что тебе предстоит свершить. Подумай о братьях по вере, Тамим. Подумай о своей жене и своих детях”.
- Простите, Ваше Величество, - Морван де Тарди словно прочитал его мысли, - я утомил вас и отнял у вас время. Для меня большая честь беседовать с вами, но мне бы не хотелось показаться назойливым. Тем более что вместо игры в шахматы последние полчаса я смущаю ваше воображение разными мрачными фантазиями.
- Последнее замечание верно, - заметил ас-Сабах. - Беседа отвлекла нас от главного нашего занятия - игры. Что же касается ваших опасений, будто вы меня утомляете, это не более чем вежливая чушь. Собирайте-ка заново фигуры, мой друг, и постарайтесь взять реванш.
Они сыграли еще две партии, и оба раза победа осталась за ас-Сабахом.
Когда парни бен Теймура отвезли консула Евросоюза обратно в его резиденцию, была уже глубокая ночь. Ас-Сабах чувствовал себя разбитым и усталым. Беседа с де Тарди заставила его усомниться в безупречности разработанного королем плана и наполнила душу беспокойством. Если что-то пойдет не так, пострадают Айша и дети. Не говоря уже о том, что его джихад окажется напрасным. Хуже того - он может оказаться роковым.
Конечно, де Тарди мог попросту лгать. Ас-Сабах запутался в переплетениях интриг на Олимпе власти; всей подготовки, полученной в лаборатории доктора Газеви, не хватало, чтобы ориентироваться в том политическом лабиринте, куда он попал прямо из родного квартала Аль-Завахия. Он едва ли не ежечасно молил Аллаха уберечь его от ошибок, которые могли бы повлечь за собой катастрофические последствия. Вполне возможно, что консул, слова которого он принял так близко к сердцу, выполняет тайное поручение самого Пророка. Почему нет? А мгновенное смущение Президента Лейна - оно тоже было частью инсценировки? Как отличить ложь от истины, когда сам ты не тот, за кого себя выдаешь?
К шайтану Хасана ибн-Сауда, раздраженно подумал он. Это он должен ломать себе голову над тем, как найти выход из расставленной Пророком ловушки. Это его королевству угрожает опасность. Я и так уже сделал больше, чем он мог от меня ожидать, поручив шейху Абдулу спрятать принца Сулеймана.
Ас-Сабах потянулся к вазе со сладостями, но рука его замерла на полдороге. Рамадан, подумал он, месяц поста. Конечно, солнце уже давно село, но правоверный не должен впадать в грех чревоугодия даже под покровом ночи. Сколько засахаренных фруктов ты съел, играя в шахматы с де Тарди? Каждый из них тяжелым камнем повиснет у тебя на лодыжках, когда ты будешь перебираться через мост ас-Сират…
- Заткнись! - неожиданно крикнул он и сам испугался своего крика. Имперсонатор не должен противопоставлять себя личности-образцу, это слишком похоже на шизофрению и свидетельствует о непрофессионализме. Но последние сутки, похоже, сломали его. Ас-Сабах уже не мог сдерживать злость при мысли о короле, скрывающемся в горных убежищах Хадрамау-та. “ Проклятый ханжа, отнял у меня все, превратил в глупую марионетку да еще пытается диктовать мне, что можно есть, а что нельзя! Кусок старой ослиной задницы, вот ты кто, Хасан ибн-Сауд!”
Он запустил пальцы в вазу и отправил в рот пригоршню сладостей. Закашлялся, едва не подавившись вязкой слюной. От избытка сладкого Тамима затошнило, и он выпил остатки воды прямо из бутылки.
Успокойся, приказал он себе, глупо было бы оступиться на дынной корке, почти добравшись до цели. Ты слишком многим рискуешь. Процесс отслоения личности короля может стать неуправляемым, и ты провалишь всю операцию. В конце концов, план “Халиф” разработан людьми поумнее тебя, наверняка они предусмотрели все возможные варианты. Твое дело - выполнять инструкции, Джингиби, не больше и не меньше…
Нервы ас-Сабаха были натянуты до предела. Ему казалось, что мышцы его тела напряжены так, что могут лопнуть от единственного неосторожного движения. Хуже всего обстояли дела с шеей - позвонки пронзали острые иглы, в основании черепа плескалась тупая боль. Яд, тупо подумал он, это начинает действовать яд… Может быть, план “Халиф” предусматривает именно такой вариант развития событий? Имитация естественной смерти короля Аравийского накануне Большого Хэллоуина? Династия сохранит лицо, планы Пророка будут сорваны… Да, это имеет смысл. Может быть, на месте ибн-Сауда я поступил бы именно таким образом. Но тогда… тогда все разговоры о джихаде сердца лишь дымовая завеса, призванная заморочить мне голову. С другой стороны, какая разница? В любом случае мне не пережить Ночь могущества. А яд - не самый плохой проводник на тот свет, ничем не хуже пистолета.
Он посидел еще немного, успокаиваясь и смеясь над внезапно охватившей его паникой. Боль в позвоночнике понемногу отпускала - это, конечно же, был банальный остеохондроз, обычный недуг имперсонаторов. Когда дыхание Тамима вновь стало ровным, он поднялся и, бросив исполненный сожаления взгляд на оставшиеся в вазе деликатесы, вышел из комнаты.
По его распоряжению всю аппаратуру, необходимую для входа в сеть и загрузки фата-морган, смонтировали в спальне. Ас-Сабах сильно сомневался, что ему удастся поспать до назначенного на полдень отлета, тем более что сна у него не было ни в одном глазу, но путешествия по виртуальным мирам выматывают и находящаяся поблизости кровать могла оказаться очень кстати. Он с легкой грустью подумал о своем старом жестком диванчике, ютившемся в углу студии на улице Сафир. Много бы я отдал, чтобы оказаться сейчас за своим рабочим столом, подумал он. Чтобы никогда не знать мерзких секретов высокой политики, подлости и безумия тех, кто направляет судьбы мира.., Аллах милостивый и милосердный, верни мне мою семью, верни мне мою простую жизнь с ее простыми радостями, которыми я, недостойный, в слепоте своей пренебрегал!..
Тамим ас-Сабах присел к столу, на котором была закреплена легкая серебристая рама портала, надел изящные черные очки, наклеил на виски прозрачные лепестки сенсорной пленки и, прикрыв глаза, провалился в радужный водоворот виртуальной реальности.
Вход в городскую сеть Хьюстона представлял собой помпезную триумфальную арку из красноватого золота с высеченной над входом латинской надписью. Для тех, кто не знал латыни, немного ниже струящимися призрачными буквами давался перевод, гласивший: “Есть города старше, но нет городов могущественнее”.
Тамим проскользнул под аркой, наслаждаясь свободой и легкостью, которые виртуальный мир дарил своим обитателям. Он не испытывал этих восхитительных ощущений с того проклятого Аллахом дня, когда молчаливые люди в черных плащах пришли за ним в его маленькую студию. А ведь раньше добрая половина его жизни проходила здесь, в изменчивой и непостоянной вселенной фата-морганы…
Виртуальный Хьюстон явно создавался по образцу Древнего Рима эпохи расцвета империи. Гигантские дворцы с титаническими колоннадами высились по обеим сторонам широкой, мощенной шестиугольными плитами дороги. В отдалении сияли на солнце белоснежные портики и террасы Форума. На ступенях толпились горожане - все как на подбор высокие, мощного телосложения патриции, облаченные в пурпурные, голубые и красные с золотом одежды. Несмотря на поздний час, в городе было людно - очевидно, в Сети шло оживленное обсуждение приближающегося Большого Хэллоуина.
К Тамиму приблизился громадный легионер в сияющих бронзовых доспехах. На кончике копья он держал маленький кожаный мешочек.
- Ваш ай-ди номер, господин Джингиби, - произнес он, протягивая копье ас-Сабаху. - Добро пожаловать в Хьюстон-в-Сети, сэр!
- Спасибо, - поблагодарил тот, принимая мешочек. Он оказался тяжелым и холодным на ощупь. - Где мне найти каталог фата-морган?
- Вон там, сэр, - легионер махнул рукой в массивной латной перчатке туда, где за туманными зданиями вырисовывался грузный силуэт гигантского цирка. - Это Колизей, сэр. Там вы найдете все, что угодно.
- Вы очень любезны, - улыбнулся ас-Сабах. Конечно, легионер - всего лишь простенькая программа-привратник, не наделенная даже слабой тенью собственного интеллекта. Им-персонатор средней руки тратит на “оживление” такой программы не больше десяти минут, включая время на тестирование. Но Тамим, две недели общавшийся только с людьми из плоти и крови, обрадовался ему как родному. - Удачной службы, центурион!
Вблизи Колизей оказался чем-то вроде фантастических размеров паззла, состоящего из переливающихся всеми цветами радуги стрельчатых окошек-порталов. Сквозь туманную дымку, мешавшую разглядеть, что происходит по ту сторону порталов, просвечивали вычурные символы, похожие на иероглифы индейцев майя. Ас-Сабах не успел удивиться такому неудобному способу организации каталога, как откуда-то сбоку выскочил худой и оборванный мальчишка-китаец, прижимавший к груди большую глиняную кружку.
- Добрый господин желает выбрать фата-моргану?
- Добрый господин хотел бы просмотреть список сетевых программ. - Тамим пошарил в мешочке и вытащил увесистую серебряную монету. Оборванец ловко поймал блеснувший на солнце кругляш своей глиняной кружкой и осклабился.
- Прошу вас, щедрый господин, следуйте за мной.
Мальчишка повернулся и нырнул в темный проем, мгновенно возникший на месте перламутрового портала. Ас-Сабах последовал за ним и очутился в длинном и узком туннеле с закопченным сводчатым потолком и решетками в стенах. За решетками слышалось какое-то приглушенное ворчание, кто-то тяжело ворочался в темноте, из-за заржавленных прутьев тянуло острым звериным запахом. Потом тонкая мальчишечья фигурка на секунду заслонила бьющий откуда-то снаружи дневной свет, и туннель кончился.
Ас-Сабах и его провожатый стояли посреди круглой арены, огороженной циклопическими прямоугольными глыбами. На каждой глыбе стилизованными под готику буквами были выбиты названия фирм-производителей сетевых фата-морган. Тамим присмотрелся повнимательнее - программа, которую он искал, принадлежала компании “Warlocks”, специализировавшейся на сетевых мультиплексных фэнтези-играх. Монолит, украшенный буквой W, обнаружился буквально в двух шагах - сразу за украшенным псевдоантичным барельефом порталом. Он кивнул мальчику и кинул ему еще одну монетку.
- Хей-я! - весело крикнул оборванец и растворился в воздухе. Ас-Сабах улыбнулся. Неизвестный художник, придавший крохотной сервисной программке облик парнишки из Чайна-тауна, обладал своеобразным чувством юмора. В невыносимо торжественных древнеримских декорациях Хьюстона-в-Сети китайчонок выглядел тонкой насмешкой над вкусами добропорядочных последователей Белого Возрождения.
Ас-Сабах протянул руку и дотронулся до теплой шершавой поверхности камня. Сейчас же огромная литера W засветилась изнутри голубоватым мерцающим светом, а под ней вспыхнули и пришли в движение значки-указатели фата-морган. Когда из глубины ставшей полупрозрачной глыбы всплыла иконка с изображением двух исполинов в белых одеждах, простерших мускулистые длани над облачной бездной, Тамим убрал ладонь и легонько щелкнул пальцами.
Это была легендарная программа “Боги и Герои”, одна из наиболее известных фата-морган в классе фэнтези. Ас-Сабах участвовал в ее дублировании, имперсонировав два ключевых образа - благородного паладина Эдрика Бронзовую Руку и отвратительного некроманта Убуса, а также десяток мелких действующих лиц второго плана. В голливудском оригинале Эдрика играл сам Лайонел Гвен, получивший за эту роль “Оскара”, так что Тамим имел все основания гордиться своей работой. Но сейчас гордость была ни при чем.
Ас-Сабах усмехнулся, вспомнив, сколько раз, возвращаясь из студии, он заставал Фирузу у домашнего сетевого терминала. Сколько раз запрещал ей проводить все свободное время в виртуальной реальности, придумывая новые и новые страшилки о мальчиках и девочках, которые не слушались родителей и становились жертвами ужасных монстров, гнездившихся в темных закоулках Сети. Тщетно: вот уже три года, как его старшая дочь не представляла своей жизни без мира фата-морган. Или, точнее, одной-единственной фата-морганы. Пока ее сверстницы тратили состояния в иллюзорных бутиках Парижа и Лос-Андг желеса, заводили себе друзей в сетевых студенческих кампусах, становились любимыми женами оцифрованных нефтяных шейхов и водяных королей, бороздили океанские просторы на белоснежных яхтах в сопровождении бронзовокожих атлетов и ручных пантер, Фируза играла в “Богов и Героев”. Упорно, не отвлекаясь на другие игры, набирая призовые очки, медленно, но верно переходя с уровня на уровень. Тамим время от времени интересовался ее успехами, и, насколько ему было известно, последние месяцы героиня Фирузы, девушка-воительница Роксана, сражалась с полчищами демонов, населявших заброшенные города разоренного царства Харад в двадцать шестом модуле фата-морганы. Именно эти места он и собирался сейчас навестить.
Неповиновение родителям - грех, подумал Тамим, но благослови Аллах мою Фирузу. Потому что ее увлечение “Богами и Героями” - мой единственный шанс узнать, все ли в порядке с семьей.
Он швырнул серебряную монету в лопатообразную ладонь одного из облачных исполинов и назвал свой личный пароль. В период работы над этой фата-морганой Джингиби насочинял себе множество паролей для различных персонажей, даже не подозревая, что спустя годы они ему понадобятся. Для проникновения в Кхарад он выбрал Пляшущего Дервиша Сантала - боевого мага восемнадцатого уровня с полным набором смертоносных заклинаний в волшебной книге, облаченного в заговоренные доспехи эльфийской работы и вооруженного дьявольски острой секирой с огромным бонусом на пробой. В Дервише было почти семь футов росту, он брил голову налысо и отпускал длинные висячие усы. Произнеся пароль, ас-Сабах автоматически принял его облик и только тут запоздало подосадовал на себя за то, что вошел в Сеть, даже не позаботившись об элементарной маскировке. Теперь любой из патрициев, видевших его появление из триумфальной арки, может засвидетельствовать, что король Аравийский в ночь с 28 на 29 октября за каким-то дьяволом полез в локальную городскую Сеть Хьюстона. Впрочем, для этого еще нужно, чтобы меня узнали, сказал себе ас-Сабах. Вряд ли кто-то в этих краях знает Хасана ибн-Сауда в лицо.
- Сюда, сюда, добрая госпожа, - затараторил за спиной знакомый голос веселого оборванца. Тамим обернулся. Китайчонок приплясывал на обломках свалившейся с постамента статуи гладиатора, размахивая своей огромной кружкой.
- Госпожа ходить сюда, выбирать здесь. Скорей, скорей!
Та, к кому он обращался, настороженно оглядываясь по сторонам, выбралась из темного проема туннеля. На вид ей было не больше шестнадцати лет. Длинные волосы цвета воронова крыла, высокие скулы и чуть раскосые миндалевидные глаза делали ее похожей на девушку из индейского племени. Выражение лица гостьи наводило на мысль о том, что племя это в настоящий момент вышло на тропу войны.
Увидев на арене Тамима, девушка остановилась, словно налетев на невидимое препятствие. Ас-Сабах церемонно поклонился, отметив при этом, что девушка, похоже, новичок в Сети - уж больно непосредственно она среагировала на его необычный внешний вид.
- Прошу прощения, - хрипловатым голосом сказала девушка. - Чертова программа, кажется, все напутала. Вы-то хоть человек, я надеюсь?
Тамим кивнул и воинственно потряс роскошными усами.
- Слава господу. - Она наклонилась и поправила отворот высокого ботфорта, облегавшего стройную мускулистую ногу. - Что-то вы не слишком похожи на римлянина.
- Я нездешний, - признался ас-Сабах. - И первый раз в этом городе.
- Дерьмо городишко, - объявила девушка. - И к тому же совершенно идиотские поисковые машины. Дважды пыталась найти архивы, и дважды меня выбрасывало в какое-то совершенно постороннее место…
- Архивы, - восторженно закричал китайчонок, - здесь архивы, добрая госпожа! Много архивы, много!
- Скормите ему ваш ай-ди, - посоветовал Тамим, - и уточните, что за архивы он имеет в виду. Вообще-то здесь располагается центральный каталог фата-морган. Вам нужен архив игр?
“Индеанка” раздраженно притопнула сапогом по усеянному мраморной крошкой песку арены.
- Нет, разумеется! Мне нужен городской архив Хьюстона.
- Боюсь, что я мало чем могу быть вам полезен, мадемуазель. - Приличия требовали если не оказать помощь незнакомке, то хотя бы поинтересоваться, не может ли он что-нибудь для нее сделать, но ас-Сабах слишком торопился. - Возможно, вам удастся разговорить сервисные программы. Вы разговаривали с центурионом у ворот?
- С этой дубиной? - Девушка махнула рукой. - А кто, по-вашему, меня сюда направил? А теперь оказывается, что никакого архива, кроме никому не нужного хранилища старых игр, здесь нет и, что самое главное, никогда не было. Ну, как считаете, справедливо это?
- Безусловно, нет, мадемуазель. - Тамим почувствовал нетерпение. Времени у него было в обрез. - Прошу меня извинить, мне нужно кое-что проверить… Надеюсь, мы еще увидимся.
Шагнув в голубоватую дымку, клубившуюся под украшенной орнаментом притолокой, он ощутил ее взгляд у себя между лопаток. Очень хотелось обернуться, но он заставил себя держать голову ровно и прямо, словно офицер на параде. А потом фиолетовая вьюга, сопровождавшая загрузку модуля, закружила его в своих леденящих объятиях, и ас-Сабах забыл об индейской девушке, словно ее и не было на свете.
Время остановилось. Тамим висел в пустоте, заполненной нереальным, космическим ветром. Словно птица в аэродинамической трубе, подумал он, только птица неподвижно парит на месте, а движется сама труба, причем с бешеной скоростью. Ветер, который был одновременно всем окружавшим ас-Сабаха пространством, дул ему прямо в лицо. Где-то за спиной у Тамима располагалась некая титаническая воронка, затягивавшая в себя весь этот странный мир. Мелькали призрачные силуэты каких-то зданий, смазанные скоростью убегания пейзажи, далеко внизу проносились расчерченные на одинаковые квадраты, отливающие металлом поля, высоко над головой стремительно летело назад темное, набухшее грозовой мощью небо. Оно было совершенно однородным, без малейшего намека на облака или просвет, через который могло бы выглянуть солнце. Только ровная тяжелая фиолетовая пелена, озаряемая белыми разрядами молний. Так выглядел снаружи Империум - внутренняя закрытая Сеть, объединяющая правительства и мегакорпорации планеты. Когда-то, много лет тому назад, начинающий имперсона-тор ас-Сабах мечтал взломать сверхсекретный код и войти в пространство Империума, чтобы своими глазами увидеть, что скрывается за непроницаемой грозовой завесой. Потом это желание само собой сошло на нет, как и большая часть романтических порывов юности. Теперь, став, пусть на краткое мгновение, двойником короля Аравийского, он мог войти в Империум абсолютно законным образом и осуществить давнишнюю мечту. Однако, по странной иронии судьбы, именно сейчас ас-Сабаху совершенно не хотелось этого делать. Стоявшая перед ним цель была куда как важнее, и он не собирался отклоняться от курса.
Горизонт внезапно приблизился, и Тамим обнаружил, что парит над облачным колодцем, по бокам которого расположились те самые исполины, изображения которых он видел на иконке Вблизи они поражали воображение - каждый из них превосходил размерами минарет мечети Аль-Акса, а в складках сотканных из полупрозрачной материи хитонов мог спрятаться целый оазис.
- Привет тебе, Сантал Великолепный! - рявкнули великаны громоподобными голосами. - Мир Богов и Героев ждет тебя!
Облака под ногами ас-Сабаха заклубились и разошлись. В просвете мелькнула темно-зеленая шуба леса, прорезанная светлыми лентами рек, - мелькнула и ушла куда-то вбок. Показалось море, неспокойное, покрытое хорошо различимыми с высоты белыми барашками бурунов, скользнувшая по волнам галера, похожая на жука-плавунца, желтое пятно какого-то острова. Наконец за розоватыми уступами коралловых рифов, просвечивавших из-под воды, поднялись острые словно клыки скалы, защищавшие побережье Харада. От самого побережья до мертвого города Зардоз, в развалинах которого Фируза-Роксана уже второй месяц пыталась отыскать какой-то могущественный артефакт, тянулась унылая, безжизненная с виду пустыня, в действительности переполненная всяческой зловредной нечистью, Ас-Сабаха, однако, это не беспокоило: Пляшущий Дервиш Сантал владел искусством телепортации и мог попасть в Зардоз из любой точки двадцать шестого модуля. Кроме того, Тамим помнил наизусть все секретные коды, позволявшие перекраивать пространство и время этой фата-морганы по своему разумению.
Поэтому он спокойно спикировал на раскаленный белый песок у самой кромки прилива, походя уничтожил какое-то страшилище, выползшее из моря, чтобы полакомиться незваным пришельцем, посохом начертил у своих ног магический знак портала и, испытав обычный приступ легкого головокружения, оказался на центральной площади Зардоза.
Город был покинут давно. Его белоснежные некогда дворцы обратились в пожелтевшие, изъеденные временем руины. Обломки колонн торчали из груд кирпича и щебня, словно раскрошившиеся зубы гиганта. На дне выложенного зеленоватым мрамором фонтана, иссякшего тысячу лет назад, сплели себе гнездо огромные пауки.
Ас-Сабах осмотрелся, просчитал уровень опасности с помощью соответствующего заклинания, и, удостоверившись, что он едва переваливает за единицу, пошел искать дворец. Судя по всему, Фируза основательно подчистила это местечко или, по крайней мере, его верхний ярус. В развалинах то здесь, то там попадались какие-то люди - ничего удивительного, учитывая всемирную популярность “Богов и Героев”. Тамим поторопился прочитать заклинание невидимости - не из боязни нарушить инкогнито, а просто не желая задерживаться по пустякам. Героическая фэнтези диктовала свои законы - здесь встретившегося на дороге незнакомца могли вызвать на поединок. И хотя ас-Сабах не сомневался, что он выиграет, а его противнику придется возвращаться к исполинам и молить о реинкарнации в новом теле, времени на такие развлечения у него не было.
Дворец, в котором обосновалась Роксана, он нашел, основательно поплутав по лабиринтам Старого Города. Низкое приземистое здание с массивными, чуть наклоненными наружу стенами и узкими прорезями бойниц явно отличалось по стилю от обычной для Зардоза архитектуры. У низких - едва в средний человеческий рост - ворот дежурили два мрачных великана, одетые в немыслимые набедренные повязки и вооруженные копьями.
- Расступись, - скомандовал им ас-Сабах, кидая стражникам по серебряному кругляшу из мешочка. Серебро прошло сквозь мускулистые тела, как сквозь воздух, и зазвенело на каменных плитах площади.
- Прочь, смертный! - рявкнул один из великанов, перехватив копье могучей волосатой лапищей так, что длинный зазубренный наконечник уперся прямо в грудь Пляшущего Дервиша. - Не приближайся к дверям дворца Роксаны Великолепной, или я проткну тебя раньше, чем ты успеешь пожалеть о своей глупости!
“Молодец Фируза, - подумал Тамим, - с такими ни один местный маг не справится… - Великанов его дочь явно притащила откуда-то из другого модуля, и законы этого мира на них не распространялись. То есть сами они могли проткнуть копьем кого угодно, но при этом оставались неуязвимыми и даже бестелесными призраками. Хитрый ход, требовавший длительной подготовки и немалого магического опыта. - Ну, прости, дочка, мне придется немного побеспокоить твоих ифритов…”
Он шагнул назад и извлек из мешочка еще одну монетку. Не глядя швырнул ее в воздух и произнес заклинание.
Монетка исчезла в метре над головой ас-Сабаха - выглядело это так, будто невидимый ловкий вор выхватил ее прямо из воздуха. Спустя мгновение тот же вор украл великанов - только трехметровые копья с тупым деревянным стуком упали на мостовую.
Ас-Сабаху, знающему коды всех модулей игры, не составило бы особого труда одолеть стражников в магическом поединке, но он ни на секунду не забывал о том, что привело его в мир “Богов и Героев”. Времена, когда фата-морганы приносили ему одновременно и деньги, и удовольствие, прошли навсегда. Поэтому он не стал растрачиваться на мелочи и активировал подпрограмму редактора, позволявшую менять роли и местоположение монстров независимо от того, с какого уровня игры они бы ни являлись. Великанам теперь предстояло промаяться некоторое время в тесных, запечатанных Звездой Соломона сосудах из позеленевшей бронзы, аккуратно зарытых в песок одного из островов Жемчужного Архипелага. “Ничего, -подумал Тамим, подбирая валявшиеся рядом с копьями монетки, - посидят день-другой, злее станут…”
Ему пришлось применить редактор модуля еще два раза - в одном из коридоров, где с потолка и из стен неожиданно высунулись сотни не особенно длинных, но склизких и цепких щупалец, попытавшихся разорвать его на куски, и у самого входа в библиотеку. Высокая дверь из черного дерева охранялась совсем не страшной на вид кошкой, мирно дремавшей на обитом розовым шелком диванчике. Ас-Сабах вовремя вспомнил, что Фируза не слишком любила кошек, предпочитая им собак. “Кошки всегда себе на уме, - сказала она однажды. - А я не люблю тех, кому не могу доверять”. Он остановился на достаточном расстоянии от дивана и просканировал уровень опасности. Красная точка мерцала далеко за отметкой “max”. С точки зрения редактора, Фируза поставила на охрану библиотеки необычайно мощный замок, представлявший собой полусущество, полузаклинание - программу-убийцу, единственной задачей которой было стирать все не защищенные специальным кодом программы. Магическим зрением ас-Сабах разглядел колыхавшееся перед дверью грязно-серое полотнище, состоявшее из сотен мясистых, похожих на вздувшиеся жилы волокон. Кошка, как он и предполагал, оказалась иллюзией, созданной этим монстром исключительно в качестве маркера - привязки к конкретному объекту.
Ему очень хотелось навсегда стереть колышущуюся дрянь из модуля - уж больно неаппетитное зрелище она собой представляла, но он сдержался. В конце концов, это игра Фирузы, и если она решила поставить у библиотеки именно такого стража, то, надо полагать, хорошенько перед этим подумала. К тому же такое резкое вмешательство в фата-моргану может вызвать вопросы. Поэтому он ограничился тем, что дезактивировал ловушку на один час, толкнул тяжелые черные створки и оказался в библиотеке.
Вся библиотека была завешена черным. Бархат цвета ночного неба струился по стеллажам. Окна задрапированы плотными, без единой складки шторами. В медных кувшинчиках с высоким узким горлышком горели черные свечи.
Тамим ас-Сабах замер, завороженный торжественным ве~ личием этого места. Он стоял, обводя глазами огромное помещение, и нашел в себе силы сдвинуться с места, лишь когда взгляд его упал на стоявшее на массивном эбеновом столе серебристое зеркало в ажурной раме. Это был портал - копия реального портала, через который человек попадал в мир фата-морганы. Несколько месяцев назад, посещая владения Фирузы, он обратил внимание, что дочь упорно копирует в виртуальном мире какие-то детали своей настоящей жизни - зеркало-раму портала, стоптанные домашние тапочки, игрушечного львенка - и с их помощью обустраивает жизнь в фата-моргане так, словно она приняла решение никогда отсюда не возвращаться. Сейчас эта ее страсть оказалась как нельзя более кстати.
Тамим ас-Сабах подошел к столу, приложил обе ладони к переливчатому зеркалу портала и отчетливо назвал код планировщика.
- Слушаю и повинуюсь, мой господин, - мгновенно отреагировало зеркало.
- Вывести протоколы системы, - распорядился ас-Сабах. Портал мигнул, левую ладонь пронзила мгновенная боль, похожая на прикосновение раскаленной иглы. Тамим вздохнул и попытался отвлечься - в конце концов, боль, как и серебряная рама портала, существовала только в его воображении. Защита от взлома - вот что такое этот укол. Будь на месте Пляшущего Дервиша кто-нибудь послабее, от него осталась бы только горстка пепла. Молодец Фируза, в который раз подумал Тамим, охраняет свои секреты…
Тут же показались и протоколы. Сухие колонки цифр плыли перед глазами ас-Сабаха, но понадобилось несколько минут, пока до него дошло, что он видит именно то, ради чего проник в виртуальный мир. Все это время в его душе сосуществовали надежда и страх - слабая тень надежды и холодная глыба страха. И вот сейчас глыба растаяла - мгновенно, словно превращенная в пар лучом лазера. Фируза была жива.
“27. 10. 2053.19.14. Активация системы. Код SANA 7903751. Активность системы - 174 минуты 23 секунды”.
Личный код Фирузы. Вероятность того, что люди ибн-Сауда воспользовались им, чтобы ввести в заблуждение Джингиби, ничтожна - помимо кода, нужно знать еще множество хитростей и обходных путей, иначе стражи вроде давешней кошки уничтожат непрошеных гостей в первые же минуты пребывания в мире фата-морганы. Протоколы же показывают, что Роксана провела в модуле без малого три часа. И, наконец, самое главное - никому и никогда не придет в голову, что ас-Сабах станет искать здесь ответ на вопрос, сдержал ли король свое обещание. Для того чтобы предположить такое, нужно иметь воображение имперсонатора… или двенадцатилетней девочки.
Совсем недавно его дочь была здесь. Если бы он решился заглянуть в фата-моргану вчера днем - разница во времени между Эр-Риядом и Хьюстоном шесть часов, семь вечера соответствуют часу пополудни, - он увидел бы Фирузу… нет, Роксану - здесь, в этой библиотеке. Деву-воительницу, высокую, грозную, смертельно опасную… Но ведь и она увидела бы не своего отца, а Пляшущего Дервиша Сантала. Сумел бы он поговорить с ней, не раскрывая тайны? Очень, очень сомнительно. С другой стороны, признаться в том, что он еще жив, означало навлечь на свою семью новые беды. Король жесток и мстителен - теперь Тамим ас-Сабах знал это как никто другой. Так что вполне вероятно, в том, что он не мог проверить фата-моргану раньше, угадывался промыс ел Аллаха.
Он скользнул взглядом по широкой черной поверхности эбенового стола, надеясь увидеть хоть что-нибудь, что рассказало бы ему о последнем визите Фирузы во дворец Роксаны Великолепной. Стол был ослепительно чист. Черное пламя свечей дрожало в до блеска отполированном благородном дереве. Смешно - что он рассчитывал найти здесь? Дневник? Стереопортрет? В мире фата-морганы можно оставлять только виртуальные следы…
Серебряное окошко портала засветилось холодным голубоватым сиянием. Засветилось само - не дожидаясь команд с его стороны. От неожиданности ас-Сабах отпрянул на шаг назад.
Из глубины мерцающего окна медленно проступало лицо его дочери.
Не Роксаны, нет. Маленькой перепуганной девочки с тонкими чертами лица и огромными, похожими на два куска шираз-ской бирюзы глазами. На мгновение Тамиму показалось, что она смотрит прямо на него.
- Папа, - сказала девочка в раме, и по ее интонации он догадался, что видит запись, - папа, я очень… очень тебя люблю. Я не верю, что ты умер. Они сказали, что ты был в студии, когда… когда… Помнишь, ты рассказывал мне про мальчика, которого хотели схватить шпионы, как он сбежал от них в фата-моргану? Я думаю, ты тоже от них убежал. Никто лучше тебя не разбирается в фата-морганах, и у них просто ничего бы не получилось, даже если бы они смогли побежать за тобой. Вот… - Она всхлипнула и некоторое время терла глаза рукавом какой-то темной накидки. Тамим никогда раньше не видел у нее этой одежды. - Вот, я и вправду знаю, что ты жив. Мама говорит, мы должны носить траур… она, наверное, права, я даже в Роксанином дворце везде развесила черное, но я все равно не верю. Ты самый лучший папа в мире… и ты обязательно вернешься. А пока… пока я оставляю тебе это письмо. Вдруг ты придешь сюда, я же знаю, ть| любил эту фата-моргану. Письмо будет ждать тебя, папа. Я H^S буду плакать, обещаю… только ты, пожалуйста, возвращайся^ Нам без тебя так плохо… а воды теперь больше, нам каждый ден^ привозят очень вкусную воду, много. Мама говорит - это за то, что полиция не сумела тебя защитить. Но мне не нужна вода, папа, мне нужно, чтобы ты был со мной! Пожалуйста, папа, пожалуйста… А еще мама говорит, чтобы я больше не играла в “Богов и Героев”, потому что в траур нельзя играть, но я ведь не для развлечения! Я не для игры сюда хожу, честно, а потому, что надеюсь встретить тебя. Если ты зайдешь в библиотеку… там, конечно, много ловушек, но тебя они не остановят, я знаю. Пожалуйста, папочка, дождись меня, ладно? И мы тогда вместе вернемся к маме…
- Она вновь зашмыгала носом. - Милый, милый папочка, я тебя очень люблю… И Лейла, она тоже очень тебя любит. Ей не сказали, что ты… ну, в общем, она думает, что ты уехал, но тоже все время плачет. А мама так похудела, что ее может унести ветром. Но, когда ты вернешься, все снова станет хорошо, правда. А еще… еще я всегда буду тебя очень, очень любить. - Фируза замолчала и несколько секунд сидела неподвижно, глядя куда-то за плечо ас-Сабаха. Потом она опустила глаза и совсем тихо добавила: - Даже если ты никогда не вернешься.
Прежде чем экран заволокла непрозрачная дымка, Тамим успел увидеть крупную хрустальную слезинку, выкатывающуюся из-под опущенных ресниц дочери. Он моргнул и почувствовал в уголках глаз влагу. Со стороны, наверное, смешная картинка - огромный Пляшущий Дервиш, плачущий перед погасшим магическим зеркалом. Но каким-то образом ас-Сабах знал, что его настоящие глаза - глаза человека, притворяющегося Хасаном ибн-Саудом - тоже полны слез.
Король сдержал слово. “Даже твои внуки никогда не забудут вкуса чистой воды”, - пообещал он в их первую встречу. “Нам привозят вкусную воду”, - сказала Фируза. Что ж, остается надеяться, ибн-Сауд не забудет о своих обязательствах и после того, как ас-Сабах сыграет написанную для него роль до конца. После того как ничтожный имперсонатор Джингиби из квартала аль-Завахия спасет честь Дома Сауда и избавит исламский мир от великого унижения. Теперь, прочитав прощальное письмо Фирузы, ему будет легче это сделать. Память о скатившейся по щеке его дочери слезинке поможет ас-Сабаху преодолеть последние шаги по мосту ас-Сират.
“Если ты увидишь, что иного выхода нет, - сказал ему король накануне отлета в Хьюстон, - ты совершишь джихад сердца. Таким образом, ты одержишь победу над неверными в том месте, которое они считают средоточием своего могущества, и в то время, которое кажется им величайшим триумфом в истории. Люди никогда не свяжут этот подвиг с именем Тамима ас-Сабаха, но Аллах ведь всеведущ. Кроме того, подумай о том, что ты делаешь это не для меня. Для своей семьи, Тамим. Ты делаешь это ради своей семьи”.
Ты отнялу меня семью, с ненавистью подумал ас-Сабах. Малодушный, хитрый, трусливый лжец. Ненавижу тебя. Ненавижу себя.
“Я не вернусь, - сказал он почти беззвучно, обращаясь к призраку дочери в погасшем зеркале. - Я хочу этого больше всего на свете, но я не могу вернуться. Я должен пройти мой путь до конца”.
Он попытался улыбнуться, но улыбка вышла кривой и дрожащей из-за подергивающейся нижней губы. Он подумал о том, что Фируза наверняка еще раз увидит его, хотя и не поймет, что видит своего отца.
Большой Хэллоуин будет транслироваться по всем каналам планеты. Все те, кому посчастливилось попасть в квоту и избежать отправки в азиатские степи, за страшную Стену, прильнут к экранам, чтобы собственными глазами понаблюдать за величайшим событием двадцать первого века. Ас-Сабах не сомневался, что его дочь будет в числе этих любопытствующих счастливчиков.
Она увидит, с неожиданным спокойствием подумал Тамим. Она увидит, как король Аравийский в парадном кителе полковника Военно-воздушных сил спускается по трапу межконтинентального лайнера на аэродроме базы “Асгард”. Как он приближается к возвышению, за которым ему предстоит произнести историческую речь о поддержке мусульманами мира идей Белого Возрождения и грандиозного проекта, задуманного безвременно ушедшим от нас Хьюстонским Пророком, - Великой Стены объекта “Толлан”. Аллах, прояви милосердие, взмолился ас-Сабах, не дай ей увидеть правду. Не дай разглядеть за замершим, подобно гипсовой маске, лицом Хасана ибн-Сауда другое,' искаженное страхом и болью. Лицо ее отца.
Тогда она выдержит. То, что она увидит вместе с миллиардами других жителей планеты, повергнет ее в шок, но она выдержит. Аллах, милостивый и милосердный, каким счастливым чувствовал бы я себя, если бы был уверен, что она никогда ничего не узнает…
…Никогда не узнает, что человек в парадном мундире королевских ВВС, на глазах у всего мира выстреливший себе в голову из тяжелого армейского пистолета, на самом деле не Xacari ибн-Сауд, а ее отец, скромный имперсонатор Тамим ас-Сабах по прозвищу Джингиби. И что последние слова, обращенные им к братьям по вере во всем свете, придуманы и продиктованы ему не Аллахом, а доктором Газеви.
“ Пусть это навсегда останется тайной, - подумал ас-Сабах. - С меня достаточно и того, что Фируза будет смотреть на меня в последние секунды моей жизни. Не каждый отец может надеяться на такое”.
- Код редактора, - негромко скомандовал он. - Стереть всю информацию о посещении дворца и библиотеки. Без сохранения резервных файлов. Меня здесь не было.
- Слушаю и повинуюсь, мой господин, - привычно откликнулось зеркало.
На тридцать седьмом этаже отеля “Хьюстон Астория” в роскошной спальне королевских апартаментов человек с лицом Ха-сана ибн-Сауда, короля Аравийского, плакал, глядя в опалесци-рующий в серебряной раме туман фата-морганы.

14. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

Лондон, Европейский Союз,
28 октября 2053 г.
Над Лондоном висел смог.
Триста лет назад его считали миазмами, ползущими из трущоб Ист-Энда. В викторианскую эпоху-порождением фабрик и заводов, превративших Британию в могущественнейшую державу мира. В двадцатом веке его источником объявили автомобили с двигателем внутреннего сгорания, так заполонившими столицу, что, как говорят, скорость этих неуклюжих, сбивающихся в медленно текущие по узким улицам стада машин порой уступала скорости пешехода.
В Ист-Энде давным-давно нет никаких трущоб, да и само понятие “бедность” навсегда исчезло из современного лексикона. Сто лет назад растаял в лондонском небе последний заводской дымок: теперь на территории Европейского Союза не осталось ни одного грязного производства, а высокие технологии больше не угрожают природе. С развитием воздушного транспорта ушли в прошлое автомобильные пробки.
А смог остался.
Его было видно издалека - Ки-Брас заметил вспучившуюся на горизонте грязно-серую тучу в тот самый момент, когда страт пошел на снижение над Каналом. Удивительное зрелище - залитые лучами яркого, жгучего на такой высоте солнца белые лужайки облаков внизу где-то на границах Суррея внезапно теряли свою невинность, расплываясь гигантской вздутой кляксой. Смог по-прежнему висел над огромным мегаполисом подобно рыхлому, истрепанному в лохмотья одеялу, в прорехах которого сверкали зеркальными гранями небоскребы Сити и проблескивала сталью излучина Темзы.
Он был здесь всегда, подумал Ки-Брас. Задолго до того, как задымили первые фабрики в Лимбери и Грейт-Фолз. Об заклад готов побиться, когда король Артур проектировал свой Камелот, небо над той деревенькой, что называлась Лондоном, уже оставляло желать лучшего Но, черт возьми, это же потрясающе. Великолепный пример вековых традиций, столь милых сердцу каждого истинного британца. Я жил в Сеуле, Гонконге, Каире, Мехико, Париже, Риме и Нью-Йорке, видел сотни других городов, но Лондон с его вечным серым туманом я не променяю ни на один из них И пусть те, кому не нравится лондонский смог, катятся к дьяволу.
В аэропорту Хитроу чувствовалась та особая нервозная атмосфера, которая неизбежно сопутствует воздушным катастрофам или терактам. Мелькали каменнолицые ребята в темных костюмах-двойках - без шевронов и значков, но с характерными повадками службы безопасности У таможенных терминалов стояли непривычно большие очереди - багаж, судя по всему, сегодня проверяли особенно тщательно. В зале прилета Ки-Брас заметил патрульных Европола - серо-голубая форма, прозрачные шлемы, короткие “ингремы” с хищными широкими дульца* ми. Здоровенные светловолосые парни шли, ощупывая пространство вокруг себя цепкими, не упускающими ни малейшей детали взглядами, и притихшие пассажиры расступались перед ними, с опаской поглядывая на автоматы Парализаторы, разумеется; настоящее боевое оружие в аэропортах имеют право применять только штурмовые бригады спецназа, и пассажиры не могут об этом не знать. Но на “ингремы” все равно косились.
Джеймс уже получил исчерпывающую - на данный мо* мент - информацию о случившейся ночью катастрофе. Экзо* сферный челнок “Гавриил” - большая пассажирская ракета” преодолевающая межконтинентальные расстояния столь бью” стро, что, если верить бородатой шутке пилотов, посадка и выр садка занимают больше времени, чем сам полет, - был захват чен группой террористов из австралийской группы Подполья р момент выхода на околоземную орбиту. Экипаж, видимо, не оказал сопротивления, а обоих офицеров безопасности, находившихся на борту инкогнито, террористы каким-то образом вычислили и убили в первые мгновения захвата. Как только управление челноком перешло к подпольщикам, “Гавриил” изменил курс и поднялся на сотню километров выше обычной орбиты, зависнув над Североамериканской Федерацией вне досягаемости наземных средств ПВО.
Террористы обратились к Совету Наций и правительству Федерации на открытой волне, а потом продублировали свои требования по Сети. В городах Федерации, особенно в Лос-Анджелесе, куда направлялся челнок, началась паника Падение пятисоттонного “Гавриила” грозило оставить от Большого Эл-Эй немногим больше, чем просто воспоминание. С половины одиннадцатого до двух часов ночи в мегаполисах Калифорнии наблюдался массовый исход жителей - перепуганные люди прыгали в вингеры и улетали на восток и на север. Данные о жертвах паники не попали в сводки новостей, но сетевой оператор Ки-Браса, имевший доступ к базам данных Империума, сообщил, что только в Лос-Анджелесе при одновременном взлете тысяч машин с частных посадочных площадок пострадали более трехсот человек.
Террористы повторили свои требования трижды. Отменить Закон о генетической безопасности, открыть зону объекта “Тол-лан”, уничтожить Стену. В заложниках у них находились восемьсот тридцать семь пассажиров челнока и пять членов экипажа. Кроме того, в случае отказа подпольщики грозили стереть с лица земли один из городов Федерации. С такой орбиты сделать это было несложно - в задачи национальной системы ПРО не входило отражение ударов из космоса.
Все закончилось без десяти два по калифорнийскому времени. Боевая орбитальная станция “Поллукс”, подкравшаяся с солнечной, невидимой для пилотов челнока стороны планеты, сожгла “Гавриил” импульсом из плазменной пушки. Едва ли не впервые за годы существования Внешнего Щита его мощь была явлена столь открыто. Выживших, разумеется, не осталось - и террористы, и их заложники обратились в распыленные в околоземном пространстве атомы, а немногочисленные обломки челнока рухнули в воды Панамского залива.
К этому времени паника внизу немного поутихла - не в последнюю очередь благодаря взвешенной политике средств массовой информации. И все же огненная плеть страха вновь хлестнула Прекрасный Новый Мир, и он съежился, затаив дыхание в ожидании следующего удара. Повышенные меры безопасности в аэропортах, патрули на улицах, фотороботы разыскиваемых активистов Подполья, вытеснившие рекламу с гигантских плазменных экранов на городских площадях… Знакомые симптомы, подумал Ки-Брас, несколько часов - а может быть, даже дней - все будут следить друг за другом, подозревать ближних и дальних в совершении самых немыслимых преступлений, включая, разумеется, и пособничество террористам. Сколько доносов будет написано! Господи, помоги сетевым операторам, они задохнутся от такого количества грязных выдумок. А кончится это, как уже не раз бывало, ничем. Пройдет какое-то время, и все вернется на круги своя. До следующей катастрофы.
Джеймс быстрыми шагами пересек зал прилета, едва не столкнувшись с одним из патрульных европоловцев. Небрежно махнул ему рукой с зажатой в ней девятиугольной звездой - значком Агентства. Патрульный мгновенно отдал ему честь и вроде бы даже приостановился, но Джеймс уже прошел мимо
Джилз, как обычно, подпирал собою стену в дальнем углу зала, у неприметной двери с надписью “Только для персонала”. В зубах у него была зажата сигарета - незажженная. Джилз делал вид, будто она только что потухла.
По сведениям Ки-Браса, в Агентстве насчитывалась дюжина сотрудников, так и не избавившихся от этой вредной привычки, и Джилз прочно удерживал среди них сомнительный чемпионский титул. Курить на улице давно уже стало дурным тоном и признаком принадлежности к низшим классам; на курильщиков смотрели косо почти повсюду, а в верхних кругах иерархии пристрастие к никотину считалось таким же пороком, как, например, гомосексуализм. Однако Джилз, который, по его собственным рассказам, смолил как паровоз с десяти лет, плевать хотел на все эти предрассудки. Он курил и на улице, и дома, и в гостях - хотя в гости его как раз приглашали редко. Там, где курить по каким-либо причинам было строжайше запрещено - как вот сейчас в аэропорту, - он совал в рот незажженную сигарету и всем своим видом показывал, что, если он не нарушает дурацких антиникотиновых законов, то ничто не мешает ему их презирать.
Он увидел Джеймса издалека и послал ему обаятельнейшую из своих знаменитых кривых ухмылок - сигарета при этом повисла у него на губе как приклеенная. Ки-Браса всегда интересовало, как Джилз ухитряется проделывать такой трюк, но спросить напрямую он, разумеется, не мог.
- Привет, чиф, - буркнул Деймон Джилз, крепко сжимая ладонь Ки-Браса своей лопатообразной лапищей. - Как поживает в-задницу-трахнутая-Корея?
- Великолепно поживает, дружок. С тебя десять евро в общую кассу - ты опять выругался.
Это была инициатива Аннабель, заместителя Джеймса по оперативной работе и главной стервы Вселенной по совместительству. По крайней мере, последним титулом ее величали ребята из Одиннадцатого отдела - за глаза, разумеется. “Холодная как лед и острая как бритва” - сказал однажды старый Адам Сно-уфилд, а он-то умел заглянуть человеку в нутро. Придя в отдел прямиком из аналитической службы “Бритиш Петролеум”, леди Флетчер некоторое время выслушивала большие и малые загибы сотрудников, брезгливо морща аристократический носик, а затем внесла смелое предложение - платить штрафы за сквернословие. Сумма штрафа при этом зависела от воображения любителя обсценной лексики - примитивный “fuck” обходился в символическую сумму в один евро, конструкции посложнее оценивались от пяти до десяти евро, а отдельные умельцы порой выкладывали до полусотни. Система, как ни странно, оказалась жизнеспособной, ругаться в отделе стали поменьше, но в кассе все равно почти всегда имелась некая сумма, на которую время от времени закатывались пирушки в “Лисе и гончих” - излюбленном пабе сотрудников Агентства.
- Неужели, чиф? - Джилз выглядел праведником, облыжно обвиненным в массовом совращении малолетних. - Ну, если выговорите…

Предыдущая страница 10 Следующая страница


11 Кирилл Бенедиктов

Он быстро набрал комбинацию цифр на широком браслете, украшавшем левое запястье
- Готово, я обеднел на целых десять монет. Черт, мне было бы куда как приятнее с ними расстаться, если б я знал, что вы привезли из Кореи хорошие новости и нам есть что отпраздновать нынче вечером. Как у нас с хорошими новостями, чиф?
Он шел на шаг впереди своего начальника, распахивая перед ним двери служебного сектора - крепко сбитый, широкий, резкий в движениях мужчина. Джеймс знал его почти четверть века - в тридцать первом году Деймон был сержантом морской пехоты на крейсере “Веллингтон”, где проходил службу двадцатилетний Ки-Брас. В те поры Джилз спуску ему не давал - гонял молодого морпеха, словно призового жеребца на эпсомском дерби, но все по делу. Пустых придирок он себе не позволял, правда, за серьезные провинности и спрашивал строго. А весной тридцать второго, в первый месяц Войны Возмездия, когда ВМФ Евросоюза блокировал египтян и ливийцев у Порт-Саида, сержант Деймон Джилз вытащил отрезанного от основной группы десанта Ки-Браса прямо из-под носа у бешеных федаи-нов из бригады Зеленого Знамени и тем самым спас не только от смерти, но и от чудовищных пыток. Ки-Брас не забыл этого - он никогда не забывал ни хорошего, ни дурного, - и, когда пришло время и у него появились соответствующие возможности, он отыскал своего сержанта в маленьком городке Лоушир-на-Эйво-не, где тот тренировал крикетную команду графства, и предложил ему работу в Агентстве. Не самое хлебное место, да и работенка беспокойная - поначалу Джилза приписали к службе физического воздействия, то есть, называя вещи своими именами, к пушечному мясу. Но сержанту морской пехоты, осатанев-шему от гражданской жизни, и СФВ казалась синекурой. Несколькими годами позже, став шефом Одиннадцатого отдела, Ки-Брас перетащил Джилза к себе в команду, где тот на удивление быстро и легко прижился. Аннабель даже заявила как-то, что проще представить себе Одиннадцатый отдел без его начальника, нежели чем без старого курильщика и сквернослова Деймона Джилза.
- Новости есть, сержант, - ответил Джеймс, дождавшись, пока его провожатый обернется через плечо (никогда не говорить с человеком, если он стоит к тебе спиной, - одна из изюминок аристократического воспитания). - Хорошие они или нет, станет ясно позднее, но с пирушкой в любом случае придется подождать. Визирь сейчас в конторе?
- Прилетел два часа назад и сидит у себя в кабинете, гордый, что твой индюк. Ходят слухи, что он чуть ли не лично давил на кнопку, отдавая приказ спалить этот гребаный “Гавриил” к чертовой матери. Только, сдается мне, он сам эти слухи и распус” кает
Директор Агентства по борьбе с терроризмом Эдвин Рочес” тер, девятый граф Корнуолл, получил прозвище “Визирь” в подарок от умников из аналитической службы Прозвище необидное, если не знать скрытой игры ассоциаций - краснолицый обладатель трех подбородков, Рочестер был действительно похож на надутого индюка. Индюк же по-английски “турецкая птица”,, “turkey”, а от турков рукой подать до Османской империи с ее султанами и визирями. Очень характерное для головастиков развлечение - придумывать прозвища с двойным, а то и тройным дном. Джеймс в свое время потратил немало сил, чтобы yas-нать, как аналитики называют его самого, но до истины так и не докопался.
- Это удачно, - сказал он. - Хорошее настроение Виз” ря - это то, что нам сейчас нужно Поехали в контору.
В связи с ночными событиями в городе был ужесточен режим безопасности, и воздушные сообщения в радиусе трех миль от Букингемского дворца отменили на неопределенное время. От аэропорта до Виктория-стейшн Ки-Брас и Джилз добрались на скоростном монорельсе, а остаток пути проделали пешком.
Оставив позади три поста охраны, на каждом из которых им сканировали сетчатку глаза и задавали одни и те же идиотские вопросы, Ки-Брас обернулся к Джилзу.
- Собери ребят в отделе - всех, кто сейчас свободен. Свяжись с Аннабель и передай ей, что она должна немедленно явиться сюда. Сам будь готов вылететь в любой момент. Можешь задать вопрос.
- Вылететь куда? - сразу же спросил сержант. В глазах у него явственно заплясали озорные искорки, и Джеймс без особого удивления понял, что Деймон Джилз совершенно счастлив. - Меня вот что интересует, чиф, - теплые вещи брать или там и так жарковато будет?
- Готовь зимний комплект. Может, нам действительно придется попотеть, но климат там не курортный. Все, сержант, выполняйте.
Он дождался, пока тяжелые шаги Джилза затихнут в глубине затянутого зеленой ковровой дорожкой коридора, обернулся и, показав личный значок охраннику четвертого поста, прошел в приемную Эдвина Рочестера.
- Привет, Джеймс, дорогуша, - величественно произнесла миссис Форрестхилл, восседавшая за внушительных размеров конторкой (кто-то из головастиков пошутил, что в тумбы конторки встроены два пулемета на турелях - точь-в-точь как у одного из руководителей немецкой разведки в сороковые годы прошлого века). Шутка была красивая, но Ки-Брас знал, что ничего, кроме большого количества старых ненужных бумаг, в тумбах найти нельзя. Двадцать лет назад, когда он пришел на первое собеседование в Агентство, миссис Форрестхилл - совершенно, кстати, с тех пор не изменившаяся - чопорно осведомилась, не извинит ли ее мистер Ки-Брас, если она оставит его буквально на пять минут. Минуту или две Джеймс рассматривал гравюры на стенах, а потом какой-то бес толкнул его к конторке, похожей на оставленную защитниками огневую точку. Для начала он изучил разложенные прямо на жидкокристаллической панели терминала бумаги - в надежде отыскать там что-нибудь, имеющее отношение к его досье. Затем быстро открыл верхний ящик левой тумбы - он оказался битком набит файлами с ксерокопиями авиабилетов и квитанций об уплате штрафов за парковку в неположенных местах. Ничего интересного не обнаружилось и в других отделениях стола - если не считать книги “Путь паломника” с неразрезанными страницами. Тогда Джеймс быстро задвинул ящики на место и отошел от конторки, опередив вернувшуюся миссис Форрестхилл на двадцать секунд.
Несколько позже общительные специалисты из мнемохи-рургической службы, проводившие глубинную проверку личности нового сотрудника, объяснили Джеймсу, что, если бы он не удосужился заглянуть в ящики и не запомнил, что и в каком порядке там лежит, с мыслью о работе в Агентстве ему бы пришлось расстаться. Еще позже он узнал, что тест этот стар, как вся британская разведывательная служба, а миссис Форрест-хилл неизменно оставляет новичков “на пять минут” в приемной, чтобы потом похихикать над ними в соседней комнате, оснащенной системой видеонаблюдения.
- Прекрасный день, Синтия. - Джеймс приблизился к конторке и положил на муаровую поверхность видеофона подарки - бамбуковый веер и изящную нефритовую фигурку зайца, сжимающего в лапах большой, причудливой формы пестик.
- Это Лунный Заяц, он толчет в ступе траву бессмертия и, как говорят, дарит тем, кто ему по душе, невероятное здоровье. Надеюсь, ты ему понравишься.
- Хм, - с сомнением протянула миссис Форрестхилл, подозрительно вглядываясь в подарок. - Хорошо, что ты объяснил, чем он занимается, хотя я по-прежнему не вижу ступы… Надеюсь, для сэра Эдвина ты припас кое-что получше. Он сегодня в настроении получать подарки.
Ки-Брас поднял бровь, но ничего не спросил. Что-что, а подарок директору он приготовил.
- Сэр Эдвин приглашен сегодня во Дворец, - понизив голос, сообщила миссис Форрестхилл. - Ее Величество хочет поблагодарить его за операцию с “Гавриилом” - лично.
- Большая честь, - заметил Ки-Брас. - Его не к завтраку пригласили?
- Сэр Эдвин будет пить с Ее Величеством чай в пять часов. Но ты же понимаешь, дорогой мой, ему предстоит еще посетить визажиста, сменить костюм, приготовить речь…
- Разумеется, - прервал ее Ки-Брас. - Однако, прежде чем он укатит к визажисту, я должен с ним переговорить. И, честно говоря, я предпочел бы сделать это немедленно.
Синтия Форрестхилл работала в Агентстве со дня его основания, пережила трех Директоров и знала, когда распоряжение “никого не пускать” должно соблюдаться беспрекословно, з когда его можно с легким сердцем нарушить. Сейчас интуиция подсказывала ей, что для начальника Одиннадцатого отдела следует сделать исключение.
- Минуточку. - Ее пальцы коснулись сенсоров терминала! Ее разговор с Рочестером был неслышим Джеймсу, ибо велся при помощи тактильной почты, но быстрые движения пальце^ подсказывали, что она о чем-то спорит с директором, очевидно, пытаясь убедить его принять Ки-Браса немедленно. Джеймс спокойно ждал, сцепив руки за спиной и перекатываясь с пятки на носок. - Можете отправляться в пасть льву, мистер Ки-Брас, шеф вас примет. Но имейте в виду - он разговаривает с какими-то важными шишками, и, кроме того, там сидит Гарольд.
- Почему все сегодня пытаются испортить мне настроение? - вздохнул Джеймс. Подмигнул миссис Форрестхилл, стремительно наклонился и чмокнул ее в мягкую, пахнущую пудрой щеку. Она немедленно стукнула его веером по скуле.
- Держите себя в руках, мистер Ки-Брас! Ваше поведение неприлично!
Начальник Одиннадцатого отдела улыбнулся с видом человека, отмочившего славную шутку, отчего глаза у него приобрели совершенно гражданское, доброе выражение, а на щеках обозначились едва заметные ямочки. Впрочем, когда он положил руку на бронзовую львиную голову, украшавшую ручку двери главного кабинета Агентства, по его лицу словно провели невидимым ластиком. К сэру Эдвину Рочестеру вошел хмурый, озабоченный свалившимися на его плечи проблемами профессионал.
Старый умник Адам Сноуфилд сказал однажды, что фирменный стиль Агентства можно определить как хронотопичес-кий эклектизм. Деймон Джилз потребовал с него десять евро в общую кассу, но Сноуфилд объяснил, что имел в виду всего лишь высокотехнологичное оборудование, противоестественным образом втиснутое в викторианские интерьеры Веллингтонских казарм. Кое-где такой эклектизм не слишком бросался в глаза - как, например, в случае с терминалом, вмонтированным в чип-пендейловскую конторку миссис Форрестхилл. Однако кабинет Визиря был местом, где уши хронотопического эклектизма торчали из всех мало-мальски заметных щелей.
Больше всего кабинет походил на студию крупной телекомпании. Эллиптически изогнутый стол директора Агентства располагался на возвышении, к которому полагалось идти по гологра-фической дорожке, мерцающей благородным темно-вишневым цветом. Умная дорожка, оснащенная невероятным количеством датчиков, считывала основные физические и психические параметры вошедшего и передавала информацию виртуальному секретарю хозяина кабинета. Ни один человек, ступивший на такую дорожку с преступными замыслами, не продвинулся бы дальше чем на два фута. Справа и слева от дорожки стояли высокие полупрозрачные кресла модной в последние пять лет модели “все в одном” - при необходимости такие седалища могли вырастить из себя небольшой стол, а также снабжались полным комплектом офисной аппаратуры. Над возвышением висела огромная голубоватая сфера - мультидисплейный терминал связи, предназначенный для проведения видеоконференций.
Весь этот суперсовременный антураж размещался в мрачноватом зале, использовавшемся в былые годы для фехтовальных тренировок господ гвардейцев. Стены и потолок, разумеется, очень тщательно отреставрировали, но общий архитектурный стиль остался тем же, что и двести лет назад. Кроме того, на стенах кабинета через небольшие промежутки висели портреты.
Настоящие, классической школы портреты - темные, в массивных золоченых рамах с вычурными завитками. Изображены на них были выдающиеся сыны Британии, в разное время отвечавшие за ее безопасность. Суровый Фрэнсис Уолсингам, блестящий генерал Джон Черчилль Мальборо, скромный адвокат Джон Терло, высокомерный Роберт Пиль… Даже неплохо разбиравшийся в английской истории Ки-Брас не мог с уверенностью назвать всех поименно. При этом последний портрет занял свое место на стене явно задолго до начала Второй мировой войны - по-видимому, позже традиция писать парадные портреты государственных деятелей понемногу сошла на нет.
“А старик неплохо смотрелся бы в компании этих динозавров, - в который раз подумал Джеймс, приближаясь по мерцающей винным цветом дорожке к серебристому столу дирек” тора. - Породистый профиль, тройной подбородок, густы$ брови… разве что бакенбардов не хватает”.
Эдвин Рочестер, девятый граф Корнуолл, пока не обращал на него особенного внимания. Голубая полусфера над его голог вой переливалась мягким радужным светом - директор Агентства с кем-то беседовал. За противоположным концом стол” сидел высокий, худой и стройный молодой человек в безупречном костюме-тройке от Харпера и Мосли - Гарольд Статхэм,-Пэлтроу из Департамента внешних связей.
Ки-Брас остановился в пяти шагах от возвышения - так, чтобы не попасть в поле зрения объективов и не мешать видеоконференции. Зашел за спинку одного из полупрозрачных кресел и оперся на нее локтями - вполне естественный жест для только что вернувшегося из сложной командировки и смертельно уставшего оперативника.
Свет, струящийся из-под голубоватой полусферы, стал немного тусклее - видимо, собеседник отключил связь. Визирь плавно развернул свое кресло и кивнул Ки-Брасу.
- Привет, Джеймс, мне сказали, что ты вернулся. Ты очень кстати. Поднимайся, примешь участие в беседе.
Ки-Брас поднялся на возвышение, которое на жаргоне Агентства называлось “капитанским мостиком”, и прошел сквозь радужный занавес. Сэр Эдвин небрежным жестом указал ему на кресло.
- Присаживайся. Мы с Гарольдом как раз собирались с тобой кое-что обсудить.
Гарольд Статхэм-Пэлтроу принадлежал к тому сорту людей, которых Джеймс определял как самовлюбленных ничтожеств, а Деймон Джилз в простоте своей называл понтярщиками. В активе этого тридцатитрехлетнего красавца с чеканным римским профилем и смоляными саксонскими кудрями значились пятнадцать поколений предков, принадлежавших к самым знатным родам Британии, а также безупречная генетическая карта. Статхэм-Пэлтроу умел обворожительно улыбаться и произносить бессмысленные, но абсолютно необходимые в любом светском разговоре полуфразы, что-нибудь типа: “Видишьли, старина…”, “Полностью с тобой согласен, дружище, но…”, “Как говорил мне давеча герцог Мальборо…” - и все это с таким выражением лица, что Сократ, учивший мудрости в Садах Академии, рядом с ним показался бы просто валяющим дурака комедиантом. Эти редкостные способности, выделявшие Гарольда Статхэма-Пэлтроу из серой массы грубоватых и тяжелых в общении сотрудников Агентства, стали своего рода реактивными двигателями его карьеры. Сэр Эдвин Рочестер, назначенный директором Агентства в результате сложной многоходовой интриги в Комиссии ЕС и правительстве Ее Величества Елизаветы III, сразу же обратил внимание на приятного молодого дипломата, подвизавшегося на вторых ролях в Департаменте внешних связей, безошибочно признав в нем человека своего круга. Не прошло и трех лет, как Гарольд стал начальником одного из отделов, а затем и заместителем директора Департамента. В круг его обязанностей, насколько знал Джеймс, входили контакты с национальными спецслужбами, такими, как Министерство безопасности Североамериканской Федерации, Аналитический Институт Великого Израиля и Информационно-исследовательское бюро Корпоративной Японской Империи. В определенном смысле Статхэм-Пэлтроу оказался на своем месте - он постоянно общался с иностранными коллегами, ездил на какие-то совещания и без устали трепал языком. Выигрывало ли от этого Агентство - бог весть, но Джеймс давным-давно решил для себя, что война с терроризмом ничем не отличается от настоящей войны - дело делают солдаты и боевые офицеры, а штабные шаркуны, хоть и едят даром свой хлеб, неизбежны, словно корабельные крысы.
- Привет, Джеймс, старина, - сказал Гарольд, приветствуя его обворожительной улыбкой. - Говорят, ты сегодня вернулся из Кореи?
- На вашем месте, босс, я бы издал приказ о смертной казни за болтовню, - хмуро заметил Джеймс, проигнорировав его приветствие. - Кого ни встретишь, все знают, куда и зачем я ездил.
Визирь с важным видом поднял указательный палец.
- Гарольда поставил в известность я сам. Какие новости от нашего китайского друга?
Меньше всего Ки-Брасу хотелось рассказывать об этом при Статхэме-Пэлтроу, но выбора ему не оставили.
- Продавец Дождя сдал нам цепочку наркоторговцев, переправляющих товар из района “золотого треугольника” прямо в зону Ближнего периметра Есть веские основания предполагать, что этот канал используется людьми Подполья для подготовки крупномасштабной диверсии…
Ему не понравился взгляд Рочестера - слишком благодушный, слишком ироничный. Слишком неадекватный ситуации.
- Я подготовил подробный отчет о встрече, сэр, вот он. - Ки-Брас осторожно протянул Визирю крошечный циркониевый цилиндрик. - Но, если сразу перейти к выводам, то я считаю совершенно необходимым отправку в зону Ближнего периметра оперативной группы для проверки сведений нашего агента и предотвращения возможного теракта. Боюсь, что время работает против нас, сэр.
- Блестяще, старина. - Гарольд так и лучился радостью, и это тоже не нравилось Джеймсу. - Ты просто блестяще поработал с этими корейцами .. или китайцами, что не так уж принцит пиально И я бы полностью согласился с тобой, дружище, но, ви” лишь ли…
Ки-Брас даже не посмотрел в его сторону. Формально Статхэм-Пэлтроу стоял на ступеньку выше его на иерархической лестнице, но сейчас это ничего не значило. Джеймс пришел к Визирю и ждал ответа от Визиря. А Визирь почему-то молчал.
- Похоже, ты немного поторопился, - продолжал между тем Гарольд. - Угроза диверсии действительно существует, больше того, она и вправду связана с зоной Ближнего периметра, тут ты совершенно прав, старина. Но боюсь тебя огорчить> Подполье здесь ни при чем. Совершенно ни при чем!
Тут наконец вступил в разговор и директор:
- Мы сломали хребет Подполью, уничтожив “Гавриила”. У нас есть агентурные данные, что вчерашний захват готовился больше года и стоил террористам колоссального напряжения сил. Да, они рассчитывали опустить нас на колени, но просчитались, поставив все на одну карту. Теперь о Подполье можно забыть по крайней мере на несколько месяцев, если не лет. После таких нокаутов быстро не поднимаются…
- В результате блестящей операции, проведенной сегодня ночью сэром Эдвином… - сказал Статхэм-Пэлтроу. И больше ничего не сказал.
Рочестер попытался сдержать довольную улыбку.
- Ну, я ведь там был не один. Норман Иглбергер, генерал Матцер - старые, закаленные в боях ветераны, надежные и бесстрашные.. Мы вместе держали щит, если можно так выразиться. Правда, решение принимал действительно я и кнопку нажимал именно я…
“Еще бы, - подумал Джеймс. - Кризисный председатель Совета Наций и командующий космическими войсками просто стояли и смотрели, как ты будешь выкручиваться. Железный старик Иглбергер, герой Войны Возмездия, один взгляд которого смертоносней любой плазменной пушки, и легендарный Вильгельм Матцер, создатель Внешнего Щита. Никаких сомнений, что именно они и подготовили план операции по уничтожению “Гавриила”. А потом, чтобы не брать на себя ответственность в случае неудачи, почтительно предложили нажать красную кнопку единственному затесавшемуся в их компанию дилетанту…”
- Я уже слышал об этом, сэр, - вежливо сказал он. - Вы действовали крайне решительно, сэр.
В глубине души Визирь, конечно же, понимал, что для подчиненных ему профессионалов он навсегда останется штатским выскочкой, бюрократом и назначенцем. Поэтому скупая похвала Ки-Браса достигла своей цели - Рочестер взглянул на него куда более благосклонно, чем минуту назад. Иронии у него во взгляде тоже немного поубавилось.
- Думаю, ты не станешь спорить с тем, что после столь сокрушительного разгрома Подполье можно не принимать всерьез. Тем не менее угроза безопасности объекту “Толлан” существует, это нам известно доподлинно. Именно об этом мы и говорили сейчас с Гарольдом…
- Введете меня в курс дела, сэр?
- Позвольте мне, - снова вмешался Статхэм-Пэлтроу. - В конце концов, все это дело - от начала до конца - раскручивал именно я.
- Рассказывай, Гарольд, - кивнул Визирь. - Только покороче - времени у нас действительно мало. Сегодня меня ждут в Букингемском дворце…
Только теперь Джеймс обернулся к заместителю директора Департамента внешних связей. Тот улыбнулся ему широкой дружелюбной улыбкой, словно и не заметив столь демонстративного пренебрежения.
- Ну, если в двух словах, старина… Где-то год назад мы обратили внимание на группу под названием “Ангелы Нодд” - ручаюсь, ты никогда и ничего о них не слышал. Группа не то чтобы новая - скорее долгое время находившаяся в законсервированном состоянии. Это довольно немногочисленная секта, объединяющая наиболее рьяных поклонников Хьюстонского Пророка, знаешь, как те католики, что стараются быть святее самого папы. В нее входит с десяток довольно влиятельных военных и политических деятелей Федерации, обладающих кое-какими возможностями… далеко не безграничными, к счастью. Уже несколько лет они разрабатывают план уничтожения объекта “Толлан” - не самой Стены, а людей, которые за ней находятся. Им, видите ли, завещал разобраться таким образом с погаными язычниками сам Иеремия Смит.
- Когда завещал? - поинтересовался Ки-Брас. - Между первым и вторым взрывами в Куала-Лумпуре?
- Смешно, - сказал Статхэм-Пэлтроу. - Ты, конечно, мог об этом никогда не слышать, но речь идет об апокрифической Серой книге Смита, комментариях к его Исправленной Библии Церкви Господа Мстящего. “Ангелы Нодд” постоянно ссылаются на ее текст. Так вот, там четко указано, что истинной целью возведения Стены, отделившей богоизбранное человечество от Детей Каина, является не изоляция Детей, а их тотальное уничтожение. Выжечь скверну - вот как выражался Пророк. Именно это “Ангелы” и собираются сделать.
- Каким же образом они собираются уничтожить два мили лиарда человек? Запустить за Стену чумных крыс ?
- Вряд ли, старина. - Гарольд посмотрел на Ки-Браса с плохо скрываемым сожалением. - Постарайся понять - мы говорим об очень серьезных вещах. Они настроены… м-м, как бы лучше выразиться… ну, скажем, как религиозные фанатики. Как своего рода камикадзе. Предположительно у них есть некая очень мощная технология, с помощью которой можно достаточно легко уничтожить даже не два, а двадцать два миллиарда человек. Не думаю, конечно, что они станут уничтожать столько, но побочные эффекты могут быть ужасающими. Просто ужасающими. Ну так я продолжаю?
Джеймс молча кивнул. Визирь словно бы ненароком бросил взгляд на старинные часы в дубовом футляре, висевшие над дверью кабинета.
- По нашей информации, они собираются приурочить свой теракт к празднику Большого Хэллоуина… Надеюсь, ты помнишь, что должно произойти через два дня и откуда будет дан старт самой большой прогулке в истории человечества?
- Уничтожить Стену? - перебил его Ки-Брас. Его наконец-то проняло. Не может быть, чтобы и Тонг толковал об этом, подумал он, хотя если разобраться, то почему нет? Мир, в котором обитают террористы, похож на заброшенные ветки метрополитена - темные коридоры пересекаются друг с другом, образуя многоуровневые лабиринты, затерянные в них люди блуждают впотьмах, не зная, с кем сведет их судьба в следующей галерее…
- Вместе с теми, кто за ней заперт, - педантично уточнил Гарольд.
- Серьезная угроза, не правда ли? К тому же в последнее время мы слишком сосредоточились на акциях, проводимых Подпольем. Между тем Подполье сегодня - слабое, разобщенное на несколько десятков фракций аморфное подобие бывшей грозной организации. Да, вчера они решились осуществить захват лайнера, и им это, к сожалению, удалось. Но, как совершенно справедливо заметил сэр Эдвин, резервы Подполья оказались исчерпаны этой операцией на долгие годы вперед. А между тем существуют силы, обладающие куда более серьезным потенциалом и совершенно выпадающие при этом из поля зрения наших спецслужб…
Последовала пауза. “Это плевок в мою сторону, - подумал Ки-Брас. - Слишком сосредоточились, видите ли… Да что ты знаешь о Подполье, щенок? Ты и живых террористов-то видел только в сетевых новостях, не иначе… Стоп, стоп, спокойнее… Представь, что ты играешь в покер, на руках у тебя неплохой стрит, а партнер все время удваивает ставку, причем похоже, что он нагло блефует… Самое главное в этой ситуации - сохранять невозмутимое лицо. Рано или поздно мы вскроемся”.
- “Ангелы Нодд” как раз из таких. К счастью, сэр Эдвин по достоинству оценил опасность, исходящую от этих фанатиков, и приказал взять их в разработку. Конспирация у них на высоте, но некоторое время назад нам удалось абсолютно безошибочно вычислить агента, который должен был сыграть ключевую роль в уничтожении объекта “Толлан”.
- Можешь назвать имя, - кивнул Визирь, когда Статхэм-Пэлтроу сделал очередную ораторскую паузу. Улыбка директора, обращенная к Джеймсу, словно призывала порадоваться за успехи его любимца.
- Им оказался некто Филипп Барнард Карпентер, помощник Роберта Фробифишера по связям с общественностью. - Гарольд дотронулся до сенсорной панели и вывел на голубой купол объемный портрет агента. Лет сорока - сорока пяти, аккуратный, светловолосый, с холодными глазами англосакса, Карпентер походил скорее на бухгалтера, чем на религиозного фанатика, но Джеймс на своем опыте убедился, что по внешнему виду о таких вещах судить невозможно. - Первоначально предполагалось, что он будет сопровождать босса на базу “Асгард” во время церемонии Большого Хэллоуина - эти умники в Совете Наций решили, что кнопку должен нажать именно Фро-бифишер. Ну да ты, наверное, слыхал об этом, старина.
- Кем предполагалось? - сухо спросил Ки-Брас.
- Это просто само собой подразумевалось. Ближайшие доверенные лица из аппарата Высокого представителя всегда присутствуют на таких мероприятиях.
- Такое мероприятие проводится впервые в истории человечества, Гарольд. Именно поэтому я и спрашиваю - кто внес фамилию Карпентера в список лиц, приглашенных на Большой Хэллоуин на базу “Асгард”?
Статхэм-Пэлтроу сморщился так, словно проглотил сырую лягушку.
- Не имею понятия. Разумеется, эта информация у нас есть… но неужели, ради всего святого, ты считаешь ее такой уж принципиальной ?
Джеймс позволил себе усмехнуться.
- Ты рассказываешь мне об операции, Гарольд, или мне показалось? Так вот, в оперативной работе не бывает мелочей. Любая щепка может оказаться принципиальной, когда придет время. Это ведь твоя первая самостоятельная операция, дружище?
Заместитель директора Департамента внешних связей начал медленно наливаться краской. Краснел он как школьник - с ушей, и Джеймсу на какое-то мгновение стало жаль этого лощеного выскочку. Но тут в разговор вмешался Визирь:
- Операция “Ханаан” с самого начала находилась под моим личным контролем, Джеймс. Конечно, отдельные недочеты имели место, но кто из нас не допускает ошибок? Затронутый тобой вопрос, безусловно, важен, однако, как я уже говорил, время поджимает, поэтому не будем отвлекаться на частности. Продолжай, Гарольд.
- Итак, после того как нам удалось установить агента, мы очень осторожно вышли на связь с Фробифишером и предупредили его - в общих чертах, разумеется, - о возможной двойной игре Карпентера. Он был шокирован, но роль свою сыграл как по нотам. Еще одна проблема заключалась в том, что мы не могли напрямую потребовать от военной администрации усиления режима охраны в зоне Ближнего периметра - если бы агенты “Ангелов” про это разнюхали, это могло бы их спровоцировать… ну, ты понимаешь! Тогда мы просто слили в СМИ тщательно рассчитанную дезинформацию о готовящихся атаках террористов на объект “Толлан”, и администрация встала на уши. Теперь попасть на базу стало значительно сложнее, чем в хранилище американского золотого запаса в Форт-Ноксе. Воспользовавшись этим как предлогом, предупрежденный нами Фробифишер сумел убедить своего пиар-менеджера, что его место - вместе с большей частью его журналистского пула на объекте “Б”. Тоже, в общем, достаточно близко к Стене, но, по крайней мере, не у самого сердца ее энергетической системы…
Объект “Б” был кодовым обозначением базы ВВС Совета Наций в двадцати милях от Стены. Туземное название - Бакыр-лы - оставалось непроизносимым для большинства цивилизованных людей, поэтому в обиходе ее именовали просто объектом “Б”.
- Нейтрализовать Карпентера в этих условиях несложно, - заметил Ки-Брас. - Но у этих ваших “Ангелов” наверняка имеется в запасе резервный план, и хорошо еще, если один. Серьезные люди никогда не будут ставить все на единственную карту. Агентов может оказаться несколько… нет, их наверняка несколько. Вы ведь установили только одного, правда?
- Со стопроцентной вероятностью - да, - нехотя признал Гарольд. - Однако мы вели постоянное наблюдение за Карпентером в режиме “муравейник”, и это принесло свои плоды. Нам удалось установить, что руководитель “Ангелов”, с которым он поддерживал связь, находится где-то в окрестностях Хьюстона. Кроме того, позавчера вечером Карпентер провел ночь в мотеле с личным референтом Высокого представителя Совета Наций Даной Янечковой. К сожалению, точно сказать, о чем они говорили, мы не можем, поскольку комната мотеля оказалась защищена от прослушивания.
“Ого, - подумал Ки-Брас. - Неплохие возможности у этих фанатиков, если они способны прикрыть комнату в мотеле от плотного аудиовизуального контроля в режиме “муравейник”. Обычно данные о тех, кого Агентство помещало “под колпак”, добывались через Империум - эта сеть могла снимать информацию даже с обыкновенной электропроводки, не говоря уже о системах связи. Закрыться от Империума в городских условиях было невероятно сложно - на какое-то время эту проблему помогал решить разве что наногель, которым сам Ки-Брас пользовался вчера утром в Сеуле.
- Вы подозреваете каждую девицу, с которой вздумается повеселиться Карпентеру? - небрежно спросил он.
- Янечкова не просто девица, - нетерпеливо вмешался сэр Эдвин. - Дело в том, что она в любом случае будет сопровождать босса на базу “Асгард”, и тут мы почти ничего поделать не можем…
- Что значит - “почти ничего”?
- Ну, мы могли бы каким-либо образом нейтрализовать ее до отлета на базу, но это почти наверняка деморализовало бы Фробифишера. Ведь про Янечкову мы ему ничего не сообщали…
- Она вообще появилась в списке фигурантов только после этой ночи в мотеле, - добавил Статхэм-Пэлтроу. - Мы прокачивали ее, но никакой информации на нее не поступало… Обыкновенная девица, славянского происхождения, довольно примитивная…
- То есть вы предполагаете, что она - скороспелка? - спросил Джеймс. В кабинете воцарилось слегка недоуменное молчание. Гарольд был похож на школьника, открывшего учебник по математике и обнаружившего в нем не формулы и задачки, а голопостер с обнаженной Сюзи Уизерспун. На лице сэра Рочестера отражалась титаническая работа мысли - он явно пытался припомнить, что означает использованный Ки-Брасом термин, и столь же явно терпел в этом деле неудачу.
- Скороспелка? - произнес наконец Визирь задумчивым тоном. - Что ж, исключать такую вероятность нельзя…
Ки-Брас сделал вид, что молча согласился с ним.
- Скороспелкой мы называем человека, завербованного без подготовки, экспромтом, - пояснил он, обращаясь к Гарольду. - Такое иногда случается… и в краткосрочных операциях скороспелки способны причинить значительно больше неприятностей, чем хорошо подготовленные агенты, которые, как правило, подчиняются определенному алгоритму. Что ж, в вашем списке уже двое. Кто-нибудь еще?
- К сожалению, нет. “Ангелы Нодд” - на редкость хорошие конспираторы.
- Террористы всегда ловко конспирируются. Это не оправдание.
- Короче говоря, ситуация сложная. - Визирь побарабанил пальцами по панели терминала, выводя на купол карту Центральной Евразии с нанесенным на нее пульсирующей черной линией контуром Стены. - “Ангелы Нодд”, вероятно, будут действовать в разных местах, благо территория объекта “Тол-лан” это позволяет. Но приоритетной для них, разумеется, остается база “Асгард”, где сосредоточено управление всеми энергетическими системами Стены. Именно поэтому я принял решение сыграть на опережение - отправить туда оперативную группу, которая должна будет предотвратить теракт независимо от того, где и когда противник попытается нанести удар.
- Великолепно, сэр, - сдержанно отозвался Ки-Брас. - Двадцать минут назад я предлагал вам именно этот вариант. Дайте мне оперативную группу и допуск “ред шифт”, и я принесу вам головы террористов на золотом блюде, как какая-нибудь Саломея.
Статхэм-Пэлтроу беспокойно оглянулся на Визиря, наткнулся на его благосклонный взгляд и нервно улыбнулся Джеймсу.
- Это моя операция, Ки-Брас, - сказал он дрожащим от напряжения голосом. - Я ее начал, я вел ее все это время, мне ее и заканчивать.
Джеймс смерил его удивленным взглядом и повернулся к директору.
- Гарольд прав, мой мальчик, - благодушно прогудел сэр Эдвин. - Он вел “Ангелов” почти год… под моим постоянным контролем, разумеется.
“И установил одного-единственного агента противника, - прокомментировал про себя Джеймс. - Потрясающе эффективная работа”.
- Сегодня утром я подписал приказ о формировании оперативной группы для работы в зоне Ближнего периметра, - продолжал Визирь. - Общее руководство группой - мое, в оперативно-тактическом плане группа подчиняется Гарольду Статхэм-Пэлтроу. Группа вылетает в зону Ближнего периметра сегодня в шесть вечера - таким образом, она опередит прибывающую на базу “Асгард” делегацию Совета Наций почти на одиннадцать часов. Все необходимые разрешения, включая допуск “редшифт” для руководителя группы, получены непосредственно из секретариата Совета Безопасности. Четко сработано, не правда ли, Джеймс?
Ки-Брас ответил не сразу. Он всегда гордился своим умением держать удар, но этот получился каким-то уж слишком предательским, подлым - как если бы боксера, увлеченного схваткой с противником и уверенного в победе, огрели сзади железным ломом. С того момента, как он покинул Чжуан-до, его мозг постоянно работал, выстраивая контуры будущей операции, прокручивая различные варианты действий, собирая цельную картинку из подброшенных Продавцом Дождя разноцветных кусочков мозаики. Кое-что - но далеко, далеко не все - Джеймс записал на циркониевый кристалл, лежавший сейчас перед сэром Эдвином. О Басманове, например, в отчете не говорилось ни слова. Теперь Джеймс мог порадоваться такой предусмотрительности - вот только радоваться ему совершенно не хотелось.
При всех прочих условиях Визирь не должен был отказать ему в проведении операции. Не мог отказать. Не имел права. Продавец Дождя продал Джеймсу слишком опасную информацию. Случись в зоне Ближнего периметра хотя бы попытка теракта, любая внутренняя инспекция неминуемо вытащит на свет божий отчет Ки-Браса и начнет задавать недоуменные вопросы: как же так, вас предупреждали, называли имена, цифры - а где реакция? По всему выходило, что Визирь обязан поддержать его идею просто из чувства самосохранения. В этой ситуации совершенно не обязательно было сообщать ему о том, что где-то в окрестностях “Толлана” обретается легендарный Зеро. Одиннадцати контейнеров с непонятным содержимым с лихвой хватало для того, чтобы санкционировать охоту на крыс по всей зоне Ближнего периметра. А то, что об истинной цели этой охоты осведомлен только сам руководитель операции, лишь увеличивает ее шансы на успех. Джеймс хорошо помнил, с чего началась цепочка неудач, закончившаяся постыдным провалом в Каракасе, - с его хвастливой докладной тогдашнему директору Агентства о намерении поймать Влада Басманова. На этот раз он такой ошибки не допустит…
И вот теперь выяснилось, что Визирь играет в свою собственную игру, совершенно не собираясь воплощать в жизнь планы начальника Одиннадцатого отдела. А его проходной пешкой должен стать Гарольд Статхэм-Пэлтроу.
- Превосходно, сэр, - медленно произнес Ки-Брас. - Надеюсь, ваши друзья из Совета Безопасности не имеют отноше” ния к этим “Ангелам Нодд”.
- Безусловно, нет, - снисходительно отозвался Визирь. - Проверка лояльности отдельных политических деятелей, так или иначе задействованных в подготовке Большого Хэллоуина, была одной из основных задач “Ханаана”. Именно поэтому я поставил Гарольда во главе операции: нам ведь пришлось тесно сотрудничать с национальными спецслужбами, а подобное сотрудничество - материя деликатная. До сего дня он прекрасно справлялся, и я не вижу причин, чтобы не доверить ему проведение заключительного этапа операции.
- Я благодарен вам за то, что вы сочли возможным так глубоко посвятить меня в тему вашей разработки, - продолжал Джеймс, стараясь, чтобы голос его звучал как можно ровнее и безэмоциональнее. - Полагаю, я должен составить рапорт о проведенной беседе с агентом и не откладывая пройти проверку в мнемохирургической службе… Разрешите идти, сэр?
Эдвин Рочесгер мог не слишком хорошо разбираться в тонкостях оперативной работы, но в подковерных боях без правил он, безусловно, был чемпионом. Поэтому он мгновенно среагировал на произнесенную скучным официальным тоном фразу своего подчиненного, которая подразумевала вот что: “Если вы отстраняете меня от разработки раскопанного мной материала, то помимо моего отчета, предназначавшегося лично вам, я напишу еще и рапорт, копия которого уйдет в мнемохирургическую службу. И при случае с помощью этого рапорта вас крепко возьмут за задницу”. Кустистые брови Визиря медленно поползли к переносице, отчего его лицо сразу же приняло озабоченно-начальственное выражение. Джеймсу пришло в голову, что шеф скопировал эту мину с одного из портретов своих предшественников.
- Не спешите, Ки-Брас… Как вы полагаете, для чего мы столь детально рассказывали вам об операции “Ханаан”?
- Не имею представления, сэр, - по-прежнему бесстрастно ответил Джеймс. Теперь, после того как он сделал свой ход, можно было немного поиграть в тупого служаку. Во всяком случае, помогать Визирю придумывать себе оправдание он не собирался. - Вероятно, у вас имелись на то веские причины.
“Ничего у тебя не было, старый индюк, - подумал он. - Просто ты хотел лишний раз похвастаться победой над террористами, а заодно допустил достаточно серьезную утечку информации… пусть даже и в кругу лиц, допущенных к конфиденциальным материалам…”
- Разумеется. Зона Ближнего периметра формально находится в ведении вашего отдела. Вы же курируете всю Азию, не так ли?
- Совершенно верно, сэр.
- Мне много говорили о вас как о лучшем в Агентстве специалисте по этому региону. Не так ли, Гарольд? С этой минуты вы подключаетесь к операции “Ханаан”, Ки-Брас. Письменный приказ мы оформим позже.
Судя по ошеломленному лицу Статхэма-Пэлтроу, решение Визиря оказалось для него полной неожиданностью. Однако у него хватило выдержки, чтобы не ввязываться в спор, - он даже нашел в себе силы, чтобы кивнуть, подтверждая, что полностью согласен с сэром Эдвином.
Джеймс не слишком любил собак, но делал исключение для бультерьеров, которых уважал за способность не разжимать челюсти до окончательной победы над противником.
- В каком статусе, сэр ? - спросил он деревянным голосом, чувствуя себя таким вот бультерьером.
Сэр Рочестер побарабанил кончиками пальцев по терминалу.
- Ну, скажем, в статусе консультанта. Что скажете, Гарольд?
Прежде чем Статхэм-Пэлтроу успел раскрыть рот, Джеймс сказал:
- Со всем уважением вынужден отказаться. Консультант - фигура абсолютно номинальная, к нему обращаются, если захотят, но обычно его никто не слушает. Я предлагаю задействовать систему “двойного ключа”.
На этот раз Гарольд не выдержал:
- Неприемлемо, сэр Эдвин! Я не подвергаю сомнению профессионализм Ки-Браса, но делить с ним руководство операцией не намерен. Не обижайтесь, дружище, но вы с вашим маниакальным стремлением видеть всюду убийц из Подполья можете поставить под удар весь “Ханаан”…
Джеймс повернулся к нему с холодной улыбкой на лице.
- Каким же образом, позвольте узнать?
- У вас абсолютно нет воображения! Вы зациклились на маргиналах, не желая видеть реальную угрозу! Вы полагаете, Подполье - единственная организация, представляющая опасность для мирового порядка?
- Успокойтесь, Гарольд! Вы не хуже меня знаете, что представляет собой Подполье на самом деле. Тот факт, что террористы всего мира собрались однажды на съезд и провозгласили свой Кровавый Интернационал, еще не говорит о существовании единой организации. Именно поэтому Подполье нельзя недооценивать - с одной-то конторой мы с божьей помощью управились бы…
Его снисходительный тон окончательно выбил Статхэма-Пэлтроу из колеи - впрочем, именно этого Джеймс и добивался.
- Бросьте, старина, - сказал он тоном, каким говорят на скачках о шансах лошади взять забег. - Признайтесь лучше, что не можете простить им тот взрыв в Париже. По-человечески это очень понятно, но в нашем деле может только повредить.
Кровь прилила к лицу Ки-Браса, и на мгновение все вокруг окрасилось в тревожные багровые тона. “Успокойся, - скомандовал он себе, - ты же хотел взбесить щенка - у тебя это получилось. .. даже лучше, чем ты предполагал…”
- Я полагаю, вы отдаете себе отчет в том, что только что сказали, - произнес он, когда в глазах снова посветлело. Слова упали в гулкую, опасливо замершую тишину. - Могу только посоветовать вам никогда больше не говорить ничего подобного, Гарольд, для вашего же блага.
“Какая же я сволочь, - подумал он отстранение. - Лили, милая, неужели я дожил до того, что использую саму память о тебе как тактическую уловку в игре с дураками? Лили, если ты видишь меня, если ты слышишь меня, прошу, не смотри и не слушай… хотя бы сейчас”.
Каким бы индюком ни казался время от времени сэр Рочестер, он, безусловно, был умным человеком. Джеймс мог бы держать пари, что сейчас он мысленно костерит своего любимца, используя далеко не дипломатические выражения. Гарольд действительно подставился по-глупому - теперь Ки-Брас мог с полным основанием зачислить его в разряд своих врагов, а иметь такого врага, как начальник Одиннадцатого отдела, означало нажить себе слишком много проблем. Сэру Эдвину оставалось лишь признать, что этот раунд закончился в пользу Джеймса, и попытаться как-то сгладить ситуацию.
- Прошу вас извинить нашего коллегу, Ки-Брас. - Голос Визиря заметно подрагивал. - Уверен, он не имел в виду ничего дурного. Итак, вы предлагаете использовать принцип “двойного ключа”?
Джеймс помедлил минуту, представляя, как челюсти бультерьера все сильнее смыкаются на мягком горле противника.
- Настаиваю на нем, сэр. Однако я не намерен отбирать у Гарольда его лавры и не претендую на руководство всем личным составом. С меня довольно, если в моем распоряжении будут находиться несколько сотрудников Одиннадцатого отдела. Собственно, имена я могу назвать уже сейчас.
- Зачем тогда “двойной ключ”? - Статхэм-Пэлтроу послал шефу умоляющий взгляд. - Не проще ли вам считаться моим заместителем с самыми широкими полномочиями?
- Потому что я не хочу, чтобы вы командовали моими людьми, - сухо ответил Ки-Брас. - И, кроме того, я предпочел бы, чтобы решения по ходу операции принимались согласованно. Мне кажется, сэр Эдвин, это разумное требование. У меня за плечами двадцать лет полевой работы. Откровенно говоря, я вообще не понимаю, как вы собираетесь проводить сложнейшую операцию, имея в своем багаже только бесконечное “бла-бла-бла” с дармоедами из национальных спецслужб…
Это, разумеется, было уже чистой воды хамство. Но офицер и джентльмен, оскорбленный до глубины души другим офицером и джентльменом, имеет право на некую толику тщательно вымеренного хамства.
- Я побеспокоился об этом, - заверил его Визирь. - Заместителем Гарольда назначен Данкан Кроу. Старина Данкан совсем неплох, когда дело касается силовых методов, так что на долю Гарольда останется тонкая интеллектуальная работа… но, полагаю, вы отлично дополните друг друга.
“Еще и Кроу, - подумал Ки-Брас. - Спору нет, Кроу хорош, когда надо покрошить в капусту бригаду федаинов, захвативших телецентр, или ликвидировать снайпера, засевшего где-нибудь в мертвой зоне, но страшно даже подумать, что такой великоленный инструмент может натворить в руках самоуверенного болвана вроде Статхэма-Пэлтроу”.
- О, это меняет дело, сэр, - сказался. - Сколько всего человек планировалось задействовать в операции?
- Четырнадцать. Администрации, разумеется, будет предписано оказывать группе всяческую поддержку, хотя я предпочел бы, чтобы мы справились без посторонней помощи. Однако в случае необходимости вы всегда сможете использовать местных головорезов из Истребительных отрядов - они, конечно, уступают нашим специалистам, но зато их совершенно незачем беречь. Вы что-то говорили про людей из Одиннадцатого отдела, Джеймс?
- Всего четверо, - Ки-Брас кивнул на циркониевый цилиндрик. - Я предполагал использовать десять человек, но не вижу никакого смысла раздувать личный состав сверх необходимого. Мне вполне хватит Аннабель, Лоренса, Сноуфилда и Деймона Джилза.
- Возникает одна проблема, - озабоченно перебил его Гарольд. - У нас просто физически не хватит времени на то, чтобы проверить их так же тщательно, как моих людей…
- Я ручаюсь за каждого из этих четверых, - надменно сказал Ки-Брас. - Незачем тратить время на пустяки. До вылета остается меньше восьми часов, и неплохо было бы подготовиться к операции.
Статхэм-Пэлтроу вновь беззвучно воззвал о помощи к сэру Эдвину, но тот искусно делал вид, что изучает какие-то данные на своем терминале. Джеймс решил воспользоваться деморализованным состоянием противника и добить его окончательно.
- Прошу прощения, сэр, - очень вежливо обратился он к директору, - памятуя о том, что вы приглашены в Букингем-ский дворец и со всей очевидностью будете очень заняты вечером… я взял бы на себя сме\ость настаивать на внесении изменений в письменный вариант приказа о проведении операции в зоне Ближнего периметра. Во избежание всевозможных недоразумений, сэр.
- Нельзя быть таким крючкотвором, мой мальчик, - кисло усмехнулся Визирь. - В конце концов мы все делаем здесь одно общее дело. Забирай свой приказ и убирайся. И выкинь из головы эту чушь насчет мнемохирургов •- все равно не успеешь пройти обработку до вылета…
- На это мне тоже понадобится ваше письменное разрешение, сэр, - невозмутимо сказал Джеймс. В глубине души он был очень доволен. - Непрохождение мнемохирургической проверки после контакта с агентом является грубым нарушением устава, сэр.
“А не перегнул ли я палку? ” - подумал он, глядя, как наливается кровью короткая толстая шея сэра Эдвина. На мгновение ему показалось, что девятый граф Корнуолл сейчас заорет: “Вон отсюда!!!” - и швырнет в него чем-нибудь тяжелым. Ничего подобного, к счастью, не произошло. Визирь молча протянул ему плотный листок зеленоватого пластика с голографической виньеткой личной подписи директора Агентства и так же молча махнул рукой в сторону двери. Джеймс принял листок, щелкнул каблуками, отдал честь и, развернувшись, пошел к выходу из кабинета. Портреты провожали его задумчивыми взглядами.
- Ну, мистер Ки-Брас, - поинтересовалась миссис Фор-рестхилл, - не лишились ли вы головы либо других жизненно важных частей тела? Сдается мне, львы нынче не в духе…
- Они подавились, - сообщил ей Джеймс. - Синтия, дорогая, будь так любезна, обрати внимание, какого цвета будет физиономия молодого Гарольда, когда он покинет кабинет шефа. Меняю эту информацию на выигрышный билет на завтрашнее дерби.
- Странно слышать такие посулы от человека, ни разу не выигравшего на скачках суммы крупнее шиллинга. Но из необъяснимого расположения к вам, юноша, я, так и быть, пришлю сообщение вашему виртуальному секретарю.
Покинув миссис Форрестхилл, Джеймс поднялся по застеленной красным бархатом лестнице на третий этаж и по длинному сводчатому коридору прошел в дальнее крыло здания, где располагались личные комнаты сотрудников Агентства. У Ки-Браса была небольшая двухкомнатная квартирка в Челси, но большую часть времени он, как и другие оперативники, проводил на работе и зачастую оставался ночевать в казармах. За последние двое суток Джеймсу удалось немного поспать лишь в кресле страта Сеул-Лондон, так что мысль о мягкой, застеленной чистейшим бельем кровати казалась ему весьма соблазнительной, но позволить себе такой роскоши он, разумеется, не мог. “После Большого Хэллоуина возьму отпуск, - решил Ки-Брас, открывая дверь старомодным железным ключом, - уеду в Шотландию, заберусь в горы и первые три дня буду тупо отсыпаться в маленьком домике у реки…”
Он разделся, скинув пропахшую потом рубашку и помятые брюки прямо у порога (неизгладимое, должно быть, впечатление произвел его внешний вид на сэра Рочестера и его фаворита Гарольда), стянул плавки и прошлепал босыми ногами в ванную.
Помедлил секунду у панели управления - из месячного резерва воды оставалось еще целых сто семьдесят литров, и непохоже было, что он успеет израсходовать их до конца октября. Ионный душ - штука, разумеется, полезная, но нет ничего приятнее бьющих по коже тонких струек настоящей воды. Тем более что вряд ли в зоне Ближнего периметра представится возможность принять ванну.
Когда он втирал в короткие черные волосы прозрачный гель биовиталайзера, часы, лежавшие на стеклянной полочке над умывальником, сказали голосом Софи:
- Босс, миссис Форрестхилл просила передать, что известное вам лицо имело оттенок молодого шпината. Занести сообщение в долговременную память?
- Пожалуй, не стоит, - фыркнул Ки-Брас. - Пошли ей тот билет, который мне проспорил Деймон на прошлой неделе. И, кстати, напомни, как сейчас оценивают шансы Бриллианта на завтрашних скачках?
- В букмекерских конторах Корпорации на него принимают ставки в среднем шесть к одному, - немедленно ответила секретарь. - В частных лавочках разброс побольше - от трех до семи к одному. Аналитики Клуба Фаворитов считают, что Бриллиант может победить завтра во втором заезде с вероятностью около восьмидесяти двух процентов. Вы уверены, что хотите расстаться с этим билетом, босс?
- Там, куда мы отправляемся, он мне не понадобится. Посылай не раздумывая.
- Снова в дорогу, босс? Данные последнего медицинского осмотра говорят о том, что вам требуется по крайней мере недельный отпуск.
- Очень трогательно. - Джеймс выкинул пустой тюбик из-под геля в раструб утилизатора и взялся за бритву. - Не забудь напомнить об этом секретарю сэра Эдвина, когда мы вернемся в Лондон в следующий раз.
Ультразвуковой станок приятно холодил кожу. Джеймс, не торопясь, несколько раз провел бритвой от подбородка к виску и обратно, пока от выросшей за сутки щетины не осталось даже воспоминания. Он мог ввалиться небритым и в мятом костюме в кабинет к Визирю - в конце концов, начальству даже полезно иногда видеть, что некоторые сотрудники работают на износ, - но никогда не позволял себе показаться неопрятным перед подчиненными. Выкроить пятнадцать минут, чтобы привести себя в достойный джентльмена вид, можно даже перед концом света.
В дверь постучали. Джеймс завернулся в полотенце и, оставляя на пластиковом полу мокрые следы, вышел в прихожую.
Теоретически казармы Уэльской гвардии относились к числу самых безопасных мест на планете, но сотрудникам Агентства по борьбе с терроризмом не стоит расслабляться даже у себя дома. Особенно у себя дома. В старинной притолоке двери, ведущей в комнаты Ки-Браса, пряталась вполне современная система внешнего контроля. Поэтому, открывая дверь, Джеймс уже знал, кого он за ней увидит.
- Послушайте, старина, - сказал Гарольд Статхэм-Пэлт-роу, вернувший себе прежний светский лоск, - мне чертовски неудобно отрывать вас от вашего туалета… но, по-моему, нам следует кое о чем поговорить.
- То есть? - сухо спросил Ки-Брас. Он стоял на пороге, загораживая проход, не оставляя гостю ни малейшей надежды на то, что его пригласят войти.
- Насчет “двойного ключа”… Понимаете, Джеймс, я, безусловно, ценю ваш опыт и умение ловить террористов, но здесь на карту поставлена моя репутация. Я готовил эту операцию почти год, посвящал ей все свое время - и тут являетесь вы и с ходу получаете равный статус… Согласитесь, у меня были причины вспылить.
- По-моему, я уже имел возможность предупредить вас, Гарольд. Вы намерены продолжить обсуждать эту тему?
- Нет, - поспешно отозвался Статхэм-Пэлтроу, - нет, прошу прощения. Я хотел предложить вам - если, разумеется, такой вариант покажется вам приемлемым - не могли бы вы не афишировать перед личным составом - я имею в виду как ваших, так и своих людей - тот факт, что мы с вами руководим операцией совместно? Принципу “двойного ключа” это не противоречит, поскольку в процедуру принятия решений все равно вовлечены лишь три человека - вы, я и сэр Эдвин. В свою очередь, я предоставил бы вам и вашим людям полную свободу действий и не донимал бы мелочными придирками. Вы удивитесь, Джеймс, если узнаете, каким я могу быть отвратительным занудой - не зря же я учился на юриста!
Ки-Брас смерил его снисходительным взглядом.
- Я не собираюсь ничего афишировать, Гарольд. Хотите считаться полноправным хозяином “Ханаана” - считайтесь себе на здоровье. Мне нужно совсем немного: чтобы вы не принимали важных решений, не посоветовавшись со мной, и чтоб не путались у меня под ногами, когда придет время ловить крыс. Ну и, разумеется, мне нужен допуск “ред шифт”.
- А он-то вам зачем? Господи, сэр Эдвин по первому требованию организует из Лондона такую поддержку, что любые допуски потеряют всякое значение!
- Тогда отдайте мне ваш допуск, - любезно посоветовал Джеймс. - За ненадобностью.
- Ну, разумеется, я не хочу сказать, что он не понадобится вовсе, - не стал спорить Гарольд. - Но кого, черт возьми, вы собрались там арестовывать? Генерала Ховарда?
- А вот об этом вы узнаете в скором времени, Гарольд. - Джеймс поправил соскальзывавшее с узких мускулистых бедер полотенце. - Что ж, если это все, что вы хотели мне сказать, считайте, что мы договорились. А теперь вы позволите? Мне нужно переодеться.
- Разумеется. - Статхэм-Пэлтроу поспешно отступил на шаг в глубь коридора. - Благодарю, Ки-Брас, это очень благородно с вашей стороны. Если хотите, я могу посетить инструктаж, который вы будете проводить сейчас в своем отделе. Возможно, на некоторые вопросы будет легче ответить мне…
- Не сомневаюсь, - сказал Ки-Брас. - Однако пока в этом нет необходимости. Спасибо за предложение, Гарольд. Будет неплохо, если вы пришлете мне основные наработки по “Ханаану” , чтобы мне не пришлось отрабатывать ложные версии.
- Черт, - Статхэм-Пэлтроу скорчил удрученную физиономию, - мне правда очень неудобно, Ки-Брас… Дело в том, что большая часть данных по этой операции защищена кодом “Го-морра”. Дать разрешение на знакомство с ними может только сам сэр Эдвин…
- Ну так попросите сэра Эдвина. - Джеймс автоматически бросил взгляд на запястье, но часы с безотказной Софи остались лежать в ванной комнате. - Впрочем, я и сам могу это сделать, чтобы не загружать вас лишней работой.
- Боюсь, ничего не выйдет, старина, - с показным разочарованием развел руками Гарольд. - Сэр Эдвин покинул Агентство и отключил канал связи. Вы же понимаете - прием в Бу-кингемском дворце требует некоторых приготовлений…
“Ну вот я и в нокдауне, - хмуро подумал Джеймс. - Разумеется, какой-то резервный канал связи с Визирем действует, только никто мне его не выдаст - никто, включая Синтию, которой совсем ни к чему наживать себе неприятности. А лезть в документы, закрытые “Гоморрой”, не имея под рукой программы-антидота, - развлечение для малолетних хакеров. Которым, впрочем, в этом случае не грозит превратиться в хакеров великовозрастных. ..”
- Что ж, - невозмутимо сказал он, - в таком случае мне придется в основном полагаться на вашу склонность делиться профессиональными секретами. Полагаю, у нас будет время обсудить эту проблему в полете.
- Конечно, - кивнул Статхэм-Пэлтроу, разочарование которого выглядело теперь куда более естественным. - Я рад, что мы пришли к соглашению, а еще больше тому, что не держим друг на друга зла. Вы ведь не держите на меня зла, дружище?
Он протянул Джеймсу руку. Ки-Брас сымитировал встречное движение, но оставшееся без присмотра полотенце тут же скользнуло вниз, и ему пришлось перехватить его на полпути. Ладонь Гарольда повисла в воздухе.
- Что ж, не буду вам мешать. - Заместитель начальника Департамента внешних связей сделал вид, что не заметил неловкости. - Увидимся вечером!
Он повернулся и зашагал по коридору, высоко подняв голову и расправив плечи. Ки-Брас задумчиво смотрел ему в спину.
“Я не держу на тебя зла, мальчик, - мысленно ответил он на вопрос Статхэма-Пэлтроу. - Это было бы слишком большой честью для тебя. Ты обыграл меня с кодом “ Гоморра”, но если бы не поддержка Визиря, никакого проигрыша не было бы. Ты почти украл у меня мою операцию, но я не позволил тебе украсть ее целиком… Ты оскорбил мои чувства к Лили… но сделал это лишь потому, что тебя заставил я. Нет, ты не заслуживаешь ненависти, по крайней мере, не моей ненависти. Но если ты начнешь мне мешать - мешать по-настоящему, - я убью тебя. Хотя бы за то, что, глядя на тебя, я теперь всегда буду вспоминать о том, что использовал память моей возлюбленной, чтобы добиться выигрыша у такого ничтожества, как ты…”
Он повернулся и захлопнул за собой дверь.

15. ВЛАД БАСМАНОВ, ТЕРРОРИСТ

Зона Ближнего периметра объекта “Толлан”,
27-28 октября 2053 г.
Птица кружила в темно-сиреневом небе.
Белохвостый орел - грозный хозяин степи. Мыши, змеи, суслики беззащитны перед падающим с небес крылатым убийцей. Они редко смотрят в небо, а орел всегда наблюдает за тем, что происходит внизу, - так уж он устроен.
Именно этим его свойством воспользовались хитрые люди.

Предыдущая страница 11 Следующая страница


Война за Асгард 12

Однажды орла поймали и посадили в клетку. В других клетках сидели ястребы, пустельги, сапсаны и его сородичи-орлы. Клеток было много.
Потом орла усыпили. Пока он спал, в его маленький мозг вживили компьютер размером с булавочную головку, а от зрительных нервов провели тончайшие паутинки к микропередатчику, транслирующему изображение на экраны мониторов станции наблюдения С инородными телами в голове орел мог прожить не больше двух лет - до обидного малый срок, учитывая резко возросшую после перенесенной операции стоимость птицы. Но поймавшие орла люди рассчитывали, что своей верной службой в течение этих двух лет он оправдает вложенные в него деньги.
Орел служил честно. Сам он об этом не знал; не знал, какая сила заставляет его подолгу кружить над каким-нибудь не самым богатым сусликами местом в степи, высматривая в высокой траве то, что его куцый птичий разум отказывался воспринимать в качестве добычи. Но от исполнителя не требуется понимать сущность работы; достаточно и того, что он ее просто делает.
Чаще всего орел зависал над пробиравшимися по степи людьми. Некоторые люди по трое и по четверо гоняли по степи на больших открытых машинах. Такие орла не интересовали - он высматривал тех, кто шел в одиночку, прячась в колышущихся под ветром степных травах Если орлу удавалось увидеть такого таящегося путника, он расправлял крылья, ложился на тугие струи воздушного потока и начинал выписывать над ним большие круги. Когда он делал это достаточно долго, ему становилось хорошо. Орел не догадывался, что это имплантированный в его голову компьютер включает стимулирующую программу и посылает слабые импульсы в нервные центры; он просто привык к тому, что долгое наблюдение означает радость и покой, а попытка покинуть место наблюдения - страх и тяжесть в крыльях. Все кончалось, как правило, тем, что прилетала огромная железная машина, из нее высыпались пять-шесть солдат, которые тут же брали след прячущегося путника. Некоторое время на земле было шумно: слышались крики, гремели выстрелы… Затем люди улетали, и орел с удовлетворением отмечал, что выслеженный им беглец улетал вместе с ними.
Иногда в нем просыпались древние, не подвластные имплантированному в его мозг надзирателю инстинкты. Тогда он устремлялся туда, где по склонам невысоких холмов торчали се- • рыми столбиками жирные степные тушканчики, а меж нагретых солнцем камней прокладывали свои загадочные пути питавшиеся тушканчиками змеи. Орлу годились в пищу и те, и другие; он жадно рвал изогнутым клювом добычу, глотая соленую кровь и теплое мясо, чувствуя, как растекается по его мощному телу покой и умиротворение. В такие минуты он снова был собой - убийцей, а не соглядатаем - и ощущал скрытую гармонию мира в тугих толчках крови, выплескивающейся из разодранного горла убитого им тушканчика. Но глубоко спрятанный в глубь его черепной коробки прибор не давал ему наслаждаться этой гармонией; очень скоро орел начинал ощущать скрытое беспокойство, какой-то зуд, который, казалось, охватывал каждое перышко на его крыльях, жжение в глазах - и понимал, что настала пора вновь поохотиться на людей. Если бы орлу были доступны такие понятия, как месть, он, скорее всего, находил бы удовольствие в том, чтобы выслеживать в степи представителей коварного и трусливого племени, осквернившего его мозг и превратившего его в послушного исполнителя чужой воли. Но он не мыслил категориями, близкими человеку, и понятие мести было ему незнакомо К тому же орел не знал, что происходило с теми, за кем он следил, и кого увозили железные машины, могло статься, что их возвращали в родные гнезда и кормили жирными сусликами. Правда, несколько раз он наблюдал, как убегавшие от преследовавших их машин люди падали в траву, орошая ее алой кровью - и застывали, мертвые. Но таких тоже увозили железные машины - возможно, они питались падалью.
Сейчас орел ходил кругами в начинающем медленно светлеть небе, разглядывая человека, выползающего из вырытой в склоне сухого оврага норы. Мир, распростертый под крыльями орла, виделся ему огромной вогнутой линзой с краями, плавно поднимавшимися к сиреневому куполу небосвода. Человек, казавшийся с трехсотметровой высоты крохотным, словно червяк, копошился почти в центре этой линзы. Когда орел фокусировал на нем свой взгляд, края линзы сворачивались, исчезая где-то в сиреневой дымке, а маленькая фигурка становилась видна отчетливо Фигурка была желтой. На фоне блеклых и выцветших красок осенней степи ярко-желтое пятно вызывающе плясало перед птичьим взором, привыкшим замечать малейшие оттенки травы и песка.
Орел чувствовал, что очень скоро откуда-то из глубин его изуродованного людьми мозга забьют фонтанчики удовольствия - грязного, постыдного, недостойного благородной птицы удовольствия выследившей жертву ищейки. Скоро, очень скоро от клюва до когтей разольется ощущение блаженной истомы, сходное с тем, которое наступает после расправы с очень крупным и отъевшимся за лето сусликом. Вот только никакой пищи в желудке орла не было уже давно.
Последняя его добыча - снулая рыба, выловленная им в мутной заводи у плотины на реке Халк - оказалась редкостной дрянью. В голодные месяцы орлу приходилось питаться падалью, но эта рыба была хуже мертвечины. В реках вообще редко попадалось что-нибудь заслуживающее внимания.
С тех пор прошли уже сутки. Орел, разумеется, не знал, что все птицы, прошедшие специальную обработку в лабораториях доктора Танаки, несли сейчас непрерывную вахту по всему Ближнему периметру. Не знал он и того, что им предстояло патрулировать периметр еще два дня - вплоть до самого часа “Ч”. За это время некоторым птицам предстояло умереть от голода.
Но не ему. Программа, заложенная в управляющий его мозгом компьютер, награждала выследившую человека птицу несколькими часами относительной свободы. Эти часы орел посвятит охоте на сусликов. Никаких больше экспериментов с реками, никакой рыбы! Только свежее, парное, пахнущее кровью мясо…
Впрочем, предстояло еще дождаться охотников.
По опыту орел знал, что обычно они не задерживаются. Важно не упускать человека из виду, наблюдать за всеми его действиями. Орел старался. Желтое пятно постоянно маячило у него перед глазами. Охотникам не придется долго искать человека. Он поможет им…
…Басманов наблюдал за орлом.
Он увидел эту крупную темноперую птицу еще два часа назад, лежа в своей норе. Простенькое устройство, известное среди диверсантов как “жабий глаз”, - крошечный складной перископ позволял наблюдать за окружающим миром даже из подземного укрытия. Нора, вырытая им перед рассветом в сухом овраге, позволяла оставаться не замеченным до наступления сумерек. Он использовал дневные часы для того, чтобы отоспаться и отдохнуть. Темная дорога отняла у Басманова слишком много сил.
Он так и не узнал, что за существо выслеживало его во тьме у подземного потока. Оборачиваться не хотелось, а старик исчез так же внезапно, как и появился, не дав Владу возможности задать вопросы. Да и был ли то старый Талгат? Не померещился ли? Рассудок в стрессовых ситуациях еще и не такие шутки шутит.
Тогда он не сразу понял, что коридор перед ним пуст. Думал, что шустрый старикан опять побежал вперед и скрылся за поворотом. Сзади доносились какие-то неясные звуки, похожие на царапанье огромных когтей о скалу. Подгоняемый этим шумом, Басманов подхватил рюкзак-контейнер и бросился в погоню за стариком.
Разумеется, он никого не нагнал. Но страшный подземный житель постепенно затих где-то в глубине черных лабиринтов, запах хаомы продолжал висеть в воздухе, ведя Влада по запутанным коридорам, словно ниточка из клубка Ариадны. Несколько раз Басманова так и подмывало свернуть в раскрывавшиеся у него перед глазами широкие боковые проходы, но хаома неизменно вела его мимо по узкому, местами достигавшему полуметровой ширины коридору. Через два часа, в половине шестого вечера, стойкий, разрезающий затхлую атмосферу катакомб аромат вывел его к какому-то бетонному колодцу, над которым в прозрачной синеве осеннего неба висели яркие, неправдоподобно крупные звезды.
Здесь он остановился и присел перевести дух. Путешествие от подземной реки до колодца потребовало больших затрат энергии - прежде всего нервной. Не так-то легко пробираться в царстве вечной тьмы, зная, что за тобой по пятам может гнаться нечто невообразимое. И хотя он ни разу не услышал больше тех звуков, что так напутали его в зале у реки, ему было явно не по себе. Хотелось как можно скорее покинуть пещеры и выйти на поверхность - пусть даже озаренной только светом звезд.
Коридор, по которому шел Басманов, заканчивался овальной дверцей, покрытой облупившейся зеленой краской; она не была заперта и открылась внутрь колодца, отчаянно заскрипев заржавевшими петлями. Колодец отдаленно напоминал ракетную шахту - но шахту, по каким-то причинам заброшенную на завершающем этапе строительства. Из бетона торчали пучки оборванных проводов в посеревшей от пыли оплетке; на полу, рядом с допотопным аппаратом холодной сварки, громоздились решетчатые конструкции из синеватого металла. В противоположной стене колодца зияло рваное отверстие, образовавшееся, похоже, в результате направленного взрыва. За отогнутыми внутрь металлическими прутьями арматуры виднелись покореженные рельсы и завалившаяся набок вагонетка. Наверное, когда-то здесь разыгралось целое сражение. Кто воевал в здешних богом забытых лабиринтах? С кем? И за что? Даже в памяти Минотавра, изучившего все доступные сведения об истории этой земли, не сохранилось никаких упоминаний о заброшенных в степи шахтах и связанных с ними военных действиях.
Несколько минут Влад сидел, прислонившись к зеленой дверце, и прислушивался к своим ощущениям. За сутки, прошедшие с момента его проникновения в пещеру в Урочище Каменных Слез, он продвинулся в глубь охраняемой территории километров на тридцать. Вряд ли его путь был прямым, но в любом случае охранная система Ближнего периметра осталась далеко на юге. Первым делом следовало определить точные координаты колодца.
Металлические скобы, вмурованные в бетонные стены колодца, расшатались от времени. Басманов осторожно взобрался наверх и, высунув из колодца “жабий глаз”, тщательно обозрел им окрестности.
На юго-востоке - горы, он пришел именно оттуда На востоке - всхолмленная степь, на западе - та же степь, гладкая как стол, на севере тянется бесконечная темная полоса, похожая на исполинскую скальную гряду с гладкими отвесными склонами. До нее было не больше шестидесяти километров.
Да, вполне возможно, что Темная Дорога вела к самой Стене и даже уходила за нее. Правда, при строительстве объекта “Тол-лан” котлованы нулевого цикла закладывались на глубине пятидесяти метров. Как же глубоки должны быть ходы, по которым выбрались из-за Стены внук Талгата и его спутники… Если, конечно, они действительно выбирались Темной Дорогой, а не спустились под землю уже где-нибудь в степи, в таком же колодце.
Пока он размышлял, крохотный компьютер “жабьего глаза” переваривал полученные данные. Казалось бы, чего проще - направил передатчик, послал сигнал на сугубо гражданский спутник системы САРСАТ и через секунду узнал координаты своего местонахождения с точностью до угловой секунды. Однако подобная роскошь не для диверсантов. Гражданские спутники “стучат” на своих клиентов не хуже мониторов аэрокосмического наблюдения, круглосуточно работающих в режиме “Синдерелла”. Приходится пользоваться архаичными способами времен Очакова и покоренья Крыма.
Через минуту “жабий глаз” закончил анализ и выдал на миниатюрный экран детальную карту местности. Рубиновая точка колодца мерцала в перерезанной сухими оврагами - руслами мертвых рек - степи в ста двадцати километрах юго-восточнее базы “Асгард”. В самом сердце зоны Ближнего периметра. Теперь он мог поздравить себя с тем, что инфильтрация состоялась.
Басманов выключил комп, сложил “жабий глаз”, убрал в карман рюкзака-контейнера и выбрался на поверхность. Сумерки - хорошее время для скрадывания. До рассвета он успеет пройти километров сорок. Не к Стене - сама по себе Стена не представляла для него сейчас интереса. Но каждый шаг, сделанный им по направлению к базе “Асгард”, увеличивал его шансы на победу. Совсем немного, но увеличивал.
Минотавр, рассчитавший всю операцию от начала до конца, придавал этому этапу первостепенное значение. Место инфильтрации почти не имело значения - важнейшим фактором было время. Время, которое придется затратить на последний рывок - от точки проникновения в зону Ближнего периметра до базы “Асгард”. Времени у него оставалось совсем немного
Такой расклад Минотавр тоже учитывал. В идеале Басманов должен был проникнуть за Ближний периметр еще неделю назад - это давало ему прекрасную возможность осмотреться, изучить подступы к базе, разработать подробный сценарий акции. Но Минотавр предполагал, что Басманов может и опоздать. Вариант, при котором Влад оказывается в зоне Ближнего периметра за сутки до часа“Ч”, находился где-то в середине стопки предложенных Басманову сценариев - между неправдоподобно оптимистическими и угнетающе пессимистическими. Для того чтобы уложиться в установленный срок, Минотавр разработал несколько комбинаций на выбор. Басманов тщательно перебрал их, почесал в затылке и выдал Минотавру свою заготовку. Спустя секунду Минотавр вернул Владу его решение, указав на некоторые недоработанные детали и не преминув язвительно заметить, что подобное мог бы предложить и он сам, если бы его удосужились снабдить всей необходимой информацией.
В результате они разработали своего рода план внутри плана, подробности которого оставались известны только им двоим. Этот план предусматривал и особенности работы мониторов в режиме “Синдерелла”, и находившихся на службе у врага птиц-киборгов, и обычную тактику Истребительных отрядов в зоне Ближнего периметра. Этот план ему предстояло воплотить в жизнь.
Всю ночь он шел на северо-запад, стараясь по возможности продвигаться по дну сухих оврагов Высокие склоны обеспечивают кое-какую защиту от чрезвычайно тщательного сканирования местности, достигавшего разрешения одного квадратного миллиметра на пиксель - считалось, что работающий в режиме “Синдерелла” спутник мог сосчитать точное количество темной и светлой фасоли, рассыпанной по обеденному столу. Когда бригадный генерал Ховард распорядился подвесить над зоной объекта “Толлан” пять мониторов на геостационарных орбитах и включил режим “Синдерелла”, головастики Центра впали в уныние. Теперь там и мышь не проскочит, говорили они, теперь генерал Ховард может при желании развлекаться, любуясь на пчел, перелетающих с цветка на цветок (разговоры велись еще летом, когда в степи действительно летали пчелы). По-своему они, конечно, были правы. Во время Войны Возмездия израильтяне отслеживали своим единственным спутником даже обвязанных взрывчаткой собак, которых палестинцы десятками гнали на их боевые позиции. С другой стороны, головастики, как обычно, излишне драматизировали ситуацию. У режима “Синдерелла” имелись свои минусы - прежде всего лавинообразный поток информации, который поступал на анализирующие блоки. Из истории той же Войны Возмездия был известен эпизод, когда центр космической связи в Тель-Авиве, прекрасно справлявшийся с охотой на собак, парадоксальным образом не заметил подготовку танковой атаки сирийской армии на Го-ланские высоты, стоившую Израилю двенадцати тысяч солдат. Разумеется, за сорок с лишним лет техника шагнула далеко вперед, но Басманов не сомневался, что мониторы, подвешенные Ховардом над зоной объекта “Толлан”, нацелены прежде всего на передвижения крупных отрядов. Скорее всего, один из спутников засек Басманова еще при подъеме на поверхность; но информация об одиночке, выбравшемся из заброшенной ракетной шахты, имела все шансы затеряться в океане сведений о мигрирующих сусликах, рыскающих в холмах лисах, охотящихся в ночи совах. Если наземный персонал мониторов не зря получает свои деньги, эти данные рано или поздно будут отфильтрованы и лягут на стол дежурного офицера службы наблюдения в папке под грифом “заслуживающие внимания”; вопрос лишь в том, сколько времени на это уйдет. Минотавр оптимистично считал, что не менее суток.
Другое дело - птицы. Вот они-то явно использовались для охоты за беглецами-одиночками, и операторы, обслуживающие птиц, относились не к аэрокосмической службе, а к разведке ВВС. Именно поэтому Басманов с неослабевающим вниманием наблюдал за орлом, описывающим широкие круги над его убежищем в русле сухого оврага.
Убедившись, что орел пролетает над оврагом через каждые шесть-семь минут, Басманов переоделся. В пещерке, выкопанной с помощью десантного ножа и представлявшей собой узкую и тесную щель в постоянно осыпающейся глинистой почве, переодеваться было очень неудобно. Он вытащил из рюкзака-контейнера пропахшее потом и хаомой желтое одеяние, снятое с одного из найденных в круглом зале трупов, и влез в него ногами вперед, извиваясь как червяк. Рюкзак-контейнер пришлось пока оставить в укрытии - у оператора-птицы не должно возникнуть лишних вопросов.
Сверившись с “жабьим глазом”, Басманов дождался момента, когда крылатый шпион окажется в сотне метров от оврага, и полез наружу. Конечно, он не мог поручиться, что орелдействи-тельно охраняет объект “Толлан”; в конце концов, в степи наверняка до сих пор оставалось много диких, не испорченных человеком животных. Но когда орел замер на месте, время от времени лениво пошевеливая крыльями, сопротивляясь сносившим его в сторону воздушным потокам, Влад окончательно убедился, что над ним - киборг. Несчастная птица с изувеченным мозгом.
Сейчас картинка, отраженная в глазах орла, транслируется на экраны стереовизоров службы воздушного мониторинга базы “Асгард”. Строение Q, второй подземный уровень. Восемь пятнадцать вечера, последний час дежурства третьей смены. Скорее всего, операторы будут действовать быстро, чтобы успеть доложить об обнаружении и ликвидации беглеца до прихода сменщиков. Никому не хочется лишаться премиальных.
Желтое одеяние должно сбить их с толку. В первоначальном плане, не предусматривавшем, естественно, страшную находку в пещерном склепе, роль желтой хламиды играл его вывернутый наизнанку комбинезон - на внутренней стороне его были вышиты узоры, характерные, по сведениям перебежчиков, для некоторых общин, обитавших в непосредственной близости от Стены. Но балахон, снятый с мертвеца, нравился Басманову больше. Яркий, к тому же бесформенный, позволяющий прятать под тканью всякие полезные вещи.
Он сполз вниз по сухому глинистому склону. Тяжело, как и положено пожилому смертельно уставшему человеку, заковылял вниз по руслу мертвой реки. Там, в полукилометре к югу, “жабий глаз” засек превосходную лощинку, казавшуюся специально подобранной природой для сегодняшней игры.
Видимо, порядок прохождения информации в службе разведки ВВС ничем существенно не отличался от аналогичного процесса в аналитическом управлении аэрокосмических войск. Басманов беспрепятственно добрался до лощины, обследовал ее, стараясь не проявлять повышенного интереса к тем деталям ландшафта, которые действительно его заинтересовали, собрал по склонам немного сухого хвороста, сложил в тени холма аккуратный костер, используя вместо бревен толстые ветви карагача, развел небольшой, почти не дающий дыма огонь. Продолжавший нести свою вахту орел успел несколько раз испытать крайне болезненные спазмы желудка и погрезить о жирных теплых сусликах.
Влад был уже готов поверить в то, что службе воздушного мониторинга глубоко наплевать на побег из-за Стены прямо накануне Большого Хэллоуина, когда база “Асгард” наконец отреагировала.
Что-то мелькнуло в удивительно прозрачном, похожем на темный хрусталь осеннем воздухе. На северо-западе, там, куда смотрел Басманов, карабкался в фиолетовое небо узкий блестящий серпик молодого месяца. Его-то и перечеркнула стремительная тонкая тень, неотвратимо приближающаяся к одинокому степному костру. Басманов напряг и без того обостренное фармакологией зрение - размытые из-за большой скорости контуры приближающегося объекта наводили на мысль об электрическом скате, кардинально поменявшем среду обитания. Это был тактический беспилотный аппарат “Предейтор” - старая разработка компании “Локхид”, - хорошо показавший себя в многочисленных войнах тридцатых годов, когда начинавший осознавать свою великую историческую миссию Прекрасный Новый Мир яростно отбивался от жадных, голодных, измученных нехваткой воды и сырья, доведенных до отчаяния обитателей беднейших государств планеты. Ничего особенного - крохотный, не способный к самообучению мозг, шесть самонаводящихся ракет “Плау”, система кинжального огня “Мистраль”, парализатор “Василиск”, двенадцать газовых гранаток, предназначенных для нейтрализации противника, засевшего в зданиях - система эхолокации “Предейтор” позволяла ему влетать в окна и, не слишком снижая скорость, прочесывать внутренние помещения домов. Безусловный плюс этой старенькой машинки - прекрасное сферическое зрение; можно поспорить, что сейчас она видит не только Басманова, копошащегося возле своего жалкого костерка, но и парящего над ним в небе орла и оставшийся далеко позади, на базе “Асгард”, ангар, откуда она вылетела несколько минут назад на ночную охоту. Впрочем, зрение зрением, а разум “Предейтора” был все же чрезвычайно примитивным. Да и то сказать, стоит ли посылать какое-нибудь навороченное чудо техники с встроенным ИскИном, которому не то что пилот - и оператор, ставящий задачу, по большому счету, не нужен - за подавшимся в бега старым туземцем? У объекта “Толлан”, как и должно быть у столь грандиозного предприятия, имелись свои финансовые директора, и они ни за что не согласились бы на столь безрассудное использование дорогостоящей техники. На этом, собственно, строился весь расчет Минотавра, подкрепленный некоторыми практическими соображениями Влада.
Рука Басманова, скрытая под тяжелыми желтыми складками, сжала небольшой тонкий цилиндрик из полированного черного дерева. Заостренный конец цилиндрика, напоминавший плохо заточенный карандаш, был почти точно направлен на плывущий в небесах серебряный месяц.
Теперь следовало точно предугадать время удара. “Предейтор” может открыть огонь на поражение с дистанции в десять километров - тогда пальбы следует ожидать уже в ближайшие две минуты. Но на практике все операторы знают, что система наведения у аппарата куда хуже системы визуализации. Фактически это означает, что “Предейтор” стараются беречь в дальнем бою и использовать как боевую единицу только в конфликтах на малых дистанциях - почти в рукопашке. Для Басманова это также означало, что его вряд ли будут сейчас же убивать - попугают ультразвуковой пушкой, сбросят гранату с газом, может быть, долбанут из “Василиска”, а потом вышлют команду головорезов из Истребительных отрядов и возьмут тепленького. В принципе, такой расклад его полностью устраивал, вот только свободу передвижений для себя Влад очень хотел оставить. Привычка всегда держать в рукаве, по крайней мере, один туз давно стала его второй натурой
Поэтому он продолжал спокойно сидеть у костерка, время от времени подкидывая туда сухие ветки. Спокойно - для тех, кто наблюдал за ним: для орла, который теперь висел над оврагом почти неподвижно, словно привязанный к земле невидимым тросом, для оператора “Предейтора”, управлявшего охотой из удобного телеметрического кресла на базе “Асгард”, для ангелов Господа Нового Прекрасного Мира, равнодушно глядевших на него с высоких небес. Пожилой беглец из-за Стены, облаченный в желтое одеяние парии, и не должен был проявлять никакого беспокойства - он ведь не мог разглядеть мелькнувшую на фоне блестящего месяца тень и не знал, что такое беспилотный охотник “Предейтор”. Его внимание могло привлечь разве что странное поведение орла - и Басманов вполне мотивированно несколько раз взглянул в зенит, мысленно посылая на голову упрямой птицы все известные ему проклятия. В предстоящей дуэли с воздушными силами генерала Ховарда лишние свидетели были ему не нужны.
Сердце Влада колотилось в бешеном ритме. Казалось бы, сколько лет прожито в постоянном напряжении - пора уже и привыкнуть к таким ситуациям. На самом деле ничего подобного не происходило. Полгода назад Басманову случилось провести полчаса в кабине вингера с террористом-одиночкой Жозе ду Пинейро - человеком, много сделавшим для дела сопротивления, но совершенно лишенным психологических тормозов. Речь шла о широкомасштабной акции, которую Подполье собиралось провести в Буэнос-Айресе; Владу выпала малоприятная роль доброго дядюшки, уговаривающего камрада Жозе выполнить кое-какую грязную работенку за предпочитавших работать в белых перчатках коллег из Центра. Разговор шел плохо; ду Пинейро ему не верил, подозревал в Басманове провокатора и все полчаса держал на прицеле своего “питона”. Владу требовались значительные усилия, чтобы сохранять концентрацию, необходимую для ведения переговоров, и не отвлекаться на мысль о том, что его держит на мушке совершенно обезбашенный психопат (если называть кошку кошкой, камрад Жозе именно таким и являлся). Когда они наконец распрощались, Басманов с удивлением обнаружил, что не только остался жив, но и буквально промок от пота. Принять душ и переодеться оказалось не так-то сложно, а вот сердцебиение пришло в норму только через пару часов. Казалось бы, легендарный Зеро, гроза Прекрасного Нового Мира… Я человек, и ничто человеческое мне не чуждо, говорили римляне. Мудрые все-таки были люди.
Бешеный стук сердца о грудную клетку живо напомнил Владу этот негероический эпизод его биографии. При мысли о безумном террористе-одиночке (месяц спустя подорвавшемся на собственном заряде в пригороде Айреса) Влад разозлился. Какого черта, сказал он себе, попробуйте остаться спокойным, когда на вас с жуткой скоростью мчится начиненная всякой хитрой электроникой бесшумная крылатая смерть… Американская дуэль, популярное развлечение Дикого Запада - кто первым вытащит пушку. Сейчас посмотрим, у кого нервы крепче - у меня или ? этой механической дурилки…
“Предейтор” выскочил из-за тонущих в чернильной темно* те холмов совершенно неожиданно. Так всегда бывает - даже если что-то должно произойти очень быстро и ты к этому готов, сам момент изменения реальности каким-то поразительным об” разом ускользает от восприятия. Всего полвздоха, четверть бие” ния сердца, ничтожную долю секунды назад степь казалась средоточием необыкновенного покоя, даже ветер не шуршал б сухой осенней траве, даже языки огня тянулись к темному небу ровные и недвижимые, словно наведенная голограмма. Но вздох оборвался, сердце сжалось еще на несколько миллиметров, а время сдвинулось на крошечный шаг вперед - и вот уже оно здесь, обезумевшее от сверхскоростного полета чудовище, похожее на сказочного дракона и на бред безумного конструктора одновременно, с широкими, абсолютно черными, поглощающими свет крыльями, невидимое для радаров, недосягаемое для средств ПВО, скользящее на высоте каких-то двух метров над замершими в торжественном ужасе холмами. “Предейтор”. Охотник на беглецов.
Когда он скользнул над седловиной западного холма, изящно обогнув замершую в нелепом полупоклоне каменную бабу, и молниеносно нырнул куда-то вниз, в глубокую тень, Влад перестал ощущать что-либо, кроме своих пальцев, сжимавших эбеновый цилиндрик. Теперь он знал, когда ударит “Предейтор” - как только вынырнет из лощинки, зажатой между двух холмов. Действительно, исключительно неудобное место для ракетной атаки эта лощинка. Куда как проще атаковать, выйдя на высшую точку подъема из глубокого оврага - мало того, что улучшаются аэродинамические показатели машины, так еще и вид оттуда открывается, как с обзорной площадки. Впрочем, последнее замечание равно справедливо и для тех, кто находится у костра.
Он успел вздохнуть - глубоко, стараясь получить наслаждение от хмельного воздуха степи. Сосредоточенное лицо его замерло, пальцы норовили вытащить цилиндрик из складок одежды и наставить на то место, откуда спустя мгновение должен был появиться готовый к атаке аппарат. Но он, конечно, не сделал этого - зачем, когда электромагнитный импульсный стан-нер может пробить любой заслон, за исключением, пожалуй, десятидюймовой плиты из свинца. Угол рассеивания у портативных моделей достаточно велик - это многотонные боевые стан-неры, монтирующиеся на спутниках, могут точечным ударом остановить батарею искусственной сердечной мышцы у безошибочно найденной в десятимиллионном городе жертвы, а в ближнем бою такие изыски ни к чему. Даже неприцельный выстрел накроет горловину лощины с хорошим запасом - метров на десять-пятнадцать в каждую сторону. Главное здесь - не точность. Главное - выдержка.
Темнота, занавесившая межхолмье, вздулась иссиня-чер-ным нарывом и лопнула с отвратительным квакающим звуком. Басманов увидел холодную фиолетовую вспышку, на долю секунды выхватившую из мрака распластанное тело ската с гроздьями вытянутых виноградин под антрацитовыми крыльями - “Предейтор” включил лазерные сенсоры системы кинжального огня “Мистраль”.
Цилиндр из черного дерева в руке Басманова на мгновение стал очень теплым, даже горячим - пальцы нажали панель активатора в тот самый миг, когда фиолетовый отблеск коснулся сетчатки глаза. Разум не успел бы принять решение вовремя - все сделало тело, мышечные рефлексы. Электромагнитный импульс сбил настройку системы наведения за долю секунды до того, как “Предейтор” нанес удар.
В трех шагах от Басманова с сухим свистящим шелестом пролегла неширокая полоска скошенной травы - словно под ударом невидимого хлыста. И еще одна. И еще.
Поглощавшее свет пятно тьмы скользнуло над костром, поливая сталью клочок земли, на котором, как казалось сбитому с толку электронному мозгу “Предейтора”, сидел человек в желтом балахоне. Басманов взмахнул руками и повалился на спину - именно так и случилось бы, если бы очереди “Мистраля” разорвали его грудную клетку. Он увидел фиолетовый купол неба, повисшую под самым куполом птицу со светлым оперением, внимательно следившую за тем, что творится внизу, черный размытый в воздухе след удалявшегося по гигантской параболе аппарата. “Предейтор” закладывал вираж, готовясь к возвращению на базу.
Да, подумал Басманов, хорошо же я думал об охотниках. Па-рализатор, ультразвук… Спасибо еще, ракетой не влупили. Кончились гуманные времена, кончились. До исторического момента осталось два дня - кому охота возиться с многочисленными бумагами, неизбежно сопровождающими процесс возвращения беглеца в лагеря за Стеной? Пристрелить - и дело с концом. Глядишь, еще и истребители не соблаговолят забрать тело, сочтут лишним трудом. Хотя нет, это все-таки исключено - должны же они представить начальству материальное доказательство удачной охоты, в некотором роде трофей? Видимо, по этой же причине обошлось без ракет - ищи потом в радиусе ста метров следы органического материала…
Перед тем как скрыться с поля боя, “Предейтор” выпустил по Басманову еще две очереди - в качестве контрольного выстрела. Стрелял он по-прежнему криво, поскольку удар станне-ра обеспечил временное помутнение его примитивного разума минут на пять - более чем достаточно для скоротечного огневого контакта и слишком мало, чтобы по возвращении на базу техник, обслуживающий аппарат, обнаружил неисправность и забеспокоился. Невидимая плеть свистнула теперь слева от Басманова, на лицо его посыпались ломкие сухие травинки. В широко распахнутых глазах Влада отразилась хищная тень, промелькнувшая над костром, металлический холод, шлейфом тянувшийся за аппаратом, коснулся его губ. С неожиданным низким гулом - по-видимому, оператор включил форсаж - “Предейтор” пронесся над импровизированным лагерем и канул в наползавшую на холмы ночь. Теперь можно было бы перевести дух, собраться с мыслями и начать готовиться к встрече дорогих гостей, если бы не дурацкая птица, по-прежнему парящая в темнеющем небе.
Басманов предполагал, что оператор отстрелявшегося по нему аппарата-убийцы видит картинку, передаваемую киборгом на экраны службы воздушного мониторинга. Во всяком случае, может видеть. Согласно правилам игры, изобретенной Минотавром, Басманову в этой ситуации категорически запрещалось двигаться и вообще подавать признаки жизни. Иллюзия успешной ликвидации беглеца должна быть полной.
Но, с другой стороны, именно сейчас ему требовалась полная свобода действий. К прибытию парней из Истребительных отрядов он рассчитывал подготовить несколько сюрпризов, и лишние свидетели были здесь ни к чему. Сколько еще будет висеть над ним проклятый орел? Может быть, попробовать сбить станнером настройку имплантированного в мозг птицы компьютера ? А не вызовет ли такой сбой тревоги у тех, кто следит за ним глазами киборга?
Пока Басманов, старательно изображая труп, просчитывал варианты нейтрализации крылатого соглядатая, управлявшая действиями киборга программа перешла в латентную фазу. Обычно выполнивший свое задание орел улетал с места обнаружения добычи не сразу Но на этот раз спазмы, терзавшие его желудок, были совершенно невыносимы. Орел едва удержался от того, чтобы камнем броситься вниз на лежавшего неподвижно человека в желтом одеянии. Сколько мяса! Будь человек мертв, птица, не колеблясь, воспользовалась бы удачным стечением обстоятельств и полакомилась еще не успевшей остыть плотью, не утруждая себя долгими поисками иной пищи в опустевшей осенней степи. Но человек не был мертв, он просто затаился, подобно змее в зарослях тростника, и орел чувствовал это. Бессловесные твари во многих отношениях мудрее людей. Поэтому он не стал рисковать. Усталый взмах дрожащих от многочасового напряжения крыльев - и орел медленно поплыл на юго-восток, туда, где в предгорьях порой встречались еще нагулявшие за лето жир зайцы.
Басманов проводил его взглядом. Пока все складывалось как нельзя лучше. Гости прибудут не раньше чем через полчаса. Эти полчаса следовало провести с толком.
Он терпеливо досчитал до ста, выжидая, пока силуэт птицы сольется с волнистой линией темно-фиолетовых гор, рывком поднялся, стараясь не затоптать отпечатавшийся в траве контур своего тела, и побежал обратно, к выкопанной им накануне пещерке-убежищу.
Рюкзак-контейнер невелик по объему, но умелый диверсант всегда уложит в него все необходимое. За те два месяца, что Влад Басманов провел в автономном режиме, ему почти не приходилось пользоваться вещами, которых бы не было в рюкзаке. Вода - да, воду каждый раз приходилось искать, но без обеззараживающих и восстанавливающих таблеток, запас которых, кстати, нуждался в пополнении, он бы давно уже умер - не от жажды, так от болезней. Все остальное в рюкзаке имелось. В том числе кое-какие приспособления, которые должны были значительно облегчить ему встречу с головорезами из Истребительных отрядов
Следующие двадцать минут он сосредоточенно работал. Перед началом миссии, в Центре, он неоднократно прорабатывал эту часть операции на полигоне, оттачивая свои действия до автоматизма, и теперь это здорово помогало. К тому же рельеф местности позволял выстроить мизансцену даже лучше, чем предполагалось в их с Минотавром сценарии. Установив последнее из устройств, два месяца лежавших мертвым грузом в рюкзаке-контейнере в ожидании сегодняшнего дня, Басманов стянул с себя осточертевшее желтое рубище и принялся набивать его сухой травой, стараясь не срывать ее помногу в одном месте. Ломкие былинки больно кололи руки и норовили проткнуть ветхое одеяние в самых разных местах. Основные трудности возникли с ногами - штаны, взятые Басмановым в пещере-склепе, состояли не столько из материи, сколько из прорех, и теперь сено предательски выпирало из бедер и голеней “трупа”. Влад оторвал длинный кусок ткани от спинной части желтого халата и, разодрав его на тряпки, замаскировал наиболее откровенные дыры. Получилось неплохо - во всяком случае, издали кукла выглядела достаточно правдоподобно. Рукава халата и брючины он наскоро зашил суровыми нитками. Голову Басманов сделал, надув пузырь из металатекса - такие пузыри, раздувавшиеся при необходимости до размеров небольшого воздушного шара, использовались диверсантами в самых разнообразных ситуациях. Молекулярная структура металатекса позволяла пузырю сохранять стабильную форму вне зависимости от того, до какого объема он был надут, и обеспечивала почти абсолютную непроницаемость оболочки. Чаще всего в пузырях носили воду - в тех случаях, когда стандартной восьмисотграммовой фляги оказывалось недостаточно для перехода через засушливую местность. В этом случае наполненный водой пузырь крепился намертво присасывающимися к металатексу ремнями-“репейниками” и превращался в некое подобие побулькивающего на ходу рюкзака. Басманову приходилось использовать полезное приспособление в качестве аэростата - наполненный гелием из портативного баллончика пузырь позволял (без особого удобства, правда) перемещаться на высоте в несколько сот метров, повиснув на тех же “репейниках”, отодрать которые от металатекса можно было лишь с помощью особого раствора.
Перед тем как выдуть из крошечного, теплого на ощупь мешочка подобие человеческого черепа, Басманов запихнул в него капсулу термолюкса. Пристраивая надутый пузырь на плечи набитой травой куклы, он услышал, как она перекатывается внутри словно сухая горошина. Благословен и проклят будь прогресс, подумал Влад, воздвигнувший твердыни Прекрасного Нового Мира и давший нам в руки оружие, которое их сокрушит. Капсулы размером с ноготь мизинца достаточно, чтобы превратить в уголья целый дом. Куала-Лумпур полыхал, как огромный факел, его горделивые башни плавились в горниле чудовищного пожара, военные вертолеты сгорали, словно мотыльки в пламени свечи. Мы сделали это, имея в своем распоряжении всего три центнера термолюкса. И если бы не погибшие вместе с Хьюстонским Пророком тысячи и тысячи ни в чем не повинных людей, если бы не сотни вчерашних союзников, отвернувшихся от Подполья после трагедии Куала-Лумпура, если бы не волна гнева, захлестнувшая даже те страны, где население традиционно поддерживало лозунги борьбы с Белым Возрождением… Если бы не это, Прекрасный Новый Мир давно бы превратился в пепел в очищающем огне грандиозной гекатомбы. Синтез термолюкса был несложен; в Подполье не знали недостатка в талантливых химиках. Уходя в автономный режим, Басманов взял с собой тридцать крошечных красных капсул. Одну он израсходовал по пути - выжег глубокую штольню в заброшенных талибских лабиринтах под Хайберским проходом, где хранилось некогда бактериологическое оружие и где, по рассказам последних непереселенных пуштунов, до сих пор обитали приносящие мучительную смерть духи. Вторая должна была пригодиться через несколько минут.
Приделав кукле “голову”, Басманов соорудил из длинных, отдаленно напоминавших волосы стеблей грубое подобие парика. Обмотал оставшейся полоской желтой ткани. Критически осмотрел, остался недоволен, но переделывать не стал. В конце концов, это вам не конкурс великих скульпторов, а операция “Смоляное чучелко” - так назвал предложенную Владом комбинацию Минотавр. Кукла должна играть роль убитого человека не больше минуты - потом все будут решать совсем другие средства
Он расположил муляж у почти угасшего костра в той самой позе, в которой должен был лежать труп расстрелянного беглеца. Затем еще раз внимательно осмотрел лощину, прикидывая, где лучше всего оборудовать место для засады, похрустел мышцами, выполняя малый комплекс цигун, и, сделав несколько глубоких вдохов и выдохов, отправился обживать облюбованную позицию. Позиция представляла собой неглубокую, вымытую весенними дождями яму на склоне пологого густо заросшего приземистыми зарослями карагача кургана. Здесь, в древнем погребальном холме, насыпанном над могилой безвестного степного владыки, Басманов с помощью десантного ножа вырыл себе узкую тесную нору. Натянув над ямой маску из биостали, он заполз в убежище, заполнив всю нору своим большим телом - несмотря на холод, он чувствовал себя удивительно комфортно и защищенно, словно младенец в материнской утробе. Теперь оставалось только ждать.
Ждать пришлось не полчаса и даже не час. Возможно, порой Истребительные отряды действительно проявляли чудеса оперативности, приписываемые им многочисленными легендами. Но подстреленный где-то в степи старик, который уже никогда и никуда не убежит, не такой важный трофей, чтобы мчаться за ним на ночь глядя.
Так или иначе, от атаки “Предейтора” до появления десантного геликоптера “Атлас” с отрядом истребителей прошло восемь часов.
Басманов провел ночь в засаде, лежа в промерзшей насквозь норе Первые два часа он убеждал себя, что истребители просто задерживаются; в конце концов, накануне Большого Хэллоуина у них вполне могли быть заботы и внутри периметра. К полуночи стало ясно, что забирать тело расстрелянного беглеца никто не торопится. Казалось маловероятным, чтобы истребители решили наведаться за своим трофеем среди ночи; тем не менее Влад не покинул засаду. Есть много куда менее комфортных мест для ночлега, к тому же никто не отменял действие закона подлости - посланцы базы “Асгард” могли объявиться именно тогда, когда единственно подходящая для планов Басманова позиция окажется оставленной. Поэтому все, что он себе позволял, - это осторожно ворочаться, стараясь не разрушать стены своего убежища и делать согревающие упражнения. Ближе к утру физкультурные пятиминутки перестали давать эффект; руки и ноги затекали, стоило только принять мало-мальски неудобную позу, мочевой пузырь раздулся и, казалось, грозил разорвать тело изнутри. Поколебавшись некоторое время, Влад решил, что оказаться в решающий момент небоеспособным по столь приземленной причине будет довольно глупо, выбрался из норы, подполз к самому краю заросшей диким тимьяном впадинки, которую он использовал для засады, перевернулся на бок и помочился в сухую траву. Стало значительно легче, во всяком случае, Басманов вновь обрел способность логически мыслить.
Хуже всего, разумеется, был вариант, при котором за телом беглеца вообще никто не прилетал. Вариант, рассматривавшийся ими с Минотавром как малореальный, но все же возможный. Согласно вводной этого варианта, ситуация внутри Стены обострилась настолько, что весь доступный человеческий ресурст был брошен на решение этих проблем. Патрулирование пространства между Стеной и ближайшими обжитыми местами возлагалось на киборгов и беспилотные автоматы-убийцы Поскольку “Предейтор” свою задачу выполнил, истребителей попросту могли не поставить в известность. А стало быть, Басманов получал реальный шанс встретить час “Ч” посреди голой степи, в ста двадцати километрах от базы “Асгард”. Перспектива, что и говорить, безрадостная.
Прекрасно разработанный план срывался на глазах. Разумеется, Минотавр разработал еще несколько схем, но все они требовали определенного времени. А времени оставалось совсем мало.
Приближался рассвет, и это окончательно убедило Басманова в том, что одинокого беглеца бросили в степи на поживу любителям падали Что ж, как ни жаль, но операция “Смоляное чучелко” откладывается до неопределенных времен. Следовало встать, собрать рассыпанные по ложбинке сюрпризы для гостей и двигаться обратно на юг, к цепочке блокпостов, перекрывавших границы Ближнего периметра Атаковать блокпост в одиночку, разумеется, невозможно; но между блокпостами проложены дороги, а по ним время от времени проезжают армейские вездеходы. Грамотно устроенная засада, плюс неиспользованный сегодня арсенал сюрпризов, плюс некоторая толика везения… Басманов поморщился. Слишком много “если” Серьезные дела так не делаются
Он перевернулся на спину, расправляя затекшие мышцы. Потянулся, зевнул - бесшумно, но так сильно, что едва не вывихнул себе челюсть. Последние минуты отдыха - если, конечно, бессонную ночь, проведенную в таких спартанских условиях, можно назвать отдыхом - перед многокилометровым маршем запоминаются на весь день. Неизвестно, сколько часов предстоит бежать по голой степи, глотая горькую слюну и сходя с ума от однообразного шуршания стелющейся под ногами травы. В эти часы память будет изводить тебя, напоминая, как ты, вольно раскинув руки, лежал на земле (почти невыносимо холодная сейчас, спустя всего несколько часов она покажется мягкой и уютной периной), испытывая блаженство, нисходящее на тебя со стремительно светлеющих небес. Басманов почувствовал, как начинает медленно вращаться вокруг своей оси нависший над ним огромный степной небосвод. Неторопливое, старое как мир вращение хрустальной небесной сферы, невидимый глазу прецессионный сдвиг созвездий, величественный оборот вселенной вокруг своей оси… Здесь, на склоне древнего кургана, связь вечного неба и бренной, созданной из праха и в прах обращающейся земли, казалась очевидной, как рассвет, как ночь или день. Кости, хранимые курганом, прорастали в срединный мир невидимым, полым, словно бамбук, древом, достигавшим обители небесных богов. Вверх по полому стволу поднимались прозрачные, как клочки тумана, души тех, кто закончил свой земной путь; они парили в восходящих воздушных потоках, без сожаления прощаясь со своей жестокой колыбелью, без печали и гнева глядя сверху вниз на широкое желтое лицо степи, изрезанное шрамами оврагов и высохших рек, на гигантский квадрат Стены, под которым тяжело прогнулась не привыкшая к подобной ноше земля, на цепочки блокпостов и полосы минных полей, на нити трубопроводов и плотины электростанций, на копошащихся где-то на дне воздушной ямы несчастных, прикованных к своей телесной оболочке людей… Все выше и выше, к сияющим небесным чертогам, к океану лучистого света несла их невидимая воздушная река, и чем дальше удалялись они от жалкой тверди, тем стремительней становился их полет, воздух свистел в пустом стволе вечного древа, от шума его закладывало уши, и это было странно, потому что души воспринимают звуки не так, как люди, во всяком случае, ушей у них нет… Шум становился все ближе и громче, и Басманов, вырвавшись из цепкой пелены грез, открыл глаза и понял, что наконец дождался гостей.
Малый десантный геликоптер “Атлас” шел с северо-запада, возвещая о своем приближении трубным ревом мощных винтов. Потом рев смолк, сменившись гулом работающих на холостом ходу двигателей, послышалось свистящее шипение воздушных амортизаторов, и по траве пошли тугие холодные волны. Зеленовато-серая туша, ощетинившаяся колючками антенн, покачивалась на воздушной подушке в пятидесяти метрах от того места, где лежала набитая травой кукла.
Осторожничают, гады, усмехнулся про себя Басманов. Что ж, разумно - осторожность не повредит даже в такой пустяковой миссии, как вылет за безобидным трупом. По-своему он был даже рад такой предусмотрительности истребителей - если бы геликоптер завис прямо над “соломенным чучелком”, от использования капсулы термолюкса пришлось бы отказаться. Не сжигать же единственное транспортное средство, способное в срок доставить его к “Асгарду”. Впрочем, Минотавр, в распоряжении которого были сведения о действиях Истребительных отрядов за все десять лет их существования, с самого начала утверждал, что они не станут подлетать слишком близко. Обычно экипаж машины класса “Атласа” состоит из шести человек - пилота, стрелка-навигатора и четверых десантников. Басманов, вслед за Минотавром, рассчитывал, что на землю сойдут двое - прочие же останутся на борту, прильнув к прицелам и настороженно следя за экранами локаторов.
Сошел один. Мягко спрыгнул в траву, присел, замер на несколько секунд, покачиваясь на корточках и поворачивая голову то в одну, то в другую сторону. Решив, что все в порядке, выпрямился во весь рост. Огромный, больше самого Басманова, курчавый оливковокожий араб. Лоб обтянут черной лентой, тонкими нитями соединенной с выпуклыми зеркальными очками, делающими истребителя похожим на анимационного инопланетянина. Это тактический штурмовой компьютер, игрушка, получившая широкое распространение в период водяных войн сороковых годов. ТШК объединяет в себе функции нокто-скопа, сканера, отслеживающего движение в радиусе до двухсот метров, лазерного прицела с автоматической системой наведения, анализатора, рассчитывающего оптимальную стратегию боя при минимальном количестве вводных данных, управляющей системы жизнеобеспечения десантного комбинезона и множества других устройств. Пока араб вертел головой, лента у него на лбу собирала и переваривала сведения об окружающей местности; отфильтрованная информация в виде коротких сводок и диаграмм передавалась на внутреннюю поверхность зеркальных очков. На этом этапе “смоляное чучелко” не должно было вызвать подозрений: ультразвуковой сканер давал только общий контур тела, без деталей, а датчики инфракрасного излучения свидетельствовали о наступившем трупном окоченении. За себя Басманов тоже не волновался: укрытие делало его невидимым для лучей локаторов, а натянутая сверху маскировочная сетка не давала возможности увидеть его с воздуха. Сам же он благодаря “жабьему глазу” видел все и был готов к войне.
Когда араб выпрямился и, закинув за плечо казавшийся игрушечным в его руках карабин, скользящим шагом двинулся к “смоляному чучелку”, Басманов приступил к действиям. Собранный накануне маленький арбалет лег между едва заметными холмиками земли, образовавшимися при рытье окопа. Двигаясь с бездумной ловкостью автомата, Влад вложил в него короткую стрелу с толстым титановым цилиндром вместо наконечника. Прицелился в хвостовую часть геликоптера, выстрелил. Стрела прошла по касательной, и титановый цилиндр, снабженный мощным магнитным сердечником, приклеился к сероватой камуфлированной поверхности аппарата. Есть попадание! (Десять секунд прошло. Араб уже в двух метрах от “чучелка”.) Теперь радиосвязь с геликоптером была блокирована - точнее, экипаж “Атласа” не мог связаться с базой или с кем бы то ни было еще. Глушитель, заключенный в титановую оболочку, надежно гасил все сигналы, передаваемые “Атласом” на всех известных человечеству волнах, образуя вокруг геликоптера двадцатиметровую сферу молчания. Совершенно необходимая предосторожность, учитывая тот факт, что легендарные крутые истребители, многому научившиеся от своих коллег из армий Белого Возрождения, в последнее время были склонны вопить в эфир о любой, самой пустяковой поломке, случившейся с их экипажем.
Араб между тем подошел уже совсем близко. Басманов даже разозлился - любой толковый диверсант даже в серых предрассветных сумерках за десять шагов поймет, как отличить живое от неживого, а настоящий труп - от подделки. Для этого вовсе не обязательно наклоняться к носу подозреваемого и подносить к ноздрям стетоскоп. Правда, этому не учат ни в школе, ни в академии международных сил по поддержанию порядка, ни в тренировочных лагерях Истребительных отрядов, про которые рассказывают столько легенд. Это знание приходит только тогда, когда твоя жизнь зависит лишь от тебя самого, а не от суперкомпьютера у тебя на башке или группы огневой поддержки, засевшей в бронированной туше геликоптера у тебя за спиной. Потому что ни компьютер, ни все орудия “Атласа” не в силах уже спасти глупого истребителя, приблизившегося к кукле-ловушке так близко, что вся неприкрытая наглость обмана стала очевидной даже ему.
Араб увидел растрепавшиеся соломенные волосы куклы и надутый пузырь, заменявший ей лицо Понял, что перед ним - приманка, а вокруг - западня. Молниеносным движением сдернул с плеча винтовку и, оттолкнувшись мощными, как у страуса, ногами, прыгнул в сторону, исчезая из перекрестий невидимых! прицелов, уходя с линии огня.
Слишком поздно. С линии такого огня не уйдешь.
Басманов в своем окопчике нажал кнопку на крошечной черной коробочке. Простейшее устройство вроде старинных брелоков с сигнализацией При необходимости можно собрать буквально на коленке. Кнопка, антенка, передатчик Микроскопическая проволочка, затаившаяся в мягкой капсуле термолюкса, словно игла в сказочном яйце, поймала сигнал и завибрировала.
Голова “смоляного чучелка” взорвалась ослепительно белым: фонтаном огня.
Термолюкс - отдаленный потомок пластида, взрывчатки, из которой можно было лепить любые формы, без детонатора она не представляла никакой угрозы. В обычных условиях термолюкс еще безопаснее - его можно даже жевать как жвачку, если только у вас во рту нет металлических зубов, принимающих радиопередачи. Потому что если по нелепой случайности такой зуб поймает мелодию, ритм которой разбудит дремлющего в термолюксе джинна, безобидная жвачка превратит вашу голову в облако раскаленной плазмы.
Волна тысячеградусного жара, плеснувшая вверх и в стороны, испепелила истребителя, прежде чем он успел завершить свой прыжок и скрыться в траве. В следующую секунду в радиусе двадцати метров от “смоляного чучелка” не стало и травы. Вспышка нестерпимо яркого света на мгновение превратила всю утопавшую в сероватом тумане лощину в фантастический негативный снимок огненной преисподней Нажимая на кнопку, Басманов оторвался от окуляра “жабьего глаза” и прикрыл веки - и все равно увидел отблеск белого пламени, вставшего над курганом.
Глупо было бы надеяться, что пятеро оставшихся на борту “Атласа” истребителей ослепнут от вспышки хотя бы на мгновение. Бдительные ТШК тут же затемнят линзы зеркальных очков и впрыснут в кровь своих подопечных антистрессовую сыворотку. Ни секунды растерянности, никакого шока, ни малейшего преимущества противнику! Ловушка сработала, один истребитель погиб, но его товарищи по оружию уже сориентировались в обстановке и готовы к ответному удару. Сейчас все бортовые системы “Атласа” прощупывали ложбинку и склоны кургана в поисках затаившихся врагов. Еще немного - и доберутся до вырытого Басмановым убежища…
И тут по геликоптеру ударили пулеметы.
Два маленьких, почти игрушечных пулеметика, укрепленных на треногах к северу и к югу от превратившейся в пепел куклы-ловушки Сканеры “Атласа” не обнаружили их, поскольку пулеметы были сделаны не из металла, а из пластика. Игрушки, право слово, игрушки - по полтора килограмма каждая, считая с треногой. Басманов, два месяца таскавший на себе рюкзак-контейнер, наполовину забитый такими вот игрушками, на чем свет стоит костерил Минотавра, превратившего честного диверсанта в какого-то коробейника. Но теперь, кажется, для потешных пулеметиков наступил звездный час. Повинуясь командам Басманова, игравшего кнопками на маленьком пульте управления, они поворачивались на станинах, поливая массивную тушу “Атласа” ураганным огнем. Боезапас каждого пулемета был ограничен сотней патронов, поэтому ураганного огня хватило бы очень ненадолго, но истребители об этом не догадывались.
Подвергшийся внезапному нападению геликоптер, взвыв винтами, начал медленно подниматься в воздух. Влад покрутил шарик на пульте - рыльца пулеметов послушно задрались вверх, следуя за убегающей целью. Он очень сомневался, что его пластмассовая армия сможет причинить реальный ущерб такой махине, но иллюзию правдоподобия следовало поддерживать.
Из бортовых труб “Атласа” с разрывающим уши визгом вырвались две небольшие ракетки и, оставляя за собой пышные белые хвосты дыма, унеслись на поиски невидимого противника. Бортовой компьютер геликоптера, разумеется, уже определил координаты огневых точек, и ракеты поразили цель точно. Оба .игрушечных пулемета Басманова погибли одновременно, причем один из них успел к этому времени израсходовать весь свой боезапас.
Похожий на исполинского летающего кита, геликоптер завис над ложбинкой, дожидаясь, пока на месте побоища развеется дым. Влад, убравший на всякий случай свой перископ, следил за ним старинным партизанским методом - сквозь щель в маске. Клубы дыма от выгоревшей вокруг куклы-ловушки травы и бурые султаны разорвавшихся ракет, смешавшись между собой, заволакивали лощину грязновато-серым туманом. Склон кургана, покрытый черными проплешинами, остывал после страшного термического удара. Отрывистый лай пулеметов оборвался, и гул винтов “Атласа” заглушал негромкое потрескивание догорающего тимьяна. Геликоптер величественно развернулся носом к клубящемуся на дне лощины мутному облаку, нацелившись на него телескопическими стволами бортовых орудий. Стволы рыгнули огнем.
Если бы в лощине действительно кто-то был и если бы этот кто-то чудом остался в живых после ракетной атаки, то огненный вихрь, вырвавшийся из повисшего в небе гиганта, смел бы его с лица земли, превратив в горстку пепла. Совершив акт возмездия, “Атлас” начал медленно поворачиваться вокруг своей оси, продолжая поливать огнем окрестные холмы. Влад распластался на дне своего окопчика, вжавшись лицом в землю. В правом подреберье что-то кололо - не иначе хозяин кургана подкинул бесцеремонно вторгшемуся в его владения пришельцу специально сбереженную для такого случая бедренную кость.
Сверху на Басманова посыпалась труха, по затылку застучали комочки сухой земли. Маску наверняка разорвало в клочья, но это уже не имело значения - в царящем вокруг аду такой мелочи никто не заметил. Когда сектор обстрела сместился к югу, Влад осторожно приподнял над краем окопчика окуляр “жабьего глаза” и выглянул наружу.
То, что он увидел, стоило проведенной в древнем кургане бессонной ночи: десантники Истребительного отряда спускались на землю.
Они выпрыгивали из повисшего в десяти метрах над землей геликоптера с обманчивой легкостью гимнастов. Их великолепные комбинезоны с псевдожестким каркасом, их оснащенные пневматическими амортизаторами прыжковые ботинки, их искусственные мускулы, увеличивающие силу и выносливость десантника во много раз, позволяли им сходить с небес так, как когда-то сходили на землю боги. Они приземлялись на выжженную землю лощины, проваливаясь по грудь в бурый дым, топча своими ботинками раскаленные угли, разворачиваясь так, что каждый контролировал сектор в шестьдесят градусов. Их, грозных богов компьютерной войны, оставалось трое, а прочесать следовало все вокруг.
Басманов мельком взглянул на таймер. С начала операции “Смоляное чучелко” прошло четыре минуты двенадцать секунд. Что ж, пока все укладывается в разработанную им с Минотавром схему.
Он сдернул тонкий чехол с массивной, похожей скорее на какой-то медицинский прибор, чем на оружие, винтовки. Без приклада она выглядела довольно безобидно - распухшая, словно от слоновьей болезни, казенная часть, куцый ствол с широким раструбом, бронированная сфера системы наведения огня. Но внешний вид в таких случаях не только может, но и должен вводить в заблуждение. Влад, вообще-то скептически относившийся к оружию нового поколения, уважал этого монстра, носившего гордое имя “дефендер”, и считал, что его назвали винтовкой исключительно по недоразумению. При довольно скромных размерах и весе в шесть с половиной килограммов “дефендер” по своим боевым качествам приближался к мобильным огневым комплексам, устанавливаемым на армейских вездеходах международных миротворческих сил. Во всяком случае, “тандер-болты” истребителей (сами по себе бывшие великолепным оружием) равняться с “дефендером” не могли.
Влад с силой отогнул вниз титановый предохранитель. Щелкнул замок, и у “дефендера” выросли ножки - три распорки с вращающимся диском наверху. Басманов воткнул острые концы распорок в грунт на дне ямы и, вращая диск, начал наращивать высоту станины. Когда рыльце “дефендера” поднялось над бруствером окопа, он откинул панель системы наведения и заглянул в видоискатель.
“Атлас” по-прежнему висел метрах в десяти над землей, вполоборота к огневой точке Басманова. Его орудия молчали: видимо, стрелок-навигатор боялся нечаянно зацепить своих, тем более что атака противника, судя по всему, захлебнулась.
Десантники прочесывали лощину. Их замечательные камуфлированные комбинезоны меняли цвет в зависимости от оттенка и плотности тумана и фона окружающих холмов. Они двигались крайне осторожно, опасаясь нарваться на очередную термическую мину-ловушку, и успели пройти совсем немного. Во всяком случае, того истребителя, в чьем секторе находилось убежище Басманова, отделяло от окопа не менее сотни шагов.
Пробежавшись пальцами по миниатюрной сенсорной панели винтовки, Влад вызвал на дисплей карту, поставил маркеры и ввел в систему наведения программу боя. Быстро собрал разряженный арбалет, сослуживший верную службу “жабий глаз”, сложил их в рюкзак-контейнер и застегнул замки. Без “дефен-дера” и пластиковых пулеметов рюкзак стал вдвое легче; Басманову тут же показалось, что он забыл убрать туда что-то важное. Нет, ничего; просто основная тяжесть, которую он протаскал на себе все эти два месяца, осталась здесь, в этой лощине. Расставаться с добрыми друзьями всегда грустно. Влад похлопал винтовку по тускло поблескивающей панели казенника, шепнул ей: “Не подведи”. Осторожно, прильнув всем телом к земле, выполз из окопа по заранее вырытой канавке, потянул за собой непривычно легкий рюкзак. Оказавшись на противоположном склоне, за гребнем кургана, не без сожаления оставил его под прикрытием засохшего, причудливой формы куста. Что ж, если план сработает до конца - он сюда вернется, если нет - рюкзак ему уже не понадобится… Однако бросать его в окопе, который спустя минуту превратится в мишень для трех “тандерболтов”, слишком расточительно.
Так, сверим часы. Пять минут сорок секунд. Через двадцать секунд “дефендер” должен дать старт решающей фазе операции “Смоляное чучелко”.
Басманов поднялся и, пригнувшись, побежал туда, где за соседним холмом висела в воздухе массивная туша геликоптера “Атлас”. Про себя он отсчитывал секунды: раз-и, два-и, три-и… десять, пятнадцать, двадцать…
Выстрела он не услышал. Да и не мог услышать - винты “Атласа” без труда заглушали даже более громкие звуки. Что касается “дефендера”, то его выстрел хотя и не был абсолютно беззвучным, вряд ли превосходил громкостью вылетевшую из бутылки с шампанским пробку.
Добежав до соединявшей курган с холмом седловины, Басманов упал на землю и пополз по-пластунски. Вчера он понатыкал тут с десяток палочек-вешек - отмечал места, наиболее подходящие для наблюдения. Точно сказать заранее, где зависнет десантный борт, не мог никто, поэтому он рассчитал несколько наиболее правдоподобных вариантов и разметил лощину и холмы в соответствии с ними. Добравшись до вешки, Влад приподнял голову и заглянул за гребень седловины. “Дефендер” не подвел. Геликоптер начинал тяжело клониться носом вниз, немилосердно задирая несущий два винта хвост. В бронированном стекле кабины чернела едва заметная глазу дырочка. Ни веерообразной сетки трещин, ни огромных рваных отверстий. Маленькая черная дырочка - и все. Но этого было достаточно.
Пилот геликоптера сидел сейчас, откинувшись в своем кресле, и охвативший его голову шлем виртуального управления “Атласом” разлетелся вдребезги от попадания кумулятивной пули, полет которой был исчислен и направлен компьютером “дефендера”. Разлетелся вместе с голово.й. Влад не мог этого видеть, но знал, что все обстоит именно так. Судя по беспомощно клонящемуся к земле носу машины, поддерживаемой теперь только мощными пневматическими амортизаторами, пилот не успел включить бортовую систему самоуправления. В течение минуты, а если повезет, то и двух “Атлас” будет почти беззащитен - почти, потому что есть еще стрелок-наводчик, и, хотя он почти наверняка сидит сейчас перед своим компьютером с таким же виртуальным шлемом на голове и еще ничего не знает о постигшей геликоптер катастрофе, сбрасывать его со счетов тоже нельзя. А еще есть кибер-пилот, который включит систему самоуправления, если неконтролируемое снижение “Атласа” превратится в угрозу для безопасности машины.
Влад опять посчитал про себя - до пятнадцати, по прежней системе, включая между цифрами “и” - и, вскочив, короткими перебежками помчался к кренившемуся носом к земле “Атласу”. За его спиной и чуть правее “дефендер” выстрелил во второй раз - снова бесшумно и снова точно.
Приближавшийся к кургану истребитель крутанулся на месте и, вскинув руки, упал на выжженный термолюксом склон. Пуля “дефендера” прошла по касательной, вырвав кусок плоти между плечом и шеей. Комбинезон десантника - не броневой доспех; он не в состоянии защитить от прямого попадания из оружия класса и калибра “дефендера”. Однако пустотелые нанотрубки, из которых состоит ткань комбинезона, обладают высоким потенциалом регенерации. В считаные доли секунды получивший повреждение комбинезон залатал прореху и заклеил рану десантника дезинфицирующим пластырем. Тем не менее “дефендер” вывел из игры еще одну фигуру - истребитель остался лежать на склоне кургана, не в силах продолжать бой.
Уцелевшие десантники, ТШК которых вывели картину ранения их товарища на внутреннюю поверхность зеркальных очков и определили приблизительное местонахождение противника, тут же залегли и открыли ураганный огонь по удерживаемой “дефендером” высоте. “Дефендер” огрызался, но причинить ощутимый урон противнику не мог - преимущество в численности было на их стороне, а свою козырную карту - внезапность - он уже разыграл.
Убедившись, что засевшие в ложбине десантники ввязались в затяжную перестрелку с “дефендером”, Басманов перекатился через естественный бруствер седловины и, пригибаясь Как можно ниже к земле, побежал к геликоптеру.
Надменные боги войны, сойдя на землю, не закрыли за собой люк. И то сказать: кто же ожидал, что на борт “Атласа” прибудут гости? А вот прибыли.
Влад разбежался, подпрыгнул и ухватился руками за металлический порожек. Да, если бы “Атлас” продолжал висеть на высоте десяти метров, такой эффектный прыжок у него бы не получился. Но после гибели пилота огромная машина снизилась настолько, что от земли до порога люка оставалось не больше двух метров. Чепуха для тренированного диверсанта, даже если этот диверсант весит больше центнера.
Басманов подтянулся на руках и, перевалившись через порожек, грузно упал на ребристый металлический пол геликоптера. Да, стареют, стареют старые солдаты, подумал он мельком, раньше бы такое упражнение сделал бы на раз-два-три - молодые обзавидовались бы… Вскочил на ноги, огляделся.
“Атлас” - машина непростая. Вход в кабину пилота - святая святых геликоптера - в торце небольшого тамбура, заставленного слева и справа какими-то металлическими шкафами с открытыми полками. Дверь кабины - двойной бронированный чехол для феррогеля, гасящего взрывную волну почти любой мощности. Замок, правда, простой, не кодовый - в случае необходимости кабина мгновенно блокируется изнутри, так что лишние сложности ни к чему. Басманов, долго оттачивавший необходимые умения на тренажерах Центра, рассчитывал открыть этот замок за те полминуты, которые у него еще оставались. Но его опередили - дверь кабины была распахнута, проем загораживала затянутая в черный комбинезон фигура. Стрелок-навигатор? Или неучтенный член экипажа, оставшийся на борту? (
Разбираться времени уже не было. Влад, не вставая, кубарем покатился по накренившемуся под немыслимым углом полу навстречу черной фигуре. Человек, стоявший в проеме, повернул к нему закрытое прозрачным пластиковым забралом лицо, увидел летящую на него тушу, попытался уйти в сторону - и не успел. Стоять на круто уходившем вниз полу можно было, только держась за косяки дверной коробки, а вцепившиеся в металл пальцы никак не хотели разжиматься. Не успел.
Басманов врезался в него, ударил под колени, смял, как тряпичную куклу, и швырнул на спинку кресла пилота. Прозрачный шлем с глухим стуком ударился о забрызганный кровью и мозгом подголовник. В следующую секунду Влад почувствовал, как ткань черного комбинезона начинает твердеть и словно бы вздуваться под его руками, распираемая изнутри тонкими прочными ребрами. Слышали про такие штучки, как же. Псевдожесткий каркас, незаменимая вещь в рукопашке. Будь ты хоть трижды мастер карате, а пробить этот сотканный из миллионов нанотрубок кокон не сможешь. Внутри кокона его хозяину ничего не страшно. Ну, или почти ничего.
Он не стал дожидаться, пока экзоскелет сформируется полностью. Уперся коленями в стремительно распухающий панцирь, ухватился за шлем в тех местах, где гладкая поверхность переходила в толстый ребристый воротник, рванул, резко откручивая, на себя и вбок. Позвоночник сломался с отвратительным хрустящим звуком. Забрало было непрозрачным снаружи, но Влад легко мог представить себе, как налились кровью и закатились под ним глаза противника. Комбинезон продолжал твердеть как ни в чем не бывало.
Басманов почувствовал, как пол под его ногами резко вы-равнялся, голову убитого бросило вперед, из-под забрала поползла кровавая пена. Бортовой компьютер наконец перехватил управление геликоптером и привел в действие гироскопы.
Влад откатился в сторону, за кресло, из которого торчали неестественно прямые ноги застреленного “дефендером” пилота. Если на “Атласе” был кто-то третий, то сейчас самое время этому кому-то появиться в кабине.
Он вытащил из закрепленной на лодыжке маленькой кобуры миниатюрный пистолетик. Ерунда, конечно, хлопушка, но ведь ему не с танками воевать, а для скоротечного огневого контакта в ограниченном пространстве и такое оружие сгодится. И у пилота, и у распластавшегося на полу истребителя были при себе пистолеты, но, разумеется, индивидуальные. Уже лет двадцать офицеры международных сил, а вслед за ними и все элитные части вроде истребителей пользовались только личным оружием, настроенным на имплантированные в предплечья микрочипы. Поэтому Басманов не рассчитывал на трофейное оружие.
Но драгоценные секунды уходили, а в проеме никто не появлялся. Тогда он подхватил мертвого пилота под вытянутые ноги и рывком выбросил из кресла в тамбур. Никакой реакции. Ни выстрелов, ни движения.
Скорее всего, истребитель, которому он свернул шею, был все же стрелком-навигатором. Почувствовав, что геликоптер теряет высоту и клюет носом, он оставил свой пост и бросился в кабину пилота, чтобы перехватить управление. Нарушение инструкции, конечно, причем серьезное: если бы стрелок остался сидеть в своей башенке, Владу пришлось бы потрудиться, выковыривая его оттуда… Но что сделано, то сделано. Будем считать это везением.
Стараясь не оказаться напротив проема, Влад дополз до панели управления и попытался дотянуться до красной кнопки, блокировавшей кабину. Это удалось ему с третьей попытки, причем в конце концов он был вынужден привстать на колени и поднять голову над подлокотником кресла. Но живых на “Атласе”, похоже, действительно не осталось.
Он утопил наконец кнопку. Тяжелая стальная дверь мягко ухнула за спиной, отрезав кабину геликоптера от внешнего мира. Басманов мягко поднялся на ноги и уселся в кресло пилота, не обращая внимания на растекшуюся по обшивке мозговую жидкость.
Ударом кулака раскроил кожух управляющей панели. Отчаянно замигали красные лампочки, в уши ударил противный режущий зуммер сигнала тревоги. Влад ловко подхватил два запутавшихся в переплетении разноцветных оплеток проводка и вырвал их с мясом. Электронный мозг “Атласа” отключился.
Тогда он перевел систему на ручной режим, натянул на свои медвежьи лапищи тесные черные перчатки виртуального управления, глубоко вздохнул и, выведя снова потерявшую равновесие машину из крутого крена, резко поднял ее сразу на сто метров вверх.
Далеко внизу, в затянутой бурым дымным месивом котловине, бой уже подходил к концу. Над вырытым им окопчиком расплывалась густая чернильная клякса - по-видимому, кто-то из десантников удачным выстрелом уничтожил энергетический блок “дефендера”. Что ж, славный вояка с честью выполнил свою миссию.
Влад увидел, как крошечная фигурка в меняющем цвет комбинезоне задрала голову и уставилась на уходящий в зенит геликоптер. Ему показалось, что он даже различает черты лица истребителя.
Чудом уцелевший наушник, выпавший из разлетевшегося на куски шлема пилота, разразился быстрой сбивчивой испанской речью. Влад не удостоил его ответом.
Он поднял “Атлас” еще выше, поставив его напротив восходящего солнца. Поймал в перекрестье прицела упавшего на колено, вскинувшего на плечо винтовку истребителя и нажал гашетку.

ЧАСТЬ ВТОРАЯ
СТЕНА

Пролог

ИДЗУМИ ТАНАКА, ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”, зона Ближнего периметра изолята “Толлан”,
12 сентября 2053 г.
Девочек привезли к полудню.
Стоя у стены из поляризованного стекла, прозрачного снаружи и туманного изнутри, Танака наблюдал, как одетые в одинаковые светло-синие комбинезоны биологической защиты девушки рассаживаются в глубокие мягкие кресла, стоящие по периметру Жемчужной комнаты, - с опаской, недоверчиво поглядывая на замерших у дверей охранников. Одна из них так и продолжала бегать по комнате - высокая худая девчонка с длинными желтыми волосами, закрученными в странные тонкие косички. На вид ей было не больше шестнадцати. Она то и дело подбегала то к одному, то к другому свободному креслу, протягивала руку к нежной, меняющей форму и плотность пеномассе и тут же отдергивала. Четверо других девушек равнодушно наблюдали за ее суетливой беготней. Все они принадлежали к одному фенотипу - скорее, худощавые, чем полные, светловолосые и светлоглазые. Дальше, разумеется, начинались отличия, но Танака и не ожидал увидеть близнецов. Кобаяси отбирал девочек по формальным критериям, хотя, конечно, интуиция тоже играла здесь свою роль. Но главный,, окончательный выбор всегда оставался за доктором Идзуми Танакой.
Нет, за Мнемоном.
Танака выждал десять минут - вполне достаточно, чтобы девочки освоились в новой обстановке. Вот уже кто-то из них зевает, рыженькая играет с пеномассой своего кресла - проводит ладошкой над подлокотником, материал реагирует на тепло и начинает медленно вздуваться мягким пузырем, только желтоволосая по-прежнему мечется между креслами, словно посаженное в клетку дикое животное. Что ж, пожалуй, пора.
Он коснулся лепестка сенсора и вошел в Жемчужную комнату.
Охрана среагировала на его появление согласно протоколу - четверо здоровенных круглоголовых динарцев вытянулись по стойке “смирно”, прищелкнув каблуками высоких кожаных сапог. Хорошая идея - набирать в охрану лаборатории наемников из резерва Истребительных отрядов. Выглядят внушительно и почтения к глубоко гражданскому боссу проявляют не в пример больше, чем лощеные спецы из службы безопасности “Асгарда”. Самому Танаке, положим, все равно, как его встречают, а вот произвести впечатление на гостей бывает весьма полезно.
Так и сейчас - девчонки, глядя на подтянувшихся охранников, тоже попытались принять вертикальное положение, да не тут-то было. Пеномасса - коварный материал, быстро освободиться из его объятий практически невозможно. Потому, кстати, кресла из пеномассы так популярны в полицейских участках - вовсе не из любви к ближнему, а скорее из недоверия к нему. Пока девчонки барахтались, борясь со своими креслами (только желтоволосая замерла у противоположной стены, словно застигнутая внезапной командой, - руки по швам, раскрытые ладони повернуты вперед, подбородок вздернут вверх), Танака прошел на середину комнаты и махнул рукой, словно бы давая команду “вольно”.
- Здравствуйте, - сказал он по-английски. - Меня зовут доктор Идзуми Танака.
Взгляд его со стороны казался расфокусированным, но на самом деле он внимательно наблюдал за всеми. Две девушки никак не отреагировали на его слова - возможно, не знали английского. Еще две синхронно вздрогнули, когда он назвал свое имя, - ну, это понятно, наслушались сказок про страшного доктора и думают, что сейчас их начнут превращать в монстров. Желтоволосая продолжала стоять все в той же неестественной позе, но в глазах ее промелькнуло нечто похожее… странно, похожее на облегчение.
- Если вы предпочитаете говорить на другом языке, я могу говорить с вами по-французски, по-испански, по-русски, по-шведски и по-китайски, хотя китаянок среди вас я не вижу.
Желтоволосая поднесла правую ладонь к губам. Кажется, в каких-то общинах так принято просить позволения заговорить. Танака улыбнулся и кивнул ей.
- Господин Танака, - сказала девушка на сносном английском, - некоторые из нас говорят по-сербски и по-болгарски, если вы разрешите, я буду переводить.
- Очень хорошо - Танака снова ободряюще улыбнулся. Девушка казалась достаточно сообразительной, но слишком сильно нервничала. Интересно, из какого она сектора? Можно было, конечно, заранее посмотреть файлы, подготовленные Кобаяси, но основной принцип выбора - полагаться не на документы, а на внутренний голос. Только личный контакт, только игра в вопросы и ответы. Ну и визуальное наблюдение, разумеется. - Как твое имя?
Желтоволосая снова вытянулась в струну.
- Радостина Божурин, господин Танака. Личный номер В-3498206, сектор Восток-34, поселение Ново-Тырново.
- Что ж, переводи. И вот что, Радостина, можешь сесть.
- Вы очень добры, господин Танака.
Она отступила вбок, к мягко покачивающемуся розовому креслу, и сделала попытку примоститься на краешек. Ойкнула, проваливаясь в теплую, услужливо принимающую форму тела ловушку - присесть на такое кресло невозможно, это известно всем, кроме, разумеется, тех, кто ни разу в жизни не видел пеноч массы. Танака с интересом ожидал, запаникует ли она - нет, or-i раничилась одним изумленным восклицанием. Что ж, пока все идет нормально.
- Пожалуйста, назовите ваши имена. Только имена, без но-> меров.
- Мария Бальта, господин.
- Петра Сенкович, господин.
- Беата Пачек, пан Танака.
- Анна Стойменова, Танака-сан.
Ага, вот эта бойкая. Рыженькая, игравшая с подлокотником своего кресла. Чувствует себя на своей территории… ну, почти” Никакого страха во взгляде, ни малейшей напряженности в позе. Остальные держатся заметно скованнее. Судя по именам; все славянки. Из раза в раз Кобаяси приводит ему одних слан вянок. Требующийся Танаке фенотип чаще всего встречается среди народов восточнобалтийской и нордической рас, но поди отыщи за Стеной нордических девушек. Полгода назад, правда, Танака выбрал из семи высоких натуральных блондинок девятнадцатилетнюю финку. Для финнов квота составляла восемьдесят три процента - не попасть в нее было сложнее, чем выиграть миллион в сетевую лотерею. Но Кирси туда не попала - дефектный ген в основной цепочке, высокая вероятность мутации, скорее всего, подарок от дедушки, поднимавшего со дна Северного моря затонувшие советские подлодки. К сожалению, для целей доктора Танаки она тоже не подошла - Мнемон потратил на нее всего пять минут, а затем выгнал за порог и остался очень недоволен; в тот день Танака не получил от него никакого вознаграждения. Нет уж, пусть лучше славянки.
- Вы, наверное, слышали про меня много ужасного. - Танака обращался к ним ровным, спокойным голосом, словно учитель к своим новым ученикам. - За Стеной про наши лаборатории ходят разные слухи - что мы делаем из людей уродов, подвергаем их пыткам, скрещиваем с животными… Все это неправда.
Он остановился, ожидая, пока Радостина переведет его слова двум девушкам, не знавшим английского
- Основная наша задача - разработать защиту генетического кода от случайных мутаций Сделать человека неуязвимым для радиации, плохой воды, отравленной пищи - всего того, что привело вас сюда, на Землю Спасения. Для себя мы называем наш проект проектом “Homo Super”.
Сделав паузу, он внимательно наблюдал за лицами девушек. Беата и Мария не выказывали особого интереса к его словам, ожидая, очевидно, когда он обратится к ним напрямую. Обычная история с трэш-контингентом привыкли слушать только приказы и распоряжения, а разговор на общие темы их не интересует. Мысленно Танака засчитал обеим девушкам по штрафному очку. Рыженькая Стойменова и Петра Сенкович, напротив, ловили каждое слово переводчицы. Похвально, похвально, посмотрим, что будет дальше
- Вы находитесь здесь именно для того, чтобы принять участие в этом проекте. Вам предстоит пройти некоторые тесты. Отбор кандидатур на роль матери нашего Сверхчеловека довольно жесткий. Не хочу вас огорчать, но из пяти присутствующих девушек только одна имеет шанс пройти на следующий тур тестирования. Может случиться и так, что в этот раз мы не отберем никого.
Последние слова Радостина сопроводила смешной гримаской - уголки губ опущены вниз, носик наморщен. Артистичная натура, бесспорно. Мария Бальта по-прежнему сидела, равнодушно глядя куда-то перед собой. Беата вскинула голову, впервые проявив хоть какую-то заинтересованность. Стойменова высоко подняла тонкие брови - и этот жест внезапно очень расположил к ней Идзуми. Как и всякий японец, он считал западных женщин омерзительно волосатыми; даже его любимые скандинавки позволяли себе порой не брить подмышки и оставлять чудовищно толстые, пшеничного цвета брови. У Анны Стойменовой брови были выщипаны до состояния двух почти прозрачных ниточек, и это придавало мимике ее обрамленного медно-рыжими локонами лица удивительную пластичность. Плюс балл, решил для себя Танака.
- Сейчас вам раздадут блокноты и письменные принадлежности, - продолжил он, подождав, пока девушки воспримут смысл сказанного. - Вопросы, на которые вам предстоит ответить, очень просты. Тем не менее каждый блокнот снабжен переводчиком, который позволит вам уточнить все неясные детали. На этот тест вам дается полчаса. Девушка, правильно ответившая на все вопросы раньше всех, получает пять дополнительных баллов. Во время теста я буду ходить между вами и задавать вопросы - вы обязаны отвечать на них быстро и не задумываясь. Все понятно?
Им было понятно. Танака подал знак одному из охранников, и тот обошел девушек, вручая каждой электронный блокнот и набор световых ручек.
Пять минут испытуемые разбирались с несложной системой управления блокнотом и учились писать световыми ручками. За Стеной использовались в основном карандаши и - очень редко - гелевые ручки, считавшиеся предметами роскоши. Тонкие, похожие на вспыхивающие разноцветными огоньками травинки световые ручки поразили девушек. Беата и Мария ошеломленно рассматривали их, не решаясь дотронуться до прозрачных листков электронного блокнота. А рыженькая Стойме-нова настолько осмелела, что поймала за край форменной куртки охранника и, улыбаясь, попросила его показать, как пишут световой ручкой. Танака засчитал ей еще один балл - Мнемон любил непосредственных и общительных девушек.
Сами по себе вопросы действительно были очень просты и разрабатывались с учетом среднего интеллектуального уровня трэш-контингента. Хитрость заключалась не в них, а в реакции испытуемых, которых постоянно отвлекали. Танака ходил за спинами девушек, двигаясь мягко и бесшумно, словно кот, потом останавливался и неожиданно спрашивал что-нибудь вроде: “Как звали твою сестру?”, или “Сколько тебе было лет, когда ты впервые попробовала алкоголь?”, или “Какого цвета глаза у белого медведя?”. Как он и предполагал, Беата Пачек и Мария Бальта постоянно запинались и отвечали на его вопросы после длительной паузы. Петра реагировала быстрее, но ей требовалось некоторое время, чтобы вновь сосредоточиться на вопросах теста. Лучше всего дела обстояли у Анны с Радостиной - эти двое, казалось, не испытывали никаких проблем с переключением внимания и отвечали доктору, даже не поднимая глаз от своих блокнотов. Качественный материал, подумал Танака, молодец Кобаяси, хорошо поработал сегодня, следует его вознаградить…
Работу офис-менеджера Исследовательского центра Йоши Кобаяси никто не назвал бы простой. А те задания, которые он получал от доктора Танаки в рамках проекта “Мнемон”, были к тому же связаны с нешуточным риском.
Мнемон выдавал информацию слишком маленькими порциями. Из-за этого Кобаяси отправлялся в свои экспедиции в среднем раз в неделю. Казалось бы, народу за Стеной - не просто много, а чересчур много; тысячи лагерей, десятки городов, плотность населения в отдельных районах изолята выше, чем в Токио. На практике выходило, что Кобаяси мог искать кандидаток только в прилегающих к базе поселениях, а там за годы работы над проектом его успели узнать хорошо. Слишком хорошо.
В некоторых лагерях при появлении Кобаяси девушки прятались в подземных укрытиях. В других офис-менеджера пытались подкупить или разжалобить. Два или три раза в него стреляли, и хотя в каждом таком случае дело заканчивалось зачисткой лагеря силами Истребительных отрядов, гарантии, что покушение не повторится, не мог дать никто.
Танака через платных агентов Службы безопасности в лаге-рях-за-Стеной настойчиво распространял слухи о том, что попавшие в его Центр девушки пользуются всеми благами цивилизации и в перспективе могут рассчитывать на изменение гражданского статуса. Семьям кандидаток - если у них, разумеется, были семьи - выдавали дополнительные талоны на воду, сокращали рабочие часы на строительстве, предоставляли льготы на получение энергоносителей, однако большинство усилий пропадало втуне. Рассказам о творящихся за стенами Исследовательского центра ужасах трэшеры верили куда охотнее.
Доходило до того, что кандидатки, переступавшие порог Жемчужной комнаты, теряли сознание от страха. Понятно, что тесты в таких условиях оказывались почти бесполезны, отбирать приходилось наугад, а Мнемон очень болезненно реагировал на ошибки. Чересчур болезненно.
После прокола с Кирси Мнемон не шел на контакт целый месяц. Не выходил из своего странного, похожего на лабиринт дома, часами слушал тибетскую музыку, курил шох. Доктор Танака несколько раз приезжал к нему, привозил подарки - Мнемон даже не соизволил выйти во двор. Потом, спустя четыре недели, сам позвонил доктору в лабораторию, сказал: “Приходи”… А сколько за это время можно было всего узнать - и сколько уникальных воспоминаний навсегда кануло в Лету, в белый информационный шум…
- Какими словами вы могли бы признаться в любви? - спросил Танака, останавливаясь посреди комнаты, на равном расстоянии от всех кресел. - Вопрос относится ко всем вам.
На лице Беаты Пачек отразилось мучительное раздумье. Мария подняла глаза к потолку и почесала шею указательным пальцем. Петра оторвалась от своего блокнота и сказала:
- Девушка не должна признаваться в любви первой, это точно. А если б парень мне сказал, что любит, я б ответила, что он тоже ничего себе. И все дела.
Танака одобрительно кивнул и взглянул на своих фавориток. Рыженькая опустила плечи, склонила голову набок и, взмахнув ресницами, произнесла на довольно сносном японском:
- Покорно прошу меня простить, но я люблю вас, господин…
“Откуда она знает японский? - подумал пораженный Танака. - И эта поза… Так сидели гейши лет двести назад, еще до революции Мэйдзи, но сейчас увидеть такое можно лишь в театре кабуки. Кто же она, Анна Стойменова? Ах, жаль, что нельзя вернуться в кабинет и пролистать ее досье - придется ждать завершения тестов…”
Внезапно он осознал, что не хочет отдавать рыженькую Мнемону. Это открытие так его ошеломило, что он пропустил первые несколько слов Радостны, которая, закрыв глаза и обхватив руками колени, речитативом говорила по-русски:
- Что я могу еще сказать? Теперь я знаю, в вашей воле Меня презреньем наказать. Но вы, к моей несчастной доле Хоть каплю жалости храня, Вы не оставите меня.
- Пушкин? - вежливо осведомился Танака, когда она замолчала. Девушка изумленно распахнула огромные синие глаза - не ожидала, очевидно, что японец узнает русского автора. - Кем вы были за Стеной, Радостина? Переводчиком?
- Я работала учительницей, господин Танака. Учила детей чтению, письму, счету… У нас хорошая школа, может быть, одна, из лучших в Ново-Тырново…
Он поднял руку, жестом призывая ее к молчанию. Обвел кандидаток цепким, сканирующим взглядом.
- Что ж, пора подвести некоторые итоги. Кто из вас закончил отвечать на вопросы?
Успели, как выяснилось, все те же Радостина и Анна. Остальные не ответили кто на два, кто на три вопроса - отнюдь не самых сложных, требующих скорее соображения, нежели эрудиции. Что ж, подумал Танака с легкой грустью, пожалуй, на этот раз ожесточенной борьбы не получится. Лидеров двое, выбрать одного труда не составит. Плохо лишь, что по отношению к Анне я, кажется, начинаю испытывать нечто большее, чем простой исследовательский интерес…
Он еще раз, куда внимательнее, рассмотрел Анну. Изящная, тонкокостная, с длинными ногами и тонкими руками музыканта. Удивительно обаятельная улыбка, хотя и расчетливая - лишь бы кому не улыбается, понимает, что это ее капитал, ее не подверженная деноминации валюта…
- Прекрасно, - сказал Танака, просмотрев распечатки электронных блокнотов. - Радостина и Анна, вы переходите на вторую ступень отбора. Беата, Петра, Мария - ваше участие в программе “Homo Super” закончено. Не расстраивайтесь, вы будете вознаграждены за ваши старания. Сейчас вас отведут в комнаты, где вы сможете привести себя в порядок и отдохнуть, потом покормят и вечером отвезут домой. Каждая из вас получит десять зеленых талонов на воду и большой продовольственный паек. Предупреждаю, что вы не должны никому рассказывать о том, что видели в Исследовательском центре и как проходила процедура тестирования. Все понятно?
Конечно, они обо всем расскажут. Собственно, Танака именно этого и добивался - ведь свидетельствам девушек, побывавших в лапах у самого доктора Танаки и вернувшихся живыми и невредимыми, поверят охотнее, чем россказням платных агентов. Что ж, на этих трех можно больше не отвлекаться…
Когда охранники увели Беату, Марию и Петру, предварительно заставив их надеть оптические фильтры,Танака повернулся к рыженькой:
- Откуда ты знаешь японский?
- Я не знаю вашего языка, господин. - Анна отвела глаза и залилась краской. - “Я люблю тебя” - почти все, что я помню. У меня был друг, японец… еще до лагеря… он научил меня нескольким словам.
- Сколько тебе лет?
- Двадцать два, Танака-сан
- Давно ты за Стеной?
- Нет, господин. Полтора года. Я училась в Лондонской школе экономики, потом кто-то донес, что я болгарка, и меня забрала Служба генетического контроля.
- С каких это пор болгарам нельзя учиться в LSE, если у них в порядке генетическая карта?
Молчание. Краем глаза Танака заметил, как напряглась внимательно вслушивавшаяся в их разговор Радостина.
- Я задал тебе вопрос, Анна.
- Она была не в порядке… господин. Мне поставили пометку “Сигма-желтая”. Сказали, что у меня нелады с кровью… и отправили сюда.
“Сигма-желтая” означала группу наследственных заболеваний, связанных с несвертываемостью крови. Гемофилия, от которой страдали многие королевские семьи Европы, например. Интересно, осмелился бы СолЛейбовиц поставить “Сигму-желтую” на генетическую карту принца Саксон-Кобургского? Или отправить за Стену членов правящей королевской династии Виндзоров, которых этот недуг тоже не обошел стороной? Конечно, для гемофилика Стойменова выглядит слишком здоровой - розовые щеки, порывистые движения, ничем не напоминающие “синдром фарфоровой куклы”, - но ведь и гемофилия, и прочие малоприятные заболевания этого класса поражают только мужчин - женщины всего-навсего становятся переносчиками дефектного гена… Впрочем, и этого более чем достаточно, чтобы пополнить ряды трэш-контингента.
- Ты проходила генетическое сканирование при поступлении в LSE?
- Проходила, Танака-сан. Но моя мать была замужем за англичанином, и я поступала под именем Анны Лоуэл.
- Данные генетической карты не меняются оттого, что ее владелец решил взять себе другую фамилию, - терпеливо объяснил Танака. - Сколько времени прошло между первым и вторым сканированием?
- Два года. Я и до этого проходила проверку, господин. В шестнадцать лет, как все граждане Евросоюза…
Молчавшая до того Радостина сказала тихо:
- Может быть, господин не знает… За Стеной очень много тех, кто стал жертвой несправедливости. Кого-то оклеветали враги, других не включили в квоту как нелояльных граждан… Анна здорова, господин. Если бы вы могли проверить ее в вашей лаборатории…
- Достаточно, - сказал Танака по-русски. - Не следует указывать мне, что я должен делать. Надо молчать и отвечать на мои вопросы. Ясно?

Предыдущая страница 12 Следующая страница


13 Кирилл Бенедиктов

Радостина кивнула и отвернулась. “Она подойдет Мнемону, - подумал Танака с непонятным облегчением. - У нее есть характер, она будет сопротивляться, а это доставляет ему наслаждение…”
- Твоя откровенность похвальна, - обратился он к Анне. - Конечно, все эти данные есть в твоем досье, но, как вы заметили, я не заглядываю в бумажки… пока. В любом случае тебе нужно пройти еще одно сканирование. Мать сверхчеловека должна быть не только умной, но и здоровой, не так ли?
- Если у меня ничего не найдут, я смогу вернуться в Лондон?
Танака улыбнулся.
- Поговорим об этом позже, Анна. Сейчас тебя отведут в лабораторию и возьмут необходимые анализы. - Он включил функцию локальной связи и вызвал Никласа. - Детальная расшифровка твоей карты займет некоторое время. Думаю, в следующий раз мы встретимся через три-четыре дня.
- А что будет с Радостиной?
“Хороший вопрос, - подумал Танака. - Но на твоем месте я предпочел бы не знать ответа…”
- Мы продолжим тестирование, - сказал он спокойным голосом. - Вы больше не увидитесь - это делается в целях сохранения чистоты эксперимента. Дальнейшие этапы отбора строго индивидуальны, кандидаты будут общаться только с персоналом лаборатории. Можете попрощаться.
Он с интересом наблюдал, как девушки неуклюже выбираются из своих кресел и бросаются друг другу в объятия. Танака уже доводилось видеть подобные сентиментальные сцены - иногда Кобаяси ухитрялся привозить подруг из одного поселения, но чаще дружба между девушками завязывалась в дороге от их сектора до Исследовательского центра. По-видимому, причина крылась в природной сентиментальности восточнобалтийской расы. Слезы, поцелуи, ласковые слова… Поначалу он думал, что многие из девушек - лесбиянки, но потом понял, что сексуальные предпочтения здесь ни при чем.
Никлас Ларгрен, невысокий аккуратный скандинав с подстриженными кружком соломенно-желтыми волосами, неслышно вошел в Жемчужную комнату и встал чуть позади доктора. Танака молча указал ему на Стойменову.
Кивнув, Никлас подошел к Анне сзади и взял ее за локоть. Она мгновенно отпрянула от подруги и испуганно обернулась.
- За мной, - сказал Никлас по-английски. - Лишних движений не делать, надеть фильтр, идти спокойно.
Глядя на вытянувшуюся в струну рыжеволосую девушку, Танака поймал себя на мысли, что ему неприятно видеть, как обращается с ней Ларгрен. Казалось бы, ничего особенного, но все же неприятно. Когда Никлас потянулся к поясу, на котором висела связка полупрозрачных оптических фильтров, он едва заметно покачалголовой.
Скандинав снова спокойно кивнул. Служба безопасности “Асгарда” требовала, чтобы трэшеры передвигались по территории базы только в оптических фильтрах, сужающих поле зрения так, что человек видел лишь то, что находится у него перед самым носом, но Исследовательский центр жил по своим правилам.
- По сторонам не смотреть, - добавил Ларгрен. - Руки держать за спиной. Все, на выход.
Когда серебристая панель двери закрылась за ними, Танака повернулся к всхлипывающей Радостине.
- Почему ты плачешь? - спросил он мягко. Теперь, когда выбор был сделан, ему стало даже немного жаль эту смешную девочку с тонкими, похожими на переплетенные пшеничные колосья косичками. - С твоей подругой все будет хорошо, поверь мне.
- Простите, господин… - Радостина совсем по-детски вытерла слезы рукавом своего светло-синего комбинезона. - Анна… она из-за меня сюда попала. Когда господин Кобаяси пришел к нам в лагерь, Анна должна была работать на электростанции. Кто бы ее там стал искать, на дежурстве-то. А я ее как на грех уговорила смениться и помочь нам ветряк починить. Ветряк у нас ураганом последним погнуло совсем, титановую мачту, как макаронину, едва в узел не завязало. А Анна у нас по двигателям первая в лагере. Вот и уговорила, дурочка безмозглая…
- Ты оказала своей подруге добрую услугу, - улыбнулся Танака. - Если мы выясним, что ее генетическая карта в полном порядке, ей уже не придется возвращаться за Стену.
- Да знаю я! - У Радостины снова влажно заблестели глаза. - Кто к вам попадет, тому обратно дороги нет. Думаете, не слышала, что про ваш Центр рассказывают?
- Чепуха! - Танака достал из стенного шкафчика бутылку эйфопива, налил в высокий бокал и подал девушке. - Выпей и успокойся.
Радостина с опаской взяла бокал, осторожно отхлебнула, но глотать сразу не стала, выжидательно глядя на доктора.
- Пей, пей, - подбодрил ее Танака. - Это не отрава и не снотворное. Ты просто слишком напряжена. Между тем тебя следует поздравить - ты успешно выдержала первый этап нашего конкурса. Твое здоровье!
Он налил немного напитка во второй бокал и, отсалютовав, пригубил. Приятный горьковато-миндальный вкус, легкий оттенок эфира, холодящий язык и небо. Может быть, эйфопиво и не лучший напиток на земле, но уж точно единственный, который признает Мнемон. В самом начале их совместной работы Танака пробовал привозить к нему девушек, накачанных джин-тоником или попросту обколотых транквилизаторами, и каждый раз Мнемон реагировал совершенно неадекватно. Однако против эйфопива он вроде бы ничего не имел, и доктор почел за лучшее воздержаться от дальнейших экспериментов.
- Сейчас мы немного прокатимся, - сказал он, увидев, что щеки Радостины приятно порозовели, а глаза блестят уже не от слез, а от вызывающего эйфорию напитка. - Ты любишь машины? У меня большая хорошая машина - ты, наверное, такой в жизни не видела.
- Куда мы поедем? - Радостина вопросительно взглянула на доктора. Бокал в ее руке уже опустел, и Танака тут же снова его наполнил.
- Тебе понравится, - уверил он девушку. - Там, в степи, живет один человек. У него есть очень редкий дар - он может видеть скрытую суть вещей. Он поговорит с тобой и скажет - способна ты стать матерью сверхчеловека или же нам нужно искать кого-то еще.
- А… - Радостина отхлебнула еще пива. - А мне можно будет переодеться или я поеду в этом?
Танака улыбнулся. Почти все они задавали этот вопрос - как будто им предстояло отправиться не к степному отшельнику, а на бал-маскарад. И он ответил Радостине так же, как отвечал десяткам девушек до нее:
- Ты сможешь выбрать себе любую одежду. Смотри.
Он дотронулся до вмонтированной в стену панели, и перед ошеломленной Радостиной распахнулся полукруглый, залитый жемчужным светом гардероб. Ничего особенного, разумеется, там не было - в основном стандартного пошива одежки, приобретенные расторопным Кобаяси на рождественских распродажах в Шанхае, но девушке, несколько лет прожившей за Стеной, этот гардероб наверняка представлялся раем, Эльдорадо и Зеркальным Дворцом Альгари в одном лице. Танака бесстрастно наблюдал, как возбужденная эйфопивом Радостина роется в блестящих, переливающихся всеми цветами радуги, искрящихся блестками, похожих на оперение экзотических птиц платьях, перебирает кофточки, рубашки, лосины, не в силах остановиться и сделать окончательный выбор. Счастье, что я не женщина, сдержанно подумал доктор.
Прошло не менее получаса, прежде чем Радостина наконец выложила перед ним свои трофеи - узкие, обтягивающие ноги кожаные брюки с термоузором, остроносые полусапоги и ковбойскую курточку с огромными серебряными звездами. Танака вежливо улыбнулся в знак того, что одобряет ее выбор.
- Где я могу переодеться, господин?
- Здесь. Тебе же не нужно принимать ванну?
Все трэшеры, попадавшие на базу через Радужный Мост, проходили обязательную санитарную обработку, в которую входил двадцатиминутный ионный душ. Танака мельком подумал о том, что Радостина Божурин, возможно, не была такой чистой, как сейчас, уже много лет.
- При вас, господин?
- Именно, - снова улыбнулся доктор. Кобаяси, конечно, понимает толк в девушках, но он может что-нибудь пропустить. Мнемон любит красивые, безупречные тела, без шрамов или больших уродливых родинок. Поэтому, прежде чем везти ему Радостину, ее следует очень тщательно осмотреть.
Она стеснялась. Танака пришлось даже прикрикнуть на нее, прежде чем она стала наконец раздеваться - медленно, стоя вполоборота к доктору, вся пунцовая от стыда. Когда комбинезон упал к ее ногам бесформенной синей тряпкой, Радостина прижала руки к груди и отвернулась к стене.
- Белье лежит в белом ящике справа, - подсказал Танака. Он внимательно разглядывал девушку, пытаясь угадать, понравится она Мнемону или же нет. С точки зрения японца, Радостина была слишком долговязой и неуклюжей, но европеец не нашел бы в ее фигуре никаких изъянов. Танака профессионально прикинул соотношение ног к туловищу и решил, что оно составляет приблизительно сто пять на семьдесят сантиметров. Соблазнительно крутые бедра, крепкие округлые ягодицы, загорелая спина с трогательными бугорками лопаток. - Повернись, - приказал он. - Опусти руки.
Она повиновалась, избегая встречаться с ним взглядом. Шея тонкая, видны просвечивающие сквозь кожу вены. Небольшие тугие груди не рожавшей еще женщины. Плоский живот. Танака перевел взгляд ниже и едва сдержал гримасу отвращения.
- Умеешь пользоваться ультразвуковой бритвой? Прекрасно. Возьми бритву в отделении над ящиком и побрей себе… там. Я отвернусь.
Ожидая, пока Радостина закончит переодеваться, доктор Идзуми Танака думал о том, выбрит ли лобок у рыженькой Анны Стойменовой. И еще о том, что очень скоро он это узнает.
Шестиместная угольно-черная “Амфисбена” доктора Идзуми Танаки скользила над всхолмленной степью, держа курс на юго-восток.
Впереди, сколько мог различить взгляд, волновалось под ветром серо-желтое море травы. Солнце, перевалившее через зенит и медленно катившееся на запад, заливало степь неправдоподобно ярким сиянием, но по левому борту “Амфисбены” тянулась холодная область сумерек. Там лежала тень - мрачная многокилометровая тень Стены.
Танака чувствовал Стену затылком. Ощущение слегка напоминало иррациональный страх человека, стоящего, задрав голову, под Пизанской башней - казалось, что вся эта миллион-нотонная громада в любой момент может рухнуть и похоронить под своими обломками целый мир. Постоянным обитателям “Ас-гарда” не часто приходилось смотреть на Стену снизу вверх, и одна только бесконечная тень, по краю которой скользила “Ам-фисбена”, угнетающе действовала на воображение доктора.
Радостина, напротив, не обращала на Стену никакого внимания - настолько она была поражена “Амфисбеной”. Она юлой вертелась на сиденье, трогала все тумблеры и кнопки, до которых могла дотянуться, включила три обзорных экрана и теперь любовалась степью во всех возможных ракурсах, включая режим “прозрачный пол”. Танака вел вездеход на высоте пятнадцати метров, изредка приподнимаясь повыше, чтобы перевалить через какой-нибудь чересчур крутой курган. Курганов в здешних степях было видимо-невидимо. Раздолье для археолога. Ему приходилось слышать, что по ту сторону Стены древних памятников еще больше - какие-то сумасшедшие ребята из Принстона даже организовали лет десять назад экспедицию в один из северо-западных секторов на поиски древнего, похороненного в толще земли города ариев. Северо-запад уже тогда заслуженно пользовался нехорошей славой: несмотря на солидную охрану, которой располагала экспедиция, домой вернулись то ли два, то ли три человека, и про раскопки на территории изо-лята никто больше не заикался. Но и тут, в безопасной зоне Ближнего периметра, любителям старых костей есть чем поживиться. Да, старые кости в курганах терпеливо ждут, пока их вновь вытащат на свет божий…
Мнемон выстроил себе дом как раз на вершине такого кургана. Он мог поселиться в любом месте земного шара - хоть на Пятой авеню в Нью-Йорке, хоть в индейской деревушке, затерянной среди дождевых лесов Амазонки. Но Мнемон выбрал унылую, ничем не примечательную степь в самом сердце Азии. Правда, в шестидесяти милях от Стены. И от базы “Асгард”.
- А что это за человек, господин Танака? - оторвавшись от экранов, спросила Радостина. Доктор подумал, что она все еще одурманена эйфопивом. Настороженность исчезла, сменившись несколько чрезмерной общительностью. С точки зрения строгой морали, девушку уже несколько раз следовало примерно наказать: она часто забывала говорить, обращаясь к Танаке, “господин”, заговаривала с ним первой и чересчур громко смеялась. Но доктор не собирался учить ее хорошим манерам - вместо него это сделает Мнемон.
- Его имя тебе ничего не скажет, - ответил он, проверяя, не сбились ли настройки альтиметра. - Впрочем, если он сочтет нужным, то представится. Много лет тому назад он был одним из добровольцев, проникших на Землю Спасения…
Он сказал Радостине правду. Не всю, но правду. Мнемон действительно вызвался добровольцем. Он сидел в тюрьме Сен-Жак за вооруженный грабеж и убийство хозяина автосалона в Лионе; поскольку смертная казнь в ЕС относилась к разряду давно забытых мифов, сидеть ему предстояло еще долго, проще говоря, всю жизнь. Как раз в то время Терье и Лесаж набирали смертников для первого десанта в сумеречную зону; по тюрьмам, лагерям за Стеной, а также приютам для безнадежно больных рассылались тысячи желтых и синих листочков, зазывавших тех, кому нечего терять, принять участие в величайшем эксперименте столетия. Мнемон, будучи парнем здоровым и не обремененным богатым воображением, сразу же клюнул на эту удочку, успешно прошел отборочный тур и попал в команду “Землеройки”.
Из сорока “землероек” в живых остались двадцать семь. Не так уж плохо для первых экспериментов, когда никто еще не догадывался о разрушительном воздействии эффекта гравитационного резонанса на человеческий организм. Плохое началось потом - люди, прошедшие сумеречную зону по два, по три, по четыре раза без видимых физических последствий, стали сходить с ума. У некоторых “землероек” при этом обнаруживались экстрасенсорные способности, с которыми они явно не могли совладать.
Мнемон (тогда звавшийся еще Молу Чеко, нелегальный иммигрант с Берега Слоновой Кости) оказался в числе тех тринадцати счастливчиков, которых пощадил “эффект сумеречной зоны”. Во всяком случае, так думали вначале. На его счету было семь проходов туда и обратно, и он считался одним из наиболее эффектных доказательств того, что на Земле Спасения можно жить. На какой-то момент этот неграмотный бандит, наводивший ужас на обитателей лионских окраин, оказался наиболее осведомленным специалистом по сумеречной зоне и лежащему за ней миру, условно называемому Землей Спасения. Двадцать лет назад мало кто из ученых хорошо представлял себе, что это за Земля, где, собственно, она находится и как туда попадают. Молу Чеко вряд ли мог объяснить все это с точки зрения темпоральной физики, но, по крайней мере, он там побывал. Он участвовал во всех сетевых ток-шоу, посвященных Спасению, давал тысячи интервью и консультировал профессоров с мировым именем. Разумеется, он получил свободу - это оговаривалось в контракте. Ему заплатили неплохие деньги и предоставили возможность поселиться в любой точке планеты. Вот тогда-то он и обосновался в здешних краях.
Дом Мнемона появился на лобовом экране, как всегда, неожиданно. Только что казалось, что, кроме бескрайней, лишенной всякого разнообразия степи, вокруг на сотни миль нет ничего. И вдруг ниоткуда, словно чертик из табакерки, выскочил оседлавший макушку кургана, сложенный из ослепительно белого искусственного мрамора одноэтажный, широкий и приземистый дом с плоской, забранной какой-то решеткой крышей. Рядом с домом торчала вышка ветряка, немного покосившаяся от давешнего урагана. Включив увеличение переднего экрана, Идзу-ми вгляделся в узкие, глубоко врезанные в стены щели окон-бойниц, словно пытаясь различить за ними застывшую черную маску Мнемона.
- Прилетели, - сказал Танака, передавая управление автопилоту. Он не любил садиться у дома Мнемона. Тот заставил сад какими-то уродливыми каменными скульптурами, которые не то сам вытесал из оставшегося после строительства камня, то ли вырыл где-то в окрестных курганах, и Танака постоянно переживал, думая, что может задеть одного из этих монстров. - Будь добра, веди себя максимально естественно. Ты хорошая, умная девочка, не стоит тебе нервничать, думая о том, как бы понравиться немолодому, усталому мужчине, просто будь сама собой Договорились?
- Хорошо, господин Танака. - Радостина, ставшая вдруг очень серьезной, перегнулась через подлокотник своего кресла и, заглядывая под немыслимым утлом в бортовой отражатель, начала поправлять челку. - А вы будете со мной.. там ?
Танака внимательно посмотрел на нее. Никто не мог предупредить девушку о том, как проходят встречи с Мнемоном. Неужели она что-то почувствовала?
- Нет, - ответил он наконец. - Я буду ждать тебя в машине. Не беспокойся, это не займет много времени.
“Амфисбена” мягко опустилась на крошечный пятачок между двумя вытесанными из красноватого зернистого камня идолами. Посадочной площадкой Мнемон не располагал - за неимением воздушного транспорта. Единственное его средство передвижения - огромный древний джип “Хаммер” - хранилось в подземном гараже. Насколько знал Танака, Мнемон содержал старинную машину в идеальном порядке, но выезжал на ней едва ли раз в год, предпочитая пешие прогулки.
Танака отключил батареи и снял блокировку дверей. Боковые панели “Амфисбены” плавно скользнули в спрятанные в толстом сталепластовом корпусе пазы, и салон мгновенно наполнился свежим, осязаемо плотным степным воздухом.
- Пойдем. - Идзуми спрыгнул на землю и протянул руку Радостине. - Не бойся, здесь невысоко.
Девушка проигнорировала протянутую руку (а может быть, просто постеснялась прикоснуться к доктору) и грациозно соскочила в траву. “Кошка, - подумал Танака, - большая кошка, вот кого она мне напоминает. А косички - как кисточки на ушах у рыси…” Мнемон обожал кошек. В доме их обитало, по крайней мере, штук двадцать, и старожилы “Асгарда” помнили войну, которую Молу Чеко объявил степным орлам, утащившим одну из его любимиц. (К несчастью для птиц, в те времена ученые головы еще не додумались использовать их в качестве шпионов, и выстрелы, гремевшие у дома Мнемона почти ежедневно, мало кого волновали.) Танака с запозданием вспомнил, что собирался захватить с собой пару пакетов кошачьего корма - иногда такие гостинцы забавляли Мнемона, хотя обычно он просто зашвыривал их куда-то в бездонные кладовые своего дома. Его полудикие кошки по большей части питались плодами охоты - мышами и тушканчиками.
Он подождал, пока Радостина приведет себя в порядок, одернув кожаную курточку и поправив пояс с огромной блестящей пряжкой, украшавшей ее черные обтягивающие брючки. Серебристые змейки термоузора оплетали ее ноги от бедер до щиколоток. Выглядела девушка очень эффектно, и доктор в который раз сказал себе, что сделал правильный выбор.
На дорожке, поднимавшейся из сада к дому, никого не было. Мнемон никогда не выходил встречать гостей во двор, хотя его примитивный локатор наверняка вел “Амфисбену” последние десять миль. Но Танака ни секунды не сомневался, что их ждут.
Радостина вдруг резко остановилась и замерла в напряженной позе изготовившейся к броску кошки. Идзуми осторожно взял ее за твердую, словно превратившуюся в дерево руку.
- Там… - одними губами выдохнула девушка.
Дверь зияла в безупречно белой стене дома словно узкая щель фантастической морской раковины. Никакого сходства с обычными дверьми - просто проем, ведущий в изгибавшийся подобно змее коридор. Идзуми знал, что коридор этот ведет в круглое помещение без окон - там Мнемон обычно беседовал с ним… если оставался доволен подарком. Дальше Танака никогда не заходил, но предполагал, что весь дом спроектирован примерно в таком же стиле. Этакое шале с Берега Слоновой Кости, перенесенное в скифские степи.
В глубине дверного проема, почти сливаясь с густой чернильной тенью, стоял кто-то огромный. Великан из сказки, подумал Танака. Интересно, есть ли у болгар легенды о великанах-людоедах, обитающих в одиноких замках посреди дремучего леса?
- Пойдем, - сказал он, снова потянув девушку за рукав куртки. - Не бойся, это тот самый человек, о котором я тебе говорил.
Радостина вцепилась в предплечье доктора с такой силой, как будто собиралась вывернуть ему руку.
- Не хочу, господин Танака, пожалуйста, не заставляйте меня туда идти… Если это так нужно, давайте поговорим здесь, во дворе… Смотрите, как здесь хорошо, солнышко светит, тепло… Пожалуйста, пожалуйста, добрый господин Танака…
“Истерика, - разочарованно подумал Идзуми. - Ну почему даже те из них, кто производит самое благоприятное впечатление, не могут спокойно пройти несколько последних шагов? ”
- Очень вас прошу, не нужно туда ходить…
- Молчать! - негромко скомандовал он скучным казенным голосом, каким сотрудники администрации обычно разговаривали с трэшерами. - Напомнить, кто ты и для чего ты здесь?
Радостина тут же отпустила его руку и молча затрясла головой. Глаза ее стали похожи на два наполненных ужасом блюдца.
- Хорошо. - Танака посторонился, пропуская ее вперед. - Тогда иди.
Еще секунду Радостина колебалась, пытаясь пересилить страх перед тем, что ждало ее в черном проеме двери. Потом напряжение внезапно оставило ее, плечи поникли, руки безвольно упали. Ссутулившись, она сделала два маленьких шага по направлению к дому.
Танака терпеливо ждал, считая про себя, сколько ударов успеет отсчитать сердце, прежде чем девушка достигнет двери. У самого порога Радостина вдруг обернулась, и он увидел в ее глазах слезы.
- Господин Танака, правда же, вы поможете Анне? Она хорошая, и она ничем не больна… Пожалуйста…
Идзуми кивнул. Удивительно, что, даже предчувствуя неладное, она просит не за себя, а за подругу. Что ж, об Анне он действительно собирался позаботиться.
- Обещаю, - сказал он. - С ней все будет хорошо.
“И с тобой тоже”, - хотел добавить он, но не успел. В темноте, бархатной портьерой повисшей в проеме двери, произошло какое-то движение. На мгновение мелькнула толстая, похожая на ствол небольшого дерева, черная лоснящаяся рука, схватила взвизгнувшую от испуга Радостину за отворот кожаной куртки и втянула в густую чернильную тень. Из глубины коридора донесся слабый сдавленный вскрик, потом шум недолгой борьбы и тяжелые удаляющиеся шаги. Танака постоял еще немного, глядя на дверь, потом повернулся и пошел к машине.
Самыми тяжелыми были первые десять-пятнадцать минут. Некоторые девушки возвращались почти сразу же, и это означало, что подарок Мнемону не понравился. Потерянный день, бессмысленно израсходованный человеческий материал. (Злополучную финку Кирси, например, неделю пытались заново научить есть ложкой и ходить на горшок - но безуспешно. В конце концов пришлось перевести ее в отделение тканевых доноров.) Другое дело, если разговор затягивался хотя бы на полчаса - тогда все заканчивалось ко всеобщему удовольствию. Но первые пятнадцать минут все равно были самыми напряженными.
Танака свернул с тропинки и уселся в тени раскидистого тутового дерева. Провел рукой по траве, словно поглаживая шерсть огромного спящего зверя. Земля вокруг дерева была усеяна маленькими сморщенными шариками - высохшими ягодами шелковицы. Поразительным образом Мнемону удалось вырастить посреди голой степи целый фруктовый сад. Немалую роль в этом сыграл, конечно, трубопровод, проведенный сюда от внутренних резервуаров “Асгарда” и снабжавший маленький оазис специально очищенной водой. Такая роскошь обошлась Мнемону в круглую сумму, но страховка, полученная от Терье и Леса-жа, позволяла ему не считаться с расходами. Хотя деревья казались вполне здоровыми, они наверняка высасывали из подпочвенного слоя всякую дрянь, так что есть здешнюю шелковицу или яблоки все равно было небезопасно.
Танака, впрочем, не собирался обирать сад Мнемона. Он прислонился спиной к твердому, нагретому солнцем стволу, прикрыл глаза и постарался представить свой позвоночник в виде пустотелой трубы, по которой циркулирует пульсирующий перламутровый поток энергии. “Ежедневные медитации закаляют дух так же, как постоянные тренировки превращают тело воина в разящий клинок”, - не уставал повторять его наставник в боевых искусствах мастер Хосокава. Твердость духа необходима всегда, сказал себе Танака, но особенно она нужна, когда встречаешься лицом к лицу с такими порождениями бездны, как Мнемон…
Когда четыре года назад Идзуми Танака получил от своего шефа, могущественного директора Службы генетического контроля Сола Лейбовица, карт-бланш на проведение прикладных исследований по проекту “Super Homo”, он, разумеется, не догадывался, что неподалеку от базы “Асгард”, где планировалось развернуть основные работы, живет один из бывших подопытных Терье и Лесажа. Информация о местонахождении выживших “землероек” считалась закрытой, а кроме того, у Танаки не было причин специально интересоваться их судьбой. Генетическое сканирование добровольцев из ЦЕРНа проводилось неоднократно, но единственным результатом этих исследований стал вывод о низкой мутагенности хронодестабилизирующего фактора - проще говоря, никаких изменений в генетической карте хождения через сумеречную зону не вызывали. Тем не менее, услышав от сотрудников “Асгарда” о том, что неподалеку - причем по эту сторону Стены - живет ветеран бернских экспериментов, доктор Танака занес в перспективный план работы вновь созданного Центра обследование “гражданина ЕС МолуЧеко, 46 лет, индекс Эпсилон-12, возможно, представляющего интерес для проекта “Super Homo” - просто на всякий случай. За две недели до отмеченного в плане срока он отправил на переговоры с Мнемоном офис-менеджера проекта Кобаяси. Все-таки Молу Чеко считался полноправным подданным Евросоюза; в отличие от любого обитателя изолята “Тол-лан”, его нельзя было подвергнуть обследованию, не заручившись хотя бы формальным согласием. Кобаяси должен был предложить Чеко некоторую - довольно приличную, кстати, - сумму, призванную компенсировать ему неизбежные неудобства, связанные с пребыванием в лабораториях Исследовательского центра.
Все обернулось совершенно неожиданным образом. Кобаяси вернулся из степи в абсолютной, даже неприличной для японца, привыкшего тщательно маскировать свои истинные чувства, растерянности. Степной отшельник категорически отказался покинуть свой дом и приехать на базу “Асгард” - без объяснения причин и в очень жесткой форме. Однако он велел передать, что действительно может быть полезен для проекта доктора Танаки, хотя и не совсем так, как тот себе представляет. Для этого, рассказывал Кобаяси, с трудом сохраняя последние остатки самообладания, доктору нужно самому приехать к Молу Чеко, приехать и убедиться во всем лично. Танака, разумеется, приказал ему успокоиться и объяснить, в чем именно он должен там убедиться. Кобаяси, запинаясь, рассказал ему, что Молу Чеко (которого он, кстати, толком так и не разглядел - в доме было темно, а пользоваться фонариком хозяин не разрешил) внезапно спросил, хочет ли он узнать кое-что о своем прошлом И, не дожидаясь ответа, описал некий случай, происшедший с офис-менеджером тридцать лет назад в его родном городке Насита.
По словам Кобаяси, свидетелей того происшествия на свете не осталось, а сам он о нем давно забыл и думать. Откуда неграмотный чернокожий, в жизни не бывавший в Японии, мог знать про то, как маленький Кобаяси зашел однажды вечером в магазин голографических приставок и до смерти испугался, обнаружив его хозяина - симпатичного толстого Отэя - бьющимся на пластиковом полу подобно огромной выброшенной на берег рыбе? Откуда ему было известно, что Отэй прокусил себе язык и изо рта у него шла кровавая пена, показавшаяся мальчику странным пузырящимся кетчупом? И, наконец, кто видел, как этот мальчик, в ужасе пятясь к выходу, схватил с полки (почти автоматически!) новенький голофильм с мечтой всех подростков Японии Микой О'Кини и, прижимая его к груди, бросился домой по узкой темной улице? А между тем Молу Чеко рассказал ему об этом в мельчайших подробностях, правда, не называя имен. Единственным разумным объяснением казалось, что он - невероятной силы телепат, с успехом заменяющий целую бригаду мнемохирургов. Однако на этом чудеса не закончились. Убедившись, что рассказ про кражу голофильма произвел должное впечатление, Молу Чеко предложил Кобаяси заглянуть в будущее.
По словам колдуна, буквально на днях офис-менеджер должен был существенно поправить свои финансовые дела на ниве тотализатора. Молу Чеко предупредил, что будущее, в отличие от прошлого, многовариантно, поэтому для того, чтобы это его предвидение оказалось правдой, Кобаяси нужно как минимум сделать одну ставку - если просто сидеть и ждать, пока с неба упадут деньги, дождешься в лучшем случае птичьего помета. Тем не менее Кобаяси считал, что если он рискнет и действительно что-либо выиграет, это станет достаточным доказательством экстрасенсорных способностей Мнемона.
(Мнемоном, кстати, он тогда еще не был - Танака назвал его так месяца три спустя, взяв это прозвище из старинной новеллы одного американского писателя. Между собой они называли его просто Колдун.)
Танака отнесся к рассказу офис-менеджера с изрядной долей скептицизма. Он не видел ничего невозможного в том, что Молу Чеко обладал неким даром, позволяющим телепатически считывать информацию, давно забытую собеседником. Служба генетического контроля располагала обширной базой данных по всевозможным экстрасенсам и паранормам (шутники СГК называли эти досье “X-Files”), и имевший к ней доступ доктор знал, что телепатия - явление довольно распространенное. Предвидение будущего - дело совершенно другое; тут необходимы неопровержимые доказательства.
И доказательства не замедлили явиться.
Кобаяси, полный решимости испытать судьбу, внес небольшие взносы в три крупнейшие сетевые лотереи планеты (сто миллионов участников в каждой, призовой фонд в пятьдесят миллиардов евро). Все три раза фортуна обошла его стороной. Спустя четыре дня после обнародования результатов последней лотереи он получил письмо из правления Корпорации Игр и Развлечений, в котором содержались извинения за техническую ошибку, допущенную при подсчете результатов финального тура, - компьютерная система почему-то не зарегистрировала номер, на который была сделана его ставка. Правление Корпорации выражало надежду, что господин Кобаяси не станет использовать этот досадный маленький инцидент для возбуждения судебного процесса (в письме педантично отмечалось, что прецеденты такого рода имеются, но в подавляющем большинстве случаев дело выигрывает Корпорация). К письму прилагался чек на двадцать тысяч евро - компенсация за нарушение гражданских прав господина Кобаяси.
Личность Молу Чеко виделась теперь Танаке совсем в ином свете. Он начал осторожно выспрашивать о загадочном степном отшельнике у старожилов базы “Асгард” и без особого удивления выяснил, что известно о нем очень мало. С администрацией Ближнего периметра Колдун если и общался, то исключительно по хозяйственным вопросам - подача воды, закупка товаров и тому подобная рутина. Ходили слухи, что он водит некое подобие дружбы с командирами Истребительных отрядов - во всяком случае, те время от времени заглядывали к нему в гости. По большей части, однако, информация, которой делились с доктором сотрудники базы, касалась легендарной войны с орлами.
Тогда Танака собрал необходимое для амбулаторного обследования оборудование и отправился к Колдуну с личным визитом.
Мнемон не вышел к нему навстречу, но дверь его странного дома оказалась открытой. Стоя на пороге, Танака испытал то ощущение, которое позже, вероятно, пугало почти всех девушек - ощущение присутствия чего-то огромного, чуждого, таящегося во тьме. Он преодолел внутреннее сопротивление и вошел.
Молу Чеко ждал его в круглой комнате. Там царил бархатный, скрадывающий детали полумрак, и Танака различал лишь массивную, сгорбившуюся над низким круглым столом фигуру и поблескивающие в темноте белки больших глаз. От Мнемона исходил резкий звериный запах, терзавший привыкшие к стерильному воздуху лаборатории ноздри доктора. Было и еще кое-что, с трудом поддающееся описанию, - казалось, что Мнемон постоянно рассматривает собеседника с разных сторон, подходя к нему сзади или заглядывая через плечо, хотя на самом деле он, не двигаясь, сидел на своем стуле. Этот призрачный, словно блуждающий по комнате взгляд и неприятный запах страшно раздражали Идзуми, мешая ему сосредоточиться Прежде чем он успел изложить Молу Чеко свои предложения, касающиеся проекта “Super Homo”, тот полностью перехватил инициативу и начал задавать доктору вопросы. Много, много вопросов…
Час спустя Танака вместе с так и не распакованным оборудованием для полевых исследований покинул дом Мнемона и вернулся на базу. Он чувствовал, что его трясет от пережитых эмоций. Потребовалось несколько часов изнурительных тренировок с мастером Хосокава, чтобы вновь обрести некое подобие ясности мысли и твердости духа. Но, по крайней мере, теперь он понимал Кобаяси.
Молу Чеко действительно мог заглядывать в прошлое и будущее. Какими-то экстрасенсорными способностями он, по-видимому, обладал всегда - не случайно же соплеменники называли его Повелителем духов, - но эксперименты Терье и Лесажа многократно их усилили. Где-то в своих скитаниях по сумеречной зоне он получил странный, ни на что не похожий дар: теперь, находясь рядом с человеком, он мог видеть его прошлое - и не только его, но и бесчисленных забытых поколений, оставивших свой след в его крови. И точно так же Мнемон видел - а точнее, вспоминал-будущее.
Довольно скоро Танака понял, что способ, с помощью которого Молу Чеко получал информацию о будущем, действительно ближе всего к воспоминанию. Эти воспоминания были ассоциативны и далеко не всегда исчерпывающе полны - ведь даже вспоминая недавнее прошлое, человек неизбежно упускает из виду какие-то малозначащие детали. Мнемон словно бы видел сны о будущем - и сны эти с удивительным постоянством сбывались.
В первую встречу он сказал Танака, что видит одного из “младших людей” доктора, рассказывающего ему о каких-то чудесных мышах, живущих в месте, где много зеркал и воды. Рассказ этот вызовет всеобщую радость, добавил Мнемон, но она довольно скоро уляжется, потому что мыши на деле окажутся вовсе не такими чудесными, как уверяет “младший человек”.
Спустя три дня Никлас Ларгрен заявил Танаке, что эксперименты с три-С-полимеразой, проводившиеся в его лаборатории, дают устойчивый, превосходящий самые смелые ожидания результат - мыши с имплантированными в мозг органическими “паутинками” без малейшего труда проходят лабиринт шестого уровня сложности (этот полигон включал в себя несколько зеркальных коридоров и два затопляемых водой яруса). Ларгрен считал, что полученных данных достаточно, чтобы переходить к экспериментам на приматах, и просил о выделении дополнительного финансирования.
Танака приказал проверить полученные результаты еще раз. Три-С-полимераза, безусловно, была очень перспективным направлением, хотя до разработки технологии нейронного шунтирования вживление “паутинок” в девяноста пяти случаев из ста вызывало отторжение тканей и гибель подопытного животного. Прорыв в этой области открывал перед Центром широкие перспективы, и Танака, разумеется, не мог не хотеть, чтобы данные Никласа подтвердились. Но в глубине души он был уверен, что Ларгрен ошибся.
Так и оказалось. Уже второе поколение мышей значительно уступало в интеллектуальном плане своим родителям, а внуки зверьков с имплантированными паутинками не могли самостоятельно найти дорогу к кормушке в обычном вольере. Стремительный прогресс, вызванный три-С-полимеразой, сменился столь же стремительной и неотвратимой деградацией.
Вся эта история длилась в общей сложности месяца два, так что у Танаки было достаточно времени для раздумий. После того как третье поколение “чудесных мышей” передохло от голода, он вновь встретился с Мнемоном.
Танака предложил Молу Чеко работу на проект “Super Homo”. Постоянный оклад плюс гонорары за сеансы “воспоминаний”. Центр готов взять на себя обеспечение дома в степи водой и энергоресурсами. Молу Чеко потребуется лишь несколько недель в году проводить в лаборатории Центра и подвергаться регулярным обследованиям.
Мнемон отказался. Он не собирался покидать свой дом ни за какие гонорары. Деньги его вообще не слишком интересовали - все необходимое обеспечивала ему страховка ЦЕРНа. Он слишком ценил свободу и независимость, которых так долго был лишен, чтобы продавать свое тело и душу для каких-то новых экспериментов. Объяснить ему, что работа Центра не имеет ничего общего с опытами Терье и Лесажа, Танака так и не сумел.
Иногда ему казалось, что проживший два десятилетия среди цивилизованных людей Мнемон все же не до конца понимает беглую английскую речь. Говорил он тоже не слишком правильно; словарный запас его оставлял желать лучшего, из-за чего многие бесценные воспоминания о будущем превращались в бессмысленные отрывки никому не понятных фраз. Поначалу переводить его видения в форму более конкретной информации казалось доктору сущей мукой - мало того, что Мнемон говорил на чужом для себя языке, он еще во многом оставался дикарем, колдуном из джунглей Берега Слоновой Кости.
Несмотря на все проблемы, связанные с языковым барьером, им все же удалось достигнуть определенного компромисса. Мнемон согласился время от времени - но не очень часто - “вспоминать” прошлое и будущее самого Танаки Но за это он потребовал плату - и совсем не деньгами.
Молу Чеко нужны были молодые светловолосые и белокожие девушки. Танака предполагал, что до заключения сделки их поставляли Мнемону его друзья из Истребительных отрядов - тоже, вероятно, в обмен на предсказания будущего. Но канал этот работал с перебоями, поскольку при всей свободе перемещения, которой пользовались истребители, вытаскивать из-за Периметра трэшеров оставалось делом рискованным и хлопотным. Что касается Исследовательского центра СГК на “Асгарде”, то его статус позволял вывозить требуемых блондинок в зону Ближнего периметра в неограниченных количествах. Другое дело, что Мнемону так много девушек не требовалось.
Он утверждал, что психологический контакт с девушкой определенного типа стимулирует его способность “вспоминать”. По словам Молу Чеко, “воспоминание” отнимало довольно много сил, а правильно подобранная девушка служила своего рода донором для медиума. Конечно, он объяснил это совершенно другими словами, но смысл оставался таким. Правда это или нет, Танака проверить не мог, но после того, как он начал привозить Мнемону подарки, его воспоминания стали значительно интереснее.
Поскольку Мнемон не предсказывал будущее, а как бы вспоминал его, всегда оставалась возможность иного варианта развития событий. Поэтому Танака довольно скоро понял, что эти воспоминания эффективнее всего включать в стратегические планы развития проекта в качестве переменных. Как только ему удалось разработать правильную методику, эффективность работ по проекту “Homo Super” возросла в несколько раз.
Деятельность руководителя любого комплексного проекта в основе своей описана еще древними римлянами, сформулировавшими принцип “разделяй и властвуй”. Только развитая способность вовремя понять, какое именно направление исследований стоит поощрять, а какое представляет в лучшем случае теоретический интерес и должно быть безжалостно переведено на подножный корм, делает из ученого настоящего лидера научного коллектива. Известно также, что даже самый талантливый менеджер время от времени принимает ошибочные решения. Помножьте средний процент ошибок, неизбежно допущенных при управлении таким сложным проектом, как “Homo Super”, на время, затрачиваемое на отработку ложных и просто неперспективных вариантов, и вы получите отставание в несколько лет. А в распоряжении Исследовательского центра времени было совсем немного.
Когда Идзуми Танака, отработавший десять лет в резервациях Южной Америки и Центральной Африки, убедил своего босса, могущественного директора Службы генетических исследований Сола Лейбовица, что прорыв в создании резистентных к мутагенным факторам внешней среды человеческих существ возможен только при условии использования неограниченного генетического материала, имевшегося в изоляте “Толлан”, он предполагал, что изолят этот просуществует еще неопределенно долго. Однако пока утрясались все формальности, пока на базе “Асгард” возводились корпуса Исследовательского центра, пока наконец бюрократическая машина военной администрации, скрипя плохо смазанными шестеренками, просеивала сквозь мелкое сито все предложенные Танакой кандидатуры участников проекта, Совет Наций принял решение произвести перемещение изолята “Толлан” на Землю Спасения до конца 2053 года (Тогда же в сетевых СМИ родился ставший впоследствии популярным термин “Большой Хэллоуин” - кто-то из лоббистов после исторического заседания обронил в интервью фразочку о том, что “мы хотим устроить этим парням настоящий праздник - с огнями, песнями и танцами под луной, так что попробуем подгадать с перемещением к 31 октября”.) Времени, таким образом, оставалось в обрез, и поиск наиболее эффективных решений стал одной из приоритетных задач проекта. Теперь Танака нуждался в Мнемоне едва ли не больше, чем в своих спонсорах из “Байотек Корп”…
…Танака вышел из транса и с минуту сидел, заново переживая возвращение в реальность сада Мнемона. Стало ощутимо прохладнее, солнце почти скрылось за низкой цепочкой туч, повисшей над горизонтом. Часы показывали четверть восьмого - выходило, что он просидел под тутовым деревом без малого четыре часа! Почему же никто его не побеспокоил?
Он поднялся и стряхнул с брюк прилипшие травинки. Огляделся, словно ожидая увидеть за лобовым стеклом “Амфисбе-ны” озорные косички Радостины Божурин. Но, разумеется, ничего не увидел. Дом, презрительно сощурившись, рассматривал его узкими бойницами окон.
Он прождал еще два часа. Ни Мнемон, ни девушка не появлялись. Когда в опрокинутой над степью темно-фиолетовой чаше небес засветились первые искорки звезд, Танака поднялся по дорожке к дому.
Такого не случалось еще ни разу за все годы их сотрудничества. Иногда Мнемон возвращал подарок, словно избалованный ребенок игрушку - повертев несколько минут в руках и безнадежно испортив. Порой девушки выходили из его дома слепые и равнодушные ко всему, как зомби; порой они не выходили вовсе, и Мнемону приходилось выносить их на руках. Те, кому повезло больше остальных, уходили, неся во чреве ответный подарок Мнемона доктору Идзуми Танаке, - пять таких счастливиц лежали сейчас в стерильных изоляторах блока “Е”, готовясь к родам, еще три вместе с уже родившимися малышами находились под пристальным наблюдением ребят из группы Йоши. Хотя природа удивительного дара Мнемона по-прежнему оставалась для доктора загадкой, существовал небольшой шанс, что дар этот может передаваться по наследству. Поскольку обследовать самого Мнемона так и не удалось, Танака собирался выжать всю необходимую информацию из его детей. Провидца, похоже, судьба его отпрысков совершенно не волновала - как-то раз он обмолвился, что “воин должен пускать свое семя по ветру”, и больше на эту тему не разговаривал.
Но даже с теми из девушек, которые приходились ему особенно по душе, Мнемон никогда не проводил наедине больше двух-трех часов. Ни разу за все эти годы он не оставил понравившийся подарок у себя дома. Ни разу - до сегодняшнего дня.
Танака вздрогнул от нехорошего предчувствия. Вспомнил, как возвращался на базу с красавицей Валей Слуцкой - точнее, с той пустой оболочкой, которая осталась от Вали после полутора часов, проведенных в доме Мнемона. Тогда его впервые посетило видение, перешедшее позже в разряд ночных кошмаров, - Молу Чеко, словно огромный паук, сидит в переплетении липких вибрирующих веревок и высасывает жизнь из прекрасной золотоволосой девушки…
Он остановился в проеме двери и позвал - громко, по-английски: “Эй, есть кто-нибудь дома? ” Крик тут же угас, затерявшись где-то в змеиных извивах коридора. Из глубины дома не доносилось ни единого звука. Танака глубоко вздохнул, представил внутренним зрением бритвенно острый, рассекающий чернильную тьму клинок и перешагнул порог.
Темнота. Темнота и тишина. Коридор был довольно узок, без дверей или разветвлений. Четыре поворота, четыре ступеньки, каждая ниже предыдущей. Центральные помещения дома, по-видимому, располагались в полутора метрах под поверхностью земли. Танака не раз задумывался над тем, случайно ли это - ведь дом стоял на вершине кургана. Может быть, Молу Чеко считал, что близкое соседство с похороненным в кургане вождем идет на пользу его магическим способностям? Или вел с хозяином кургана долгие ночные беседы?
- Эй, кто-нибудь! - снова позвал Танака.
Никто не отозвался и на этот раз, но ему показалось, что он почувствовал почти невесомое прикосновение к своему лицу. Дуновение воздуха? Чей-то взгляд из темноты? Танака попытался отключить привычные органы чувств и, по примеру мастера Хосокава, использовать хара-гэй - видение третьим глазом.
…Круглая комната. Комната, круглая как колесо. Спицы колеса - предметы и люди, занимающие пространство, образующие жесткую структуру. Стол, стулья, свернутый ковер вдоль изогнутой как лук стены… В комнате - двое. Мнемон - черное, абсолютно непрозрачное пятно, сгусток тьмы - и слабо пульсирующий светящийся контур девушки. Перед каждым из них - небольшие уплотнения мрака, непонятные вертикальные линии или, скорее, полые тростинки, по которым поднимается из глубин кургана что-то вязкое, густое, как смола или нефть… Спицы - структура, форма. Но содержание лежит глубже, это та пустота, что безраздельно царит между жесткими ребрами реальности. То, что происходит между Мнемоном и девушкой, то, что вообще происходит в комнате… И вот этого внутреннее зрение доктора Идзуми Танаки открыть ему, увы, не в силах…
- Зайди, - услышал он глуховатый, доносившийся словно из-под земли голос Мнемона. - Зайди и сядь.
Танака откинул бамбуковый занавес, маскировавший вход в круглую комнату, и вошел. Хара-гэй не обмануло его - в комнате сидели двое. Перед Мнемоном и Радостной горели странные толстые, почти не дававшие света черные свечи и стояли грубые глиняные пиалы с какой-то снедью.
- Хорошо, - без всякого выражения сказал Мнемон. Слабый дрожащий отсвет падал на его лоснящееся черное лицо, плясал в розоватых белках огромных глаз - Хороший подарок. Лучше, чем раньше. Смотри.
Танака обернулся к Радостине Девушка сидела неподвижно, словно кукла-андроид, глядя прямо перед собой. Курточка ее куда-то исчезла, волосы распущены так, что от косичек не осталось и следа, на щеке красовалась свеженькая розовая царапина. В порядке она или нет, Танака сказать не мог - для этого следовало хотя бы попытаться поговорить с ней, расспросить о каких-то простых вещах, но делать это до сеанса воспоминаний было рискованно - Мнемон мог обидеться и ничего не рассказать вовсе.
- Будет ребенок, - сказал Мнемон, выдержав небольшую паузу. - Мой ребенок. Страшный. Да, страшный. Я боюсь этого ребенка. Уже сейчас.
- Почему? - Танака сунул руку в карман, где лежала маленькая коробочка компьютера, и включил режим записи разговора. - У него будут такие же способности, как и у тебя? Или другие?
- Другие, - тут же отозвался Мнемон. - И такие, как у меня. Но он будет непохож на меня. Как называется твой бизнес?
- Проект “Super Homo”. Сверхчеловек.
- Вот. Он будет сверхчеловек. Большой, страшный. Я думаю: не лучше ли убить его прямо сейчас ?
Танака внимательно посмотрел на Молу Чеко, но в слабеньком свете черных свечей невозможно было разобрать, шутит он или говорит серьезно.
- Убить его сейчас можно только вместе с подарком, Мнемон, - спокойно сказал он. - Ты хочешь убить подарок?
Чернокожий великан ухватился огромными ручищами за сиденье своего стула и начал раскачиваться на нем взад-вперед, рискуя удариться грудью о край стола.
- Нет, - ответил он после новой паузы. - Не хочу убивать. Красивая, хорошая. Много вспомнил. Важно для тебя. Будешь слушать внимательно - все пойдет хорошо. Плохо слушаешь - очень плохо. Катастрофно, нет?
- Катастрофично, - поправил Танака. - Я внимательно слушаю тебя, Мнемон.
Но Молу Чеко молчал. Затем, наклонившись к Радостине, внезапно сильно схватил ее огромной рукой за волосы и повернул лицом к себе.
- Расскажи ему, - рявкнул он. - Расскажи то, что ты видишь в моей голове, живо!
- Почему она? - сейчас же спросил Танака. - Ты не можешь рассказать сам? Или не хочешь?
Мнемон фыркнул и отпустил волосы девушки. Голова Радостины мотнулась назад, но выражение глаз не изменилось ни на мгновение. Взгляд был пустой, равнодушный, словно у человека, приговоренного к пожизненному заключению. По-прежнему глядя прямо перед собой, она заговорила:
- Я вижу горы, покрытые снегом. Сумерки. В заснеженном лесу у подножия большой горы самурай по имени Ошо повстречал воина с белой повязкой на лбу.
Танака затаил дыхание, боясь разрушить волшебство момента. Он не понимал, почему Мнемон доверил играть свою роль Радостине - раньше такого никогда не случалось, - но спрашивать не решался. По-видимому, за то время, что он провел в саду, девушка выучила полученную Мнемоном информацию и теперь просто повторяла урок. В любом случае слушать ее голос, даже такой безжизненный и лишенный интонаций, было приятнее, чем разбираться в тягучем африканском акценте МолуЧеко.
- Ошо сражался под знаменами князя Тадэмори. Войска князя встретились с армией его врага, генерала Маэды, на равнине Койсан, и потерпели сокрушительное поражение. Спастись удалось немногим, но Ошо повезло. Во время битвы его оглушило ударом боевого цепа по шлему, он потерял сознание и упал на землю. Прочный стальной доспех спас его от тяжелых подков кавалерии генерала Маэды, и, когда он вновь пришел в себя, сжимая в руке штандарт клана Тадэмори, сражение уже закончилось…
Слушая мелодичный голос Радостины, Танака ощутил, что волны времени подхватывают его и с мягкой, но неодолимой силой уносят в далекую заснеженную страну, где сталкивались на равнинах огромные, закованные в сталь армии, свистели стрелы и самураи, оставшиеся в живых после смерти своего сюзерена, совершали ритуальные самоубийства-сэппуку.
Ошо должен был вернуться в замок к наследникам князя Тадэмори и просить их принять его на службу. Если бы они отказались, единственным выходом для него оставалось самоубийство.
Однако он не сделал ни того, ни другого. Он ушел в горы и, затаившись там, стал поодиночке настигать и уничтожать солдат Маэды. Так продолжалось несколько месяцев, и однажды он встретился лицом к лицу с самураем, меч которого поразил князя Тадэмори в битве на равнине Койсан…
- Я помню гнев и ненависть Ошо, - неуверенно произнесла Радостина.
- Противник, голову которого украшала белая повязка, оказался сильнее. Вскоре он выбил оружие из рук Ошо и приготовился покончить с ним одним ударом…
Голос девушки дрогнул и прервался.
- Ошо выжил. Ему удалось убить своего противника, перерезав ему сухожилия на ногах, там, где они не были защищены наколенниками. Но он сделал это не в честном бою, а с помощью уловки, недостойной самурая… Возможно даже, что он дал человеку в белой повязке клятву, которую тут же нарушил… Я не вижу деталей… Знаю, что Ошо бежал на Окинаву и до конца жизни вздрагивал, когда его называли самураем…
Радостина перевела дыхание. Когда она заговорила вновь, Танака заметил, что на лбу у нее выступили мелкие капельки пота.
- Существует связь между этим воспоминанием и той картиной будущего, которую я сейчас вижу. Смысл связи мне неясен, но она очень сильна. Мне кажется, это нечто вроде первопричины…
Мнемон издал предупреждающее рычание. Радостина тут же замолчала, и в наступившей тишине огромный негр торжественно задул последнюю черную свечу. Комната погрузилась в непроницаемую, плотную, словно бы осязаемую тьму.
- Если это все о прошлом, - осторожно нарушил молчание Танака, - может быть, мы перейдем к будущему?
Он уловил движение в темноте и почувствовал, как что-то коснулось его руки. Широкая как лопата ладонь Мнемона накрыла руку доктора и прижала ее к столу.
- У меня есть для тебя хорошие новости, желтый братец, - прогудел Мнемон. - Ты будешь богом.
- Прости. - Танаке показалось, что он ослышался. - Что ты сказал?
- Богом станешь, - охотно повторил Мнемон. - Или чем-то вроде того. Эта девчонка здорово помогает вспоминать. Я ни разу не вспоминал про тебя таких… как это? Drole… вещей.
- Забавных, - подсказал ошеломленный Идзуми. - И когда это случится, по-твоему?
- Не знаю. Может быть, скоро. Может, через тысячу лет. Тут есть одна проблема… не знаю, как тебе объяснить… не хватает слов.
- Попробуй по-французски, - посоветовал Танака. Иногда это помогало, хотя абстрактные понятия Мнемону было сложно объяснять на любом языке.
- Заткнись! - рявкнул Молу Чеко. - Заткнись, маленький желтый братец, а я попробую тебе кое-что показать…
Его громадная кисть сжала запястье Танаки с такой силой, что доктору показалось, будто он слышит треск лучевой кости. Одновременно с этим фантомным треском в мозгу Идзуми будто распахнулись ворота и в открывшийся проем хлынул поток нестерпимо ярких, разноцветных, переливающихся всеми оттенками радуги образов.
Он увидел бескрайние коленопреклоненные толпы, распластавшиеся в пыли у подножия какого-то массивного сооружения высотой почти с башню Иггдрасиль. Сам он, вероятно, находился на верхушке этого сооружения - во всяком случае, выше гигантского, высеченного из темного камня трона, на котором он восседал, сияли только крупные голубоватые звезды. По бокам от трона стояли облаченные в странные чешуйчатые панцири воины - в два человеческих роста и с огромными крыльями за спиной.
Одновременно с этой фантастической картиной на доктора нахлынула волна безграничного, божественного могущества, но тут же откатилась, оставив после себя пену горького разочарования и еще более горького бессилия. Каким-то образом оба эти ощущения исходили от увенчанного троном циклопического здания под звездным небом, но что это за связь, Танака понять не успел. Картинка снова сменилась. Теперь перед ним находился великанских размеров каменный чан с грубо обработанными стенами. В чане вздымалась и хлюпала отвратительного вида зеленоватая жижа, в которой то тут, то там угадывались очертания отдельных фрагментов звериных и человеческих тел. Из лопающихся, сочащихся гноем пузырей показывалась то сжатая в кулак рука, то покрытый короткой шерстью торс, то плоский рыбий хвост или перемазанное зеленой дрянью крыло. Танака (или тот, кто смотрел сейчас его глазами) наклонился над чаном и принялся выуживать из хлюпающей жижи разнородные куски тел. Он с удивлением обнаружил, что руки у него стали больше и сильнее, чем у Мнемона. Толстые мощные пальцы легко, словно глину, мяли извлеченную из чана плоть, соединяли разорванные края, лепили новые формы. В руках у Танаки медленно обретала очертания чудовищная химера с хвостом змеи, когтистыми лапами льва, могучим телом быка и головой человека…
Мнемон разжал хватку. Водоворот красочных образов, кружившийся в голове Идзуми, немедленно распался на отдельные радужные капли, в которых уже невозможно было разглядеть прежние яркие картины. Капли эти гасли одна за другой, и в конце концов вокруг не осталось ничего, кроме темноты.
- Видел, братец? - донесся до доктора далекий голос Мнемона. - Это твое будущее, не сомневайся. Но когда оно наступит - я не вижу. Не могу вспомнить. Похоже, время у богов идет по-другому…
Танаке вдруг до смерти захотелось, чтобы в комнате зажегся свет. Темнота давила на него, угрожала вцепиться в лицо сотнями мелких остреньких коготков, опутывала по рукам и ногам мягкими невидимыми веревками. Он вспомнил образ, пришедший к нему во время медитации, - сияющий клинок во тьме, - но теперь ему казалось, что это короткий ритуальный меч для сэппуку, на котором запеклась кровь его предка, самурая Ошо…
- Ты можешь как-нибудь это объяснить? - с трудом подбирая слова, выдавил он. - То, что я видел, больше похоже на фата-моргану или галлюцинацию. Я почти ничего не понял…
Мнемон грузно заворочался в темноте.
- Если уж ты не понимаешь, что будет с тобой, то как могу это знать я? То, что я тебе показал, - воспоминания из далекого будущего, я смог заглянуть туда, потому что ты привел мне хорошую девушку. Но никто не говорит мне, что именно происходит в этом будущем. Может быть, ты сам расскажешь, когда придет время…
Он вдруг громко рыгнул и засмеялся. Что-то зашуршало, щелкнул невидимый выключатель, и в комнате загорелся свет - слабенький голубоватый свет полуутопленной в стене галогено-вой трубки. Танака обрадовался ему, как долгожданному избавлению от затянувшегося кошмара. Черная аура, окутывавшая комнату, никуда не исчезла, но словно бы истончилась, как табачный дым, пронзенный солнечными лучами.
- Как ты ухитрился найти мне такую девушку, братец? - Молу Чеко, склонив голову, удивленно смотрел на доктора. - Она очень особенная, у меня на родине таких называют Белыми Змеями. У нее даже есть пять священных отметин - неужели ты разбираешься в тайных знаках?
- Нет, - сказал Танака. - Боюсь, что нет. Но она… она мне сразу понравилась. Я рад, что…
- Поэтому она станет матерью моего ребенка, - перебил его Мнемон.
- Ребенок тоже будет особенный… может быть, даже слишком особенный. Не могу вспомнить, но что-то с ним будет не так.
Он вдруг обхватил голову громадными черными лапами и запричитал на своем странном щелкающем языке.
- Не могу, - сказал он наконец по-английски. - Там… как бы граница. Стена. Ваша долбаная Стена - только у меня в голове. Возможно, я все-таки не должен позволить этому щенку родиться на свет.
Танака перевел взгляд на девушку. Радостина спокойно смотрела в пространство пустым и ясным взглядом.
“Это может оказаться удачей, - подумал он. - Если Мнемон не ошибается и у нее действительно есть какие-то сверхспособности, их ребенок будет носителем уникальной генетической информации, неповторимого кода, разгадав который можно будет свободно заглядывать за завесу времени…”
- Ты говорил, что, если я плохо буду тебя слушать, случится что-то ужасное, - сказал он, пытаясь отвлечь Мнемона от мыслей о ребенке. - Что ты имел в виду?
- La question imbecile1(Идиотский вопрос (фр.). Ты должен слушать и понимать. Не запоминать - это за тебя сделает твоя машинка, - а понимать. Ты видел этого парня, Ошо?
- Ошо умер пятьсот лет назад, - возразил Танака - Безусловно, то, что ты вспомнил так много о моем предке, невероятно интересно. Но меня больше волнуют проблемы завтрашнего дня, если ты понимаешь, о чем я говорю…
- Что ты хочешь узнать о завтрашнем дне, братец? Танака вежливо улыбнулся.
- Не конкретно о завтрашнем. О ближайшем будущем вообще. Ты говоришь, я стану богом, ладно. Но до того, как я им стану, мне нужно еще завершить кое-какие дела. У меня есть мой проект, “Super Homo”. Я хочу знать, сумею ли я довести его до конца. Ты ни разу не ответил мне на этот вопрос.
Мнемон тяжело вздохнул, пожав могучими плечами, обтянутыми пятнистой майкой.
- Это зависит вот от нее. - Черный кулак легонько ткнул Радостину в бок. - Все это время я ждал, что ты приведешь мне Белую Змею. Я хочу, чтобы ты понял. В ее жилах течет особая кровь. Ее кровь, мое семя - и ты получишь своего сверхчеловека. Но есть кое-что еще. Будущее меняется. Прямо сейчас. Мои воспоминания… они двоятся. Как будто я вспоминаю два разных будущих. Понимаешь?
- Не понимаю, - терпеливо ответил Танака. - Мы с тобой говорили, что в будущем нет ничего определенного. Говорили, что ты вспоминаешь не то, что обязательно произойдет, а то, что может случиться с наибольшей вероятностью. Ты хочешь сказать, что сейчас тебе сложно определить, какая вероятность больше?
Мнемон проворчал что-то себе поднос и снова повернулся к Радостине.
- У Белой Змеи есть сестра, - медленно произнес он, глядя на девушку. - Там, за Стеной. Сестра… она тоже особенная. Мне кажется, она умеет видеть, как я, но ее лицо безобразно, поэтому никто никогда не выберет ее для меня… Если ты приведешь мне сестру Белой Змеи, я, может быть, пойму, что происходит в будущем.
Танака кивнул.
- Я найду тебе ее сестру. Это все, что ты хотел рассказать мне сегодня?
Мнемон хмыкнул.
- Я припомнил еще кое-что, - сообщил он. - Не так интересно, как про бога, конечно, но тебе может пригодиться. Очень скоро ты встретишься с человеком по имени Блестящий Ключ. Этот человек сыграет в твоей жизни важную роль, и ты не должен его убивать…
- Убивать? - Танака не смог сдержать изумления. Мнемон важно кивнул.
- Тебе непременно захочется это сделать. Может быть, это у тебя и получится, но если ты это сделаешь, то допустишь огромную ошибку. Блестящий Ключ дважды спасет тебе жизнь. Его судьба тесно переплетена с твоей. Запомни: ни при каких условиях ты не должен поднимать руку на человека по имени Блестящий Ключ…
- Забавное имя, - сказал Танака. - Он индеец?
- Я не знаю, кто он, - раздраженно ответил Мнемон. - Его лицо скрыто во тьме. Но если ты убьешь его, ты тем самым убьешь и себя. Понял, братец?
- Откровенно говоря, нет. Сегодня просто какой-то вечер игры в загадки. Сначала ты говоришь, чтобы я привел тебе какую-то уродину, хотя мы с тобой прекрасно знаем, что ты не жалуешь некрасивых девушек.
- Я сказал: безобразно только ее лицо, - рыкнул Мнемон. - И еще я сказал: она умеет видеть. Как я. Даже если она похожа на жабу, это не имеет значения. Ясно?
Танака промолчал. В душе он кипел от негодования, но не собирался давать волю своим чувствам. Да, обидно и унизительно выслушивать такие слова от создания, стоящего неизмеримо ниже тебя на социальной и генетической лестнице, вчерашнего дикаря из джунглей, удостоенного индекса “эпсилон”. Тем более обидно, если ты обладаешь реальной властью и можешь стереть в порошок сотню таких созданий. Никто не виноват в том, что именно этот дикарь оказался носителем странного, ни на что не похожего дара. Никто не виноват, что стремление контролировать его дар заставляет тебя сносить любые оскорбления и терпеть это идиотское обращение “братец”. Какое счастье, что я родился японцем, подумал Танака, ни один белый не выдержал бы такого издевательства. О, как прекрасен ты, заслон в восемь рядов!
С минуту Мнемон молча буравил его взглядом, и розоватые белки его глаз понемногу наливались кровью. Потом он резко отвернулся, и невидимая каменная плита, давившая на Идзуми всю эту минуту, тут же куда-то исчезла.
- Ты должен понять, - заговорил Мнемон глухим, словно идущим из-под земли голосом. - Если не поймешь, будет очень плохо. Впереди какая-то линия, граница. Воспоминания двоятся. Есть два будущих. Не одно или другое, а сразу два. Из-за этого я не очень хорошо вижу. Воспоминания мешают друг другу. Но если… когда ты приведешь сестру Белой Змеи… я смогу увидеть все. Про то, как ты станешь богом. Про своего сына. Про катастрофу, которая нас ожидает…
- Про какую катастрофу? - без особого интереса спросил Танака. Дуэль взглядов основательно его вымотала.
- Будет катастрофа, - буднично сообщил Мнемон. - Большой… bang, как это сказать?

Предыдущая страница 13 Следующая страница


Война за Асгард 14

- Взрыв?
- Да, взрыв. Огонь сойдет с небес. Bang будет такой, что земля содрогнется до самых своих корней.
- Когда? - Танака вдруг почувствовал себя растерянным и усталым. Почему этот идиот приберег самое важное сообщение напоследок? - Ты можешь сказать, когда это произойдет?
Мнемон задумался, спрятав голову в лопатообразные ладони - дикая пародия на роденовского “Мыслителя”
- Довольно скоро, - сказал он наконец. - Ты должен поторопиться и привести мне сестру Белой Змеи. Быстро-быстро. Тогда я смогу рассказать тебе много важного.
- Из-за чего произойдет катастрофа? - спросил Танака. Вопрос, по-видимому, озадачил Мнемона. Он непонимающе посмотрел на доктора, потом засунул толстый палец в ноздрю и начал с удовольствием ее инспектировать.
- Как я могу сказать? Миллионы причин. Из-за тебя. Из-за меня. Из-за нее. - Он довольно грубо толкнул Радостину. - Важно то, что это может случиться…
Внезапно лицо его обмякло и стало похоже на маску из размокшего папье-маше. Огромные руки безвольно повисли, на лбу выступили крупные капли пота.
- Теперь уходи. Я слишком устал сегодня. Белая Змея… дает силы и отнимает их. Мальчишка в ее чреве… Он будет могущественней меня. Когда он придет, народы склонятся перед ним…
Танака поднялся и, обойдя стол, помог Радостине встать. Она двигалась с бездумной покорностью автомата. Мнемон, сгорбившись и обхватив ладонями голову, мерно раскачивался на своем стуле.
- Еще два слова, братец, - глухо сказал он. - Я знаю, что ты так не сделаешь, но я бы на твоем месте собрался и уехал отсюда. Уехал бы очень далеко…
- Почему? - тут же спросил Танака. - Из-за катастрофы?
На этот раз Мнемон ему не ответил. Танака постоял, ожидая, но Мнемон только бессмысленно раскачивался на стуле, жалобно скрипевшем под весом его огромной туши. Тогда доктор взял Радостину за податливое плечо, развернул лицом к коридору и легонько подтолкнул ладонью между лопаток. Мать будущего сверхчеловека покачнулась и, послушно переставляя ноги, скрылась за бамбуковой завесой. Танака бросил последний взгляд на пребывающего в трансе хозяина дома и последовал за ней.

ДЕВЯТКА ЧЕТВЕРТАЯ

Владея правдой, изменишь судьбу

1. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Бакырлы”, зона Ближнего периметра изолята “Толлан”,
29 октября 2053 г.
- Великолепное местечко для уик-энда.
Ки-Брас подтянул крепление десантного ранца и повернулся к Аннабель Флетчер. Точеный профиль главной стервы вселенной четко вырисовывался на фоне яркого пурпура закатного неба.
- Прошу прощения, Анни?
- Здесь весьма живописная местность, сэр.
В черном овале люка появилась коренастая фигура Деймо-на Джилза. Сержант проигнорировал присосавшийся к раздутому боку военного транспортника радужный язык аварийного трапа и, легко оттолкнувшись рукой, перемахнул через резиновый бортик. Его высокие егерские ботинки глухо стукнули о подмерзшую глинистую почву.
- Одного тут не хватает, - заявил он, оглядываясь. - Дерева, чтобы с тоски повеситься.
Пейзаж вокруг действительно не радовал разнообразием. С трех сторон расстилалась монотонная, плоская как стол равнина, и лишь на северо-востоке горизонт прогибался под тяжестью похожей отсюда на горную цепь Стены. Аккуратные белые корпуса военной авиабазы “Бакырлы”, или объекта “Б”, на фоне этого пейзажа производили впечатление колонии землян на какой-то далекой планете.
- Есть места и похуже, Деймон, - холодно произнесла Ан-набель. - А если хочешь разъезжать по курортам, устройся работать в агентство путешествий.
Ки-Брас с интересом посмотрел на нее и в очередной раз поблагодарил небеса за то, что Флетчер - его подчиненная, а не наоборот.
- Даю вводную, - сказал он. - Вам необходимо пройти по такой местности сто миль незамеченными. Опишите вашу тактику. Тридцать секунд.
- Беру свои слова назад, чиф, - быстро отозвался Джилз. - Прекрасная местность, вся как есть просто расчудесная. Простреливается с любой высоты, никаких укрытий, кроме травы… Замечательные места, и как это я раньше не доглядел?..
- Не принимается, - прервал его Джеймс. - Осталось пятнадцать секунд. Условия те же.
Джилз скроил оскорбленную физиономию, но спорить не стал и глубоко задумался. Аннабель сосредоточенно жевала травинку.
- Что ж… - сказала она за мгновение до того, как Джеймс собрался объявить об истечении контрольного срока. - Я, пожалуй, готова.
- Прекрасно. - Джеймс взял ее руку и торжественно потряс. - Сейчас мы тебя выслушаем. Но сначала пусть выскажется Деймон.
Сержант покосился на Флетчер и ухмыльнулся уголком рта. Ки-Брас помнил эту ухмылку - она нисколько не изменилась с тех пор, как Деймон Джилз гонял молодых морских пехотинцев на крейсере “Веллингтон”.
- Я передвигался бы по ночам, чиф. Перед рассветом зарывался бы в грунт. Мне это напоминает Ливию - такая же плоская пустыня. Помню, в сорок втором наш взвод…
- Не заговаривай мне зубы, Деймон, - мягко сказал Джеймс. - Сколько времени занял бы у тебя такой марш-бросок?
Джилз задумчиво почесал бровь.
- Ну, если все сделать по-умному, за две ночи я управлюсь. Только, сдается мне, вы забыли указать направление, куда двигаться.
- Сам бы мог сообразить. Аннабель?
Мисс Флетчер, внимательно изучавшая данные своего наручного компьютера, рассеянно кивнула
- В ста пятидесяти километрах отсюда - это как раз ваши сто миль, сэр, - расположен горный хребет Кызыл-Кай. Если там есть вершины высотой в четыре тысячи футов - а мой комп утверждает, что они там есть, - то я бы использовала их в качестве стартовой площадки Дайте мне дельтаплан из поляризованной отражающей ткани и мобильный реактивный двигатель - через час я буду здесь. Между хребтом и Стеной должно существовать нечто вроде гигантской природной аэродинамической трубы, так что главное - поймать правильный воздушный поток. На малой высоте черные дельтапланы невидимы для РЛС, так что единственный шанс засечь такой полет есть у орбитальных мониторов. Однако за тот час, который мне потребуется для пересечения равнины, данные космической разведки вряд ли попадут на стол людям, принимающим решения.
- Очень ценное замечание, - кивнул Ки-Брас. - Надеюсь, ребята с объекта “Б” не оставят от вашего сценария камня на камне. Иначе картинка пикирующих на “Асгард” черных дельтапланов будет преследовать меня ближайшие двое суток. А вот, кстати, и наши друзья.
От нагромождения белых параллелепипедов плыл, приминая мощной воздушной подушкой высокую сухую траву, тяжелый армейский “ Покьюпайн ”. Джеймс поднес к глазам бинокль - на камуфлированной броне сидел, обхватив ногами толстый выступ акустической пушки, здоровенный негр в зимней полевой форме, защитном шлеме и меховых сапогах. Над кормой вездехода развевался звездно-полосатый флаг Федерации с эмблемой Белого Возрождения - орлом, сжимающим в когтях земной шар.
- Пора бы и Его Высочеству показаться, - проворчал Джилз, недовольно косясь на пустующий оваллюка. - Поправьте, еслИ-ошибаюсь, но, по-моему, согласно протоколу, хозяев должен встречать он…
Официальный руководитель операции “Ханаан” Гарольд Статхэм-Пэлтроу пока что не выказывал ни малейшего желания покидать комфортабельный салон самолета. Еще над Каспий* ским морем он провел видеоконференцию с командующим объ” ектом “Б” генералом Макги и с тех пор пребывал в отвратительном расположении духа. Хотя конференция проводилась в конфиденциальном режиме, старый умник Сноуфилд сумел подключиться к бортовой телесистеме и вывел эхо-запись на личный терминал Ки-Браса. Поэтому Джеймс знал, что генерал Макги категорически запретил им посадку на военном аэродроме Ба-кырлы, заявив, что все суда, не относящиеся к Вооруженным Силам Совета Наций, должны садиться на специальной площадке в миле от самой базы. С точки зрения человека, отвечающего за безопасность всего Южного периметра, это было абсолютно справедливое требование: если террористы смогли захватить “Гавриил”, ничто не помешает им сделать то же самое с лайнером Агентства. А начиненный взрывчаткой лайнер, направленный умелой рукой, вполне мог стереть с лица земли весь объект “Б”. Генерал Макги вежливо предупредил Гарольда, что в случае неподчинения приказу и попытке сесть на аэродроме Ба-кырлы лайнер Агентства будет немедленно сбит как агрессор, вторгшийся в суверенное воздушное пространство Совета Наций. Надо отдать должное Статхэму-Пэлтроу - он не потерял самообладания и вел дискуссию, как подобает джентльмену. Однако, отключив связь, он пришел в бешенство и обрушил на голову командующего объектом “Б” множество нелестных и даже не вполне литературных эпитетов. Теперь он демонстративно не покидал салон лайнера, рассчитывая, вероятно, поставить Макги в неловкое положение. Что за глупец, раздраженно подумал Ки-Брас, неужели он не понимает, что такая позиция не только не дает ему никаких преимуществ, но и существенно ограничивает возможность для маневра? Неужели и я выглядел таким же идиотом во время своей первой самостоятельной операции? Хочется надеяться, что нет…
- Свяжись с Адамом, - велел он Джилзу, - передай, что хозяева уже здесь. Возможно, у Его Высочества хватило ума отключить внешние мониторы.
Сноуфилда и Лоренса он оставил в салоне - присматривать за Гарольдом и его людьми. Статхэм-Пэлтроу действительно потащил с собой кучу народу - десять человек, не считая Данкана Кроу и трех его волкодавов. Пятерых Джеймс знал - это были парни из Департамента внешних связей, не оперативники и даже не головастики, скорее просто конторские клерки. Остальные представляли различные спецслужбы - Европол, Министерство национальной безопасности Североамериканской Федерации и Аналитический институт Великого Израиля. Когда Сноуфилд положил перед Джеймсом распечатки их досье, Ки-Брас только присвистнул - такая получалась разношерстная команда. Смешно было и думать, что человек с опытом Статхэ-ма-Пэлтроу сможет эффективно управлять этим маленьким Вавилоном. Одно из двух, подумал Джеймс, либо Визирь выжил из ума и послал своего любимчика на задание, которое неминуемо кончится для него полным фиаско, либо существует некий неизвестный мне фактор, сплачивающий эту команду куда прочнее, чем беспомощные приказы Гарольда. И мне почему-то кажется, что второе предположение ближе к истине.
“Покьюпайн” прокатился под широким крылом транспортника, лихо развернувшись в полуметре от невозмутимой мисс Флетчер. Негр ловко соскочил с брони и, безошибочно определив в Ки-Брасе старшего, обманчиво легким шагом подошел к нему.
- Капрал Беккет, сэр, военная полиция Бакырлы.
- Приветствую, капрал. Я майор Ки-Брас, Агентство по борьбе с терроризмом. Я ошибаюсь, или в вашем “Покьюпайне” шесть штатных посадочных мест?
- Так точно, сэр. Шесть.
- В таком случае вы собираетесь посадить нас на бронк} вездехода?
На широком черном лице Беккета отразилось искренне^ изумление
- Простите, сэр? Разве вас не четверо?
- Кто сказал вам, что нас будет четверо, капрал?
Беккет не успел ответить. У “Покьюпайна” с мягким щелчком лопнула верхняя мембрана, и из люка, держась за лоснящиеся от смазки шипы, выбралась огненно-рыжая женщина с грубоватым, испещренным оспинами лицом. На плечах ее зимней куртки красовались плетеные золотые погоны майора Вооруженных Сил Совета Наций.
- Майор Рейчел Макгован, заместитель командующего объектом “Б” Вы мистер Статхэм-Пэлтроу?
- Нет, майор, - Ки-Брас учтиво поклонился, - боюсь, мистер Статхэм-Пэлтроу ждет вас в салоне. Джеймс Ки-Брас, Агентство по борьбе с терроризмом. Капрал Беккет сказал мне, что вы ожидали четверых визитеров, однако нас около двадцати. Странно, что вас никто об этом не проинформировал…
- Скажите спасибо, что нам вообще сообщили о вашем прилете. После того, что случилось сегодня утром, силы ПВО периметра получили приказ сбивать все объекты, находящиеся в воздухе, без личной санкции командующего.
Джеймс понимающе кивнул.
- Вы имеете в виду “Гавриил”? Да, у нас на островах тоже приняты повышенные меры безопасности.
- При чем здесь “Гавриил”? - поморщилась Рейчел. - Сегодня на рассвете в пятидесяти милях к югу отсюда был атакован и едва не сбит десантный геликоптер “Атлас”. Из всего экипажа уцелел лишь один человек, ему каким-то образом удалось посадить машину вот на этой площадке, что само по себе почти чудо - ведь он не пилот, а простой истребитель Мы предполагаем, что где-то в степи действует диверсионный отряд Подполья, пытающийся прорваться к Стене. До Большого Хэл-лоуина осталось меньше двух дней, но я предполагаю, что в ближайшие сорок восемь часов скучать нам не придется.
- Что ж, - сказал Ки-Брас, - с детства ненавижу скуку. И вообще, я очень жизнерадостный тип, майор. Кстати, познакомьтесь, мои коллеги по отделу - сержант Джилз и капитан Флетчер.
- Добро пожаловать в Бакырлы, леди и джентльмены. Рейчел коротко кивнула Джилзу и энергично потрясла руку
Аннабель. Джеймс украдкой взглянул на Флетчер - та выглядела польщенной и удивленной одновременно. Если они найдут общий язык, подумал Ки-Брас, это поможет решить многие проблемы
- Должна вас предостеречь, - Макгован неодобрительно покосилась на рейнджерскую экипировку Джилза, - на базе введен режим безопасности “Омега”, а хуже этого может быть только комендантский час в преисподней. Вам придется выполнять все распоряжения военной полиции, так что советую не ссориться с капралом Беккетом. Если вам вдруг взбредет в голову кого-то арестовать, вы не имеете права делать этого без моей санкции. Если случится невероятное и вы получите от меня такую санкцию, арест будет произведен силами военной полиции объекта “Б”. Действовать самостоятельно вам категорически запрещается. Здесь военный объект Совета Наций, и генерал Макги для нас высшая и единственная инстанция. Собственно говоря, я не должна спрашивать вас об этом, но по-человечески мне интересно: приходилось ли вам когда-либо работать в таких паршивых условиях?
- Не беспокойтесь, майор, мы работаем в любых условиях. Во всяком случае, мои люди хлопот вам доставлять не станут. Однако на вашем месте я приказал бы капралу Беккету вызвать с базы пару армейских вездеходов Моя группа спокойно дойдет до вашего объекта “Б” пешком, но с нами прилетели кое-какие важные шишки, и им подобное обращение может не понравиться.
- Две вещи ненавижу, - Рейчел тряхнула огненно-рыжими волосами, - овсянку по утрам и жирных котов, которые сваливаются как снег на голову за два дня до завершения самого гадского контракта в моей жизни.
- Понимаю вас, майор. - Ки-Брас выразительно посмотрел на затемненные иллюминаторы транспортника. - Не знаю, утешу ли я вас, но мы здесь как раз для того, чтобы ваш контракт завершился без всяких осложнений.
- Знаете, у меня нет причин сомневаться в ваших благих намерениях, однако мне с трудом верится, что ребята из Лондона - или откуда вы там, - которые даже не знают толком, что происходит в этих краях, способны помочь мне выполнить мою работу. Я, честно говоря, предполагала, что вы прибыли для того, чтобы разобраться с нападением на геликоптер, а теперь выясняется, что вы об этом даже не слыхали. Простите меня за прямоту, майор Ки-Брас, но какого дьявола вам понадобилось в этой богом забытой заднице накануне Большого Хэллоуина?
- Откровенность за откровенность - мне в этой заднице ровным счетом ничего не нужно. У меня есть кое-какие дела на базе “Асгард”, но там, насколько мне известно, свое командование.
Макгован демонстративно сплюнула себе под ноги.
- Ну да, у них там всем заправляет старина Звездный Перец. Тот еще фрукт. Только для того, чтобы попасть на объект “А”, вам следует получить разрешение генерала Макги, а сделать это не проще, чем уговорить папу римского станцевать рок-н-ролл - возможно, конечно, но очень хлопотно. Вам известно, что через шесть часов к нам прибывает целая орава репортеров и сетевых шоуменов?
- Разумеется, майор, - ответил Ки-Брас. - Мы специально старались опередить их и занять места в первом ряду.
- Считайте, вам это удалось, - усмехнулась Рейчел. - Для нас это нашествие только лишняя головная боль - здесь все-таки стратегический объект, последний рубеж обороны периметра. Девяносто процентов этих уродов будут просить, умолять, угрожать и предлагать любые деньги за возможность попасть на базу “Асгард”. Генерал Макги уже приготовился сто раз под-' ряд произнести слово “нет”, и может статься, что вы попадете под горячую руку, Ки-Брас.
Она обернулась к Беккету, который оживленно разговаривал о чем-то с Деймоном Джилзом, облокотившись о броню “Покью-пайна”. Капрал и сержант, похоже, быстро нашли общий язык и были вполне довольны друг другом.
- Уильям, передайте на базу, пусть пришлют два вездехода. Те, что приготовлены для встречи журналистов.
Беккет осклабился, сверкнув великолепными белыми зубами.
- Слушаюсь, коммандер. Вездеходы будут здесь через пять минут.
Макгован подозрительно взглянула на Джеймса.
- Если я не ошибаюсь, вы уверяли меня, что находитесь здесь для нашего же блага. Так вот, величайшим благом для нас будет не вспоминать о вашем присутствии до конца Большого Хэллоуина. Вас разместят в корпусе для прессы и выдадут специальные гостевые пропуска, но это не значит, что вы должны все время путаться под ногами.
“Этого следовало ожидать, - меланхолично подумал Ки-Брас. - Армейцы никогда не пылали особенной любовью к Агентству. А тут еще идиот Статхэм-Пэлтроу с его амбициями - неудивительно, что генерал Макги и эта рыжая бестия принимают нас за бездельников, сующих нос не в свое дело…”
- Майор Макгован, - вступила в разговор молчавшая до сих пор Аннабель, - мы действительно не собираемся вам мешать. Скорее всего, мы ограничимся ролью пассивных наблюдателей. Но у нас есть несколько пожеланий - надеюсь, совершенно необременительных. В частности, мы привезли с собой мешок креплений для бэджей. Вы же приготовили идентификационные карточки для гостей и прессы?
Рейчел удивленно подняла светлые брови.
- Разумеется, капитан. Но какое это имеет отношение?.. Аннабель расстегнула “молнию” на кожаной куртке и извлекла из внутреннего кармана крошечную серебристую загогулинку.
- Мы хотели бы поменять крепления ваших бэджей на такие вот штучки. Это довольно сложные устройства с микрофоном, радиомаячком и еще парой встроенных приспособлений. С их помощью мы сможем незаметно держать под контролем всех гостей объекта “Б”. Полагаю, ваша служба безопасности заинтересуется подобной возможностью.
- Вероятно, - без особого энтузиазма кивнула Макгован. - На эту тему вам следует поговорить с полковником Понтекорво - это наш начальник службы безопасности. Чего еще вы от нас хотите?
- Сущих пустяков, - заверил ее Джеймс. - Мне нужен пропуск на объект “А”. Я собираюсь отправиться туда с двумя своими людьми. Капитан Флетчер и еще один мой сотрудник останутся здесь и будут осуществлять негласное наблюдение за гостями. Вы окажете нам большую любезность, ознакомив капитана Флетчер с оборонительными возможностями базы “Ба-кырлы” и системами мониторинга зоны Ближнего периметра. Наконец, перед тем как я покину ваши владения, мне было бы крайне интересно побеседовать с уцелевшим после утреннего нападения террористов истребителем. Это, пожалуй, все. Как видите, наши пожелания чрезвычайно скромны.
Его последние слова заглушил рокот и рев турбин. Два сигарообразных вездехода, казавшихся особенно тонкими и изящными на фоне круглого, ощетинившегося акустическими пушками “Покьюпайна”, не торопясь, приблизились к грузному, похожему на сонного птеродактиля лайнеру Агентства и остановились по обе стороны от самолета, словно взяв его в клещи.
- Можете побеспокоить своих важных шишек. - Макго-ван презрительно скривила губы в некоем подобии усмешки. - Их доставят на базу, словно каких-нибудь королей. Вам я предлагаю составить мне компанию в салоне “Покьюпайна” - тесновато, зато гарантированно отсутствуют “жучки” и прочая любопытная к делам человека фауна…
Будто услышав ее слова, на верхней ступеньке надувного аварийного трапа появился человек среднего роста, но чрезвычайно мощного сложения, напоминавший то ли борца-тяжеловеса, то ли медведя-оборотня в человечьем обличье. Это был шеф Службы физического воздействия, легендарный Данкан Кроу. Он повертел круглой, коротко стриженной головой, будто принюхиваясь к свежему холодному ветру, задувающему с верхушек невидимых в тумане гор Кызыл-Кая, быстро мазнул взглядом по собравшейся внизу у вездеходов компании, по-видимому, остался доволен увиденным и снова скрылся в темном провале люка.
- Очень хорошо, - заметил Ки-Брас, которому не слишком хотелось выслушивать претензии Статхэма-Пэлтроу по поводу организации их встречи, - я только предупрежу самую главную шишку.
Он стянул с руки толстую меховую рукавицу и потыкал ногтем в крошечные кнопки на корпусе своих универсальных часов, набирая личный код руководителя операции “Ханаан”.
- Кортеж прибыл, сэр, - доложил он, посмеиваясь про себя. - Я отбываю на базу в армейском вездеходе с майором Макгован. Со мной капитан Флетчер и сержант Джилз.
- Наконец-то, - ядовитым тоном откликнулся Статхэм-Пэлтроу. - Я полагал, про нас просто забыли. Ладно, действуйте, Ки-Брас. Попробуйте договориться с Макги - мне кажется, у вас на это шансов больше, чем у меня.
Майор Макгован смотрела в сторону, но на губах ее играла скептическая усмешка. Когда Джеймс отключил связь, она повернулась к капралу Беккету и коротко скомандовала:
- Поехали!
Беккет подмигнул Джилзу и полез в люк “Покьюпайна”. Вслед за ним в чреве вездехода скрылся Деймон, а Ки-Брас вежливо пропустил вперед дам и забрался в машину последним. Мембрана с мягким шелестом закрылась у него над головой - теперь кабина вездехода превратилась в герметичную крепость, способную выдержать даже прямое попадание термического снаряда. Когда-то “Покьюпайны” разрабатывались специально для спасательных операций в зонах экологических и техногенных катастроф с агрессивной внешней средой. Внутри кабина походила на обитый мягким войлоком шар - никаких излишеств, зато минимум острых углов, о которые можно удариться. На широкополосных экранах внешнего обзора видны были серебристые сигары вездеходов, разноцветный надувной трап и спускавшиеся по нему ребята из команды Данкана Кроу.
- Вы позволите? - Ки-Брас остановился у пустующего кресла рядом с рыжеволосой Рейчел Макгован. Капрал Беккет сидел впереди у консоли управления, Джилз и Аннабель расположились по бокам, взяв под контроль левый и правый сектора обзора. Майор кивнула.
- Валяйте, мистер Ки-Брас. Кстати, вы забыли упомянуть ваше звание. Предпочитаете, чтобы я продолжала обращаться к вам как к гражданскому лицу?
- Я бы предпочел, чтобы вы называли меня просто Джеймс. Мы, крысоловы, не очень-то любим щеголять своими званиями. Но если вы так настаиваете, то я капитан второго ранга Королевского ВМФ. Джилз, кстати, тоже моряк…
- Мисс Флетчер, полагаю, тоже? - холодно улыбнулась Рейчел.
Аннабель оторвала взгляд от экрана.
- О нет, майор. Единственный корабль, с которым я хорошо знакома, это шестивесельная гоночная лодка. В сорок шестом году наша команда взяла приз Оксфорда по академической гребле. Но, вообще, я сухопутное создание, в этих степях мне куда уютнее, чем на палубе какого-нибудь авианосца. Кстати, у вас здесь всегда так чудовищно холодно?
Макгован удивленно подняла брови.
- Холодно? Сейчас двенадцать градусов по Цельсию выше нуля, для октября это все равно что жара. Видели бы вы, что здесь творится в феврале. Говорят, впрочем, что еще полвека назад климат здесь был куда суровее.
- Я рассчитывала увидеть снег, - засмеялась Аннабель. - Но из-за этого глобального потепления даже в Англии стали расти лимоны, вы представляете?
- Глобальное потепление здесь почти ни при чем. Стена сама по себе выделяет довольно много тепла, так что и за ней, и в долинах периметра климат куда мягче, чем положено в этих краях. Плохо то, что из-за этого у нас очень часто идут дожди - сезон заканчивается в октябре, а с марта все начинается сызнова. Представляете, какая дрянь здесь льется с неба? Минимальный срок службы на объекте “Б” - полтора года, но даже за это время люди успевают подхватить кучу болячек. Мне еще повезло - я ни разу не попадала под такой ливень, а рейнджеры и истребители почти все ходят с жуткой экземой и лысеют за три месяца.
- А что скажете про базу “Асгард”? - спросил Джеймс. - У тамошних обитателей такие же проблемы?
Макгован фыркнула.
- “Асгард”… Это же целый город. Обитатели верхних ярусов живут как боги. А истребителям все едино - что здесь, что там.
- Похоже, вы принимаете их проблемы близко к сердцу, - заметил Ки-Брас. - Я думал, регулярные части не очень-то жалуют наемников.
Рейчел тряхнула рыжими волосами.
- Мало ли что вы там про нас думаете. Вы живете в другом мире, понимаете? Вам тепло, уютно, вы пьете чистую воду и едите безопасную пищу. А несколько тысяч солдат на краю земли охраняют самую большую тюрьму в истории - и все для того, чтобы Зверь не вырвался на волю и не растерзал вас в ваших же домах. Когда я попала сюда, у меня в башке тоже хватало всякого дерьма. Но я на Стене три года, и эти три года здорово прочистили мне мозги. Наемники они или нет, но истребители делают то же дело, что и мы, только работа у них погрязнее. И вообще, если уж на то пошло, люди с предрассудками здесь долго не задерживаются.. .
Ки-Брас едва заметно кивнул в сторону капрала Беккета.
- Я это заметил.
- И что? - с вызовом спросила Рейчел. - Вы шокированы? Да, в нашей военной полиции служат афры. А истребители вообще почти все цветные или славяне - вы этого не знали ? Полагаете, Белое Возрождение сумеет найти столько чистых душой и кровью воинов, чтобы разгрести всю ту грязь, которая копится здесь вот уже тридцать лет?
Беккет повернул к ним широкое улыбающееся лицо. “По-кьюпайн” притормозил перед высокими решетчатыми воротами, украшенными двумя эмблемами - орлом Федерации и восходящим солнцем Совета Наций.
- Чекпойнт Святого Петра, - объявил Беккет. - Проверка документов.
Джеймс достал свою универсальную карточку и протянул ее капралу. Аннабель и Деймон последовали его примеру.
Несмотря на грозные предупреждения Макгован, процедура идентификации личности прошла очень быстро. Беккет положил карточки на переливающуюся жемчужным светом панель сканера и набрал код на консоли. Мгновение спустя створки ворот разошлись в стороны, и “Покьюпайн” мягко вкатился на территорию базы “Бакырлы”.
- Я отвезу вас к генералу Макги, - не допускающим возражений тоном сказала Рейчел. - Пусть решает, что с вами делать дальше. У меня и без того дел по горло.
- Сожалею, что мы отняли у вас время, майор. - Джеймс подпустил в голос немного холодку, чтобы Макгован почувствовала, что перешла границу дозволенного. Рейчел замолчала, и, хотя по ее неподвижному лицу сложно было определить, о чем она думает, Джеймс надеялся, что его намек достиг цели.
Она заговорила вновь лишь спустя три долгие, заполненные напряженным молчанием минуты.
- Пять минут назад вы назвали себя крысоловом, мистер Ки-Брас. Что это значит?
Джеймс усмехнулся.
- Это жаргонное выражение, означающее оперативника, вылавливающего террористов. Аналогия тут довольно простая. Террористы - крысы, наглые, но в то же время трусливые, прячущиеся в темных закоулках и подземельях. Чтобы эффективно с ними бороться, нужно хорошо разбираться в их психологии и вообще быть знатоком крысиных повадок. Поэтому крысолов - это очень специфическая профессия. А почему вы спросили ?
- Из любопытства. - Рейчел пожала плечами. - Вы всерьез рассчитываете поймать здесь кого-то из своих крыс ?
- Если честно, то нет, - весело откликнулась Аннабель. - Рутинная проверка стратегически важных объектов перед Большим Хэллоуином, только и всего. Нечто вроде аудиторской проверки в конце финансового года…
Лицо майора Макгован внезапно напряглось, глаза словно подернулись колючей изморозью.
- Вот что, ребята, не нужно делать из меня идиотку. Вокруг Стены - двенадцать баз, а вы прилетаете именно к нам, на объект “Б”. Я предупреждала вас, что в моем вездеходе вы можете говорить совершенно спокойно, не опасаясь прослушки. Но, по-видимому, говорить правду у людей вашей профессии не принято.
- Для офицера, имеющего столь радикальные взгляды на расовую проблему, вы, пожалуй, несколько нетерпимы к различиям между армией и спецслужбами, - вежливо заметил Ки-Брас. - Нравится вам это или нет, но наша организация тоже в некотором роде защищает человечество от Зверя.
- Только мы это делаем с оружием в руках, по колено в крови и грязи, - огрызнулась Макгован. - Вы же не собираетесь, например, прочесывать равнину отсюда и до гор в поисках диверсантов, которые подбили “Атлас”? Что-то подсказывает мне, что вы ограничитесь допросом оставшегося в живых истребителя, а потом еще объявите его пособником террористов на том основании, что он турок.
- А он турок?
- И даже наполовину курд. Не правда ли, подозрительно? Джеймс не успел ответить. Вездеход остановился перед белым, кубической формы зданием, опоясанным крытой верандой, напомнившей Джеймсу галереи старых мексиканских аси-енд. Капрал открыл мембрану люка, и в кабину хлынул свежий, не отфильтрованный поглотителями воздух.
- Резиденция коммандера, - сказала Рейчел более официальным тоном.
- Генерал ждет вас… ну, то есть, если быть совершенно точным, он ждет мистера Статхэма-Пэлтроу, но, исходя из того, что мне известно об этом джентльмене, вы более предпочтительная кандидатура для переговоров.
- Благодарю, - кивнул Ки-Брас. - Анни, Деймон, будьте умницами и слушайтесь майора Макгован словно родную мать. Полагаю, еще увидимся, Рейчел. Пока, Беккет…
Он ловко, по-обезьяньи, вскарабкался по короткой лестнице, спускавшейся в салон из рубки верхнего люка, и высунул голову на поверхность. Прямо в лицо ему ударил сильный ветер, принесший откуда-то пригоршню снежных хлопьев. Джеймс поморщился, но вылез на броню.
- Если вам что-то понадобится, зовите Беккета, - напутствовала его Рейчел. - Он и его ребята появятся рядом с вами через сорок секунд.
Перед тем как попасть к генералу Макги, Ки-Брасу пришлось четыре раза предъявить свою универсальную карточку, подвергнуться процедуре сканирования сетчатки глаза и пройти через “портал безопасности” в приемной командующего объектом “Б”. Под конец он почти согласился с Рейчел в том, что режим “Омега” придуман если и не в аду, то, по крайней мере, в чистилище.
На базе царила та особая неразбериха, которая выглядит для гражданского глаза малопонятным хаотическим перемещением людей и машин, но на самом деле является одним из высших проявлений армейского порядка. Из окон приемной видны были бегущие куда-то солдаты в меняющем окраску камуфляже, разворачивающиеся перед резиденцией грязно-серые боевые машины десанта, стремительно проносящиеся на малой высоте вингеры с серебристыми звездами на крыльях. За плоскими крышами двухэтажных казарм возвышалось странного вида сооружение, похожее на распахнутые створки гигантской ракушки.
- Труба, - коротко ответил адъютант генерала Макги, когда Джеймс спросил его, что это за здание. Излишней любезностью адъютант явно не страдал, и Джеймс предпочел не развивать тему. Недостаток информации о базе “Бакырлы” раздражал Ки-Браса; в то же время он понимал, что поступил правильно, сосредоточившись на изучении материалов по “Асгарду”. Те несколько часов, которые ему удалось выкроить между инструктажем своей команды и решением неизбежных организационных вопросов, Джеймс потратил на чтение подобранных его виртуальным секретарем файлов. Этого времени оказалось недостаточно - он по-прежнему многого не знал о базе “Ас-гард”, но, по крайней мере, имел представление, о чем ему следует спрашивать Софи. Сама Софи, разумеется, знала об изоляте “Толлан” все - точно так же, как о Европейской космической программе, геологической структуре нефтеносного шельфа у побережья Тасмании и японской поэзии эпохи Хэйян. Виртуальные секретари, вопреки распространенному мнению, вовсе не искусственные личности, живущие в Сети, а просто очень высокоспециализированные поисковые машины. Любой из них черпает информацию из единого источника, поэтому нет секретарей более или менее умных и толковых - такими могут быть только хозяева. Умение же работать с сетевым оператором сводится в основном к искусству правильно ставить вопросы. Нельзя попросить секретаря: “Софи, душка, глянь-ка в окно, что это там за хреновина, похожая на памятник Последней Устрице?” Но вот спросить, известно ли ей, что в зоне Ближнего периметра на армейском жаргоне именуют Трубой, вполне допустимо. Труба - это, по крайней мере, термин.
- Генерал Макги ждет вас, сэр, - доложил с каменным лицом адъютант. Ки-Брас доброжелательно улыбнулся ему и прошел в кабинет коммандера.
Любой перешагнувший порог этого помещения сразу понимал, что генерал Эндрю Макги чудовищно занят и согласился выделить минуту своего драгоценного времени на встречу только в силу невероятно удачного для посетителя стечения обстоятельств. Лицо генерала скрывал зеркальный щиток шлема системы виртуального стратегического командования, руки лежали на стеклянной панели терминала сетевой связи и беспрестанно двигались - судя по всему, Макги проводил несколько совещаний одновременно. Почему адъютант решил, что подходящий момент для аудиенции настал именно сейчас, Джеймс так и не понял. Возможно, по сравнению с обычным состоянием коммандера это было нечто вроде перерыва на кофе.
За тот час, который Ки-Брас провел на объекте “Б”, ему уже успело поднадоесть, что все вокруг относятся к нему как к свалившемуся на голову занятым людям докучливому бездельнику. Если бы Статхэм-Пэлтроу с самого начала повел себя по-другому, их наверняка приняли бы лучше, но эффективно работать следует в любой обстановке. Поэтому Джеймс не стал тратить время на дипломатические пируэты и попытки произвести на командующего базой “Бакырлы” благоприятное впечатление. Он подошел к необозримому столу генерала Макги, сориентировался в запутанной системе экранов, сенсорных панелей и инфрапортов и велел Софи подключиться к локальной сети кабинета. На одном из нависших над рабочим местом коммандера мониторов замигала надпись “ГОСТЬ”. Джеймс ввел в локальную сеть свою персональную карточку.
- Джеймс Дэвид Ки-Брас, капитан второго ранга Королевских ВМС, начальник Одиннадцатого отдела Агентства по борьбе с терроризмом, кавалер ордена “Лев империи”.
Мизинец левой руки генерала дрогнул и забарабанил по стеклянной поверхности в ритме, отличающемся от движений других пальцев.
“Прт, КБ”, - прочел Джеймс на экране монитора. По всей видимости, это следовало понимать как “Привет, Ки-Брас”. Что ж, подумал он, спасибо и на этом.
“Я знаю, что вы не рады нашему визиту, сэр, - написал он. - Предлагаю вам простой способ избавления от головной боли. Мне нужен пропуск на трех человек на объект “А”.
“Пшл к чрт, КБ, - отстучал мизинец генерала Макги. - Вас 20, а не 3”.
“Через два часа после того, как я попаду на объект “А”, мистер Статхэм-Пэлтроу также избавит вас от своего общества. А без него здесь станет намного тише”.
На этот раз коммандер помедлил с ответом - впрочем, возможно, его просто отвлекли на одном из виртуальных совещаний.
“Асгрд - зкрт зона. Я не сбрс прврт ее в брдль”.
Джеймс перечитал ответ генерала дважды.
“Простите, сэр?”
Палец Макги раздраженно забарабанил по стеклу.
“Я не собираюсь превращать закрытую зону в бордель, Ки-Брас. Даже мышь не проскочит на базу “Асгард” до самого Большого Хэллоуина”.
“Но полномочия Гарольда Статхэма-Пэлтроу…”
“МннсртьнаплнмчСП.Увасвсе, КБ?”
Джеймс вздохнул. Он не любил использовать орудия главного калибра в первом же бою, но напор генерала не оставлял ему выбора.
“Не совсем, сэр. Прошу ознакомиться - вот резолюция Исполнительного Комитета Совета Наций о допуске “ред шифт” для руководителя нашей оперативной группы”.
На экране засветился мерцающий красным золотом глаз, заключенный в хрустальный треугольник. Пальцы генерала Макги замерли над стеклянной панелью.
“И еще один документ, сэр. Приказ директора Агентства Эдвина Рочестера о применении руководством оперативной группы правила “двойной ключ”. Согласно этому приказу, допуск “ред шифт” распространяется не только на Гарольда Статхэма-Пэлтроу, но и на меня. Полагаю, теперь вы измените свою позицию”.
“Почему вы сразу не сообщили мне о допуске “ред шифт” ? ”
“Должен отметить, что это наша первая встреча, сэр. Я не располагаю информацией о том, почему мистер Статхэм-Пэлт-роу не поставил вас в известность о статусе нашей оперативной группы”.
Несколько минут экран светился ровным перламутровым светом. Макги словно забыл о посетителе - прямой как отвес, сидел он в своем кресле, слегка откинув голову в сияющем зер-' кальном шлеме, и только пальцы его с сумасшедшей скоростью носились по переливающейся разноцветными огнями панели. Ки-Брас мог только догадываться, с какими людьми приходится сейчас связываться коммандеру, чтобы решить внезапно возникшую перед ним проблему. Наконец плечи генерала обмякли, он вытянул руки перед собой и пошевелил уставшими пальцами.
“Я жду вашего решения, сэр”, - вежливо напомнил Джеймс.
Генерал Макги посмотрел на него. Зеркальный шлем не позволял утверждать это наверняка, но Ки-Брас привык доверять своим ощущениям. Интуиция говорила ему, что взгляд комман-дера мог заморозить даже исландский гейзер.
“Ладно, Ки-Брас, воевать я с вами не собираюсь. Кого вы хотите взять с собой на объект “А” ? ”
“Сержанта Джилза и лейтенанта Лоренса, сэр. Вот их личные данные”.
“Их личными данными будет заниматься полковник Понтекорво. Как вы намерены попасть на объект “А” ? ”
“ Вообще-то я собирался проконсультироваться по этому вопросу с вами, сэр. Я полагал, что связь между вашей базой и объектом “А” хорошо отлажена…”
“Хрена ли тут консультироваться, Ки-Брас. До “Асгарда” двадцать минут лету, но только в случае, если у вас есть собственный воздушный транспорт. Он у вас есть? ”
“Как вам должно быть известно, сэр, наша группа прибыла сюда на трансконтинентальном экзосферном лайнере”.
“На объекте “А” нет посадочных полос для авиатранспорта такого класса”.
Если бы они не переписывались по сети, а вели нормальную беседу, в голосе генерала наверняка прозвучала бы издевка. Ладно, старый пень, подумал Джеймс, если ты думаешь, что способен меня разозлить, тебя ждет большое разочарование.
“Меня бы устроило, если бы вы выделили мне прогулочный вингер, коммандер. У вас же тут авиабаза, если не ошибаюсь? ”
“Безусловно, Ки-Брас. С радостью пошел бы вам навстречу, но режим “Омега” запрещает использование военной авиации в иных целях, кроме обеспечения безопасности периметра. Весь воздушный флот объекта “Б” должен находиться в полной боевой готовности, чтобы в любой момент нанести удар в любой точке нашей зоны ответственности. Отсутствие даже одного прогулочного вингера может стать помехой для работы столь четко отлаженного механизма”.
“Замечательный пример сотрудничества между армией и спецслужбами, - флегматично подумал Джеймс. - Неужели мне придется идти на базу “Асгард” пешком? ”
“Прошу прощения, сэр, - написал он, - во время Войны Возмездия на авианосце “Гарри Трумэн” командиром эскадрильи был некто Дж. Ф. Макги. Я имел честь немного его знать. Не приходился ли он вам родственником? ”
Генерал убрал руку с панели терминала.
“Еще раз извините, сэр. Этот вопрос не имел отношения к теме нашей беседы, и я сожалею, что задал его Если вы не можете предоставить в мое распоряжение вингер, я прошу у вас разрешения связаться с “Асгардом” - возможно, они смогут прислать за мной какой-нибудь транспорт”.
“Локальная сеть выключена, - деловито проинформировала Джеймса Софи. - Я лишена возможности продолжать контакт - нет обратной связи”.
Перламутровое сияние на экране монитора погасло, сменившись серой рябью. Коммандер Эндрю Макги поднял руку и откинул зеркальный щиток своего шлема.
- В вашем досье не указано, что вы служили на “Трумэне”, Ки-Брас.
Глаза под блестящим забралом казались тусклыми, как будто выцветшими Генерал говорил глуховатым, негромким голосом смертельно уставшего человека. Джеймс подумал, что виртуальность высасывает из человека силы подобно инкубам из страшных легенд Средневековья
- Я служил на “Веллингтоне”, сэр. Но во время блокады Дамаска наш взвод действительно временно перевели на “Гарри Трумэн”.
Коммандер стянул с правой кисти тончайшую сенсорную перчатку и потер пальцем хрящеватую переносицу.
- Джеральд Фицпатрик Макги был моим братом, - сообщил он. - Младшим. Непутевым, но совершенно бесстрашным. Он погиб в самом конце войны - в одиночку погнался за сирийским “МиГ” и нарвался на звено истребителей
Джеймс склонил голову.
- Я сожалею, генерал. Простите, что отнял у вас время .
- Постойте, - приказал Макги. - Все, что я говорил про режим “Омега”, - чистая правда Я действительно не могу дать вам даже скутера, и ваш допуск тут ничего не изменит Однако в данный момент у меня на базе находятся два геликоптера Истребительных отрядов - один из них тот самый “Атлас”, который сегодня утром чуть не подбили в степи. Официально они мне не подчиняются, у них есть свое командование, но у истребителей бюрократия вообще не в почете Если договоритесь с их боссом, они перекинут вас на объект “А” быстрее, чем вы успеете сказать “мама”. Это неплохой шанс, Ки-Брас, советую его использовать.
- Спасибо за совет, коммандер. Где мне найти этого их босса?
Макги снова положил руки на стеклянную панель, и на стене кабинета загорелась объемная голографическая схема базы “Бакырлы”.
- Вот здесь, к юго-юго-востоку от штаба, находится квартал истребителей. Свои казармы, свои ангары, свой тренировочный комплекс и полигон Посадочная площадка тоже своя, приспособленная специально для их нужд. Сейчас у нас гостят ребята из команды Арди - это один из командиров, кстати, не самый плохой Крутой как кипяток Сам он албанец, а отряд у него, как водится, разномастный - есть и французы с испанцами, и вьетнамцы с тамилами. Имейте только в виду, что с этой публикой размахивать своим допуском без толку - они такого просто не понимают Попробуйте сходить к ним вместе с Рейчел - вы же, кажется, уже знакомы?
- Да, мы даже успели побеседовать на тему расовой теории, - усмехнулся Джеймс. - Ваш заместитель просто поразила меня широтой взглядов
Генерал Макги с щелчком опустил щиток шлема.
- Пропуск на вас и ваших людей будет готов через полчаса. - Голос его теперь звучал еще глуше, в нем появились металлические, машинные нотки. - Что касается вашего Статхэма-Пэлтроу, то ему, я полагаю, будет небезынтересно пообщаться с шефом нашей службы безопасности полковником Понтекорво. Во всяком случае, я вряд ли смогу уделить ему внимание до начала официального приема для журналистов.
- Благодарю вас, сэр, - сказал Ки-Брас. - Но, если все пройдет так, как надо, он попросит у вас пропуск на объект “А” раньше, чем первые журналисты ступят на землю вашей авиабазы.
Он вышел из кабинета Макги, чувствуя себя выстоявшим одиннадцать раундов на ринге с чемпионом в тяжелом весе Ларри Бумерангом. В приемной его перехватил улыбчивый молодой парень с нашивками сержанта военной полиции.
- Меня послал капрал Беккет, сэр. Я буду вашим гидом по объекту “Б”.
“И охранником, и конвоиром, и сотрудником наружки в одном лице, - мысленно договорил за него Ки-Брас. - Ну что ж, по крайней мере, мне не придется плутать, разыскивая квартал истребителей…”
- Прекрасно, - сказал он вслух. - У тебя есть имя или мне следует называть тебя просто Вергилий?
- Виноват, сэр. Сержант Алан Хотшнайтер, военная полиция Бакырлы.
Джеймс благосклонно кивнул. Молодец Беккет, подумал он, понимает толк в людях. Другой прислал бы двухметрового детину с рожей душителя младенцев.
- Дорога наша, Алан, лежит в резиденцию Истребительных отрядов. Я хочу потолковать с человеком по имени Арди. Знаешь такого?

Предыдущая страница 14 Следующая страница


15 Кирилл Бенедиктов

Сержант Хотшнайтер улыбнулся великолепной белозубой улыбкой.
- Командира Хачкая? Да его вся Стена знает. Трэшеры его страх как боятся, он мужик суровый.
Часы на руке у Джеймса сказали голосом Софи:
- Хозяин, вас вызывает Гарольд Статхэм-Пэлтроу. Соединить?
- Валяй. - Ки-Брас включил режим “белый шум”, поставив между собой и Аланом стену ультразвуковых помех, не позволяющих прислушаться к разговору. - Приветствую, босс. Что стряслось?
- Ты мне срочно нужен, - заявил Статхэм-Пэлтроу. - Жду тебя в холле этого идиотского дома для прессы на втором этаже. Кстати, я вижу тебя в окно
Джеймс повернулся и поискал глазами здание, которое могло бы оказаться домом для прессы. По большей части строения объекта “Б” походили друг на друга, как инкубаторские цыплята, - прямоугольные, двухэтажные, стерильно-белого цвета. На крыше каждого из них возвышался флагшток с флагом Совета Наций или Североамериканской Федерации.
- Это действительно срочно, босс? Я собираюсь решить кое-какие проблемы ..
- Решишь через полчаса, - продолжал настаивать Гарольд. - Мне позарез нужна твоя помощь.
- Ладно, - сказал Ки-Брас. - Я сейчас загляну. Планы меняются, - объявил он сержанту Хотшнайтеру, отключив канал связи. - Для начала посетим дом для прессы, где разместились мои коллеги.
- Как скажете, сэр. Прошу следовать за мной.

2. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

Лагерь Старая Краина, сектор Юг-Дельта, Внутренний периметр,
29 октября 2053 г.
Когда геликоптеры поднялись из тени, отбрасываемой Стеной, и неяркое октябрьское солнце ударило в светофильтры шлемов, Ардиан Хачкай начал молиться. Он молился беззвучно, следя, чтобы губы не шевелились в такт мысленно произносимым словам. Много времени это не заняло - все молитвы, с которыми Ардиан обращался к своему неведомому богу, как правило, состояли из одной фразы.
“Помоги мне вернуться обратно”, - попросил Ардиан, глядя на громоздящуюся внизу исполинскую тушу Стены. Про себя он называл ее Мура-и-Мадж - на его родном языке это означало Великая Стена. Ардиану казалось, что такое почтительное обращение подходит каменному колоссу куда больше, чем фамильярное “The Wall”. Он воспринимал Стену как божество. Не бога, но божество. Подобно его небесному покровителю, Стена была Силой, пусть даже сжатой пружиной Хрустального Кольца и придавленной миллионами тонн камня и металла. Ардиан часто думал, что в день, когда эта Сила проснется, земля сойдет со своей орбиты.
“Осталось немного, - сказал он себе. - Два дня. Час “Ч” наступит через сорок восемь часов. Не многие об этом знают, но я-то в курсе. Рейчел, рыженькая дурочка Рейчел, что заставило тебя нарушить приказ коммандера? Все думают, что Большой Хэллоуин начнется, как ему и положено, вечером 31 октября, а он наступит на сутки раньше. За Стеной останутся сотни истребителей, выполняющих задание, ожидающих приказа, расслабляющихся в веселых домах Золотого Берега и Нью-Вавилона. Я тоже мог бы войти в их число, если бы не бедовая рыжая кошка Макгован, шепнувшая мне на ухо: “Делай что хочешь, но вернись к завтрашнему утру”.
В ангаре было полно народу, все делали вид, что занимаются своими делами, но он кожей чувствовал любопытные взгляды исподтишка. Рейчел редко заглядывала в квартал истребителей - обычно они встречались на нейтральной территории, в стандартных номерах жилого комплекса базы, куда оба приходили разными дорогами. Хотя их отношения уже давно не были секретом ни для армейцев, ни для истребителей, следовало соблюдать хотя бы видимость приличий. Поэтому, увидев сегодня утром Рейчел в ангаре, Ардиан сразу понял - случилось что-то неладное
Сначала он услышал, как смолкли голоса техников, готовящих геликоптеры к вылету. Ардиан с немалым облегчением оторвался от изучения толстой пачки документов, подсунутых ему на подпись бригадиром техников, обернулся посмотреть, что происходит, и увидел Рейчел.
Она стояла на пороге ангара, привыкая к его жесткому гало-геновому свету, к запахам нагретого машинного масла и металла, к рокочущему гулу мощных моторов, и выискивала кого-то глазами. Впрочем, не стоило большого труда угадать, кого именно.
Ардиан поднялся и пошел ей навстречу. Не спеша, чтобы не уронить себя в глазах подчиненных, но и не заставляя ее слишком долго стоять на пороге В положении человека, входящего в незнакомое помещение и попадающего в перекрестье чужих взглядов - пусть даже и не враждебных, а просто излишне любопытных, - всегда есть что-то унизительное.
Рейчел увидела его и улыбнулась, помахав рукой. Ардиан продолжал идти к двери, предполагая, что говорить лучше за пределами ангара, вдали от посторонних глаз, но она опередила - быстрым шагом двинулась к нему, пренебрегая условностями, цепко схватила за локоть и потащила в тень громоздкого, потрепанного во вчерашнем бою “Атласа”.
Хотя геликоптер был приписан к базе “Асгард”, корпоративная этика истребителей требовала оказать помощь и машине, и единственному оставшемуся в живых члену экипажа. Пилотом занимались сейчас эскулапы в госпитале, а с “Атласом” возилась большая бригада техников Увидев Ардиана и Рейчел, техники как по команде замолчали и принялись трудиться с еще большим рвением. Хачкай едва заметно повел глазами в их сторону, беззвучно спрашивая Макгован: “Ты понимаешь, что они все видят и все слышат? ” И Рейчел опустила веки, также беззвучно отвечая: “Да, милый, я знаю”.
- Как продвигается ремонт? - спросила Рейчел, махнув рукой в сторону “Атласа” - Винты крутятся ?
Секунду он недоуменно смотрел на нее, потом понял и улыбнулся.
- Включить первую передачу на холостом ходу! - крикнул он технику, особенно усердно и юбражавшему озабоченность состоянием машины. - Остальным - отойти на десять шагов.
Техник кивнул и скрылся в кабине. Через минуту плоские лопасти геликоптера вздрогнули и принялись раскручиваться - вначале лениво, затем все быстрее и быстрее. Сверху на Ардиана и Рейчел обрушилась волна сухого воздуха. Рыжие локоны майора Макгован плеснули языками холодного пламени, и Ардиан ощутил знакомый укол тупой иглой в сердце. Нет, волосы Миры были куда ярче, и пламя, в которое он так любил погружать лицо, обжигало куда сильнее… Но какой-то слабый отблеск той яростной балканской красы чувствовался и в свежей северной прелести ирландки Рейчел. Может быть, именно поэтому он и относился к ней немного иначе, чем к другим женщинам. Прежде для него существовала только Мира - все остальные были безликими инструментами для удовлетворения естественных потребностей тела. С появлением Рейчел все немного изменилось - она, конечно, не могла занять место Миры, но и среди инструментов Ардиан ее тоже не числил. Он искренне надеялся, что Мира не сочтет это изменой Когда они встретятся, Ардиан объяснит, что рыжие волосы ирландки всего лишь напоминали ему о единственной его возлюбленной. Она поймет - там, где сейчас его Мира, правду легко отличают от лжи.
Когда гул винтов стал почти невыносим, Макгован приблизила свои горячие губы к уху Ардиана и сказала.
- Похоже, за Стеной начались беспорядки.
- Я знаю! - ответил он. - Нам сообщают об этом через каждые пятнадцать минут. С чего бы, ты думаешь, мы стали устраивать такой аврал?
Она нетерпеливо прикрыла ему рот ладошкой, и Ардиан, живо представив, как хихикают про себя созерцающие эту сцену техники, снова наклонил ухо к ее губам.
- То, ради чего я пришла сюда, очень важно. Слушай и запоминай, повторять я не собираюсь. Коммандер получил предписание начать подготовку к часу “Ч”. На два дня раньше намеченного срока, понимаешь? Все произойдет совсем скоро, но объявлять об этом не станут почти до самого конца. Похоже, начальство боится, что террористы попробуют как-то сорвать Большой Хэллоуин.
- Не может быть1 - закричал Хачкай. Рейчел тут же показала ему на свое ухо. Он приблизил губы к просвечивающей розовым раковине и продолжал, с силой выдувая из себя каждое слово: - Слишком сложно, слишком многое еще не закончено. Еще не запечатаны Врата Танатоса1 За Стеной полно наших, они просто не успеют вернуться…
- Дурачок, - ее дыхание было горячим и влажным, - разве кто-нибудь станет беспокоиться о каких-то истребителях? Вы же полукровки, аутквотеры, вы были нужны только для того, чтобы держать в страхе Зверя. Когда Зверь исчезнет, отпадет нужда и в сторожевых псах…
Да, правда, он и сам задумывался об этом. Истребителей насчитывалось не так уж и много - вряд ли больше миллиона, - но для Прекрасного Нового Мира и такое количество прекрасно обученных убийству, но небезупречных с генетической точки зрения особей представляло вполне реальную угрозу. “Что вы станете делать с нами, когда все кончится ?” - спросил он как-то ночью Рейчел. Он уже знал, что Рейчел относится к истребителям совсем не так, как другие армейцы, называвшие их “мясниками” и “быдлом”. Майор посмотрела на него сквозь сиреневый дымок сигареты с марихуаной. “Скорее всего, вас разбросают по разным континентам, подыщут какую-нибудь непыльную работу, назначат большую пенсию Проследят, чтобы вы тихо спивались от скучной и сытой жизни. Думаю также, вас стерилизуют”. - “Стерилизуют? - засмеялся Ардиан. - Или, может быть, кастрируют, как евнухов в Османской империи?” - “Ну уж нет, - решительно заявила Рейчел. - Кастрировать я тебя точно не позволю. Явлюсь в клинику со взводом спецназа и отобью тебя у хирургов. Это же преступление - лишать мир такого самца…”
Но все это были шуточки, ничего кроме. Представить себе, что целые батальоны истребителей в час “Ч” окажутся по ту сторону Стены, пожалуй, еще сложнее, чем вообразить их поголовную стерилизацию С другой стороны, приходится ли ожидать честной игры от тех, кто готов избавиться от двух миллиардов своих собратьев, обещая им при этом, что там, по другую сторону пространства и времени, они обретут долгожданное избавление от бед и тревог этого мира? Что для них еще несколько ысяч истребителей, пусть даже служивших им верой и правдой?
- Ты должен вернуться обратно до часа “Ч”, -продолжала втолковывать ему Рейчел. - Делай что хочешь, но вернись до завтрашнего вечера. Иначе ты останешься там навсегда, ясно?
Ардиан угрюмо кивнул. Чего уж яснее Только вот в чем загвоздка: приказ коммандера четко определяет боевую задачу - прекратить беспорядки в секторе Юг-Дельта. За годы службы на Стене Хачкай участвовал в сотнях операций по установлению мира и знал, что заранее определить, в какой срок удастся выполнить такую задачу, не под силу даже самому головастому головастику из аналитического отдела разведслужбы. Может, беспорядки в секторе Юг-Дельта - обычные пьяные разборки тамошних славян между собой; после окончания обязательных работ на строительстве Стены и отмены сухого закона массовые побоища вспыхивали среди осатаневших от вынужденного безделья трэшеров едва ли не каждый день. С другой стороны, ком-мандер не стал бы бросать на подавление такой ерунды элитный батальон истребителей. Кроме того, похоже, что подобные приказы получили истребители и на других базах Внешнего периметра. Или же это хитрый маневр, призванный заманить их за Стену в преддверии неумолимо приближающегося часа “Ч” ?
- И еще… - Сильная рука Рейчел крепко обхватила Ар-диана за шею - со стороны, наверное, казалось, что они слились в страстном поцелуе - На базу заявилась толпа контрразведчиков из АБТ. Старший у них - дерьмо редкостное, заместитель вроде получше, но тоже тип скользкий. Похоже, они собираются перетрясти всю базу в поисках террористов, и больше всего их интересуют твои коллеги.
- Истребители?
- Да. Я немного с ними пообщалась - типичные фанатики Возрождения. Мой тебе совет - вылетай немедленно, не дожидаясь, пока они сюда заявятся.
Ардиан усмехнулся.
- Я и так собирался вылететь до полудня.
- До полудня здесь будет полно крысоловов. Впрочем, смотри сам - если тебе нравится с ними общаться…
Ардиан обернулся и оглядел ангар. Подготовка машин звена была закончена, ему оставалось лишь подписать документы - нудная тупая бумажная работа, которую он ненавидел.
- Ладно, - сказал он. - Пожалуй, я потороплюсь. Спасибо, Лучик.
Лучиком она стала в самую первую их ночь. “Рэй, - позвал он рыжеволосую девушку, спасенную им несколько часов назад от разъяренной толпы трэшеров. - Кинь мне сигареты…” - “Как ты меня назвал? - улыбнулась она. - У нас в Ирландии мое имя сокращают по-другому”. - “Мне плевать, - грубо ответил тогда Ардиан. - Мы не в Ирландии, и я буду звать тебя Рэй”. Он ожидал, что она обидится, но вместо этого рыжая только мечтательно посмотрела на него и сказала: “Что ж, мне нравится… Рэй - это еще и луч. Ты будешь звать меня Лучик? ” Очередная грубость уже вертелась у него на языке, но тут взгляд Ардиана упал на разметавшиеся по подушке медно-красные волосы девушки, и он неожиданно для самого себя повторил: “Лучик… Что ж, пусть будет Лучик”.
- Не за что, дурачок. - Рейчел слегка потерлась мягкой щекой о его щетину. - Когда вернешься, мы поговорим о том, сколько ты мне должен.
Винты “Атласа” ревели над их головами, и Ардиан так и не понял, действительно ли дрогнул ее голос. Вполне возможно, что ему это показалось. Стена тянулась с запада на восток - или с востока на запад, это уж кому как нравится, - едва заметно изгибаясь к северу у самого горизонта. Если издалека она больше всего напоминала горную цепь, то сверху казалась чудовищных размеров драконом, простертым на земле во всю свою немыслимую длину и встопорщившим диковинный полупрозрачный гребень. Хрустальное Кольцо сияло на солнце, переливаясь всеми цветами радуги и отбрасывая веселые зайчики на поляризованное стекло кабины геликоптера.
Ардиан поднял в воздух все свое звено. Два десантных транспорта, два геликоптера огневой поддержки, два штурмовика. Седьмой геликоптер, малый десантный транспорт “Атлас”, вего звено не входил. Но, судя по тому, что творилось сейчас за Стеной, лишним он не будет.
“Атлас” шел немного ниже геликоптера Хачкая, почти невидимый в радужном сиянии Хрустального Кольца. Пилот его уже вполне оправился от полученных во вчерашнем бою ран - впрочем, какие там раны, так, зацепило на излете, поцарапало лопатку да приложило головой о переборку… “Попали в ловушку, как идиоты, - со злостью подумал Ардиан, - своим бы я за такое яйца оторвал…” При мысли, что на месте погибшего экипажа “Атласа” действительно могли отказаться его ребята, Хачкая передернуло. Когда орел-разведчик передал изображения костра в степи и сидящего рядом старика в желтом халате Службе наблюдения, оказалось, что заниматься такой незначительной целью никто не хочет. База “Асгард” ограничилась посылкой “Предейтора” - беспилотного автомата-убийцы и сочла свою миссию на этом выполненной. Несколько часов шли выяснения, чьих истребителей следует отправлять на зачистку - “Асгард” находился значительно ближе к месту, где был обнаружен беглец, но формально подобными инцидентами занимались патрули базы “Бакырлы”. В войне нервов победил Ардиан, отстоявший право поднимать свое звено в воздух только в тех случаях, когда Стене угрожает реальная опасность. Подобный случай представился немедленно: вылетевший с базы “Асгард” малый десантный геликоптер “Атлас” достиг заданной точки и был атакован неизвестно откуда взявшимися террористами, едва успев подать сигнал “мэйдэй”. Когда истребители Ардиана добрались до места схватки, все уже закончилось: “Атлас” медленно кружил над огромным тлеющим пятном выжженной земли у подножия древнего кургана. Огонь термитных снарядов сожрал трупы десантников и террористов, а единственный оставшийся в живых участник сражения валялся в отключке в кабине геликоптера. Перед тем как потерять сознание, он, к счастью для себя, успел поставить управление на автопилот. Коновал Крулеску вколол ему слоновью дозу антишоковой сыворотки, и Ардиан тут же, в кабине “Атласа”, провел быстрый допрос. По словам пилота, террористы выскочили откуда-то из-под земли в тот момент, когда первый десантник подходил к лежавшему у кострища трупу старика в желтом балахоне. Их достаточно быстро нейтрализовали бортовыми орудиями, и тогда десантники высадились на землю, чтобы забрать тела. Это, по-видимому, было ошибкой - из подземных укрытий по ним открыли массированный огонь и сразу же отсекли от геликоптера. Один из террористов сделал попытку захватить “Атлас” и ранил пилота, но тому удалось отбиться. Под конец, отчаявшись выйти на связь с кем-либо из десантников и не получая ответа на беспрерывно посылаемый в пространство “мэйдэй”, пилот принял решение использовать термитные снаряды. По-видимому, террористы использовали сеть-перехватчик, потому что один из снарядов разорвался, едва успев покинуть подвеску. Взрывная волна кинула геликоптер на склон кургана, и, хотя гравитационные амортизаторы успели спасти машину, удар оказался достаточно силен для того, чтобы пилота выдернуло из кресла и швырнуло на переборку.
Бараны, подумал Хачкай. Всегда так с этими разленившимися фраерами с “Асгарда” - считают себя элитой, а в реальной боевой ситуации допускают не то чтобы непростительные, а просто детские ошибки. Что ж, слишком хорошая жизнь еще никому не шла на пользу…
Впрочем, пилот-то как раз держался молодцом. Правильно сориентировался в обстановке и не растерялся. Ясно как день, что террористы нацелились на “Атлас”, для того и организовали засаду. Десантников могли покрошить в куски, а могли взять в заложники, чтобы заставить пилота снизиться и пустить на борт всю банду. Мощный геликоптер в руках террористов - страшная штука, особенно в нескольких десятках миль от Хрустального Кольца. Хотя, конечно, десантный транспорт - не штурмовик, да и системы ПВО Периметра не подпустили бы геликоптер к Стене без ответа на запрос “свой-чужой”… И все же ситуация складывалась критическая Так что пилот поступил правильна, когда сжег всех на хрен, не разбираясь, свои там или чужие. Жестоко, но на войне как на войне. Другое дело, что по уму следовало бы выжечь весь этот квадрат еще на подлете - тогда, тлядишь, и ребята остались бы живы. Но это уже не его ошибка, ВД то есть командир группы Вернее, в данном случае - был
Выжившего истребителя звали Тарик Исмаил Турецкое имя, да и внешность довольно типичная для турка - здоровенный, плотный, черноволосый, с масляными темными глазами. До того, как попасть на Стену, Ардиан не слишком жаловал его соотечественников - столетия оккупации, когда османы насиловали хорошеньких албанских девушек, а мальчиков забривали в янычары, так просто не забываются. Но Стена быстро отучает смотреть на человека через призму национальности и даже расы. Если он прикрывает тебе спину и тратит последние патроны, обеспечивая отход всей группы, тут не до вопросов, кем были его предки - турками, китайцами или даже неграми. Да хоть австралийскими аборигенами - у Ардиана под началом одно время ходил такой. Разведчики из них получаются непре* взойденные - перемещаются они быстро и бесшумно, словнс^ кошки или змеи, реакция великолепная, а уж в умении подмечать разные важные мелочи, на которые другой и внимания н“ обратит, им вообще нет равных. Так что и турок вполне может оказаться нормальным солдатом В карточке пилота Ардиав прочел, что Тарик Исмаил два месяца назад переведен на “Ас-гард” с базы “Карлион” в качестве поощрения за проявленную отвагу. Где он ухитрился проявить эту отвагу в спокойнейшем Карлионе, оставалось только гадать, а спрашивать Ардиан не стал - не до того Но запомнил и решил про себя, что из всего экипажа “Атласа” Исмаил, похоже, оказался единственным стоящим истребителем.
- Захвати с собой парня, которого вы нашли в вертолете, - сказала ему утром Рейчел. Ардиан покачал головой - он не собирался обременять себя раненым, ктомужес “Асгарда”.
- Незачем, Лучик. Мне и без того хватит там забот.
- Тогда его возьмут в оборот крысоловы - Рейчел махнула рукой куда-то в направлении ворот ангара - Ты же сам говорил, что за Стеной лишних солдат не бывает.
Действительно, Ардиан иногда повторял при ней эту присказку. Смысл ее, конечно, заключался не в том, что за Стеной в дело сгодится любой инвалид. Основной проблемой истребителей была их малочисленность. Сколько бы новобранцев ни вступало каждый год в Истребительные отряды, трэшеры все равно неизмеримо превосходили их числом. Два миллиарда и миллион - разница та же, что между двумя миллионами и тысячей или двумя тысячами и одним-единственным солдатом. При таком раскладе спасает только разница в техническом оснащении и качестве вооружения. Правило Табаско запрещает переправлять за Стену оружие - любое, вплоть до рогаток. Точно так же и с техникой: все приборы сложнее радиоприемника для трэшеров - табу. Соорудить что-то мало-мальски сопоставимое по огневой силе с единственным штурмовым геликоптером за Стеной невозможно при всем желании. В ранний период существования изолята трэшеры находили какое-то оружие в развалинах старых городов, но истребители реагировали стремительно и жестоко, и случаи эти довольно быстро стали достоянием истории. Но даже будучи вооруженными до зубов, истребители часто оказывались в сложных ситуациях исключительно из-за огромного перевеса противника в живой силе. Потому и возникла поговорка, столь не к месту упомянутая майором Макго-ван. Ардиан поймал требовательный взгляд Рейчел и усмехнулся.
- Знаешь, иногда мне кажется, что в душе ты больше истребитель, чем я сам.
- Просто я хорошо знаю, кто чего стоит, Арди, - твердо сказала Рейчел. - Эти хлыщи из Агентства прикидываются, будто делают важное дело, и смотрят на нас как на рабочую скотину. Истребители, армейцы - для них большой разницы нет. Если бы ты видел, какую стойку сделал их старший крысолов, когда услышал про уцелевшего пилота! У него только что уши торчком не встали, как у охотничьей собаки.
- Правда? - механически переспросил Ардиан. Сейчас он думал совсем не о контрразведчиках, а о том, что, посадив на “Атлас” еще нескольких истребителей из резерва, можно серьезно усилить огневую мощь звена. Если в хвостовой башенке поставить “Миниган” калибра 7,65, а у правого борта посадить еще одного стрелка, “Атлас” из бессмысленного малого транспортника превратится во вполне приличный геликоптер огневой поддержки. Итак, два стрелка, один программист бортовых систем, один пилот… четверых хватит за глаза. Что ж, тогда действительно остается место для Тарика Исмаила, а использование чужого геликоптера можно будет оправдать необходимостью доставить раненого на базу. И он действительно постарается вернуть Тарика на “Асгард”… но только после завершения операции. - Молодец, Лучик, хорошая идея. Я, пожалуй, пошлю кого-нибудь из своих людей забрать его из госпиталя.
Он увидел, как обрадовалась Рейчел - в кои-то веки ей удалось хоть в чем-то его убедить. Пунцовый румянец сделал ее почти красивой… почти, потому что единственной по-настоящему красивой женщиной на земле была другая.
- Спасибо, девочка, - прошептал Ардиан ей в ухо и провел ладонью по упругой щеке. - Я не знаю, зачем ты это делаешь, но все равно спасибо.
Рейчел отстранилась и взглянула на него так, словно он дал ей пощечину.
- Поторопитесь, капитан, - отчеканила она уже другим, холодным и официальным, голосом. - Помните - времени у вас немного.
Времени действительно оставалось мало. Чуть больше суток для того, чтобы совершить бросок на ту сторону и вернуться обратно. Обрывки информации, поступавшие из-за Стены, оставляли большой простор для воображения. В секторе Юг-Дель-та беспорядки, захвачена посадочная полоса у лагеря Ново-Тыр-ново, группа переселенцев напала на конвой транспортного судна, есть жертвы… Похоже было на то, что события каким-то образом организованы и направляются из одного центра, но это впечатление, конечно, могло оказаться обманчивым. В общем, фраза Наполеона “On s'engage et on verra”' (Ввяжемся в драку, а там видно будет (фр.) подходила к этой ситуации как нельзя лучше.
Геликоптеры прошли в ста метрах над Хрустальным Кольцом и вновь соскользнули в густую холодную тень, отбрасываемую массивом Стены. Когда солнце скрылось за гребнем, Ардиан испытал знакомое ощущение - желудок сжался в твердый холодный комок, в глазах потемнело, к горлу подступила тошнота. Это чувство настигало его всякий раз, когда он пересекал Мура-и-Мадж: казалось, что он преодолевает некую невидимую грань, разделяющую два мира разной природы, продавливает прозрачный, неизвестно кем опущенный с неба занавес. Сначала он думал, что это результат воздействия дремлющих в Хрустальном Кольце энергий, но потом понял свою ошибку. Никакой энергии в Кольце сейчас не было; она вообще появится там на один лишь миг в ночь Большого Хэллоуина и, если верить яйцеголовым, сдвинет всю громаду Стены куда-то в соседнее измерение. Пока же Стена оставалась мертвым окаменевшим драконом, и те чувства, что испытывал Ардиан, пролетая над его переливающимся на солнце хрустальным гребнем, не имели никакого отношения к игре сил, способных смять время и пространство, словно листок папиросной бумаги.
Каждый раз ощущения были одни и те же - переход на ту сторону сопровождался болезненным спазмом в желудке, мгновенным головокружением и тошнотой, возвращение обратно - дрожью во всем теле, сухостью во рту и все тем же головокружением. Известные Ардиану таблетки не помогали, а к коновалу Крулеску обращаться не хотелось. Еще не хватало, чтобы в батальоне поползли слухи о расшалившихся нервах капитана Хачкая. В конце концов, продолжалось это недолго - минуту, от силы две.
Стараясь отвлечься от накатывающей волнами тошноты, Ардиан перевел взгляд на экран тактического компьютера. Семь светящихся точек спускались по отлогой кривой к границе сектора Юг-Дельта, помеченной красным пунктиром. Сектор примыкал к санитарной зоне базы “Асгард” и соединялся с ней гигантским пандусом Радужного Моста. Интересно, подумал Ардиан, неужели сами доблестные защитники “Асгарда” не могут справиться с возникшими в их секторе беспорядками? Тактический компьютер, вылавливающий из эфира обрывки переговоров, моделировал расстановку сил на театре военных действий - по его данным, в районе сектора Юг-Дельта находились сейчас четыре звена истребителей. Три из них с большой вероятностью принадлежали к ВВС “Асгарда”. Одно звено утюжило склоны Конуса в районе Карьеров Олдплейс - занятие увлекательное, но бессмысленное, учитывая глубину и разветвлен-ностъ тамошних подземелий. Вторая группа сбросила десант в окрестностях лагеря Ново-Тырново - там месяца два назад бесследно исчезли два техника с “Асгарда”, налаживавшие фильтры водосборника. Третье звено барражировало над санитарной зоной, защищая подступы к Радужному Мосту. Что касается четвертого отряда, то компьютер указывал в качестве его местонахождения лагерь Старая Краина в восточном углу сектора, но никаких сведений оттуда в эфир не поступало.
- Передай предупреждение, - приказал Ардиан радисту. По правилам истребителей, каждая группа, совершающая бросок на ту сторону, должна была сообщать о своем появлении особым предупреждением, менявшимся каждый день и известным только командирам и радистам. Предполагалось, что это должно снизить риск возможного захвата воздушного транспорта злокозненными трэшерами.
Пальцы радиста забегали по клавиатуре терминала связи. Внезапно один из световых индикаторов начал ритмично вспыхивать красным - геликоптер вызывали с базы “Асгард”.
- Соединить, - велел Ардиан. Он надел коммуникационно-тактический шлем и подключился к терминалу связи.
- Добрый день, капитан, - вежливо поздоровался человек, чье изображение появилось на внутреннем экране шлема Ар-диана. - Как ваше здоровье ? Не беспокоит ли нога ?
- Благодарю, доктор, - ответил Хачкай. - Ваша методика поистине чудотворна. Нога как новенькая.
- Очень рад, капитан. - Танака говорил так непринужденно, будто связался с Хачкаем исключительно для того, чтобы обсудить последние новости. - У меня, собственно, к вам дело.
- Слушаю, доктор, - сказал Ардиан.
С Танакой его связывали особые отношения. Два года назад при подавлении мятежа в Салемском муравейнике Ардиан, прорываясь сквозь заслон из сотни озверевших от крови трэшеров, угодил в лужу очень липкого горючего состава, который за Стеной называли “коктейль Молоха”. Феррогелевая прокладка комбинезона защитила ногу от обугливания, но ожоги тем не менее оказались достаточно серьезными. Коновал Крулеску уже оформлял заказ на доставку лучшего биопротеза из гейдельбергских лабораторий, но тут вмешался небесный покровитель Ардиана. Доктору Танаке, о котором по всей Стене ходили самые зловещие слухи, как раз потребовался доброволец для участия в эксперименте по ускоренной регенерации тканей.
Ардиан смутно помнил, как плавал в каком-то зеленоватом, пахнущем тухлыми водорослями растворе, с трудом втягивай воздух через плотно прилегающую к лицу осмотическую маску. Как уходило в пустоту сжигавшее ногу ощущение истаивания живой плоти под челюстями миллионов крохотных, глубоко вгрызающихся в тело муравьев. Как боль постепенно уступал^ место нестерпимому, сводящему с ума зуду и как мучительно хотелось сорвать бинты, скрывавшие выраставшую заново ногу. Как доктор Танака велел ему молчать и терпеливо ждать полного выздоровления…
Кончилось все тем, что Ардиан и думать забыл про пламя, сжиравшее его правую ногу. Танака зарастил капитану все рубцы и шрамы и даже (исключительно из личного расположения, кай объяснили ассистенты) подверг его ускоренной процедуре ре-^ витализации. Когда усталость и боль, накопившиеся в теле Ардиана за тридцать семь лет, растаяли где-то в глубинах гальванизирующей ванны, он почувствовал, что обязан доктору Танаке больше чем просто врачу, избавившему его от необходимости носить протез. Ардиан не любил оставаться в должниках, поэтому сразу же напрямую спросил доктора, чем он может оказаться ему полезен. Танака изобразил возмущение. Этика японцев, объяснил он Хачкаю, не приемлет грубого европейского принципа “даю, чтоб ты мне дал”. То, что я сумел вам помочь, сказал он, дает мне, как японцу, большое лицо. Это много ценнее, чем любая услуга, которую вы могли бы оказать мне взамен. Ардиан понял: хитрый азиат набивает себе цену, расплачиваться придется все равно, только позже. Однако шло время, а доктор Танака не напоминал о своем существовании. Один или два раза им случалось пересекаться, когда Ардиан по делам заезжал на “Асгард”, но дальше церемонных расшаркиваний дело не шло. Хачкай начал уже сомневаться, что долг, записанный за ним в бухгалтерской книге доктора Танаки, будет когда-нибудь востребован.
Похоже, сомневался он зря.
- Мне сообщили, что вы сейчас за Стеной, - все тем же невозмутимым тоном сказал Танака. - Где-то в секторе Юг-Дельта, не правда ли?
Ардиан помедлил с ответом. Истребители редко обсуждали свои профессиональные дела с гражданскими, а сообщать о своем местонахождении постороннему вообще было дурной приметой.
- Верно, доктор, - нехотя отозвался он наконец. - Чем могу вам помочь?
- Можете, капитан. В районе лагеря Старая Краина пропал мой ассистент, Йоши Кобаяси. Вы не знали его?
Ардиан сосредоточился, вспоминая.
- У него крашеная желтым прядь над левым ухом? Да, мы как-то встречались в санитарной зоне. Когда он пропал?
- Он должен был вернуться на базу сегодня к одиннадцати. Сейчас уже два, на Мосту он не появлялся, связи с ним нет. Я подозреваю, что его исчезновение связано с мятежом в секторе Юг-Дельта, по крайней мере, последний раз его видели вчера вечером направляющимся в сторону Старой Краины, а беспорядки там вспыхнули как раз где-то в это время…
- Простите, доктор, - перебил его Ардиан, - мне показалось, вы сказали “мятеж”. У вас есть какая-то информация?..
Тонкие губы японца изогнулись, словно лезвие самурайского меча.
- Достоверной - нет. Но ходят слухи, что какое-то подразделение истребителей отказалось подчиняться приказам вашего командования и захватило несколько лагерей сектора. Не знаю, правда ли это, но, судя по той секретности, которой окружены все эти события, похоже на правду.
- Ваш Кобаяси не носил с собой “тревожного шарика”?
- Носил, разумеется, но сейчас он выключен. Это обстоятельство, кстати, волнует меня больше других.
Ардиана так и подмывало спросить, какого черта ассистент доктора забыл в таком страшноватом месте, как Старая Краина, но он сдержался. Про Танаку ходили разные слухи. Говорили, что у него какие-то дела с Черным Дьяволом, Молу Чеко, а того кроме молоденьких блондиночек вообще ничего не интересовало. Что ж, если Йоши Кобаяси выискивал для шефа девчонок, их родственники вполне могли прикончить его под шумок разгоравшихся в лагерях сектора беспорядков. Славяне, конечно, не сицилийцы и не кавказцы, фанатично соблюдающие традиции кровной мести, но и их терпение тоже не безгранично.
- Я направляюсь как раз в те места, доктор, - сказал он. - Если увижу вашего ассистента, постараюсь его вытащить.
- Я был бы невыразимо признателен вам, капитан, - вежливо поклонился Танака. - Йоши Кобаяси дорог мне почти как родной сын, мне бы очень не хотелось, чтобы с ним произошло что-то непоправимое. Прошу вас, верните мне его в любом состоянии - вы же знаете, какими возможностями для восстановления здоровья располагает мой Центр…
“Вот и недвусмысленный намек на то, что пора платить долги, - отметил про себя Ардиан. - Не беспокойтесь, доктор, я помню, как мне вырастили новую ногу…”
- Надеюсь, я не очень злоупотребил вашим терпением, капитан. - Японец улыбнулся, но Ардиан заметил, что уголки его губ едва заметно подрагивают. - Поверьте, если вы спасете моего ассистента, тем самым вы преподнесете мне драгоценный подарок.
- Договорились, - прервал его цветистую речь Хачкай. - Перешлите, пожалуйста, голографический портрет вашего Кобаяси на мой терминал. Как только у меня появятся какие-либо новости, я немедленно с вами свяжусь.
Он отключил связь и стянул с головы тяжелый коммуникационный шлем. Пожалуй, доктору повезло, что полученный “Демонами” приказ действительно предписывал подавить беспорядки в районе лагеря Старая Краина. Или везение здесь ни при чем и японец с самого начала знал, куда направляется его звено? “Мне сообщили, что вы сейчас за Стеной”, - сказал Танака. Кто мог поделиться с ним конфиденциальной информацией, предназначенной только для истребителей?
Поразмыслив минуту, он вновь надел шлем и вошел в режим внутренней связи со всеми машинами звена.
- Говорит капитан Хачкай. Командирам всех бортов: включить в вводные задания следующий пункт, обратить особое внимание на поиск Йоши Кобаяси, сотрудника Центра генетических исследований базы “Асгард”, предположительно захваченного трэшерами в районе лагеря Старая Краина. Принять все меры к его спасению; в случае обнаружения немедленно доставить Кобаяси на базу “Асгард”. Конец связи.
На экране тактического компьютера семь геликоптеров “Демонов ночи” пересекли красный пунктир границы сектора Юг-Дельта и устремились к пульсирующей багровой точке, обозначавшей лагерь Старая Краина.

3. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

Акапулько - Хьюстон,
октябрь 2053 г.
В Хьюстон он прилетел почти трезвым.
С одной стороны, это граничило с чудом, с другой - с подвигом. Всю последнюю неделю в Акапулько он пил не переставая. Не пить в Мексике невозможно. Сантьяго не помнил, кому принадлежали эти слова: то ли ему самому, то ли кому-то из его героев, а может, вообще Хемингуэю. Штука в том, что кто бы это ни сказал, он попал в самую точку.
Катерину он оставил в Санта-Барбаре обживать новый дом. Контракт с “Даблдей Паблишере” позволял не беспокоиться за последствия такого решения, по крайней мере, некоторое время. Раз в день они связывались по конфидент-каналу и вели долгие, наполненные разнообразными эротическими намеками беседы. Сантьяго стал замечать, что на расстоянии жена нравится ему куда больше, чем вблизи.
Одиннадцать из двенадцати очерков, заказанных ему Фро-бифишером, уже увидели свет. Мондрагон написал их легко, не слишком волнуясь за качество текста, и, может быть, именно поэтому результат оказался вполне пристойным Фробифишер не обманул: для работы над очерками и книгой ему действительно разрешили пользоваться любыми материалами, включая и те, что хранились в недоступных архивах Империума. Никто не ставил ему никаких ограничений, а пожелание, высказанное Даной при первой их беседе, - не опускать планку, поднятую в “Белой Заре”, - так и осталось единственным случаем вмешательства заказчика в творческий процесс. Несколько раз он разговаривал с Янечковой по видеофону, но никакого удовольствия от этого не получал. Обычно Дана звонила ему после выхода очередной статьи для того, чтобы передать одобрение своего шефа. Сантьяго, уверенный, что сам Фробифишер читал в его очерках разве что заголовки, вежливо благодарил и пытался увести разговор на далекие от литературы темы, но каждый раз его попытки пресекались обворожительной сеньоритой Янечковой тактично, но твердо. В конце концов это бессмысленное ухаживание на расстоянии вывело Мондрагона из себя, и он заявил Дане, что предпочел бы выслушать оценку своих произведений из уст самого Высокого представителя Совета Наций при их личной встрече. Дана намек поняла и с тех пор позвонила только один раз справиться, не забыл ли Сантьяго, что его ждут на торжеств венной службе в Церкви Господа Мстящего в Хьюстоне.
Конечно, он не забыл, а если бы даже такое случилось, в его распоряжении находился превосходный, надежный и непьющий виртуальный секретарь. Так что Дана беспокоилась зря, тем более что звонок ее застал Мондрагона не в самый подходящий момент.
Честно говоря, Сантьяго плохо помнил детали этого разговора. Накануне они с Иваном прилетели в Мехико-Сити, планируя провести воскресный день в парке Сочимилько с дочерью Мондрагона от второго брака, Глорией. Сначала все шло просто замечательно: Глория с Иваном быстро нашли общий язык и, весело болтая на странной смеси испанского и английского, бегали по аллеям парка, вспоминая о существовании Сантьяго, только когда требовалось купить билеты на очередной аттракцион В конце концов он просто отдал Ивану свою кредитку, попросив не дарить Глории ничего крупнее стадиона “Ацтека”, а сам уютно устроился под зонтиком маленького кафе на берегу канала с медленной зеленоватой водой Когда-то в каналах Сочимилько водились огромные пучеглазые рыбы, выведенные еще при императоре Монтесуме, но последние из них вымерли задолго до рождения Мондрагона. Он заказал бокал ледяного лимонного чая и бутылку текилы, разложил на крошечном пластиковом столике все свои приспособления для работы и углубился в обдумывание концепции последнего очерка из обещанного Фробифишеру цикла. Если бы Янечкова связалась с ним, пока он, неторопливо попивая свой айс-ти, глядел на скользившие по каналу разноцветные лодки, разрисованные индейскими символами, разговор их, несомненно, сложился бы по-иному. Однако вместо Даны позвонила Изабель, бывшая жена Сантьяго, мать Глории. Ее вроде бы интересовало, все ли в порядке с дочерью, но на самом деле она просто хотела потрепать Мондрагону нервы. Этой цели Изабель добилась минут за десять: сначала выяснила, что Глории рядом с Сантьяго нет, потом пришла в ужас, узнав, что он оставил двенадцатилетнюю девочку на попечение русского дикаря - вне всякого сомнения, сексуального маньяка и бандита, - и под конец обвинила его в полнейшей неспособности быть отцом, мужем и просто мужчиной. Сантьяго вежливо попросил Изабель приехать в Сочимилько, чтобы дать ему возможность своими руками утопить ее в канале. Она тут же заявила, что Сантьяго угрожал ей убийством, что вся их беседа, естественно, фиксируется виртуальным секретарем и что этих материалов будет вполне достаточно любому суду, чтобы навсегда лишить его права когда-либо встречаться с Глорией. На этом их разговор прервался, потому что Мондрагон обозвал ее дешевой сучкой и выкинул терминал связи в воду.
Разумеется, ни о каком очерке после такой безобразной сцены думать уже было невозможно. Сантьяго в два приема осушил бутылку “Ольмеки”, вызвав бурное восхищение у сидевших за соседним столиком немецких туристов. Ему немного полегчало, но надменное, холеное лицо Изабель по-прежнему стояло перед глазами, не давая сосредоточиться. Некоторое время он раздумывал, не дать ли кому-нибудь из немцев в морду - слишком уж откровенно они его разглядывали, - но градус был еще не тот. Тогда он заказал еще одну бутылку, тонко нарезанный лимон и принялся медленно погружаться в трясину алкогольной интоксикации.
В таком состоянии и застал его звонок из Нью-Йорка Текилы уже оставалось на самом донышке, разноцветный зонт трепетал на ветру, словно огромная бабочка, расплываясь в ярком октябрьском небе. Парк Сочимилько медленно кружился вокруг Сантьяго, отражаясь в ленивой воде канала.
Его осторожно тронули за плечо. Официант в безупречно белой курточке протягивал ему трубку видеофона. Проклятие, подумал Сантьяго, проклятие века высоких технологий, нигде нельзя скрыться от опутавшей весь мир невидимой паутины. Он машинально взял трубку, посмотрел на экран и увидел Янеч-кову.
- Добрый день, сеньор Мондрагон, - как всегда официально, поздоровалась Дана. - Как ваши дела?
- Великолепно, - ответил Сантьяго, приложив значительные усилия к тому, чтобы правильно выговорить это слово. - А ваши?
- В общем, неплохо, - улыбнулась она. - Извините, что отыскала вас по муниципальной сети, виртуальный секретарь сообщил, что ваш личный терминал находится на глубине двух с половиной метров под водой, и дал мне номер этого кафе. Хотела напомнить, что вы приглашены на торжественное богослужение в Хьюстонской Церкви Господа Мстящего в десять утра двадцать восьмого числа. Мероприятие это закрытое, на нем будут присутствовать высшие лица иерархии, поэтому все формальности лучше уладить заранее.
- Формальности всегда лучше улаживать заранее, - тщательно подбирая слова, заметил Сантьяго. - Например, развод…
- Простите?
- Я говорю, что разводиться всегда нужно заблаговременно, до того, как станет невмоготу… Иначе потом не избежать нерпи… неприятностей…
И тут Сантьяго прорвало. Он выложил Дане все свои соображения относительно женщин и их потребительского отношения к сильной половине человечества. Он не скупился на красочные детали и часто употреблял нелитературные выражения. При этом он говорил так громко, что официант, немецкие туристы и даже проплывающие по каналу пассажиры разноцветных лодок прислушивались к его словам с явным одобрением.
Чем все кончилось, он не помнил Кажется, официант пытался вынуть трубку видеофона у него из руки, а он сопротивлялся и все норовил поцеловать давно погасший экран. Откуда-то появились Иван и Глория, Иван пытался что-то объяснить официанту на своем хромающем испанском, а Глория плакала и дергала Сантьяго за рукав пиджака. Потом в его памяти зиял огромный черный провал, на другой стороне которого стояла постель в гостиничном номере. Он лежал на ней, раздетый до пояса и беспомощный, как кукла. Иван вколол ему полтора кубика панопана - к этому средству Мондрагон разрешал ему прибегать только в крайних случаях, потому что одним из его побочных эффектов была тяжелейшая депрессия.
Протрезвев, Сантьяго некоторое время размышлял над тем, существует ли способ выйти из положения с минимальным ущербом для своей репутации. Поскольку разговор шел по муниципальному каналу, он не мог попросить своего виртуального секретаря восстановить запись. К тому же он совершенно не помнил, в какой момент Дана прервала связь. Разумеется, когда бы это ни случилось, он все равно оказывался в глупейшем положении, но если большая часть его монолога была адресована выключенной трубке, крохотный шанс сохранить лицо все-таки оставался.
На следующее утро он решился позвонить ей сам, но вышло еще хуже. Дана вела себя так, как будто ничего не случилось, а когда он забормотал неуклюжие извинения, мило пошутила по поводу так называемых бесплатных муниципальных сетей. Любой нормальный человек на его месте понял бы, что ему дают шанс забыть об этом неприятном инциденте, но Сантьяго этого показалось мало. Он приободрился и спросил, не могут ли они встретиться до начала церемонии в Хьюстоне, желательно в неформальной обстановке. Я понимаю, насколько вы заняты, сеньорита, сказал он, но ради встречи с вами я готов даже прилететь в Нью-Йорк…
Глаза Даны мгновенно стали холодными и чужими. Зачем, спросила она, у вас разве возникли какие-то вопросы к мистеру Фробифишеру? Мондрагон мог остановиться хотя бы на этом, но тормоза отказали окончательно, он летел в пропасть со скоростью потерявшего управление гоночного болида. “Нет-нет, - заверил он Дану, - как раз к мистеру Фробифишеру никаких вопросов у меня не возникло. Я, собственно, хотел бы поговорить именно с вами, сеньорита… Да что там - хотел бы, мне жизненно необходимо поговорить с вами. Это важно для будущей книги, для меня как художника, для меня как человека…”
Тут Янечкова, видимо, решила, что достаточно щадила его самолюбие. По-моему, мы уже поговорили с вами, господин Мондрагон, вежливо сказала она, во всяком случае, кое-какое представление о ваших взглядах на мир я получила. Сантьяго промямлил, что ему бы очень не хотелось, чтобы сеньорита Дана приняла всерьез весь тот бред, который он нес накануне, и что отчасти именно поэтому он позволил себе просить ее о встрече. Не беспокойтесь, холодно ответила Дана, на самом деле у меня полно забот поважнее. Что же касается встречи, то прошу меня простить, но я действительно ужасно занята, расписание составлено по минутам, вот сейчас - она красноречиво взглянула на часы - я уже на семь минут опаздываю на важный брифинг… Сантьяго рассыпался в извинениях, пожелал ей удачно справиться со всеми делами и выключил связь, чувствуя себя побитой собакой.
До церемонии в Хьюстоне оставалось еще десять дней, времени, чтобы закончить последний очерк, хватало с избытком, но рабочее настроение пропало напрочь. Тогда он позвонил старому приятелю Рохасу, занимавшемуся недвижимостью на Западном побережье, и за относительно небольшие деньги снял на две недели дом в окрестностях Акапулько. Маленькая одноэтажная асиенда на берегу Тихого океана, две мили чистейшего кварцевого песка и прекрасный вид на залив. Десять минут на машине до города, тишина и покой, никаких знакомых и, что самое главное, никаких Катерин и Изабелл. Тем не менее на душе по-прежнему скребли кошки - сказывалось действие панопана. И тут очень кстати выяснилось, что старина Рохас решил сделать своему другу сюрприз - в доме обнаружился под завязку набитый бар с чилийскими и калифорнийскими винами, старым марочным бренди, настоящим испанским хересом и, разумеется, текилой. Куда уж в Мексике без текилы.
Первые дни Сантьяго еще держался, выпивая не больше бутылки в день “Даблдей Паблишере” ожидали последнюю статью к десятому октября, а подводить издателей, к тому же таких щедрых, было не в привычках Мондрагона. Иван тоже из кожи вон лез, чтобы отвлечь его от выпивки - таскал с собой на пляж, подбивал устраивать заплывы наперегонки, пытался приохотить к занятиям боевыми искусствами, показывая приемчики из арсенала своего старшего брата. В результате очерк появился на свет вовремя - возможно, несколько несовершенный по стилю, но зато гораздо более жесткий и откровенный, чем предыдущие. Он назвал его “Искупление Каина”, подумав мельком, что Фробифишеру наверняка понравится такая формулировка. Сантьяго отослал очерк в “Даблдей”, последний раз искупался в океане, а затем приступил к стратегической осаде бара.
Когда пали первые рубежи обороны противника, пришел ответ из “Даблдей”. Редактор с дивным именем Абигайль Адаме (наверняка псевдоним, позаимствованный из моей “Белой Зари”, с пьяной подозрительностью подумал Сантьяго) писала, что присланный текст великолепен, выше всяких похвал, искрометен, афористичен, et cetera, et cetera, но вот название, к сожалению, никуда не годится. Мондрагон ответил, что разрешает заменить название на “Авель наносит ответный удар” и выкинул мисс Адаме вместе с издательством “Даблдей” из головы.
Прошло несколько дней. Иван ухаживал за Сантьяго, как за родным отцом, - готовил ему еду, стирал белье, убирался в доме, поставил на террасе, где Мондрагону порой доводилось засыпать со стаканом в руке, раскладную кушетку При этом строгое воспитание крепостного мальчика не позволяло ему открыто не одобрять такое времяпрепровождение Сантьяго - он лишь постоянно пытался увлечь Мондрагона своим спортивным стилем жизни да потихоньку прятал полупустые бутылки. В минуты просветления Сантьяго иногда думал о том, что подает Ивану плохой пример, но потом вспоминал о его предках-алкоголиках, об индексе С-2, о той куче денег, которая растворилась в бездонных карманах русских чиновников, открыв бывшему рабу Ивану Кондратьеву дорогу в свободный мир, и успокаивался, думая, что на родине мальчику пришлось бы гораздо хуже.
По-своему, это были даже хорошие дни. И уж, по крайней мере, не самые плохие в жизни Сантьяго Мондрагона. Двадцать седьмого октября виртуальный секретарь Сантьяго Эстер сообщила, что ей необходимо подтверждение на оплату забронированных ранее билетов до Хьюстона. Мондрагон подтвердил, и тут выяснилось, что вылетать нужно на следующее утро К счастью, в тот момент он еще не потерял способность рассуждать более или менее здраво. Ему смутно помнилось, что накануне памятного воскресенья в парке Сочимилько он просил Эстер составить список покупок, необходимых для участия в торжественной церемонии, и пробежаться по сетевым магазинам в поисках выбранных вещей. Оказалось, что безотказная Эстер уже давным-давно все сделала костюмы, сорочки, ботинки, часы, бумажник, запонки, булавка для галстука и сами галстуки, а также великолепная трость с набалдашником из слоновой кости (Франция, девятнадцатый век, работа мастера Анри Готье), оплаченные, запакованные и помеченные личным электронным клеймом Мондрагона, уже неделю лежали в камере хранения отеля “Мариотт” в Мехико-Сити. Возвращаться в Мехико Сантьяго не хотелось; он распорядился, чтобы вещи переслали в аэропорт Акапулько, потом передумал и указал конечным пунктом назначения номер, забронированный для него в Хьюстонском Центре Паломника.
Внезапно ему стало до смерти жаль оставлять этот маленький дом на берегу океана. Он связался с Рохасом и спросил, может ли тот попридержать асиенду до его возвращения из Азии. Рохас, посмеиваясь, ответил, что за соответствующую плату он может получить ее в полную и безраздельную собственность, но Сантьяго, опасавшийся вести финансовые дела в таком состоянии, заверил приятеля, что к этому вопросу они еще успеют вернуться в будущем. Рохас назвал цену, снова оказавшуюся вполне приемлемой, и они договорились отметить сделку в “Пьедрас Не-грас” - одном из лучших морских ресторанов Акапулько.
Последняя ночь в Мексике запомнилась Сантьяго чрезвычайно смутно Рохас заехал за ними на своем роскошном антикварном “Кадиллаке”, в котором, кроме него, сидели еще три полуодетые девицы лет шестнадцати. По словам Рохаса, они работали в одном из филиалов его конторы, но было ясно, что это вранье. Вся компания на жуткой скорости понеслась по нависшему над океаном хайвею, нырнула в золотой океан ночного Акапулько и вынырнула у черных утесов, на которых громоздились террасы ресторана “Пьедрас Неграс”.
Гуляли они шумно Текила текла рекой, заливая лангустов и фрукты. Около полуночи Рохас затеял ссору с компанией за соседним столиком, и дело стало стремительно приближаться к потасовке. Иван решительно отодвинулся от одной из девиц, подожившей длинную шоколадную ногу ему на бедро, и встал перед спокойно раскачивающимся на стуле Сантьяго. “Не волнуйтесь, господин Мондрагон, - сказал он громко, - главное, не делайте резких движений и никуда не лезьте…” Эта фраза волшебным образом подействовала на задиристую компанию. “Мондрагон? - переспросил кто-то из потенциальных противников, - Сантьяго Мондрагон, ТОТ САМЫЙ?” Оказалось, что Рохас едва не подрался с творческим коллективом сетевых журналистов, которые как раз обсуждали нашумевшее эссе “Авель наносит ответный удар”. Последовали взаимные извинения, перешедшие в сдвигание столов и совместную дискуссию о творчестве выдающегося представителя иберийской литературы Сантьяго Мондрагона. Девицы, якобы работающие на Рохаса, куда-то исчезли, но тут же появились новые, ничуть не хуже прежних. В начале четвертого кому-то пришло в голову отправиться на Башню Кортеса и развлечься воздушными танцами. Сантьяго, который неожиданно для себя стал в этой компании кем-то вроде гуру, одобрил предложение, и ночь совершила еще один стремительный виток.
Башня Кортеса представляла собой стометровую, полую внутри иглу из стали и титана, непонятным образом подвешенную над морем. Ни дна, ни крыши у нее не было - звезды отражались в маслянисто поблескивающих волнах. На каждом из десяти ярусов башни располагались гигантские вентиляторы, гнавшие вверх тугие струи теплого воздуха. Танцоры, одетые в разноцветные костюмы бабочек, драконов и ангелов с хлопающими на ветру крыльями, медленно погружались вниз, к тяжело перекатывающемуся под опорами башни океану.
Сантьяго прыгнул вниз с одной из девиц. Это было ошибкой - девица сразу же вцепилась в него мертвой хваткой, и их совместное падение ускорилось едва ли не в два раза. Где-то на середине башни Мондрагону удалось отодрать ее сильные пальцы от своего камзола (на него напялили костюм эльфа, а девицу нарядили сильфидой), но к этому моменту она уже вовсю терлась об него грудью и бедрами, и Сантьяго раздумал уходить в автономный полет. Они без особых приключений приземлились на мелкоячеистую сеть, натянутую над самой водой, и попытались завершить игру, начатую в воздухе. Это, однако, оказалось непросто, потому что слева, справа и прямо на них опускались все новые и новые танцоры, а ветер, дующий снизу, неприятно щекотал ноздри, что очень сильно отвлекало Сантьяго от занятия, которому они стремились предаться. “Поедем ко мне, милый, - шепнула девица, укусив Мондрагона за ухо, - у меня чудная квартирка на Пласа Эскобар и целый шкаф всяких штучек, тебе понравится, я знаю, я читала твою книжку…” - “Какую книжку?” - спросил польщенный Сантьяго. “Пантера в мехах”, - хихикнула девица, - классная вещь, чувствуется, ты мужик с выдумкой”. Это не моя вещь, хотел возразить Сантьяго, я никогда в жизни не писал книги с таким названием… Тут он вспомнил, как Абигайль Адаме вынудила его поменять Каина на Авеля, и заткнулся. Но все это было уже неважно, потому что они мчались куда-то в открытом вингере, и ветер с океана играл волосами его спутницы, а огромная луна, похожая на крут спелого сыра, заглядывала им в лицо, мелькая среди зеркальных небоскребов Акапулько. Потом наступила темнота, и в этой темноте светились огромные влажные глаза, обрамленные неестественно длинными ресницами, скользили по черным простыням обнаженные, мокрые от пота тела, сплетались руки и ноги, струились волосы, прилипали друг к другу губы, бились во все ускоряющемся ритме сердца, набухали тяжелой кровью вены, впивались в мягкую плоть накрашенные ноготки, блестели оскаленные в гримасе страсти мелкие острые зубы, взлетали и опадали увенчанные коричневыми сосками груди, разрывали тишину хриплые, полные торжествующего желания крики, спешили, спешили, приближая миг окончательного слияния, торопливые секунды… А потом, как всегда, пришло забвение.
Он проснулся оттого, что кто-то с силой колотил в дверь. Девица спала сном праведницы или, возможно, раскаявшейся грешницы - во всяком случае, добудиться ее не удалось. Сантьяго завернулся в какую-то тряпку и поплелся в прихожую - открывать.
На пороге стоял Иван - бледный, осунувшийся, с каким-то огромным рюкзаком за плечами. В уголках его глаз блестели слезы.
- Господин Мондрагон, - сказал он и отвернулся. Видимо, ему не удалось совладать со слезами. - Господин Мондрагон, - повторил он, всхлипывая.
- Что же вы, господин Мондрагон…
Вид плачущего Ивана поразил Сантьяго. Он хорошо помнил, как держался мальчик во время страшного испытания, устроенного его бывшим хозяином. Сейчас же приемного сына Мондрагона просто трясло от рыданий. Минуту Сантьяго растерянно смотрел на Ивана, потом решительно схватил за плечи и затолкал в прихожую.
- Мы же уезжаем сегодня, господин Мондрагон, - говорил Иван сквозь слезы, - самолет через полтора часа, а вы неизвестно куда пропали… Как прыгнули в эту башню дурацкую, так и след ваш простыл… Полгорода обегал, пока вас нашел, и в полицию уже ходил, и в госпиталь, и друга вашего, господина Рохаса, извел совсем… А вы вот где, спите себе… Нехорошо так, господин Мондрагон…
- Чего уж хорошего, - вздохнул Сантьяго. - Ты прости, Ваня, со мной бывает…
Он вернулся в комнату и принялся искать свою одежду. Найти удалось только трусы и майку: повсюду валялись многочисленные детали эльфийского костюма, но ни брюк, ни куртки он среди них не обнаружил. Девица по-прежнему спала, и будить ее Мондрагону не хотелось.
- Я вам переодеться принес, - сказал Иван из прихожей. - Тут, в рюкзаке…
- Что бы я без тебя делал? - Сантьяго виновато потрепал его по плечу. - Русский рейнджер…
- Вы без меня всю жизнь прожили, - буркнул Иван. - Вон сколько книжек написали.
- Книжки писать не фокус. - Мондрагон натянул брюки и рубашку, похлопал по карману - идентификационная карточка была на месте. - Мне бы, Ваня, понять, для чего их пишут…
Иван последний раз шмыгнул носом, деловито поглядел на часы.
- Час пятнадцать до рейса. Я тут с драйвером одним договорился, он внизу ждет. Должны успеть.
Они успели, хотя и в самый последний момент. Напряжение, владевшее Сантьяго после безумной утренней гонки, немного ослабило свою хватку лишь в салоне комфортабельного лайнера. Перелет из Акапулько в Хьюстон занимал полтора часа, и плотного ланча пассажирам не полагалось, но ассортимент спиртных напитков в бизнес-классе поражал воображение. Сантьяго представил себе, как проскальзывает в саднящее после вчерашних похождений горло глоток ледяной “Смирновки”, и уже собирался попросить у стюардессы бутылочку, но наткнулся на понимающий взгляд Ивана и заказал сок гуайявы.
В аэропорту Хьюстона их лайнер продержали на посадочной полосе лишних полчаса, а потом объявили, что по соображениям безопасности все пассажиры, прибывшие из Мексики, пройдут на выход через зону спецконтроля, для чего всем следует предъявить свои идентификационные карточки и приготовиться ответить на вопросы офицеров иммиграционной службы. Процедура грозила растянуться надолго, а между тем Сантьяго чувствовал себя все хуже и хуже. Соком гуайявы похмелье не лечат. В зоне спецконтроля стояли мягкие диваны, работали кондиционеры и пахло жасмином, но алкоголя здесь не продавали. За звуконепроницаемыми белыми дверями неторопливо беседовали с пассажирами; Сантьяго подсчитал среднюю скорость продвижения очереди и пришел к выводу, что, прежде чем они с Иваном успеют добраться до двери, его настигнет неминуемая смерть от абстинентного синдрома.
- Полицейское государство, - сказал он громко, - Гитлеру бы тут понравилось.
Голоса вокруг стихли как по команде. Сантьяго обвел удивленным взглядом стоявших рядом товарищей по несчастью, но пассажиры мексиканского рейса отводили глаза и старались отодвинуться как можно дальше.
- Бараны, - пробормотал Мондрагон. - Глупые белые барашки…
Краем глаза он заметил, как толстая женщина в черно-белой монашеской накидке, опасливо косясь на них с Иваном, шепчет что-то на ухо служащему аэропорта. Настучать спешит, подумал он флегматично, а впрочем, пусть ее…
- Я, пожалуй, присяду, - шепнул он мальчику и, покачиваясь, направился к ближайшему дивану. Голова у него кружилась все сильнее, тошнота становилась просто невыносимой. Вот блевану сейчас прямо на их стерильный пластик, усмехнулся про себя Мондрагон, будут знать, как мариновать людей по два часа в аэропорту…
Но посидеть ему спокойно не дали. Едва он прикрыл глаза, откинувшись на мягкий валик дивана, как кто-то встал рядом, заслонив собой яркий свет галогеновой лампы, и дотронулся до его плеча.
- Прошу прощения, сэр.
Перед ним стоял невысокий коренастый блондин с шевроном службы безопасности аэропорта. В руке он держал портативный сканер с мигающей красной лампочкой. Когда Сантьяго открыл глаза, блондин быстрым движением поднял сканер и направил его на Мондрагона.
- Вы - Сантьяго Мондрагон, писатель, - удовлетворенно констатировал он, когда лампочка замигала зеленым. - Прошу следовать за мной.
Неслышно подошедший сбоку Иван сказал хмуро:
- И куда это? Может, объясните?
- А ты, парень, Айвен Кондратьефф, приемный сын этого мистера, - спокойно продолжал блондин. - К тебе это тоже относится. Вон туда, пожалуйста.
- Как думаете, куда это нас? - шепотом спросил Иван по-русски, пока они проталкивались за блондином к двери самой дальней кабинки с надписью “Только для персонала”. Сантьяго пожал плечами.
- В комнату пыток, сынок.
“Во всяком случае, для меня любая комната, где нет спиртного, превратится в застенки гестапо, - подумал он. - Интересно, можно ли вместо звонка адвокату попросить бутылочку пива?..”
Коренастый открыл дверь своим ключом и пропустил их вперед. За прозрачной перегородкой сидела рыжая веснушчатая тетка в фуражке офицера иммиграционной службы. Кроме нее, в комнате находилась еще совсем юная девушка в деловом костюме-двойке и темных очках. Роскошные черные волосы девушки были уложены в строгий пучок на затылке.
- Здравствуйте, господин Мондрагон, - произнесла она очень знакомым голосом. - Вот мы с вами и встретились.
Дана? Голос, без сомнения, принадлежал ей. Но когда Сантьяго звонил ей из Мехико-Сити, она выглядела лет на пять постарше. К тому же дурацкие очки-зеркалки не давали как следует разглядеть ее лицо. Мондрагон поклонился.
- Очень рад нашей встрече, сеньорита…
- Янечкова, - улыбнулась девушка. - Вы уже позабыли, как меня зовут, верно? Впрочем, ничего другого я от вас и не ожидала.
- Господин Мондрагон, - рыжая просунула в щель под перегородкой пачку каких-то документов, - как почетный гость Высокого представителя Совета Наций вы освобождаетесь от пограничного и таможенного контроля. Однако сопровождающий вас юноша обязан заполнить анкету иммиграционной службы и ответить на некоторые вопросы, касающиеся его жизни в протекторате Россия.
Сантьяго разозлился. Вожделенный глоток спиртного опять становился делом неопределенного будущего.
- Никакого допроса не будет, - решительно сказал он. - Мой сын - гражданин Европейского Союза и свободный человек с индексом В-10, а не какой-нибудь иммигрант. К тому же он несовершеннолетний, поэтому все вопросы, которые вы собираетесь задать ему, придется задавать мне, только не думаю, что Высокий представитель обрадуется, узнав, какой унизительной процедуре подвергся европейский литератор с мировым именем, прибывший в Хьюстон по его личному приглашению.
Поразительно, как ему удалось произнести столь длинную речь. Веснушки офицера иммиграционной службы медленно тонули в пунцовой краске негодования. Дана быстро наклонилась к ней и зашептала что-то на ухо. Рыжая продолжала наливаться кровью, приобретая удивительное сходство с москитом. Сантьяго захотелось изо всех сил хлопнуть ее рукой прямо по фуражке, чтобы проверить, лопнет она или нет, но тут Дане, наконец удалось найти какие-то неопровержимые аргументы, и рыжая капитулировала.
- Ладно, мистер Толстоевский, - сказала она, неодобрительно покосившись на Мондрагона. - Добро пожаловать в столицу мира, но не забывайте, что здесь вы всего-навсего иностранцы. Забирайте ваших гостей, мисс Янечкова.
Оказавшись за пределами зоны спецконтроля, Сантьяго повернулся к своей спасительнице и с галантностью истинного кабальеро произнес:
- Сеньорита Дана, у меня нет слов, чтобы выразить ту признательность, которую мы с моим сыном к вам испытываем. Позвольте вашу ручку, сеньорита…
- Нет-нет, - быстро сказала Дана, пряча руки за спину. - Простите, господин Мондрагон, но я не люблю, когда мне целуют руки.
- Как грустно! Прекрасная сеньорита, лишая меня одной милости, не откажите в другой…
- Смотря чего вы хотите. - Дана озорно улыбнулась, и на миг Сантьяго показалось, что перед ним стоит ровесница Ивана. - Я никогда не ставлю подпись под документом, пока не дочитаю его до конца.
- Не зовите меня больше “господин Мондрагон”. Для вас я Сантьяго, а если это имя кажется вам слишком длинным, можете звать меня Санти. Ну как, согласны?
- Только в том случае, если вы перестанете обращаться ко мне “сеньорита”. Просто Дана, о'кей?
Сантьяго поймал ее руку и с чувством пожал. Кожа у нее оказалась очень гладкая и горячая, похожая на нагретый солнцем янтарь.
- Великолепно, Дана! Разрешите представить вам моего приемного сына Ивана. Иван, это Дана Янечкова, помощник одного весьма высокопоставленного лица и наша добрая фея-избавительница.
- А, вы из России. - Дана протянула смущенному Ивану тонкую ладошку. - Я видела ваше досье. Ну, надеюсь, вам здесь понравится. А теперь, если не возражаете, я отвезу вас в Центр Паломника и представлю своему шефу.
- Дана, - проникновенно сказал Сантьяго, - покажите мне, где в этом аэропорту можно купить бутылочку холодного пива, и я готов следовать за вами хоть на край света.
- Нет проблем, - совершенно не удивившись, кивнула Янечкова. - Рядом со стоянкой есть открытый бар с добрым десятком сортов пива. Но должна вас предупредить: все пиво в Хьюстоне - безалкогольное. Добро пожаловать в город сухого закона, Сантьяго.
В груди Мондрагона похолодело.
- Вы шутите, - неуверенно проговорил он. - Черт побери, это невозможно..
- Пророк не одобрял пьянства, - объяснила Дана. - В пределах Хьюстона за распитие спиртных напитков на улице вас ждет штраф в тысячу долларов, а в пригородных забегаловках виски дороже чистой воды. И, кстати, ругаться на улице тоже запрещено - вас оштрафуют долларов на триста, так что советую держать себя в руках.
Как я мог забыть об этом, подумал Сантьяго. Я же сам писал про возникновение идиотской традиции в своей “Заре”. Когда Белое Возрождение только набирало силу и толпы фанатиков стали стекаться в Хьюстон, чтобы послушать речи Дэвида Финча и проповеди Иеремии Смита, Пророк запретил приходящим к нему пить спиртное и курить табак. Кто бы мог подумать, что этот варварский обычай просуществует столько лет…
- Прелестное местечко, - стараясь скрыть свое потрясение, сказал он. - Надо полагать, что в том месте, куда мы сейчас направляемся, бар в номере тоже не предусмотрен.
- Особенно в том месте, - заверила его Дана. - Это же Центр Паломника, а не салун на Диком Западе. Но могу вас обрадовать - на приеме, который состоится сегодня вечером, будет представлен огромный выбор самых изысканных вин мира.
“Дожить бы еще до вечера”, - хмуро подумал Мондрагон. Затея с поездкой в Хьюстон нравилась ему все меньше и меньше.
Всю дорогу до Центра Паломника он мужественно сражался с подступающими к горлу приступами тошноты и думал только о том, как бы окончательно не опозориться перед Даной Девушка вела вингер уверенно, по-мужски, смело ныряя под серебристые арки небесных мостов и легко огибая мчащиеся навстречу машины. Каждый вираж заставлял Сантьяго набирать полную грудь воздуха и до боли сжимать кулаки - только так ему удавалось удержать в себе все, что он так неосмотрительно выпил этой ночью. Он почти не обращал внимания на холодную фантастическую красоту Хьюстона, на мелькавшие за стеклом кабины зеркальные башни и зиккураты, на видневшиеся в отдалении огромные тарелки радиотелескопов Центра управления полетами космического агентства Североамериканской Федерации. Наконец вингер описал широкую дугу над медленно несущей свои воды к океану рекой и пошел на посадку. Сантьяго, из последних сил сдерживая дурноту, посмотрел вниз - там громоздились массивные постройки из красного кирпича, похожие одновременно и на старые заводские корпуса, и на средневековую цитадель какого-нибудь воинственного ордена.
- Центр Паломника, - пояснила Дана, сажая машину на вполне современную с виду площадку между двухэтажных кирпичных коробок. - Почти все участники завтрашней поездки живут здесь.
- Все животные равны, но некоторые равнее? - раздраженно поинтересовался Мондрагон. Перспектива остаться на сутки в этом унылом месте, да еще и без капли спиртного, приводила его в отчаяние. Впрочем, если Дана и поняла его иронию, то лишь отчасти - Оруэлла она явно не читала.
- Король Аравийский поселился в гостинице за рекой. Но это продиктовано соображениями безопасности, и, кроме того, он мусульманин. Вы же не мусульманин, Сантьяго?
- Я католик, - сухо ответил Мондрагон, выбираясь из вин-гера. Иван вылез вслед за ним и, как обычно, встал у него за плечом. - А мой сын - православный. Судя по тому, что Пророк говорил о наших конфессиях, он бы не слишком обрадовался, увидев нас в числе гостей этого Центра.
Дана дотронулась рукой до очков-зеркалок, словно собираясь их снять.
- Не я придумала эти правила, Сантьяго. Если хотите знать, я сама прилетела в Хьюстон только вчера вечером. Я не служительница Церкви Господа Мстящего, не мэр Хьюстона и даже не функционер Белого Возрождения. Слушайте, для чего вы так хотели со мной встретиться, неужели для того, чтобы спорить на религиозные темы?
Сантьяго через силу улыбнулся и поднял руки.
- Все-все-все, сдаюсь. Простите, я что-то немного не в духе сегодня.
- Это заметно, - улыбнулась Дана. - Ладно, со всеми случается. Пойдемте, я покажу вам ваши комнаты. У вас будет полчаса на то, чтобы принять душ и переодеться. Торжественная служба начнется в полдень, сразу после нее я представлю вас своему шефу. Он, кстати, в восторге от вашего последнего эссе, того, которое про Авеля и Каина, собирается вас хвалить, так что готовьте ответную речь.
Несмотря на свой страшноватый внешний вид, внутри Центр Паломника оказался вполне современным отелем четырехзвездочного класса с полным набором полагающихся такому отелю аксессуаров. Разве что в холодильнике вместо виски и джина стояли изящные, сверкающие зеркальными гранями бутылочки с лучшими сортами воды: “Старлайт”, “Люксус”, “Фреска” идаже крохотные сосуды с баснословно дорогой “Акуа Даймонд”.

Предыдущая страница 15 Следующая страница


Война за Асгард 16

В комнатах Сантьяго на полу были аккуратно разложены запакованные в разноцветную защитную пленку свертки и коробки. Он вскрыл несколько пакетов, убедился, что их содержимое соответствует тому, что заказывала в Мехико-Сити Эстер, и направился в ванную.
Побрившись и освежившись под струями ионного душа, Мондрагон почувствовал себя несколько лучше. Тошнота немного отступила, голова по-прежнему оставалась тяжелой и мутной, но, по крайней мере, перестала болеть. Он натянул великолепный костюм от Кавальо на платяной манекен и подождал, пока тот разгладит все мельчайшие складки и загибы, образовавшиеся на мягкой ткани за время ее путешествия из Мексики в Хьюстон. Просмотрел десяток сорочек и остановил свой выбор на классическом варианте небесно-голубого цвета - под него прекрасно подходил перламутровый галстук с японскими иероглифами. Когда Сантьяго заканчивал обуваться (мягчайшие ботинки из кожи антилопы с инкрустацией из черного агата), позади него тихонько скрипнула дверь.
- Простите, что вхожу без приглашения - у вас было не заперто, - шепотом сказала Дана. Без очков она казалась еще моложе - девочка-подросток с огромными голубыми глазами, по чьей-то странной прихоти одетая в строгий деловой костюм. Она остановилась в нескольких шагах от Мондрагона и смерила его оценивающим взглядом. - Должна сказать, что так вы выглядите намного лучше. Правда-правда. Очень представительно.
Мондрагон шутливо поклонился.
- Кабальеро Сантьяго Луис Франсиско Мартин Ирибас Пастор де Мондрагон к вашим услугам, о прекраснейшая. Прошу прощения, забыл трость. Минуточку… Вот теперь все на месте. Итак, мы отбываем на торжественную мессу?
- На богослужение, - поправила Янечкова по-прежнему шепотом. - У нас есть еще две минуты. Послушайте, Сантьяго, даже как-то неудобно теперь к вам так обращаться. А вы действительно… ну, вот все это - то, что вы сейчас говорили?
- Милая Дана, почти каждого испанца зовут как-нибудь в этом роде. Для вас я Санти, помните наш уговор?
- Ну, хорошо, Санти. - Дана приблизилась к Мондрагону почти вплотную, отчего его сердце заколотилось значительно сильнее обычного. - Простите, может, я лезу не в свое дело, но я еще в аэропорту заметила, что вам немного нездоровится. И потом, вы все время спрашивали про спиртное… Одним словом, я подумала, что, возможно, это вам не помешает…
Тонкая рука девушки скользнула куда-то за отворот блузки - на миг Сантьяго увидел трогательную ямку на стройной изящной шее и крупный, кроваво блеснувший под ней рубин на тонкой золотой цепочке - и вынырнула с маленькой плоской фляжкой в оплетке из желтой кожи.
- Это бренди, - шепоток ее стал еще тише, еще интимнее, и Мондрагон подумал, что от одного такого шепота даже импотент может превратиться в Казакову, - из стратегических запасов моего шефа. Простите, что не предложила вам раньше - здесь все слишком на виду. Попробуйте, это должно помочь…
- Дана, - сказал Сантьяго растроганно, - вы ангел! Дайте-ка сюда… Ваше здоровье, прекраснейшая сеньо… а, черт, я же обещал вас так не называть… Тогда просто - за вашу красоту, что затмевает собой облик самой богини любви!
Он поднес фляжку к губам и сделал большой глоток. Бренди обожгло пересохшее горло, как пламя, в котором сгорает и возрождается птица Феникс.
- О господи! -пробормотал Мондрагон, отрываясь от фляжки. - Вы спасли меня. Я ваш должник навеки.
- Тише. - Янечкова приложила к накрашенным бледной помадой губам тонкий, почти прозрачный пальчик, и сердце Сантьяго заколотилось еще сильнее. - Не нужно кричать. Пожалуйста, сохраните все в тайне.
Мондрагон сделал еще один глоток и почувствовал, как горячая волна алкоголя смывает с души паутину усталости и депрессии, обостряя ощущения, пришпоривая мысли, подстегивая воображение. Он вдруг уловил исходящий от Даны запах - тонкий, волнующий запах прозрачной осенней горечи, холодного синего неба, падающих на землю листьев. Девушка стояла перед ним такая близкая, такая манящая, тонкая, словно стебелек цветка. Сантьяго протянул ей фляжку и, когда она приняла ее, обхватил ее тоненькие кисти своими ладонями.
- Дана, - сказал он хриплым шепотом, - Дана, вы чудо… Я без ума от вас. Я прилетел в этот чертов Хьюстон не для того, чтобы встретиться с вашим шефом. И книгу написать я согласился не потому, что мне хорошо заплатили. Плевать я хотел и на деньги, и на вашего Фробифишера. Я влез в это дело из-за вас. Когда я впервые увидел вас… там, в Москве… я подумал, что если не смогу однажды обнять вас, моя жизнь пройдет зря. Понимаете? Только вы. Вся моя жизнь, все книги - всё, всё было подготовкой к встрече с вами. Дана, прошу вас, не перебивайте меня. Я должен, должен успеть сказать…
Она выскользнула из его сомкнутых рук легким балетным движением.
- Санти, вы пьяны. Я напрасно принесла вам бренди. Как вы теперь пойдете в церковь?
Сантьяго потряс головой, отгоняя навязчивое желание схватить ее поперек туловища и кинуть на кровать. Дана, будто прочитав его мысли, поспешно отступила к полуоткрытой двери.
- Не бойтесь, - проговорил он жалобно. - Я не причиню вам вреда, клянусь. Наверное, я не должен был этого делать, но если бы вы знали, в какое искушение вводит ваша красота каждого, у кого есть глаза….
- А также нос, рот и прочие части тела, - без улыбки сказала Дана.
- Представьте себе, я догадываюсь, хотя бы потому, что вы далеко не первый, кто реагирует на меня подобным образом. По правде сказать, я надеялась, что вы, кабальеро, будете более сдержанны…
Мондрагон наклонился и поднял упавшую трость.
- Прошу меня простить. Я по-прежнему готов подписаться под каждым произнесенным здесь словом, но обещаю больше не прикасаться к вам… без вашего на то позволения. Что же, теперь, когда добрые самаритяне спасли неблагодарных идуменян, нам, по-видимому, пора отправляться на торжественный джем-сейшн?
Янечкова неодобрительно покачала головой.
- Не вздумайте сказать такое при Фробифишере. Да, сейчас мы отправимся, но прежде я хотела задать вам один вопрос. Скажите, Санти, вы действительно собираетесь просить Роберта о разрешении взять с собой на “Асгард” вашего сына?
Сантьяго удивленно посмотрел на нее
- О разрешении! А разве этот вопрос еще не урегулирован?
- Разумеется, нет. Я пыталась как-то поговорить с вами об этом, но вас, видно, занимали тогда иные сюжеты. Неужели вы всерьез считаете, что простого вашего желания достаточно, чтобы русскому мальчику разрешили попасть на один из самых закрытых в истории человечества объектов?
- Послушайте, - Мондрагон был слишком ошеломлен внезапным переходом от эротического поддразнивания к деловому разговору, чтобы подобрать разумные аргументы, - вместе с нами на “Асгард” летит целая толпа сетевых журналистов, экспертов, богатых бездельников, заплативших за право посмотреть на Большой Хэллоуин?.. Почему же проблемы возникают только с Иваном?
Дана внезапно насторожилась и, быстро распахнув дверь, выглянула в коридор.
- Извините, показалось… Дорогой Сантьяго, толпа, как вы выражаетесь, летит вовсе не на “Асгард”, а на так называемый объект “Б”, а от него до “Асгарда” добрых пятьдесят миль. Как говорится в Писании, много званых, да мало избранных. В круг избранных попадаете вы, король Аравийский с одним-двумя приближенными - ну, ему можно, он король - и, конечно же, Фробифишер..
- А вы, Дана? - взволнованно спросил Мондрагон. - Неужели вы относитесь не к избранным, а к званым?
Дана невесело усмехнулась.
- Нет, я тоже лечу с вами. Короче говоря, реально на “Асгард” попадут пять-шесть человек, не больше. Плюс несколько репортеров, которых отбивали строже, чем астронавтов для орбитальных станций. Понимаете теперь, как воспринял вашу просьбу мой шеф?
- Что же теперь делать? Оставить Ивана здесь я не могу.
- Отошлите его к вашей жене. Она же сейчас, кажется, где-то в Калифорнии?
- Они не очень-то хорошо ладят, - хмуро сказал Сантьяго, разозлившийся при упоминании о Катерине. Конечно, он знал, что Янечкова изучала его досье, и все же столь явная ирония с ее стороны была ему неприятна. - Точнее, даже совсем не ладят. Как-никак Катя - родная сестра человека, едва не запоровшего Ивана до смерти.
Дана вздохнула - на этот раз вполне искренне.
- Не знаю, что вам посоветовать. Роберт, конечно, без ума от вашего творчества, но есть правила, которые и ему непросто менять…
- Я ведь могу и обидеться, - сказал Сантьяго. - Чем я хуже короля Аравийского? В конце концов, все избранные едут туда парами или даже тройками, а я почему-то обречен на одиночество.
- Вот что, - решилась наконец Дана - Если Фробифишер вам откажет, попробуйте поговорить с начальником его пресс-службы Филом Карпентером. Он составляет списки журналистов, которые летят на объект “Б”, постоянно что-то меняет и перетасовывает, и кое-какие возможности в этом плане у него есть. Но это последнее средство, а для начала все-таки попробуйте договориться с Робертом.
Мондрагон вежливо наклонил голову.
- Спасибо за совет, Дана. Участие, с которым вы относитесь к моему приемному сыну, оставляет мне некоторую надежду…
- Надежду на что? - Тонкие брови девушки приподнялись, от чего ее прозрачно-голубые глаза стали еще огромнее. - Не стоит тешить себя иллюзиями, Санти.
- Не будьте жестокой! Иллюзии - единственная стоящая вещь в нашем насквозь прагматичном мире. Впрочем, вы еще так молоды, что можете этого не понимать.
Лицо Даны мгновенно превратилось в застывшую официальную маску - как в тот день, когда он звонил ей из Мехико.
- Сожалею, но мы уже почти опоздали к началу богослужения. Может быть, продолжим нашу дискуссию по дороге?
- Как литератор, я восхищен вашим умением владеть словом, - заметил Мондрагон. - Почему бы не выразиться проще: заткнитесь и поторапливайтесь?
Дана холодно улыбнулась.
- Заткнитесь и поторапливайтесь, господин литератор. Здесь не любят людей, которые опаздывают в церковь.

4. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Бакырлы”, зона Ближнего периметра изолята “Толлан”,
29 октября 2053 г.
Пресс-центр базы “Бакырлы” отличался от соседних зданий только множеством выстроившихся вдоль стеклянного фасада, хлопающих на ветру национальных флагов. Джеймс обнаружил тут красное солнце на белом поле Корпоративной Японской Империи, разрывающего черные цепи светловолосого гиганта Конфедерации Южноафриканских Штатов и даже двухголового орла, сжимающего в когтях сломанную стрелу, - символ протектората Россия.
В вестибюле пресс-центра Ки-Брас увидел Аннабель Флет-чер, беседующую с высоким бритым наголо моложавым субъектом с аскетическими чертами лица. Беседа выходила странная, поскольку субъект определенно куда-то очень спешил - правым уголком рта он разговаривал с Аннабель, а левым что-то шептал в прикрепленный к воротнику короткой куртки микрофончик. При появлении Джеймса и его сопровождающего на лице его проскользнула тень облегчения.
- Полковник Понтекорво, - отрывисто представился он, протягивая Ки-Брасу руку. Ладонь у него оказалась холодной и вялой - из личного опыта Джеймс знал, что люди с такими ладонями порой бывают жестоки и мстительны. - Приношу свои извинения, леди и джентльмены, но я вынужден вас покинуть. Поговорим вечером, во время приема…
Он стремительно повернулся и, вытаскивая на ходу из кармана плоскую коробочку видеофона, поспешил к выходу. Ки-Брас задумчиво посмотрел ему вслед.
- Здесь все ужасно торопятся. - Аннабель очаровательно улыбнулась Хотшнайтеру. - Гарольд ждет вас наверху, шеф. А кто этот бравый молодой сержант? Надеюсь, вы представите нас друг другу?
- Капитан Аннабель Флетчер, Агентство по борьбе с терроризмом, сержант Алан Хотшнайтер, военная полиция объекта “Б”. Вот что, Алан, - Джеймс повернулся к сержанту, мгновенно вытянувшемуся перед ним по стойке “смирно”. - Я поднимусь на второй этаж, а вы подождите меня здесь. Минут через двадцать мы все-таки нанесем визит истребителям..
- Но, сэр, капрал Беккет приказал, чтобы я сопровождал вас повсюду.
Ки-Брас смерил его ледяным взглядом.
- Вы полагаете, что я не способен самостоятельно подняться на второй этаж? Капрал Беккет, несомненно, имел в виду военные объекты, а пресс-центр к таковым не относится.
- Не знаю, сэр. - Хотшнайтер неуверенно улыбнулся. - Приказ есть приказ…
- Мой мальчик, - промурлыкала Аннабель, беря сержанта за руку, - мне сказали, что где-то на первом этаже есть бар, в котором варят чудный кофе по-турецки. Будьте джентльменом, покажите мне это место, и я обещаю вам, что те двадцать минут, которые мой шеф потратит на обсуждение скучных и никому не интересных дел, мы с вами проведем совсем по-другому.
Крепкие розовые щеки Алана налились пунцовым. Он беспомощно поглядел на Джеймса.
- Идите, идите, сержант, - добродушно посоветовал Ки-Брас. - Не беспокойтесь, я вас не выдам.
- Ладно, - выдохнул наконец Хотшнайтер. - Только, пожалуйста, не уходите без меня никуда, хорошо? Кофейня вон там, мэм…
- Вы очень любезны, сержант. - В голосе Аннабель был мед. - Вот возьмите это, нет-нет, не отказывайтесь, я знаю, сколько получает младший офицерский состав, и закажите нам две чашки очень крепкого кофе… мне, если можно, с кардамоном. Я присоединюсь к вам буквально через минуту.
Оставив растерянного Алана стоять посреди вестибюля с купюрой в руках, она подхватила Джеймса под локоть и повлекла к лестнице.
- Я общалась с Понтекорво, - сообщила Аннабель по-голландски: они часто пользовались этим языком для конфиденциальных бесед. - Нас познакомила Рейчел за полчаса до того, как полковника взял в оборот Его Высочество. Я попросила моего виртуального секретаря составить меморандум на основе всей информации, которую удалось из него выудить. Вот, ознакомьтесь на досуге.
- Спасибо, Анни. - Ки-Брас взял у нее маленький кристалл с записью и вставил в порт на своем наручном компьютере. - Коротко - твои впечатления?
- Знаете, шеф, мне все больше кажется, что абсолютно все на этой идиотской базе соревнуются между собой - кто эффективнее вставит нам палки в колеса. Наловим мы тут крыс, босс, одну другой больше…
- А что полковник?
- Llul, - не задумываясь, ответила Аннабель, использовав площадное голландское ругательство. - Типичный Llul. Пятнадцать минут морочил мне голову, что частота, на которой работают маячки в наших бэджах, используются его службой для переговоров; сами понимаете, какую неразбериху может вызвать появление ста тридцати новых источников сигналов…
- Но это же не проблема, достаточно попросить Сноуфил-да изменить частоту. Полковник, надеюсь, не откажет нам в любезности представить список частот, на которых можно отслеживать импульсы?
- Не знаю, - мрачно ответила Аннабель. - Здесь очень трудно будет работать, босс. Нами тут играют в пинг-понг: постоянно перебрасывают от одного человека к другому. А с генералом удалось договориться?
Джеймс хмыкнул.
- В какой-то степени. Во всяком случае, пропуск он мне пообещал.
Аннабель завистливо вздохнула.
- Как же вы его уломали, шеф ?
- Упомянул про его младшего брата. Примитивная тактика, но в данном случае она сработала
- А вы что, действительно его знали?
- Двадцать лет назад на авианосце “Гарри Трумэн” мы повздорили из-за одной шифровалыцицы и немного попортили друг другу физиономии. Потом отсидели пять суток на гауптвахте. Честно говоря, я даже забыл, как этого парня звали, - Софи, умница, подсказала. - Ки-Брас вдруг резко остановился и повернулся к Аннабель. - Кстати, а где сейчас Рейчел?
Мисс Флетчер грациозно пожала плечами.
- Я же говорила, шеф, - это форменный пинг-понг. Она познакомила нас с Понтекорво и тут же куда-то исчезла. Разыскать ее?
Джеймс секунду подумал.
- Нет, возвращайтесь лучше к нашему славному Алану. Я сам ее найду.
- В таком случае я отправляюсь пить кофе. Кстати, Деймон с парнями Кроу инспектирует зал для брифингов.
Аннабель послала шефу одну из своих самых ехидных улыбочек и, преисполненная чувства собственного достоинства, направилась к ожидавшему ее Хотшнайтеру. Джеймс полюбовался зрелищем перекатывающихся под тканью комбинезона крепких ягодиц капитана, вздохнул и пошел разыскивать Статхэма-Пэлтроу.
Как он и предполагал, срочное дело Гарольда оказалось совсем не таким уж срочным и не таким важным, но прошло полчаса, прежде чем Джеймс вернулся в маленький бар на первом этаже пресс-центра и прервал развивающееся темпами стратегического наступления ухаживание сержанта Хотшнайтера за главной стервой вселенной.
Когда они спускались по ступеням пресс-центра, Ки-Брас услышал приближающийся гул мощных авиационных винтов и поднял голову. Прозрачное осеннее небо потемнело от тяжелых туш боевых геликоптеров, с оглушительным ревом утюживших воздух над объектом “Б”. На камуфлированных бортах чернела неизвестная Джеймсу эмблема - нечто вроде бесформенной фигуры в капюшоне, из-под которого сияли две кроваво-красные точки.
- Это ваша авиация, сержант? - спросил Ки-Брас, поежившись от неприятного предчувствия. Хотшнайтер снисходительно усмехнулся.
- Нет, сэр. Это “Демоны ночи”, бригада капитана Хачкая. Того самого, с которым вы хотели встретиться.
- Забавно. - Теперь Джеймс готов был согласиться с тем, что идея Гарольда о глобальном заговоре, существующем на базе “Бакырлы”, не столь безумна, как кажется на первый взгляд. - И куда же они направились?
- Не могу знать, сэр. Мы не вмешиваемся в дела истребителей. Но похоже, что они держат курс на север, а там, как вы знаете, стоит Стена, сэр.
Мерзавец Гарольд, подумал Ки-Брас, задержал меня на полчаса. Именно на те полчаса, которые потребовались Макгован, чтобы предупредить истребителей.
- И все-таки мы продолжим наш путь, - сказал Джеймс. - Возможно, они оставили кого-нибудь на хозяйстве.
Спустя полчаса он выяснил, что на хозяйстве остались только несколько техников, ничего не знающих о том, куда отправилась бригада капитана Хачкая. Выйдя из пустого, но еще хранящего запах разогретых моторов ангара, Ки-Брас и Хотшнайтер столкнулись с майором Макгован, сидевшей за рулем открытого армейского джипа.
- Хотела перехватить вас у штаба, но сбилась со следа, - объяснила она. - Боюсь, вам не удастся поговорить с истребителями, мистер Ки-Брас.
- Я это уже понял, - вежливо-заметил Джеймс. - Быть может, вы объясните мне, что произошло? Коммандер Макги ни словом не обмолвился о том, что бригада капитана Хачкая должна покинуть базу.
Рейчел тряхнула рыжими волосами.
- Коммандер не вникает в проблемы истребителей. Капитан Хачкай наверняка получил приказ от собственного командования.
- Жаль, что он не смог задержаться еще ненадолго, - сказал Ки-Брас. - Теперь мне придется решать проблему транспорта самостоятельно. Что ж, в таком случае я хотел бы побеседовать с тем истребителем, которого вчера подбили где-то в степи. Он, вероятно, находится под наблюдением людей из службы полковника Понтекорво?
Рейчел сочувственно улыбнулась.
- Нет, он лежал в госпитале в квартале истребителей. Поскольку его травма не представляла особой опасности, врачи разрешили капитану Хачкаю забрать его с собой. К сожалению, вы и здесь немного опоздали, мистер Ки-Брас.
Джеймс испытующе посмотрел на Макгован.
- Вы потратили немало времени, чтобы сообщить мне эти новости. Хотели понаблюдать за моей реакцией?
Рейчел удивленно прищурилась.
- За вашей реакцией? Что вы! Коммандер Макги приказал мне оказывать вам всяческое содействие, вот я и пыталась предупредить вас, что птичка уже улетела, так что силки расставлять бесполезно.
- Прекрасно, - сказал Ки-Брас. - Благодарю вас за чрезвычайно ценную помощь. Если я не ошибаюсь, я оставлял на ваше попечение нескольких своих сотрудников. Могу я поинтересоваться, где они сейчас ?
Майор, несколько обескураженная его спокойствием, взглянула на дисплей наручного компьютера.
- В основном в здании пресс-центра. Исключение составляет лишь капитан Флетчер, она почему-то находится около Трубы… Сержант, какого черта офицер АБТ делает в центре охраняемой зоны без сопровождения?!
На лице Хотшнайтера отразилось недоумение.
- Но ведь капрал Беккет приказал снять режим сопровождения со всех членов делегации, кроме майора Ки-Браса…
- Интересно, - медленно и зловеще произнесла Рейчел. - Когда же капрал успел отдать приказ, вступающий в противоречие с инструкцией полковника Понтекорво?
Рот Хотшнайтера раскрылся и закрылся. Джеймс взглянул на него почти с жалостью. Молодец Аннабель, подумал он, НЛП в сочетании с сексуальной привлекательностью осечек не дает. Интересно, успела она обработать ребят, которые пасли Джилза?
- Прошу меня извинить, - сказал он, лучезарно улыбнувшись взбешенной Макгован. - Мне необходимо пообщаться со своими сотрудниками. Кстати, не уверен, что упоминание об инструкции Понтекорво предназначалось для моих ушей.
Выразительные глаза Рейчел сверкнули недобрым зеленым пламенем. Ки-Брас отошел на несколько шагов от джипа, оставив сержанта Хотшнайтера на растерзание грозной ирландской валькирии, и вызвал Джилза по конфидент-каналу.
За те две минуты, которые он общался с Деймоном, с Алана Хотшнайтера успели содрать кожу вместе со скальпом, посыпать раны солью и прогнать сквозь строй кнутобойцев, вооруженных вымоченными в уксусе плетьми. По крайней мере, именно так выглядел этот улыбчивый красавец, когда Джеймс вернулся к машине.
- Майор, - обратился он к Макгован, - прошу прощения, если влезаю не в свое дело, но, по-моему, куда гуманнее было бы подвергнуть сержанта старой доброй казни через повешение. В конце концов, в той неразберихе, что творится у вас на базе, немудрено немножко запутаться. Вы не подкинете нас до штаба? Коммандер обещал, что пропуска на меня и моих людей будут готовы к половине первого…
- Садитесь, - сухо произнесла Рейчел. Хотшнайтер, опасливо поглядывая на нее, забрался на заднее сиденье. Ки-Брас сел на переднее, рядом с водителем. - Хотя не совсем понимаю, как вы собираетесь добираться до “Асгарда” теперь, когда истребители покинули базу.
- Не правда ли, печальный факт? Но не беспокойтесь, я найду какой-нибудь способ добиться своего. Знаете, майор, когда коммандер рассказывал мне о бригаде капитана Хачкая, он почему-то посоветовал обратиться за помощью именно к вам. Советом я, как видите, пренебрег, но все же хотел спросить - почему вы?
- Не имею понятия, - раздраженно откликнулась Макгвван. - Возможно, потому, что я отношусь к истребителям получше, чем многие на этой базе
- К истребителям или к истребителю? - равнодушно спросил Ки-Брас. Рейчел бросила на него исполненный злобы взгляд.
- Хотите залезть ко мне в душу, мистер крысолов? Не забудьте вымыть сначала руки!
Джеймс пожал плечами, но ничего не сказал. Смутные подозрения, зародившиеся у него еще во время спора в кабине “По-кьюпайна”, обретали отчетливые очертания.
Джип резко затормозил перед приземистым зданием штаба, но Джеймс не стал выходить.
- Сержант, - обратился он к Хотшнайтеру, - загляните в службу оформления документов и узнайте, готовы ли пропуска для меня и моих сотрудников. Если да, принесите их, пожалуйста, сюда.
- Есть, сэр! - Алан, казалось, обрадовался возможности избавиться от общества майора Макгован - хотя бы ненадолго. Когда он скрылся за дверями штаба, Джеймс сказал спокойно:
- Если будет доказано, что вы предупредили вашего друга Хачкая о визите сотрудников Агентства, вас ждут крупные неприятности, майор. Поверьте, вас не спасут даже армейские адвокаты. Прецеденты такого рода уже случались, и…
- Какого дьявола вы вообще явились на нашу базу, Ки-Брас ? - ледяным тоном поинтересовалась Рейчел. - Если у нас и есть какие-то проблемы, с ними успешно справляется служба безопасности. Нам не нужны пришлые пинкертоны, которые только и умеют, что сеять вокруг себя раздор, натравливать людей друг на друга и совать свой нос куда не следует!
- Куда же? - с любопытством спросил Ки-Брас - Поверьте, мне чертовски интересно было бы узнать, что именно вы считаете неподходящим местом для моего носа.
На этот раз Макгован не ответила. Джеймс легонько похлопал ее по рукаву камуфлированного комбинезона.
- Может быть, вы полагаете, что ужасно оригинальны? Что стали первой героиней, отважившейся бросить вызов зловещим суперполицейским из АБТ? Что ваш саботаж - а именно таково будет юридическое определение этого поступка-обретет достойное истории место в анналах нашей службы? Уверяю вас, майор, все эта чушь.
Он задумчиво посмотрел на выворачивающий из-за угла здания легкий закрытый вездеход-амфибию. На броне белой, светящейся в темноте краской были выведены буквы МР1(Mihtary Police - военная полиция (англ.). Вездеход остановился на другой стороне площади, напротив дверей штаба, и замер, словно заняв огневую позицию.
- Мы сталкиваемся с подобным отношением едва ли не каждый день. Те, кто хочет нравиться всем, выбирают себе другую работу. Я давно уже свыкся с тем, что мне постоянно ставят палки в колеса, Рейчел. Это стало частью моей жизни гораздо раньше, чем вы, под влиянием вашего друга-истребителя, отреклись от ценностей того мира, который призваны были защищать. Вы - предатель, майор, хотя, возможно, сами этого не осознаете. Не спешите возражать, я не пытаюсь вас обвинить. Предательство такого рода не всегда подпадает под юрисдикцию военного трибунала. Те, кто считает нас, крысоловов, чем-то вроде средневековой инквизиции, тем самым неосознанно принимает сторону наших врагов. Поверьте, Рейчел, мы давно уже покончили бы с Подпольем и прочими мерзавцами, если бы не скрытое сопротивление со стороны таких, как вы.
- До Стены я служила в Северной Африке, - не глядя на него, медленно проговорила Рейчел. - Однажды в увольнительную мы с моей подругой Лизой отправились на вечеринку в старинном квартале Триполи. Я съела какую-то местную гадость, и у меня жутко схватило живот. Лиза вызвала мне такси и отправила обратно в казарму, сказав, что хочет еще повеселиться Больше я никогда ее не видела…
Ки-Брас молча ждал продолжения, припоминая, известно ли ему что-то о крупных террористических акциях в Триполи. Вроде бы нет, хотя Магриб оставался одним из немногих мест в мире, где Подполье чувствовало себя почти как дома.
- Через час после того, как я уехала с вечеринки, туда ворвались ваши… коллеги. Как нам объяснили позже, в том же здании скрывался один из лидеров террористов вместе со своими телохранителями. Он попытался улизнуть через набитый народом танцевальный зал. Началась стрельба. Лизу рикошетом зацепила кинетическая пуля… Никто так и не разобрался, чья именно.
- Знаю, что это вас не утешит, - сказал Ки-Брас, - но эту операцию проводило не АБТ. Не наш стиль, майор.
- Перестаньте, - отмахнулась Рейчел. - Агентство по борьбе с терроризмом, Щит Давида, Министерство безопасности… Все вы одинаковы. Для вас существуют только ваши мишени. Удобно, конечно. Никаких угрызений совести. Черно-белый мир…
- О нет, - Джеймс покачал головой. - На самом деле мир крысолова полон красок и запахов. Запахи! Сейчас, например, я остро чувствую аромат отвращения и презрения, он сочится изо всех пор вашей кожи и забивает мне ноздри. А цвет вашей ауры, сегодня утром похожий на свежий салатный лист, теперь приобрел неприятный оттенок сероватой гнили…
- Достаточно, - резко оборвала его Макгован. - Чего вы добиваетесь, Ки-Брас?
- Правды, майор. Только правды. У вас есть пара минут до возвращения сержанта Хотшнайтера, предлагаю использовать их на всю катушку.
- Хотите, чтобы я настучала сама на себя? Да вы шутник, господин крысолов!
- Мимо, - сказал Ки-Брас. - А время между тем идет. Я знаю, что вы разговаривали с капитаном истребителей после того, как отвезли моих людей в пресс-центр. Не знаю, правда, о чем, но это как раз несложно себе представить. Нет, Рейчел, меня сейчас интересует совсем другое. Что происходит сейчас за Стеной? Только не говорите мне, что вам это неизвестно. Если кто-то на этой базе и отдает себе отчет в творящихся там делах, то это вы, майор.
Рейчел рассмеялась сухим, хрипловатым смехом.
- Думаете, лесть вам поможет, Ки-Брас? Я знаю столько же, сколько и остальные. На территории изолята, по-видимому, начались беспорядки. Истребительный корпус производит массовую переброску сил в ближайшие к Стене сектора. Армия, впрочем, не имеет к этому никакого отношения.
- Что ж, - Джеймс открыл дверцу и легко соскочил с подножки джипа, - у вас был шанс, майор. Вы им не воспользовались, так что больше нам говорить не о чем.
- Увидимся на приеме. - Рейчел повернула ключ в замке зажигания. - Надеюсь, вы весело проведете время.
- Скорее всего, мы больше не встретимся, майор, - возразил Ки-Брас. - ?, возможно, для вас это не самый плохой вариант.
Макгован ударила по педали газа. Волосы ее взметнулись тяжелой медной волной. Из-под колес джипа вырвалось сизое облако пыли, и Джеймс поспешно отошел в сторону.
Почти в ту же секунду на ступенях показался сержант Хотш-найтер. Судя по тому, что лицо его обрело прежнюю жизнерадостность, он явно наблюдал за стремительной ретирадой майора Макгован через окно штаба.
- Все в порядке, сэр, -доложил он, помахивая плоским пакетом с черно-желтой эмблемой Совета Наций. - Пропуска готовы, осталось только подождать автобуса до “Асгарда”, - и заулыбался, довольный своей шуткой.
Джеймс обмахнул запылившиеся носки своих егерских ботинок изящной щеточкой из хвоста натуральной лисы, аккуратно убрал щетку в специальное отделение на поясе и взял пакет у него из рук. Сломал старомодную, раскрошившуюся у него под пальцами сургучную печать с оттиском личной подписи комман-дера и вытряхнул себе на ладонь три пластиковых прямоугольника с впечатанными ай-ди чипами. Пропуск в Страну богов, подумал он.
- Молодчина, Алан. - Ки-Брас спрятал прямоугольники во внутренний карман комбинезона и вернул пустой пакет Хотш-найтеру. - Надеюсь, нам удастся найти подходящий автобус. В крайнем случае займемся автостопом.
Он повернулся и зашагал через площадь - прямо к настороженно следившему за ними узкими прорезями смотровых щелей вездеходу военной полиции.
Хотшнайтер догнал его у самой машины. Улыбка сержанта стала еще шире - даже не верилось, что это розовощекое, довольное жизнью дитя полчаса назад показательно возили мордой по асфальту.
- Знаю, знаю, - сказал ему Ки-Брас, - ты собираешься объяснить мне, что это не такси и даже не “Грейхаунд”. Поразительно, до чего тупыми бывают эти гражданские, правда? Но если ты наберешься терпения, я объясню тебе, что никакой разницы на самом деле не существует.
Керамитовая туша амфибии казалась идеально гладкой и какой-то скользкой на ощупь, но навыки, въевшиеся глубоко в мышечную память Джеймса за годы службы во флоте Ее Величества, позволили ему взлететь по крутому боку машины с ловкостью профессионального акробата. Люк был гостеприимно открыт, и Ки-Брас, не раздумывая, нырнул в полутемное чрево вездехода.
- Хелло, чиф, - меланхолично приветствовал его Деймон Джилз. - Как машинка, нравится?
Джеймс оглядел тесноватый салон, казавшийся еще теснее от того, что долговязый Энди Лоренс, одетый, как всегда, в джинсы и мятую рубашку, расположившийся на заднем сиденье, взгромоздил свои желтые ковбойские сапоги на спинку кресла водителя, и покачал головой.
- Я бы предпочел “Покьюпайн”. Места мало, к тому же у нас будет еще один пассажир. Энди, будь добр, спрячь куда-нибудь эти конечности… Но в общем-то в нашей ситуации выбирать не приходится. Хорошо сработано, Деймон.
- Чиф, - спросил Джилз, проигнорировав как критику, так и похвалу, - какие указания будут насчет того красномордого лоха, что с дурацким видом топчется вокруг нашего экипажа? Судя по виду, он из тех ребят, у которых я позаимствовал эту тачку.
- А вот это и есть наш пассажир. - Джеймс взглянул на экран и мысленно согласился с характеристикой Джилза. - С ним особых хлопот не предвидится: нужно всего лишь подождать, пока он заберется сюда, а потом вежливо убедить его сопровождать нас до места назначения Кстати, Деймон, сколько у нас в запасе времени?
Джилз поскреб стальную щетину.
- Вообще-то я увел лошадку прямиком из стойла - из гаража, значит. Не думаю, что ее хватятся раньше чем через пару часов - она и стояла-то в самой заднице. Там кругом такой бардак, что могут и вообще про нее не вспомнить. Но, с другой стороны, всегда надо держать в уме самый поганый вариант. Так что предлагаю считать, будто за нами уже снарядили погоню…
В этот момент розовощекая физиономия сержанта Хотш-найтера исчезла с обзорных экранов и появилась в отверстии люка, радостно сияя на фоне бледного осеннего неба.
- Сэр, - позвал Алан неуверенно-бодрым голосом, - с вами все в порядке?
- Разумеется, сержант, - успокоил его Ки-Брас. - Спускайтесь сюда, я вас кое с кем познакомлю.
- Познакомите, сэр? -удивленно переспросил Хотшнай-тер, спрыгивая на пол. - Это же машина военной полиции…
Он обвел глазами салон, наткнулся на суровый взгляд Дей-мона Джилза и рефлекторно положил руку на ступеньку лестницы, ведущей к люку.
- Стоит ли так нервничаеть, Алан, - укоризненно произнес Джеймс - Познакомьтесь лучше с моими коллегами из Агентства по борьбе с терроризмом. Прямо перед вами - Деймон Джилз, очень приятный и доброжелательный человек, настоящий образец идеального друга. Иметь я его врагом не посоветую никому. Вон тот угрюмый молодой человек, уткнувшийся в свой техносимулятор, - Эндрю Лоренс, гений компьютерных технологий. Если у вас когда-либо возникнут проблемы в этой области, он поможет вам совершенно бескорыстно, просто из любви к искусству. Именно для этих джентльменов и предназначались столь любезно принесенные вами пропуска.
- Но капрал Беккет…
- Капрал Беккет выполняет распоряжения коммандера Макги, не так ли ? А пропуска подписаны именно коммандером - вы же сами видели печать.
Джилз гранитным плечом отодвинул Алана от лесенки.
- Сядь-ка, малыш, - проворчал он, закрывая люк, - вон ц то кресло, рядом со стариной Энди.
Улыбка медленно сошла с лица Хотшнайтера.
- Кто дал вам право пользоваться вездеходом военной полиции? Вы не можете управлять им, это незаконно!
Деймон усмехнулся и подмигнул Алану.
- Тут ты, пожалуй, прав, приятель. За руль сядешь ты.
- Мистер Ки-Брас, сэр, объясните своим людям, что у вас будут большие неприятности! Это… это может быть расценено как вооруженное нападение на стратегический объект Совета Наций!..
Рука Хотшнайтера метнулась к поясу, но Джилз перехватил ее своей огромной лапищей и едва заметно сдавил. Другой рукой он расстегнул кобуру Алана и извлек из нее тяжелый армейский “кольт”.
- Прости, малыш, - сказал он добродушно. - Не хотелось бы повредить тебе пальцы-ты же у нас сегодня вместо водителя.
В глазах Хотшнайтерастояли слезы. Ки-Брас дружески потрепал его по плечу.
- Ну-ну, Алан, успокойтесь. Мы же не террористы, а совсем наоборот. Но что поделаешь, если ваше хитромудрое начальство решило любыми путями не допустить нас на “Асгард”. Приходится прибегать и к таким мерам…
Деймон Джилз легонько подтолкнул Хотшнайтера к сиденью водителя. Тот подчинился, двигаясь с автоматизмом заводной куклы.
- Сейчас мы поедем к чекпойнту Святого Петра, - сказал ему Ки-Брас. - Вас, как я понимаю, должны выпустить просто потому, что вы служите в военной полиции. У нас есть пропуска. Если вы будете вести себя разумно, Алан, все закончится быстро и без помех. Если вы решите поиграть в героя, ваше положение резко ухудшится. Разумеется, вашей жизни ничего не угрожает, но здоровью может быть нанесен некоторый ущерб. В любом случае это ничего не изменит - я и мои люди прибудем на “Ас-гард” до наступления сегодняшнего вечера. Ну, сержант, какую линию поведения вы выбираете?
- Меня отдадут под трибунал, - глухо отозвался Хотшнай-тер. - Возможно, даже расстреляют…
- Бросьте молоть чушь. За помощь Агентству по борьбе с терроризмом не расстреливают. Трибунал, скорее всего, грозит кое-кому из вашего начальства.
- Я попробую, - тихо сказал Алан. - Сэр, дорога до “Ас-гарда” может отнять много времени… Геликоптеры гораздо быстрее вездехода…
- Но они уже улетели, - напомнил ему Ки-Брас. - Поэтому мы поедем с максимальной скоростью, которую может выжать эта машина. Повторяю: на “Асгарде” мы должны быть до наступления вечера.
“До наступления вечера, - повторил он про себя. - И даже тогда может оказаться, что мы опоздали. Кто-то ведет против нас игру, правил которой я не понимаю. Словно бы я играю с невидимками в покер, а они ведут со мной игру в шахматы или го…”
Пятнадцать минут назад Аннабель Флетчер связалась с ним по конфидент-каналу и сообщила, что установка, которую засекли у входа в Трубу парни Данкана Кроу, оказалась гигантской помпой, с помощью которой в глубь туннеля нагнетают быстро твердеющий альфа-бетон. Никакого заговора, никаких тайн. Просто завершающие штрихи в подготовке Стены к Большому Хэл-лоуину. Ровным счетом ничего заслуживающего внимания, за исключением одной маленькой детали…
Все работы должны быть завершены к сегодняшнему вечеру.
Возможно, коммандер Макги просто старается успеть к приему высоких гостей, подумал Ки-Брас. Весьма правдоподобная версия, как сказал бы Моше Зайдель. И действительно, что может быть банальнее судорожных попыток армейского начальства навести марафет перед визитом Высокого представителя Совета Наций? Генералы одинаковы всюду, а Джеймс на своем веку перевидал их немало. Итак, ни малейшего повода для беспокойства…
Но что, если дело совсем в другом?
Скоро я все узнаю, сказал себе Ки-Брас, и эта мысль, как обычно, наполнила его уверенностью и силой. Скоро я пойму, в какие игры играют со мной загадочные невидимки.
- Пристегните ремни, джентльмены, - приказал он. - Мы поедем быстро.

5. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

Изолят “Толлан”, сектор Юг-Дельта, лагерь Старая Краина,
29 октября 2053 г.
Лагерь Старая Краина возник лет десять назад на месте большого поселения горняков, добывавших камень для строительства Стены. Углублявшийся с годами котлован поглотил прежний город, но склоны выработки, которую сами трэшеры назвали Конусом, были густо облеплены палатками, сараями, кособокими домами из саманного кирпича, какими-то глиняными куполами, смахивающими на термитники. Как и большинство лагерей изоля-та “Толлан”, Старая Краина состояла из Верхнего и Нижнего ярусов. Фанерные хижины хороши в летнюю жару, а зимы в здешних местах суровы. С наступлением холодов жители лагеря зарывались глубоко в грунт, уходили зимовать в многоярусные катакомбы, прорытые в склонах Конуса еще стародавними горняками, разводили там большие костры и грелись у постоянно поддерживаемых огней. Лишь дым, поднимавшийся из трещин в стенах котлована, свидетельствовал о том, что жизнь в глубинных укрытиях все же продолжается.
По-видимому, так было и теперь. Маленький маневренный “Бумеранг”, высланный Хачкаем на разведку, не обнаружил на террасах Конуса никаких следов обитателей лагеря. Все они, скорее всего, спустились вниз, затаились в своих норах, изготовились к бою в темных и тесных подземных галереях, и справиться с ними на их территории будет очень и очень непросто.
Дурацкая ситуация. Ардиан получил приказ прекратить беспорядки, но никаких беспорядков в лагере вроде бы не наблюдалось, поскольку не наблюдалось никакой деятельности в принципе. Правда, командование также требовало, чтобы “Демоны ночи” взяли под контроль посадочную полосу на востоке лагеря - что ж, для начала можно заняться и этим…
Ардиан мог с известной долей уверенности реконструировать произошедшие здесь события: обкурившиеся анаши трэ-шеры захватили аэродром, передали в эфир какое-нибудь оскорбительное заявление, после чего, перетрусив от собственной наглости, зарылись поглубже в свои укрытия и стали с ужасом ожидать сошествия с небес “Ангелов мщения”. “Ну что ж, - мрачно усмехнулся капитан. - Вот мы и пришли”.

Предыдущая страница 16 Следующая страница


17 Кирилл Бенедиктов

Он связался с “Бумерангом” и приказал ему произвести разведку в районе захваченной полосы, а сам тем временем вызвал на экран тактического компьютера объемную карту местности и принялся моделировать различные сценарии высадки.
Высаживаться, к сожалению, было необходимо. Если бунтовщики не законченные идиоты, они должны понимать, что на поверхности у них нет ни единого шанса. Спрятавшись под землей, они при благоприятном раскладе могли избежать справедливого наказания, а кроме того, сохраняли за собой право вновь выйти на сцену после того, как истребители покинут эти края. И то и другое неприемлемо, подумал Ардиан, кроме того, ассистента доктора Танаки тоже наверняка держат где-то под землей. Поэтому придется высаживать десант и рисковать жизнью ребят - группами по трое к каждой из больших нор, которые так хорошо видно отсюда, с высоты двести пятьдесят, и устраивать настоящую охоту на лис. Моим “Демонам” опять придется поиграть в фокстерьеров, подумал он и неожиданно развеселился.
- Всем командирам машин, - сказал он, включая защищенную линию связи. - Приготовиться к высадке по варианту “Троянский щит”. Высаживаются экипажи машин четыре, пять и шесть, двойка и тройка - прикрытие с воздуха, “Атлас” - общее наблюдение, передача разведданных. Как поняли меня, командиры машин ?
Геликоптер Хачкая завис над полого уходящей в недра земли черной воронкой, нацелившись в нее широким раструбом акус* тической пушки. В кабине геликоптера Ардиан отрегулировал микрофон внешней связи так, чтобы он находился в трех дюймах от его губ, и включил усилители.
- ВСЕМ ВЫЙТИ НА ПОВЕРХНОСТЬ! ЖИТЕЛИ ЛАГЕРЯ СТАРАЯ КРАИНА, ВЫХОДИТЕ НА ПОВЕРХНОСТЬ С ПОЛНЯ* ТЫМИ РУКАМИ. У ВАС ЕСТЬ ПЯТЬ МИНУТ. ЧЕРЕЗ ПЯТЬ МИНУТ НАЧНЕТСЯ ЗАЧИСТКА ЛАГЕРЯ. ПОВТОРЯЮ: ВСЕМ ВЫЙТИ НА ПОВЕРХНОСТЬ!
Для первого раза он установил мощность звука на уровне “Гром” - 300 децибел. Наверняка его слышно даже в глубоких подземных галереях, но пока это лишь предупреждение.
Разумеется, никто из обитателей лагеря и не подумал высунуться наружу. Ардиан выждал три минуты и передвинул стрел? ку усилителя на уровень “Ураган”.
- ГОВОРИТ ИСТРЕБИТЕЛЬ ХАЧКАЙ. ЖИТЕЛИ ЛАГЕРЯ СТАРАЯ КРАИНА, ДАЮ ВАМ ПОСЛЕДНИЙ ШАНС. ЕСЛИ ЧЕРЕЗ ДВЕ МИНУТЫ ВЫ НЕ ПОДНИМЕТЕСЬ НА ПОВЕРХНОСТЬ С ПОДНЯТЫМИ РУКАМИ, ОТ ВАШЕЙ СТАРОЙ КРА-ИНЫ ОСТАНЕТСЯ ПЕПЕЛ. ВСЕМ СДАВШИМСЯ Я ГАРАНТИРУЮ ЖИЗНЬ, ОСТАЛЬНЫХ СОТРУ С ЛИЦА ЗЕМЛИ.
Акустическая волна, вырвавшаяся из раструба пушки, ударила в непрочные фанерные и глиняные постройки на склонах Конуса, разметала крытые дранкой и соломой крыши, выбила несколько хлипких дверей и стекол. Ардиан представил себе, как вздрогнули стены подземных коридоров, как посыпался с потолка грунт на головы тех, кто прятался сейчас в лабиринтах Нижнего яруса, трясясь от предчувствия неизбежной расплаты, и едва заметно улыбнулся.
- Командиры машин, начало через полторы минуты по сигналу “танго”. Подтвердить готовность.
- Четвертый, пятый, шестой к высадке готовы.
- Второй и третий к поддержке огнем готовы.
- “Атлас” вышел на заданную точку, видимость хорошая, к наблюдению готов.
- Отлично. - Хачкай тронул сенсор усилителя и перевел его в режим “Глас господень”. - В таком случае последнее предупреждение…
- МЕРТВЕЦЫ СТАРОЙ КРАИНЫ! - рявкнула акустическая пушка, обрушив на склоны воронки две тысячи децибел направленного звука. - ТЕ, КТО НЕ ПОДНИМЕТСЯ НА ПОВЕРХНОСТЬ В ТЕЧЕНИЕ МИНУТЫ, УМРУТ СТРАШНОЙ И МУЧИТЕЛЬНОЙ СМЕРТЬЮ. ЭТО ГОВОРЮ Я, ИСТРЕБИТЕЛЬ ХАЧКАЙ. ЕСЛИ СРЕДИ ВАС ЕСТЬ ЧЕЛОВЕК ПО ИМЕНИ ЙОШИ КОБАЯСИ, ОТДАЙТЕ ЕГО МНЕ, И ТОГДАЯ НЕ ТРОНУ ВАШ ЛАГЕРЬ. У ВАС ОСТАЛАСЬ ОДНА МИНУТА.
Стены Конуса дрогнули. Над воронкой взметнулся пыльный вихрь, в котором мелькали доски, обломки мебели, какие-то тряпки. Несколько секунд Ардиан вглядывался в этот крутившийся внизу воздушный мальстрем, затем выключил усилитель.
- “Атлас”, доложить о своих наблюдениях, - приказал он.
- Говорит “Атлас”. Никакого движения на поверхности. Инфразвуковое сканирование показывает скопления живых организмов в квадратах G, J и Y на глубине от пяти до двадцати метров.
- “Бумеранг”, что у тебя?
- Говорит “Бумеранг”. Нахожусь над посадочной полосой аэродрома, на высоте двести метров. Огни на полосе выключены, похоже, что подача энергии прекращена полностью. Ворота ангара открыты, внутри вижу транспортный галеон с потушенными бортовыми огнями. Движения внизу не наблюдается. Что делать дальше, капитан?
- Продолжайте наблюдение. Командиры машин, “ТАНГО”!
В небе над Конусом расцвели дымные тюльпаны, стремительно увеличивавшиеся в размерах и сливавшиеся в одно большое темное облако. Из глубин облака выпали черные шары, покачивающиеся на стропах ромбовидных парашютов. Медленно, величественно снижались они над разрушенными акустическим ударом террасами Старой Краины.
Ардиан наблюдал за тем, как шары опускаются поблизости от заваленных обломками строительного мусора арок туннелей, ведущих в Нижний ярус. Когда последний шар, примяв чудом устоявшую в хаосе разрушения палатку, очутился на земле, включилась сирена.
Если бы не шумопоглощающий слой, которым была покрыта кабина геликоптера, Ардиан наверняка бы оглох. Черные шары генерировали звук такой силы, что каждому живому существу, находящемуся в радиусе километра, хотелось как можно скорее зарыться глубоко в землю. Тем же, кто и так прятался под землей, деваться было некуда: на глубине нескольких метров вибрации, конечно, ослабевали, но не настолько, чтобы не сводить с ума всех, кто слышал вой сирены. Шумовая атака - первый, предварительный этап варианта “Троянский щит”. Второй этав начинается, когда противник, подавленный и дезориентированный продолжающими завывать шарами, теряет контроль наД событиями и способность организовать эффективную оборону. Тут-то и приходит черед собственно десантирования.
Истребители, спрыгнувшие на террасы Конуса из скрытых дымовой завесой десантных геликоптеров, походили на карикатурных инопланетян - огромные головы, зыбкие, расплывчатые тела, угловатые, нечеловеческие формы. Каждый иЪ них представлял собой великолепную боевую машину, оборудованную вмонтированным в шлем тактическим компьютером, гибким бронированным комбинезоном-хамелеон и мощным титановым экзоскелетом. В обычных условиях каждый десантник мог успешно противостоять вдесятеро превосходящим силам противника. Но подземный бой не относился к разряду обычных условий. В своих катакомбах вооруженные камнями и дубинами трэшеры получали - и при некотором везении могли реализовать - тактическое преимущество над экипированным по последнему слову военной техники истребителем. Такие инциденты, увы, случались. И каждый раз командование не упускало возможности напомнить Ардиану, какие суммы были затрачены на подготовку погибшего десантника. А ведь, кроме финансовой стороны дела, оставался еще и чисто человеческий фактор. Ардиан чувствовал себя ответственным за всех своих солдат, и потеря любого из них свидетельствовала о его непрофессионализме. А это качество капитан Хачкай не прощал ни другим, ни себе.
На терминале связи замигали красные огоньки, из динамиков вырвался испуганный крик:
- Это “Бумеранг”! Капитан, в нас только что долбанули из гребаного “стингера”! Подземное укрытие в пятнадцати секундах к югу от посадочной полосы, инфрасканирование показывает холодное пятно. Дьявол, они же нас чуть не сбили! Откуда у этих долбаных трэшеров “стингеры”?.. Капитан, прошу разрешения убраться отсюда… Мы поймали ракету магнитной ловушкой, но чертов компьютер оценивает вероятность новых атак как очень высокую. Капитан, это ловушка, галеон в ангаре полон…
Свист, грохот. Ардиан прислушался к шипению и треску в наушниках. Попробовал восстановить связь с “Бумерангом” - тщетно. Похоже, “Демоны ночи” остались без разведчика. Но что произошло? Ведь у трэшеров, по определению, не могло быть никаких ракет “земля-воздух”!
Непроверенная информация о мятеже истребителей, захвативших аэродром, кажется, подтверждалась самым неприятным образом. Если посадочная полоса и галеон у них в руках, гибель геликоптера становится легкообъяснимой. Проклятие, вместе с “Бумерангом” он потерял Ши Шиацу, лучшего шифровальщика “Демонов ночи”, а может, и всего Истребительного корпуса…
- Командирам машин, - ровным голосом проговорил Ар-диан. - Аэродром Старая Краина захвачен хорошо вооруженным противником, “Бумеранг” атакован и, скорее всего, уничтожен. “Атлас”, обратить особое внимание на перемещения в секторе, примыкающем к зоне аэродрома, при любых изменениях сообщать лично мне. Второй и третий, приготовиться к отражению возможной атаки, готовность к поддержке огнем десанта не отменять. Десант, продолжать работу. Чем скорее справимся здесь, тем раньше приступим к зачистке аэродрома.
Десантники, выглядевшие теперь постоянно меняющими свои очертания туманными пятнами, уже спускались в туннели. Глядя на них, Ардиан испытывал смутное беспокойство, как если бы он забыл о чем-то самом важном, и с каждой ускользавшей секундой ситуация только ухудшалась.
Он прикрыл глаза, надавил подушечками пальцев на виски и сосредоточился. Что он мог упустить из виду? Сколько бы трэшеров ни пряталось в Нижнем ярусе, все они сейчас или лежат без сознания, или бродят по своим кротовым норам, слепо тыкаясь в стены. Угрозу для десантников представляют разве что самые стойкие и умные, догадавшиеся залепить себе уши глиной, но таких наверняка единицы. Шлемов, защищающих от истошного рева сирен, у них, конечно же, нет.
Стоп. Вот оно. Защитные шлемы с феррогелевым шумопог-лощающим слоем. У трэшеров их нет, но если Старая Краина захвачена неизвестным подразделением истребителей, то кто может поручиться, что команда этих отморозков не сидит сейчас в засаде на одном из подземных ярусов, ожидая гостей с поверхности? Уж у них-то с защитной экипировкой наверняка все в порядке…
- Десант! - рявкнул он в микрофон внутренней связи. - Вариант “ОЗМА”, повторяю: вариант “ОЗМА”! Приготовиться к возможному отражению атаки с применением высокотехнологичного оружия!
- Капитан, - откликнулся Гарсия, командир группы-5. - На верхних этажах полно трупов, настоящая скотобойня…
- Трэшеры?
- Кто ж еще. Но их расстреливали из наших машинок, тела разворочены кинетическими пулями.
- Здесь прошли истребители, - поддержал его непалец Ашок Гурунг, командовавший группой-4. - Несколько часов назад. Кровь свернулась, но еще не засохла Похоже, кто-то сделал за нас нашу работу.
- Не расслабляться! - скомандовал Ардиан. - Если это те же уроды, что сбили “Бумеранг”, они от нас благодарности не ждут. Кто-нибудь из них может до сих пор прятаться внизу, так что смотреть в оба, ясно?
- О'кей, босс, мы вернемся со свежими скальпами!
- Screwbolls1(Раздолбаи (англ),- проворчал Хачкай и отвел микрофон в сторону. Ситуация отчетливо попахивала дерьмом. Неизвестное спецподразделение зачищает лагерь, ничего не сообщает об этом командованию и втихую захватывает аэродром… Служба в Истребительных отрядах кого хочешь приучит спокойно относиться к идиотизму окружающих, но то, что творилось в Старой Крайне, походило не на идиотизм, а на театр абсурда. Интересно, что за ковбои здесь порезвились, хмуро подумал Ардиан. Надо разобраться с этими неизвестными, но для начала неплохо бы куда-нибудь приземлиться.
Геликоптер на антигравитационных поплавках может болтаться в воздухе как угодно долго, но после гибели “Бумеранга” небо уже не казалось Ардиану самым безопасным местом за Стеной. Обычно все бывало наоборот: как бы хреново ни складывались дела внизу, геликоптеры истребителей могли подняться даже над самой большой толпой разъяренных трэшеров и спокойно ждать помощи. В некоторых поселениях имелось жалкое подобие ПВО в виде массивных и неповоротливых катапульт, но за все годы службы Хачкая в изоляте “Толлан” он ни разу не слышал, чтобы эти гигантские рогатки попали в геликоптер, не говоря уже о юрких и стремительных вингерах. Однако мобильные ракетные установки - принципиально другое дело. Висеть на высоте двести пятьдесят метров и изображать мишень для ракет “земля-воздух” было слишком рискованно. Следовало снижаться и выбирать посадочную площадку.
Он еще раз вгляделся в созданную компьютером объемную модель местности. Уступы Конуса были слишком плотно застроены хлипкими хижинами трэшеров, половину которых акустическая волна превратила в неопрятные кучи мусора. Можно, конечно, выжечь пятачок для посадки пиропатронами, но вонь поднимется такая, что придется дышать через кислородные фильтры. Поразмыслив немного, он решил посадить машину на краю котлована, под прикрытием высоких отвалов породы. Разглядеть оттуда, что творится в окрестностях Конуса, было совершенно невозможно, но для этих целей над Старой Крайней барражировал “Атлас”. Дымовая завеса понемногу таяла, растаскиваемая на куски порывами ветра; в разрывах тумана масляно поблескивали темно-зеленые туши штурмовых геликоптеров.
Хачкай передал пилоту координаты посадочной площадки и отключился от разворачивавшихся снаружи событий, надев коммуникационный шлем. Ему не так часто приходилось нырять в Сеть во время выполнения боевого задания, но сейчас, похоже, выпал именно такой случай. Там, где бессилен компьютер, упорно твердивший, что для идентификации окопавшейся в районе аэродрома группы у него не хватает данных, может сработать примитивный метод опроса знакомых. А таковых у Ардиана за годы службы на Стене завелось достаточно.
Он обшарил все закоулки, которые только смог вспомнить. Сунулся в интендантскую службу и переговорил с Яцеком Богу-шевским, отвечавшим за снабжение истребителей пайками и водой. Яцек, большой любитель почесать языком, начал было подробно рассказывать ему обо всех группах, запрашивавших провизию в течение последних трех дней, но Хачкай твердо прервал его и попросил переслать список заявок на его терминал. В списке оказались тридцать две группы истребителей - для начала неплохо. Ардиан воспользовался кое-какими связями на базах “Авалон”, “Баальбек” и “Сибола”, расположенных в относительной близости от сектора Юг-Дельта. В результате первоначальный список распух до пятидесяти шести групп, поскольку многие командиры предпочитали запасаться провиантом на несколько недель вперед. Складывалось впечатление, что за последние три дня на ту сторону перебросили едва ли не половину личного состава Истребительных отрядов. Если бы Рейчел не сказала Ардиану, что приказ о переносе даты Большого Хэл-лоуина пришел только сегодня утром, он бы подумал, что такая концентрация сил за Стеной - не более чем уловка. Теперь же он склонялся к мысли о том, что изолят действительно потрясла целая серия мятежей.
Конечно же, трэшеры знали о Большом Хэллоуине, но знание это носило достаточно абстрактный характер. Каждый человек знает, что он когда-нибудь да умрет, однако подавляющее большинство людей не делают из этого трагедии и живут совершенно спокойно. Обитатели изолята по-разному относились к идее эвакуации на Землю Спасения - некоторые считали, что их ждет неминуемая гибель, хотя и с последующим воскрешением на небесах, другие фанатично молились, стараясь приблизить переход в лучший мир, третьи (их было большинство) вообще не понимали, о чем идет речь. Однако психологи, которых на Стене насчитывалось едва ли не больше, чем истребителей, в один голос твердили, что вся эта тишь да гладь будет продолжаться только до того момента, пока трэшеры не узнают точной даты Большого Хэллоуина. Большой Хэллоуин для них - нечто вроде конца света, твердили яйцеголовые умники, одно дело - верить, что он неизбежен, но таится где-то за туманной завесой грядущего, и другое дело - знать, что все вокруг провалится в тартарары в три часа пополудни следующего четверга. С точки зрения Ардиана, психологи несли полную ересь, потому что средства массовой информации обсасывали тему совпадения эвакуации с настоящим Хэллоуином 2053 года уже несколько лет подряд, и каждая новая партия переселенцев должна была исправно сообщать об этих дискуссиях старожилам изолята. Тогда почему же мятежи начались именно сейчас, накануне спешным порядком сдвинутой на сутки эвакуации? Неужели легенды о глубоко законспирированных агентах Подполья, работающих за Стеной, хотя бы отчасти соответствуют действительности?
Впрочем, вопрос был из разряда теоретических, никакой пользы от раздумий на эту тему не предвиделось. Ардиан попробовал связаться с одним человечком в разведотделе штаба, но того не оказалось в зоне действия сетевых трансляторов. По официальным каналам поступала прежняя идиотская информационная жвачка о “возникших угрозах безопасности в некоторых секторах изолята” и необходимости выполнять свой долг, руководствуясь кодексом Бусидо.
Пятьдесят две группы. Капитан раздраженно отключил сетевой порт и стянул с головы тяжелый шлем. Волосы взмокли, капли пота стекали по лбу и переносице, неприятно щипали глаза. Он провел в Сети полчаса - почти что безрезультатно. Пятьдесят шесть групп, и любая из них может оказаться неизвестными мятежниками. Впрочем, нет, следует вычесть те три, которые компьютер все-таки опознал, - в Ново-Тырново работали ребята Снупи Раскина, Карьеры Олдплейс ровнял с землей шизанутый индеец-навахо по прозвищу Гоблин, а Радужный Мост патрулировали головорезы Анджело Бонкомпаньи. Итого остается пятьдесят три. Можно, конечно, связаться с каждой из этих групп и спросить, не они ли засели на аэродроме Старой Краины, но времени на это уйдет немало. Связываться придется вживую, поскольку на запрос по электронке в разгар боевых действий внимания никто не обратит. Часа два, а то и все три. Такого запаса времени у “Демонов ночи” не было.
Прерывая его размышления, звякнул сигнал интеркома. Ар-диан включил видеосвязь, и на экране появилось залитое кровью лицо с азиатскими глазами и плоским, расплющенным носом.
- Ши, ты жив?..
- Да, капитан, - отозвался шифровальщик надтреснутым голосом. - Не думаю, что это надолго, но пока я жив. Эти ублюдки сбили “Бумеранг”…
За спиной Ши Шиацу промелькнуло что-то черное, он издал слабый булькающий звук и исчез из объектива камеры.
- Прошу прощения, - услышал Ардиан его голос. - Я хотел сказать, парни, что сбили “Бумеранг”, захватили меня и Роджера. Нам удалось катапультироваться, но десантные ранцы мы включить не успели…
Он вновь появился на экране, и Ардиан заметил, что лицо его искажено гримасой боли.
- Роджеру просто перерезали горло. Повезло. У их босса были к нему какие-то старые счеты. Капитан, они приказали мне передать вам, чтобы вы убирались из Старой Краины. Я повторяю их слова. Убирайтесь отсюда, и тогда, возможно, вы останетесь живы. Их здесь много, капитан, и они очень хорошо вооружены. Вам не справиться, капитан, это ясно, как дважды два. Забирайте своих людей и уходите…
“Ши, старый хитрец, - с восхищением подумал Ардиан. - Как удачно, что мы в свое время занимались шифровками в Киллер-колледж… “Дважды два” - один из самых простых кодов, применяющихся для передачи устных сообщений. Детская игра - все, что говорится, соответствует действительности с точностью до наоборот. Значит, мятежников на аэродроме не так уж много, с оружием у них проблемы, и справиться с ними особой сложности не составит. Тем более обидно, что мы потеряли “Бумеранг”. Удалось бы вытащить Шиацу…”
- Передай тем, кто держит тебя в заложниках, - сказал он вслух. - Прежде чем принять решение, я должен знать, кто возглавляет группу, захватившую аэродром, и не у них ли находится Йоши Кобаяси. Без ответов на эти вопросы я из Старой Краины не уйду.
Ардиан с тревогой следил за тем, как китаец поворачивается спиной к камере и передает его слова кому-то невидимому, стоящему у него за спиной. В следующую секунду Ши Шиацу согнулся пополам и, прижимая руки к животу, опустился на колени так, что на экране осталась только залитая кровью макушка. В объективе показалась чья-то черная лоснящаяся рука, шифровальщика схватили за плечи и, резко развернув, ткнули лицом в камеру.
- Они говорят, что не потерпят никаких условий, - прохрипел китаец. На губах у него выступила красная пена. - Они говорят, либо вы немедленно покидаете Старую Краину, либо будете уничтожены в течение получаса. Капитан, я настоятельно советую прислушаться к моим словам…
“Ши, приятель, - с горечью подумал Ар лиан, - ты все еще беспокоишься, понял ли я твой намек насчет шифра… Понял, понял, вот только как бы мне использовать мое знание, чтобы успеть вытащить тебя из той передряги, в которой ты оказался. .”
Он не успел. Черная рука, заняв собой половину экрана, ухватила шифровальщика за волосы. Холодной серой молнией блеснул десантный нож, Ши Шиацу с силой запрокинули голову назад и сноровисто перерезали горло.
- Понял? - Голос, донесшийся до ушей Ардиана, не мог принадлежать человеку. Звериный рык, утробное урчание насосавшегося крови вампира, стон подземного монстра - все, что угодно, но не звуки, рожденные голосовыми связками хомо сапиенс. Еще один удар ножа - и голова китайца закачалась прямо перед камерой, тараща налитые последней болью глаза. - Сожри это!
Изображение мигнуло и погасло. Ардиан с трудом подавил желание выхватить пистолет и выпустить в экран всю обойму. Кто бы ты ни был, подумал он, сдерживая бешенство, за старого Ши ты заплатишь. Я не уйду отсюда без твоего скальпа.
Снова ожил интерком:
- Капитан, говорит “Атлас” В нашу сторону произведен выстрел из переносной установки “стингер”. Ракета уничтожена сетью-перехватчиком, ведем поиск стрелявшего. Вижу десантников на третьем ярусе, это группа Гурунга. Похоже, все целы, ведут пленных.
- “Атлас”, продолжайте патрулирование. - Ардиан переключил связь на своего заместителя, лейтенанта Омара. - Салех, я выхожу. Принимать все сообщения, связь со мной поддерживать каждые десять минут.
Он чувствовал, что не может больше сидеть в командирском кресле, ощущая себя пауком в центре гигантской смертоносной паутины. Смерть Ши Шиацу, с которым они служили вместе семь лет, выбила Ардиана из колеи. Черная лоснящаяся рука с зажатым в ней ножом стояла перед его мысленным взором, словно выжженная на внутренней стороне век.
Ардиан спрыгнул на хрустящую окалину, выброшенную из котлована вгрызавшимися в землю термобурами. Постоял минуту, жадно глотая холодный октябрьский воздух и усмиряя бешено колотившееся сердце. Машинально поправил перевязь с двумя пистолетами и легким скользящим шагом стал спускаться по уходящей в глубину котлована тропинке.
Из туннелей, расположенных несколькими ярусами ниже, медленно, неохотно выползали жители лагеря Старая Краина. Многие держались за голову, другие шатались и падали, некоторых рвало. Десантники, подгонявшие это жалкое стадо электроразрядниками, старались держаться от таких на почтительном расстоянии. Зрелище было во всех смыслах примечательное - девять истребителей гнали перед собой огромную толпу потерявших всякую ориентацию трэшеров. Всего Ардиан насчитал внизу пятьсот с лишним человек: для такого большого лагеря - капля в море. Неужели с остальными разобрались мятежники?
От первой группы десантников отделилось колыхающееся в воздухе, переливающееся на солнце пятно и поплыло по направлению к Ардиану, постепенно обретая более четкие очертания. В пяти шагах от капитана десантник выключил режим “хамелеон” и предстал в своем истинном обличье - невысокий плотный человек с темными печальными глазами, напоминавшими Хачкаю глаза шифровальщика Шиацу.
- Капитан Хачкай, сэр, - начал он, вытянувшись во весь свой небольшой рост, но Ардиан только махнул рукой.
- Вольно, Ашок. Рассказывай, что там, внизу. Непалец вздохнул.
- Трупы, капитан. Настоящий город мертвых. Я насчитал около тысячи, пока мы спускались, - полагаю, что их там раз в десять больше.
“Старая Краина мертва, - подумал Ардиан без особого чувства. - Из десяти тысяч человек осталось пятьсот, да и их судьба еще далеко не ясна”
- Удалось захватить кого-нибудь из старейшин, вождей или кто там у них отвечал за руководство лагерем?
- Сложно сказать, капитан. В пещере прятались в основном женщины и дети, не думаю, что среди них могут оказаться важные шишки. Но есть несколько стариков, похоже, их оберегали больше прочих. Привести их?
- Не нужно. - Ардиан машинально обернулся на геликоптер, почти скрывшийся за гребнем котлована. - Я спущусь сам.
Десантники разделили пленных на несколько групп - только так можно было поместиться на заваленной обломками домов террасе. Оставшиеся в живых обитатели Старой Краины сидели на корточках, сцепив руки на затылке, а переливающиеся бесформенные истребители перемещались от группы к группе, изредка покрикивая на тех трэшеров, которые упирались руками в землю или пытались прилечь. На стариков и старух, к которым вел Ардиана Ашок, внимания никто не обращал - они сбились в маленькую плотную группу на самом краю уступа, напоминая издали неопрятную кучу пестрого тряпья. Возможно, некоторые из них уже не дышали и не падали на землю только потому, что другие старики придерживали их своими немощными руками.
Ардиан остановился в пяти шагах от ближайшего старика. От трэшеров исходил жуткий, выворачивающий желудок наизнанку запах, и он, покопавшись в кармане, вставил в нос новенькие антибактериальные фильтры.
- Есть среди вас администраторы? - спросил он по-английски. - Лидеры? Кто-нибудь, кто участвовал в управлении лагерем?
Ардиан прекрасно знал, что население Старой Краины в основном состояло из славян - сербов, хорватов, черногорцев, словаков и болгар. Он вполне мог задать свой вопрос по-сербски или воспользоваться услугами универсального переводчика, встроенного в шлем. Но руководители лагерей и поселений обычно владели им, пусть и в минимальном объеме. Если среди этих дохлятин есть хоть один, кому доводилось иметь дело с администрацией изолята, он должен среагировать.
Несколько стариков повернули головы - то ли поняв, чего он от них хочет, то ли просто среагировав на звук его голоса. Слезящиеся прозрачные глаза, изуродованные кожными болезнями лица. Один из трэшеров, лысый, но с кустистыми белыми бровями, безобразно шамкая беззубым ртом, просипел:
- Нет, господин… Убивать всех… Никто живой, нет.
- Ты серб? - спросил Хачкай. Старик покивал, словно соглашаясь, а потом сказал:
- Нет серб. Болгарин я есть. Христо Божурин, господин. Ардиан все-таки включил переводчик - продираться сквозь чудовищный английский старика совершенно не хотелось.
- Слушать внимательно. Отвечать только по существу и коротко. Ничего не скрывать. Кто приходил в Старую Краину сего дня ночью?
Христо Божурин пожевал бесцветными губами.
- Не знаю, господин… Они ничего не сказали. Пришли и сразу начали убивать…
- Это были истребители?
- Не знаю, господин. Может быть, да, а может быть, нет. Я очень стар и плохо вижу, но мне кажется, их одежда была похожа на вашу, простите меня, господин…
Ардиан пощелкал ногтем по кобуре пистолета.
- Когда начались беспорядки в лагере?
- Не понимаю. - Старик подвигал седыми бровями, отчего стал похож на филина. - Беспорядки? Никаких беспорядков, господин. У нас всегда все было по закону. Может, где-то по соседству и случалось, но не в Старой Крайне…
- Йоши Кобаяси, - отчетливо выговорил Ардиан. - Японец, человек с базы “Асгард”. Он пропал в вашем лагере. Как это случилось?
На глаза Христо словно опустились мохнатые шторки.
- Японец… приходил. Вчера. Ночью его забрали. Не знаю, где он сейчас…
Ардиан расстегнул кобуру и не торопясь извлек “тантал” - изящный шестнадцатизарядный пистолет с длинным и тонким дулом. Глядя в сторону, навел ствол на боязливо жавшихся друг к другу стариков и старух.
- Скажешь правду - все останутся живы. Одно слово неправды - одна пуля. Здесь хватит на всех, Христо.
Минуту трэшер молчал, буравя Хачкая льдистым взглядом из-под нависших бровей. Ардиан, по-прежнему рассматривавший что-то у него за спиной, едва заметно шевельнул стволом “тантала”.
- Японец приходил за моей внучкой, - неохотно сказал старик. - За моей второй внучкой.
- Дальше, - равнодушно скомандовал Ардиан.
- Радостину он забрал давно, еще летом. Потом приходил, искал Софию. Мы жили тогда в другом месте, недалеко…
- Что за место?
- Ново-Тырново, это один день пути на восток. Мы ушли, потому что София - это все, что у меня осталось. Она некрасивая, это верно, но добрая, хорошая девочка. Здесь жили два месяца, никто нас не трогал… А вчера он пришел снова…
Христо закашлялся. Другие старики смотрели на него прозрачными, ничего не выражающими глазами. Ардиана с его “танталом” они словно не замечали.
- Был в Старой Крайне такой парень, Драго. Миловал мою Радостинку, хотели они жить вместе, только он на Стене работал, а срок у него в октябре выходил. А когда вернулся он, японец ее уж забрал. Ох заненавидел Драго японца… Увидел его вчера, залютовал и убить его хотел…
В эту секунду включился микрофон внутренней связи, и Ардиан услышал голос лейтенанта Омара:
- Капитан, это Салех. “Атлас” докладывает о перемещениях противника в районе посадочной полосы. Четыре группы, передвигающиеся на скутерах и вингерах, всего двенадцать человек. Занимают позиции вокруг аэродрома, координаты…
- На хрен мне их координаты! - рявкнул Ардиан так, что Христо, не разобравшись, на кого кричат, испуганно вжал голову в плечи. - Разберись с ними сам, у тебя два штурмовика и “Атлас”. Мне нужен Кобаяси, он у них в плену, всех остальных разрешаю порезать на ремни! Понял?
- Понял! - радостно гаркнул в ответ Омар - он любил работать самостоятельно. - Разрешите выполнять?
- Давно пора. - Ардиан поднял голову и посмотрел на расплывающуюся в небе кляксу. Два штурмовых геликоптера - вполне достаточно, чтобы справиться со скутерами и вингерами мятежников, если только они не прячут в ангаре что-нибудь посерьезнее. Он перевел взгляд на старика. - Ну так что ж, не вышло у твоего Драго убить японца ?
- С ним охрана была, - глядя в землю, ответил Христо. - Трое солдат. Их Драго с дружками и убили. А японца, господин, только ранили…
Небо над котлованом наполнилось тяжелым зловещим гулом - штурмовики переходили на крейсерский режим.
- Ашок, - обращаясь к командиру десантников, Ардиан намеренно не стал выключать переводчик. - Выясни, кто из выживших знал парня по имени Драго. Мне нужна вся информация о том, что произошло вчера между ним и Йоши Кобаяси. Пятнадцать минут.
- Есть, сэр! - Непалец наклонил голову в массивном шлеме и, развернувшись, двинулся по тропе к сидящим на корточках трэшерам. Хачкай выразительно посмотрел на старика.
- Если сказал неправду, кто-то из них умрет.
- Ранили его, господин, - упрямо повторил Христо. - Драго их в ловушку заманил, в подземной подклети посадил на колья, а японец вывернулся. Ему камнем голову разбили, но не до смерти. Закрылся он с моей Софией в каморе, где уголь хранится, и стал ждать подмоги. Вот и пришли ночью поколи…
- Поколи? - нахмурился Ардиан. Переводчик не знал этого слова.
- Вурдалаки, упыри… Кто же они еще, господин? Страшные, как божий гнев, черные, а глаза светятся в темноте… Пришли тихо, никто и не заметил, а когда начали резать нас как овец, поздно уж было кричать тревогу… Кто успел, схоронился в грибных пещерах, туда они не сунулись. Забрали японца, забрали Софию мою и сгинули в ночи… А потом и вы прилетели.
- Складно врешь, старик. - Ардиан подумал, что у него появился еще один ключ к разгадке таинственного мятежа. Истребители, ворвавшиеся в Старую Краину этой ночью, были неграми. Светящиеся глаза - обыкновенные ноктоскопические контактные линзы, хотя на черных рожах они должны смотреться особенно впечатляюще. Рука, перерезавшая горло Ши Шиацу перед камерой, тоже принадлежала негру. На Стене существовали подразделения истребителей, сформированные исключительно из представителей одной расы, хотя это и не поощрялось администрацией. Очень похоже, что именно такая бригада сидит сейчас на аэродроме Старой Краины, доказывая своим примером правоту штабных теоретиков. - Зачем им понадобился японец, я думаю, понятно. А вот зачем им твоя внучка, если, как ты сам говорил, девка она некрасивая?
Христо Божурин поднял голову. Тень штурмового геликоптера, удаляющегося в сторону захваченного аэродрома, скользнула по его изрытому оспинами лицу.
- София моя - ведуница, - гордо сказал он. - Радостин-ка - та красавица, да и с людьми у нее хорошо все слаживалось. А София наоборот. Всех сторонилась, ни с кем не сходилась. От отца ей хворь костная досталась, перекосило ее, бедную, колченожка она… Сидела в своем углу тихо как мышь, вязала все да шила. Но, видно, бог отметил ее - стала она видеть, что с кем дальше будет. Если попросить, все расскажет - и благое, и дурное … Сестре вот тоже говорила, чтоб береглась, что заберут ее в место страшное, нехорошее… Так оно и вышло.
- Что ж сама не побереглась?
- Сказала: от судьбы не уйдешь. И еще сказала, чтоб уходили все из Старой Краины, что будет здесь кровь, много крови, но только никто ее не послушал…
Высоко над их головами, где-то в сердце расползающейся дымной завесы, родился тонкий пронзительный звук, похожий на визг загнанного зайца. Ардиан присел, рефлекторно выбросив вперед руку с длинноствольным “танталом”, но стрелять было не в кого. Наверху, за грядой черной оплавленной породы, обозначавшей край Конуса и границу Старой Краины, тяжело и натужно ухнуло. В следующее мгновение оттуда полыхнуло невыносимо ярким пламенем (на глаза Ардиана, спасая его от слепоты, тут же опустились зеркальные светофильтры), а потом в уши ударил разрывающий барабанные перепонки гром. Христо упал на землю и распластался на ней как лягушка. Перекореженная сверхъестественной силой лопасть винта с залихватским свистом пронеслась мимо и вонзилась в груду строительного мусора, раскроив пополам толстую деревянную балку.
Кружась, словно черный снег, летел вниз, сносимый воздушным потоком к невидимому дну котлована, жирный слоистый пепел.
- Салех! - крикнул Хачкай в интерком. - Эй, Салех, что там у тебя?
Тишина, потрескивание в эфире. Зеленый сигнал на терминале связи, вмонтированном в шлем Ардиана, погас. Ардиан включил канал связи с “Атласом ”.
- Наблюдатели, вашу мать! - заорал он. - Куда смотрите, сукины дети? Что с “Зарей” ?
Несколько секунд “Атлас” не отвечал, потом в наушниках что-то щелкнуло, и голос первого пилота Хелен Келлер произнес с механической интонацией:
- “Заря” уничтожена. Выстрел с высоты 17, два градуса на юго-юго-восток от Конуса. Определяю расстояние до цели… - Тут голос Келлер дрогнул, и она завопила во все горло: - Капитан, вы живы?!
- Нет, я на том свете! Что с расстоянием?
- Есть расстояние! Капитан, там минометный расчет. Выпускаю “камикадзе”, сейчас мы их…
Невидимый за пеленой дыма “Атлас” с ревом выплюнул самонаводящуюся ракету. Несколько секунд спустя вдалеке громыхнуло.
- Накрыла! - Келлер добавила несколько слов на родном эстонском, которых Хачкай не понял. - Как вам удалось, капитан?..
- Нет, это ты мне расскажи! - рявкнул Ардиан. - Как вам удалось не заметить перемещение целого минометного расчета? Погубили “Зарю”, уроды!
- Так ведь не было никаких перемещений, - запротестовала Келлер. - Они словно с ночи в этой норе сидели, ждали, пока мы подставимся…
И подставились, мрачно подумал Хачкай. Неизвестный противник дождался, когда маневренные и оснащенные магнитными ловушками штурмовики покинут район котлована, и накрыл приземлившийся геликоптер навесным выстрелом из миномета. На земле эффективность защитных систем машины резко снижается, к тому же средняя мина слишком мала для того, чтобы зацепить ее магнитной ловушкой. Азартный Салех наверняка не позаботился включить дополнительные защитные контуры. Впрочем, это не его вина. Оставляя “Зарю”, Ардиан обязан был позаботиться о ее безопасности сам.
Минус пятеро. Ши Шиацу, Роджер Пурнелл, Салех Омар, Фаньо Милич, Нго Дьем… Минус две великолепные машины - “Бумеранг” и “Заря”. Таких потерь капитан Хачкай не знал за все годы службы на Стене. Неудивительно в общем-то: все это время он имел дело с вооруженными дрекольем трэшерами, а не с такими же, как он сам, истребителями. Я вас уничтожу, пообещал себе Ардиан. Доберусь до вас и уничтожу, пусть даже ради этого мне придется задержаться здесь еще на сутки… Тут он вспомнил предупреждение Рейчел и почувствовал, как в позвоночник вонзились ледяные иглы.
Огромными прыжками, используя пружины экзоскелета, примчался Ашок Гурунг. Откинул зеркальный щиток шлема - блеснули коричневые, словно лакированные, глаза.
- Капитан, мыпотеряли “Зарю”!..
- Я не слепой, - оборвал его Ардиан. - Что удалось выяснить про Драго ?
Лицо непальца окаменело.
- По всем признакам здесь был мятеж. Этот Драго со своей бандой напал на людей с “Асгарда” и убил их.
- Всех? - холодно спросил Ардиан, поднимая пистолет. Старый Христо, с трудом поднявшийся с земли, смотрел на него снизу вверх, словно ожидая выстрела.
- Нет, капитан. Говорят, что японец - по-видимому, это тот самый Кобаяси - уцелел и где-то спрятался. Они все считают, что лагерь разгромили из-за него.
- А что случилось с самим Драго ?
- Вроде бы убили в числе первых. Его люди все пытались добраться до японца, но у них ничего не вышло. Там есть пара мальчишек, они притворялись мертвыми и видели, как Кобаяси посадили в летающую машину.
“Ни черта не понимаю, - раздраженно подумал Ардиан. - Зачем мятежникам понадобилось спасать ассистента доктора Танаки? Им понадобился заложник для переговоров? Но чего они в таком случае добиваются? ”
- Ладно, - сказал он старому трэшеру, убирая пистолет в кобуру. - Вижу, ты не солгал. Но на один вопрос ты так и не ответил: зачем им понадобилась твоя внучка, пусть даже она и умеет предсказывать будущее?
- За тем, господин, и понадобилась. - В голосе Христо не чувствовалось ни облегчения, ни благодарности - только бесконечная тоска и усталость. - Японец пришел за Софией, а поколи пришли за ним, вот и забрали обоих…
Ардиан отвернулся от старика. Старая Краина оказалась западней. После визита неизвестных истребителей никакой необходимости в зачистке лагеря больше не было. “Я допустил ошибку, - подумал Хачкай. - Мне следовало с самого начала бросить все силы на захваченный аэродром, а я застрял в этом дурацком Конусе, потерял тактическое преимущество и положил пятерых ребят, Авремени у меня остается все меньше и меньше…”
- Десантникам вернуться на борт, - приказал он, включив режим высокой защиты внутренней связи. - “Атлас”, спуститься в котлован на уровень минус пятьдесят футов. Штурмовым геликоптерам включить генераторы СВЧ-излучения. Работаем по варианту “чистилище”.
- Капитан, а что делать с этими? - Ашок махнул рукой в направлении по-прежнему сидящих на корточках трэшеров. - Они ведь не подчинились приказу…
Ардиан мельком взглянул на дрожащее на холодном ветру пестрое людское стадо. Действительно, он обещал уничтожить всех, кто не выйдет на поверхность добровольно, а этих вывели под дулами автоматов.
- Пусть живут. - У него задергалась щека, и он поспешно отвернулся. - Жаль тратить боезапас на это дерьмо. По машинам, живо!
Ревя винтами, из повисшего над лагерем дымного облака вывалился массивный и неповоротливый с виду “Атлас”. Воздух тут же потемнел от взметенных им туч мусора и отвратительно хрустевшего на зубах песка. Ардиан резким движением опустил забрало своего шлема и поспешил вверх по тропе.

6. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

Борт лайнера “Гром Господень”, где-то над Тихим океаном.,
ночь с 28 на 29 октября 2053 г.
Блокнот № 3. Заметки для книги Запись № 15
“Лайнер “Гром Господень” похож на “Титаник”, перепутавший океан с небом, а айсберг - с облаками”.
Спросил Эстер, как она оценивает подобную метафору. Эстер со свойственным ей тупым педантизмом сказала, что за внешней эффектностью этой фразы скрывается целый ряд неточностей. Попросил ее заткнуться.
Лайнер неправдоподобно огромен. Не самолет, а летающий дворец Гаруна аль-Рашида. Сам Гарун аль-Рашид, кстати, сидит в окружении своих джиннов и ифритов в центральном салоне - сыч сычом. Общаться ни с кем не хочет. Джинны и ифри-ты, должен заметить, производят сильное впечатление. Похожи на ассасинов. Эстер, конечно, скажет вам, что я никогда в жизни не видел ассасинов, и это отчасти правда. Но тем не менее сходство разительное.
Цветок моей души, разумеется, ни на шаг не отходит от своего шефа, моего уважаемого спонсора и заказчика, г-на Высокого представителя Совета Наций, Роберта Оберона Фробифишера. Узнав, какое у него второе имя, я, выражаясь без обиняков, ох-ренел. Оберон! Так и буду его звать в дальнейшем. Самовлюбленный сукин сын, вот он кто. Когда вчера вечером на приеме я заикнулся было, что рассчитывал взять с собой на Большой Хэл-лоуин И., Оберон поднял роскошную седую бровь (пари держу, что он тренируется по утрам перед зеркалом!) и возмутительно снисходительным тоном произнес:
- Дорогой мой, это же не цирк, куда берут детей. Не забывайте, с какой целью вы туда летите. Мы ждем от вас книги. Книги, а не отчета о поездке с семьей в Диснейленд!
Хотелось ему врезать, но в правой руке я держал бокал с коктейлем, а в левой - канапе с семгой. К тому же, прочтя мне эту нотацию, Оберон тут же обернулся к какому-то хмырю, разгуливавшему среди гостей с постной пуританской рожей, и начал: “Преподобный Хостер (а может, Фостер или Шустер - я не расслышал) , разрешите представить вам прославленного писателя, создавшего одну из лучших в мировой литературе книг, посвященных нашему движению…” и так далее. Я предпочел раствориться в толпе.
Если бы не моя добрая фея, познакомившая меня с оберо-новским пиарменом, Иван так и остался бы в Хьюстоне. Но пи-армен, довольно скользкий с виду тип, взялся посодействовать. Якобы ревностный почитатель моего таланта. Я спросил, что ему больше нравится: “Белая Заря” или “Пантера в мехах”. Он улыбнулся улыбкой Мудрого Змия и признался, что первую книгу не читал, потому что профессия выработала у него идиосинкразию к любой пропаганде, а про вторую ничего не слышал. Оказалось, что он любит мои ранние стихи и “Песочный город”. Самое поразительное, что при всей своей внешней рептильности он и вправду нам помог. Иван теперь помощник оператора в съемочной группе WBC, которая летит на одном с нами воздушном корыте, только этажом ниже. Представляю себе негодование Оберона, когда он узнает, как его провели!!!
Лететь предстоит еще не то шесть, не то семь часов. После захвата “Гавриила” экзосферные прыжки стали как-то непопулярны. Да и к тому же там, куда мы летим, нет подходящей посадочной площадки для субкосмических челноков. Скажу честно - мне все больше кажется, что там вообще ничего нет. Посмотрел на карте - жуткое место. Дыра дырой. Незабываемое Конаково по сравнению с ним просто столица мира…”
Сантьяго почувствовал на себе чей-то взгляд и быстро захлопнул блокнот. Старомодная паркеровская ручка с золотым пером выскользнула у него из пальцев и потерялась где-то в меховых джунглях устилавшего пол ковра.
- Прошу прощения, - с едва заметным французским акцентом произнес сидевший в кресле через проход седой господин с большим носом и мохнатыми белыми бровями. Сантьяго мог поклясться, что еще десять минут назад, перед тем как он углубился в свои записи, это кресло, как и большинство кресел в салоне первого класса, пустовало. - Я не хотел вам мешать. Но наблюдать за чужим вдохновением всегда так увлекательно… - Он наклонился и выудил “Паркер” Мондрагона из густого меха дорожки. - Великолепная старинная вещица, господин Монд-рагон. Вполне достойная писателя вашего уровня.
- Мы знакомы? - резко спросил Сантьяго. - Простите, но я не припоминаю…
Незнакомец добродушно улыбнулся в жесткие, торчащие серебряной щеточкой усы.
- Боюсь, что нас не успели представить друг другу, хотя я про вас много слышал и несколько раз видел ваши интервью в сетевых новостях. Мое имя Морван де Тарди, я исполняю обязанности консула Евросоюза в Хьюстоне. Простите старику досужее любопытство, но не приходилась ли вам родственницей графиня Сабина де Мондрагон, скончавшаяся четыре года назад в Ницце?
Сантьяго смерил его подозрительным взглядом.
- Тетя Сабина была младшей сестрой моей бабушки. Вы ее знали?
- О да, - де Тарди покачал головой. - Дело в том, что по мужской линии графиня приходилась выучкой моему прадеду, Жюлю де Тарди, барону де Монтеспан. Таким образом, мы с вами в некотором роде родственники, хотя и очень дальние.
- Мне теперь, очевидно, следует называть вас “дядюшка”? - осведомился Сантьяго. - Должен предупредить честно: родственные чувства во мне не очень-то сильны.
Морван де Тарди успокаивающе похлопал его по руке.
- Не беспокойтесь, я не навязываюсь. Я, собственно, направлялся в бар, но вы были так живописно погружены в свои раздумья, что я просто не мог не остановиться у вашего кресла.
Мондрагон с сомнением посмотрел на свой блокнот.
- В бар? А ведь это не самая плохая мысль…
“Какого черта, - подумал он, - я сижу здесь трезвый как младенец в ожидании чуда! А чуда не будет, потому что его высокопревосходительство Оберон не отпускает Дану от себя ни на шаг. И у меня нет ни малейшего резона оставаться трезвым и блюсти этот дурацкий обет, который меня к тому же никто и не заставлял давать…”
- Составите мне компанию? - спросил де Тарди, пружинисто поднимаясь с кресла. - Буду польщен.
- Бросьте. - Сантьяго убрал блокнот в недра своего атташе-кейса и закрыл его на папиллярный замок. - Это я должен чувствовать себя на седьмом небе от счастья. Сам консул Евросоюза предлагает мне опрокинуть по стаканчику. Кстати, дядюшка, что вы обычно пьете?
- Старое бургундское или хороший арманьяк. В этих вопросах, дорогой племянник, я консервативен.
- Приятно иметь дело со знатоками, - восхитился Монд-рагон. - Я не оскорблю ваше эстетическое чувство, если буду пить водку?
- Отнюдь, - усмехнулся де Тарди. - Я вас отлично понимаю - близкое соприкосновение с русской культурой бесследно не проходит.
Они прошли по устланной ковром дорожке до конца салона и, спустившись на несколько ступенек, оказались в уютном полутемном баре. Откуда-то сверху лилась приглушенная музыка, за спиной бармена сверкали и переливались сотни разноцветных бутылок всевозможных форм и размеров.
- А вы что-то имеете против русской культуры, дядюшка? - спросил Сантьяго, внимательно изучая роскошную витрину бара.
- Что? А, нет-нет. Ничего серьезного. Правда, одно время меня ужасно раздражала их безумная привычка пить за обедом крепленые вина. Но в целом - великолепная культура, прекрасный, очень талантливый народ… Собственно, и сама Стена, к которой мы с вами так неотвратимо приближаемся, в значительной степени обязана своим происхождением русскому гению.
Мондрагон снисходительно улыбнулся.
- Вы имеете в виду историю о застрелившемся физике ? Но ведь это легенда… - Он повернулся к бармену, изображавшему нетерпение. - Двойную “Смирновскую” со льдом и лимоном, пожалуйста.
Де Тарди пощипал жесткий серебряный ус.
- Легенда? Едва ли… Скорее - тайна, о которой многие слышали и в которую мало кто посвящен до конца.
Он указал на бутылку с пожелтевшей от времени этикеткой, скромно расположившуюся в нижнем ряду пирамиды.
- Принеси-ка мне вон ту бутылочку, сынок, - сказал он бармену. - Судя по этикетке, это “Шато-дю-Лак” урожая 2003 года. Неплохой год, кстати, последующие ему и в подметки не годятся.
- Вы меня заинтриговали, дядюшка. - Сантьяго понюхал свой стакан, и его передернуло. - Я собираюсь писать книгу о Стене, так что всякие жареные факты и малоизвестные подробности для меня что самородки для золотоискателя. Про застрелившегося физика я слышал, но русские друзья уверяли, что такого ученого в России никогда не было…
- А между тем он существовал. - Де Тарди внимательно наблюдал, как бармен вывинчивает штопором пробку из запылившейся бутылки. - Я могу рассказать вам эту историю, но для книги она вам вряд ли покажется подходящей - никаких документов, подтверждающих ее, не сохранилось.
Он принял у бармена бокал и, поднеся его к губам, осторожно отпил глоток и покатал языком во рту.
- Да, это то, о чем я подумал, - кивнул он. - Я беру эту бутылку, да, разумеется, всю.
Мондрагон одобрительно посмотрел на консула.
- Такой подход мне нравится. Нечего размениваться на мелочи.
Он крякнул и осушил свой стакан тем особенным залихватским способом, которому научил его Сомов. Правда, Антон, выпив, с уханьем кидал стакан через плечо, но Сантьяго решил обойтись без этого заключительного аккорда.
- Русская школа определенно чувствуется, - заметил де Тарди. - Теперь еще надо понюхать кусочек черного хлеба…
- У вас были знакомые русские алкоголики? - спросил Сантьяго, торопливо разжевывая лимон.
- Только один. Тот самый физик, которому ваши друзья отказали в существовании.

Предыдущая страница 17 Следующая страница


Война за Асгард 18

Они сели за столик. Бармен, оказавшийся на редкость смышленым парнем, не дожидаясь заказа, принес и поставил перед Сантьяго початую бутылку “Смирновской”, хрустальную вазочку с синеватыми кубиками льда и фарфоровое блюдце, выложенное прозрачными ломтиками лимона.
- Звали его Владимир Мохов. - Де Тарди произнес это имя совершенно без акцента, и Сантьяго подумал, что консул наверняка знает русский язык. - Он закончил Московский университет, потом стажировался в Кембридже, работал в лаборатории Леонарда Стефенсона в Массачусетском технологическом институте. Одним словом, он принадлежал к тем немногим сыновьям своей страны, которые одинаково свободно чувствовали себя и на родине, и на Западе. Во всем остальном это был классический, я бы даже сказал, хрестоматийный русский: он пил очень много водки, играл на гитаре…
- Может, на балалайке?
- Нет, на гитаре. Много вы видели русских, которые играют на балалайке? Последние вымерли еще при коммунистах. Нет, Владимир потрясающе играл на гитаре. Еще он любил париться в бане, купался зимой в проруби и оставлял официантам неприлично большие чаевые. Такой вот настоящий мужик.
- Знаете русский? - спросил Сантьяго.
- Так же плохо, как китайский, румынский и еще дюжину экзотических языков. В начале двадцатых годов мне довелось немного пожить в Москве. С Владимиром нас связывала давняя дружба… Он работал в каком-то закрытом исследовательском центре, руководил группой, занимавшейся марсианским проектом. Тогда все носились с идеей отправки экспедиции на Марс. Предполагалось, что проект будет международным - деньги американские, приборы и сборка европейские, а теоретическую часть возложили на русских. Владимир разрабатывал гравитационный двигатель - машинку, которая могла бы доставить космический корабль на орбиту Марса и обратно, используя не топливо, а рассеянную в пространстве энергию. Собственно говоря, сейчас гравиторы используются сплошь да рядом, но в те годы это был передний рубеж науки. И вот, решая какую-то задачу, связанную с увеличением КПД гравитационного двигателя, Владимир сделал открытие совершенно эпохального значения. Он открыл эффект, получивший название “танцев Мохова”.
- Поразительно, - сказал Мондрагон, наливая себе водки. - Значит, штуковину, которая стоит в моем вингере, придумал ваш друг Владимир ?
- Грубо говоря, да. Хотя на самом деле он лишь разработал общую теорию гравитора, а патент на изобретение двигателя для вингеров и прочего воздушного транспорта нового поколения получили ребята из Силиконовой долины. Но Владимиру до этого не было никакого дела. Он совершил открытие, которое могло перевернуть всю мировую науку, и думал только о том, как применить эффект “танцев Мохова” для нужд марсианской экспедиции…
Де Тарди замолчал и некоторое время сосредоточенно смаковал бургундское.
- Вы, мой дорогой, как я понимаю, не физик. Поэтому не буду мучить вас зубодробительными объяснениями и постараюсь объяснить на пальцах. Если упрощать до предела, суть открытого Владимиром эффекта заключалась в следующем. Он брал массу - чем больше, тем лучше, причем структура массы имела принципиальное значение - и воздействовал на нее разными видами энергии. Подводил к ней электрический ток, помещал в сильное магнитное поле - одним словом, подвергал воздействию энергии. В какой-то момент гравитационное поле этой массы начинало немного искажаться, словно масса двигалась, хотя в реальности опыта она оставалась на месте. Ничего принципиально нового в таком опыте не заключалось, поскольку еще со времен Эйнштейна все знают, что сверхплотное вещество, например, то, из которого состоят “белые карлики”, искажает пространственно-временной континуум. Открытие Мохо-ва состояло в другом. Когда он воздействовал на массу энергией, получаемой от взаимодействия элементарных частиц с “темным веществом”, объекты опыта стали совершать некие колебательные движения - и не в пространстве, а во времени.
- Вы обещали попроще, - напомнил Сантьяго. - Я уже начинаю путаться.
- Представьте себе мячик. Владимир клал его под колпак, нажимал кнопку, и мячик начинал таять. Но не исчезалдо конца, а становился то совсем призрачным, туманным, то более четким, а порой выглядел таким неестественно реальным, как будто наблюдатели находились под действием ЛСД. На самом деле мячик прыгал то в прошлое, то в будущее, а в настоящем присутствовал только своей тенью, тенью объекта, колеблющегося взад-вперед по оси времени…
- Моя виртуальная секретарша Эстер сказала бы, что за внешней эффектностью этой фразы скрывается целый ряд неточностей, - заметил Мондрагон.
- Мы с вами тоже движемся из прошлого в будущее по оси времени, а что касается настоя” щего, то я еще из университетского курса философии помню, что оно не более чем абстракция, служащая для связки прошедшего с грядущим.
Де Тарди осуждающе покачал головой.
- Философы, к несчастью, обычно плохо знают физику. А физики, к счастью, не слишком хорошо разбираются в философии. Мохов вкладывал в понятия прошлого и будущего не абстрактный, а математический смысл. Но вы сами просили обойтись без высшей математики…
- Кто просил? - возмутился Сантьяго, наклоняя бутылку над стаканом. - Я? Впрочем, может быть, вы и правы. Давайте обойдемся без математики, физики и философии. Ваш приятель изобрел машину времени, так?
- Сам бы он с этим не согласился. Владимир был убежден, что человечество догадывалось об этом эффекте невероятна давно. Еще древние египтяне, говорил он, возводили пирамиды для своих фараонов таким образом, что их огромные массы входили в резонанс с напряжением земной коры и образовывали своего рода конусы замедленного времени. Если поставить стакан, который вы держите в руке, в погребальной камере пирамиды Хеопса, водка не выдохнется и через сто лет - это достоверный факт. А китайцы? Владея секретами геомантии и искусством фэн-шуй, они ухитрились возвести свою Великую Стену таким образом, что она на три тысячи лет превратила Срединную империю в наиболее устойчивую цивилизацию Земли… Конечно, все это были довольно примитивные достижения, полученные чисто эмпирическим путем. Для того чтобы запустить маятник колебаний, уносящих объект из прошлого в будущее, требовались силы космического масштаба. По мысли Владимира, наилучшим вариантом могла стать “темная энергия”, открытая лет за двадцать до событий, о которых я вам рассказываю. - Он поставил опустевший бокал перед собой и испытующе посмотрел на Сантьяго. - Я вас еще не слишком утомил, дорогой племянник?
- Рассказывайте, рассказывайте, - подбодрил его Монд-рагон. - Мне кажется, я уже начинаю догадываться, что к чему. Работая над этой своей машиной времени, он нащупал проход в сумеречную зону?
- Нет, - покачал головой де Тарди. - Мохов нашел способ разбудить силу “темной энергии”, замкнув вокруг экспериментальной массы световое кольцо. Гравитационное поле объекта входило в резонанс с пульсацией “темной энергии”, и начинались те самые танцы из прошлого в будущее и обратно. Амплитуда колебаний увеличивалась до некоего предела, а потом начинала уменьшаться, и через определенное время, зависевшее от того, насколько велика была масса, затухала совсем. Все, больше никакой физики. Дальше начинается одна сплошная политика.
Институт, в котором работал Владимир, существовал в основном на гранты международных фондов - как и большинство российских научных центров тех времен. Распределением грантов ведал Координационный совет во главе с доктором Эйбом Коэном, весьма и весьма толковым администратором, состоявшим на жалованьи у Фонда Гетти. Слышали про такой?
- Они вроде помогали Дэвиду Финчу раскрутить Белое Возрождение, - сказал Сантьяго. - Наверное, консервативные были ребята.
- Твердокаменные фундаменталисты, - подтвердил де Тарди. - В общем, этот Коэн свой хлеб с маслом ел не зря. Он не просто одобрял или не одобрял разные проекты, которые попадали к нему на стол, а очень внимательно их изучал. Марсианский проект находился под его особым контролем, и когда Мохов представил Координационному совету очередной отчет о проделанной работе, старина Эйб тут же понял, чем может обернуться открытый Владимиром эффект. Он, не в обиду вам будь сказано, разбирался в квантовой физике получше некоторых…
Через полгода марсианский проект был закрыт - по настоянию Коэна. Точнее, закрыли только русскую его часть, но в любом случае лет через пять идея полета к Марсу тихо скончалась сама собой - на горизонте замаячили задачи посерьезнее. Мохов сначала ничего не мог понять. Он метался от инстанции к инстанции, пытался выбить какое-то финансирование на продолжение своих работ - тщетно. Перед ним закрывались все двери. Тогда он отреагировал так, как и положено загадочной славянской душе, - впал в глубочайшую депрессию, стал с утра до ночи пить водку и играть на своей гитаре. Хороший он был человек, но удар держать совершенно не умел.
Мондрагон почему-то вспомнил Антона Сомова и непроизвольно усмехнулся.
- Я видел его в этот период, - продолжал консул. - Он выглядел раздавленным, ошеломленным, потерявшим смысл и цель жизни. Еще бы - получить от судьбы такую оплеуху, находясь на пороге одного из величайших открытий в науке, - это выдержит не каждый… Через какое-то время, когда он уже потерял всякую надежду продолжить свои исследования, с ним связался один из его коллег по работе в Массачусетском технологическом и предложил завершить начатую в Москве работу в одном закрытом институте на территории Североамериканской Федерации. Ему пообещали почти неограниченное финансирование, грамотных ассистентов, более чем щедрое жалованье, а главное - возможность проверить созданную им теорию “танцев Мохова” на практике, используя мощности Ливермор-ского ядерного центра.
- А просто так он бы не согласился? - поинтересовался Мондрагон. - Любой нормальный ученый принял бы такие условия не задумываясь.
- Любой нормальный - возможно, - не стал спорить де Тарди. - Но Мохов был гением. А требовать от гения, чтобы он вел себя, как нормальный ученый, довольно глупо.
Во-первых, он оставался фанатиком марсианского проекта. Если бы ему предложили продолжить работу над “танцами Мохова” в тот период, когда проект еще влачил свое существование, он бы отказался, несмотря на все выгоды, которые мог получить от переезда в Америку. Ведь его новых спонсоров интересовали вовсе не перспективы применения гравитора в космическом пространстве, а иные, более приземленные сюжеты. Во-вторых, несмотря на приобретенную в Кембридже и Массачусетсе привычку к западной жизни, Владимир хранил наивную верность своей стране. Он не раз говорил мне, что наука - это единственное, что осталось у проданной и преданной России, что, только развивая науку, можно преодолеть роковое отставание между его страной и государствами Запада, что те прорывы, которые обязательно совершат оставшиеся в России ученые, обеспечат ей достойное место среди ведущих держав планеты… Все его простодушные надежды разбивались одна за другой на моих глазах, и с каждым днем он все меньше верил в то, что его открытие действительно кому-нибудь нужно. Нет, чисто психологически момент был выбран идеально. Владимир еще мог продолжать работу, но его уже не интересовало, зачем и кому понадобятся результаты его исследований. О космическом гравитационном двигателе речь уже не шла, но когда ему предложили построить действующую модель светового кольца, он согласился. К концу двадцатых годов в обстановке строжайшей секретности состоялся первый пробный запуск установки, отдаленным потомком которой является главная героиня вашей книги…
- Какая героиня? - не понял Сантьяго.
- Стена. Результат превзошел все ожидания. Оказалось, что массу (в первый раз в эксперименте использовали килограммовый кусок горного хрусталя - из-за подходящей кристаллической структуры) можно не только перемещать из настоящего в прошлое, но и оставлять там на неопределенно долгое время. “Танцы Мохова” поддавались внешнему управлению! С этого момента началась история проекта “Толлан”.
Сантьяго, который на протяжении всего рассказа изрисовал с десяток больших белых салфеток разнообразными уродливыми рожицами, отложил “Паркер” и налил себе еще водки.
- Когда стало ясно, что первая экспериментальная установка в Ливерморе может послужить моделью для куда больших, невообразимо превосходящих ее по мощности, впервые возникла мысль использовать ее для создания барьера времени. А оттуда до идеи Стены было уже рукой подать. В двадцать девятом году о проекте, носившем тогда название “Вавилон”, доложили Иеремии Смиту. Пророк, как всегда, среагировал стремительно - уже через год в евразийских степях высадились первые бригады строителей…
- Какая жалость, что я не захватил с собой Эстер, - сказал Сантьяго. - Половину всего, что вы мне рассказываете, я как пить дать завтра к утру уже и не вспомню.
- Вы считаете это необходимым ? - прищурился де Тарди. - Все равно ведь в книгу вам такие материалы вставить не позволят.
- Ну, это мы еще посмотрим… Заказчик гарантировал мне доступ к любой информации, касающейся Стены, и пока что никто не запрещал мне упоминать о тех или иных вещах.
- Sancta simplicia! (Святая простота! (лат.) Дорогой племянничек, позвольте поинтересоваться, знакомы ли вам азы такой дисциплины, как криптоматика? Если вы владеете ею на том же уровне, что и квантовой физикой, вам могли спокойно выдать пожизненное разрешение на посещение любых баз данных Империума…
- Криптоматика? - переспросил Сантьяго. - Это что, синтез криптографии и математики?
Де Тарди взглянул на него с плохо скрываемым сожалением.
- Ничего общего. Это наука - или, если угодно, искусство - скрывать информацию. Главное достижение нашего века. Девятнадцатый век был веком пара, двадцатый - электричества и атомной энергии, а наше время - время торжества глобальной криптоматики.
- Ерунда какая, - сказал Мондрагон. - В жизни не слышал ни о какой криптоматике, а вы, дядюшка, пытаетесь меня верить, что мы живем в ее эпоху…
- Потому и не слышали, дорогой мой. Много бы стоила наука о сокрытии тайн, если бы о ней трезвонили на каждом шагу. Основной ее принцип - никто ничего не должен знать наверняка. Доказывается элементарно. Сколько народу живет сейчас на Земле?
- Около восьми миллиардов, - немедленно ответил Сантьяго, совсем недавно использовавший эти цифры в одном из своих эссе. - Надеюсь, вы не ждете от меня точных цифр ?
- Не жду. Но откуда вам известно, что миллиардов именно восемь?
- Ну, извините, дядюшка. Достаточно запросить своего ВС, и он тут же вам выдаст всю необходимую информацию.
- А откуда возьмет информацию ваш виртуальный секретарь?
- Из Сети, разумеется. Если вы так недоверчивы, проверьте сами, используя разные поисковые машины.
- Вот-вот. К этому-то я и клоню. Эти машины непременно выдадут вам разные результаты. Где-то вы действительно найдете цифру в восемь миллиардов, где-то - в восемь с половиной, в другом месте вам выдадут формулировку “около девяти”, а некоторые ренегаты станут утверждать, что в настоящий момент население планеты не превышает семи биллионов человек. Представляете себе разброс - от семи до девяти? В эту информационную дыру проваливаются два миллиарда человек! А что, если кто-то скажет вам, что все эти данные по-своему соответствуют действительности ?
- Софистика, - уверенно ответил Мондрагон. - Вы просто стараетесь запудрить мне мозги. При чем здесь Стена, ваш знакомый физик и машина времени?
Неслышно подошедший бармен забрал со стола вазочку с растаявшим льдом и поставил на ее место новую, с крепкими поблескивающими кубиками.
- Дорогой мой, - покачал головой консул, - вы не знаете точно, сколько народу живет на Земле. Вы не знаете точно, существовал ли русский физик, открывший принцип, на котором основана Стена. Вы, пишущий книгу о Стене, почти ничего не знаете о том, как она создавалась… И ведь в таком положении находитесь не только вы один. Вот что такое триумф криптоматики.
- Эй-эй-эй, - сказал Сантьяго, - только не надо передергивать!
- Где же я передергиваю? Вы несколько месяцев собираете материалы, рыщете по закрытым базам данных, роетесь в навозных кучах ради мелкого жемчуга истины. А потом выясняется, что вы не знаете о предыстории проекта “Толлан” ровным счетом ничего. Или, точнее, знаете столько же, сколько знают о ней все остальные. Так что же нового вы собираетесь сказать urbi et orbi1 (Городу и миру (лат.) вашим опусом?
- А, - сказал с облегчением Мондрагон, - вот вы к чему клоните. Обычная, знаете ли, история в разговоре с читателями - рано или поздно всегда найдется такой, который станет выпытывать, что же нового хотел сказать автор той или иной книги…
- По-моему, вполне резонное любопытство. Разве нет?
- Нет! Писатель не обязан сообщать читателю ничего нового, он должен просто уметь рассказывать истории и убеждать. Все остальное - от лукавого. Поймите, дядя, от моей книги никто не ждет, что в ней будут раскрыты какие-то мрачные и, по большому счету, никому не нужные тайны. Да, черт возьми, от нее вообще никто ничего не ждет! Господин Фробифишер со своими друзьями-иерархами заказал мне ее с одной только целью - чтобы выиграть пару лишних очков в глазах общественного мнения. Санти Мондрагон - это имя, меня читают пятьдесят миллионов человек, и они мне верят. Если я напишу, что проект “Толлан” - это великое благо для всего человечества, они подумают: да, черт побери, если уж такой парень, как наш Сантьяго, считает, что это неплохо, видно, так оно и есть…
- Простите мне мое любопытство, - перебил его де Тарди, - но для чего, по-вашему, Белому Возрождению понадобилось убеждать кого бы то ни было, пусть даже это пятьдесят миллионов ваших читателей, в том, что Стена - благо? Через два дня от Стены останутся одни воспоминания - причем вне зависимости от того, согласятся ваши читатели с правомерностью этого шага или нет. Больше того, книжка-то, полагаю, выйдет не завтра?
- На что это вы намекаете? - прищурился Мондрагон. - Хотите сказать, что я получаю деньги за никому не нужную работу?
- Ни в коем случае. Боюсь, что все обстоит совсем наоборот: как и мой бедный друг Владимир, вы получаете деньги за работу, истинный смысл которой вам неизвестен.
Сантьяго недоуменно посмотрел на де Тарди, потом перевел взгляд на бутылку. Водки в ней оставалось совсем немного.
- Кстати, а что произошло потом с русским физиком? Он действительно застрелился?
Консул печально улыбнулся.
- Нет, это как раз легенда. Когда Владимир узнал, для каких целей будет использован открытый им эффект, он испытал потрясение… но довольно быстро оправился. Еще два или три года он продолжал осуществлять научное руководство проектом “Вавилон”, а потом отошел от дел. Мне казалось, что у него что-то оборвалось в душе, в той самой загадочной славянской душе, и он потерял интерес - и к работе, и к жизни. Владимир поселился где-то в глуши, то ли в Орегоне, то ли в Висконсине, и углубился в разработку теории темпорального поля. Теория, правда, так и осталась незаконченной - он умер в тридцать пятом году от цирроза печени.
- Грустная история, - сказал Сантьяго. - Интересно все же, почему в России о нем ничего не знают?
- А вот это уже заслуга криптоматики. Все данные о Владимире Мохове были стерты, почти все знавшие его люди умерли или оказались за Стеной, немногие оставшиеся предпочитали не вспоминать о нем. Официальная версия, которой вы наверняка придерживаетесь в своей книге, гласит, что два швейцарских физика, работавших в ЦЕРНе, Терье и Лесаж, основываясь на теории американца Джонатана Хэкмена, сумели проколоть пространство и выйти в параллельный мир, отделенный от нашего границей, получившей условное название “сумеречной зоны”…
- А что, это разве неправда?
- Нет, почему же. С тем немаловажным уточнением, что сумеречная зона - это фикция, фантом. Красивое определение, позаимствованное Терье из какого-то древнего фантастического фильма. В действительности никакой границы не существует, есть только колебания, открытые моим несчастным другом Моховым, - вперед-назад, прошлое-будущее, шаг вперед, два шага назад. Разумеется, в такой системе не существует четкой системы координат - отсюда, собственно, и пресловутая “сумрачность”…
- Минутку! - воскликнул Сантьяго. - Если сумеречная зона - миф, то где же тогда находится Земля Спасения?
Консул удивленно посмотрел на него.
- Как - где? В прошлом, разумеется.
- Ага, - сказал Мондрагон. - И что же это за прошлое? Или, лучше сказать, где оно, это прошлое? Что за эпоха? Мезозой, кайнозой? Что-то я не припомню, чтобы кто-то из побывавших там рассказывал о динозаврах…
- За точность я не ручаюсь, - ответил де Тарди. - Но, как мне кажется, речь шла о нескольких сотых долях секунды.
- За это имеет смысл выпить, - сказал Мондрагон. - Боюсь, трезвому сознанию такого просто не вынести.
Де Тарди наполнил свой бокал и отсалютовал им Мондра-гону.
- Дорогой племянник, если вы пишете книгу о Стене, вам как никому другому должно быть известно - в этой области никто ничего не знает наверняка. Да, теоретически существование другого мира за барьером сумеречной зоны было установлено Терье еще в тридцатом году. И Терье, и Лесажу удалось провести целый ряд успешных экспериментов по отправке в тот мир живых людей - и предъявить этих счастливчиков средствам массовой информации после их возвращения. Да, все вернувшиеся рассказывали приблизительно одно и то же - за пределами сумеречной зоны лежит огромное пригодное для жизни и абсолютно незаселенное пространство. Вот, собственно, и все факты, на которых выросла легенда о Земле Спасения.
- Почему же легенда? - озадаченно спросил Сантьяго. - Ведь где-то же они побывали…
- Ну разумеется, побывали. Установка, использующая эффект “танцев Мохова”, перенесла их на несколько шагов в прошлое и ровно на столько же - в будущее. Если подходить к перемещениям во времени с точки зрения писателей-фантастов, то и в прошлом, и в будущем они непременно должны были встретить самих себя, однако ничего подобного не произошло. Они вообще никого не встретили. Ни в прошлом, ни в будущем нет людей. В первом случае - уже нет, во втором - еще нет. Принцип тот же, что в известном парадоксе Эпикура о смерти. Жаль, что вы уже так нагрузились спиртным, мой друг, эти сюжеты непросты для понимания.
- Нет-нет, - заверил его Сантьяго. - Все самое важное я улавливаю.
- В вульгарной трактовке путешествий во времени машина с пассажирами попадает в какой-то уже давно канувший в Лету год и пассажиры начинают творить там, что хотят, вплоть до убийства своего дедушки. Те, кто верит в такие сказки, воспринимают время как бесконечный театр с миллиардом дверей, за каждой из которых одни и те же актеры постоянно разыгрывают свою мизансцену. На самом деле, конечно же, все обстоит по-другому. Если взять классическое определение Гераклита, согласно которому время - это вода в реке, то, двигаясь против течения, мы никогда не вернемся в ту воду, с которой начали свое движение. Но берега реки никуда не текут, они пребывают в ином, неподвижном состоянии, поэтому, бредя навстречу потоку, вы можете в конечном итоге выйти к той оливе, у корней которой на заре своей юности обнимались с прелестной пастушкой…
- Очень впечатляет. - Мондрагон посмотрел на часы и вдруг икнул. - То есть, если я правильно понимаю, позади у нас - пустыня и впереди тоже ничего хорошего?
- Грубо говоря, да. Поэтому не имеет значения, как далеко в прошлое вы отправляетесь - сдвинувшись даже на тысячную долю секунды назад, вы полностью теряете контакт с нашим миром, наступает десинхронизация. Сотая доля секунды дает устойчивый эффект темпорального барьера - между вами и временем, которое вы покинули, возникает непроницаемая, невидимая и неосязаемая стена - куда крепче любых стен из камня и металла. Именно несокрушимость этого барьера и предопределила судьбу вашего Каина. Запереть буйного братца в невидимую клетку, сплетенную из струн времени, - изящное и достаточно гуманное решение…
Де Тарди остановился на полуслове, Сантьяго, сидевший спиной к двери, увидел, как из-за его плеча на столик упала чья-то тень.
- Добрый вечер, джентльмены, - произнес незнакомый голос с мягким восточным акцентом. - Простите, что помешал вашей беседе…
- Нисколько не помешали, Ваше Величество. - Де Тарди с неожиданным проворством поднялся со своего стула и склонился в полупоклоне. - Это большая честь для нас…
Мондрагон обернулся и увидел у себя за спиной высокого худощавого мужчину в военной форме. Узкое смуглое лицо с небольшой холеной бородкой показалось ему очень знакомым - он определенно знал этого человека, хотя и не мог вспомнить, откуда. Может быть, на вчерашнем приеме ?.. Тут наконец слова консула достигли его затуманенного водкой сознания, и он с грохотом вскочил, задев животом столик и опрокинув пустую бутылку.
- Ваше Величество, - пробормотал он, изумленно глядя на бутылку, перехваченную в нескольких сантиметрах от пола телохранителем короля Аравийского, который только что спокойно стоял в дверях бара. - Кто бы мог подумать…
- Разрешите представить вам моего друга и родственника, известного писателя Сантьяго де Мондрагона, - церемонно произнес де Тарди. - Сантьяго, познакомься с Его Величеством королем Аравии Хасаном ибн-Саудом Четвертым.
- Я невероятно польщен, Ваше Величество, - с трудом выговорил Мондрагон, пытаясь понять, стоит ли протягивать королю руку или это будет воспринято как нарушение этикета. - Всегда хотел побывать в вашем прекрасном королевстве, Ваше Величество…
- Ну так приезжайте, - пожал плечами Хасан ибн-Сауд. - Мы всегда рады гостям, тем более столь именитым, как вы, господин Мондрагон. Надеюсь, вам понравится моя страна .. - Тут он покосился на пустую бутылку, которую телохранитель вернул обратно на столик, и с сомнением покачал головой.
- Не изволите ли почтить наше скромное застолье своим обществом? - спросил консул. - Мы говорим о всяких приятных пустяках: о физике, о литературе…
- Благодарю вас, мой друг, - сказал король и слегка поднял бровь. Телохранитель мгновенно придвинул ему стул, а сам встал чуть в отдалении, сложив на груди мускулистые руки и оглядывая зал обманчиво полусонным взглядом.
- Я искал вас, чтобы кое о чем посоветоваться.
- Вам достаточно было прислать мне вызов, - склонил голову де Тарди. - Уверяю, Ваше Величество, я не заставил бы себя долго ждать.
Король слабо улыбнулся. Мондрагон наблюдал за ним, от всей души надеясь, что делает это незаметно. Что-то настораживало его в облике Хасана ибн-Сауда, казалось неправильным, не соответствующим мягкой манере речи, плавным жестам, словно бы устремленному внутрь взгляду больших карих глаз. Сантьяго подумал, что человек с таким сильным и волевым лицом должен вести себя по-другому - надменно и властно, как и подобает абсолютному монарху баснословно богатого восточного королевства. Король, напротив, производил впечатление человека нерешительного и задумчивого - телохранитель, поймавший опрокинутую Мондрагоном бутылку, выглядел куда более внушительно. Красивая военная форма с лазоревыми лампасами и золотыми, украшенными бриллиантами погонами сидела на короле как влитая, но это лишь добавляло неестественности его облику. Человек, носящий такую форму, должен говорить краткими рублеными фразами, так, чтобы даже разговоры о погоде в его устах звучали докладом о положении дел на фронтах.
- Принесите, пожалуй, соку, - сказал Хасан ибн-Сауд подскочившему бармену. - У вас есть нектар дурьяна? Вот его и принесите.
- Ваше Величество, - де Тарди кольнул льдистым взглядом Сантьяго, - если вы предпочитаете поговорить наедине…
- Я, пожалуй, пойду, - с обидой проговорил Мондрагон, привстав со стула. - Не стану вам мешать… - Тут его качнуло, и он плюхнулся обратно на сиденье.
- Что вы… - Король укоризненно посмотрел на консула. - Никаких секретов от господина Мондрагона. В конце концов мы все в одной лодке, не так ли ?
- На одном “Титанике”, - пробормотал Сантьяго. Ему все еще хотелось встать и уйти, но он опасался, что с такой координацией движений вряд ли доберется до салона без посторонней помощи. - Благодарю вас, Ваше Величество, вы очень любезны…
Бармен, обнаруживший вдруг чрезвычайную гибкость поясницы, с ослепительной улыбкой поставил перед королем высокий бокал с золотистой пенящейся жидкостью. Хасан ибн-Сауд рассеянно улыбнулся ему.
- Час назад иерархи Белого Возрождения приняли решение перенести срок Большого Хэллоуина, - негромко сказал он, когда официант, пятясь, отошел.
- Информация пока держится в тайне, но необходимые приготовления уже делаются. Все произойдет через сутки - плюс-минус несколько часов. Полагаю, это как-то связано с захватом “Гавриила”.
Де Тарди побледнел.
- Вы уверены, Ваше Величество?.. Простите, я имел в виду, надежный ли источник информации вы использовали…
- Достаточно надежный, друг мой. - Король запнулся, будто решая, стоит ли говорить больше. - Пятнадцать минут назад по каналам Империума со мной связался Тарик Гафири, мой министр иностранных дел.
- Ничего себе, - сказал Сантьяго, удивленный не столько самой новостью, сколько реакцией консула Евросоюза. - А что же будет с нашей делегацией?
- По-видимому, график несколько уплотнится, - ответил ибн-Сауд. - Не исключаю даже, что мы не сможем поприсутствовать на торжественном банкете, который запланирован сегодня вечером на базе “Бакырлы”.
- Неплохой ход, - усмехнулся консул. Сантьяго заметил, что он уже взял себя в руки и снова выглядит невозмутимым и ироничным. - Я даже догадываюсь, в чью именно голову пришла эта блестящая идея.
- Возможно, мы думаем об одном и том же, - поддержал его Хасан ибн-Сауд. - Мне почему-то кажется, что столь неожиданные изменения должны быть связаны с предметом нашего последнего разговора…
Мондрагона охватило то особое одиночество, которое испытывает порой пьяный человек в очень трезвой компании. Он собрал все свои силы и поднялся.
- Простите меня, господа, я вынужден ненадолго вас оставить…
На этот раз возражений не последовало. Сантьяго, стараясь сохранять равновесие, прошел мимо проводившего его равнодушным взглядом телохранителя и направился к выходу из бара.
В туалетной кабинке он долго рассматривал свое отражение в зеркале, потом вытер лицо гигиенической салфеткой с запахом свежей фиалки и присел на край унитаза. Тихонько гудели мощные моторы огромного лайнера. Белый сверкающий пластик и хромированный металл придавали кабинке удивительно элегантный и даже уютный вид. Остаться бы здесь до самой посадки, подумал Сантьяго, укрыться в этом крошечном замкнутом пространстве, чтобы никто не смог меня побеспокоить. Запереться и диктовать Эстер главу про гениального физика, ставшего жертвой гнусного заговора. Тут он вдруг понял, что же все время смущало его в рассказе де Тарди, и почувствовал, что трезвеет.
- Ах ты сволочь! - громко произнес он, рывком поднимаясь на ноги.
Мондрагон вывалился из кабинки и решительно направился обратно в бар. У двери, ведущей в салон, он налетел на спускавшуюся по ступенькам девушку и едва не сбил ее с ног.
- Могли бы быть и поосторожнее, господин литератор, - возмущенно произнесла она, отшатываясь к стене. - Куда это вы так торопитесь, не на свидание ли?
- Дана! - воскликнул Сантьяго, неловким жестом пытаясь поддержать ее за руку. - Я не сильно вас ушиб? Простите, я не хотел…
- Не хотели напасть на меня в безлюдном коридоре? - уточнила Дана.
- Не могу сказать, что готова безоговорочно вам поверить. Что касается ущерба, который вы мне нанесли, то позже я обязательно проинспектирую все свои помятости и представлю вам полный список.
- Я все возмещу, - пообещал Мондрагон. - Честно говоря, я уж и не надеялся увидеть вас снова! Вчера вы куда-то исчезли прямо посреди приема, а сегодня ваш босс вцепился в вас такой хваткой, что и бультерьер позавидовал бы…
Янечкова приложила палец к губам.
- Тш-ш, не так громко. Я сбежала на полчаса, но не уверена, что шеф не пошлет за мной через пять минут. Говорят, где-то здесь есть бар, это правда? Вы должны знать, Сантьяго, вы же у нас специалист!
- Я мог бы обидеться, - гордо сказал Мондрагон, - но предпочту пропустить этот намек мимо ушей. Да, я знаю, где находится искомое вами место. Пойдемте.
- Славно, что я вас встретила. Как продвигается ваша книга?
- Пока собираю материал. Там будет масса всяких интересных историй, вам может понравиться. Хотя у вас же нет времени читать книги.
- А вы злопамятный. Между прочим, я прочла ваш последний роман.
- “Аллигатор” ? Ну и что вы о нем скажете?
- Неплохо, хотя я поняла, кто есть кто, уже на десятой странице. Но вот Терри мне понравился. Толково он придумал выдавать себя за проповедника. Нам сюда?
- Прошу. - Сантьяго посторонился, пропуская Дану вперед. В баре за время его отсутствия мало что изменилось. Де ТардИ с королем Аравийским продолжали беседовать о своих таинст* венных делах, смуглый телохранитель, облокотившись на стой”-ку, слушал оживленно рассказывавшего ему о чем-то бармена.
- А здесь неплохо, - вынесла свой вердикт Дана, окинув взглядом возвышающуюся за спиной бармена пирамиду разнокалиберных бутылок. - Гораздо лучше, чем наверху.
Она приблизилась к стойке легкой походкой, и Сантьяго впервые заметил во взгляде телохранителя Хасана ибн-Сауда что-то напоминающее интерес.
- Кампари с апельсиновым соком, - бросила она бармену и повернулась к Мондрагону. - Интересно, здесь сок настоящий или опять эти противные растворимые кристаллы?
- Его Величеству принесли настоящий, - пожал плечами Сантьяго. - Но он не заказывал кампари. Что тут добавляют в коктейли, я не знаю. Всегда предпочитал чистые напитки.
Глаза Даны блеснули.
- Его Величеству? Вы хотите сказать, что в этом баре пьет сам король Аравийский ?
- Ну да, вон он, за тем столиком. А вы разве с ним не знакомы?
Бармен поставил перед Янечковой неглубокий бокале розовой жидкостью и вопросительно посмотрел на Мондрагона.
- Этот круг я пас, - сказал тот. - Впрочем, можете сварить мне двойной эспрессо. Только без сахара, ладно?
- Представьте себе, незнакома. - Дана сделала маленький глоток и удовлетворенно улыбнулась. - Мой босс хотел поговорить с ним на приеме, но Его Величество почему-то не почтил эту вечеринку своим присутствием. Вы-то, надеюсь, оставались там до конца?
- Если мне не изменяет память, то да. Причем последние несколько часов я безуспешно искал вас.
- Простите, Сантьяго, у меня были срочные дела. Обычная история - все веселятся, Дана работает… Кстати, хотела спросить - как закончилась история с Иваном?
- Великолепно, - искренне ответил Мондрагон. - Ваш Карпентер устроил его в съемочную группу WBC. Я ваш должник до конца своих дней.
В глазах Даны заплясали холодные голубые искорки.
- У меня не хватит терпения ждать так долго. Слушайте, если вы действительно считаете, что я вам чем-то помогла, я, пожалуй, попрошу вас об ответной услуге прямо сейчас. Вы готовы исполнить мое желание ?
- Любое! - с жаром откликнулся Сантьяго. - Хотите, - он понизил голос, - я нокаутирую этого оливкового амбала?
Дана наморщила носик.
- Неужели я похожа на девушку, которой могут приходить в голову такие странные желания? Я хочу, чтобы вы представили меня королю Аравийскому.
Мондрагон задумчиво посмотрел на нее.
- А ведь я мог бы догадаться, к чему вы клоните, - сказал он. - Что ж, обещания следует выполнять. Имейте в виду - я делаю это без всякого воодушевления…
Дана грациозно соскользнула с высокого табурета.
- Не будьте таким скучным, Сантьяго. Через двадцать минут мне предстоит вернуться к своему боссу. Неужели я должна упустить шанс познакомиться с настоящим королем только из-за того, что вас обуяла беспричинная ревность?
- Я же сказал - пойдемте, - раздраженно повторил Мондрагон. Он взял Дану под руку, чувствуя, как под тонким облегающим шелком бьется ее маленькое сердце. - Не понимаю, право, о какой ревности вы говорите.
- Ваше Величество, господин консул, - торжественно произнес Сантьяго, когда они приблизились к столику, за которым беседовали Хасан ибн-Сауд и Морван де Тарди. - Позвольте вам представить Дану Янечкову, помощника Высокого представителя Совета Наций и самую очаровательную девушку на свете.
Дана сделала шаг вперед, и Мондрагон сразу же почувствовал себя человеком-невидимкой. Король повернул голову и начал медленно подниматься из-за стола.
- Очень рад познакомиться с вами, мисс Янечкова, - начал он и вдруг осекся. - А ведь мы, кажется, уже встречались…
- Ваше Величество с кем-то меня путает, - улыбнулась Дана. - Я не имела чести быть представленной вам раньше.
- В самом деле? В таком случае прошу меня извинить. - Ибн-Сауд улыбнулся мягкой загадочной улыбкой, которая так не вязалась с его мужественной внешностью. - Но консула Евросоюза вы, по крайней мере, знаете?
Де Тарди поймал руку Даны и быстро поднес к губам.
- Представьте себе, нет. Морван де Тарди к вашим услугам, мадемуазель. Я очарован вами, вы самое прелестное создание, которое когда-либо посещало небеса нашей планеты, не исключая и ангелов божьих.
“Старому хрычу она почему-то позволяет целовать свои ручки, - подумал Сантьяго. - А как похотливо он уставился на ее грудь! Тоже мне, дипломат…”
- Присаживайтесь, мисс Янечкова, - предложил король, сделав знак телохранителю. - Вы здесь одна или с господином Фробифишером ?
- Слава богу, одна, - засмеялась Дана, даже не посмотрев в сторону Мондрагона. Смех у нее был мелодичный и немного грудной. - Шеф, как обычно, занят миллионом дел одновременно, ему некогда расхаживать по барам. Вы знаете, что Большой Хэллоуин перенесен на тридцатое?
- Именно эту новость мы сейчас и обсуждаем, - кивнул ибн-Сауд. - Как я понимаю, для вашего шефа она тоже явилась неожиданностью ?
- Абсолютной. Честно говоря, он пришел в ярость. Потому-то я и сбежала сюда - не хотелось попасть под горячую руку.
Король Аравийский многозначительно взглянул на де Тарди.
- Этого следовало ожидать, - сказал он. - Они действуют очень быстро
Консул едва заметно наклонил голову.
- И переходят границы дозволенного. Для того чтобы принять такое решение в обход Совета, нужно обладать большой смелостью. Боюсь, наши друзья пошли ва-банк.
Сантьяго обошел столик и уселся на свое прежнее место. Раздражение и обида душили его, мешая сосредоточиться на малопонятных намеках, которыми обменивались ибн-Сауд и де Тарди. Дана, совершенно забыв о его существовании, мило улыбалась королю, потягивая свой кампари. Мондрагону показалось, что телохранитель ибн-Сауда смотрит на него с презрительной жалостью.
Он подтянул к себе стопку салфеток и принялся делать наброски: нахмурившийся де Тарди - анфас, откинувшийся на спинку стула король Аравийский - в профиль, монументальная фигура скрестившего на груди руки телохранителя… Рисовальщик из него был аховый, но Мондрагона это не особенно беспокоило Постепенно лица его собеседников приобретали гротескные черты, становились похожи на страшные маски. Мохнатые брови де Тарди под пером “Паркера” разрослись до размеров двух небольших кустов. Холеная бородка ибн-Сауда удлинилась и закрутилась кольцами, придав ему сходство со старым колдуном из сказок “Тысячи и одной ночи”. На короткой мускулистой шее громилы-телохранителя сидела маленькая круглая головка с поросячьими глазками.
- Почему вы игнорируете меня, Сантьяго? - неожиданно спросила Дана. - Я требую, чтобы вы нарисовали мой портрет. У вас очень оригинальная манера рисунка.
Взгляды короля и консула скрестились на Мондрагоне. Он покраснел и быстро сгреб исчерканные салфетки в большую неряшливую кучу.
- Не привлекайте ко мне ненужного внимания, - огрызнулся он. - Занимайтесь лучше своими делами.
Ибн-Сауд изумленно посмотрел на него. Де Тарди осуждающе покачал головой.
- Ай-ай-ай, дорогой племянник, где это вас так обучали разговаривать с женщинами?
Его снисходительный тон окончательно взбесил Сантьяго. Он рывком поднялся со стула и угрожающе навис над консулом Евросоюза.
- А вас, дядюшка, я попрошу ответить мне на один вопрос личного характера и предлагаю сделать это наедине…
Де Тарди удивленно изогнул седую бровь.
- Дамы и господа, меня, кажется, вызывают на дуэль. Молодой человек, вы уверены, что не ошиблись адресом? Мне скоро семьдесят пять лет…
- Хватит паясничать, старая перечница! - не сдержавшись, крикнул Мондрагон. - Извольте следовать за мной, иначе я могу задать этот вопрос публично!
Хасан ибн-Сауд слегка кивнул телохранителю, и тот мгновенно оказался за спиной Сантьяго, крепко схватив его сзади за локти. Поняв, что сопротивление не принесет никакого результата, Мондрагон повернулся к королю и проговорил дрожащим от бешенства голосом:
- Ваше Величество, прошу вас не вмешиваться. Это личное и к тому же родственное дело, касающееся только меня и господина консула.
Де Тарди поднялся из-за стола и подошел к обездвиженному Мондрагону.
- Прикажите отпустить его, Ваше Величество. Возможно, я не совсем правильно интерпретировал намерения своего племянника. В любом случае нам следует обсудить эту маленькую проблему наедине. Прошу меня извинить, это не займет много времени.
Каменные пальцы, сдавливавшие локтевые нервные узлы Сантьяго, ослабили свою хватку. Мондрагон, избегая смотреть на Дану, повернулся и быстро пошел к выходу.
Де Тарди нагнал его у лестницы, ведущей на верхнюю палубу.
- Полагаю, вы объясните, в чем дело, - холодно сказал он. - Версию о том, что ваше безобразное поведение является следствием алкогольного опьянения, я пока не рассматриваю. Увы, если выяснится, что дело только в выпитой вами водке, вы окончательно упадете в моих глазах. Итак, я жду объяснений.
Сантьяго обернулся и смерил консула презрительным взглядом. Гнев, душивший его в присутствии Янечковой, уступил место какому-то иному чувству, для которого он пока не мог подобрать названия.
- Нет, дорогой дядюшка, это я хочу получить объяснения. Пару часов назад вы посвятили меня в секретную предысторию проекта “Толлан”. Черт, конечно, я должен был задать этот вопрос с самого начала. А откуда вы сами о ней узнали? Весь этот заговор, который плели вокруг Мохова, все эти мерзкие подробности? Ну-ка, попробуйте придумать что-нибудь интересное. Ужасно хочется увидеть, как вы станете выкручиваться.
- Браво, - негромко произнес де Тарди. - Я полагал, что вы так и не зададите мне этого вопроса. Ну, разумеется, я знал все детали этой операции, потому что сам принимал непосредственное участие в ее подготовке. Помните, я говорил вам, что предложение продолжить работу в Ливерморе сделал Мохову его коллега по Массачусетскому технологическому институту, человек, которому он безусловно доверял и считал своим другом?
- Вы, - сказал Мондрагон.
Де Тарди усмехнулся в жесткие седые усы.
- Я включился в игру сразу после того, как Эйб Коэн сделал доклад о “танцах Мохова” на закрытом заседании одной не слишком известной организации. Мне пришлось заниматься этим делом много лет, и не будет сильным преувеличением сказать, что я завершил то, что начал когда-то бедный Владимир.
- Подождите. - Сантьяго потер виски ладонями, но лучше соображать от этого не стал. - Значит, вы своими руками сплели вокруг вашего друга кошмарный заговор, а теперь говорите, что вам его жаль? Слушайте, дядя, мне плевать сейчас, в чем там состояло его охренительное открытие и как масса влияет на пространственно-временной континуум или что вы там силились мне объяснить. Я хочу понять кое-что другое. Почему вы так поступили с этим русским?
Консул снисходительно покачал головой.
- Сантьяго, Сантьяго… Поймите же одну простую вещь - судьба Владимира была предопределена. Мое личное отношение к нему не играло тут никакой роли. Более того, я уверен, что если бы он продолжил работу над марсианским проектом в России, его жизнь оказалась бы еще тяжелее и, возможно, еще короче. Тысячи его соотечественников, пусть не гениальных, но талантливых, навсегда погибли для науки только из-за того, что не смогли пробиться со своими талантами на Запад. Вылавливать среди осколков умирающей культуры тех, кто мог принести реальную пользу динамично развивающейся цивилизации, было поручено администраторам вроде Эйба Коэна. А наша задача состояла в том, чтобы не пустить этот процесс на самотек.
- Наша задача, - повторил Сантьяго. - Изящные недомолвки, тонкие намеки… Неужели нельзя хотя бы раз выразиться откровенно?
Тонкие губы де Тарди скривились в презрительной усмешке.
- Чего вы, собственно говоря, хотите? Названия организации? Оно ничего вам не скажет. Вот несколько на выбор: Клуб Напольных Часов, Комитет Гримальди, Круг Авалона, Комиссия по Технологическому Надзору… Ну что, много вам стало ясно?
- Теория заговора, - сказал Мондрагон. - Старо как мир, дядя. Когда человечество перестало верить в бога, на смену ему пришел Глобальный Заговор, Тайное Всемирное Правительство и тому подобная чушь. Не надо пудрить мне мозги, я не такой дремучий, каким кажусь на первый взгляд.
- Дорогой племянник, попробуйте посмотреть на вещи с другой точки зрения. Допустим, всемирный заговор действительно полная чушь. Но не будете же вы отрицать, что за последние несколько веков человечество превратилось в слишком сложную систему, чтобы обходиться без координирующего центра? Ведь нельзя же, право слово, считать, что миллионы ограниченных, туповатых, озабоченных исключительно плотскими интересами людишек способны выстраивать здание цивилизации сами по себе, без некоего направляющего импульса? Или вы всерьез полагаете, что так называемые демократии, обеспечивающие власть посредственности, способны совладать с могучим потоком исторического предопределения?
- Ну да, - подхватил Сантьяго. - Куда уж нам, убогим.
- Вот именно. Куда уж вам, убогим. - Де Тарди окончательно посерьезнел. - Стоит хоть немного ослабить контроль, как из всех щелей, словно сорняки на поле, начинают вылезать всякие чудовища. Почему вы с таким упорством все время пытаетесь свалиться в пропасть, а, племянничек?
- Знаете что, - сказал Мондрагон. - Вы, конечно, старый человек да к тому же лицо, защищенное дипломатическим иммунитетом, но, честное слово, мне очень хочется дать вам по морде. Терпеть не могу, когда кто-то начинает изображать из себя учителя человечества. Или спасителя человечества. Учитывая ту задницу, в которой это человечество оказалось…
Глаза консула гневно сверкнули.
- А вы сами, Сантьяго? Вы-то разве не претендуете на роль вселенского гуру? Пятьдесят миллионов человек верят вашим словам. И что вы им говорите? То, что велят ваши хозяева?
- Заткнитесь, - с расстановкой произнес Мондрагон. - Иначе я вам сейчас точно врежу…

Предыдущая страница 18 Следующая страница


19 Кирилл Бенедиктов

- Не врежете, друг мой. Вы - человек слова, а не дела. Сказать можете все, что угодно, а ударить другого, особенно такого старика, как я, не посмеете. Да и за что, собственно? За правду?
Сантьяго с некоторым усилием разжал кулак.
- По крайней мере, я не предавал своих друзей. Да, черт возьми, я продаю свое перо. Каждый писатель в какой-то мере проститутка, как известно со времен Древнего Рима. Но продавать перо и продавать друзей - разные вещи…
Он оттолкнул де Тарди плечом и сделал два шага в направлении бара.
- И вы не хотите узнать, зачем я это сделал? - негромко спросил консул.
- Вы уже все мне объяснили, - ответил Мондрагон, не оборачиваясь.
- Вы исполняли волю вашего Клуба, Комитета, Синедриона или как там он называется…
- Я имел в виду нечто иное. Вы не хотите узнать, зачем я рассказал об этом вам?
- Возможно, у вас был приступ старческого слабоумия. Знаете, пожилые маньяки тоже любят рассказывать о том, как они приканчивали свои жертвы.
Сухой смешок за спиной заставил Сантьяго остановиться. Ему показалось, что де Тарди взвел курок старинного дуэльного пистолета.
- Все-таки я ошибся в вас, - сказал консул. - Вы не тот человек, который способен разобраться в ситуации.
Мондрагон обернулся. Де Тарди стоял на первой ступеньке лестницы, ведущей в салон первой палубы.
- Мой друг Мохов мог стать спасителем человечества. Не его вина, что он не успел довести свое дело до конца и лавры победителей достались другим. Без его открытия нашу цивилизацию постигла бы по-настоящему страшная судьба.
- Я же говорил, что вы начнете оправдываться, - усмехнулся Сантьяго. - Замаскировать предательство рассуждениями о всеобщем благе - прекрасный способ успокоить совесть.
- Беда в том, - продолжал, не слушая его, консул, - что все наши усилия могут оказаться бессмысленными. И открытие Мохова, и то, что вы называете моим предательством, и длительная кропотливая работа многих людей, пытающихся спасти человечество от самое себя, - все это может пойти прахом.. Вам это, впрочем, безразлично, так что возвращайтесь в бар и продолжайте накачиваться алкоголем
Мондрагон подумал о Дане, кокетничающей с ибн-Саудом. Ему захотелось ворваться в бар, схватить короля Аравийского за отворот его роскошного мундира и как следует потрясти. Но он уже достаточно протрезвел, чтобы представить, что сделает с ним смуглый телохранитель при малейшей попытке причинить вред монарху
- Я даю вам три минуты, - сказал он де Тарди - Постарайтесь объяснить мне все, на что вы так загадочно намекали, и тогда я, возможно, возьму свои слова обратно.
- Хотите откровенно? - Консул поднялся еще на одну ступеньку - Мне наплевать, что вы сделаете со своими словами. Я не стану ничего вам объяснять. Вы не оправдали моих надежд. От автора эссе про Авеля и Каина можно было ожидать большего.
- Чего, черт возьми? - взорвался Сантьяго. - Чего вы, мать вашу, от меня добиваетесь?
- Ничего, - холодно улыбнулся де Тарди. - Уже ничего. Успокойтесь и продолжайте пить.
- Ну уж нет! - Мондрагон схватил консула за рукав. - Хватит делать из меня идиота! Я требую объяснений, и немедленно!
- А как же прекрасная сеньорита Янечкова? - насмешливо спросил консул. - Неужели вы способны отказаться от ее общества лишь для того, чтобы послушать выжившего из ума маньяка?
Сантьяго проглотил готовое сорваться с уст грязное испанское ругательство.
- Представьте себе, - ровным голосом ответил он, отпуская рукав. - И вы весьма меня обяжете, если не будете больше вспоминать об этой сеньорите. Лучше расскажите мне про вашу таинственную организацию и про то, почему вся жутко секретная деятельность по спасению человечества пошла псу под хвост.
Де Тарди посмотрел на него сверху вниз.
- Еще не пошла. Но это может случиться прямо на наших глазах Через двадцать пять часов. Во всяком случае, у вас будет время, чтобы как следует надраться.

7. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

Борт лайнера “Гром Господень”, где-то над Тихим океаном,
ночь с 28 на 29 октября 2053 г.
Дану била дрожь.
Дрожь возникала где-то глубоко-глубоко, в жаркой темноте, пронизанной пульсацией сердца и опутанной тутой сетью наполненных кровью артерий. Где-то в недрах Даниного чрева, никогда не вынашивавшего ребенка.
Дрожь поднималась по тонким волоконцам нервов и подчиняла себе все тело, превращая его в подобие разладившейся заводной куклы. Дана чувствовала, как трясется ее нижняя губа Как дергается веко левого глаза. Как вибрируют, словно от прикосновений ультразвукового массажера, мускулы ног. Сидя на корточках у стены медблока, она изо всех сил пыталась остановить эту разрушительную, сводящую с ума вибрацию и раз за разом терпела поражение Немного легче стало только после того, как она вцепилась зубами в мякоть ладони. Но крепкие зубы оставили на нежной коже такие уродливые синие вмятины, что Дана, увидев их в краткий миг просветления, поспешила спрятать пострадавшую руку себе под мышку.
Сжимая челюсти - до хруста, до онемения лицевых мышц, - Дана боролась с невыносимым желанием закричать. Даже не закричать - завыть, застонать, затопить все вокруг рвущимся наружу безысходным воплем. Казалось, так будет легче Как будто постигшее ее несчастье может испугаться и отступить перед отчаянным криком.
Беда пришла. Еще два дня назад Дана могла позволить себе надеяться, что предупреждение доктора Голдблюма относится к далекому будущему. Еще вчера она прикидывала свои шансы на избавление от регулярных ревитализаций в том случае, если окажется, что увлечение Роберта сучкой Мэллоун - это всерьез и надолго. Конечно, угроза от подобных размышлений меньше не становилась. Но разум ее изворачивался подобно припертому к стенке жулику - искал любые лазейки, чтобы только не признаваться самому себе в непоправимости происходящего. “Так, наверное, чувствуют себя неизлечимо больные, - думала Дана. - Выдумывают разные фантастические сценарии своего выздоровления, надеются то на встречу с врачом-чудотворцем, то на новейшие лекарства, то на ошибку в диагнозе… Потому что их устраивает все, кроме правды”.
Вот она, правда. Крошечные коричневатые пятна на внутренней стороне запястий. Похожи на родинки, но только на первый взгляд. Ничего страшного, если не знать, что именно с пигментных пятен на руках в девяноста процентах случаев начинается синдром ураганного старения.
Она заметила их, готовясь к встрече с ибн-Саудом. Дана сняла с полочки аметистовый флакончик с “L'Aventure” и нанесла капельку духов на правое запястье. Потерла руки друг о друга, чтобы запах впитался в кожу, стал тонким и неуловимым. И замерла, не в силах оторвать взгляда от двух темных точек, похожих на след от укуса змеи.
Всего два пятнышка на правой руке. И два - на левой. Через несколько дней их будут целые россыпи. Маленькие, почти незаметные предвестники будущего разрушения…
Еще час назад она могла позволить себе роскошь не думать о тех проблемах, которые принесет завтрашний день. Слишком много забот было связано с днем сегодняшним. Сообщение о том, что Большой Хэллоуин перенесен на тридцатое октября, встряхнуло Фробифишера подобно чашке крепкого кофе. Он беспрерывно связывался с кем-то по сети, приказывал Дане найти ему то Икса, то Игрека, то Зета, причем неизменно оказывалось, что Икс только что улетел охотиться на гризли, Игрек отключил все свои личные каналы связи, а Зет сидит на чрезвычайно важном заседании и отвлекать его, конечно же, нельзя. Три часа такой гонки измотали даже привыкшую к авралам Дану. Когда Роберт неожиданно выгнал ее за порог, вероятно, для того, чтобы она не мешала какому-то конфиденциальному разговору, Дана почувствовала себя почти счастливой. И действительно, дальше все сложилось необычайно удачно - она встретила смешного размазню Сантьяго, немного пококетничала с ним, и этого оказалось достаточно, чтобы писатель познакомил Дану с самим Ха-саном ибн-Саудом. Все было поистине великолепно - до тех пор, пока она не вернулась в комнату, чтобы привести себя в порядок перед вторым свиданием с королем Аравийским и не увидела эти проклятые пигментные пятна…
- Где ты была? - спросил Роберт, когда она вернулась в кабинет.
- В баре, - честно ответила Дана. - С Мондрагоном и королем Аравийским.
О том, что Сантьяго исчез куда-то вместе с консулом Евросоюза, оставив ее наедине с ибн-Саудом, она предпочла не упоминать. Она лелеяла тайную надежду выпросить у Роберта еще немного свободного времени. Перед королем пришлось извиниться: “Прошу меня простить, Ваше Величество, босс отпустил меня всего лишь на полчаса, я попробую уговорить его продлить мой уик-энд, но обещать, к сожалению, ничего не могу…” Король - настоящий джентльмен, многим англосаксам неплохо бы у него поучиться - понимающе улыбнулся. “Мадемуазель Дана, - сказал он на безупречном французском (до этого беседа шла на столь же безупречном английском), - я где-то читал, что пожилые белые мужчины склонны к беспощадной эксплуатации прекрасных юных девушек, и теперь убеждаюсь в том, что это чистая правда. Искренне желаю вам удачи - надеюсь, вас все же отпустят. Правда, сам я вряд ли задержусь здесь надолго…”
Это могло быть случайной оговоркой, но Дана предпочла расслышать за словами короля нечто большее. “Quele dommage, Sir, il etait tellment mteressant de parler avec vous…”1 (Какая жалость, Ваше Величество, разговаривать с вами так интересно! (фр.) Французский превратил пошловатую фразу в изящный полунамек, и Дана мысленно поблагодарила Фробифишера, заставившего ее выучить этот язык. Король отвел взгляд.
“О, с вами тоже, мадемуазель Дана. Тем более что вы так и не признались мне, где мы с вами встречались. Что ж, если у вас будет еще немного свободного времени, вы всегда сможете отыскать меня в моих апартаментах. На верхней палубе, в центральном отсеке. Охрана пропустит вас”.
Ну вот, подумала Дана, ты напросилась. Что-то в голосе ибн-Сауда насторожило ее. Она метнула на короля быстрый взгляд, но его смуглое лицо оставалось таким же непроницаемым, как прежде.
“Благодарю вас, Ваше Величество, - Дана наклонила голову. - Вы очень любезны, хотя для меня по-прежнему остается загадкой, где мы могли встречаться раньше. Однако наша следующая встреча всецело в руках моего босса…”
- Надеюсь, ты хорошо провела время, - холодно сказал Роберт. Непонятно, рассердило его упоминание об ибн-Сауде или осталось незамеченным? Дана пожала плечами.
- Оно пролетело слишком быстро. У тебя есть для меня поручения?
Фробифишер подозрительно посмотрел на нее. За годы, проведенные у него на службе, Дана успела научиться правильно задавать вопросы. Если бы она спросила, можно ли ей отлучиться еще на час, отказ последовал бы с вероятностью в девяносто девять процентов. При этом не имело значения, нужна она боссу в действительности или нет. Просто инициатива в любом случае должна была исходить от него.
Еще секунду она надеялась, что он скажет “нет” - по той же причине. Но Фробифишер буркнул: “Есть” - и отвернулся. При этом у него дернулся уголок рта, из чего Дана заключила, что босс нервничает. Поскольку это случалось с ним нечасто, она решила, что имеет смысл не злить его лишними расспросами.
- Найди Карпентера, - глухо проговорил Роберт, глядя в сторону. - Передай ему, что мероприятие переносится на тридцатое. Пусть сам решит, предупреждать кого-нибудь из журналистов или нет. В конце концов, это его работа, а не моя. У меня уже голова раскалывается от проблем, которые свалились на нас с этими изменениями.
- Поняла, - сказала Дана, стараясь не показать охватившей ее тревоги. Встреча с Филом абсолютно не входила в ее планы. Когда стало известно, что Карпентер будет все время находиться на нижней палубе со своими подопечными из WBC, она испытала нечто похожее на облегчение. Конечно, рано или поздно встречи все равно было не избежать, но она радовалась даже временной отсрочке. Последний разговор с пиарменом босса, неожиданно оказавшимся участником какого-то таинственного заговора, стоил ей слишком дорого. - Что-нибудь еще?
- Нет, - наконец-то произнес заветное слово Фробифишер. - Потом можешь быть свободна, но связь не отключай ни при каких обстоятельствах.
Отлично, подумала Дана, вот это меня вполне устраивает. Но радости своей тоже не выдала, напротив, изобразила озабоченность и спросила:
- Ты будешь ложиться?
Еще три дня назад вопрос прозвучал бы по-иному. Но Рубикон перейден, знакомство с новой воспитанницей босса состоялось, и Дана уже не могла предъявлять прежних прав на свою половину постели. Если Фробифишер и оценил ее такт, то никак это не продемонстрировал. Помотал своей седой гривой - мол, не до сна сегодня. Что ж, тем лучше.
- И вот еще что… - сказал он ей в спину. - Завтра сообщишь мне, какое решение принял Фил.
- Хорошо, босс, - откликнулась Дана и, не дожидаясь, пока Роберт решит дать ей еще какое-нибудь поручение, выскочила за дверь. Святые небеса, подумала она, что же я теперь - должна висеть над душой у этого мерзавца все то время, пока он будет соображать, что делать? Нет уж, дудки. Сообщить я ему, разумеется, сообщу, но и только. Меня, в конце концов, пригласила гости сам король Аравийский…
Она быстро проскользнула в свою комнату, закрыла дверь на защелку, сбросила пиджак и юбку прямо на пол перед зеркалом и принялась приводить себя в порядок. Сменила трусики, влезла в обтягивающее, как вторая кожа, черное платье от Аль-гари, поправила прическу, провела по губам мерцающей в темноте помадой и, оглядев себя в зеркале, осталась почти довольна. Требовалось нанести завершающий штрих - капнуть призывными духами “L1 Aventure” на запястья и за мочками ушей.
Вот тут-то она их и увидела - эти маленькие, почти незаметные для непосвященного глаза коричневатые пигментные пятна.
Несколько секунд она пыталась убедить себя в том, что пятна - плод оптического обмана, прилипшие к рукам крошки табака, которые она могла подцепить на столике в баре, следы какой-то косметики… Секунды прошли, все ее смехотворные версии рассыпались карточным домиком. Дана почувствовала, как внутри стремительно разрастается тяжелая ледяная глыба с острыми колючими углами. “Только без паники, - сказала она себе, - это запросто может оказаться не тем, о чем ты подумала. Никакой не пигмент, банальная аллергия выскочила… Сейчас вот проверюсь на медсканере, и все сразу станет ясно…”
Медсканер стоял в апартаментах Роберта. Собственно говоря, ее комната считалась частью тех же апартаментов, но, чтобы добраться до медицинского блока, ей следовало снова пройти через кабинет. “Аллергия, - повторяла Дана как заклинание, - просто аллергия, ничего больше…”
Фробифишер сидел в кресле перед расставленной на низком столике аппаратурой. Голову его скрывал огромный белый, как яйцо, коммуникационный шлем. Дану он, скорее всего, не видел, а если и видел, то мельком, на периферии одного из вспомогательных экранов, и не проявил к ней особого внимания.
Она на цыпочках прошла мимо босса, стараясь не выдать своего присутствия даже слабым дуновением ветерка. Судьбу не стоит испытывать лишний раз - вдруг Роберту все-таки захочется выяснить, почему секретарь, которого он послал на нижнюю палубу с ответственным поручением, вместо этого крадется в его медблок.
Нет, обошлось. Дана бесшумно закрыла за собой дверь и обессиленно опустилась на удобную кушетку из мягкой пено-массы. Тут же зажегся зеленоватый дисплей медсканера, похожий на глаз доброго циклопа. Когда она ввела в систему кодовое слово и свой ай-ди номер, циклоп весело подмигнул.
“Добрый вечер, миссис Янечкова, Как дела? Не слишком полезно для здоровья не спать по ночам! Хотите провести полное обследование?”
Она не поддержала диалог, просто нажала иконку, обозначающую отрицание. Циклоп сочувственно прищурился.
“Беспокоит что-то конкретное? Нет проблем, миссис Янечкова, сейчас мы все проверим…”
На экране появилось тщательно прорисованное изображение женского тела. Дана подвела курсор к правому предплечью, увеличила масштаб. Выбрала опцию “skm”, чтобы автомат не отвлекался на прослушивание пульса и прочие мелочи. Стараясь не обращать внимания на то, как дрожат пальцы, расстегнула эластичные зажимы на подлокотниках кушетки и всунула в них руки. Сканер тихонько загудел, в нижнем углу экрана побежали маловразумительные ряды цифр.
“Пусть это будет аллергия, - закусив губу, думала Дана. - Ничего мне больше не надо, только пусть это будет аллергия…” Мягкие браслеты раскрылись со слабым щелчком, гудение прекратилось, цифры на зеленом поле дисплея замерли, словно отсчитав все оставшиеся ей биения сердца.
“Могу вас успокоить, миссис Янечкова, - доверительно обратился к ней циклоп. - Никаких серьезных проблем с вашей кожей на указанных частях тела я не обнаружил. Небольшие пигментные пятна, возможно, являющиеся следствием незначительных нарушений в системе обмена веществ. Некоторое увядание вашей кожи в обозначенных красными точками местах легко поддается лечению поливитаминными кремами на основе миндального масла и экстракта из семян туи. Я могу начать курс лечения прямо сейчас”.
Не отдавая себе отчета в том, что она делает, Дана подняла ставшие чужими и словно бы резиновыми руки и снова положила их на подлокотники. Вот и все, думала она, смутно ощущая, как к запястьям прижимаются какие-то вибрирующие пластины, вот и все, доигралась, девочка… Нарушения обмена веществ, увядание кожи… Глупый, безмозглый сканер! Синдром ураганного старения - вот что это такое. Самый первый, самый слабый звоночек…
Дана вскочила, с неожиданной силой вырываясь из мягких объятий медицинского аппарата. Треснули эластичные зажимы, возмущенно защелкали какие-то приборы, тревожно замигал глаз циклопа. “Миссис Янечкова, процедура не закончена, прошу восстановить соединение, процедура не закончена, процедура не закончена…” Она была уже у двери. В горле стоял плотный тяжелый ком, ребра сжимал стальной обруч, не пускавший воздух в легкие. Сознание тонуло в багровых волнах паники. “Нельзя кричать, - повторяла про себя Дана, вцепившись в ручку двери сведенными судорогой пальцами, - нельзя шуметь, мне ни в коем случае нельзя шуметь… - Она отчаянно боролась с рвущейся наружу слепой и безумной силой. Хотелось с размаху высадить дверь, наброситься на Фробифишера, сорвать с него дурацкий белый шлем и швырнуть им в висящее на стене кабинета псевдовенецианское зеркало… “Разрушение, - хохотал чей-то знакомый голос у нее в голове, - великое разрушение! Разрушаясь сама, не забудь разрушить все, что тебя окружает!”
Аппарат у нее за спиной вдруг запищал на высокой ноте, словно обиженный поросенок. Дана отпустила наконец дверную ручку и, развернувшись, с размаху врезала раскрытой ладонью по сенсорам панели управления. Визг оборвался, экран мигнул и погас. Янечкова прислонилась к обшитой теплым пластиком стене медблока и попыталась восстановить дыхание Стальной обруч понемногу ослабевал, она со свистом втягивала в себя воздух, но вместе с первым же вдохом откуда-то накатила страшная слабость, и Дана почувствовала, что ноги больше не держат ее. Она медленно опустилась на корточки, упираясь в стену позвоночником, лопатками, затылком, ощущая себя пустой оболочкой, проколотой надувной игрушкой, обваливающимся внутрь себя домом. Ярость исчезла, сменившись отчаянием и ужасом. Дана обхватила руками колени и принялась тихонько раскачиваться из стороны в сторону, стараясь не потерять контакта со стеной.
Нет выхода, думала Дана, сдерживаясь, чтобы не закричать в полный голос, из ловушки нет выхода… Это случилось, это началось, а начавшись, это уже не остановится… “Поцелуй Снежной королевы” еще мог бы помочь, да и то при условии, что она ляжет на операцию немедленно. Случись это дома, она, возможно, восприняла бы удар не так болезненно. Но здесь, в одиннадцати километрах над океаном, в тысячах миль от ближайшей клиники, где могли бы хоть ненадолго отвести нависшую над ней беду, у нее не оставалось никакой надежды. До возвращения в цивилизованный мир - целых три дня, целых семьдесят дна часа, и один бог знает, какие еще страшные перемены могут произойти с ее великолепным юным телом за это невыносимо долгое время. Но даже если случится чудо и через три дня еще не станет окончательно поздно, то где взять деньги для оплаты такой операции? Страховки абсолютно недостаточно, предупредил ее старый доктор Голдблюм, а ведь страховка у нее отнюдь не маленькая. Фробифишер не даст ни гроша сверх выходного пособия - в этом Дана убедилась, понаблюдав за тем, как он вел себя после достопамятного скандала в Бангорском поместье. Ни малейшего намека на то, что между ними долгие годы существовали близкие - и порой весьма неформальные - отношения. Холодное вежливое равнодушие, не более. На приеме, разумеется, он изображал заботливого папочку - нежно обнимал Дану за талию, ревниво хмурился, когда кто-нибудь из гостей уделял ей слишком много внимания, даже шептал на ухо разные глупости. Но шоу закончилось вместе с приемом, точнее, в тот момент, когда она попросила у Роберта разрешения удалиться. Наутро он даже не поинтересовался, зачем ей понадобилось играть в Золушку, так скоропалительно бежав с бала. Нет, сказала себе Дана, для Роберта я уже пройденный этап, и денег мне от него не дождаться. Тогда остается только Фил, мерзкий, ненавистный Фил и его загадочные хозяева. У этих деньги наверняка водятся; вот только шансы получить от них чек на предъявителя или пулю в голову примерно одинаковы. К тому же совершенно непонятно, чего они от меня добиваются; может статься, после того, как я вставлю их дурацкий рубин в контроллер компьютера, деньги перестанут волновать всех, кто будет находиться в тот момент на базе “Асгард”… И все-таки это мой единственный шанс. Господи, господи, не дай мне умереть старухой! Я готова на все, только бы остановить разрушение…
Дана с ненавистью посмотрела на платиновый браслет с рубинами, охватывающий ее левое запястье. Вот твоя цена, сказала она себе, вот цена твоей свободы и независимости. Тебя купили, как последнюю шлюху, тебя наняли для непонятного и наверняка связанного с огромным риском задания, а ты даже не уверена, заплатят тебе или нет.
Ненависть неожиданно помогла ей. Не успокоиться, нет, но собраться с мыслями. Она обладала такой способностью - трезво оценивать ситуацию в любом состоянии, несмотря на безжалостные удары судьбы. Если бы не этот талант, Дане едва ли удалось бы преодолеть все препятствия на скользком и трудном пути к вершинам Прекрасного Нового Мира. Красивых голодных девочек всегда было слишком много. А наверх пробились считаные единицы.
Удивительным образом Дана никогда не задумывалась над тем, что помогало ей добиваться успеха там, где других ждала горечь поражения. Все эти годы она просто жила, механически карабкаясь все выше и выше, обдирая в кровь пальцы и ломая ногти, каждый день выигрывая очередную схватку с окружающим ее миром. И только теперь, очутившись на краю пропасти, она наконец обернулась назад… Нет, не так. Словно бы чья-то сильная безжалостная рука схватила ее за волосы и развернула лицом к бездне, из которой она когда-то сумела выбраться и в которую неизбежно должна была упасть снова.
Ненависть, подумала Дана удивленно, вот что, оказывается, давало мне силы. Я всегда побеждала, потому что ненавидела. С самого начала, с трущоб Братиславы, с унижений, пережитых в веселом и надменном Будапеште, когда каждая сволочь за паршивые пятьдесят евро могла целую ночь делать со мной все, что угодно. Это ненависть вытащила меня наверх - не красота, не умение манипулировать мужчинами, даже не удача. Только ненависть. Чем больше я ненавидела весь этот богатый и счастливый мир, тем покорней он расстилался у моих ног. Дура, наивная дура! Я хотела победить в борьбе без правил… Нельзя ненавидеть бесконечно, ни у кого не хватит на это сил. Мир потихоньку приучил меня любить его, и как только ему это удалось, я проиграла. Все, что произошло со мной, очень логично. Я расслабилась. Я потеряла хватку - ту, которая когда-то помогла мне уничтожить убийцу своего отца. Я забыла, что такое настоящее самообладание, а ведь раньше оно помогало мне выпутаться из ловушек посерьезней, чем эта. Я превратилась в слабую, испуганную девочку. Роскошная жизнь наверху развратила меня, сделала беспомощной и уязвимой. Но будь я проклята, если позволю миру довести свою подлую игру до конца!
Я могу ненавидеть, сказала себе Дана. Пусть мое дело дрянь, пусть эти сволочные пятна не оставляют мне никакой надежды, но я еще могу ненавидеть. А раз могу - значит, буду.
Она осторожно дотронулась кончиком пальца до холодной чешуйки браслета. Змея, подумала она с отвращением, серая скользкая рептилия с ядовитым рубиновым зубом. Каким ядом тебя начинили?
Камень, который вставил в браслет Карпентер, ничем не отличался от обыкновенных рубинов. Миниатюрный заряд мощной взрывчатки? Зачем же тогда обязательно подключать его к контроллеру? Нет, глупости. Скорее, кристалл с записанной на нем программой-вирусом. Да, это возможно. Правда, и в этом случае непонятно, для чего нужно вставлять камень в процессор компьютера - на взгляд Даны, достаточно было бы запустить программу в локальную сеть “Асгарда”. Ничего более вразумительного, однако, ей в голову не приходило. Что ж, вирус так вирус. Куда важнее найти ответ на вопрос, удастся ли ей вообще осуществить то, чего хочет от нее Карпентер. Сам Фил с упорством фанатика твердил, что она избрана для этого дела богом. Верил ли он в свои слова? Сложно сказать. Во всяком случае, изо всех сил пытался убедить в этом Янечкову.
Краешком сознания Дана отметила, что размышления о браслете почти привели ее в чувство. Сердце билось ровнее и реже, и даже неподвластная ее воле дрожь слабела, превращаясь в затихающий отголосок. Еще немного, и она исчезнет совсем. Вот тогда и придет время выбираться из темного закутка, ставшего невольным свидетелем ее слез и ее позора. Тогда, но не раньше.
Подойдем к делу с другой стороны, подумала Дана. Фил и те, кто за ним стоит, хотят, чтобы рубин попал на базу “Асгард” - и не просто попал, а был подключен к главному компьютеру, управляющему Хрустальным Кольцом. Что бы я сделала на их месте? Уж наверное, придумала бы что-нибудь поумнее, чем поручить выполнение такой сложной технической задачи женщине, которая разбирается в компьютерах куда хуже, чем в делопроизводстве.
Темнота и тишина медблока больше не давили на нее. В темноте всегда хорошо думается. Никто не знает, что она здесь, никто не помешает ей обдумать все до конца. Ну-ка, ну-ка, Дана, подумай еще, ты уже почти докопалась до истины, оказывается, нервная встряска здорово прочищает мозги.
Если Фил и его хозяева сделали ставку на нее, это может означать только одно - у них просто не оставалось другого выхода. Ее задача изначально была наверняка поручена Карпентеру, но потом Роберт неожиданно передумал и решил оставить своего пиармена на базе “Бакырлы”. Следовательно, весь спектр возможностей заговорщиков сузился до одного-единственного варианта: использовать в качестве диверсанта ее, Дану Янечкову. Хорошо это или плохо? Для самой Даны, разумеется, плохо; но не лучше и для Карпентера. Если она завалит задание, отвечать все равно придется ему. Ничего не зная о таинственной организации, на которую работал Фил, Дана тем не менее почти не сомневалась в том, что за проколы там спрашивают строго.
Эта мысль окончательно привела ее в чувство. Она сделала несколько дыхательных упражнений по методике школы Си-гурда и, ухватившись за угол стола, поднялась на ноги. Бог знает, сколько времени она просидела скрючившись в своем темном углу. Мышцы, во всяком случае, успели затечь основательно. Пришлось бесшумно потанцевать, перенося вес тела с пятки на носок, - со стороны, наверное, это смотрелось очень смешно. Но никто не смотрел на нее со стороны, никто не знал, что произошло с ней за последние полчаса, и Дане стало чуть легче от мысли, что никто и никогда этого не узнает…
…Если верхняя палуба “Грома Господня” была местом чинным и тихим, залитым неярким светом голубоватых ламп и выложенным мягчайшими коврами, то салон на второй палубе представлял собой натуральный вертеп. Перегородки здесь, по-видимому, изначально не предусматривались конструкцией - во всяком случае, салон просматривался во всю свою гигантскую длину. В воздухе чувствовался какой-то странный запах; принюхавшись, Дана поняла, что это марихуана. Громко играла музыка - и не что-нибудь духовное, а самый отвязанный меска-линовый блафф. Посередине салона на обширном пространстве, свободном от кресел, танцевали мужчины и женщины в ярких разноцветных одеждах. В хвостовой части лайнера громоздилась пирамида красных, желтых и фиолетовых ящиков разнообразных размеров с маркировками CNN, CBS и WBC, обтянутая мелкоячеистой страховочной сетью. Вторая палуба была вотчиной журналистской братии - шумной, веселой, безо всякого почтения относящейся к покою важных персон, расположившихся у нее над головой. Впрочем, звуконепроницаемые перегородки между двумя ярусами огромного лайнера хранили этот покой надежнее любых запретов.
Осторожно обойдя танцующих, Дана направилась в голову салона. Музыка играла здесь потише, да и травкой пахло не так отчетливо. Кое-где пластиковые шторки, отделявшие кресла от прохода, оставались поднятыми на высоту человеческого роста. Она заглянула в одну такую кабинку - там сидел грузный лысый мужчина с бэджем компании “WesterNet”. В одной руке мужчина держал электронный блокнот, в другой - пустой стакан; отсутствующий взгляд сверлил дыру в спинке расположенного перед ним кресла.
- Прошу прощения, - сказала Дана. - Вы не знаете, где я могу найти Фила Карпентера?
Мужчина вздрогнул и выронил блокнот.
- Проклятие, - выдохнул он. - Вы меня напугали…
Он наклонился, чтобы поднять блокнот, задел плечом выдвижной столик и зашипел от боли. Дана наблюдала за его действиями с холодным любопытством естествоиспытателя.
- Последний раз я видел этого парня перед отлетом, - сообщил наконец лысый. - А вы вообще-то уверены, что он летит с нами?
Дана фыркнула и двинулась дальше по проходу. Через три или четыре ряда она неожиданно увидела Ивана. Иван, выглядевший в темно-синем комбинезоне техника значительно старше своих лет, оживленно жестикулируя, доказывал что-то двум молодым журналистам WBC. Те посмеивались, однако не без уважения.
- Привет, - сказала она, подходя. Журналисты немедленно уставились на нее, словно на леди Годиву, выехавшую на утреннюю прогулку. Чтобы позлить журналюг, Дана обняла Ивана за плечи и почувствовала, как мгновенно окаменели его мышцы. - Как дела?
- Здравствуйте, госпожа Янечкова. - Иван попытался повернуть голову, но ткнулся щекой в ее волосы и резко отшатнулся. - Все отлично, спасибо. Вот, объясняю тут ребятам, что программу настройки микрофонов можно прицепить к блоку проверки частоты, а они не соглашаются- Не привыкли они так делать, понимаете? Авремя это экономит здорово…
- Твой русский дружок хорошо соображает, крошка, - подмигнул один из журналюг. - Если он и под одеялом такой же изобретательный, тебе просто ужас как повезло.
Смысл его слов не сразу дошел до Ивана. Краем глаза Дана увидела, как медленно багровеет смешно оттопыренное ухо мальчика, и аккуратно нажала предплечьями ему на ключицы - спокойно, спокойно, я сама разберусь…
- Малыш, - сказала она журналюге, - самое большое мое везение - это то, что под моим одеялом никогда не будет тебя. А теперь прошу извинить, джентльмены, я украду у вас этого молодого человека.
Ивана она так и не отпустила - повела, обнимая и одновременно удерживая от неразумных поступков, через проход, туда, где за поднятой шторкой виднелись три свободных кресла. Мальчик бормотнул что-то себе под нос - наверное, выругался по-русски. Дана одобрительно усмехнулась - слов она не поняла, хотя русский когда-то знала неплохо.
- Расслабься, парень. - Она опустила шторку и указала Ивану на кресло. Тот неуверенно сел, опасливо поглядывая на Янечкову. Вот смеху-то, подумала Дана, а ведь он меня боится. - Эти козлы всюду одинаковы, мне приходится отбривать их тупые наезды по двадцать раз на дню. Правда, не бери в голову.
Иван молча кивнул. А он ничего, подумала Дана, скуластенький, белобрысый. Она вспомнила, как напряглись под ее рукой плечи Ивана, и едва заметно вздохнула. Эй, сказала она себе, ты что, дурочка, ему же еще шестнадцати не исполнилось. Ну и что, парировал насмешливый внутренний голос, Фробифишеру вот скоро семьдесят, и это не мешает ему развлекаться с пятнадцатилетней Тришей Мэллоун… Мысль о новой воспитаннице босса вернула Дану к реальности, и она приказала внутреннему голосу заткнуться.
- Сантьяго шлет тебе привет. - Дана улыбнулась мальчику. - Он надеется, что ты здесь не слишком скучаешь.
Лицо Ивана мгновенно посветлело.
- Да не скучаю я здесь, пусть господин Мондрагон не беспокоится. Тут интересно, техники всякой навалом, только успевай разбираться. Я чего с ребятами-то зацепился - у них компьютеры крутейшие, на таких работать - одно удовольствие, а они с ними толком даже и обращаться не умеют…
- Ну да, - усмехнулась Дана. - Ты же у нас компьютерный гений. Я читала в твоем досье - ты еще в России этим славился.
Иван пожал плечами.
- Да какой гений… Так, соображаю кое-что по мелочи. Знаете, госпожа Янечкова, что мне непонятно - здесь, ну, я имею в виду за границей, чего только не напридумано, а половина всех фишек просто так пропадает. Как будто придумывали одни люди, а пользуются совсем другие, глупые.
- Во-первых, - сказала Дана решительно, - забудь такое обращение - “госпожа Янечкова”. Я тебе такая же госпожа, как ты мне король Аравийский. Дана я, понял, русский мальчик Ваня, Дана! Во-вторых, как это ни печально, ты прав. Те, кто просто пользуется изобретениями, всегда глупее изобретателей. С другой стороны, зачем миру столько умников? Но ты все равно молодец. Ладно, я вот что хотела у тебя спросить: ты Фила Кар-пентера давно последний раз видел?
- Нет, полчаса назад примерно. Он заходил проверить, как у меня дела. Я ему уже сказал, а вам не успел… Спасибо вам большое, гос… Дана, вы так здорово придумали насчет того, чтобы мне техником сюда устроиться. И господин Карпентер тоже помог с документами и вообще…
- Так где он сейчас? - перебила его Дана. Иван растерянно поморгал.
- У себя, наверное. Я не видел, куда он потом пошел. Хотите, сбегаю по-быстрому?
- Ну, сбегай, - согласилась Янечкова. Продолжать поиски Фила самой ей совершенно не хотелось. - Только не встревай больше в споры о высоких технологиях, договорились?
- Хорошо, Дана! - Иван бодро вскочил с кресла. - Я мигом, Дана!
“А парню явно нравится звать меня по имени, - подумала Янечкова. - И еще он избегает смотреть мне прямо в глаза. Или я ничего не понимаю в маленьких мальчиках, или парнишка влюбился. В его возрасте это быстро. Тем более что духи “L'Aven-ture” безотказно действуют и на арабских монархов, и на русских крепостных…”
Она опустила шторку, откинулась на спинку кресла и позволила себе немного расслабиться Совсем чуть-чуть, пока не придет Карпентер. Скользкая сволочь, такая же мерзкая рептилия, как и серый чешуйчатый гад, свернувшийся вокруг ее запястья. Ну подожди, подумала Дана, я покажу тебе, кто из нас настоящая змея.
Ждать ей пришлось недолго. Сначала она услышала шаги - тяжелые, уверенные, сразу напомнившие ей о том, каким здоровым и сильным оказался прикидывавшийся рекламным мальчиком Карпентер, когда дело дошло до рукопашной схватки Шаги остановились напротив ее кресла, кто-то осторожно поскреб пальцем опущенную шторку Дана непроизвольно затаила дыхание.
Шторка с мягким шорохом скользнула вверх, и Фил заглянул к ней в кабинку. Такой же прилизанный и аккуратный, как всегда, - идеально выглаженный воротничок стальной, под цвет глаз, сорочки, элегантный песочный галстук, широкий ремень из воловьей кожи, свободные клубные брюки, дорогие мокасины. Дана, не торопясь, подтянула под себя ноги, освобождая ему проход. Карпентер протиснулся - почти грациозно, несмотря на то, что пространство между рядами кресел не оставляло свободы для маневра.
- Рад тебя видеть, - сказал он тоном, подразумевавшим, что Дана оторвала его от чрезвычайно важных и срочных дел. - Что у вас наверху?
- Роберт просил меня кое-что тебе передать. Кое-что конфиденциальное.
- Выйди, - не оборачиваясь, приказал Фил. Иван, топтавшийся у него за спиной, тотчас же сделал шаг назад. - И присмотри, чтобы рядом никто не околачивался.
- Большой Хэллоуин состоится на сутки раньше, - сообщила Дана. - Тридцатого октября Информация пока закрыта, но, если хочешь, можешь поделиться ею с кем-нибудь из журналистов. Утечка санкционирована боссом.
Карпентер посмотрел на нее странным взглядом. Дане показалось, что если он и удивлен, то не ее словами, а чем-то другим. Только вот чем?
- Забавно, - произнес наконец Фил. - И когда же об этом стало известно?
“Он знал, - подумала Янечкова. - Он узнал о переносе намного раньше. Не от своих ли настоящих хозяев? ”
- Спроси чего полегче. Мне сказали часа два назад, но я думаю, что иерархи приняли решение сразу после нашего отлета.
Карпентер мрачно кивнул.
- Что-нибудь еще?
Дана расшифровала эту фразу как “если тебе больше нечего мне сказать, проваливай обратно наверх, и поскорее”. Ну нет, дорогуша, подумала она, я тебе еще сюрприз припасла…
- Да, - напряженным голосом произнесла она. - Вот это Не торопясь, расстегнула замочек на запястье и хорошо рассчитанным движением швырнула браслет в собеседника. Серая змейка мелькнула в свете лампы и пропала в дернувшейся ладони Карпентера.
- Как прикажешь тебя понимать? - медленно спросил он, в упор разглядывая ее своими холодноватыми, невыразительными глазами. Янечкову передернуло, как от прикосновения лягушачьей лапки.
- А ты еще не догадался? Я отказываюсь.
Она продумала тактику разговора еще наверху, в темноте и тишине медблока. Зная Фила не один год, Дана предполагала, что он потребует объяснений, попробует разговорить ее, заставит выплеснуть все накопившиеся страхи и сомнения - иными словами, расписаться в собственной слабости. А когда это произойдет, выложит на стол два-три припрятанных в рукаве туза и быстро докажет ей, кто здесь хозяин положения Он наверняка предусмотрел такую возможность и тоже подготовился к ней заранее. Поэтому единственной верной тактикой было сломать его игру с самого начала.
Фил молча ждал продолжения Дана так же молча смотрела на него, демонстративно давая понять, что следующий ход - за ним. Поединок взглядов продолжался минуты полторы, потом Карпентер сдался.
- Нервишки не выдержали? - поинтересовался он. - Как-то не верится, извини. Неужели гуляш по-будапештски готовить легче?
Дана презрительно усмехнулась. Специально меня злит, подумала она. Пусть старается, пусть думает, что может вывести меня из равновесия После того, что я сегодня выдержала, это вряд ли кому-то удастся.
- Ну так ты соизволишь объяснить, в чем, собственно, дело? - не выдержал наконец Фил. - Или будешь корчить из себя непорочную деву?
Мы уже богохульствуем, отметила про себя Янечкова. Один - ноль в мою пользу. Что ж, гаденыш, это только начало.
- Мог бы и сам догадаться, - равнодушно обронила она. - Кое-что изменилось, не так ли?
Карпентер сморщился, как если бы у него вдруг заныл зуб.
- Так ты из-за этого… Из-за того, что Большой Хэллоуин будет завтра?
Дана посмотрела на него с брезгливой жалостью.
- Минус сутки, милый, - сказала она ровно. - Минус сутки. Тебе это о чем-нибудь говорит?
Главное - не вдавайся в объяснения, шептал ей внутренний голос. Заканчивай каждую реплику вопросом, вынуждай его отвечать, а не спрашивать. Он уже поплыл, еще немного - и ты сможешь сделать с ним все, что тебе потребуется.
Но Фил тоже кое-что соображал в искусстве умной беседы.
- Боишься не успеть? - спросил он, понимающе прищурившись. И оборвал фразу, передав пас Янечковой.
Вместо ответа Дана поднялась с кресла, расправила платье. В переводе с языка жестов это означало: “Я по горло сыта твоим обществом, hasta la vista, baby”1(До свиданья, детка (амер. сленг). Карпентер, окончательно потеряв самообладание, схватил ее за руку и резко дернул вниз. Голова ее мотнулась вниз, как у сорвавшейся с нити марионетки.
- Только не нужно устраивать мне сцен, - прошипел Фил. - Ты что, забыла, что тебя ожидает, если ты вздумаешь отказаться ?
- А что ожидает тебя? - усмехнулась Дана. - Может, расскажешь?
Несколько мгновений он глядел на нее так, словно хотел придушить прямо здесь, в кабинке. Потом глубоко вздохнул и расслабился.
- Ладно, - процедил Карпентер сквозь зубы. - Чего ты добиваешься?
Ну вот, подумала Янечкова, уже лучше. Теперь, когда противник de facto2 (Фактически (лат.) признал, что находится в зависимом положении, можно перейти к предъявлению ультиматума.
- То, чего ты добиваешься, невозможно, - нехотя проговорила она наконец. - За те несколько часов, что мы проведем на “Асгарде”, к компьютеру не подберется даже Джеймс Бонд.
Фил промолчал. На этот раз его молчание могло и не быть тактической уловкой. Скорее всего, он просто не нашелся, что возразить.
- Знаешь, о чем я думаю? - продолжала Дана. - По-моему, ваш заговор раскрыт. Меня совершенно не интересует, кто заварил всю эту кашу с переносом Большого Хэллоуина, но только этот кто-то вас здорово ущучил. Из этого я делаю вывод, что служба безопасности “Асгарда” на ушах стоит в ожидании всевозможных диверсий. Теперь я хочу, чтобы ты сам кое-что мне сказал. Представь себе, что я предъявляю твой подарочек какой-нибудь военной шишке на “Асгарде” и вкратце излагаю, как ты меня шантажировал. Как тебе кажется, что будет в этом случае с тобой и что будет со мной? Пусть даже я не так безгрешна, как мне бы порой хотелось, неужели иерархи не простят мне парочку ошибок молодости за то, что я сорвала твои гнусные замыслы?
- Ты не доживешь до отпущения грехов, - покачал головой Карпентер.
- Я предполагал, что ты можешь выбрать этот вариант, и, поверь, принял кое-какие меры…
- Верю, - легко согласилась Дана. - Но речь сейчас, извини, не обо мне. Я действительно могла бы настучать на тебя службе безопасности, и, что бы ни случилось потом со мной, тебе хватило бы проблем до конца жизни. Браслет с рубином, однако, у тебя. Подумай немного и поймешь, что это значит.
Фил поморщился, будто проглотив несвежую устрицу.
- Решила не закладывать старого приятеля. Очень благородно с твоей стороны. Но если ты думаешь, что за это тебе скажут большое спасибо…
- Не мели чепухи, - оборвала его Янечкова. - Это значит, что я отказываюсь работать на вас на прежних условиях. Если ты и вправду хочешь, чтобы камень попал по назначению, тебе придется принять мои условия.
- Хитрая сучка, обмануть всех надумала? Ни одному слову твоему нельзя верить, шлюха славянская!
- Прекрати истерику! - прикрикнула Дана. - Задача усложнилась в тысячу раз, согласен? Значит, и вознаграждение должно увеличиться соответственно.
Фил воззрился на нее с таким непритворным изумлением, что Дана даже испугалась, не выросли ли у нее маленькие рожки. Да нет вроде бы…
- Какое вознаграждение, сука ?! Ты только что мне доказывала, что не сможешь ничего сделать!
- А я и пытаться не стану, пока не получу свою плату. Аванс, во всяком случае. Ну, ты готов выслушать мои условия?
И без того малоподвижное лицо Карпентера застыло мертвенной гипсовой маской. Он скрипнул зубами и поднялся.
- Ты еще пожалеешь об этом, дрянь…
Переломный момент, шепнул Дане внутренний голос. Он испытывает тебя так же, как ты до этого испытывала его. Ни в коем случае нельзя дать ему понять, что ты в нем нуждаешься.
Она призвала на помощь все свои силы, всю свою ненависть. Если бы Фил ушел сейчас, унося браслет с таинственным рубином, шансы избежать разрушения упали бы до нуля. В тот момент, когда он шагнул к выходу из кабинки, ей захотелось вцепиться в его широкий кожаный пояс и потащить обратно. Вместо этого она вонзила ногти в мягкую обивку кресла и заставила себя отвернуться. Зашуршала поднимающаяся шторка… Дана зажмурилась. Ей хотелось плакать.
- Черт с тобой! - рявкнул Карпентер, с треском опуская шторку. - Сколько ты хочешь?
Ой-ой-ой, запаниковала Янечкова, неужели у меня получилось? Неужели я его сломала? Господи, господи, дай мне силы не показать, как я рада этой победе!
- Я хочу, чтобы ты связался с одним человеком, - сказала она, стараясь, чтобы голос ее звучал спокойно. Сердце билось, как колокол в руках сумасшедшего звонаря. - В Нью-Йорке.
- Ради твоего же блага надеюсь, что ты никому ничего не успела разболтать. - На губах Фила мелькнула змеиная усмешка. - Иначе окажется, что ты подписала приговор и себе, и своим друзьям.
- Не стоит так волноваться. Этот человек ничего не знает. Кроме одного - он скажет тебе, сколько денег ты должен перевести и куда. Когда деньги поступят на счет, он мне позвонит. После этого я постараюсь выполнить твою просьбу. Тебе все ясно, милый?
- О да, - хмыкнул Карпентер. - Ясно как день. Потом выяснится, что ты не смогла справиться со своим маленьким поручением, но денежки-то уже будут у тебя. Пожалуй, я и впрямь недооценил тебя, маленькая хитрая стерва.
- Прибереги комплименты до лучших времен. Если у меня ничего не выйдет, тебе в любом случае придется несладко, не правда ли? Я не собираюсь с тобой торговаться. Либо ты делаешь так, как говорю я, либо можешь забыть о главном компьютере “Асгарда” навсегда.
Фил облизнул пересохшие губы. Дане показалось, что температура воздуха в кабинке поднялась градусов на десять.
- Отлично, - сказал он наконец. - Ты держишь меня за яйца. Не знаю, как тебе это удалось, но ты меня одолела. Я свяжусь с нью-йоркским хмырем, и, если сумма, которую он назовет, окажется разумной, ты ее получишь. Но предупреждаю: если ты провалишь операцию, деньги тебе уже не понадобятся. Никогда. Я не люблю, когда меня уделывают такие мелкие сучки, как ты.
- Вот номер, по которому ты найдешь того человека, - Янечкова протянула ему тонкую пластиковую карточку с выбитым на ней сетевым адресом.
Адрес принадлежал виртуальному секретарю доктора Соломона Голдблюма, точнее, созданной им искусственной личности по имени Мартин. Час назад Дана связалась с Голдблюмом по конфидент-каналу и рассказала о постигшем ее несчастье. Старый доктор сочувственно кряхтел, ссылался на последние достижения медицины, несколько раз повторил, что не все еще потеряно и отчаиваться нельзя, а под конец спросил, не удалось ли ей раздобыть денег на операцию. Дана, смущаясь, ответила, что, возможно, некие филантропы и согласятся предоставить ей необходимые средства, но с определенными оговорками. Голдблюм уверил ее, что постарается выполнить все разумные пожелания неизвестных филантропов. Тогда Дана перечислила эти пожелания: переговоры должна вести виртуальная личность, связь которой с клиникой доктора Голдблюма установить будет невозможно; сумма, достаточная для покрытия стоимости “поцелуя Снежной королевы” и послеоперационного обслуживания, называется филантропам один раз и не корректируется в сторону уменьшения; филантропам следует перевести требуемую сумму на номерной счет клиники, в которой будет проходить операция. Выбор клиники и переговоры с ее администрацией об открытии счета Дана доверяет доктору Голдблюму. К тому моменту, когда она дошла до последнего условия, Сол, конечно, уже сообразил, что филантропы не совсем филантропы, а вся комбинация попахивает чем-то неприятным, если не сказать - криминальным. Но Янечкова рассчитала верно. Старый доктор принимал ее беду слишком близко к сердцу, для того чтобы отказать ей в последней надежде на спасение. Покряхтев еще немного, Соломон Голдблюм велел своему ВС синтезировать Мартина - личность-однодневку, сетевого мотылька, обреченного на короткую жизнь и бесславную гибель в глубинах виртуального мира. У Мартина имелся свой ай-ди номер, своя кредитная карточка и адрес в сети - именно этот адрес Дана и протянула сейчас Карпентеру.
- В Нью-Йорке сейчас уже ночь. - Фил взял карточку двумя пальцами, как будто боялся испачкаться. - Пожалуй, я позвоню ему завтра утром.
“А сам тем временем посоветуюсь со своими боссами и попрошу их найти владельца адреса”, - мысленно договорила за него Дана. Нет уж, такой форы я тебе не дам.
- Можешь не звонить вообще, - пожала она плечами. - Но я даже думать над твоей проблемой не начну до того момента, как деньги поступят на счет.
- Тебе не кажется, что ты обнаглела, девочка? Сначала ты за каким-то дьяволом требуешь, чтобы я протащил на лайнер этого русского щенка, потом начинаешь выкачивать из меня деньги, угрожаешь, ставишь немыслимые условия… Может, пора остановиться, а?
Дана с удовольствием наблюдала за тем, как он бесится. А ведь я действительно приперла мерзавца к стенке, подумала она. Осторожней, Дана, шепнул внутренний голос, как бы ему не пришло в голову отплатить тебе за сегодняшнее развлечение…
- Кстати, мой подопечный писатель тебе очень благодарен, - сообщила она Карпентеру. - Не говоря уже об Иване. Приятно, когда не все считают тебя сволочью, правда?
Фил молча положил браслет на подлокотник кресла. Рубины переливались маленькими капельками крови.
- Я свяжусь с твоим человеком немедленно, - спокойно сказал он. - Можешь начинать обдумывать нашу проблему.
Неожиданно снизошедшее на Карпентера спокойствие испугало Дану больше, чем все его угрозы. Наверняка замыслил какую-то подлость, подумала она. Жаль, что нельзя прочитать чужие мысли, сейчас это умение здорово пригодилось бы…
- Увидимся, - бросил он, выходя. Дана протянула руку и взяла браслет. Нагретый ладонью Карпентера металл казался живой плотью.
Минуту или две она сидела неподвижно, приходя в себя, словно боксер в углу ринга после тяжелого раунда. Потом надела браслет на запястье и защелкнула замок. Крошечные коричневые пятна на коже вроде бы стали чуть больше и немного заметней. Хватит, оборвала себя Дана, все равно ты ничего не сможешь поделать с ними до возвращения домой. А раз так, то и нечего сейчас об этом думать.
“А будет ли оно, это возвращение? - спросила она себя. - Хочешь не хочешь, но деньги отрабатывать придется. А если рубин таит в себе смерть? Смерть для всех, кто соберется на базе “Ас-гард” в день Большого Хэллоуина? Неужели не существует способа проверить, что это - вирус, бомба или что-то еще? Проклятие, я ведь так и не выполнила поручение босса. Не узнала у Фила, собирается ли он посвящать в тайну кого-нибудь из журналистов… Стоп, стоп, стоп, а зачем Роберту вообще знать, какое решение примет его помощник по связям с общественностью? Сам же сказал - это его работа, пусть и думает… Нет, определенно здесь что-то не то…”
Мысли путались, сменяя друг друга, прежде чем она успевала сосредоточиться на чем-то определенном. Роберт приказал ей узнать, что предпримет Карпентер, получив от нее конфиденциальную информацию. Она не узнала… не в последнюю очередь потому, что реакция Фила на ее слова оказалась совсем не такой, как она ожидала. Так, может быть, именно это и имел в виду Фробифишер? Возможно, смысл задания состоял в том, чтобы посмотреть, как воспримет его помощник новость о переносе Большого Хэллоуина? Тогда почему же Роберт не сказал об этом прямо?
“Он подозревает, - неожиданно поняла Дана. - Он подозревает Фила уже давно, иначе взял бы его на “Асгард”. Необходимость присматривать за журналистами - отговорка, довольно правдоподобная, но отговорка. Но если Роберт что-то знает о Карпентере, что мешает ему подозревать и меня?”
Дана резко тряхнула головой, отгоняя от себя эти мысли. Ощущение колышущейся вокруг невидимой липкой паутины вызывало почти физическую тошноту. “Ты должна быть сильной, - сказала она себе, - все это слюни и сопли, никакой паутины не существует, тебя никто и ни в чем не подозревает”. Она поднялась с кресла, чувствуя себя девяностолетней старухой. Браслет оттягивал руку, будто кандалы каторжника.
Иван, как выяснилось, никуда не ушел - стоял в пяти шагах от ее кабинки, засунув руки в карманы своего новенького комбинезона, ощупывая салон цепким взглядом. Ни дать ни взять телохранитель, подумала Дана и неожиданно улыбнулась.
- Вольно, рядовой Кондратьев, - скомандовала она, - можете сдать дежурство. Вверенный вам объект возвращается на базу.
Иван хмыкнул и вытащил руки из карманов. Посмотрел на них, как будто видел впервые, и спрятал за спину.
- Проводишь меня до лифта? - спросила Янечкова. - А то ведь заблужусь еще ненароком.
- Конечно, Дана, - мгновенно откликнулся Кондратьев. - Пойдемте, я покажу…
- Не так быстро, Ваня. - Дана взяла его под руку, благо ширина прохода между креслами позволяла двигаться парами. - Тебя в России не обучали, как следует обращаться с дамами?
Улыбка сошла с лица Ивана.
- В России - не обучали, - жестко сказал он. - А вот господин Мондрагон рассказывал, как надо…
Он выставил локоть таким образом, что Дана при всем желании не могла коснуться рукой его бока, и повел ее по салону. Попадавшиеся навстречу журналисты прижимались к креслам и провожали их диковатыми взглядами.
- Извини, - попросила Янечкова, когда молчание Ивана стало почти враждебным. - Я как-то не подумала, что у тебя там хватало других проблем…

Предыдущая страница 19 Следующая страница


Война за Асгард 20

Иван буркнул что-то неразборчивое и отставил локоть еще дальше.
- Знаешь, у меня ведь тоже детство не сахар было. - Дана отпустила его руку и остановилась. - Мать в прачечной работала, отец - дальнобойщик, нищета, одним словом. Но видишь - выбралась и даже не вспоминаю теперь, как в те годы тяжело приходилось. А когда все же приходится вспомнить, вот как сейчас, то уже и не верится, что все это - моя жизнь…
Кондратьев вздохнул. Прозрачные глаза его слегка затуманились.
- А вы откуда, Дана? Из какой страны? Фамилия вроде на русскую похожа…
Янечкова улыбнулась - так просто оказалось растопить лед недолгой обиды этого славного мальчика.
- Я словачка. Есть такой регион в Евросоюзе - Словакия. Прежде, когда Россия империей считалась, мы с вами дружили. Народы наши родственные, так что я по-русски понимаю и даже могу немножко говорить А ты словацкий, если захочешь, тоже поймешь - там много похожих слов. Вот как ты на своем языке скажешь девушке: “Я тебя люблю”?
Иван покраснел.
- Я тебя люблю, - медленно и четко выговорил он по-русски. Глаза его при этом смотрели куда-то на носки Даниных туфелек
- Вот видишь, - засмеялась Дана - Все просто. А по-словацки будет “милую те”. Понятно?
- У нас слово такое есть - милая, - сказал Иван. - Это как по-английски honey, только лучше. Ласковое очень слово. Ау вас, значит…
- А у нас “миловать” - значит любить. Ну вот, самое главное ты уже выучил…
- Уау, - громко произнес развалившийся неподалеку в кресле длинноволосый субъект в дымчатых очках. На коленях у него сидело существо неопределенного пола, странным образом напоминавшее медвежонка-коала. - Леди и джентльмены, по-моему, сейчас здесь начнется real-net-show ..
Кондратьев шагнул к нему, сжимая кулаки. Длинноволосый комично закатил глаза, изображая испуг, дико заржал и быстрым движением опустил шторку.
- Факеры, - сплюнул Иван. - Трусливые здесь все, точно бабы. Скажут гадость и сразу прячутся, чтобы по морде не получить.
- Ты поосторожнее, - посоветовала Янечкова. - Вот врежешь кому-нибудь, а потом в тюрьму сядешь. Или Сантьяго за тебя штраф платить придется. Трусы-то они трусы, и ничтожества к тому же, но за каждым - своя корпорация. А права корпорации - дело святое
По мере приближения к лифту их все больше обволакивала льющаяся из спрятанных под потолком динамиков музыка - медленный, тягучий как смола латиноамериканский сенсанс. Запах травки становился все отчетливей. На площадке, приспособленной для танцев, плавно перемещались три или четыре пары, остальные участники марафона, по-видимому, сошли с дистанции.
- Потанцуешь со мной? - неожиданно спросила Дана. Иван молча кивнул и повел ее на середину площадки. Пальцы, сжимавшие ее ладонь, стали горячими и влажными. Что я делаю, подумала Дана, неужели у меня больше нет дел, кроме как танцевать с этим мальчиком сенсанс на высоте одиннадцати километров над Тихим океаном? Она взяла его руку и положила себе на талию. Музыка струилась горячими ленивыми волнами, закручиваясь в разноцветные кольца и спирали. В ее медленных ритмах чувствовалась скрытая, таящаяся до поры страсть. А почему бы и нет, подумала Дана. Может быть, моя жизнь уже закончена Может быть, она оборвется завтра вечером, во время Большого Хэллоуина. А возможно, мне предстоит сгнить заживо в приюте для безумных стариков и старух. Я заслужила этот танец, я заслужила этого мальчика с его юным, сильным и гибким телом, так непохожим на пропитанную запахом разложения тушу Роберта… Какжаль, что танцевать нельзя вечно..
Иван танцевал неумело, но очень осторожно, словно боясь переступить какую-то невидимую границу. Это забавляло Дану, она играла с ним, как кошка с мышкой, то приближалась, то отступала, как бы нечаянно задевала бедром и касалась грудью, терлась шуршащей тканью своего платья о синий комбинезон Ивана, томно изгибалась в его руках, едва не падая на спину, так, что ему приходилось крепко прижимать ее к себе. Сенсанс сплетал вокруг них золотую жаркую сеть. Зрачки Ивана расширились, дыхание стало тяжелым и глубоким. Он наконец перестал сопротивляться и привлек партнершу к себе, осторожно положив одну ладонь на ее маленькую упругую попку. Дана прильнула к мальчику и почувствовала, как он возбужден.
“Интересно, а знает ли он, сколько мне лет? - подумала Янечкова. - Вряд ли. Сантьяго не в курсе, а Фил, даром что помог ему попасть на лайнер, не скрывает своего презрения и вряд ли будет посвящать его в мои секреты. Так что Иван имеет полное право считать меня своей ровесницей…”
- Ты хорошо танцуешь, - шепнула она в его горячее ухо. -Мне приятно, когда ты меня так сильно прижимаешь к себе…
Иван спрятал лицо в ее волосы. Как щенок, подумала Дана, большой глупый щеночек…
- Ты красивая, - с видимым напряжением произнес он, спрятавшись за завесой ее волос. - Самая красивая девушка в мире…
Дана хохотнула и потерлась носом о щеку мальчика.
- Я вам не верю, товарищ, вы всем девушкам такое говорите.
- Не всем. - Иван даже отстранился от возмущения. - Да у меня и нет никаких девушек. Ты первая. Ты - чудесная, волшебная, милая… Я тебя люблю…
- Скажи по-словацки, - потребовала Дана. - Иначе не поверю никогда.
- Милую те, - без запинки повторил Иван. - Милую те, Дана.
- Замечательно, - улыбнулась она. - Ты мне тоже очень нравишься, Ваня.
Они танцевали теперь, почти слившись в одну лениво изгибающуюся фигуру. Иван смотрел на Дану восторженно и влюбленно. Еще немного, и он наберется смелости меня поцеловать, подумала Янечкова.
- К сожалению, мне пора, - прошептала она. Иван уставился на нее встревоженно и удивленно. - Дела, Ванечка, дела, ты же помнишь, чьим референтом я работаю…
- Я могу тебя проводить? - спросил Кондратьев тусклым голосом. Дана кивнула.
- До лифта. На нашей палубе все равно стоят охранные системы, тебе не пройти без специального пропуска.
- Жаль, что мне не удастся попасть на “Асгард”, - сказал Иван. - Знаешь, я бы хотел быть с тобою везде, а не могу даже подняться на верхнюю палубу.
- Не переживай. - Дана взяла его за руку и, словно теленка на веревке, повела к лифту. - Ничего там интересного нет, скукотища одна.
- Там ты, - возразил Иван. - И господин Мондрагон тоже там.
Дана повернулась к нему и некоторое время молча вглядывалась в прозрачные серые глаза.
- Завтра, - сказала она негромко, - завтра я постараюсь кое-что придумать насчет “Асгарда”. Может быть, у нас что-нибудь и получится…
Дверь кабины отошла в сторону, открывая залитое ярким праздничным светом зеркальное пространство. Дана помахала ладошкой перед лицом Ивана.
- Пока, Ванечка. Увидимся завтра.
- Погоди. - Он решительно шагнул к ней, обнял за плечи и прижался губами к ее накрашенному мерцающей помадой ротику. Поцелуй получился долгим и запоминающимся; во всяком случае, Дану так не целовали уже давно. Когда Иван наконец оторвался от ее губ, Янечковой показалось, что последние годы жизни прошли зря.
- Ничего себе, - насмешливо протянула она, - и ты имел наглость говорить, что у тебя нет никаких девушек ?
- Теперь есть, - с очаровательной самоуверенностью улыбнулся Иван.
- Самая лучшая девушка в мире…
Дана шлепнула его ладошкой по губам и шагнула в лифт. Кондратьев смотрел на нее с тоской страдающего под балконом Ромео
- Увидимся завтра, - повторила она. - Не теряйся, пожалуйста, хорошо?
Серебристая дверь медленно закрылась, отрезав ее от Ивана, от медленной томной музыки, от насквозь пропахшей сенсими-льей пьяной и веселой нижней палубы. Подъем продолжался считаные секунды - Дана даже не успела посмотреться в зеркало, чтобы определить, растрепалась ли прическа. Кабина мягко качнулась на стабилизаторах, птичий голос под звон колокольцев вежливо сообщил:
- Первая палуба, закрытая зона, предъявите, пожалуйста, ваш допуск.
Дана прижала карточку со своим ай-ди номером к угольно-черной панельке, размещавшейся между зеркалами. Снова зазвенел колокольчик, дверь с мягким шипением отошла в сторону.
- Какая неожиданная встреча! Вот уж не ожидал вас здесь увидеть!
Боже, подумала Янечкова, только писателя мне не хватало… Сантьяго сидел в кресле, вытянув длинные худые ноги, и что-то писал в своем блокноте. Когда Дана вышла из лифта, он мгновенно захлопнул блокнот и спрятал его в кармашек расположенного впереди кресла.
- Не обращайте внимания, - отмахнулась она. - Работайте, работайте, я не стану вам мешать.
- Вы мне ничуть не мешаете! - пылко возразил Мондрагон. - Напротив, в последние дни вы все чаще играете роль моей музы.
“Еще не протрезвел, - подумала Дана. - Интересно, а ему вообще-то случается быть не слишком пьяным? ”
- Я польщена, - сказала она Мондрагону. - Но кроме того, что я играю роль вашей музы, я, увы, вынуждена играть роль секретаря вашего друга Роберта. И за эту роль, извините, мне платят.
Сантьяго с сомнением посмотрел на нее.
- Неужели все дело только в деньгах? - с пьяной серьезностью спросил он. - Если да, то это не проблема. Денег у меня довольно много, я думаю, даже больше, чем может мне понадобиться. Готов поделиться. Послушайте, но это же пошло - работать из-за каких-то денег!
- Вы, наверное, работаете исключительно ради славы, - предположила Дана. - Что ж, я восхищаюсь вашей самоотверженностью. А теперь прошу меня извинить, у меня есть спешные дела. Да, совсем забыла - Иван передает вам большой привет. С ним все в порядке, он пытается учить ребят из команды Гарднера, как обращаться со съемочными компьютерами.
Мондрагон довольно улыбнулся.
- Да, в компьютерах он разбирается как настоящий профессионал. Даже странно, что в России губят таких талантливых ребят. Значит, с ним все в порядке? Это радует. Если увидите его снова, передайте, пожалуйста, что его приемный отец, к сожалению, не может похвастаться тем же самым.
- А что с вами такое? - подозрительно осведомилась Дана.
- Сердце, - сказал Сантьяго. - Сердце мое разбито… - Он поднялся с кресла и, пошатываясь, подошел к Янечковой. - Знаете что, Дана? А давайте я ради вас умру? Тогда вы сразу поймете, насколько серьезны мои чувства.
- Нет уж, - решительно покачала головой Дана. - Вы можете доказать это и более гуманным способом.
Мондрагон мгновенно повеселел.
- Каким же, прелестнейшая? Одно ваше слово - и я сделаю все, что вы захотите…
Дана скептически усмехнулась.
- Для начала сядьте обратно в кресло. А то я все время боюсь, что вы упадете. А теперь сосредоточьтесь и слушайте меня внимательно…

8. ИДЗУМИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”,
зона Внутреннего периметра объекта “Толлан”,
29 октября 2053 г.
В половине шестого утра доктор Идзуми Танака спустился к подножию пятисотметровой башни Иггдрасиль, на вершине которой переливалась разноцветными огнями огромная сфера “Асгарда”.
Осенью в этих краях светало поздно. Холод, терзавший негостеприимные степные земли долгими безлунными ночами, покусывал обнаженное тело доктора Танаки, когда тот медитировал на застеленной футонами площадке посреди своего небольшого сада камней.
Полчаса такой медитации убили бы любого, кто осмелился последовать за доктором и раздеться догола на пронизывающем ветру, остро заточенном о ледяные вершины Тянь-Шаня. В лучшем случае стоили бы безумцу воспаления легких. Идзуми Танака медитировал в своем саду каждое утро - и летом, и зимой, - ни разу не подхватив даже насморка.
Холод - такая же иллюзия, как и все остальное в этом мире страданий. Смешно страшиться иллюзии. Смешно и глупо страшиться вообще чего бы то ни было. Единственное, что заслуживает некоторого внимания в иллюзорной вселенной, - красота и гармония. Этим утром Танака узрел красоту и почувствовал гармонию с окружающим миром. Грядет нечто великое, подумал он.
Он любовался садом, который создал своими руками из осколков горной породы, привезенных из ущелья реки Халк, - невзрачных булыжников, найденных в окрестностях базы, и даже обломков строительного материала Стены. По отдельности эти камни могли казаться уродливыми, бесформенными, абсолютно бессмысленными. Собранные вместе, расположенные в строгом соответствии с древнеяпонским каноном, они волшебным образом превращались в Сад, обретали коллективную душу, создавали непостижимую архитектурную конструкцию, лишенную формы, сотканную из пустоты. Взгляд, пойманный в ловушку Сада, обретал божественную ясность и проникал за узорчатую вуаль иллюзии.
Сегодня большой день, сказал себе Танака. Небо кажется темным, но за далекими горными кручами уже поднялось солнце. Я не вижу его, но оно тем не менее существует и проливает свои лучи на острова моей родины. Так и Событие - все ожидают его, но на самом деле оно уже давным-давно изменило лицо мира.
После медитации он прошел в расположенный за лабораториями до-дзе. Ничего похожего на оклеенные рисовой бумагой рамы, к которым он привык на Окинаве, здесь, конечно, не было. Белый пластик, пружинящий под ногами пол, на стенах - шелковые полотнища с изречениями великих мастеров. Под потолком, как и повсюду на базе “Асгард”, - тонкая полоска сенсорной пленки, глаза и уши системы внутреннего контроля.
Несколько минут он разминался в холодном до-дзе, чувствуя, как кровь начинает все быстрее струиться по жилам, ощущая каждую мышцу своего тренированного поджарого тела, налитого звенящей и пружинящей энергией пустоты. “Форма есть пустота, пустота есть форма” - гласило изречение из “Книги Пяти Колец”, висевшее над притолокой двери. Красивые слова, но неправильные. Форма - это слепок движения в пустоте. Застывший в вечности мгновенный просверк клинка. Тень опускающейся на голову врага катаны, ставшей видимой лишь в долю секунды перед ударом.
Он заканчивал разминку, когда в дальнем конце до-дзе открылась неприметная дверца, пропустив в зал щуплого человека в черной накидке с капюшоном. Танака почтительно поклонился. Мастер Хосокава, ответив ему коротким кивком, скользящим шагом двинулся к стойке с бамбуковыми мечами-шинай.
- Прошу вас выбрать, сенсей, - вежливо предложил Танака.
Хосокава не глядя протянул к подставке тонкую, испещренную желтыми старческими пятнами руку и вытащил средней длины клинок. Чуть качнул им в сторону ученика, словно обозначая направление атаки.
- Нечего выбирать, - сказал он ворчливо. - Выбор рождает заданность. Человек не должен зависеть от длины своего меча.
Танака тем не менее потратил несколько секунд на поиски подходящего оружия. Обычно он сражался с мечом в одной руке и дубинкой в другой. Боевые дубинки-джитте делались из металла, но турнирный экземпляр был изготовлен из сверхпрочной резины. Крючья, которыми джитте цеплялась за меч противника, и в том, и в другом случае оставались стальными, и в руках умелого бойца превращались в грозное оружие.
- Шинай и джитте, - произнес Танака, отступая спиной вперед к центру зала.
- Собачий пенис и кусок дерьма, - сказал мастер Хосока-ва. В левой руке у него была зажата какая-то дощечка, похожая на обломок антикварного кресла. Мастер выглядел недовольным и невыспавшимся - впрочем, он выглядел так почти каждое утро.
Идзуми Танака медленно пошел на учителя, ощущая себя водяной змеей, плывущей в речном потоке. Меч двигался отдельно от него, впереди и выше, словно воздушный змей, привязанный тонкой бечевой к руке бегущего по лугу ребенка. Мастер Хосокава сделал несколько неуверенных шагов - влево, вправо, назад и снова влево. Это, разумеется, была ловушка, но Танака приучил себя не обращать внимания на подобные хитрости.
Он атаковал, использовав стратегию “продолжительного нападения”. Меч, нырнувший к незащищенной груди мастера Хосокава, целил не только в сердце: он метался, поражая голову, руки и ноги, отрубая кисти, подсекая колени - ни дать ни взять вырвавшийся на свободу нож взбесившейся мясорубки. Каждый раз мастер Хосокава оказывался на полшага дальше, постоянно уходя назад и влево, и спустя несколько бесконечных мгновений сокрушительный натиск доктора Танаки превратился в бессмысленное размахивание бамбуковой палкой.
Тогда Танака развернулся и в несколько прыжков вновь достиг центра зала, вынуждая противника последовать за ним. Мастер Хосокава, кряхтя и ругаясь сквозь зубы, пошел на него. Со стороны казалось, что двадцатисекундная схватка измотала его до предела, но Танака знал цену этому кряхтению и потиранию поясницы. Знал слишком хорошо. Поэтому он не стал тратить время, ожидая, пока учитель доберется до начерченного посреди до-дзе черно-белого круга. Шинай в его правой руке снова ожил, обрушив на мастера Хосокава град бессистемных с виду ударов. Руки, плечи и ноги Танаки работали со слаженностью хорошо подогнанных деталей мощного парового двигателя. Он весь превратился в одно растянутое во времени и пространстве движение, начинавшееся от кончиков пальцев, обутых в пара-пластиковые сандалии, и заканчивавшееся острием бамбукового клинка.
Это была атака “огня и камней”, одна из самых мощных в классическом фехтовании. Танака не заблуждался относительно своих шансов пробить оборону учителя - он хотел всего лишь спровоцировать старика на ответные действия и, зацепившись дубинкой-джитте за меч, обезоружить его.
Из этой замечательной затеи, впрочем, ничего не вышло. Мастер Хосокава прошел сквозь вихрь ударов, почти не заметив их, вынырнул из пустоты в двух шагах от Танака и врезал своей дощечкой ему по лицу. Точнее, почти врезал
- Идзуми вовремя вскинул руку с зажатой в ней дубинкой-джитте, и удар пришелся по локтевому сгибу. Руку мгновенно парализовало до плеча, и если бы не короткая кожаная петля, которую он предусмотрительно надел себе на запястье, дубинка обязательно выпала бы из ослабевших пальцев. Танака ушел на три шага назад, выставил перед собой бамбуковый меч. Теперь он защищался, а с одной действующей рукой это получалось не особенно удачно. Мастер Хосокава, правда, совершенно утратил интерес к схватке и не пытался атаковать - ходил из утла в угол невидимого квадрата, ворчал что-то себе под нос, пару раз широко зевнул… Трюки, все это старые как мир трюки, сказал себе Танака, он пытается сбить меня с толку, а когда я сам начну позевывать, нападет - быстро и мощно. Он попробовал напрячь мышцы левой руки. Они отозвались - слабо и неуверенно, но все же отозвались. Паралич проходил, хотя и медленно. Значит, будем танцевать, подумал Танака, попляшем вокруг старого Хосакава, пока моя левая вновь не станет способна держать дубинку. Тем более что он и сам в атаку пока не лезет.
Пустота, сказал он себе, вот что важно. Ударь своим духом, ударь своим телом, ударь сконцентрированной энергией из Пустоты. Дождись, пока вновь сможешь контролировать левую руку, и ударь всей своей мощью. Никаких намерений, просто движение. Пустота не предаст тебя. Она не позволит противнику прочесть тайные замыслы в твоих глазах - ведь никаких замыслов у тебя не будет. Пустота - твой козырь. Пришла пора ходить с козырей.
Хосокава дал ему возможность восстановить чувствительность левой руки, но, когда Танака бросился на него, стало ясно, что старик давно все просчитал. Он остановил нападение, прибегнув к технике “зеркало” - его клинок, словно приклеившись, повторял все движения меча доктора, гасил выпады Танаки, следуя за ним по пятам на расстоянии нескольких дюймов. В конце концов старик заставил Идзуми уйти в глухую оборону и обрушил на него шквал ударов, каждый из которых грозил переломить бамбуковый клинок пополам. Его дурацкая дощечка все время норовила заехать доктору по скуле, а когда Танака парировал выпады дубинкой, била его по пальцам.
Единственным преимуществом Танаки оставалась подвижность. Он прыгал по залу, словно молодая обезьяна, охваченная весенним безумием, надеясь измотать учителя и взять его измором. Проблема, однако, заключалась в том, что он никак не мог понять, действительно ли устал Хосокава. Несмотря на все жалобы, «картинные закатывания глаз и хриплое дыхание, старик, похоже, чувствовал себя очень бодро. Он не торопился и уж тем более не прыгал -• просто перемещался легким скользящим шагом, следуя за доктором по всему до-дзе, и его клинок ни разу не потерял контакта с мечом Танака более чем на пять секунд.
Уже через полминуты такого представления Танака ужасно вымотался и официально попросил учителя принять его капитуляцию.
- Измолотить бы тебя сучковатой палкой, - ворчливо отозвался Хосокава. - Подумать только, я потратил на тебя полтора года, а ты так ничему и не научился. Даже сам Миямото Муса-си не смог бы сделать из тебя фехтовальщика. Скажи, ты сам-то понимаешь, в чем твоя ошибка?
- Фехтуя с вами, сенсей, можно не допускать никаких ошибок, - ответил Танака, тяжело дыша. Он без особого удивления заметил, что от одышки и болей в пояснице, так мучивших Хосокава во время боя, не осталось и воспоминаний. - Все равно вы не даете своему противнику ни единого шанса.
- Хватит болтать ерунду, - рассердился учитель. - Я только и делал, что играл с тобой в поддавки. У тебя была прекрасная возможность напасть, когда меня едва не сморил сон после на редкость занудной атаки, которую ты, видимо, по ошибке принял за “огонь и камни”. Решение применить стратегию “никаких намерений, никаких замыслов” само по себе достойно похвалы, но оно катастрофически запоздало. Двадцать, а то и тридцать секунд ты бессмысленно кружил около меня, вместо того чтобы воспользоваться моей слабостью. Почему, спрашивается?
- Ваш удар парализовал мне руку. Мне требовалось время, чтобы прийти в себя.
Хосокава скривился, словно проглотив паука.
- В настоящем бою твоя изнеженность будет стоить тебе жизни. Руку ему парализовало! Может, ты и боли боишься?
Танака сделал вид, что не расслышал прозвучавшей в словах старика насмешки.
- Боли я не боюсь, сенсей. Но когда мышцы отказываются повиноваться - это совсем другое дело. Страшное ощущение. Мне тяжело представить, что бы я чувствовал, если бы не мог пошевелиться.
- Чувствовал бы себя кучкой овечьего помета, - предположил мастер Хосокава. - Что, впрочем, не так далеко от истины. Ты уже десять минут морочишь мне голову глупыми жалобами и не хочешь признать очевидного - твоя главная ошибка в том, что сознание твое замутнено, словно пруд после дождя.
“А ваше сознание, разумеется, прозрачно как кристалл, сенсей”, - подумал Танака, но вслух этого не произнес.
- Я старался очистить свой дух, - сказал он. - Каждое утро я посвящаю медитации, вы же знаете.
- Ты можешь посвящать утро чему угодно, - безжалостно перебил его Хосокава. - Это тебе не помогает. Ты обуреваем страстями, как бы тебе ни хотелось доказать окружающим обратное. Именно поэтому твое тело реагирует на удар по нервному узлу, а твой дух боится неподвижности. Мир слишком сильно держит тебя, а ты не делаешь ничего, чтобы освободиться от его хватки. По совести говоря, ты заслужил хорошую трепку. Мне стыдно получать деньги за обучение столь нерадивого, глупого, изнеженного ученика.
Мастер Хосокава официально числился в списках персонала базы “Асгард” как инструктор по физической подготовке. Основным его занятием были тренировки в до-дзе, а единственным учеником - доктор Танака. Два года назад генерал Эндрю Гордон по кличке Звездный Перец грозился съесть свои эполеты в тот день, когда “эта желтомазая обезьяна” перешагнет порог базы. Он и самого Танаку за глаза называл “узкоглазым” и “япош-кой”, что ж говорить о каком-то никому не известном старике с Окинавы. Танака тогда связался с людьми в Хьюстоне, делавшими ему тот самый заказ, объяснил ситуацию, попросил разобраться. Звездного Перца вызвали в столицу Федерации, где два дня объясняли специфику кадровой политики в зоне Ближнего периметра. Командор “Асгарда” вернулся на базу присмиревший и вроде бы даже чем-то напутанный; впрочем, Танака мог догадаться, что из увиденного в Хьюстоне произвело на него такое впечатление. Эполеты свои он так и не съел, но документ о принятии в штат базы дипломированного специалиста, обладателя йо-дана, Хосокава Огасавара, гражданина Корпоративной Японской Империи, подписал без звука. Так Танака приобрел наставника, друга и постоянного спарринг-партнера, а в его лице еще и канал связи с людьми, ежемесячно переводившими крупные суммы на номерные счета доктора в Люксембурге и Вене. О том, какие отношения связывали старого учителя с этими страшноватыми личностями, можно было только гадать.
Танака склонялся к мысли, что кое-кто из боссов “Байотек-Корп” также происходил из старинных окинавских кланов.
Так или иначе, именно мастер Хосокава передавал ему информацию о том, сколько ящиков с генетическим материалом должны покинуть пределы лаборатории до конца недели, какой маркировкой обозначен особый груз и кому из появляющихся на пороге лаборатории вольнопоселенцев можно поручать решение некоторых деликатных вопросов. Танака не раз думал о том, каким мудрым оказался выбор неизвестных ему стратегов ВТК. Мастеру Хосокава он мог доверять беспредельно: такие люди не предают, они либо служат до последнего вздоха, либо убивают. Никакой корысти, никаких следов суетных желаний иллюзорного мира. Миссия связного между Танакой и людьми из “Байотек-Корп” воспринималась им как некая разновидность долга самурая по отношению к сюзерену - иногда доктору становилось очень любопытно, что это за сюзерен, но задать такой вопрос он, разумеется, не смел.
- Что бы ни тревожило твой дух, избавься от этого, - продолжал между тем Хосокава. - Успокойся, преврати сознание в прозрачное зеркало, отражающее движения внешнего мира, и ты одержишь свою главную победу. Твоя техника не так плоха, как можно было бы ожидать; крепкие руки, сильные ноги… нет, к мясу у меня особых претензий нет. Но дух… дух требует постоянных упражнений. Что тебя тревожит? Подарки к Празднику Очищающего огня?
“Да, - подумал Танака. - Одиннадцать запакованных в одинаковые коробки подарков. Одиннадцать контейнеров с неизвестным мне содержимым, за которыми почему-то до сих пор никто не пришел. Одиннадцать бомб замедленного действия, покоящихся в обманчивой безопасности моих криокамер. Да, это меня, безусловно, очень волнует. Не настолько, правда, чтобы потерять голову и сражаться вслепую. Нет, сенсей, причина моего беспокойства иная. Но вряд ли я смогу доходчиво объяснить, что именно не дает мне покоя, а вы едва ли сможете понять меня правильно”.
Вместо ответа он кивнул - едва заметно, как может кивнуть только японец японцу. “Да, - говорил этот кивок, - я теряю самообладание именно по названной вами причине. Но я не собираюсь обсуждать проблему подарков к Празднику Очищающего огня здесь, под присмотром недреманного ока внутренней системы наблюдения…”
Мастер Хосокава расхохотался и изо всех сил хлопнул доктора по плечу своей дурацкой антикварной дощечкой. Удар вышел совсем не болезненным, но очень громким, похожим на выстрел из старинного пистолета.
- Дьявол! - воскликнул Идзуми Танака на своем родном окинавском диалекте.
- Да ты не забыл еще свой родной язык? - удивился сенсей. - Сколько варварских языков ты знаешь, сынок? Пять? Шесть? А стоит ударить тебя посильнее, начинаешь голосить на языке своего острова, а?
- Простите, учитель. - Танака низко поклонился старику. - Я понял, в чем моя ошибка. Мой мозг перегружен информацией, которая делает зеркало сознания мутным и искажает картину мира. Когда вы ударили меня дощечкой, я мгновенно сбросил все лишнее и заговорил на языке своих предков. Очевидно, вы имели в виду, что я должен поступать таким же образом перед поединком?
Мастер Хосокава неодобрительно пожевал губами.
- Ты слишком любишь ученые слова, сынок. Избавься от своих проблем. Избавься быстро и решительно, и тогда твой дух вновь обретет утраченную силу. Ты понял меня? Может, мне стоит еще раз тебя стукнуть?
На этот раз самообладание доктора Танаки не изменило ему.
- Я понял вас, учитель. Перед нашим следующим поединком я укреплю свой дух так, как вы мне посоветовали.
“Избавься от проблем. Что бы ни тревожило твой дух, избавься от этого. Что тебя тревожит? Подарки к Празднику Очищающего огня?”
Он велел мне уничтожить одиннадцать проклятых ящиков, сказал себе Идзуми. С самого начала эта затея ему не нравилась. Обычно контейнеры с товаром забирали в течение суток, хотя сутки в таких случаях растягивались почти до бесконечности. А тут прошло уже две недели, и с каждым днем, приближающим Большой Хэллоуин, странное бездействие тех, кому предназначались подарки, все больше тревожило доктора. Конечно, в крио-камере товару ничего не грозило, но если объект “Толлан” со всеми его обитателями действительно покинет нашу реальность, кому он вообще будет нужен? И что станет с ним, доктором Идзуми Танакой, если при эвакуации “Асгарда” кто-нибудь обнаружит, что в действительности скрывают одиннадцать контейнеров с маркировкой “Байотек-Корп”? Как объяснить, для чего лаборатории, занимающейся генной инженерией, потребовалась тонна южноазиатского героина? Если только в этих контейнерах действительно героин.
Он ни за что не согласился бы на такую авантюру, если бы не мастер Хосокава. Сама по себе технология переправки наркотиков под видом биологического материала была почти безупречной… почти, потому что абсолютно безупречным бывает только небытие. Суммы, которые переводились на счета лаборатории, а также на личные счета доктора, поражали воображение, но деньги - это всего лишь деньги. Для белого человека деньги, конечно, остаются фетишем, столетия господства протестантской этики не прошли бесследно. Но для японца они далеко не на первом месте - есть множество куда более важных вещей. Долг, честь, корпоративные интересы - да мало ли существует еще понятий, которые трудно даже объяснить примитивным западным варварам? Нет, стать звеном в цепочке “золотой треугольник” - база “Асгард” - изолят “Толлан” доктора Танаку заставили вовсе не деньги.
Человек ничего не может сделать в одиночку. Человек - ничто без поддержки своих родственников, близких, своего клана, своей корпорации. Так повелось с незапамятных времен, и могущество Страны Восходящего Солнца всегда опиралось на тесные личные связи, пронизывавшие все японское общество. Человек, занимающий свое место в этой системе, всегда может рассчитывать на поддержку и помощь. Когда-то, много лет тому назад, Идзуми Танака получил такую поддержку от своего дальнего родственника, руководителя небольшого исследовательского центра биотехнологических исследований.
На деньги, выделенные центром, он смог три года отучиться в Бостоне - у самого Пола Ландау, гения генной инженерии. Именно этот грант в конечном итоге помог ему стать тем, кем он есть сейчас, - крупнейшим специалистом в своей области, правой рукой всемогущего директора Службы генетического контроля Лейбовица. Не будь тех денег… нет, не так… не помоги ему тогда брат жены его дяди, Йошиката-сан, он так и остался бы рядовым ученым-генетиком, одним из многих, всего лишь одним из многих. И уж само собой, он никогда в жизни не смог бы ощутить себя богом, способным лепить глину человеческой плоти по своему желанию, пусть даже эта глина, как и остальной мир, не более чем иллюзия. Разве можно забыть свой долг по отношению к человеку, сделавшему для тебя столь многое?
Поэтому, когда Йошиката-сан, к тому времени уже вице-президент крупной корпорации “Байотек-Корп”, выросшей из скромного исследовательского центра, попросил его о личной встрече, доктор Танака немедленно оставил все свои дела и прилетел на Окинаву. Погулял вместе с родственником по саду, полюбовался на великолепные модели дворцов хэйанской эпохи, спрятанные под хрустальными колпаками. Принял горячую ванну-фуро, посмеиваясь над грубоватыми, проникнутыми народным духом шуточками Йошиката-сан. И, услышав между одиннадцатой и двенадцатой чашечками сакэ просьбу своего давнего благодетеля, понял, что попал в ловушку, из которой нет выхода.
Чуть позже, вновь обретя способность трезво анализировать происходящее, Танака сказал себе, что лишь долгие годы, проведенные им вдали от Японии, заставили его подумать о просьбе Йошиката-сан как о ловушке. Абсолютно западный подход, грубый и упрощенный. На самом деле Йошиката-сан не расставлял никаких силков и не загонял его в угол, вообще говоря, высказывая подобную просьбу, он подвергал себя и свое дело невероятному риску. Он не шантажировал своего родственника и тем более не угрожал ему - никаких тузов в рукаве, разговор начистоту. Идзуми Танаке достаточно было сказать одно слово Солу Лейбовицу, и вице-президент “Байотек-Корп” немедленно очутился бы среди обитателей объекта “Толлан” - по ту сторону Стены. Но так мог поступить, разумеется, только гайдзип, неяпонец. Когда первое потрясение прошло, Танака подумал о своем долге, о помощи, которая изменила всю его жизнь, о достоинстве, которое он мог потерять, отказавшись выполнить просьбу Йошиката-сан… подумали согласился.
До недавнего времени у него не было причин жалеть о своем согласии. Да, каждый раз, когда очередная партия товара прибывала на базу, самообладание доктора Танаки подвергалось нешуточному испытанию. Да, головорезы из “Эскадронов ночи”, забиравшие контейнеры с маркировкой “Байотек”, не относились к тем представителям рода человеческого, с которыми ему хотелось бы сотрудничать. Но справедливости ради надо признать: участие самого доктора в этих криминальных махинациях было минимальным. В продуманной схеме Йошиката-сан отвел ему роль важной, можно сказать, ключевой, но совершенно не вмешивающейся в конкретные детали фигуры. Дела с “Эскадронами ночи” вел Кобаяси - офис-менеджер лаборатории; прикрытие со стороны службы безопасности обеспечивал Курода - бывший лейтенант полиции Нью-Йорка, опытный и хитрый, как барсук. Идзуми периодически задавался вопросом, каким образом “Байотеку” удалось подцепить на крючок этого американца в третьем поколении, у которого даже отдаленные предки не имели к Окинаве ни малейшего отношения Впрочем, каким бы путем Йошиката-сан ни приручил Куроду, дело того стоило - служба безопасности “Асгарда” до сих пор не причиняла Танаке хлопот. Серьезных хлопот. Когда имеешь дело с человеком, подобным Саманте Каррингтон, неприятностей можно ожидать на каждом шагу. Но, по крайней мере, Курода делал все, чтобы эти неприятности не мешали делу.
Финансовая сторона предприятия полностью находилась в компетенции мастера Хосокава. Танака не имел ни малейшего представления ни о цене товара на рынках за Стеной, ни о том, кто и по каким каналам расплачивается с “Байотек” и его партнерами. Судя по тому, что его лаборатории давно не зависели от бюджетного финансирования, мастер Хосокава прекрасно справлялся со своей задачей.
Именно нежелание вникать в конкретные детали сыграло с Танакой злую шутку. Когда мастер Хосокава сообщил ему, что часть прибывшего груза предназначена для новых покупателей и что ее следует попридержать на некоторое время, Идзуми не стал вдаваться в суть дела. Как выяснилось немного позже, сделал он это напрасно.
Спустя двое суток он выяснил, что одиннадцать контейнеров, помещенных Кобаяси в криокамеру, по-прежнему находятся там. Никто за ними так и не пришел-ни тогда, ни в последующие десять дней.
Мастер Хосокава объяснил, что точной информации о покупателях у него нет, но посоветовал не беспокоиться: рано или поздно за товаром придут. Криокамера - самое безопасное место на базе “Асгард”, одиннадцать контейнеров могут пролежать там нетронутыми сколь угодно долго.
Могли бы, если бы не Большой Хэллоуин.
После завершения проекта “Толлан” базу эвакуируют - может быть, не сразу, но достаточно быстро. Содержание высокотехнологичного комплекса, каким была база “Асгард”, ежегодно обходилось налогоплательщикам в круглую сумму, и если сейчас эти расходы оправдывались самим существованием Стены и запертого за ней двухмиллиардного трэш-контингента, то спустя неделю, когда на сотни миль вокруг Протянется только безлюдная степь, никому не захочется выбрасывать деньги на ветер.
И вот тогда одиннадцать контейнеров, хранящихся в крио-камере лабораторий доктора Танака, могут поставить крест на его карьере.
Вряд ли его ждет суровое наказание - в конце концов, героин предназначался тем, кого цивилизация лишила своей защиты и покровительства. Несмотря на всю благостность официальной пропаганды, жизнь по ту сторону Стены никого особенно не волновала, поскольку проблемы трэш-контингента не представляли никакой угрозы для Белого Возрождения. “Эскадроны ночи” и Истребительные отряды время от времени устраивали настоящую охоту на трэшеров, и никому и в голову не приходило остановить эту мясорубку. Так же и с героином - продавать наркотики за Стену с точки зрения правосудия то же самое, что выбрасывать их в море. Гораздо хуже, что прибыль “Байотек” и его партнеров, включая доктора Танаку, не облагалась налогами. Это преступление значительно серьезнее. Заступничество Сола Лейбовица, возможно, позволит ему избежать по-настоящему крупных неприятностей, но не нужно быть Конфуцием, чтобы понимать: о высших кругах иерархии Идзуми Танаке придется забыть навсегда.
И о божественном могуществе - тоже.
Последние несколько дней эти мысли неотступно преследовали Танака. Неудивительно, что мастер Хосокава гонял его по до-дзе словно мальчишку, первый раз взявшего в руки бамбуковый меч. Сохранить зеркало сознания незамутненным в таких обстоятельствах - задача не из простых.
И вот теперь сенсей почти открытым текстом советует ему уничтожить эти дьявольские контейнеры. Удар похлеще, чем “плащ монаха”, разрубающий противника напополам. И все же Танака ничем не выказал своего изумления.
- Я понял вас, учитель. Перед нашим следующим поединком я укреплю свой дух так, как вы мне посоветовали.
Он покинул до-дзе в состоянии крайнего смятения духа. Принял ионный душ, позавтракал - горсточка белого риса, немного рыбы, зеленый чай в китайской фарфоровой чашечке - и, переодевшись в голубую униформу сотрудника Центра, отправился в лабораторию.
В кабинете он сразу же включил режим “invisibility”1 (Невидимость (англ.). Прозрачные стены тетраэдра, зависшего над стеклопластовыми сотами лаборатории, подернулись золотистым туманом. Танака знал, что молодежь за глаза называет его рабочее место “золотой клеткой”. Благодаря стараниям лейтенанта Куроды “золотая клетка” была полностью защищена от прослушивания и визуального наблюдения - к великому неудовольствию начальника службы безопасности базы “Асгард” Саманты Каррингтон. Сейчас это обстоятельство пришлось как нельзя более кстати.
Виртуальный секретарь быстро и четко доложил доктору обо всем, что произошло в лаборатории за время его отсутствия. Наблюдение за образцами в блоках один и один-А не выявило никаких отклонений от нормы; в отделении “Е” в четыре часа ночи сработали датчики сигнализации - оказалось, что пациент Абидун Макомба покинул свой блок и пытался проникнуть в техническое помещение, используя в качестве ключа сделанную из пластиковой ложки отмычку. Охрана сработала быстро и грамотно; пациент усыплен и препровожден в свой блок; механический замок на двери в техническое помещение заменен на ультразвуковой (стоимостью три тысячи восемьсот шестнадцать имперских иен); отмычка изъята и утилизирована. Ночная почта: два письма из Бостонского федерального центра генетических исследований, приглашение из швейцарского Института Генома на ежегодную конференцию в Базеле; двести шестнадцать писем от молодых гениев из разных стран мира с просьбами о выделении гранта, предоставлении стипендии, возможности поработать в лаборатории великого доктора Танаки. Все как обычно. А вот это уже интереснее - ночное сообщение от лейтенанта Куроды с пометкой “Срочно. Конфиденциально” и письмо от вице-президента “Байотек-Корп” Йошиката-сан.
“Уважаемый господин Танака, - писал Курода. - Считаю своим долгом уведомить Вас, что с двух часов ночи 28 октября на базе “Асгард” введен режим безопасности “Омега”. В связи с этим пропуск, выписанный мной вчера господину Кобаяси, теряет свою силу и может быть аннулирован любым дежурным офицером охраны. Принимая во внимание важность возложенной на господина Кобаяси миссии, я счел возможным лично отправиться на Радужный Мост для встречи господина Кобаяси и сопровождающих его лиц. В случае необходимости вы сможете связаться со мной по персональному внутреннему номеру”.
Танака перечитал письмо дважды. Режим “Омега” за все то время, что он работал на базе, объявляли не более пяти раз. Как не вовремя, впрочем, разумный человек мог бы предположить, что в последние дни перед Большим Хэллоуином на безопасности экономить не станут. Уничтожить контейнеры в этих условиях будет неизмеримо сложнее, но это не проблема доктора Танаки. В конце концов ответственность за груз с самого начала лежала на Кобаяси. Теперь, как только он появится в лаборатории, необходимо сразу же поручить ему избавиться от контейнеров. Какой молодец Курода, что принял решение встретить его на Радужном Мосту: с потерявшим силу пропуском офис-менеджер мог застрять на посту охраны на несколько часов, а сейчас на счету каждая минута. Так, хорошо, а что пишет Йошиката-сан?
Йошиката-сан писал, что дела компании идут как никогда хорошо, прибыль превосходит наиболее оптимистичные прогнозы, и единственной серьезной проблемой остается подбор подходящих кадров. В настоящее время, писал Йошиката-сан, мы озабочены поиском специалиста, который мог бы заменить нам безвременно погибшего куратора южноазиатского региона герра Брукхаймера. Если у тебя есть кто-либо на примете, обязательно сообщи.
Имя Ганса Брукхаймера ничего не говорило Танаке. Возможно, следует спросить у мастера Хосокава, но это в любом случае терпит. Никакого упоминания об одиннадцати контейнерах и необходимости поскорее с ними расстаться в письме вице-президента “Байотек-Корп” он не нашел. В случае чрезвычайной ситуации Йошиката-сан поставил бы после своего факсимиле печать “желтый лотос”, но там стоял его обычный корпоративный номер. Танака позволил себе легкий вздох облегчения.
Закончив с почтой, он связался с лейтенантом Куродой и узнал, что тот с шести утра находится на чек-пойнт Рэйнбоу, ожидая Кобаяси и его команду. Пока что на Мосту никого нет, доложил Курода, впрочем, он и не рассчитывает, что офис-менеджер появится на КПП в столь ранний час. Танака поручил ему немедленно доложить о прибытии Кобаяси и девочек и с головой погрузился в текущие дела лаборатории.
В два часа дня он снова связался с Куродой. Лейтенант сообщил, что в нескольких милях от Стены идет бой: несколько геликоптеров Истребительного корпуса обстреливают подступающие к Радужному Мосту толпы трэшеров. Пограничники на Мосту нервничают, ходят слухи, что в секторе Юг-Дельта вспыхнуло массовое восстание трэш-контингента и что ночью трэше-ры пойдут на штурм Врат Танатоса. За Стену перебрасывают все новые и новые отряды истребителей, одним из очагов мятежа называют Старую Краину.
Танака почувствовал, что у него похолодели кончики пальцев. Позавчера Кобаяси говорил ему, что собирается искать Софию Божурин в Старой Крайне. По его словам, информаторы, которым он щедро платил талонами на питьевую воду, уверяли, что девушка вместе со своим дедом Христо нашла убежище именно в этом лагере.
Если Кобаяси попал в руки восставших, дело плохо, подумал Танака Всем известно, что делают трэшеры с теми сотрудниками администрации, которые имеют глупость появиться в их поселениях без охраны. Кобаяси сопровождали трое вооруженных сотрудников лейтенанта Куроды, но этот эскорт был рассчитан на мирное время. Обеспечить безопасность в условиях мятежа мог разве что отряд истребителей.
Хачкай, сказал себе Танака. Вот кто мне сейчас нужен - Ардиан Хачкай, капитан “Демонов ночи”. Интересно, где он сейчас?
Он связался с командиром истребителей “Асгарда” Паулем Бронски и попытался осторожно выяснить у него, что же все-таки происходит за Стеной. Бронски, уже второй день пребывавший в отвратительном расположении духа из-за потери целого экипажа своих бойцов, попавших в засаду где-то в степи, хмуро подтвердил, что, по данным воздушной разведки, весь сектор Юг-Дельта охвачен мятежом, а где-то в районе Старой Краины к тому же окопалась бригада Большого Лео Андервуда, одного из самых жестоких и непредсказуемых командиров Истребительного корпуса. Что понадобилось Большому Лео в забытой богом Старой Крайне, Бронски не шал и предположений на эту тему строить не собирался. Зато он знал, где сейчас находится Хачкай. Как выяснилось, “этот чертов албанец”, не пожелавший послать своих людей в степь на поиски расстрелянного “Предейтором” беглеца, вылетел час назад в рейд на Старую Кра-ину, прихватив принадлежащий “Асгарду” геликоптер “Атлас”. Нет, он, конечно же, обещал вернуть коммандеру Бронски геликоптер вместе с раненым пилотом сразу же по завершении рейда, но кого интересуют эти обещания?
Позволив разъяренному Бронски немного выпустить пар, Танака вежливо поблагодарил его и немедленно набрал номер Хачкая. Капитан истребителей не удивился просьбе Танаки. Доктору даже показалось, что он воспринял ее с облегчением: наконец-то гордому албанцу представилась возможность чем-то отплатить Танаке за ту маленькую любезность с заново выращенной ногой. Теперь, по крайней мере, можно было надеяться, что Йоши Кобаяси будут искать. А вот найдут или нет, зависело уже не от Танаки и даже не от капитана Хачкая
Идзуми откинулся в кресле и некоторое время сидел неподвижно, приходя в состояние гармонии с окружающим миром Все, что он мог сделать для спасения офис-менеджера, было сделано; теперь следовало позаботиться о собственной безопасности. Как сказал бы грубоватый лейтенант Курода - прикрыть свою задницу.
Избавься от подарков к Празднику Очищающего огня, сказал мастер Хосокава Но как это сделать без помощи Йоши Кобаяси?
Отправить в утилизатор, подумал Танака. Одиннадцать контейнеров можно уничтожить часа за четыре - если работать в одиночку. Беда в том, что статус директора Центра не позволяет ему самолично таскать тяжеленные контейнеры с биоматериалом и запихивать их в плазменную печь; сотрудники, чего доброго, решат, что доктор Танака сошел с ума. Можно поручить эту задачу Ларгрену, но нет гарантии, что он не заподозрит неладное; к тому же при горении героина непременно будет выделяться дым с характерным запахом, а тут даже тупой трэшер догадается, что к чему. Нет, все-таки придется действовать самому.
Танака поручил своему виртуальному секретарю внима-, тельно отслеживать все сообщения, приходящие на его терминал, и покинул золотую клетку. Ему предстояло спуститься с заоблачных небес “Асгарда” в подземелья у стальных корней Иггдрасиля, но перед этим он решил на минуту заглянуть домой.
Квартира доктора Танаки располагалась на том же ярусе, что и Центр генетических исследований. Шесть комнат, больших и просторных, со светлыми стенами и раздвижными перегородками. Поскольку квартира помещалась в центральном секторе базы, настоящих окон здесь не было; их заменяли огромные плазменные панели, воспроизводившие пейзажи окрестностей Наха - родного города Идзуми Танаки
Анна лежала на широкой низкой кровати, рассматривая какой-то журнал и поедая фрукты. Последний месяц она съедала по два килограмма фруктов в день. Фрукты на “Асгарде” стоили баснословно дорого, но Танака не жалел денег. Ребенок должен появиться на свет здоровым, а значит, Анна получит все, чего ей захочется Она уже благополучно пережила период раннего токсикоза, когда даже самый нейтральный запах вызывал у нее страшную рвоту и головокружение, и теперь вовсю эксплуатировала свой статус будущей мамочки. Глядя на нее, Танака почувствовал некое чувство, весьма напоминавшее гордость. Пусть ребенок, медленно растущий в чреве Стойменовой, не был его биологическим сыном, он чувствовал себя больше чем просто отцом Творцом - так звучит куда вернее. Творцом, нашедшим способ обвести вокруг пальца и природу, и богов.
- Танака-сан, - девушка томно приподнялась на локте и призывно изогнулась, напомнив Идзуми чрезвычайно грациозного морского котика, - как я рада вас видеть. Вы вернулись насовсем и не пойдете сегодня больше на вашу ужасную работу?
- Нет, милая. - Доктор не стал подвергать себя опасности, приближаясь к кровати, и сразу прошел к скрытому в стене гардеробу. - К сожалению, я должен сейчас же уйти. Я зашел, только чтобы повидать тебя и переодеться.
- Как это печально, - проворковала Стойменова. - Могу ли я хотя бы надеяться, что сегодня наконец мы поужинаем вместе?
Танака переоделся в защитный биокостюм и теплые меховые ботинки. Там, куда он сейчас направлялся, было нежарко.
- Но вы хотя бы поцелуете меня, Танака-сан? - не унималась Анна.
Идзуми подошел и наклонился над кроватью. Девушка немедленно обвила своими сильными руками его шею и потянула на себя. Танака устоял, хотя для этого ему пришлось использовать навыки, полученные в до-дзе у мастера Хосокава.
- Твоя страсть восхитительна, милая. - Он ласково потрепал ее по волосам и отстранился. - Это ребенок делает тебя такой ненасытной?
Стойменова скривилась. Танака знал, что она не хочет ребенка и боится его. Но ребенок оставался ее единственным шансом получить наконец полную реабилитацию и вернуться в Прекрасный Новый Мир свободной и полноправной личностью. Ряди этого Анна готова была терпеть. Но разговоры о ребенке и ее будущем материнстве неизменно приводили ее в бешенство.
Идзуми пришлось пойти на этот шаг после того, как Радостина Божурин в третий раз попыталась разбить себе голову о стену. Конечно, он мог запереть Радостину в комнату с мягкими стенами, мог приставить к ней круглосуточную охрану, но доктор хорошо знал, как изобретательны сумасшедшие. А Радостина все глубже и глубже погружалась в трясину безумия. Рано или поздно она добьется своего, и тогда проекту “Super Homo” будет нанесен тяжелый, почти непоправимый удар.
Тогда Танака принял решение пересадить эмбрион сына Мнемона в матку Анне Стойменовой. Анна казалась разумной девушкой, к тому же она никогда не встречалась с Молу Чеко и не испытала на себе губительных последствий его страшного дара. Спрашивать ее он не стал, просто однажды вечером напоил Анну коктейлем со снотворным и собственноручно отвез в операционную. Очнувшись, Стойменова страшно разозлилась, хотя виду не показала: глупо устраивать скандалы человеку, который вытащил тебя из-за Стены и снял позорное клеймо трэшера. Танака объяснил ей, что когда (и если) ребенок родится здоровым и нормальным, ее участие в проекте “Super Homo” будет считаться условно завершенным, она получит приличную сумму денег, паспорт гражданина Евросоюза и возможность жить где угодно на пространстве от Варшавы до Лиссабона.
- Это здесь ни при чем, - с вызовом произнесла девушка. - Я просто очень давно не ощущала вас так близко, Танака-сан…
Не далее как сегодняшней ночью, мысленно возразил ей Идзуми, но вслух сказал совсем иное
- Мне удалось получить для тебя приглашение на Большой Хэллоуин. Генерал Гордон сегодня утром подписал его.
На мгновение Анна застыла, словно пытаясь проникнуть в смысл его слов. Потом, будто распрямившаяся пружина, подпрыгнула на кровати и осыпала поцелуями лицо Идзуми.
- Милый, милый Танака-сан! Вы сделали невозможное! Как я вам благодарна!
Разумеется, Идзуми сделал это не для нее. Девушка ему нравилась, но вовсе не настолько, чтобы выпрашивать для нее приглашение у надменного командора “Асгарда”. Истинная причина опять-таки заключалась в ребенке. Танака тревожился из-за постоянных депрессий Стойменовой: угнетенное состояние матери могло отрицательно сказаться на развитии плода. Поэтому он использовал любую возможность, чтобы сделать жизнь девушки легче и интереснее: добился для нее разрешения пользоваться бассейном на первом ярусе “Асгарда”, в редкие свободные дни вывозил на “Амфисбене” на прогулки в степь. А вот теперь раздобыл приглашение на церемонию Большого Хэллоуина.
Торжество должно было состояться в самом защищенном помещении “Асгарда”, носившем название Белого Зала. Белый Зал представлял собою огромное бронированное яйцо с автономной системой электроснабжения и водопроводом. Ширина его стальных дверей достигала десяти дюймов - пробить такой заслон вряд ли сумел бы даже танк. Там же, в Белом Зале, располагались два пульта управления главным квантовым компьютером “Асгарда”, или просто Q-компьютером. Знаменитая на весь мир Красная кнопка располагалась на одном из этих терминалов.
- Прибереги свою благодарность на сегодняшний вечер, - улыбнулся он. - Надеюсь, она не слишком остынет.
Танака помахал Анне рукой и покинул квартиру.
Пятьюстами метрами ниже, на нулевом уровне Игтдрасиля, куда доставил его похожий на цилиндр скоростной лифт, доктор Танака пересек огромный сверкающий металлом и стеклом холл и приблизился к дверному проему, за которым спускалась вниз широкая лестница со стальными ступенями. Там, в двадцати метрах под титаническими опорами Иггдрасиля, располагались подземные ярусы Центра генетических исследований, в том числе и криокамера.
Удивившись тому, что в холле совершенно не видно охранников - обычно двое или четверо подчиненных полковника Каррингтон все же дежурили у выходивших в степь дверей, - Танака начал спускаться по лестнице. В криокамере имелся лифт, но он был грузовым и использовался в основном для транспортировки контейнеров и биологического материала. Идзуми просто-напросто брезговал на нем ездить.
Он спустился на пять пролетов и остановился перед открытой дверью. Последний раз, когда Танака посещал криокамеру, он аккуратно запер ее личным ключом.
- Входите, входите, доктор, - позвал чей-то приветливый голос из полумрака криокамеры. - Всегда приятно видеть нового человека. Здесь скучновато, да к тому же и холодно…
Танака быстро обернулся. На лестнице никого не было.
- Я здесь совершенно один, - продолжал невидимка доброжелательно.
- Заходите и ни о чем не беспокойтесь.
Снисходительный тон говорившего разозлил Танаку. Крио-камера считалась территорией Центра генетических исследований, а поскольку проникший туда человек сделал это, не поставив в известность ни самого доктора, ни лейтенанта Куроду, то его можно было смело задерживать как преступника, посягнувшего на корпоративную собственность. Что ж, подумал Танака, даже если это припозднившийся покупатель товара, ему сейчас крепко не поздоровится.
Он перешагнул порог и остановился, осматриваясь. Крио-камера состояла из двух помещений: вытянутой комнаты с металлическим полом и покрытыми изморозью белыми стенами и огромного рефрижератора с шестиугольными ячейками, в которых хранились контейнеры с охлажденными биоматериалами. Рядом с фасадом рефрижератора стояли столы на колесиках, на которые выгружались контейнеры. Кроме того, в криокамере наличествовали стерилизационная установка, смывающая пыль с биокостюмов работающих здесь исследователей, несколько простых жестких стульев и зияющая в стене широкая пасть грузового лифта.
На одном из столов сидел, свесив ноги, черноволосый мужчина лет сорока, с волевым подбородком и прямым коротким носом англосакса. Увидев, что Танака вошел в криокамеру, он спрыгнул со стола, помахал доктору рукой и сразу же вытащил откуда-то из кармана своего камуфлированного комбинезона небольшую радужную карточку.
- Я вас знаю, доктор, а вы меня - нет, - сказал он, подходя и держа карточку перед собой. - Меня зовут Джеймс Ки-Брас, я сотрудник Агентства по борьбе с терроризмом, Лондон. Вот документ, подтверждающий мои полномочия, - это допуск “ред шифт”.
Танака, знаком приказав черноволосому остановиться, взял у него из рук карточку и приложил к своему браслету. Да, похоже, странный визитер не лгал. В верхнем правом уголке экрана янтарным шариком переливался герб Совета Наций.
- Чем могу быть полезен, мистер Ки-Брас? - сухо осведомился Танака. Ему очень не понравилось появление в криокамере сотрудника АБТ - не мог же он начать избавляться от контейнеров при этом англичанине!
- О, - Ки-Брас улыбнулся, - на самом деле пока мне нужно от вас только одно. - Он мельком взглянул на свой браслет. - Я хотел бы ознакомиться с содержимым контейнера D-176.
Проклятие, подумал Идзуми, только не это! Контейнер D-176 принадлежал к той самой проклятой партии, которую мастер Хосокава называл подарками к Празднику Очищающего огня. Может быть, это лишь совпадение, мрачно подумал он, понимая, что там, где речь заходит об АБТ, не может быть никаких совпадений.
- Боюсь, что с содержимым именно этого контейнера сейчас ознакомиться нельзя, какими бы ни были ваши намерения, - вежливо ответил он. - Опасность бактериологического заражения, видите ли…
- А, - сказал Ки-Брас, небрежно взмахивая рукой. - Жаль, конечно, но не так страшно. Тогда мне потребуется ящик D-184.
Та же партия. Теперь Танака был уверен, что АБТ заинтересовалось им не просто так.
- Вы можете объяснить мне, почему вам понадобились именно эти контейнеры? - спросил он. - Видите ли, биоматериал…
- А если там не биоматериал? - тут же спросил Ки-Брас. Танака невозмутимо улыбнулся.
- Тысяча извинений, а что там может быть еще ? Англичанин задумался.
- Все, что угодно, в принципе. Например, героин. Или, скажем, нейтронная бомба…
Он знает, понял Танака. Сопротивляться бесполезно, если он действительно знает, мне конец. Почему я не успел уничтожить контейнеры хотя бы на сутки раньше?..
- Там биоматериалы, - ответил он сухо. - И я бы не хотел подвергать их опасности ради вашего досужего любопытства.
Ки-Брас вновь протянул ему карточку.
- Прочтите, пожалуйста, повнимательнее, Танака-сан. Здесь есть очень четко сформулированный пункт о том, что всем должностным и частным лицам следует оказывать владельцу допуска “ред шифт” всевозможную помощь. В противном случае действия таких лиц будут рассматриваться как саботаж. Вам нравится быть саботажником, доктор?

Предыдущая страница 20 Следующая страница


21 Кирилл Бенедиктов

Танака подумал еще немного и сдался. В конце концов что он мог противопоставить человеку, за спиной которого стояла самая могущественная организация Евросоюза?
“Ки-Брас, - подумал он, доставая ключи от рефрижератора, - Ки-Брас… Странное имя, что-то оно мне напоминает…”
Ты встретишь человека по имени Блестящий Ключ, сказал ему Мнемон. Этот человек сыграет в твоей жизни важную роль, и ты не должен его убивать.
Неужели это он, спросил себя Танака, неужели это тот человек, которого я не должен убивать? Зачем он здесь? Для чего ему понадобились эти чертовы контейнеры?
Он открыл дверцу ячейки D-184 и с некоторой натугой (ячейка располагалась высоко от пола) вытащил скользящий на длинных рельсах шестиугольный контейнер. Подоспевший Ки-Брас подогнал столик на колесиках прямо под гнездо рефрижератора, и контейнер лег на твердую, чуть прогнувшуюся под его весом поверхность.
- Откройте, пожалуйста, - попросил англичанин. Танака покачал головой.
- Вы слишком легкомысленно одеты. Ни биокостюма, ни даже простого респиратора. Яне могу так рисковать вашей жизнью.
- За мою жизнь не волнуйтесь, - возразил Ки-Брас. - Открывайте, а если со мной что-то случится, я подарю вам бутылку вашей любимой водки “Императорская тройная”.
- Наденьте хотя бы это, - посоветовал Танака, доставая из шкафчика пару защитных перчаток.
Ки-Брас принял их с легкой улыбкой и небрежно натянул на свои длинные сильные кисти.
- Благодарю, доктор. Ну же, не тяните.
Танака пожал плечами и приготовился к неизбежному позору. Наверное, именно так чувствовал себя его предок Ошо, грязным обманом спасший жизнь себе и уничтоживший убийцу своего сюзерена.
- Я вас предупредил, - равнодушно сказал он. - Отойдите подальше.
Магнитные замки контейнера открывались легко. С каждым новым щелчком Танака чувствовал себя все хуже и хуже. Что там внутри? Гора героина? Склад стареньких “Калашниковых” ? Золотые слитки?
Он представил себя руслом, по которому бежит река. Два раза глубоко вдохнул воздух и один раз сильно выдохнул.
Взялся за крышку и не без некоторого усилия приподнял ее.
- Святые небеса, - сказал пораженный англичанин, заглядывая в контейнер. - Святые небеса…
В металлическом ящике не оказалось ни героина, ни оружия, ни золотых слитков. Там лежал труп. Просто труп.

9. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

Изолят “Толлан”, сектор Юг-Дельта,
окрестности лагеря Старая Краина,
ночь с 29 на 30 октября 2053 г.
Он пришел в себя от того, что захлебнулся водой. Вода тонкой струйкой стекала в его обожженное горло, и прикосновения ее дарили блаженство и муку одновременно. Ардиан закашлялся и сел, содрогаясь от дикой боли во всем теле.
- Лежите, лежите, капитан. - Озабоченный голос с тягучим северным акцентом принадлежал, конечно же, Хелен Келлер, но Ардиан не видел ее, потому что на глазах у него была плотная черная повязка. - Вам нельзя шевелиться, вы подключены к бортовой медицинской системе.
- Плевать, - выдохнул Хачкай одними губами. Говорить оказалось еще больнее, чем пить. - Повязку… снимите повязку, живо…
Сам он не мог даже высоко поднять руку - к каждому запястью, словно пиявки, присосались какие-то проводки, датчики, в локтевом сгибе левой руки явственно ощущалась тонкая игла. Хелен Замялась.
- Вам нельзя… глаза обожжены, могут быть осложнения…
- Тогда выключи на хрен свет, - прошипел Ардиан. - Но сними эту повязку, иначе я сделаю это за тебя.
Келлер вздохнула и подчинилась. Когда ее прохладные ладони легли на лоб Хачкая, прикрывая его глаза от быстрого перехода от тьмы к свету, он вдруг подумал, что мог ослепнуть по-настоящему. Мысль эта испугала его, и несколько секунд он не решался поднять веки.
- Черт, - сказал он, когда открыл все-таки глаза и с облегчением обнаружил, что зрение его не покинуло. - Хелен, почему ты здесь, а не на боевом дежурстве?
Он полусидел на узкой кушетке медицинского блока, расположенного в хвостовой части “Атласа”, под башенкой второго стрелка. Все его тело опутывали десятки прозрачных трубочек, по которым циркулировала кровь и какие-то бесцветные жидкости - возможно, лекарства. Одежды на нем не было никакой, если не считать двух больших кусков полимерного пластыря - на плече и на правой ноге. Чувствовал он себя почти приемлемо, если не считать все той же ноги и обожженного горла, но такое ощущение могло быть и результатом метакаиновой блокады.
- Не забывайте, что я не только пилот, но еще и врач, - важно произнесла Келлер. - И потом, мы сейчас на земле. Разве вы не слышите - моторы молчат?
Ардиан прислушался. Действительно, за негромким гудением медицинских механизмов слышались какие-то далекие звуки, но явно не гул мотора и шум винтов. Взрывы? Возможно…
- Хелен, - сказал он, - введи меня в курс дела. Быстро!
- Слушаюсь, капитан. С какого момента начинать?
- С Адама и Евы! - рявкнул Ардиан и закашлялся. Кашлять оказалось очень больно - куда больнее, чем говорить.
- Есть, сэр. Вы с Индирли и Стеценко высадились вблизи посадочной полосы, приказав мне блокировать бойцов Андервуда, окопавшихся к северу от ангара. Как только вы заняли позицию у купола, мятежники сделали попытку атаковать “Атлас”. Я пресекла эту попытку, накрыв их минометчика из “пращи Давида”. Этот эпизод вы могли наблюдать, капитан…
- Дальше, - прохрипел он сквозь кашель. Келлер была хорошей девушкой, но абсолютным чемпионом бригады по части занудства.
- Дальше произошло непредвиденное, - в голосе Хелен послышались виноватые нотки. - Я спустилась в контрольную точку, где должна была произойти встреча с группой, и тут выяснилось, что исчез Исмаил…
- Что значит “исчез”?
- В буквальном смысле, капитан. Вы же знаете, он все время вел себя очень тихо и незаметно. Ну, я не сразу его хватилась, поэтому мне сложно сказать, когда именно он пропал. Разумеется, я проверила все закоулки на борту. Включать радиосвязь я не могла, а сканеры показывали, что между “Атласом” и ангаром нет никаких живых существ крупнее тушканчика. Конечно, это происшествие заслуживало тщательного расследования, но дальше началось такое, что я отвлеклась… - Она оборвала рассказ и озабоченно посмотрела на дисплей одного из приборов. - Мне совершенно не нравится ваше сердцебиение, капитан. Боюсь, мне придется добавить вам в капельницу немного седативного препарата.
- Никаких препаратов, пока я тебе сам не разрешу, - отрезал Ардиан. - Пилот Келлер, твой командир приказывает тебе продолжать. Мы остановились на том, что ты потеряла Ис-маила.
- Так точно, сэр. Почти сразу же после этого в ангаре началась жуткая пальба. Из дырок в куполе повалил черный дым, как будто внутри горели все цистерны с топливом. Выполняя ваш приказ, я висела над указанной точкой и ждала появления группы. В семнадцать двадцать три я получила сигнал “квазар”.
Ардиан попытался собраться с мыслями. В ангар он вошел в шестнадцать сорок пять. Неужели вся операция по освобождению Кобаяси заняла чуть больше тридцати минут?
- Я посадила “Атлас” у восточной стены купола, - продолжала Хелен.
- Там меня уже ждали Индирли и Стеценко, оба легко раненные. Крепче всего досталось вам, капитан. Ребята вытащили вас из самого пекла…
- Ребята? -переспросил Ардиан.
- Так точно, сэр. Видите ли, они не смогли проникнуть в галеон. Люди Большого Лео слишком хорошо его охраняли…
Ардиана испытал мгновенный приступ тошноты. Неужели все было зря, подумал он, неужели эти идиоты упустили такой великолепный шанс?
- Зато они вытащили вас, - сообщила Хелен, словно это известие могло обрадовать командира. - Слай говорит, что вы лежали без сознания рядом с трупами двух Братьев Трезубца.
Ардиан собрался с силами и поднялся с кушетки, безжалостно обрывая все провода и трубки, связывавшие его с аппаратами медицинского отсека. Хелен вскочила со своего стула, пытаясь преградить ему дорогу, но Хачкай ухватил ее за плечо и отбросил в сторону.
- Капитан! - охнула шокированная Келлер. - Вы же ранены, вам нельзя вставать…
Все зря, повторял про себя Ардиан, вся дурацкая история с поединком была затеяна напрасно. Позывной “квазар”, вызывавший “Атлас”, одновременно служил условным сигналом для штурмовых геликоптеров и десантных групп, которым в плане Ардиана отводилась роль чистильщиков. Эхо далеких взрывов, достигавшее его слуха, свидетельствовало о том, что эта часть операции выполняется в полном соответствии со сценарием. Штурмовики утюжили аэродром тяжелыми ракетами и добивали его защитников из пулеметов, а десантникам предстояло обшарить руины купола в поисках выживших мятежников. Вот только Ардиан строил сценарий операции исходя из того, что Йоши Кобаяси должен был к этому времени находиться в полной безопасности на борту “Атласа”…
Выбравшись из медблока, Ардиан обнаружил, что снаружи уже стемнело. Геликоптер стоял на земле - по-видимому, в лощинке между двух холмов. Люк был полуоткрыт, и в проем задувал леденящий октябрьский ветер. Проклятие, подумалХачкай, а я ведь совсем голый…
Держась за стену, он неуклюже проковылял в кабину. Раненая нога при каждом шаге отзывалась тянущей болью, но в целом пока он ощущал себя много лучше, чем следовало ожидать после такой переделки. Все четыре кресла кабины пустовали - куда-то подевался даже Дэн Либи, заменявший Келлер в тех случаях, когда ей приходилось исполнять свои обязанности врача. Равнодушным голубым светом мерцал экран тактического компьютера. В углу, облюбованном загадочно пропавшим пилотом Исмаилом, на кожухе работавшего обогревателя подрагивал листок, вырванный из блокнота. Ардиан повертел его в руках - просто кусок бумаги, без записей или рисунков. А ты чего ждал, усмехнулся он про себя, прощального письма? С другой стороны, зачем Исмаилу вообще понадобилось оставлять этот листок? Да и кто сказал, что это сделал именно Исмаил?
Настроение Ардиана портилось с каждой секундой. Спасти Кобаяси не удалось, да вдобавок истребитель, который они собирались доставить на “Асгард”, растаял в воздухе словно привидение. Сколько времени займут его поиски - бог весть, а между тем им следовало торопиться. “Ты должен успеть до завтрашнего вечера”, - сказала Рейчел. Это случилось утром; таймер на панели управления показывал половину десятого. Во сколько может начаться Большой Хэллоуин? В восемь, в девять? В любом случае у них остается меньше суток. Удастся ли им обнаружить хотя бы трупы Кобаяси и Исмаила?
- Командир, - раздался у него за спиной голос Хелен Келлер, - я прошу вас вернуться в медотсек! Вы же не хотите свалиться замертво, правда? Ну пожалуйста, ну будьте же благоразумны…
Ардиан обернулся к ней, и что-то в выражении его лица заставило Хелен замолчать.
- Где все? - ледяным голосом спросил Хачкай. - Где вся сволочная команда этого сраного “Атласа”?
- Они снаружи, сэр, - Хелен изо всех сил пыталась сохранить самообладание, - поскольку я посчитала, что вам нужен покой и лишний шум на борту ни к чему.
Ардиан выругался так, что Келлер, не первый год служившая в Истребительном корпусе, покраснела, словно юная леди из высших кругов иерархии. Забавная картинка, флегматично прокомментировал внутренний голос, голый командир орет на затянутую в форму бабу-пилота…
- Одежду мне, быстро, - приказал он. Хелен повернулась и исчезла где-то в глубине салона. Ардиан облокотился на кресло пилота, чувствуя, как вместе с прекращающимся действием стимуляторов уходят последние силы. “Чтобы я еще хоть раз взял с собой на операцию резервистов, - злобно подумал он. - Если бы не погибла “Заря”… да Салех наизнанку бы вывернулся, но не допустил такого бардака. А эти… добропорядочная зануда Келлер, циркач Индирли, русский раздолбай Стеценко… Никогда больше не стану с ними связываться”, - сказал себе Ардиан и вдруг рассмеялся коротким безумным смешком. Все ведь и так скоро закончится, завтра вечером изолят “Толлан” перестанет существовать, по крайней мере, в нашей реальности. Конечно, какая-то работа у истребителей на первых порах еще останется, но это будет уже не то. Так что можешь считать это своей последней операцией, капитан Хачкай, операцией, которую ты с блеском провалил…
В проеме двери безмолвным укором возникла Хелен с ворохом теплой одежды в руках. Нижнего белья в этом ворохе, впрочем, не оказалось, так что Ардиану пришлось натягивать шерстяное трико прямо на голое тело. В нескольких местах шерсть сразу же окрасилась кровью - видимо, одеваясь, он задел пластыри.
- С этой минуты, сэр, я не отвечаю за вашу безопасность, - ледяным тоном произнесла Келлер, наблюдавшая за его мучениями. - У вас проникающее ранение мякоти икры, перелом ключицы и подозрение на сотрясение мозга, не говоря уже о таких мелочах, как глубокая царапина на шее и ожог лица. Вам следует как минимум сутки оставаться подключенным к медицинскому оборудованию.
- Через сутки, девочка, у всех нас найдутся заботы поважнее, - перебил ее Хачкай. - Подай-ка мне куртку.
Ему удалось кое-как натянуть куртку и сапоги, но тут силы окончательно покинули его, и он позволил Келлер помочь ему добраться до люка. “Хорош я буду, если грохнусь на землю, как мешок с дерьмом, - подумал Ардиан, - вот уж действительно отец-командир…”
На дне лощинки горел костер. Весь экипаж “Атласа” собрался вокруг огня, отбрасывая в освещенную прожекторами геликоптера ночь длинные черные тени. От костра плыл щекочущий ноздри запах жарящегося мяса - видимо, кому-то посчастливилось подстрелить зайца. Далекий грохот стих, ночь казалась тихой и удивительно спокойной. За гребнем холма время от времени вспыхивало бледное зарево, но это могли гореть огни одного из больших трэшерских поселений.
Первым Ардиана заметил Индирли, переворачивавший нанизанную на железный прут тушку над раскаленными докрасна угольями.
- Командир! - крикнул он, роняя зайца в костер. - Вы в порядке, сэр?
Хачкай проигнорировал его вопрос.
- Ну что, Демоны, - негромко сказал он, подходя к огню. - Просвистели заложника? Коммандос хреновы…
Индирли покраснел и полез спасать жаркое. Стеценко, рука которого болталась на перевязи, естественно, тоже хранил молчание, хотя на его испитой физиономии не появилось ни малейшего признака раскаяния.
- Капитан, - несмело проговорил, выдвигаясь из тени, Дэн Либи, - вопрос стоял так - либо освобождение заложника, либо спасение вашей жизни. Парни выбрали вас.
- А ты ухитрился потерять пассажира, - оборвал его Хачкай. - Может, объяснишь, как это случилось?
Либи опустил глаза.
- Не могу представить себе, командир. Мы все время находились на высоте десяти-пятнадцати метров над землей, это нормально для десантирования в полностью снаряженном боевом комбинезоне, но пассажир-то был в обычном камуфляже… И потом, какое-то время после вашей высадки “Атлас” шел с включенным контуром высшей защиты, а сквозь него особенно не распрыгаешься. Он как будто растаял в воздухе, сэр, я бы хотел выразиться иначе, да не могу.
- Раздолбай, - сказал Ардиан устало. - Мы прихватили с собой проклятый “Атлас”, оправдывая это тем, что собираемся вернуть на “Асгард” их раненого пилота. А теперь чертов пилот пропал неизвестно куда, и получается, что мы самовольно захватили боевой десантный геликоптер, принадлежащий истребителям “Асгарда”. Вопрос: кому за это наглое самоуправство вставят фитиля?
“Демоны ночи” понуро молчали. Жир с забытого зайца с шипением капал в костер. Наконец Индирли сказал:
- Сэр, никто не мог предполагать, что у галеона окажется такая мощная защита. Трех часовых мы сняли без особых проблем. Никто даже пикнуть не успел, тем более что все глазели на шоу, которое показывали вы с Большим Лео. Но в радиусе десяти метров от галеона нас стало поджаривать. Знаете, как работают СВЧ-излучатели на Стене? Бориса приложило так, что он даже отключился, и мне пришлось его вытаскивать. Мы пытались много раз, сэр, но все оказалось тщетно. Похоже, они оборудовали там целый гриль-бар. Простите, командир, но я до сих пор не понимаю, как можно преодолеть такую защиту…
- Ладно. - Ардиан покачнулся, и Либи метнулся к нему, явно намереваясь подхватить командира под мышки. - Отставить, Дэн, найди мне лучше стул. Что туту вас, зайчатина?
- Капитан Хачкай, - заявила неслышно подошедшая сзади Келлер, - как врач я вынуждена предупредить вас, что в вашем состоянии противопоказано есть мясо, тем более столь сомнительного происхождения.
- Хелен, - обернулся к ней Ардиан, - раз уж ты здесь, организуй мне защищенный канал связи с базой “Асгард”. И запомни, детка, ничто так не радует сердце мужчины после серьезной драки, как кусок жареного мяса с кровью и хороший секс с горячей девчонкой…
Индирли хмыкнул, но Хачкай скосил на него глаза, и он увял.
- Значит, так, Демоны, - сказал Ардиан, усаживаясь на подставленный Дэном раскладной брезентовый стул. - Сегодня ночью, так и быть, все отдыхают. Вахту первыми стоят Слай с Дэном, потом Хелен с Борисом. В пять ноль-ноль начинаем поиски Исмаила и Кобаяси. В восемь ноль-ноль независимо от исхода поисков бригада возвращается на базу. Вопросы есть?
- Нет, сэр! - бодро отрапортовали “Демоны” (Стеценко ограничился тем, что скорчил зверскую рожу). “Наказать бы вас всех, - подумал Ардиан, - чтоб знали, как выполнять приказы, да ведь сил никаких нет…” Голова кружилась почти невыносимо, сердце то колотилось как бешеное, то замирало на долгие, наполненные страшной слабостью мгновения, в груди засел ледяной, не дающий вздохнуть комок. Превозмогая полуобморочное состояние, он принял из рук Хелен портативный терминал связи и включил режим “белый шум”.
Разговор с доктором Танакой предстоял нелегкий. Казалось бы, чего проще - объяснить, что, несмотря на все принятые меры, обнаружить его сотрудника так и не удалось. Вряд ли доктор заподозрит капитана в том, что тот проигнорировал его просьбу. В конце концов, люди пропадают за Стеной не так уж и редко. Но Ардиан чувствовал, что Танака обратился к нему за помощью не только потому, что хотел вернуть своего офис-менеджера. Во всей этой истории явно ощущались какие-то подводные камни, и, не чувствуй он себя таким разбитым, он бы наверняка сумел соединить концы с концами. Девчонка-предсказательница, бежавшая из Ново-Тырново в надежде ускользнуть от агентов доктора Танаки, Братья Трезубца, с неизвестной целью устроившие резню в Старой Крайне, Йоши Кобаяси, непонятно как оказавшийся под охраной людей Большого Лео… Казалось, еще немного, и кусочки мозаики сложатся в цельную картину, но тошнота и слабость не давали сосредоточиться, мысли путались, сплетаясь в комок слипшихся скользких спагетти. Ардиан сжал зубы и набрал личный код доктора Танаки.
Миниатюрная японка, одетая в розовое кимоно, лучезарно улыбнулась ему с экрана.
- Доктор Идзуми Танака приносит вам свои глубочайшие извинения, но он не может сейчас ответить на ваш вызов. Если желаете, я передам ему ваше сообщение, и доктор свяжется с вами в удобное для вас время…
Ардиан покачал головой.
- Нет, пожалуй, не стоит. Вы, конечно, не можете сказать, когда освободится господин Танака?
- Прошу прощения, господин. - Японка грациозно опустила густо накрашенные тушью ресницы. - К сожалению, мне это неизвестно.
- Тогда просто передайте ему, что с ним пытался связаться капитан Хачкай из Истребительного корпуса. Запомните или повторить по буквам?
- О, господин Хачкай, - улыбка девушки стала еще ослепительней, - я ведь виртуальный секретарь, запоминать имена - моя основная работа. Разумеется, я передам ваше сообщение доктору Танаке.
- Какая жалость, - хмыкнул Ардиан. - Виртуальный секретарь! А я уже собирался пригласить вас на чашечку сакэ…
Он испытывал сильное искушение сообщить доктору о своей неудаче через секретаря, но это был бы малодушный поступок. Что ж, подумал он, выключая терминал, расстроить доктора я еще успею.
Ардиан отключил “белый шум” как раз вовремя, чтобы услышать, как второй стрелок жалуется товарищам:
- …И мало того, что во всем корпусе вы не найдете другого истребителя с фамилией Либерман, так Либермана же еще постоянно обвиняют во всех смертных грехах! И отправляют стоять первую вахту! Всем известно, что я встаю с петухами, нет, обязательно нужно отнимать у меня самые сладкие часы сна! Что это, как не антисемитизм, я вас спрашиваю?
Индирли ткнул его в бок локтем.
- Ужин готов, командир, - доложил он. - Если сегодня отдыхаем, может быть, разрешите по глоточку виски?
- По случаю блестяще проваленной операции? Не разрешаю. Еще не хватало, чтобы второй стрелок уснул на дежурстве.
Ардиан придвинул свой стул поближе к огню и оторвал кусок горячего аппетитно пахнущего мяса.
- Кстати, кто-нибудь проинформирует меня о том, где сейчас остальные? - спросил он, вгрызаясь в жестковатую плоть зайца. - Днем у нас было пять бортов. Ну-ка, Хелен, доложи ситуацию.
- Есть доложить ситуацию, командир. Потери в технике и личном составе: два геликоптера - “Заря” и “Бумеранг” - и их экипажи, всего семь человек. При штурме аэродрома убитых с нашей стороны не было. Ранено пятеро, из них двое легко и трое - включая вас, командир, - относительно тяжело. В настоящий момент штурмовые и десантные геликоптеры находятся на захваченном аэродроме, связь с ними…
Келлер вдруг замолчала и обернулась к геликоптеру. Освещенная кабина “Атласа” сияла в ночи огромным голубоватым кристаллом.
- В чем дело, пилот? Забыла ключ в замке зажигания? Хелен не улыбнулась.
- Там что-то есть, командир, - прошептала она, напряженно всматриваясь во тьму, окружавшую геликоптер. - Там что-то есть, и это что-то движется…
- Ура! - тоже шепотом воскликнул Индирли, подхватывая с земли короткий охотничий карабин. - Говорил же я, что одним зайцем мы не наедимся…
- Тихо, - остановил его Ардиан. - У кого-нибудь есть нок-тоскоп?
- У Бориса, и он в него уже смотрит. Что видно, Борис?
- Идиот, - фыркнула Хелен.
Хачкай протянул руку. Ноктоскоп Стеценко оказался совсем маленькой профессиональной моделью: окуляры были расчерчены светящимися кружками мишеней, под которыми пульсировали крохотные постоянно меняющиеся циферки: расстояние до цели, угол отклонения и прочие необходимые снайперу данные. Ардиан поводил ноктоскопом из стороны в сторону, обшаривая взглядом лощину. Выглядела она довольно зловеще - склоны холмов тускло светились мертвенной зеленью, бурые камни походили на покосившиеся надгробия. Среди этих надгробий медленно двигалось нечто напоминавшее человека, но значительно превосходившее размерами любого из известных капитану людей. На какое-то мгновение Ардиану показалось, что у спускавшегося со склона чудовища две головы, и он вспомнил легенды о мутантах, будто бы населяющих некоторые сектора изолята.
- Борис, Слай, оружие к бою, - скомандовал он. - Дэн, держи под контролем наш тыл. Хелен, ты включила охранную систему “Атласа” ?
- Разумеется, командир. Если оно пройдет слишком близко, сработает сигнализация и включатся прожектора. Как вы думаете, что это?
- Местная фауна, - буркнул Ардиан и осекся. Двухголовый монстр остановился метрах в тридцати от геликоптера, и в руке его вспыхнул маленький яркий огонек. Огонек несколько раз мигнул, чередуя короткие и длинные сигналы, потом эта последовательность повторилась.
- Морзянка, - севшим голосом сказал Индирли. - Эта местная фауна знает морзянку. Я, например, не знаю. Кто может перевести?
- Он говорит, что он свой, - объяснила Хелен. - И еще он передает сигнал “квазар”…
Ардиан опустил ноктоскоп.
- Оружие держать наготове, но огонь без моей команды не открывать. И без самодеятельности, ясно?
Монстр, старательно огибая зону безопасности геликоптера, направлялся к их костерку. Фонарик по-прежнему светился у него в руке, теперь ровно и не мигая; луч его скользил по земле ослепительным длинным конусом.
- Будь я проклят, - прошептал Дэн Либи, получивший приказ смотреть совсем в другую сторону. - Это же наш пассажир!
- Доброй ночи, дамы и господа, - сказал Тарик Исмаил, останавливаясь в нескольких шагах от костра. Языки пламени бросали на его блестящее от пота лицо багровые отблески. - Надеюсь, я вам не помешал.
Теперь Ардиан видел, что пилот тащит на себе какого-то человека, голова которого, закрытая капюшоном, безжизненно болталась у плеча Исмаила. Человек этот, одетый в длинный зеленый плащ странного покроя, был приторочен к спине истребителя двумя кожаными ремнями. Остановившись, Тарик расстегнул ремни и подхватил сползшее со спины тело на руки.
- Мы слишком долго плутали в холмах, - глуховатым голосом сообщил он. - Часа два назад он еще мог разговаривать, но потом потерял сознание.
Ардиан встал со стула и медленно приблизился к истребителю. Тарик Исмаил держал человека в плаще на руках легко, словно куклу. Капитан откинул капюшон и некоторое время внимательно рассматривал узкие азиатские глаза и маленькую бородку клинышком.
- Йоши Кобаяси, - невозмутимо пояснил пилот. - Во всяком случае, так он представился.
Ардиан приложил ладонь ко лбу маленького японца и почти сразу же отдернул.
- У него лихорадка, - сказал Исмаил - Сотрясение мозга и наверняка что-то еще. Последние несколько часов в плену его пытали. Думаю, ему не помешала бы антишоковая сыворотка…
Антишоковая сыворотка не помешала бы мне, подумал Ардиан, а вслух скомандовал:
- Слай, Борис, отнесите японца в медблок. Хелен, окажи ему все те услуги, от которых отказался я. Похоже, он будет более благодарным пациентом.
- А что делать мне, сэр? - обиженно осведомился Либи. Хачкай смерил его холодным взглядом
- Ты закончил с ужином? Тогда можешь заступать на дежурство Кстати, будешь пр.одолжать жаловаться на начальство - станешь нести вахту в одиночку.
Через минуту у спокойно догоравшего костра остались только Ардиан и Тарик. Капитан кивнул на ближайший брезентовый стул.
- Нам нужно поговорить, пилот. Ты лучше садись, разговор будет долгий…

ДЕВЯТКА ПЯТАЯ

Великий человек подвижен, как тигр. И до гадания он уже владеет правдой

10. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

Борт лайнера “Гром Господень” - база “Бакырлы”,
30 октября 2053 г., утро
- Ваше Величество, - негромко позвал Ахмад бен Теймур, - Ваше Величество, здесь женщина Фробифишера. Она просит позволения говорить с вами.
Ас-Сабах вынырнул из странной полудремы, похожей на грезы курильщика опиума. Прошлой ночью поспать ему почти не удалось - час перед самым рассветом не в счет, - и теперь усталость последних дней сводила его с ума. К тому же трещина между двумя его ипостасями, ас-Сабахом и ибн-Саудом, с каждым часом становилась все шире. Порой его охватывала параноидальная уверенность в том, что все вокруг прекрасно знают, кто он такой на самом деле, и втайне потешаются над его жалкими потугами сыграть роль короля. Он пытался успокоиться, придумывая еще более безумные версии происходящего. Все это фата-моргана, говорил он себе, очень дорогая, красочная и сложная фата-моргана… Да, я не король, но и те, кто меня окружает, тоже всего лишь актеры. Имперсонаторы, такие же, как и я. Вот Фробифишер - какой великолепный типаж! А бен Теймур? А писатель? Замечательную комедийную сценку он разыграл сегодня в баре! Такой забавный…
- Ваше Величество, - голос бен Теймура звучал мягко, но настойчиво, - она уверяет, что вы разрешили ей приходить сюда в любое время дня и ночи…
- Проводи даму в гостиную, - сказал ас-Сабах, постепенно возвращаясь к окружающей его реальности. - Я выйду через несколько минут.
Он взглянул на часы. Половина четвертого. Аллах милосердный, как летит время! Через час с небольшим - посадка на аэродроме Бакырлы, а там недалеко уже и до Большого Хэллоуина. Дату которого по неизвестным причинам перенесли на завтрашний день.
Для ас-Сабаха решение иерархов Белого Возрождения явилось полнейшей неожиданностью. Он один из всех присутствующих на борту лайнера знал, что Иеремия Смит (или, во всяком случае, чудовище из подземного аквариума) собирался приурочить Большой Хэллоуин к Ночи могущества, Ляйлятуль-кадр. Почему он вдруг передумал? Или же иерархи поступили так наперекор воле Пророка? В последний вариант верилось с трудом, но ас-Сабах не настолько хорошо разбирался в подковерной политике Федерации, чтобы с порога отрицать даже самые дикие версии. Да и какая, собственно, ему разница? Главное, что времени, отпущенного ему на этом свете Аллахом, осталось уже совсем мало.
Может, это и к лучшему, мрачно подумал Тамим. Кто знает, смог бы я выдержать еще двое суток… А если бы черный водоворот безумия окончательно затянул меня в свои глубины, я не сумел бы исполнить джихад сердца и погубил бы Айшу и девочек. Нет-нет, пожалуй, это действительно хорошо. Жаль только, что я уже не узнаю, выполнит ли ибн-Сауд свое обещание.
Он с некоторым усилием высвободился из объятий мягчайшего кресла. Подошел к зеркалу, критически оглядел себя - круги под глазами, набрякшие веки, на виске тревожно пульсирует синяя жилка. Да, представительно выглядит Его Величество король Аравийский в моем исполнении, усмехнулся про себя ас-Сабах и тут же мысленно зашипел: опять, опять думаешь, как имперсонатор! Да любой самый захудалый актеришка справится с такой ролью лучше! Ты и есть король, и ни о каком исполнении речи здесь быть не может! Да, король неважно выглядит, возможно, немного перебрал накануне… Да, разумеется, известно, что ибн-Сауд не пьет, но ведь известно и то, что он раньше не посещал христианских богослужений… Все в этой жизни когда-нибудь да случается впервые…
На этот раз он не стал надевать парадный форменный китель, ограничившись легким клубным свитером. Привел в порядок бородку, выдавил на язык капельку освежающего мандаринового геля и вышел к ожидавшей его Дане.
Что-то с ней было не так. Еще пару часов назад в баре девушка выглядела куда более живой и прелестной. Шикарное, похожее на переливающийся темный металл платье словно сковало ее, превратило в подобие фантастического киборга из древней фата-морганы. Нет, чепуха, дело, конечно же, не в платье - просто глаза, огромные синие глаза, так чудесно оживлявшие это мраморное личико, вдруг погасли. Оттуда ушло волшебство. Перед ас-Сабахом стояла тень прежней Даны. Опустошение, подумал он. Это называется - опустошение. Она пытается играть роль, но у нее не хватает сил. Мне кажется, со мной происходит нечто подобное.
- Я счастлив видеть вас снова, мадемуазель Дана, - сказал он по-французски. - Вам все-таки удалось сбежать от своего босса?
Янечкова улыбнулась. Улыбка вышла до того искусственной, что ас-Сабах едва удержался от страдальческого вздоха.
- Да, Ваше Величество. Простите, если я оторвала вас от важных государственных дел.
- Не беспокойтесь на этот счет, прошу вас. Сказать по правде, я просто пытался заснуть.
- В таком случае я виновата еще больше. Сон - это ведь не министр, которого можно выгнать вон и велеть прийти с докладом в другое время.
- Очень точное замечание, - усмехнулся ас-Сабах. - Правда, я благоразумно не захватил с собой ни одного своего министра.
- И все же я должна просить у вас прощения, Ваше Величество.
Тон, каким Дана произнесла это, не понравился Тамиму.
- Мне все равно не удалось бы поспать, - осторожно сказал он. - Через час у нас посадка. Поэтому вы не сделали ничего такого, за что следовало бы просить прощения.
Дана опустила глаза, предоставив королю возможность полюбоваться ее неправдоподобно длинными ресницами.
- Дело в том, что я собираюсь кое-что сделать, Ваше Величество…
Ас-Сабах напрягся. После подобных слов можно ожидать чего угодно - от жаркого поцелуя до удара острого как жало стилета. Но попасть в королевские апартаменты с оружием невозможно - за этим бдительно следят компьютерная система и, что еще важнее, Ахмад бен Теймур. А поцелуй… Тамим не был уверен, что стал бы возражать против такого развития событий в другое время, но сейчас ему было не до любовных забав. Девочка, бесспорно, хороша… но в последние сутки своей жизни он не имеет права отвлекаться от свершения джихада.
- Я пришла, чтобы просить вас о помощи, Ваше Величество, - выдохнула Дана так тихо, что ас-Сабах едва расслышал ее. - Я знаю, что это невиданное нахальство и нарушение дипломатического протокола. Но поверьте, Ваше Величество: у меня не осталось другого выхода. Не осталось другой надежды…
Где-то я уже это слышал, подумал ас-Сабах. Определенно слышал. Опять фата-моргана, какая-то слезливая мелодрама для домохозяек. Отчаянно нуждающаяся в защите женщина бросается к ногам экзотического восточного монарха, и тот не только спасает ее от преследований негодяев, но и предлагает ей руку и сердце. Главную роль там, кажется, исполняла Лиз Баллард, а короля играл Тимоти Кларк. Айше, помнится, очень нравилась эта программа, она любила представлять себя на месте Баллард, а я делал вид, что сержусь и ревную ее к красавцу Кларку. Что там говорил король ослепительной блондинке Лиз? “Успокойтесь, дитя мое, успокойтесь. В этих стенах вы можете чувствовать себя в безопасности”.
- Успокойтесь, Дана. - Ас-Сабах жестом пригласил ее присесть на застеленную мягкими коврами кушетку в углу гостиной. - Успокойтесь. В моих апартаментах вам ничего не угрожает. Расскажите-ка поподробнее, что с вами стряслось.
Дана кивнула. Ресницы ее взлетели и упали, словно крылья тропической бабочки.
- Здесь можно говорить, не опасаясь чужих ушей, Ваше Величество?
Тамим пожал плечами.
- В той мере, в какой мне обещали это мои специалисты. Обычно я им доверяю.
Лицо Даны по-прежнему оставалось неподвижным. Белый мрамор, оттененный длинными черными волосами, холодные голубые глаза, изумительная ямочка над верхней губой. Никакого намека на эмоции, на отчаяние, заставившее ее искать помощи у чужого и почти неизвестного ей человека. У Лиз Баллард эта роль получалась куда лучше.
- Я нуждаюсь в защите, Ваше Величество. В результате рокового стечения обстоятельств мне в руки попала некая информация… очень опасная информация. Те, кто допустил утечку, ищут меня и пытаются убить. Я всего лишь скромный референт своего босса и не в состоянии защитить себя сама. Помощи мне ждать неоткуда. Рано или поздно они доберутся до меня…
Ас-Сабах погладил бородку.
- Допустим, вы действительно всего лишь скромный референт. Но ваш босс - весьма могущественный человек. Одного его слова достаточно, чтобы все ваши неприятности остались в прошлом. Отчего же вы не ищете защиты у него ?
Дана побледнела еще больше.
- Простите, Ваше Величество, но тому есть личные причины. Видите ли, отношения, связывавшие меня и Роберта Фроби-фишера, вряд ли можно назвать чисто деловыми.
- Я знаю, - спокойно кивнул Тамим. - Да и сам Роберт, мне кажется, никогда не делал из этого особого секрета.
- Но некоторое время назад наши отношения прекратились. - Дана избегала смотреть в глаза ас-Сабаху, делая вид, что изучает узор хорасанского ковра. - Я не хотела бы вдаваться в детали. Видите ли, даже если бы разрыва не случилось, я совсем не уверена, что Роберт стал бы вмешиваться в эту историю.
- Почему? Неужели вы перешли дорогу таким серьезным людям?
На этот раз Дана не ответила. Ее тонкие пальцы нервно перебирали пышную бахрому ковра. Тамим наблюдал за ней с профессиональным интересом. Он ни на секунду не сомневался, что девушка играет какую-то роль - не слишком хорошо, на уровне талантливого дилетанта, не имеющего представления о тонком соответствии эмоций и жестов, и в то же время достаточно убедительно, чтобы заморочить голову любому нормальному мужчине. Любому - но не имперсонатору, разумеется.
- Хорошо. - Из чистого любопытства он решил немного подыграть Дане. - Допустим, вы действительно нуждаетесь в защите. Мне трудно представить, что кому-то может прийти в голову причинить вред такому очаровательному созданию, но в жизни, в конце концов, всякое может случиться. Почему вы считаете, что я в состоянии вам помочь?
Янечкова разжала руку, и тяжелая бахрома протекла у нее меж пальцев.
- Но вы же король, Ваше Величество. Если вы не сможете мне помочь, значит, мое положение безнадежно.
Ас-Сабах вздохнул. Интересно, кто писал сценарий для этой девочки?
- Милая Дана, вы гражданин Североамериканской Федерации, а я король Аравии. На территории вашей странь! у меня значительно меньше прав, чем у вас. Я не вхожу в структуру федеральной иерархии, не пользуюсь преимуществами члена той или иной корпорации. Все, что у меня есть, - это зыбкий международный авторитет, который вряд ли способен реально оградить вас от опасности. При всей симпатии, которую я испытываю к вам, я не могу пообещать вам защиты. Поверьте, мне очень жаль… Единственное, что я могу сделать, - это поговорить с вашим боссом.
- Нет! - вскинулась Дана. - Нет, прошу вас! Роберту лучше ничего не знать, это только осложнит ситуацию.
Так я и предполагал, устало подумал ас-Сабах. Конечно же, за кулисами спектакля стоит Фробифишер. Как же мне надоели эти интриги! Сначала шоу с плавающим в аквариуме Пророком, потом унизительное участие в богослужении и транслировавшийся на весь мир разговор с Президентом. Де Тарди с его многозначительными намеками на глобальный заговор таящихся за кулисами манипуляторов. Интересно, смог бы сам ибн-Сауд разобраться в такой политической каше? Я, во всяком случае, не могу. Для чего только мне подослали эту девочку? Аллах милостивый и милосердный, помоги выдержать испытание твое до конца.
- В таком случае я вынужден принести вам свои извинения, мадемуазель Дана, - медленно произнес он. - Я не могу вам помочь.
Девушка вскинула голову - яростно сверкнули холодные как льдинки глаза.
- Но вы можете! Я хочу уехать из Америки, Ваше Величество. Неужели вы не в состоянии предоставить мне гражданство вашего королевства?
- У нас нет гражданства в вашем понимании, - поправил ее ас-Сабах.
- Вы можете стать подданной короля и королевского Дома Саудидов, однако в этом случае вам придется принять ислам.
- Это меня не останавливает, - быстро сказала Дана. - Что еще?
- Еще вам потребуются деньги. У нас довольно высокий уровень жизни, мадемуазель. Лица с годовым доходом меньше пятидесяти тысяч динаров не могут претендовать на подданство нашего королевского дома.
- Пятьдесят тысяч динаров - это сколько ?
- Примерно столько же, сколько и в долларах. Вас это смущает?
Дана вымученно улыбнулась.
- Как вам сказать… Я состою на жалованье у своего босса, Ваше Величество. Боюсь, что после того, как он меня рассчитает, мой годовой доход будет определяться размером пособия по безработице…
Тамим помолчал. Его вдруг охватило неприятное чувство, будто он отказал в помощи действительно отчаянно нуждавшемуся в ней человеку. Нет, невозможно, это только спектакль, игра от начала и до конца. Где же видано, чтобы гражданин Федерации искал убежища в королевстве Саудидов? Конечно, девочка все выдумывает. Но что за странную цель преследует Фробифи-шер?
- Простите, Ваше Величество. - Дана поднялась с кушетки. - Мне не следовало приходить к вам. Поверьте, я не из тех, кто просит милостыню.
Голос дрожит очень натурально, подумал ас-Сабах. Сейчас по сценарию ей полагается заплакать.
Но Дана не заплакала. Голос ее стал тише и глуше, из него словно бы стерлись все оттенки и полутона, но слова по-прежнему звучали четко:
- Я бы не стала обращаться за помощью, если бы дело касалось только меня. Но информация, из-за которой те люди охотятся за мной…
Она запнулась и замолчала. Тамим тоже поднялся - теперь они стояли друг против друга на расстоянии вытянутой руки.
- Продолжайте, пожалуйста, мадемуазель Дана, - попросил он.
- Нам всем грозит опасность, Ваше Величество, - бесцветным голосом сказала девушка. - К сожалению, это все, что я могу вам сейчас сказать.
- Немного, - улыбнулся ас-Сабах. - Очевидно, в том случае, если бы я согласился защитить вас, вы нашли бы возможность рассказать больше?
- Нет, - покачала головой Дана. - Я не торгую этой информацией, Ваше Величество. Но, защитив меня, вы, возможно, спасли бы нас всех…
Ловушка, подумал ас-Сабах. И довольно примитивная. Неужели Фробифишер всерьез рассчитывает, что я попадусь на эту удочку?
- Вы преувеличиваете мои возможности, милая Дана. Я ведь не Супермен и даже не Пляшущий Дервиш, с которым вы столкнулись как-то в Колизее виртуального Хьюстона.

Предыдущая страница 21 Следующая страница


Война за Асгард 22

- Дервиш? - непонимающе вскинула голову Дана. - Откуда вы знаете о Дервише ?
- Охотничий костюм вам к лицу, - сказал Тамим. - И, кстати, вам удалось отыскать городской архив?
Несколько секунд Дана смотрела на него, словно складывая в уме кусочки головоломки.
- Так Дервиш - это вы? О господи, Ваше Величество…
На этот раз ее улыбка показалась ас-Сабаху почти искренней.
- Надеюсь, вы никому об этом не расскажете, мадемуазель Дана. Королям тоже порой хочется побродить в виртуальности, только вот мало кто способен правильно воспринять этот факт. Как видите, мы обменялись маленькими секретами. Откровенность за откровенность - так, кажется, говорят?
Улыбка медленно сползла с лица Даны.
- То, что вы называете моим “маленьким секретом”, Ваше Величество, легко может стоить нам жизни. Впрочем, я вижу, что вы мне не верите.
“Ну, конечно, девочка, - подумал ас-Сабах. - Разумеется, я тебе не верю. Я не верю тебе как имперсонатор, потому что вижу все проколы твоей игры. И уж тем более не верю тебе как король Аравийский, потому что ибн-Сауд вообще никому не верит…”
- Это не вопрос веры, Дана, - сказал он серьезно. - Это скорее вопрос ответственности. Я не могу пообещать того, чего не в состоянии выполнить. Короли, увы, не всемогущи - это одна из множества грустных вещей, которые узнаешь, когда восходишь на трон.
Дана медленно покачала головой.
- Вы не можете даже сделать меня своей подданной! Никогда бы не подумала, что бессилие королей простирается так далеко.
Особенно таких фальшивых королей, как я, печально подумал ас-Сабах. Все мое могущество закончится завтра вечером, в час Большого Хэллоуина. Даже если девочка действительно нуждается в защите, она обратилась не по адресу. Но как объяснить это девушке, не раскрывая величайшую государственную тайну королевства?
- Мне очень жаль, - повторил он. - Поверьте, я действительно не в состоянии вам помочь.
- Я поняла, - сказала Дана, Голос ее вновь стал бесцветным и тихим. - Простите, Ваше Величество, я отняла у вас много времени…
Ее слова заглушил донесшийся из спрятанных за дубовыми панелями динамиков громкий звук лопнувшей струны. Тотчас же мурлыкнул стоявший на низком журнальном столике серебристый шарик интеркома.
- Ваше Величество, - сказал интерком голосом Ахмада бен Теймура, - мы над аэродромом Бакырлы, идем на посадку.
- Увидимся на земле, Ваше Величество. - Дана предприняла еще одну самоотверженную попытку улыбнуться. - Надеюсь, пилот не промахнется…
В этот момент ас-Сабах внезапно поверил ей. Девочка не врала, ей действительно угрожала какая-то опасность, и она пыталась заслониться от этой опасности, используя все, что подвернулось под руку. То, что под руку подвернулся именно он, было не результатом хитрого заговора, сплетенного Фробифишером или Хьюстонским Пророком, а чистой случайностью. Ему захотелось остановить ее, схватить за плечи, развернуть лицом к себе и вытрясти всю правду о нависшей над ней - и всеми пассажирами “Грома Господня” - угрозе. Дана уже взялась за ручку двери. Расстояние, разделявшее их, можно было преодолеть одним прыжком, но Тамим не шелохнулся. Я ничего не могу сделать для нее, думал он. Ложному ибн-Сауду осталось жить меньше суток, а настоящему ибн-Сауду в высшей степени наплевать на судьбу какой-то там Даны Янечковой. Кому я могу доверить заботу о ее безопасности?
Дверь гостиной мягко закрылась за Даной. Ас-Сабах постоял еще минуту, прислушиваясь к изменившемуся гулу моторов, потом повернулся к серебряному шарику интеркома и, щелкнув пальцами, активировал режим вызова.
- Ахмад, зайди ко мне.
Йеменец немедленно вырос на пороге - стройный, гибкий, опасный. В руках он держал сердоликовые четки, зерна которых украшали вырезанные алмазным резцом суры Корана. Эти четки ибн-Сауд подарил своему племяннику на день шестнадцатилетия, и с тех пор они сопровождали королевского телохранителя во всех его поездках.
- Девушка, которая только что вышла отсюда… - начал ас-Сабах.
Бен Теймур едва заметно кивнул. Его сильные пальцы бережно поглаживали сердоликовые зерна.
- Возможно, ей угрожает опасность. Меня бы очень огорчило, если бы с ней произошло что-нибудь печальное..
Снова кивок. Можно не сомневаться, теперь бен Теймур станет присматривать еще и за Даной - пусть даже одним глазом. Конечно, это вряд ли решит ее проблему радикально, но, по крайней мере, до Большого Хэллоуина девушке бояться нечего. А значит, если верить ее логике, не стоит бояться и всем остальным.
Йеменец молча ждал дальнейших инструкций. Не сказать ли ему о том, что опасность может угрожать всей делегации? Нет, пожалуй, не стоит - в конце концов, в распоряжении бен Тей-мура не взвод королевской гвардии, а только два офицера охраны.
- Это все, - сказал ас-Сабах - Можешь идти. Да, вот еще что… всем надеть парадную форму. Похоже, нас ждет торжественный прием…
Он не ошибся - встреча была организована по высшему разряду.
Первые несколько часов на авиабазе “Бакырлы” запомнились ас-Сабаху разноцветным, суетливым и очень шумным людским водоворотом, из которого время от времени выныривали знакомые лица - выныривали, чтобы тут же вновь раствориться в зеленовато-серой от преобладающего числа военных мундиров толпе. Он никак не ожидал увидеть в этом забытом Аллахом уголке такую толпу - пусть даже половина ее прилетела на “Громе Господнем” вместе с ним. “Поразительно, - думал ас-Сабах, скользя взглядом по деловитым, как муравьи, репортерам, суетливым, постоянно перемещающим свою технику с места на место сетевым операторам, важным и преисполненным чувства собственной значимости пиарменам и прочим сотрудникам СМИ, имя которым было, по-видимому, легион. Поразительно, вся эта орава сопровождала меня в полете, пила, развлекалась, почти наверняка шумела, как стадо спасающихся от пожара слонов, а я даже не подозревал об их существовании. Но ведь если копнуть поглубже, то в нескольких километрах отсюда, за Стеной, начинается мир, населенный - или перенаселенный - сотнями миллионов, а то и миллиардами отверженных. Не удивительно ли, что мы почти ничего не знаем об этом мире, хотя вот уже двадцать лет он растет и развивается согласно каким-то своим законам у нас под боком? Сосуществуя в пространстве, мы словно находимся на разных его уровнях - на разных палубах нашего воздушного лайнера…”
Ас-Сабах прикусил губу. Посетившие его мысли принадлежали не ему - точнее, не его персонажу. Хасан ибн-Сауд не мог размышлять подобным образом хотя бы потому', что за сорок пять лет своей жизни сроднился с комфортным ощущением пассажира VIP-палубы и попросту не обращал внимания на обитателей нижестоящих кругов иерархии. Его собственная личность, личность имперсонатора, вновь проступала из-под маски. Роль ускользала. Ощущение, знакомое каждому имперсонатору: рано или поздно наступает момент, когда ты больше не в состоянии поддерживать синхронизацию, и тысячи тонких нитей, связывающих тебя с твоим персонажем, начинают рваться - одна за другой, одна за другой. Это, разумеется, не катастрофа, ведь имперсонатор не на сцене играет и свидетелями его позора становятся только неодушевленные, хотя и очень умные рекордеры фата-морганы. С ас-Сабахом такое тоже случалось; тогда он отключал аппаратуру, запирал студию и день-два отдыхал от своего капризного, словно избалованный ребенок, ремесла. Если сроки контракта не слишком жесткие, нет ничего проще: заказчика не интересует, что испытывал имперсонатор, выполняя свою работу. А покупатели, погружаясь в мир мастерски оживленной фата-морганы, вообще не задумываются о том, кто вложил страсть и душу в бесплотных обитателей виртуальной вселенной и были ли у этого неизвестного демиурга творческие кризисы и перерывы между третьим и четвертым днем творения.
Сейчас все было по-другому. Ас-Сабах играл свою роль под прицелом внимательных глаз живых и реальных зрителей и не имел права ни на усталость, ни на небрежность. Он не мог выйти из игры до назначенного режиссером финала - а до финала оставалось еще почти двадцать часов…
Тамим улыбался, произносил какие-то дежурные фразы, жал чьи-то руки и никак не мог избавиться от ощущения, что некто невидимый наблюдает за ним, ожидая, когда же он наконец ошибется. Мост ас-Сират толщиной в остро заточенное лезвие дамасской сабли, который он постоянно чувствовал у себя под ногами, раскачивался в гулкой пустоте над ледяной бездной.
Несколько раз он видел в отдалении Дану, не отходившую от Фробифишера. Седовласый представитель Совета Наций двигался медленно и с достоинством; худенькая Дана рядом с ним казалась совсем юной, почти ребенком. Лицо ее было непроницаемо - застывшая алебастровая маска. Тамим заметил, что она избегает смотреть в его сторону.
Подойти бы к ней, попробовать объясниться… Они ведь, в сущности, очень похожи - два маленьких человека, ставшие заложниками чьей-то большой и опасной игры. Но это, конечно же, невозможно - Дана не поймет его и не поверит его истории, а ас-Сабах наконец совершит ту самую ошибку, в ожидании которой следит за ним невидимый наблюдатель.
Ас-Сабах больше не собирался допускать ошибок.
Ему пришлось сказать речь - после невыносимо официального выступления командора Макги и невероятно длинного ответного спича Роберта Фробифишера, когда половина гостей (в основном журналисты) уже откровенно страдала от невозможности в полную силу налечь на деликатесы и коктейли, а вторая половина (в основном военные) мужественно ждала команды вышестоящего начальства. Предупредительный адъютант командора с погонами майора настойчиво пытался всунуть ему в руку бокал с шампанским, так как, по замыслу организаторов банкета, речь короля Аравийского должна была маскироваться под тост. Бен Теймур отнял у майора бокал и вежливо объяснил, что месяц поста Рамадан еще не закончился. Тоста, таким образом, не получилось, да и вообще ас-Сабах произнес не слишком воодушевленную речь. Он сдержанно поблагодарил Фробифишера и Совет Наций за приглашение на церемонию Большого Хэллоуина и выразил уверенность в том, что личный состав базы “Бакырлы” испытывает большое облегчение в связи с окончанием своей многолетней вахты. Аплодисменты, раздавшиеся после того, как он замолчал, можно было смело назвать бурными, но ас-Сабах знал, что симпатии аудитории завоеваны в основном краткостью его выступления.
- Жуткая скука - все эти приемы, - услышал он за спиной чей-то знакомый голос. Тамим обернулся. Сантьяго Монд-рагон стоял в пяти шагах от него в компании симпатичной блондинки с фигурой фотомодели и одетого в штатское высокого бледного мужчины с гладко выбритым черепом. - Армейские приемы - в особенности. Впрочем, чего можно ожидать от военных, которые даже не могут снабдить гостей нормальными бэджами.
Говоря это, Сантьяго отчаянно пытался соединить захват бэджа с отворотом роскошного сиреневого пиджака. Судя по донельзя измятому отвороту, битва между писателем и бэджем продолжалась уже не первую минуту.
- Вы уверены, что значок цепляется именно так? - серьезно спросил его бритый. Он отобрал у Сантьяго значок и, перевернув, мгновенно прикрепил к пиджаку.
Мондрагон склонил голову и задумчиво поглядел себе на грудь.
- Да, - неуверенным голосом проговорил он, - да, похоже, в данном случае я ошибался. И все равно, армейские приемы - жуткая скукотища…
- Очевидно, вечеринки богемы проходят в несколько ином стиле, - вежливо предположил бритый. - Наркотики, нетрадиционные виды секса, соревнования по кулачному бою… Заранее прошу меня извинить, если это не так - я ведь не литератор, а как раз военный. Полковник Понтекорво к вашим услугам.
Мондрагон помрачнел.
- Приношу вам свои извинения, полковник, меня ввел в заблуждение ваш цивильный вид. Надеюсь, я не слишком вас оскорбил?
- Оставьте, господин литератор, - усмехнулся Понтекорво. - Если бы вы меня оскорбили, я бы уже вызвал вас на дуэль. У нас тут очень популярны дуэли - в степи множество грызунов, с трупами обычно не возникает никаких проблем. Нет-нет, не волнуйтесь, я не обижен. Напротив, я очень повеселился. Кстати, я слышал, вы пишете книгу о Большом Хэллоуине, это правда?
- Правда? - тут же замурлыкала блондинка. - О, как это интересно! И вы будете описывать в ней все ваши впечатления, все ваши встречи? Это так волнует! Я бы хотела, чтобы вы написали обо мне - хотя бы пару строчек…
Тамим так и не узнал, пообещал ли писатель увековечить блондинку в своей книге. Ахмед бен Теймур предупреждающе кашлянул - к ним приближался Роберт Фробифишер. Один. Референт Высокого представителя Совета Наций Дана Янечко-ва затерялась где-то посреди шумной толпы.
- Прекрасная речь, Ваше Величество! - громогласно заявил Фробифишер, протягивая Тамиму руку. Тому ничего не оставалось делать, как пожать ее, хотя он испытывал определенные сомнения по поводу того, как поступил бы на его месте настоящий король. - Но хочу напомнить вам, что мусульмане всего мира ждут от своего духовного лидера столь же проникновенной речи завтра, перед тем, как свершится главное событие нашего века. Кстати, мне пришла в голову прекрасная идея - мы ведь можем нажать эту пресловутую кнопку вместе. Вы и я. Как вы на это смотрите, Ваше Величество? Восток и Запад выступят вместе, рука об руку в буквальном смысле слова.
Несколько секунд Тамим лихорадочно обдумывал свой ответ. Если бы раздвоение его истинной и имплантированной личности короля не приняло таких угрожающих масштабов, он наверняка среагировал бы автоматически. Но сейчас ему пришлось напрячься, и Фробифишер, кажется, это заметил.
- Запад есть Запад, Восток есть Восток, - медленно проговорил он наконец. - И вместе им не сойтись. Это слова вашего поэта Киплинга. Я скажу все, о чем мы договорились в Хьюстоне, но не требуйте от меня большего.
- Но ведь стихотворение не кончается этими строчками, - улыбнулся Фробифишер. Глаза его смотрели на Тамима холодно и испытующе. - Гений Киплинга провидел будущий союз Востока и Запада, когда сильный встанет плечом к плечу с сильным у самого края земли. Вам не кажется, Ваше Величество, что он имел в виду именно эти места?
Неожиданно Тамим разозлился. Попробовал бы ты поговорить так с Хасаном ибн-Саудом, подумал он, он бы тебя живо поставил на место.
- Не требуйте от меня большего, - повторил он сухо. - В конце концов, переход состоится в любом случае, нажмет кнопку один человек или два.
- Жаль. - Фробифишер слегка пожал плечами. - Хотя, разумеется, я не вправе настаивать. Кстати, простите мне мою невежливость, я ведь так и не поинтересовался здоровьем вашей драгоценной семьи. Как поживает наследный принц?
- Он немного нездоров. - Тамим отвел взгляд в сторону. - Ничего серьезного,1 однако я распорядился отправить его на лечение в Швейцарию.
- Вот как? - вежливо удивился Фробифишер. - Надеюсь, там его быстро приведут в форму. Я бы рекомендовал вам проконсультироваться с нашими американскими врачами.
Его слова заглушил грянувший без всякого предупреждения гимн Федерации. Где-то под потолком зала зажегся гологра-фический фейерверк. Холодные искры, отражаясь в хрустальных гранях бокалов, сыпались сверху мерцающим разноцветным потоком. Пурпурные, золотые и перламутровые полотнища, сотканные из прозрачного света, медленно и величаво разворачивались над головами собравшихся, напоминая уменьшенное до масштабов банкетного зала северное сияние.
Тамим воспользовался этой короткой передышкой, чтобы немного успокоиться и собраться с мыслями. Последние слова Фробифишера слишком напоминали завуалированную угрозу. Что бы сделал на его месте Хасан ибн-Сауд? Пошел бы на обострение конфронтации или стал искать путь к компромиссу?
- Благодарю за совет, Роберт, - произнес он, поглаживая бородку. - Возможно, после нашего возвращения мы вернемся к этому вопросу. А пока скажи мне - кому понадобилось сдвигать время начала Большого Хэллоуина?
Фробифишер изучающе посмотрел на него.
- Ваше Величество, - сказал он наконец, - это конфиденциальная информация, но вы, как член нашего маленького клуба, естественно, имеете право ее узнать. Дело в том, что на базе “Ас-гард” с достаточно большой вероятностью присутствуют агенты противника.
- Противника? -непонимающе переспросил ас-Сабах.- Вы имеете в виду…
- Террористов, - кивнул Фробифишер. - Подполье. Мне не хотелось бы вас пугать, Ваше Величество, но похоже, что они уже там. И они ждут нашего появления.

11. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
29 октября 2053 г.
Труп выглядел свежим.
Джеймс наклонился и пощупал полупрозрачный мешок. Тело, запакованное в холодный шуршащий пластик, казалось мягким и податливым. Никакого намека на мороженое мясо.
- Это и есть ваш генетический материал? - спросил он, не оборачиваясь. Японцу не стоило видеть его растерянность.
Ки-Брас ожидал увидеть в контейнере все, что угодно. Оружие - это представлялось самым очевидным. Взрывное устройство. Генератор излучения, выводящий из строя сложные системы Хрустального Кольца.
Но не мертвое тело.
- Как видите, - с достоинством ответил Танака. - Я ничего от вас не скрываю.
“Биологическая бомба, - подумал Джеймс. - Труп, начиненный смертоносными штаммами модифицированных вирусов… Выпусти их из герметичного мешка - и через несколько часов на “Асгарде” не останется ни одного живого человека…”
- То, что я вижу, несколько расходится с моими представлениями о биологических образцах, используемых в генетике, - сказал он, всматриваясь в лицо под пленкой. - Я прошу вас объяснить, для каких экспериментов вам потребовалось человеческое тело.
Джеймс отошел от контейнера, рефлекторно вытирая пальцы о зеленую камуфлированную ткань комбинезона. Танака невозмутимо наблюдал за ним, слегка скривив губы в ничего не выражающей азиатской улыбке.
- Вы в защитных перчатках, мистер Ки-Брас. Даже если предположить, что содержимое контейнера опасно, вам лично ничего не грозит.
Джеймс холодно посмотрел на него. За внешним спокойствием японца смутно угадывался слабый отблеск какого-то иного чувства. Черт бы побрал эти заслоны в восемь рядов, подумал Ки-Брас. Что это может быть: раздражение, страх или удивление? Или что-то еще? Всю жизнь имею дело с азиатами и до сих пор не понимаю, о чем они на самом деле думают.
- Я задал вам вопрос, доктор.
- Мистер Ки-Брас, - Танака вежливо наклонил голову, - с каких это пор эксперименты Службы генетического контроля относятся к сфере интересов Агентства по борьбе с терроризмом?
- Давайте договоримся сразу, доктор. У меня нет намерения превращать это дело в битву корпораций. Речь идет не о том, что АБТ собирается подставить ножку вашей службе. На карту, возможно, поставлено существование “Асгарда” и даже проекта “Толлан”. Поэтому мне наплевать, чем именно занимается ваш Центр, равно как и Служба генетического контроля в целом. Меня интересует только одно: для какого эксперимента вам понадобилось конкретно это тело ?
Танака быстро взглянул на открытый контейнер.
- Вам нужна лабораторная документация? - осведомился он - В таком случае вам следует обратиться к моему ассистенту Никласу Ларгрену.
А ты тем временем придумаешь какое-нибудь связное объяснение, подумал Джеймс Нет уж, выкручивайся экспромтом.
- Когда мне потребуется документация, я вам сообщу, - сухо ответил он. - А пока просто скажите мне: для чего вам понадобился лежащий в этом мешке труп ?
Танака, глядя куда-то в сторону, заговорил скучным лекторским тоном:
- Наш Центр занимается, среди всего прочего, проблемой биологической резистентности, или врожденного иммунитета, к ряду наиболее опасных инфекций, таких как паралихорадка, синдром Лурье, шанхайская чума - список можете дополнить сами. С этой целью мы ведем тщательный мониторинг тех регионов, где эти болезни все еще широко распространены.
- Интересно, - прервал его Ки-Брас. - А разве человечество не покончило с паралихорадкой и шанхайской чумой за два десятилетия санации? Мне всегда казалось, что единственное место, где еще можно столкнуться с такими ужасами, находится как раз неподалеку отсюда - за Стеной.
- Разумеется, - кивнул Танака - В глобальном плане с этими эпидемиями покончено. Но в некоторых местах - в бассейне Амазонки, например, - вспышки страшных заболеваний до сих пор выкашивают целые племена, порой весьма многочисленные
Джеймс указал на маркировку на металлической крышке контейнера
- Доктор, это тело доставлено на “Асгард” вовсе не из джунглей Южной Америки. Груз прибыл из Таиланда.
Танака наконец приблизился к контейнеру, бросил быстрый взгляд на пластиковый мешок и встал между ним и Ки-Брасом.
- Горные районы Таиланда, - сказал он, - относятся к тем задворкам цивилизованного мира, за которыми мы следим особенно тщательно.
Вот ты и попался, добрый доктор, подумал Ки-Брас. Плотный пластик не позволял рассмотреть лицо заключенного в мешок человека в деталях, но даже сквозь него было видно, что человек этот не азиат. Джеймс шагнул вперед и наткнулся на твердый, словно бы упиравшийся ему в переносицу взгляд Танаки.
- Не стоит подходить слишком близко, мистер Ки-Брас, - спокойно предупредил его японец. - Можете подхватить какую-нибудь дрянь.
- Я в защитных перчатках, - усмехнулся Джеймс. - Мне ничего не грозит - вы же сами меня в этом уверяли.
Он обошел Танаку, взялся за плотный пластик мешка и потянул на себя. Пластик не поддавался - у Джеймса возникло ощущение, что труп заключен в сплошную оболочку, без швов или “молний”. Он достал из кармана армейский швейцарский нож, вытащил средней величины лезвие и, не колеблясь, вонзил в мешок. Раздался тонкий свист, быстро перешедший в шипение и хлюпанье; пластик сдулся, словно проколотый воздушный шарик, а в воздухе запахло чем-то кислым. Если это и вправду бактериологическая бомба, подумал Джеймс, то всем нам крышка. Но уж больно невозмутимо держится япоша, а он, как мне кажется, должен знать, что именно лежит в этих одиннадцати контейнерах.
- Образцы стоят денег, - нейтральным тоном заметил Танака. - Насколько я понимаю, мистер Ки-Брас, никто не собирается возмещать мне убытки.
Джеймс не обратил на его слова ни малейшего внимания.
Приподняв разрезанные куски пластика, он с большим интересом заглянул внутрь мешка.
От ноздрей трупа отходили тонкие прозрачные, почти невидимые трубочки. Они тянулись вбок и вниз, присосавшись к мягкой подушке-воротнику, охватывающей шею и голову заключенного в контейнере человека. Белого человека, как и предполагал Ки-Брас. Он был брит наголо, с жестким, худощавым лицом, сломанным носом и квадратным подбородком. Выступающие скулы туго обтягивала бледная, с голубыми прожилками кожа, казавшаяся мертвенной на фоне темного, под горло, комбинезона из паучьей пряжи. Джеймсу приходилось видеть такие комбинезоны - лет десять назад их пытались внедрить в качестве спецодежды для агентов силовых структур Евросоюза. Тонкие, гибкие и невероятно прочные, они, к несчастью, обладали слишком большой теплоемкостью: в них нетрудно было провести ночь на снегу, но при длительных физических усилиях они превращались в нечто среднее между сауной и газовой камерой. Впрочем, человек в контейнере лежал неподвижно, а значит, эта особенность комбинезона вряд ли серьезно его беспокоила.
Он действительно очень походил на труп, и Джеймсу потребовалось несколько долгих секунд, чтобы убедиться: широкая, обвитая черной паучьей пряжей грудь медленно поднимается и опускается в такт слабому, едва заметному дыханию. Танака, стоявший у него за спиной, вдруг закашлялся, и Ки-Брас понял, что он тоже не ожидал обнаружить в контейнере живого человека.
“Сейчас, - сказал себе Джеймс и резко обернулся к доктору. - Если у меня и получится его расколоть, то только сейчас”.
- Кто это? - спросил он по-японски, подавшись вперед - теперь расстояние между ним и Танакой не превышало одного шага. - Зачем вы прятали у себя в лаборатории этого человека?
Японский он знал гораздо хуже корейского, но ему и не требовалось поразить доктора красотой стиля. Простая и древняя как мир хитрость: если неожиданно задать человеку вопрос на его родном языке, он обязательно выдаст себя - не словами, так интонацией, не интонацией, так выражением лица.
Танака выглядел пораженным.
Он кашлянул еще два или три раза, вытер губы шелковым носовым платочком и очень вежливо извинился перед Джеймсом за свое недостойное поведение. Извинялся Танака по-японски, давая тем самым понять, что его вопрос услышан. При этом он очень естественно отодвинулся от собеседника, обошел вокруг контейнера, остановился напротив Ки-Браса и осторожно отогнул кусок полупрозрачного пластика.
- Поразительно! Он же живой!
- Вы тоже заметили? - холодно отозвался Джеймс. Неудача избранной им тактики разозлила его. - Вот что, доктор, хватит темнить. Объясните мне, откуда на складе генетического материала взялся живехонький белый мужчина и что за эксперименты вы собирались над ним проводить?
На лице Танаки отразилось искреннее недоумение.
- Но я не знаю, мистер Ки-Брас! В наших экспериментах действительно иногда используются живые люди, но все они - обитатели изолята, так что о нарушении гражданских и корпоративных прав речь не идет. Они живут в отдельных помещениях, похожих скорее на гостиницу, чем на этот склад. К тому же мы не используем технологии, позволяющие сохранять живые тела при достаточно низкой температуре с поддержкой функций дыхания и обмена веществ. Посмотрите, он подключен к системе, явно перерабатывающей выделения организма во что-то нейтральное. Вот эти пластинки, похожие на залитые воском соты, скорее всего, своеобразные биологические батареи, поддерживающие циркуляцию питательных веществ в трубках. Нечто подобное предлагал Луиджи Вериниани из лабораторий Ватикана, но его проекты сочли слишком рискованными и положили под сукно…
- Поставим вопрос по-другому, Танака-сан, - прервал его Ки-Брас. - Неужели вам, руководителю Центра, ничего не известно о хранящихся на его складах живых, чуть-чуть примороженных людях ?
- Вы вправе мне не верить, - покачал головой японец. - Но для меня это такая же неожиданность, как и для вас.
Джеймс неожиданно для себя усмехнулся: ему пришло в голову, что Танака мог говорить правду. Не всю, разумеется, но правду.
- В самую точку, доктор Мы оба рассчитывали увидеть нечто другое. Два центнера героина отличаются от того, что лежит сейчас перед нами, верно?
Танака слегка прищурился.
- Простите, мистер Ки-Брас. Вы полагали, что найдете здесьгероин?
Молодец, подумал Джеймс. Хорошее самообладание. Впрочем, от мастера боевых искусств другого ожидать и не приходится.
- Да, - просто ответил он. - А вы этого очень боялись. Обоих нас постигло разочарование.
Японец расхохотался. Его смех немного напоминал отрывистый, глуховатый лай. Отсмеявшись, он вновь наклонился над контейнером, словно потеряв всякий интерес к их беседе.
- Любопытно, крайне любопытно, - пробормотал он. - Системы жизнеобеспечения все еще работают, хотя, боюсь, нарушив герметичность пакета, вы что-то испортили… Смотрите, вам не кажется, что он розовеет?
Джеймс присмотрелся. Лицо спящего понемногу теряло свой мертвенный оттенок, словно оттаивало. Он протянул руку и потрогал синеватую щеку. Холодная, но не слишком. Словно у человека, вернувшегося с мороза, но уже успевшего опрокинуть пинту виски.
- Думаю, мы включили режим оттаивания. Доктор, у вас найдется изолятор, в который можно поместить этого парня?
- И не один. - Танака быстро ощупал комбинезон спящего и снял у него с пояса небольшую плоскую коробочку. - Взгляните-ка, мистер Ки-Брас. Это вам ничего не напоминает?
- Армейская аптечка, - кивнул Джеймс, раскрывая коробочку В ярком галогеновом свете блеснули металлические стержни инъекторов. - Маркировка стандартная, определить, откуда взялся наш клиент, по ней невозможно, зато понятно, что он прихватил с собой. Анестетики, стимуляторы, периферийный д-блокатор, бактериофаг… О, как интересно1 Знаете, что это за штука, доктор?
Танака осторожно взял у него из рук тонкую хромированную иглу.
- TS? Нет, никогда с таким не сталкивался.
- Термостабилизатор. Применяется в тех случаях, когда бойца нужно быстро вывести из состояния переохлаждения. Чаще всего им пользуются боевые пловцы и спецподразделения, работающие в горах Похоже, если мы хотим увидеть этого парня в добром здравии, следует вколоть ему TS.
- Я распоряжусь насчет изолятора, - решительно сказал Танака, делая шаг к массивной металлической двери.
Ки-Брас придержал его за рукав комбинезона.
- Это легко можно сделать и отсюда. Вам не следует оставлять меня одного - я здесь новичок и боюсь заблудиться. Скажите лучше, доктор, какой вывод мы вправе сделать из того, что нам уже известно о содержимом контейнера?
Японец выразительно скосил глаза на свой рукав, и Джеймс, усмехнувшись, разжал пальцы.
- Вывод один, но принципиальный. - Танака отряхнул комбинезон. - Если вы рассчитывали найти здесь наркотики, дорогой сэр, вы зря проделали столь долгий путь.
Ки-Брас укоризненно покачал головой.
- Ученый вашего уровня мог бы и получше разбираться в логике. Речь идет не о моих ожиданиях - они как раз вполне оправдались. Дело совсем в другом, доктор. Если мы имеем дело с охлажденным телом, помещенным в герметичный контейнер и снабженным средством TS, которое он по определению не может использовать сам, это говорит только о том, что вывести его из состояния переохлаждения должен кто-то другой.
Танака словно невзначай сделал еще один шаг по направлению к двери.
- И кто же этот другой, по-вашему?
- Хороший вопрос, доктор. Можно предположить, что это вы или кта-то из персонала вашего Центра.
- Нонсенс, - сердито сказал Танака. - Наш Центр не имеет к этому никакого отношения.
От двери его отделяло не более пяти метров. Интересно, подумал Ки-Брас, что он собирается делать? Запереть меня здесь, среди контейнеров с биоматериалом? Но это же глупо - у меня с собой линк, да и Деймон знает, где я нахожусь. Может быть, он хочет убежать? Тоже смахивает на идиотизм - куда убежишь с повисшей над степью плоской тарелки “Асгарда” ?
- Тогда следует допустить, что на базе есть чужак, - проговорил он, не сводя глаз с японца. - Затаившийся невидимка, который в урочный час должен разбудить всех спящих в контейнерах.
Танака остановился.
- Спящих? - переспросил он. - Вы полагаете, что он не один?
- Контейнеров было одиннадцать, - жестко сказал Ки-Брас. - Ваш бесследно исчезнувший Кобаяси отделил их от основной партии и спрятал здесь. Мы можем остаться и проверить все один за другим, но времени на это уйдет немало. А вот его-то у нас как раз и нет.
- Хорошо, - кивнул Танака и, включив микрофон линка, быстро заговорил на окинавском диалекте. - Через пятнадцать минут у нас будет подготовленный блок в изоляторе. Боюсь, правда, я не совсем понимаю, что вы собираетесь с ним делать.
- А вот это уже зависит от вас, доктор. Точнее, от вашего желания сотрудничать с Агентством по борьбе с терроризмом.
Минуту Ки-Брас и Танака молча смотрели друг на друга.
- Что вы понимаете под словом “сотрудничество”? - спросил наконец японец.
- Некоторые взаимные уступки. - Ки-Брас махнул рукой в сторону открытого контейнера. - Мы забываем о героине…
- Мифическом героине, - перебил его Танака. Джеймс усмехнулся.
- Допустим. Вы помогаете нам провести операцию по нейтрализации террористической группы, проникшей на базу “Ас-гард” с целью ее уничтожения. Кроме всего прочего, это и в ваших интересах тоже.
- Так вы считаете, что этот человек - террорист?
- Нет, разумеется, это проповедник Слова Пророка, избравший такой экстравагантный способ передвижения. Тана-ка-сан, неужели вы думаете, что Агентство стало бы тратить время на банальный наркотрафик, пусть даже и процветающий под эгидой СГК? Для этого есть специальные службы, и нам было бы куда проще поделиться с ними информацией о подозрительных контейнерах, поступающих на вашу базу из Таиланда. Нет, доктор, я здесь совсем не за этим.
- Прошу меня простить, мистер Ки-Брас, но никакого наркотрафика…
- Я это уже слышал. Если вы настаиваете, я могу действительно сообщить все, что мне известно о цепочке “золотой треугольник” - база “Асгард” - изолят “Толлан”, в Агентство по борьбе с наркотиками или Европол. Но мне почему-то кажется, что вас такое положение дел не слишком обрадует.
Танака пожал плечами. Определить по его лицу, насколько всерьез он воспринимает угрозу Ки-Браса, было невозможно.
- К счастью для вас, - продолжал Джеймс, - меня куда больше волнуют планы террористов. И вот тут вы вполне способны принести ощутимую пользу. - Он выдержал тщательно рассчитанную паузу. - У вас в Центре есть аппаратура для мне-мохирургических операций?
Танака вежливо улыбнулся.
- Полагаю, вы это знаете не хуже меня.
- Представьте себе, не знаю. СГК ревниво хранит свои тайны. И все же… есть?
- Подождите минуту, - сказал Танака. - Я вызову лаборантов…

12. ДОКТОР И АЗУ МИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”, Стена,
29 октября 2053 г.
Он чувствовал себя падающим с верхушки Иггдрасиля. Падение длилось целую вечность. Секунды растягивались, превращаясь в невыносимо долгие геологические периоды. Хотя земля приближалась медленно, встреча с ней обещала неминуемую смерть. Тягучий удар, встряхивающий тело, словно шейкер с коктейлем - удивительным коктейлем из густой крови и белой костной муки. И расцветающий на льдистом стебле ослепительной боли черный цветок забвения.
Он терял контроль над собой. Внешне это не проявлялось никак- англичанин несколько раз бросал на него внимательные взгляды и каждый раз досадливо отводил глаза. Лицевые мышцы пока что слушались Танаку. Но внутри… внутри словно метались сорвавшиеся с коновязи обезумевшие всхрапывающие лошади. Рано или поздно они проломят своими копытами непрочные стены его сознания и вырвутся на волю. И тогда…
Все началось в тот момент, когда они вскрыли контейнер. Танака уже успел привыкнуть к мысли, что произошло то самое, чего он так страшился все эти годы, - спецслужбы все-таки прознали про “нитку жемчуга” и решили положить ей конец. Плохо, разумеется, плохо, но не смертельно Он не раз представлял себе, как это случится, и приготовился к защите Он точно знал, какие слова нужно произнести в тот момент, когда из контейнера по-сыпятся пакеты с белым, похожим на крахмал порошком
Но в контейнере оказалось нечто совершенно иное. И тогда Идзуми Танака почувствовал, что соскальзывает в пустоту.
Форма есть пустота, пустота есть форма, написано в “Книге Пяти Колец”. Пустота, разверзшаяся под ногами Танаки, имела форму колодца, на дне которого притаились смерть и разрушение.
Тренированный ум ученого быстро сопоставил все имевшиеся в наличии факты. Одиннадцать контейнеров, предназначавшихся для каких-то новых покупателей, - две недели ожидания - предупреждение мастера Хосокава - странное письмо от Йошиката-сан - появление на “Асгарде” людей из АБТ, знающих про контейнеры, - и наконец человек в черном комбинезоне диверсанта. Непонятной оставалась функция не вовремя пропавшего Кобаяси, но до возвращения истребителей Хачкая надежды разгадать эту загадку не было.
Танака запаниковал. Пособничество террористам - преступление куда более серьезное, чем продажа наркотиков не имеющим гражданских прав трэшерам. Даже Сол Лейбовиц при всем желании не сможет вытащить его из такой передряги. Пожизненное заключение вместо божественного могущества- вот что ждет его в будущем. Значит, Мнемон ошибался?..
При мысли о Мнемоне Танака похолодел. Молу Чеко предсказывал ему встречу с человеком по имени Блестящий Ключ - фамилия англичанина звучала подозрительно похоже. Мнемон предупреждал, что Танаке захочется убить его, и строго-настрого запрещал это делать. Если ты убьешь его, ты убьешь себя - так, кажется, он выразился.
Танака хотел убить Ки-Браса.
Он мог легко сделать это в криокамере, когда они оба стояли, склонившись над контейнером. Скользящий, как морской ветерок, удар костяшками пальцев в мягкую впадинку под ухом - и англичанина можно списывать со счетов. Но такой ход ничего не решал, а только еще больше запутывал ситуацию. Ки-Брас прибыл на “Асгард” с допуском “ред шифт”, явно опираясь на поддержку в высших кругах иерархии. Скорее всего, об операции прекрасно знало и руководство Агентства. Что выигрывал в этих условиях Танака? Полчаса форы? Но без Кобаяси уничтожение одиннадцати контейнеров все равно оставалось делом многих часов. К тому же Ки-Браса сопровождали еще двое оперативников и молодой сержант военной полиции с базы “Ба-кырлы”…
Мне нужно посоветоваться с Мнемоном, подумал Танака. Трусливая мысль, недостойная воина, но чересчур соблазнительная. Годы работы с Молу Чеко приучили Идзуми действовать с оглядкой на его пророчества. Несколько мучительных минут он разрывался между необходимостью играть роль ни о чем не подозревающего ученого и стремлением броситься прочь из криокамеры к ожидающей в подземном гараже “Амфисбе-не”. Потом он вспомнил, что Кобаяси не вернулся, а значит, так и не нашел для Мнемона сестру Радостины. Он не станет со мной разговаривать, сказал себе Танака. Ему все равно, что со мной будет. Ему нужна только эта уродливая девка София Божу-рин… Эта мысль пародоксальным образом успокоила его. Судьба не оставила ему выбора. Он не мог убить англичанина, не мог убежать, не мог посоветоваться с Мнемоном. Он мог только спокойно скользить по течению, становясь частью распахнувшейся под ногами пустоты.
- Хотите с нами сотрудничать? - спросил англичанин. - Услуга в обмен на услугу.
Танака не поверил ему. Человек, которого звали Блестящий Ключ, держал его за горло. Он мог вызвать сюда своих оперативников, пару офицеров службы безопасности “Асгарда”, представителей администрации и продемонстрировать им содержимое контейнера. В этом случае доктору Идзуми Танаке оставалось только ждать суда либо, подобно его далеким предкам-самураям, совершить сэппуку. Но англичанин предпочел предложить ему сделку.
Танака не понимал его мотивов и поэтому нервничал. Ки-Брас производил впечатление человека опытного и проницательного; вряд ли он заблуждался насчет того, в каком положении оказался директор исследовательского Центра. За его предложением наверняка скрывалась какая-то изощренная хитрость, на взгляд Идзуми совершенно излишняя. Если бы англичанин арестовал его тут же, в криокамере, он удивился бы меньше.
Хорошо, сказал себе Танака, я не понимаю, чего он на самом деле от меня добивается, ладно. Правильная стратегия в таком случае-довериться происходящему, плыть подобно лепестку в потоке, стараясь узнать о ситуации как можно больше. Гармония мира уже нарушена, но, сопротивляясь судьбе, я нарушу ее еще больше. Следует покориться, закуклиться, ждать благоприятного стечения обстоятельств.
Он связался с Ларгреном и приказал ему перевезти мнемо-хирургическую аппаратуру в блок “Д”. Блок предназначался для подопытных с сильными психическими отклонениями: мягкое, лишенное острых углов пространство, спрятанные в стенах распылители усыпляющих аэрозолей, крепкие эластичные зажимы в подлокотниках пенопластовых кресел. Если человек из контейнера вдруг решит оказать сопротивление, в блоке “Д” ему это будет сделать нелегко.
Ки-Брас поставил одного из своих людей у дверей криока-меры, а второго перед блоком “Д”, приказав им не подпускать никого ближе чем на десять метров. В другое время Танака такого не потерпел бы - хозяйничать у себя в Центре он не позволял даже людям Саманты Каррингтон. Но сейчас все переменилось. Ему пришлось утвердительно кивнуть Ларгрену - да, постарайтесь не приближаться к блоку “Д”, пока я сам оттуда не выйду. Громила у криокамеры выглядел так, словно только что закончил потрошить своего тысячного младенца: жуткая рожа, маленькие зыркающие глазки, к тонкой губе прилипла вонючая сигаретка. На замечание Ларгрена: “Извините, но у нас не курят…” громила только осклабился: “Правда?”, после чего затушил огонек подушечкой своего собственного указательного пальца. С тех пор так и стоял с незажженной, но все равно омерзительно воняющей сигаретой.
Кроме Танаки и Ки-Браса, в блоке находились еще четыре человека - Черный Комбинезон, Ларгрен и два лаборанта. Идзуми предложил Ки-Брасу вызвать доктора Умберто, начальника мнемохирургического отделения Центра, но англичанин наотрез запретил привлекать к делу посторонних.
- Имейте в виду, - предупредил Танака, - я не профессиопальный мнемохирург. Мне, разумеется, приходилось проводить такие операции, но…
- Вот и отлично, - перебил его Ки-Брас. - Я уверен, что у вас все прекрасно получится.
Каталку с бритым поставили рядом с низким ложем медска-нера. Лаборанты с видимым усилием подняли предполагаемого террориста за руки и за ноги и положили на мягкую пеномассу, защелкнув у него на запястьях и лодыжках гибкие браслеты, сжимавшиеся тем туже, чем сильнее человек пытался освободиться.
- Велите им выйти, - сказал Ки-Брас, когда они подключили датчики и опустили на голову пациента колпак из прозрачного спектрогласса.
- Для мнемохирургической операции требуются двое, - возразил Танака. - Я не смогу вести операцию без ассистента.
- Вашим ассистентом буду я. - Англичанин подошел к пульту медсканера и по-хозяйски пробежался пальцами по разноцветным сенсорам. - Нам преподавали базовый курс мнемо-хирургии.
Идзуми пожал плечами. Избранная им стратегия предполагала, что он должен соглашаться с требованиями противника, пусть даже самыми бессмысленными. Может быть, результатом самонадеянного решения англичанина станет смерть пациента. Будет ли виноват в этом он, Танака?
- Хорошо, - сказал он и обернулся к лаборантам' - Оставьте нас. Так, мистер Ки-Брас, мои команды следует выполнять быстро и четко. Не переспрашивайте: это бессмысленно, я все равно не отвечу. Если что-то испортите, пеняйте только на себя. Вам приходилось видеть пациентов после неудачных операций?
Англичанин кивнул.
- Не волнуйтесь, доктор. Не пора ли приводить нашего клиента в чувство?
Самоуверенный хлыщ, подумал Танака. Он протестировал все соединения и включил программу проверки сканера. Экран заволокло зеленоватым туманом. Бритый все еще находился в пограничном состоянии между ледяным сном и явью; функции коры головного мозга оставались заторможенными, но вспыхивавшие на периферии протуберанцы свидетельствовали о пробуждении реакции на внешние раздражители.
- Вводите сыворотку, - велел он Ки-Брасу, - и сразу же возвращайтесь за пульт.
Англичанин расстегнул аптечку, которую Танака обнаружил у бритого на поясе, извлек иглу с термостабилизатором и склонился над распростертым на кушетке телом. Армейские инъекторы не требуют особой ловкости в обращении Ки-Брас закатал рукав черного комбинезона, затянул предплечье диверсанта эластичным жгутом и воткнул блестящую иглу в ямку локтевого сгиба.
Спустя минуту зеленая муть на экране перед Танакой стала бледнеть, сквозь нее проступили очертания неправдоподобно огромного паука, на широко расставленных лапах которого тускло поблескивали красноватые и фиолетовые шарики стеклянистых глаз. Потом изображение снова заволокло рябью - сознание оперируемого пульсировало. Паук - полифункциональный гипноиндуктор - висел над самым его лицом; Танака видел его глазами своего пациента.
- Приготовьтесь включить стабилизаторы, - приказал он Ки-Брасу. Инъекция делала свое дело - датчики показывали, что температура, пульс и ритмы мозга бритого быстро нормализуются. Мнемохирурги не любят иметь дело с коматозниками и невменяемыми - слишком легко заблудиться в массивах подсознания, слишком сложны и извилисты структуры, хранящие крупицы действительно важной информации среди фантомных сокровищ больного разума. Спящие - другое дело; на пороге между сном и реальностью человек особенно беззащитен и поставить его сознание под контроль легче, чем в любом ином состоянии. Тут важно не пропустить момент синхронизации: тот самый зыбкий миг пробуждения, когда просыпающийся словно выныривает на поверхность бездонного и бескрайнего океана и попадает в иную, жесткую и плотную среду. Танака внимательно следил за меняющей цвет полоской на экране диагностического монитора: переход от лимонного оттенка к светло-салатовому означал начало синхронизации.
- Стабилизаторы готовы, - отозвался Ки-Брас. Мог бы и не говорить
- Танака и сам видел, что в верхнем левом углу экрана загорелись пять теплых янтарных шариков. Полоска по-прежнему оставалась ярко-желтой: ледяной сон не желал отпускать своего пленника.
- Включить индуктор, - распорядился Танака. Токи высокой частоты растормаживали угнетенные длительным анабиозом центры коры головного мозга. Не слишком полезная процедура, надо признать, но англичанин вроде бы ни разу не обмолвился, что здоровье пациента его волнует.
Индуктор негромко замычал. Бритый дернулся, словно от легкой мышечной судороги, мигнул - зеленый туман на экране сменился бархатной темнотой - и сделал несколько судорожных вдохов.
- Два куба эйфорина.
Эйфории повис под спектроглассовым колпаком легким полупрозрачным облачком. Дыхание пациента успокоилось, сердцебиение вошло в норму, на посветлевшем экране вновь обозначился разлапистый силуэт, напоминавший на этот раз не паука, а экстравагантную люстру. Танака осторожно попробовал закрепить эту ассоциацию, поочередно зажигая огоньки то на одной, то на другой “лапе”. Бритый заулыбался, датчики показали повышение уровня эндорфинов на фоне устойчивой бета-волны Обычная картина для позитивных воспоминаний, лежащих глубже верхнего слоя коры, - когда-то в прошлом оперируемому довелось пережить нечто весьма приятное: возможно, необычный сексуальный опыт в помещении с похожей люстрой. Сознание, разумеется, погребло люстру там же, где уже покоились миллионы иных, более или менее значащих деталей, - в безразмерной копилке пассивной памяти, огромном захламленном чулане, беспрепятственный доступ к которому имеют только фунетики и чудовища вроде Мнемона. Аппарат Танаки выловил ее из этого чулана подобно тому, как опущенный на дно морское магнит поднимается на поверхность, облепленный ржавыми консервными банками, обломками якорей, гигантскими допотопными гвоздями и старыми пиратскими шпагами. Что ж, сказал себе Идзуми, большая удача - с первого же захода наткнуться на то, что действительно небезразлично пациенту; попробуем слегка расширить нашу замочную скважину и заглянуть в его прошлое.
- Альфа-ритм в третьем диапазоне, - скомандовал он. - Стимуляция прямоугольными импульсами, длительность 300 микросекунд. - Ки-Брас отреагировал сразу же: на диагностическом мониторе доктора заплясали разноцветные огоньки, показывающие силу и интенсивность ультразвуковых колебаний. - Приготовиться к гипноиндукции.
Танака просмотрел результаты предварительного сканирования. Первый этап операции по вскрытию памяти напоминал простукивание монолитной внешней стены геологическим молоточком: то тут, то там глухой звук выдавал зияющие в породе пустоты, трещины, прогрызенные водой каверны, а звонкий сообщал о прячущихся в толще скалы рудных жилах. Основываясь на таком простукивании, несложно было определить, куда следует ударить посильнее, чтобы отвалился целый пласт камня, а где под невыразительной с виду серой коркой скрывается радующий глаз золотистый проблеск. Что ж, вроде бы все неплохо - пациент, скорее всего, до сих пор не понимает, где он находится и с кем общается. У него ярко выражена тяга к дому, к родным и близким, хотя сколько-нибудь определенного понятия “дом”, а также портретов родных сканер пока не обнаружил. Странно, кстати, обычно такие базовые конструкты всегда лежат на поверхности…
Танака ввел в гипноиндуктор программу “Дядя Джо”. Несмотря на кое-какие общие приемы, мнемохирургия сильно отличается от гипноза, слова здесь не в ходу. Вместо того чтобы разговаривать с погруженным в транс пациентом, мнемохирург воздействует на центры лобных и височных долей мозга закодированными электрическими посланиями. Программа “Дядя Джо” заставляла оперируемого поверить, что он ведет неторопливую беседу с хорошим знакомым в непринужденной и абсолютно безопасной обстановке. Никаких важных сведений “Дядя Джо” из пациента, как правило, не вытягивал - его функцией была своего рода психологическая анестезия перед первым хирургическим разрезом. Сейчас бритый делился с “Дядей Джо” воспоминаниями о своем детстве. На экране проплывали смутные образы: огромные серые здания, низкое дымное небо, уродливые, угловатые фигуры людей. Ни малейшего намека на родителей и семью. Похоже, детство этого парня прошло на улице.

Предыдущая страница 22 Следующая страница


23 Кирилл Бенедиктов

Виртуальный “дядя Джо” дружески похлопал бритого по плечу: “Можешь не говорить мне об этом, если не хочешь”. Пациент расслабился, и в то же мгновение полоска на экране диагностического монитора приобрела салатовый оттенок.
- Синхронизация, - отчетливо произнес Танака, обращаясь к Ки-Брасу. - Включить стабилизаторы.
В эту секунду человек под спектроглассовым потолком проснулся окончательно. Динамические диаграммы в нижнем углу монитора пришли в хаотическое движение - мозг, к которому вернулась способность воспринимать реальность, с огромной скоростью анализировал новые данные. Но прежде чем он накопил достаточно информации для того, чтобы отдать команду мышцам, стабилизаторы перехватили контроль над синапсами и затормозили бешеную гонку нейронов.
- Снимаю первый слой, - сказал Танака. - Включить режим записи.
Он осторожно увеличил длину волны. Мнемохирург немного похож на столяра, только вместо рубанка у него нейросканер, а стружку он снимает не с дерева, а с мозгового вещества. Считается, что вмешательство в структуры коры совершенно безболезненно и безопасно, но это верно лишь отчасти. Достаточно неправильно рассчитать нажим рубанка, чтобы нанести сознанию невидимые, но незаживающие раны. Не сделать ли это специально? Кто знает, не станут ли воспоминания бритого уликой против “Байотек-Корп” и людей Йошиката-сан? Впрочем, совершенно невозможно представить себе, чтобы уважаемый господин Йошиката якшался с террористами.
На экране сменяли друг друга серые туманные пятна - все, что помнил мозг человека в черном комбинезоне о долгих неделях, проведенных внутри металлического контейнера. Интересно, подумал Танака, как долго могут сохраняться высшие функции мозга в условиях холодного сна? Вериниани, кажется, удалось благополучно разморозить человека, проспавшего в анабиозной камере десять месяцев. Но в распоряжении ученого из Ватикана находилась аппаратура, по сравнению с которой контейнер с примитивной установкой охлаждения казался детской игрушкой…
- Снимаю второй слой, - сказал Танака. - Можете перевести гипноиндуктор в режим ожидания.
Он не отрывал глаз от экрана. Перед взором пациента мелькали картины: опускающаяся крышка контейнера, яркий свет ламп в операционной люстре, лицо в защитной осмотической маске, склонившееся так близко, что видны даже черные волоски в прижатом к прозрачному пластику крупном пористом носу.
Подготовка к погружению в ледяной сон, подумал Танака. Врач, похожий на левантинца, отодвинулся куда-то в глубину помещения. Экран подернулся темным бархатом - бритый, по-видимому, прикрыл глаза. Эмоциональный анализ показывал, что в этот момент он находился в состоянии глубокой концентрации - по-видимому, медитировал.
Узорная ткань воспоминаний, проступавшая под рубанком нейросканера, казалась довольно хаотичной и не связанной единым сюжетом. Бархатистый занавес поднялся, открыв взору Танаки ослепительно белый пляж и неправдоподобно синюю полоску неба над верхушками перистых пальм. По мокрому, усыпанному ракушками песку шел высокий, мощный, напоминающий медведя человек в светлой сетчатой рубашке и свободных, темных от поцелуев прибоя шортах. Человек улыбнулся и поднял правую, сжатую в кулак руку на уровень груди. Высоко над его головой парила большая белая птица, словно распятая на блестящей эмали южного неба.
Снова сгустилась тьма. Теперь Танака видел часть операционной - плоские линзы мониторов, инструменты в неглубокой стеклянной кювете, странную машину, нависшую над инквизиторского вида креслом подобно причудливому металлическому дереву. Тот, в чьих мозгах они сейчас копались, двигался мимо всех этих устройств, приближаясь к сверкающей белым пластиком кушетке. На заднем плане показался знакомый уже силуэт врача-левантинца. Опять весь экран заслонила прозрачная осмотическая маска, блеснули влажные оливковые глаза…
- Отключить стабилизаторы, - приказал Танака. Панорама операционной - последнее, что видел бритый перед погружением в анабиоз, - впечаталась в его память так глубоко, что образовала своего рода островок, отделенный от основного массива воспоминаний темным океаном бессознательного. Перескочить с островка на материк можно разными путями, но проще всего сделать это, немного ослабив тиски, сжимающие мозг оперируемого.
Человек, лежащий под спектроглассовым колпаком, вдруг дернулся и выгнулся дугой. Танака не глядя ткнул пальцем в сенсор, выводящий на экран динамику токов коры головного мозга. Кривая дельта-волны вспухла огромным горбом, свидетельствуя о том, что под черепом бритого бушует настоящий электрический шторм.
- Выключить индуктор! -рявкнул Танака. Ки-Брас оказался молодцом - среагировал даже раньше, чем услышал команду. Паук судорожным движением подтянул лапы к колпаку, мерцание его стеклянистых глазок померкло. Бритый бился в мягких объятиях эластичных зажимов, зрачки его расширились, из угла рта потекла пена. На экране перед Танакой танцевало странное изображение - девушка в полупрозрачных красных одеждах, похожих на языки пламени. Сквозь пламя просвечивало стройное тело цвета слоновой кости. Лицо девушки было скрыто волной пепельных переливающихся волос.
Ки-Брас вдруг прыгнул к кушетке, сжимая в кулаке блестящую длинную иглу. Он был уже совсем рядом с бритым, когда тот с нечеловеческой силой вырвал правую руку из самосжимающегося браслета. Раздался хруст сломавшейся кости - Танака увидел, как вздулся рукав черного комбинезона, взметнувшийся навстречу Ки-Брасу.
Англичанин упал на колени рядом с кушеткой, навалившись грудью на бешено молотившее воздух запястье бритого. Он пытался добраться до вены, но черный комбинезон невозможно было проткнуть иглой, а закатать рукав одной рукой у Ки-Браса не получалось.
- Помогите же, черт вас возьми! - крикнул он доктору.
Танака не двинулся с места. Его пальцы с невероятной скоростью скользили по лепесткам панели управления, вводя в мозг пациента программу-прерыватель. Если успеть затормозить центры возбуждения, прежде чем неизвестно откуда взявшееся электрическое цунами сметет сложные структуры верхнего слоя коры, у бритого еще останется шанс… Девушка на экране кружилась все быстрее, ее пламенные одежды светились все ярче, а матовая белизна точеного тела приобрела теплый розоватый оттенок.
- Ну же! - снова воскликнул англичанин.
- Попробуйте левую руку, - хладнокровно посоветовал Танака, по-прежнему глядя на экран. На мониторе сменяли друг друга острые, словно зазубренные вершины, комплексы спайк-волн. Треть мозга человека на кушетке превратилась в выжженное электрическими импульсами пепелище, но он каким-то парадоксальным образом не чувствовал боли, полностью сосредоточившись на своем танцующем призраке.
Ки-Брас выругался и одним прыжком перемахнул через кушетку. Сломанная рука вновь принялась изо всех сил колотить по белому пластику, оставляя на нем ярко-красные кляксы - видимо, острый обломок кости пропорол кожу насквозь.
Они опоздали. С сухим треском лопнула резиновая лента, охватывающая лоб пациента. Бритая голова поднялась над подушкой, огромные глаза, увеличенные изогнутым спектроглас-сом, распахнулись в судорожной попытке увидеть что-то за пределами этого мира. Девушка на экране закрутилась в объятиях огненного вихря, ее роскошные волосы вспыхнули и обратились в пепел, а розоватая плоть истончилась и растаяла под раскаленными покровами прозрачного пламени. На диагностическом мониторе дельта-волна пересекла красную отметку, обозначавшую предельное напряжение электрических импульсов мозга.
Человек на кушетке захрипел и опрокинулся навзничь. Ки-Брас наконец вонзил свой инъектор в вену на левом предплечье. Танака, по-прежнему внимательно следивший за показаниями датчиков, отметил, что англичанин ввел пациенту сильнодействующий мышечный релаксант. Тело оперируемого изогнулось в последней судороге и бессильно растянулось на белом пластике.
- Бессмысленно, - сказал Танака. - Ему уже не поможешь.
- Почему это? - огрызнулся англичанин. Видно было, что он сильно раздосадован случившимся.
- Потому что мы имеем дело с перегоревшей схемой. С овощем. Остатков его мозга не хватит даже на то, чтобы самостоятельно пережевать пищу, которую положат ему в рот.
Ки-Брас поднялся, отряхивая брюки.
- Вы можете объяснить, что здесь произошло? Что мы сделали неправильно?
Танака пожал плечами.
- По-видимому, не следовало отключать стабилизаторы. Пока мы имели дело с островком воспоминаний на периферии коры, все шло довольно гладко. Вероятно, восстановление связей между различными центрами привело к включению какого-то защитного механизма. Это все, что я могу пока предположить.
- Но что-то ведь его убило, доктор! - Англичанин наклонился над телом и с видимым усилием стянул рукав черного комбинезона к локтю, обнажив красноватую на изломе кость, торчащую из посиневшей, безобразно раздувшейся плоти. - Что-то заставило его сломать себе руку! Знаете, доктор, лисы, попавшие в капкан, иногда отгрызают себе лапы, чтобы освободиться. Может быть, здесь сработала такая же программа?
- Не думаю, - поразмыслив, ответил Танака. - Попытки вырваться - это побочный эффект. К тому же он еще не мертв в полном смысле этого слова. У него разрушены все центры височных и лобных долей мозга, отвечающие за высшую нервную деятельность. Сожжены чем-то вроде очень сильного электромагнитного резонанса. Откуда он взялся - не представляю…
Ки-Брас испытующе посмотрел на него.
- Может, вы слегка переборщили с индуктором, доктор?
- Даже если бы такое намерение у меня возникло, мощности индуктора совершенно недостаточно. Речь, возможно, идет о самовозбуждающихся колебаниях, для которых излучение индуктора сыграло роль детонатора.
Англичанин подошел к пульту и вывел на экран программу обр'аботки данных. Танака кожей чувствовал струящиеся от него волны раздражения и досады.
- Кстати, доктор, - бросил Ки-Брас, не оборачиваясь, - что скажете об этой огненной девке из его видений ?
- Интересный образ, - осторожно ответил Танака. - По-видимому, символизирует устойчивый архетип женщины в сознании нашего пациента.
- Бросьте эту фрейдистскую чушь, - посоветовал Ки-Брас. - Неужели не приходилось слышать о Красной Валькирии, идоле террористов?
- Извините, не приходилось, - сухо сказал Танака. - Возможно, вы просветите меня на сей счет?
Ки-Брас задержал на экране изображение танцующей девушки.
- Красная Валькирия - вот она, собственной персоной, - легендарная девушка-камикадзе, якобы взорвавшая Хьюстонского Пророка в небоскребе Куинс Гарден в Куала-Лумпуре. Достоверно неизвестно, существовала она в действительности или нет, но террористы свято в нее верят и поклоняются ей. Считается, что когда террорист погибает в бою или выполняя задание своего командира, Красная Валькирия приходит к нему в его смертный миг и забирает куда-то в террористическую Валгаллу. До сегодняшнего дня я считал, что это всего лишь примитивное заимствование из древних скандинавских саг…
- Образ вполне реальный, - покачал головой Танака. - Наш несчастный пациент ее видел. Или, во всяком случае, верил, что видел.
Англичанин резко повернулся к нему.
- Что значит - “верил, что видел” ?
- Прототип образа не обязательно существует во плоти. Пример - “дядя Джо”. Если бы мы спросили этого парня, с кем он только что разговаривал, он во всех подробностях описал бы нам симпатичного пожилого господина с тросточкой и вставной челюстью. А между тем никого, кроме нас, в комнате не было. Я понятно объясняю?
- Вполне. - Ки-Брас еще раз просмотрел запись. - Значит, Валькирия могла оказаться наведенной галлюцинацией…
- Не галлюцинацией, - поправил Танака. - Устойчивым визуальным образом.
- …Включающим механизм саморазрушения, - продолжал англичанин. - Они все запрограммированы, док. Маниль-ский пирог, вот что это такое.
- Прошу меня извинить, - сказал Танака, - я незнаком с этим термином.
- Да, конечно… - Ки-Брас посмотрел на него так, словно увидел первый раз в жизни. - Манильский пирог - жаргонный термин, употребляющийся для программирования агента на нескольких независимых уровнях. На некоторые из них можно проникнуть достаточно легко, на других срабатывают механизмы, вызывающие смерть агента. Лет сто назад первого такого агента-зомби поймали в Маниле, оттого и название. По крайней мере, теперь мы знаем, что можно и чего нельзя с ними делать.
- С ними? Вы полагаете, что на базе есть еще такие… замороженные?
Ки-Брас усмехнулся.
- А вы все-таки надеетесь обнаружить в остальных десяти контейнерах героин? Ладно, шучу… Дорогой доктор, готов держать пари: в девяти контейнерах товарищи вот этого, - он бр'ез-гливо кивнул на безвольно распластавшееся на кушетке тело, - а в десятом, скорее всего, оружие. Впрочем, сейчас мы вернемся в криокамеру и убедимся в этом собственными глазами.
Танака вздохнул. Ощущение пустоты под ногами, отступившее во время операции, вернулось к нему.
- Если вы собираетесь продолжать эксперименты над этими людьми, я вам больше не помощник. Мы нашли всего одну ловушку, а их могут оказаться десятки. Не лучше ли передать дело в руки профессионалов?
Англичанин удивленно посмотрел на него и вдруг рассмеялся.
- Кто бы мог подумать - страшный доктор Танака боится испортить пару-тройку мозгов! Нет-нет, не переживайте - в повторных операциях сейчас нет нужды, все необходимое я уже видел. Правда, не могу сказать, что это та информация, которой приятно делиться с другом.
- Прошу извинить, - сказал Идзуми, - мы пока не связаны узами дружбы, может быть, к счастью… Так что не бойтесь меня огорчить.
- Огорчить вас? - переспросил Ки-Брас. - Что ж, пеняйте на себя. Помните эпизод на пляже? Человека в рубашке-сетке?
- Помню, - кивнул Танака. - Вы его знаете? Ки-Брас хмыкнул.
- Можно сказать и так. Это Влад Басманов, один из самых известных террористов Подполья.
- Вероятно, он все же недостаточно известен, - вежливо отозвался Танака. - Во всяком случае, я о нем никогда ничего не слышал.
- Достаточно сказать, что это он уничтожил Хьюстонского Пророка в башне Куинс Гарден. Он, а не мифическая Красная Валькирия.
- Бедный Пророк, - задумчиво произнес Танака. Он вспомнил тот давний заказ и чудовище, получившееся в результате долгих мучительных экспериментов, - монстра с человеческими глазами, плавающего в зеленом растворе. - Мне кажется, человек, погубивший Куала-Лумпур, должен быть очень жестоким.
- Он сущий демон, - кивнул Ки-Брас. - И у меня есть все основания предполагать, что теперь он намерен уничтожить “Асгард”.

13. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

База “Бакырлы” - база “Асгард”,
29 октября 2053 г,
Блокнот № 3. Заметки для книги Запись № 19
В каждом из нас, где-то очень глубоко, на такой глубине, куда большинство добропорядочных граждан и заглядывать боятся, сидит совершенно другой человек. Человечек. У почтенного отца семейства это крохотный Казакова, у добросовестного бухгалтера - ловкий воришка, у какого-нибудь осыпанного наградами генерала - беспринципный и кровожадный корсар, развешивающий врагов на реях и пускающий ко дну мирные торговые суда… Мой человечек оказался авантюристом, достойным того, чтобы украсить собою страницы плутовского романа. Если бы сейчас еще кто-нибудь писал плутовские романы, конечно.
Все началось с нашей ночной встречи с Даной. После того позора, которым я покрыл себя во время дурацкой пикировки с дядюшкой де Тарди, мне меньше всего хотелось попадаться ей на глаза. Скажу откровенно - на ее месте я навсегда забыл бы о существовании нелепого пьяницы Мондрагона. Но то ли она действительно невероятно добра и боится меня огорчить, то ли (надеюсь!) я хоть немного ей нравлюсь, только во время нашей последней встречи королева моего сердца вела себя так, словно ничего не случилось. Передала мне привет от Ивана - оказывается, она навещала его на нижней палубе. Чутье подсказывает мне, что к Ивану она явно неравнодушна. Наверное, я должен чувствовать нечто вроде ревности, но душа моя молчит. Может быть, потому, что я и сам сильно привязался к этому парню. Все мои жены, словно сговорившись, рожали мне дочерей, дочерей, дочерей, а я, как настоящий идальго, мечтал о продолжателе рода Мондрагонов… Во всяком случае, когда богиня моих грез спросила, не хочу ли я попробовать обмануть организаторов нашей поездки еще раз и взять Ивана с собой на “Асгард”, я с радостью согласился. Правда, не удержался и спросил, в чем здесь ее интерес. Она сделала вид, что обиделась. Надула прелестные губки (мне почему-то кажется, что если прижаться к ним моими губами, жесткими и обветренными, то эти нежные розовые бутончики просто лопнут, не выдержав столь грубого напора, и рот мой наполнится золотистой пьянящей амброзией… стоп, я кажется, отвлекся) и заявила, что лично ей это совершенно не нужно, просто хотелось сделать мне приятное. К тому же, деловито объяснила она, в случае неудачи отвечать за все придется мне одному, так что никакой жертвы с ее стороны здесь нет. Конечно, добавил мой очаровательный змей-искуситель, если вы боитесь, Сантьяго, то не стоит и пробовать Будем считать, что никакого разговора не было. Да и вообще, теперь я вижу, что это довольно глупая затея. Я поддалась на уговоры Ивана, ему так хотелось увидеть Большой Хэллоуин своими глазами… Нет-нет, не уговаривайте меня, я просто взбалмошная девчонка, вы не должны рисковать своей репутацией из-за моих фантазий… Разумеется, после такой психологической обработки я чуть ли не на коленях принялся умолять ее раскрыть мне детали этого хитрого плана. Моя Дилит еще поломалась для достижения большего эффекта и наконец сдалась. С этого момента и начинается история нашего заговора.
План оказался очень простым. Будучи правой рукой Оберо-на, моя Мата Хари, естественно, хорошо знала, как будет осуществляться наш перелет на “Асгард” (кстати, вопрос о том, почему мы с самого начала летим не к Стене, а садимся в какой-то никому не известной дыре с непроизносимым названием, волнует меня с самого начала полета. Надеюсь, что кто-нибудь все же сумеет объяснить мне этот странный казус, который Иван с присущим ему остроумием определил русской пословицей “Для бешеной собаки семь верст не крюк”). Нас повезут на геликоптере. Расстояние между двумя этими центрами цивилиза-. ции составляет пятьдесят миль, так что полет продлится менее получаса. Моя задача - подвести Ивана незамеченным к самому геликоптеру. Это не так сложно сделать, учитывая его относительно небольшие габариты (Ивана, а не геликоптера) и мою способность привлекать к себе всеобщее внимание (тут добрая фея немного засмущалась, но я поспешил уверить ее, что ничего обидного в ее словах не усматриваю. По правде сказать, мне даже понравилась ее деликатность). Тут, конечно, есть некоторая тонкость - напиваться по-настоящему нельзя, поскольку это может роковым образом сказаться на выполнении моей задачи, но и притворяться пьяным тоже опасно. По опыту знаю, что достоверно сыграть опьянение достаточно сложно. Короче говоря, следует соблюдать некую золотую середину. Итак, я отвлекаю на себя внимание охранников геликоптера, а в это время Иван незаметно пробирается к машине. У самого люка в игру включается Дана - в детали она меня посвятить отказалась, но, как выразилась моя Кунигунда, в эту минуту даже слон сможет зайти в геликоптер незамеченным.
Первая часть плана не вызвала у меня особых возражений, однако я не без оснований задумался, каким же образом Иван покинет геликоптер на “Асгарде”. Mi Corason1 (Сердечко мое (исп.) призналась, что сделать это будет много сложнее, поскольку на “Асгарде” действует очень жесткий режим безопасности и нас всех (не исключая, к моей радости, и Оберона) ожидает тщательнейшая проверка. Однако, по ее мнению, в этот момент присутствие на борту Ивана станет, что называется, fait accomplit1(Свершившимся фактом (фр.), а скандал поднимать никому не выгодно. Тому же Оберону гораздо легче своей властью внести мальчика в список лиц, допущенных на торжественную церемонию на базе “Асгард”, нежели ссориться со мной, ругаться со службой безопасности “Бакырлы” и вообще тратить время на всю эту мышиную возню. Вроде бы достаточно убедительно, но мой личный опыт (к счастью, небольшой) общения с ее боссом говорил о том, что такой тип вполне может пойти на принцип. Я высказал свои сомнения Дане, но она заверила меня, что сумеет в случае необходимости укротить Оберона.
Короче говоря, я поддался. Теперь мне даже трудно определить, какое обстоятельство оказалось решающим. Цветку моей души удалось непонятным образом убедить старого глупца Мондрагона в том, что Ивану совершенно необходимо попасть на “Асгард”. Хотя, если вдуматься, в чем, собственно, необходимость? Пребывание наше на “Асгарде” теперь сократится до одного дня - прилетим, понаблюдаем за тем, как Оберон нажимает кнопку, и улетим восвояси. Иван превосходно мог бы провести эти несколько часов и на “Бакырлы”. Конечно, посмотреть Иггдрасиль и саму Стену стоит, но вот стоит ли из-за этого так рисковать? Нет, если бы не чары моей Цирцеи, я никогда не пошел бы на подобную авантюру. Но в ту минуту, признаюсь откровенно, я не владел собой.
К величайшему огорчению, мой жестокосердный ангел наотрез отказался скрепить наш договор (заговор?) невинным поцелуем. Впрочем, я не особенно настаивал - после коньяка, которым угощал меня дядюшка де Тарди, во рту у меня сохранялось странное послевкусие…
Дополнение: штрихи к портрету дядюшки де Тарди
Старикан (черт, язык не поворачивается так его называть - выглядит он немногим старше меня) оказался крепким орешком. Его роль в нашей делегации мне по-прежнему неясна - официально он представляет Евросоюз, но зачем-то делает вид, что за ним стоит мощная тайная организация - то ли Орден тамплиеров, то ли Всемирный Синедрион. Впрочем, это наверняка только маска. Когда он рассказывал мне о судьбе своего несчастного друга Мохова (см. предыдущую запись), меня не покидало ощущение, что он бравирует своим умением примерять разные личины - ученого-физика, офицера спецслужб, опытного дипломата. Именно это в конце концов меня и взбесило, и быть бы господину графу битым, если бы не своевременное вмешательство доблестных охранников Гаруна аль-Рашида. Гарун при ближайшем рассмотрении оказался вполне приличным парнем, несколько холодноватым, но начисто лишенным королевской спеси Мне он даже понравился, но я, кажется, опять отвлекся. Я заговорил о де Тарди, поскольку он тоже имеет косвенное отношение к нашему с Даной комплоту. Вот как это было.
Под утро меня все-таки сморил сон. Не знаю, сколько мне удалось поспать - вряд ли больше пятнадцати минут. В голову лезли кошмары, навеянные рассказами дядюшки де Тарди. Проснулся я, когда “Гром Господень” заходил на посадку, и тут же поймал себя на мысли, что не стал бы возражать, если бы лайнер сию секунду разбился бы о землю. Пришлось принять две таблетки анатокса и запить их большим стаканом виски. Стало чуть полегче, впрочем, ненамного. Я, разумеется, тут же вспомнил об опрометчиво данных накануне обещаниях, впал в глубочайшую депрессию и стал лихорадочно соображать, как же выпутаться из создавшегося положения. По всему выходило, что давать задний ход уже поздно - моя принцесса расценила бы подобный шаг как банальную трусость (положа руку на сердце, рациональное зерно в этом присутствовало). Подобно всем нерешительным натурам, я думаю прежде всего не о том, как выполнить какое-нибудь трудное и опасное задание, а как лучше всего вежливо отказаться от его выполнения.
Я поднялся с кресла, пошатываясь, как Танцующие Минареты Старого Дели во время землетрясения. Наполеон как-то заметил, что дрожание его левой икры есть великий признак. Сегодня утром у меня наблюдалось дрожание обеих икр. Не знаю, великий ли это признак, но верным его можно назвать смело. Верный признак того, что англичане застенчиво именуют “the morning after”1 (на следующее утро (англ ), а русские называют отвратительным словом “похмелье”. В моем родном языке обозначения этого понятия не существует - видимо, за ненадобностью. Иногда мне кажется, что до появления на свет Сантьяго де Мондрагона испанская нация просто не знала о том, как может быть погано (отвратительно, гадостно; мерзко; недостающие двести двадцать синонимов поручу отыскать в словарях Эстер) человеку, пробуждающемуся от краткого сна после продолжительного употребления разного рода алкогольных напитков. Вот ключевое слово - разного! Не стоило пить коньяк после водки. Кроме того, смутно припоминаю, что где-то между этими стадиями моего ночного грехопадения на горизонте брезжил двойной мартини со льдом и оливкой. Видимо, оливка-то меня и добила ..
На весь немаленький салон верхней палубы “Грома Господня” приходится только два ватерклозета А зачем больше, если у каждого есть здесь свои апартаменты, включающие, разумеется, и столь важную деталь, как личный сортир? Есть такие апартаменты, разумеется, и у меня, но ночью я до них не добрался, а с утра просто позабыл об их существовании. Сказывается отсутствие опыта полетов на лайнерах президентского класса.
Одним словом, у дверей WC я встретил дядюшку де Тарди. Мерзавец, выдувший на моих глазах целую бутылку бургундского и полбутылки арманьяка, выглядел свежим и бодрым, словно президент общества трезвости, вернувшийся с утренней пробежки. Точно такая же способность присуща, кстати, и моему шурину Антону Сомову. Не перестаю ей изумляться .. Проклятие, ну почему меня все время уводит в сторону? Итак, де Тарди Старый хрыч поприветствовал меня с изысканностью придворного франта эпохи короля Филиппа. Вполне естественно, что я не пожелал выглядеть полным невежей и отвесил родственничку глубокий (излишне глубокий, как тут же выяснилось) поклон. Не стоило этого делать! (Эстер, занеси в напоминальник - в состоянии похмелья нельзя совершать резких движений головой!!!) К тому же именно в эту секунду “Гром Господень” стал довольно резко снижаться, и мой вестибулярный аппарат не выдержал перегрузок К чести своей должен отметить, что я героически пытался открыть дверцу ближайшей кабинки, чтобы извергнуть содержимое своего желудка в более подходящее для этого вместилище, но по несчастной случайности не смог этого сделать. Я дергал ее на себя, а она открывалась внутрь. После непродолжительной борьбы с коварной дверцей я капитулировал и совершил акт вандализма по отношению к ковру, устилающему пол салона, обитым псевдофламандскими гобеленами стенам, а также туфлям дядюшки де Тарди Как хорошо, подумал я, цепляясь за дядюшку (стены оказались для этого чересчур гладкими), как хорошо, что Дана не видит моего позора! Именно в тот момент меня осенило. Глядя снизу вверх на застывшего в ужасе консула, я понял, каким образом смогу привлечь к себе внимание охраны геликоптера (да что там геликоптера! всей этой авиабазы с непроизносимым названием!), не вызывая к тому же никаких подозрений. Нерешительность покинула меня вместе с остатками вчерашней трапезы. С трудом отдышавшись, я принес свои глубокие и самые искренние извинения пострадавшему дипломату (готов поспорить, что за всю историю их Всемирной Масонской Ложи ни одному ее члену не наносили подобного оскорбления!) и ввалился наконец в вожделенную кабинку. (Великий Магистр, в свою очередь, заторопился ко второму ватерклозету - приводить себя в приличествующее торжественной церемонии состояние.) Ноги мои по-прежнему дрожали, но от утренней депрессии и следа не осталось. Из зеркального полукружия смотрел на меня незнакомец - мое истинное, прятавшееся до поры “Я”. В молодые годы я, конечно же, воображал себя героем, и, конечно же, время безжалостно расправилось с моими мечтами. Да, я не герой. Герои не блюют на туфли тамплиерам. У меня в этой жизни другая роль. Вот он я, немолодой, помятый, с опухшими от вчерашней пьянки глазами, смотрю на себя в зеркало и весело хохочу над задуманной проделкой. Со стороны наверняка кажется, что я сошел с ума. Что ж, не стану спорить. Во всяком случае, мне комфортно чувствовать себя в таком амплуа. Мой маленький внутренний человечек первый раз вылез из своего подполья и потребовал предоставить ему главную роль в предстоящем спектакле.
(Нет, наверное, все-таки не первый. Когда я стрелял в спину того кошмарного гладиатора, пытавшегося свернуть шею Ивану, спусковой крючок нажимал тоже он - мой маленький внутренний человечек. Но тогда все на том и кончилось - нажал и быстренько спрятался обратно. Теперь же он неудержимо рвался на авансцену.)
Дальше было почти неинтересно. Мы благополучно приземлились. Шампанское стали наливать буквально у трапа, из чего я заключил, что проблем со спиртным здесь не ожидается. Оказался совершенно прав: при таком обилии напитков и таком количестве официантов, их разносящих (все как один с сержантской выправкой и бугрящимися под белыми курточками мускулами), мне более всего приходилось следить за тем, чтобы случайно не напиться по-настоящему. Едва я успел выработать подходящую стратегию, появилась не на шутку встревоженная Дана. Отозвала меня за какую-то колонну и нервным, торопливым почерком набросала на салфетке несколько строчек. Я прочел. Вот что писал мой ангел: “У нас ПРОБЛЕМА!!! В бэджах - маячки! Они определяют, где кто! ЧТО ДЕЛАТЬ? ? ?”
Три часа назад я бы, не колеблясь, использовал подобный дар судьбы для того, чтобы, кивая на обстоятельства, которые сильнее нас, отказаться от рискованного мероприятия. Происшествие с де Тарди все изменило. Я обрадовался, как ребенок, получивший в подарок новую фата-моргану. Микрофоны в бэджах? Чудесно! Неужели эти умники из службы безопасности всерьез рассчитывают проследить за нами с помощью каких-то дурацких микрофонов ? А вот этого вы не ожидали?
Я вышел из-за колонны, взял у пробегавшего официанта с подноса бокал с красным вином, вернулся обратно и на глазах у изумленной Даны утопил свой значок в “Шато дю Монтаньяр” две тысячи двадцать второго года. Предполагая, что этого может оказаться недостаточно, я извлек шпиона из его хрустального гроба (это, конечно, преувеличение; бокалы здесь по-военному простые, из небьющегося голубоватого стекла) и случайно уронил на пол. Потом абсолютно ненамеренно на него наступил. Восемьдесят килограммов - не такой уж большой вес, но я слышал, как под каблуком что-то явственно хрустнуло. После этого мне оставалось только поднять значок, вытереть с него отпечаток ботинка и прикрепить обратно на пиджак. Впрочем, я и здесь не стал торопиться - в конце концов, моя задача заключалась в том, чтобы проверить, обеспокоит ли кого-нибудь судьба моего значка. Поэтому я просто сунул растоптанный и омытый красным вином бэдж в карман пиджака и написал на салфетке: “А теперь посмотрим!” Мне показалось, что моя Цирцея взглянула на меня с восхищением.
Окрыленный своим первым успехом, я ни на минуту не задумался о том, откуда Дана узнала о начинке бэджей, внешне напоминавших плоские кусочки пластмассы (да и являвшихся таковыми, как я понимаю). А зря! Поразмышляй я об этом вовремя, многих неприятностей удалось бы избежать…
Продолжая терзать салфетку, я напомнил Дане о том, что ей следует поговорить с Иваном. До отлета на “Асгард” оставалось никак не больше трех часов, а парень еще не предполагал, какие приключения мы для него готовим. Дана отправилась инструктировать Ивана, а я продолжил дегустацию различных напитков, не задерживаясь подолгу в одном месте. Мне необходимо было проверить, следит ли за мной здешняя охранка, и если да, то какие меры они собираются принять по отношению к человеку с замолчавшим передатчиком.
Они спохватились далеко не сразу. Я успел обойти почти весь зал, выпить (или сделать вид, что выпиваю) с десятком журналистов и военных, а никакой активности со стороны местной секьюрити не наблюдалось. Наконец я решил выйти из тени и прицепил бэдж на лацкан пиджака. Почти сразу же в поле зрения показался глава тайной полиции объекта “Б”, господин Понтекорво (лет сорока - сорока пяти, высокий, худой, с синеватым выбритым черепом, похожий на Торквемаду). С ним была весьма сексапильная блондиночка с очень неплохим бюстом и волнующим хрипловатым голоском (как выяснилось позже, капитан интендантской службы). Разговор велся о том и о сем, но у меня сразу же возникло впечатление, что Торквемаде от меня что-то нужно. В конце концов, когда разговор зашел о предстоящем Великом Событии, он как бы невзначай обмолвился о существовании секретной записи полулегендарного эксперимента 2031 г. - того самого, результаты которого якобы убедили Хьюстонского Пророка создать на задворках Евразии не просто самый большой концлагерь в истории, а грандиозный лифт в другое время (или измерение? Вчерашний разговор с дядюшкой де Тарди меня совершенно дезориентировал). Я подыграл ему, заявив, что эксперимент этот в действительности никогда не проводился, о чем мне говорили заслуживающие доверия люди. В этот момент он сделал охотничью стойку и предложил продемонстрировать эту запись - в его кабинете, разумеется.
Я заколебался, разрываясь между желанием увидеть эксперимент 2031 года и боязнью попасть в лапы к местной тайной полиции. Тем более что г-н Торквемада едва ли не из штанов выпрыгивал, пытаясь понять, что у меня с бэджем. Он обнюхивал меня, как кобелек течную суку, выискивая причину внезапного выхода из строя своего маленького шпиона. В конце концов (и не без участия сексапильного интенданта) я, продолжая играть роль трикстера, дал себя уговорить и поднялся вслед за полковником прямиком в его Chambre Ardente1 (Огненные палаты (фр.). Надо ли говорить, что как только мы оказались у цели, капитаномодель, честно отыграв свою роль, получила срочный вызов на свой линк и, извинившись, умчалась. Мы остались вдвоем с Торквемадой. Мне стало немного не по себе: скажу честно, я ожидал всего, чего угодно, - допроса, угроз, возможно, даже пыток. Но действительность, как это у нее водится, обманула мои ожидания.
Мы вступили в кабинет Торквемады. Описание кабинета: все очень мрачно - темные панели, низкая тяжелая мебель, по углам какие-то изогнутые черные фигуры - то ли африканская деревянная скульптура, то ли изыски современных неосюрреалистов. Хозяин предложил садиться, извлек из бара бутылку “Isle of Jura” и наполнил бокалы. Внимание, сказал я себе, внимание, вот из этого кабинета трезвым уйти будет непросто. К счастью, виски действительно оказалось очень хорошим, так что я с полным правом мог изображать из себя знатока и смаковать напиток крохотными глоточками. Закуски полковник не предложил, если не считать таковой не слишком впечатляющие обломки какой-то каменной кладки - при желании их можно было принять за археологические экспонаты, хотя Торквемада уверял, будто это и есть остатки полумифической Первой Стены, запертой двадцать два года назад на темпоральный замок. Я напомнил ему о видеозаписи, и он, к немалому моему удивлению, немедленно включил визор.
Отдавая себе отчет в том, что подобная картинка может быть смонтирована даже ребенком (при наличии у ребенка соответствующего оборудования), не могу не признать, что зрелище, продемонстрированное мне Торквемадой, производит определенное впечатление. Запись длится двенадцать минут: сначала показывают пейзаж со Стеной, снятый с высоты птичьего полета (скалы, камни, песок), потом камера скользит по каким-то блестящим черным балахонам (лиц не видно, лишь тускло отсвечивают защитные маски), суетящимся возле мерцающих разноцветными огоньками панелей, крупным планом наплывает Стена (невысокий заборчик - по сравнению с той махиной, которую мы могли наблюдать по дороге сюда) и сверкающее на ее гребне Хрустальное Кольцо. Самое интересное происходит в течение последних двух минут: кто-то из черных балахонов нажимает кнопку, Кольцо начинает наливаться багровым светом, пульсировать, словно вена, полная темной драконьей крови, и вдруг гаснет - мгновенно, без каких-либо вспышек и прочих спецэффектов. Становится заметно, что Стена, еще несколько секунд назад выглядевшая новенькой, вполне современной постройкой, облепленной паутиной силовых кабелей, превратилась в источенную временем руину. Кое-где с нее еще свисают почерневшие истрепанные провода, но их металлическая оплетка давно рассыпалась в прах. От хрустального гребня не осталось и следа - похоже, что верхние ярусы Стены обвалились под его тяжестью. Камера вновь скользит над огороженным Стеной пространством - тут видимых изменений не произошло. Впрочем, какие изменения могут произойти с десятью квадратными милями камней и песка?..
- Ну что, - спросил меня полковник, зажигая свет, - убедились в том, что завтра вас ожидает не взрыв, но всхлип?
Его начитанность начала меня раздражать.
- Оставьте в покое Элиота, - посоветовал я ему. - Неужели вы думаете, будто это малопонятное зрелище что-то доказывает?
Он усмехнулся (до отвращения снисходительно).
- Разумеется, господин литератор. Этот любопытный эксперимент дал ответы на множество важных, я бы даже сказал - принципиально важных вопросов. Во-первых, стало окончательно ясно, что темпоральный сдвиг не грозит нашей реальности никакими катаклизмами. Несмотря на то что перемещение модели поглотило чертову прорву энергии, она исчезла фактически бесследно. Во-вторых, выяснилось, что импульс, активирующий Хрустальное Кольцо, должен исходить из точки, лежащей вне его плоскости и непременно выше самого Кольца. Теоретики предупреждали об этом давно, но потребовалось несколько безуспешных попыток запустить механизм темпорального сдвига из подземного бункера, чтобы правота ученых стала очевидной для военного руководства проекта. В итоге команда, запустившая Кольцо, делала это с повисшего над объектом дирижабля…
- Этого нет на пленке, - заметил я. Он ничуть не смутился.
- Однако съемка велась именно с дирижабля. К сожалению, оборудование, требующееся для перемещения больших масс, занимает слишком много места. На дирижабль ее не погрузишь. Именно поэтому при постройке изолята “Толлан” первым делом была возведена башня “Иггдрасиль”. Именно поэтому база “Ас-гард” расположена на высоте полутора тысяч футов над землей. Впрочем, скоро вы это увидите своими глазами.
Тут я решил, что наступило время получить ответ на давно мучавший меня вопрос: почему нам нельзя было сразу сесть на аэродроме “Асгарда”? Нет, разумеется, банкет - дело хорошее, но ведь и на “Асгарде”, очевидно, имеются свои запасы спиртного.
Торквемада щелкнул пальцами.
- Прежде всего - и это главная причина - у “Асгарда” нет своей взлетно-посадочной полосы, рассчитанной на лайнеры, подобные “Грому Господню”. На самом деле все, чем располагает Асгард, - это десяток площадок для геликоптеров, большая часть которых, кстати, расположена на разных уровнях башни “Иггдрасиль”. Аэродром, существовавший в тех местах во время строительства башни, демонтирован десять лет назад.
Я удивленно посмотрел на него.
- Правда? Но почему же?
- Соображения безопасности. “Асгард” - сердце энергетической системы Стены. Стратегически это самый уязвимый участок зоны Ближнего периметра, к тому же расположенный на огромной высоте. Сказать по чести, база “Асгард” - это наша постоянная головная боль. После того как в сороковом году террористы пытались уничтожить ее, направив прямо в основание “Иггдрасиля” под завязку набитый взрывчаткой транспортный лайнер, командование приняло решение создать вокруг “Асгарда” зону безопасности. Аэродром демонтировали, крупным судам - и военным, и гражданским - запретили входить в воздушное пространство в радиусе тридцати миль от “Иггдрасиля”.
Он так охотно и подробно отвечал на мои вопросы, что я невольно насторожился. И не зря. Нет, господин Торквемада так настойчиво зазывал меня в гости не для того, чтобы показать мне видеозапись двадцатилетней давности, и даже не для того, чтобы выпить со мною хорошего виски с острова Юра.
- Тут-то мы и подходим к самому интересному, - заявил он, щедро наполняя мой бокал (боюсь, я все же не удержался и прикончил первую порцию). - А именно к террористам.
И он со значением на меня посмотрел. Если бы я входил в какую-нибудь экстремистскую организацию, то проницательный, препарирующий душу взгляд полковника наверняка заставил бы меня признаться во всех своих прегрешениях. К несчастью для Торквемады, мои грехи - как прошлые, так и будущие - не представляли большого интереса для службы безопасности базы “Бакырлы”.
- Да, - проговорил я, изо всех сил пытаясь придать себе умный вид.
- Терроризм - это страшый бич. Надеюсь, у вас здесь нет проблем с терроризмом.
Полковник пружинисто поднялся и снова странно взглянул на меня - на этот раз с высоты своего немаленького роста.
- Именно об этом я и хотел бы с вами потолковать. Не возражаете, если я вас кое с кем познакомлю?
И, прежде чем я успел хоть как-то отреагировать, нажал кнопку звонка.
И опять действительность оказалась намного скучнее, чем нарисованные моим воображением картинки. Я ожидал, что в дверь ворвутся звероподобные громилы в камуфляже, скрутят мне руки и начнут истязать, выпытывая, кто из моих сообщников-террористов надоумил меня утопить бэдж в бокале с вином. Вместо этого я увидел молодого человека с благородными чертами лица, одетого по последней европейской моде. Он вошел в кабинет уверенным шагом преуспевающего бизнесмена и направился прямо к моему креслу, но намерения у него вроде бы были не агрессивные.
- Позвольте вас представить, - молвил Торквемада, отступивший куда-то в тень, - Сантьяго де Мондрагон, знаменитый писатель.
Мне пришлось выбраться из кресла и пожать руку молодому человеку. Ладонь у него оказалась теплая и сухая, а это всегда производит благоприятное впечатление.
- Очень, очень рад знакомству с вами, господин Мондрагон, - проникновенно произнес он (с акцентом уроженца Лондона). - Гарольд Статхэм-Пэлтроу, Агентство по борьбе с терроризмом.
Я удивился. Всем нам, разумеется, приходилось слышать про эту контору, но многие ли могут похвастаться, что видели живого абэтэшника? Я, во всяком случае, до сегодняшнего дня не мог.
- Вы, вероятно, удивлены, - проницательно заметил Гарольд как-его-там. - К сожалению, присутствие на Большом Хэллоу-ине сотрудников нашей организации не случайно. Могу ли я рассчитывать, что этот разговор останется между нами?
Долгие годы общения с буквоедкой Эстер приучили меня формулировать фразы максимально точно. Я покачал головой.
- Увы, дорогой как-вас-там (Статхэм-Пэлтроу - любезно подсказал молодой человек). В комнате, кроме нас, находится еще как минимум один человек. Стало быть, разговор неизбежно станет достоянием по меньшей мере троих.
- Что значит “как минимум”? - поинтересовался Торкве-мада, оглядываясь по сторонам. Видимо, он не понял моего тонкого иберийского юмора.
- Это значит, что я не знаю, сколько народу вы спрятали за портьеры, - пояснил я. - И не понатыканы ли здесь повсюду микрофоны.
Чайльд-Гарольд неожиданно развеселился.
- Ну, разумеется, понатыканы, господин Мондрагон. Какая же безопасность без тотального наблюдения? Нет, я имел .в виду прежде всего ваших товарищей по делегации.
Интересно, к чему это ты клонишь, живчик, подумал я мрачно и кивнул.
- Не беспокойтесь. Я не любитель выдавать чужие секреты.
- Ну и прекрасно, - обрадовался он. - В таком случае должен вас предупредить: среди членов вашей делегации скрывается террорист, агент Подполья, задача которого - уничтожить базу “Асгард”. Вы, конечно же, при этом тоже погибнете. Во всяком случае, так предусмотрено планом.
Вид у него при этом был на редкость жизнерадостный. Таких людей хорошо приглашать читать прощальное слово на похоронах.
- И кто же этот мерзкий двурушник? - поинтересовался я. - Вы, конечно же, знаете его имя?
- Увы, - развел руками Чайльд-Гарольд. - Слишком много подозреваемых. Честно говоря, господин Мондрагон, подозреваются буквально все…
- Включая и меня? - спросил я, стараясь сохранять спокойствие. Что-то подсказывало мне, что, несмотря на несерьезный вид, молодой человек не шутит. Он радостно улыбнулся.
- Нет, как раз исключая вас, уважаемый Мондрагон. Это одна из причин того, что мы с вами здесь сегодня разговариваем. Мы проанализировали всю вашу жизнь от рождения до появления на борту “Грома Господня” и, смею надеяться, знаем о вас все. Вы, безусловно, не образец законопослушного гражданина, но и не террорист. Кроме того, вы писатель, а писатели обычно не становятся террористами - вся необходимая для этого энергия уходит в книги…
- Савинкофф, - сказал я. Он удивленно поднял брови.
- Прошу прощения?
- Борис Савинкофф, русский. Знаменитый террорист и весьма талантливый литератор.
Чайльд-Гарольд задумчиво посмотрел на меня.
- Ничего о нем не слышал. Впрочем, исключения лишь подтверждают правило. И все-таки, господин Мондрагон, я немного не понимаю - вы что, недовольны тем, что мы исключили вас из списка подозреваемых?
- Отнюдь. Просто хотел бы понять, какими критериями вы пользуетесь, определяя потенциального террориста.
- Господин Мондрагон, - вмешался Торквемада (которого, кстати, никто не спрашивал), - прошу меня извинить, но у нас очень мало времени. Через полтора часа вы отправляетесь на “Асгард”.
- Так говорите же прямо, что вам от меня нужно! - вспылил я (почти натурально - виски все же оказывало свое воздействие).
Обладатель аристократической фамилии покачал головой.
- Мы хотели просить вас, человека наблюдательного и хорошо разбирающегося в психологии, присмотреться к вашим спутникам повнимательнее. Возможно, вы сумеете вычислить террориста раньше нас. Это первое.
- Если не ошибаюсь, дорогой Чайльд-Гарольд, на вашем языке достижение такого соглашения называется вербовкой. - Я, не спрашивая, плеснул себе еще виски. - Предупреждаю сразу - работа осведомителя меня совершенно не прельщает.
Торквемада возмущенно хмыкнул. Желваки у него на щеках ходили, как поршни механизма, -вверх-вниз, вверх-вниз. Именно эти желваки убедили меня в том, что наша беседа как минимум очень важна для них.
- Не сгущайте краски, господин Мондрагон, - улыбнулся англичанин.
- Ни о какой вербовке речь не идет. Вы что же, намерены завтра умереть?
Я отрицательно покачал головой.
- Ну вот видите. А террорист - назовем его “Мистер Икс”, хотя это, возможно, и дама, - собирается лишить жизни всех, кто будет находиться рядом с ним в радиусе нескольких километров.
- Бомба? -деловито поинтересовался я. Он помедлил с ответом.
- Мы не знаем, - честно признался наконец Чайльд-Га-рольд. - Если мы ошибаемся - а это тоже не исключено - и враг скрывается где-то за пределами группы, ваша помощь не принесет результата. Но даже в этом случае ваша наблюдательность не пропадет даром. Но если террорист - один из группы…
- Смешно, право, - перебили его. - Что, по-вашему, Роберт Фробифишер может работать на Подполье?
Молодой человек немедленно насторожился.
- А кто вам сказал о Подполье ? В мире около двухсот крупных террористических организаций, и Подполье - лишь одна из них.
- Координирующая действия остальных в глобальном масштабе, - возразил я. - И вы не ответили на мой вопрос: Фробифишер может работать на Подполье?
Несколько секунд висела тяжелая, очень неприятная тишина. Потом Чайльд-Гарольд сказал скучным голосом:
- На Подполье - вряд ли. Но не исключено, что он может сотрудничать с тайными ультраконсервативными обществами Федерации.
- А я работаю на баскское сопротивление, - окрысился я. - Потому что у меня бабушка по маминой линии из Страны басков. Что же вы меня на этом основании в подозрительные не записали?
Он отмахнулся:
- Ах, перестаньте, дорогой Мондрагон! Мы же о серьезных вещах говорим, что вы как ребенок… Я вот о чем вам толкую - перед лицом той скрытой угрозы, с которой мы столкнулись здесь, в зоне Ближнего периметра, мы не можем позволить себе быть благодушными. И должны использовать любую возможность, чтобы остановить врага.
- Интересно, - мне действительно стало интересно, - как же вы представляете себе мою роль в борьбе с этим тайным агентом? Допустим, я узнаю, что один из моих спутников - террорист. Что прикажете мне делать? Хватать его за шиворот? Или звать на помощь доблестную службу безопасности (тут я не удержался и отвесил легкий поклон медленно цедившему свое виски Торквемаде) ?
Гарольд наконец улыбнулся, вновь превратившись в обая-тельнейшего юношу.
- Ни в коем случае! Это было бы слишком опасно! Я предложил бы вам использовать для этой цели некий условный сигнал. Например, пощелкать ногтем по бэджу подозреваемой персоны…
И эти люди претендуют на роль щита, заслоняющего нашу цивилизацию от современного Furor Teutonicus! (Тевтонская ярость! (лат.). Ни малейшей искры воображения!
- Простите мой дилетантский подход, - сказал я, - но как вы представляете себе подобное действие в отношении, скажем, короля Аравийского? Да меня к нему ближе чем на пять шагов и не подпустят. К тому же где гарантия, что кто-нибудь увидит, как я щелкаю по этому дурацкому бэджу?
Англичанин скривился, словно услышал из моих уст донельзя пошлую шутку.
- За вами постоянно будут наблюдать, Мондрагон. Что касается короля - тут вы, конечно, правы. Но мы можем предложить вам использовать кое-что из нашего специального арсенала. Допустить вас, в виде исключения, к святая святых нашей службы…
- Думаете, я не знаю, как это называется на человеческом языке? - возмутился я. - Вербовка, вот как! И вы, нисколько не смущаясь, предлагаете мне, известному писателю, стать вашим агентом?
Признаюсь честно - возмущаясь и брызгая слюной, я еще не до конца осознавал, какую великолепную возможность предоставляет мне двусмысленное предложение абэтэшника. Озарение снизошло на меня, когда я увидел, как болезненно морщится англичанин - видимо, дела его и впрямь шли не лучшим образом, если он решил обратиться ко мне за помощью. Я решил, что соглашусь поиграть в его игру - в конце концов это же не обязывало меня в любом случае предъявить им живого террориста, - но на своих условиях.
Когда я изложил ему эти условия, Ч. Г. на некоторое время потерял дар речи. На помощь ему попытался прийти Торквемада, воззвавший к моему гражданскому долгу, но я быстро поставил его на место, напомнив, что главным моим долгом в настоящий момент является написание книги о Большом Хэллоуине, а они со своими шпионскими заморочками только мешают мне его исполнять. В конце концов мы пришли к определенному компромиссу, который вкратце можно изложить следующим образом:
1. Мне выдают новый значок, на этот раз без передатчика - просто чтобы не возбуждать подозрения.
2. Я соглашаюсь исполнять роль соглядатая в группе, летящей на “Асгард”.
3. Настоящий передатчик будет вмонтирован в перстень, который я постоянно ношу на безымянном пальце левой руки (воспоминание о романтичных месяцах, проведенных мной с маркизой Боргезе, владелицей великолепного поместья в Итальянских Альпах… впрочем, я отвлекся). Гарольд Ст.-П клянется, что никакого вреда реликвии причинено не будет.
4. При обнаружении гипотетического террориста и, что важнее всего, при получении убедительных доказательств, что этот человек представляет собой опасность для завтрашнего мероприятия, я затеваю с ним (с ней) ссору, устраиваю скандал, одним словом, привлекаю к себе и к нему внимание (Эстер, не забудь записать в напоминальник, что авторство идеи принадлежит Дане).
5. В самом крайнем случае я выхожу на прямую связь с Г.Ч. и Т. посредством перстня, но это должны быть форсмажорные обстоятельства. При всех прочих условиях вышеупомянутый скандал должен стать опознавательным сигналом для агентов АБТ, находящихся на “Асгарде”.
6. В качестве платы за риск и согласие сотрудничать я получаю из рук Торквемады пропуск, позволяющий Ивану беспрепятственно попасть на “Асгард”.
7. Условия договора строго секретны и не подлежат передаче третьим лицам.
Должен признать, что из окончательного варианта договора исчезли многие дорогие моему сердцу пункты (например, выдача мне автоматического пистолета с временной лицензией на убийство или передача копии видеозаписи эксперимента 2031 г. в мою полную и безраздельную собственность), но самое главное мне удалось отстоять: Иван полетит со мной, и мне не придется разыгрывать жалкую, унизительную сцену перед геликоптером! Давно я уже не чувствовал себя таким удачливым (теперь, оглядываясь назад, не могу не отметить определенной роли в охватившей меня эйфории трехсот граммов виски, принятых мной в ходе нашей беседы). Я спросил Гарольда, с кем, собственно, я буду поддерживать связь с помощью передатчика в перстне маркизы.
- Со мной, дружище, - ответил он развязно (я заметил, что, после того как мы пришли к соглашению, оба жандарма стали относиться ко мне несколько покровительственно). - Я тоже лечу с вами на “Асгард”…
И, забрав мой перстень, удалился, оставив меня допивать виски в компании Торквемады…

14. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
29 октября 2053 г.
- Дежурство закончено, Деймон, - сказал Ки-Брас, выходя из дверей блока “Д”. - Охранять там больше некого.
Террорист по-прежнему неподвижно лежал на кушетке, словно придавленный спектроглассовым колпаком. Если его не трогать, он так и будет лежать, не сделав ни малейшей попытки пошевелиться, пока не умрет от истощения. Танака, впрочем, приказал лаборантам перевезти его в отделение интенсивной терапии и подключить к системам жизнеобеспечения. Может, он действительно собирался разобрать террориста на запчасти для своих странных экспериментов. Сказать по правде, Джеймса это не слишком волновало. Его ожидали дела поважнее.
Запись воспоминаний бритого лежала у него в кармане. Маленький прозрачный цилиндрик с тремя гигабайтами визуальной и психоэмоциональной информации. Даже если Ки-Брасу не удастся отыскать никаких иных улик, этот цилиндрик послужит доказательством его правоты: террористы выбрали своей мишенью именно “Асгард”. Но он не сомневался, что основные открытия еще впереди.
- Мы спускаемся в криокамеру, - объявил он Танаке. - Необходимо проверить оставшиеся контейнеры. Составите нам компанию, док?
Японец бросил на него странный взгляд. “Он что, ожидал, что я его арестую? -усмехнулся про себя Ки-Брас. - Интересно, а что бы я вообразил на его месте ?”
- Вы считаете, что это необходимо? - бесстрастно спросил Танака.
- Дело ваше, - благодушно сказал Джеймс. - А вдруг мы все-таки обнаружим там героин?
Его ирония пропала втуне: японец предпочел сделал вид, что ничего не услышал.
- Если вы не возражаете, я присоединюсь к вам минут через двадцать. Мне нужно отдать кое-какие распоряжения своим ассистентам.
- Хорошо, так даже лучше. Скажите им, чтобы никто из персонала Центра не спускался на подземный уровень в течение ближайших двадцати четырех часов. Кроме того, мне нужно поговорить с сотрудником, ответственным за режим безопасности криокамеры. Захватите его с собой, когда закончите инструктаж, ладно?
Танака вежливо улыбнулся.
- Боюсь, это невозможно. Человек, который вам нужен, - офис-менеджер Центра Йоши Кобаяси - до сих пор не вернулся из поездки на ту сторону.
- Что ж, тогда обойдемся без него. Увидимся внизу, доктор. Когда двери лифта закрылись за ними, Джилз сказал ворчливо:
- По-моему, зря вы отпустили этого желтопузого, чиф. Если он работает на крыс, у нас с вами хлопот только прибавится.
Ки-Брас покачал головой:
- Нет, Деймон. Крысы почти наверняка использовали его втемную. Все, о чем он беспокоился, это героин, который, как ты понимаешь, нас не слишком интересует. Но на всякий случай я подсадил ему “попугая”.
Он постучал пальцем по тонкому проводку микрофона, серой змейкой обвившемуся вокруг уха.
- Если ему придет в голову связаться с Зеро, мы узнаем об этом первыми. Только вот ни о каком Зеро наш японский друг не имеет ни малейшего представления.
За стальными стенами мягко завыли моторы. Лифт, разогнавшийся до двадцати метров в секунду, понемногу начал тормозить и вдруг остановился, словно врезавшись в гору ваты. Джеймс взглянул на табло - они находились на втором техническом уровне, на высоте восьмидесяти метров над землей.
- Эндрю, - быстро сказал он в микрофон, - у нас нештатная ситуация.
Лоренс отозвался немедленно, словно давно ожидал такого развития событий.
- Понял, действую по варианту “Троян”. Если понадоблюсь, свистите.
Джилз, в руке которого каким-то образом очутился тяжелый армейский “кольт”, скользящим движением переместился влево от двери. В следующую секунду двери лифта разошлись в стороны, открыв взору Джеймса скудно освещенное, перечеркнутое пересекающимися металлическими конструкциями пространство. В глубине похожего на ангар помещения стояли три человека в серой с серебряными шевронами форме. Двое мужчин и одна женщина.
- Майор Ки-Брас, - сказала женщина резким голосом, - я полковник Саманта Каррингтон, начальник службы безопасности базы “Асгард”. Нам нужно поговорить.

Предыдущая страница 23 Следующая страница


Война за Асгард 24

- Приятно познакомиться, полковник, - учтиво откликнулся Джеймс. - Я еду вниз, на третий подземный ярус. Не угодно ли присоединиться?
- Нет. - В голосе Саманты не было ни малейшего намека на дружелюбие. - Выходите из лифта, майор. Мы поговорим здесь.
Ки-Брас пожал плечами.
- Что ж, в конце концов, мы здесь только гости. Пойдемте, сержант.
Он кивнул Джилзу, дождался, пока тот спрячет свой пистолет в кобуру, и вышел в гулкую пустоту полутемного холла. Дей-мон неохотно последова л ?а ним. За спиной у Джеймса послышались гудение и мета \ \ 11 ческий лязг.
- Зачем вы заблокировали двери, майор? - спросила Саманта Каррингтон -массивная брюнетка средних лет с тяжелым грубым лицом и военной выправкой выпускницы Аннаполиса. Джеймс очень правдоподобно изогнул бровь.
- Заблокировал? О чем вы, мадам?
Он оглянулся. Стальные половинки дверей лифта замерли на расстоянии метра друг от друга - ни дать ни взять сведенные судорогой металлические челюсти. Молодец, Эндрю, подумал Ки-Брас, ты, как всегда, успел вовремя.
- Удивительно, - сказал он. - Вероятно, автоматика ба-рахлит. Так о чем вы хотели поговорить со мной, полковник?
- О погоде, - огрызнулась та. - Черт бы вас побрал, майор, вы уже три часа околачиваетесь на моей базе и даже не потрудились поставить в известность меня! Я вынуждена отлавливать вас по всем закоулкам “Асгарда”, словно блудливого кота.
- Мадам, - улыбнулся Ки-Брас, - ваша сочная манера выражаться наводит на мысль о том, что в юности вы баловались стихами. Я действительно не нанес вам визита, но только потому, что был крайне занят другими делами. В оправдание могу сказать лишь, что встреча с вами была запланирована мною на сегодняшний вечер. Что ж, приходится признать, что вы меня опередили.
Саманта наградила его невыразительным свинцовым взглядом.
- Я разговаривала с полковником Понтекорво, - заявила она таким тоном, словно речь шла о родном брате Елизаветы III принце Уильяме, - и он сообщил мне о тех бесчинствах, которые вы творили на объекте “Б”. Откровенно говоря, я намереваюсь получить от вас полный отчет об этих действиях и принять решение о целесообразности вашего задержания.
Мужчины, стоявшие по бокам Саманты, напряглись, словно сделавшие стойку охотничьи собаки. Деймон Джилз выплюнул свою изжеванную сигарету и захрустел пальцами. Ки-Брас неодобрительно покосился на него и поднял руку.
- Вероятно, полковник Понтекорво не сообщил вам о том, что операция, которой я руковожу, осуществляется с санкции Директората Совета Наций. Почему-то мне кажется, что он забыл упомянуть и об уровне моего допуска…
- Напротив, - по-прежнему недружелюбно возразила Саманта. - Он рассказал мне, что вы любите представляться суперагентом, работающим под кодом “ред шифт”, однако ваш непосредственный начальник, мистер Статхэм-Пэлтроу, отказался подтвердить ваши полномочия. Вы украли армейский вездеход, под дулом пистолета заставили сержанта военной полиции помочь вам в осуществлении ваших замыслов, под покровом тайны пробрались на “Асгард”… Даже допуск “ред шифт” не дает вам права совершать столь дерзкие поступки.
- Простите, я не ослышался? -Джеймс почувствовал, что его охватывает гнев - иррациональный, ненужный, бессмысленный гнев. - Этот идиот Статхэм-Пэлтроу не подтвердил мои полномочия? И под каким же предлогом, интересно?
- Такие тонкости мне неизвестны, - отрезала Саманта. - Вы можете предъявить мне ваш допуск, майор ?
- Разумеется. - Ки-Брас набрал несколько символов на крохотной панельке своих часов. - Он только что ушел к вам на терминал.
Каррингтон проверила соединение и презрительно фыркнула.
- Да, вот что-то появилось… Ну-ка… Действительно, это “ред шифт”. Но мистер Статхэм-Пэлтроу отказывается признать, что вы являлись вторым руководителем операции АБТ на территории изолята “Толлан”. Возможно, вы просто воспользовались чужим допуском.
Джеймс постарался справиться с охватившим его бешенством.
- Это не так сложно проверить. Сейчас я соединюсь с ним и потребую объяснений. Однако должен заметить вам, мадам, что мы теряем драгоценное время. Безопасность базы “Асгард” под угрозой…
- Вот именно, - ледяным тоном перебила его Карринг-тон. - С тех пор, как вы здесь появились. Но тут вам не объект “Б”, майор. Даже если представить, что вы действительно наделены полномочиями, которые дает допуск “ред шифт”, это еще не дает вам права работать без оглядки на службу безопасности “Асгарда”. В скобках замечу, что я лично имею все основания доверять не вам, а мистеру Статхэму-Пэлтроу. Он, во всяком случае, не ворует армейские вездеходы.
- Это потому, что он неспособен украсть даже самокат у ребенка. Одну минуту, Саманта, я свяжусь с Гарольдом и…
- Вам удобнее будет это сделать из моего кабинета, майор. Прошу вас следовать за мной. Сержанта, кстати, это тоже касается.
- Как думаете, чиф, - спросил Деймон Джилз, делая шаг по направлению к одному из сопровождавших Каррингтон охранников, - стоит мне принять приглашение этой дамочки или я могу заниматься своими делами?
“Все летит кувырком, - подумал Джеймс мрачно. - Как поступит Танака, спустившись вниз и обнаружив, что меня там нет? Ударится в панику? Начнет уничтожать контейнеры? Проклятие, как не вовремя появилась эта бешеная баба…”
- Я справлюсь без вас, сержант, - сказал он, очаровательно улыбнувшись Саманте Каррингтон. - А вы приглядите за нашим азиатским другом.
У охранников Саманты одновременно дернулись плечи. Обычная ошибка обленившихся от долгого бездействия полицейских - держать оружие в кобуре. Когда каждый день проделываешь упражнения на виртуальном тренажере, скорость собственной реакции в какой-то момент начинает завораживать. Оружие словно само прыгает в руку, не давая виртуальным врагам ни малейшего шанса выстрелить раньше. Однако опытные оперативники хорошо знают, что в жизни все происходит совсем иначе.
Джилз ударил стоявшего перед ним охранника головой в лицо. Он проделал это настолько молниеносно, что Джеймс, все еще улыбавшийся Саманте, даже не успел повернуться. Раздался неприятный костяной хруст, и Джилз, схватив пребывающего в нокдауне противника поперек туловища, крутанул его, словно куль с зерном. Каррингтон, с удивительным для ее комплекции проворством отскочившая в сторону, спиной налетела на второго охранника. Тот отшатнулся, выбросив вбок руку с парализатором, и в это мгновение тяжелый десантный ботинок Деймона врезался ему в локтевой сустав.
Саманта Каррингтон выругалась. Случись ей это сделать в стенах Одиннадцатого отдела, касса Аннабель Флетчер пополнилась бы кругленькой суммой. Оружия начальник службы безопасности “Асгарда” при себе не носила, а вступать в рукопашную, по-видимому, считала ниже своего достоинства. Таким образом, единственным ее козырем оставалось виртуозное владение лексикой, не вошедшей в академический словарь Вебстера
Парализатор второго охранника отлетел куда-то в темноту, повисшую между решетчатых конструкций, и глухо загремел там, ударившись обо что-то металлическое. К чести мундира службы безопасности “Асгарда”, оставшись без оружия, охранник не запаниковал, а прыгнул на сержанта, пытаясь сбить его с ног. Это был крупный мужчина, дюйма на четыре повыше Джилза и фунтов на сорок потяжелее. Лобовое столкновение с такой тушей грозило Деймону сотрясением мозга и парой сломанных ребер. Ки-Брас, с интересом наблюдавший за схваткой, не сделал, однако, ни малейшей попытки помешать охраннику: он примерно представлял себе, чем кончится дело.
Джилз стремительно присел и, ухватив противника за рукав форменной куртки, дернул на себя При этом они оба опрокинулись на пол, но сержант оказался сверху и закрепил свой успех коротким протыкающим ударом в основание черепа. Пьеса, таким образом, была сыграна. Первый охранник, которого Деймон воткнул головой в пол, валялся без сознания, подвернув под себя руку с парализатором, но Джеймс на всякий случай присматривал и за ним, и за Самантой
- Хорошая работа, сержант, - сказал он Джилзу - Отправляйтесь вниз, а я составлю компанию нашей очаровательной мисс Каррингтон.
- Миссис Каррингтон, - полузадушенным от бешенства голосом прохрипела Саманта. - Вы ответите за ваше невиданное самоуправство, майор…
Деймон помахал ей ручкой и двинулся к лифту, отряхивая на ходу брюки и мурлыча себе под нос какую-то валлийскую песенку. Подойдя к замершим в железной ухмылке дверям, он протиснулся внутрь и исчез из виду Двери с металлическим стуком сомкнулись за его спиной
- Не понимаю, почему вы не последовали за вашим костоломом. - В голосе Саманты звучало такое ледяное бешенство, что Джеймс от всей души посочувствовал неизвестному мистеру Каррингтону. - Я бы с невероятным удовольствием поохотилась за вашей головой.
Ки-Брас бросил взгляд на неподвижные тела обоих охранников и скептически усмехнулся.
- Мадам, я не дичь, за которой нужно гоняться Я выполняю конфиденциальное поручение директора Агентства по борьбе с терроризмом, и мои полномочия простираются достаточно далеко, чтобы арестовать и вас, и полковника Понтекорво, если это потребуется Однако я предпочитаю видеть в вашем лице союзника, а не врага. Поэтому сейчас мы проследуем в ваш кабинет и свяжемся с человеком, халатности которого обязаны этим прискорбным инцидентом.
- Слушайте, Ки-Брас, - рассвирепела Саманта, - если у вас действительно есть эти полномочия, какого черта вы тогда устроили весь этот цирк с избиением моих людей?
- Я устроил? - поразился Джеймс. - Мне кажется, вы что-то путаете. Сержант Джилз получил задание, которое, согласно уставу, должен был выполнить. Ваши люди пытались ему помешать, не предъявив ни ордера на арест, ни какого-либо иного документа, дающего им право задерживать оперативника АБТ, находящегося при исполнении служебных обязанностей. Уверяю вас, Саманта, если ваши люди вознамерятся подать в суд на сержанта Джилза, юристы Агентства сделают из них пару отбивных для гамбургера. - Он присел на корточки и заглянул в лицо мужчине, которому достался первый удар Деймона - У этого, по крайней мере, ничего серьезного - сломанный нос и разбитая бровь, для такого громилы это чепуха Возможно, легкое сотрясение мозга.. А вот если они проваляются здесь на холодном полу, могут заработать пневмонию. Я бы вызвал санитарную службу.
- Обойдусь без ваших советов! - рявкнула Саманта. - Куда там направился ваш Терминатор ? На третий подземный уровень? Что ж, очень хорошо Надеюсь, он не страдает аллергией на тетрабиканнабинол, поскольку именно этот газ мы применяем для нейтрализации преступников в условиях закрытых помещений.
- Вы этого не сделаете, - холодно сказал Ки-Брас, мгновенно сбросив маску веселой доброжелательности. - Точнее, вы можете попытаться, но в этом случае вы совершите поступок, приравниваемый к государственной измене Закрытый трибунал Совета Наций и пожизненное заключение - вот цена, которую вам придется заплатить за потворство своей мелкой мстительности.
Будь у Саманты Каррингтон в руке пистолет, она бы не задумываясь им воспользовалась. Пистолета у нее, к счастью, не оказалось, поэтому дело ограничилось испепеляющим взглядом.
- Не пытайтесь меня запугать, майор1 Трибунал, пожизненное заключение - за что? За то, что я выкурю из собственных владений какого-то гнусного мордоворота?
- За саботаж, дорогая Саманта. - Джеймс подавил раздражение, которое вызывала у него эта злобная бегемотиха. - Вы пытаетесь сорвать секретную операцию Агентства по борьбе с терроризмом, санкционированную Директоратом Совета Наций. Ладно, к черту все эти пустые разговоры Вы, кажется, хотели пригласить меня к себе в кабинет. Давайте не будем терять времени, его и так уже не осталось
Как и предполагал Ки-Брас, аппаратура в кабинете Саманты Каррингтон позволяла провести многоканальное совещание, используя в качестве виртуальной оболочки один из высших уровней Империума. Прежде всего Джеймс нашел Визиря - тот, как и следовало ожидать, спал сном праведника в родовом поместье Корнуоллов в Глостершире
- Как прошел прием, сэр? - вежливо поинтересовался Ки-Брас. - В добром ли здравии Ее Величество ?
Сэр Эдвин, выдернутый из постели в половине второго ночи, рассвирепел и посоветовал Джеймсу немедленно убираться ко всем чертям.
- Охотно, сэр Однако вынужден заметить, что в этом случае мне придется доложить об обнаруженных мной на базе “Ас-гард” террористах начальнику Азиатского департамента полковнику Донахью.
Он рассчитал правильно. Визирь, имевший на Донахью огромный зуб, проснулся окончательно, предложил Джеймсу прекратить молоть чушь и по-человечески объяснить, кого он все-таки обнаружилна “Асгарде”.
Ки-Брас коротко рассказал ему о контейнере с погруженным в анабиоз человеком и о попытке провести сканирование его памяти. В доказательство своих слов он продемонстрировал трехминутный ролик, который им с Танакой удалось записать перед тем, как электромагнитный резонанс превратил мозг террориста в подобие выжженной термолюксом пустыни
- Человек, который встречался с нашим клиентом на морском берегу, с высокой вероятностью идентифицируется с Владом Басмановым, - сказал он. - Я считаю, что Зеро лично инструктировал террористов перед тем, как их запаяли в стальные гробы и отправили на “Асгард”. Это его операция, сэр, я узнаю почерк.
- Что значит “террористов”? - нервно спросил Визирь. - Вы нашли кого-то еще?
- Мои люди сейчас работают в криокамере, - ответил Ки-Брас. - На данный момент ими обнаружено еще четыре контейнера, в которых вместо заявленного биологического материала находятся погруженные в анабиоз мужчины в возрасте от двадцати до тридцати пяти лет, одетые и экипированные на манер бойцов спецподразделений. Оружие при них, правда, отсутствует, но, возможно, оно находится в отдельном контейнере.
- О черт, - произнес ошеломленный Визирь. - О черт… Джеймс выдержал вежливую паузу, но столь эмоционально начавшаяся тирада сэра Эдвина развития не получила
- Я предполагаю, - твердо продолжил Ки-Брас, когда стало ясно, что шеф ничего больше из себя не выжмет, - что в задуманной террористами операции должен участвовать еще как минимум один человек. Контейнеры не оснащены устройством для автономного размораживания. Хотя сам процесс выхода из анабиоза длится не слишком долго, кто-то должен его инициировать. Грубо говоря, кто-то должен открыть контейнер и вколоть в вену находящемуся там террористу термостабилизатор. Этот кто-то, в отличие от других членов группы, не погружен в анабиоз. Напротив, он должен обладать свободой перемещения, чтобы беспрепятственно проникнуть в охраняемую зону подземного яруса, где расположена криокамера. Наиболее вероятно, что он действует под прикрытием сотрудника базы.
- У вас есть на примете подозреваемые, Ки-Брас г - с затаенной надеждой спросил Рочестер
Джеймс покачал головой и посмотрел на Саманту Карринг-тон.
- Увы, сэр. Я не успел ознакомиться с личными файлами персонала “Асгарда-”. Более того, местная служба безопасности намерена задержать меня по абсурдному обвинению в превышении полномочий.
Эти слова окончательно сбили Визиря с толку.
- Задержать вас? Что за идиотизм! Вы же не мальчик, Ки-Брас! Зачем же вам тогда допуск “ред шифт”, раз вы не знаете, как его использовать!
Джеймс скорбно улыбнулся.
- Боюсь, сэр, начальник службы безопасности “Асгарда” полковник Каррингтон не знает, кому в данной ситуации можно доверять. Гарольд Статхэм-Пэлтроу по неизвестным мне причинам объявил меня самозванцем и авантюристом, а себя -единственным руководителем операции “Ханаан”.
- Дайте-ка мне сюда эту Каррингтон, - потребовал Визирь. Голос его звучал так зловеще, что крупная Саманта непроизвольно вжалась в мягкую спинку своего кресла. - Будьте любезны объяснить, что у вас там творится, полковник!
Пока Каррингтон жаловалась сэру Эдвину на “невиданное самоуправство” Ки-Браса, Джеймс пытался вызвать Статхэма-Пэлтроу по конфидент-каналу. Это оказалось нелегко - по-видимому, Гарольд дал команду своему ВС ни при каких условиях не соединять его с линком Джеймса. В конце концов он использовал программу-хамелеон и переадресовал вызов на офисный терминал Саманты. Эта уловка сработала: Статхэм-Пэлтроу тут же появился на экране видеофона. Над головой Гарольда качался дурацкий воздушный шарик с грубо намалеванной страшной рожей. По-видимому, на объекте “Б” полным ходом шла подготовка к встрече Большого Хэллоуина.
- Не пытайся отключиться, Гарольд, - не тратя время на приветствия, сказал Джеймс. - У сэра Эдвина есть к тебе пара вопросов.
На протяжении последующих десяти минут говорить ему почти не пришлось. Он не без удовольствия выслушал разнос, учиненный Визирем Саманте Каррингтон, и равнодушно принял к сведению путаные объяснения Статхэма-Пэлтроу. По словам Гарольда, ему и в голову не приходило обвинять Ки-Браса в незаконном использовании допуска “ред шифт” - просто на вопрос полковника Понтекорво, кто все же является руководителем операции, следовало дать четкий и недвусмысленный ответ. Он не виноват, что полковник оказался таким тупицей… Нет, о принципе “двойного ключа” он не упоминал… Да, история с украденным вездеходом показалась ему несколько щекотливой, и он предпочел дистанцироваться от авантюрных методов Ки-Браса. Но ведь кому-то нужно сохранять нормальные отношения с местной администрацией…
Визирь отключил канал Саманты и поинтересовался, как обстоят дела с поиском террористов на объекте “Б”. На лице Статхэма-Пэлтроу появилось озабоченное выражение. Лайнер с высокими гостями и сопровождающими их журналистами ожидается через час. Оперативные мероприятия, предусмотренные планом “Ханаан”, ведутся в полном объеме. Основные фигуранты будут находиться на базе под постоянным плотным контролем, для обработки информации создан оперативный штаб…
- Бла-бла-бла, - рявкнул Визирь. Видно было, что он очень недоволен. - Мне нужен результат, а не контроль над фигурантами! Почему Ки-Брасу требуется два часа, чтобы обнаружить на “Асгарде” гнездо террористов, а вы сидите у себя на объекте “Б” целый день и не можете сообщить ничего конкретного?
Гарольд побледнел.
- Гнездо террористов? На “Асгарде”? Но, сэр, это же не совпадает с нашей концепцией…
Окончательно рассвирепевший Визирь посоветовал Статхэ-му-Пэлтроу засунуть эту концепцию себе в анальное отверстие. Ки-Брас мысленно усмехнулся: фавориту директора приходилось туго. Трехминутный ролик, записанный на маленьком циркониевом кристалле, перевесил личные симпатии сэра Эдвина. Руководителю всегда выгоднее сделать вид, что он изначально покровительствовал тому из подчиненных, кто добился реального результата.
- Мне неприятно это говорить, Гарольд, - резюмировал Визирь, - но вам следовало бы поучиться полевой работе у майора Ки-Браса. Вместо этого вы только ставите ему палки в колеса и превращаете серьезную операцию в балаган! Надеюсь, что вы, как джентльмен, найдете в себе мужество принести извинения майору Ки-Брасу и объясните ситуацию полковнику Кар-рингтон. Что касается вас, Джеймс, продолжайте работать и держите меня в курсе дела. Желаю вам поскорее поймать вашего таинственного террориста-невидимку…
Статхэм-Пэлтроу приобрел вид человека, на голову которого внезапно опрокинули ведро с помоями. Ки-Брас позволил ему пробормотать неуклюжие извинения и благосклонно их принял.
- Вот что, старина, - сказал он, когда источник красноречия Статхэма-Пэлтроу иссяк. - Почему бы вам не наведаться сюда и не посмотреть на моих замороженных террористов своими глазами? Вы могли бы мне здорово помочь.
- Действительно? - вымученно улыбнулся Гарольд. - Но оперативный штаб здесь, на объекте “Б”, нуждается в моем руководстве.
- О, простите, - усмехнулся Ки-Брас. - Я позабыл о том, что вы считаете основной мишенью террористов базу “Бакыр-лы”. Впрочем, я не настаиваю…
- Нет-нет, - перебил его Статхэм-Пэлтроу. - Полагаю, я мог бы нанести вам короткий визит. В двадцать два ноль-ноль на “Асгард” отправляется геликоптер с высокими гостями - я полечу с ними. Данкан Кроу и капитан Флетчер отлично справятся здесь без меня.
- Превосходно, - сказал Джеймс. - Заодно попробуете объяснить полковнику Каррингтон, что я не самозванец.
Саманта, красная после разговора с Визирем, грузно заворочалась в своем кресле и промокнула взмокший лоб гигиенической салфеткой.
- В этом нет нужды, майор. Я готова принести вам свои извинения.
- Принимается, - без улыбки сказал Ки-Брас. Каррингтон подарила ему один из своих фирменных свинцовых взглядов.
- Вам, но не сержанту Джилзу. К вашему сведению, майор, он выбил позвонок Рону Бальбоа.
- Прошу прощения, Саманта, но это говорит только о плохой подготовке ваших сотрудников. Когда я был моложе, сержант Джилз неоднократно демонстрировал мне этот прием, но могу вас уверить, что я сохранил все свои позвонки невредимыми. Однако давайте наконец займемся делом…
Укрощенная Саманта Каррингтон оказалась толковой помощницей. Ки-Брасу даже не потребовалось тратить время на объяснения - любое его пожелание исполнялось сразу же и без лишних вопросов. Не прошло и часа, как Джеймс сосредоточил в своих руках основные нити управления системами безопасности “Асгарда”.
Эндрю Лоренс покинул свое убежище в тесной каморке технической службы на шестьдесят втором уровне башни “Иггдрасиль” и переместился в операционный центр “Асгарда”. В тот самый операционный центр, где под прозрачным кварцевым колпаком ждала своего часа знаменитая на весь мир красная кнопка Выгнал трех дежурных вечерней смены (“Их вообще увольнять надо, - недовольно сообщил он Ки-Брасу, словно дежурные работали у него по контракту,
- я у них под носом три часа делал в сети что хотел, и никто даже не спохватился”) и переключил на себя информканалы систем пожарной, химической и бактериологической защиты, аудиовизуального наблюдения и регистрационных терминалов. Проделав все это, Лоренс застыл, словно паук в центре своей паутины, терпеливо ожидающий легкого подрагивания нитей.
Танака с двумя ассистентами продолжал работать в криока-мере под бдительным присмотром Деймона Джилза. Ки-Брас попросил Саманту выделить в помощь бравому сержанту пару сотрудников службы безопасности, и та безропотно выделила - вроде бы даже из числа самых лучших. Теперь о подземном хранилище можно было на некоторое время забыть, что Джеймс и сделал, полностью сосредоточившись на поиске брешей в системе охраны “Асгарда” и “Иггдрасиля”.
Ему сразу стало ясно, что работы здесь не на один день. Причем даже в том случае, если работать командой. Простой поиск нужных файлов тормозил процесс раза в два. Джеймс обернулся к Саманте.
- Полковник, мне нужен ассистент. Вы можете прислать мне какого-нибудь расторопного сотрудника?
Саманта посмотрела на него, слегка скосив глаза в сторону. Выглядела она очень обеспокоенной.
- Плохие новости, - сказала она мрачно. Джеймс заметил, что от краешка рта к уху полковника тянется серебристая ленточка микрофона. Вот, значит, куда она косится, подумал Ки-Брас. Интересно, когда успела надеть?
- Что такое?
- За Стеной бои. У Радужного Моста Биврест - это в зоне безопасности “Асгарда” - отмечено большое скопление вооруженных трэшеров. Боюсь, майор, что сейчас мне следует вплотную заняться именно этим.
- Разумеется, - кивнул Ки-Брас. Он ожидал чего-то подобного еще на объекте “Б”. Все это спланировано, подумал Джеймс, дьявольски хитро и умно спланировано. Такое впечатление, что против нас играют не люди, а демоны. - Надеюсь, вы справитесь, полковник. И все-таки можете вы предоставить мне ассистента или нет?
- Ассистента? - переспросила Саманта, и Джеймс понял, что она попросту не расслышала его вопроса. - Ах да, простите… Честно говоря, даже не знаю, кого вам прислать. Разве что.. - Голос ее немного изменился, из него почти исчезли агрессивные нотки. - Здесь, на “Асгарде”, работает мой сын Питер. Я могу прислать его вам., не знаю, правда, будет ли от него толк…
- Если ему больше двенадцати, толк, несомненно, будет, - сухо сказал Ки-Брас. - Мне нужен человек, который будет заниматься чисто технической работой - осуществлять сортировку файлов, например. Ваш сын тоже сотрудник службы безопасности?
- Он выпускник Чедуик-скул, майор. Проходит здесь стажировку. Признаюсь, я использовала свое влияние в администрации, чтобы организовать Питеру стажировку на “Асгарде ”, - не хотелось оставлять мальчика в Лондоне, где проживает его безвольный папаша…
Да, подумал Джеймс, похоже, я не ошибся насчет бедного мистера Каррингтона. Еще бы - жить с такой мегерой… Стоп, это все эмоции. Самое главное - на “Асгард” можно попасть по протекции. Семейной, клановой, корпоративной - все равно. Вот и еще одна брешь в стене, усмехнулся он про себя нечаянному каламбуру. Как за несколько часов понять, кто из четырехсот сотрудников базы попал сюда по родству и знакомству? Черт, но я ведь даже не знаю, престижно ли работать на “Асгар-де”. В Центре доктора Танаки - да, несомненно. А рядовым сотрудником базы? Техником, охранником, оператором? Четыреста человек, и любой из них может оказаться террористом…
- Прекрасно, - резюмировал он. - Полагаю, в Чедуик-скулучат основам работы с базами данных. Когда Питер сможет приступить к работе ?
- В течение десяти минут, майор. Я уже послала ему сигнал вызова.
Саманта Каррингтон грузно вылезла из своего кресла, поправила серебряную ниточку микрофона и, неловко кивнув Ки-Брасу, направилась к выходу.
- Послушайте, полковник, - негромко произнес Джеймс, когда она уже взялась за ручку двери. - Когда появились первые сообщения о волнениях за Стеной?
Саманта подозрительно взглянула на него.
- За Стеной всегда неспокойно, майор. Но за последнюю неделю уровень насилия превысил средний показатель в два с половиной раза. Мы связываем это с утечкой информации о приближении Большого Хэллоуина.
- А те бои в районе Радужного Моста… Они могут привести к тому, что кто-то из трэшеров прорвется за Стену?
Подозрительный блеск в глазах Саманты чуть-чуть потускнел. Теперь она смотрела на Джеймса со снисходительной усмешкой.
- Нет, конечно. В случае возникновения такой угрозы Радужный Мост может быть уничтожен в течение нескольких секунд. Однако бои вблизи Бивреста способны задержать эвакуацию военных и гражданских сотрудников базы, находящихся за Стеной.
- Там нет аэродрома?
- Только посадочная площадка. Но со вчерашнего дня у нас введен режим безопасности “Омега”, запрещающий полеты в зоне “Асгарда”. Поэтому эвакуация осуществляется по последнему открытому туннелю в Стене - его еще называют Вратами Танатоса…
В дверь робко постучали. Каррингтон оборвала фразу и потянула ручку на себя.
На пороге стоял высокий молодой человек, похожий на юного Оскара Уайльда Во всяком случае, на Уайльда он был похож куда больше, чем на массивную и грубоватую Саманту.
- Ты не торопишься, Питер, - холодно приветствовала его Каррингтон. Очевидная несправедливость этого обвинения - вместо обещанных десяти минут прошло едва пять - не помешала юноше залиться краской и опустить красивые, василькового цвета глаза. Удовлетворенная Саманта обернулась к Джеймсу - Познакомься с майором Ки-Брасом из АБТ, стажер. Майор, это мой сын Питер
- Привет, Питер, - сказал Джеймс - Ты как раз вовремя. Как у тебя в Чедуике было с познаниями в древнегреческой мифологии?
- Простите, сэр? - пробормотал ошеломленный Питер. Ки-Брас хмыкнул.
- Может быть, ты помнишь миф о Геракле и конюшнях царя Авгия? Так вот, нам сейчас предстоит примерно такая же работенка. Советую скинуть пиджачок, засучить рукава и приготовиться к долгой и трудной вахте…

15. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

Радужный Мост, база “Асгард”,
30 октября, утро
Радужный Мост получил свое имя вовсе не потому, что был разноцветным Ардиан вообще долгое время полагал, что его назвали так в шутку - ничего радужного в огромной серой стальной громадине, прикрытой с флангов решетчатыми башенками крупнокалиберных станковых пулеметов, не нашел бы даже художник-сюрреалист. Мост скорее имел сходство с чудовищных размеров языком застрявшего где-то за Стеной гиганта - языком серым, обложным, явно нездорового вида. Он спускался к земле под небольшим углом с высоты четырехсот футов - именно там в Стене зиял забранный титановыми решетками проход, известный всему Ближнему периметру как Врата Танатоса.
Доктор Танака, рассказавший однажды Хачкаю об истории создания объекта “Толлан”, объяснил, что конструирование Врат потребовало усилий едва ли не больших, чем строительство самой Стены. Физики рассчитали, что каменный массив должен сохранять однородность на всем протяжении Периметра, а следовательно, никаких дыр и проемов в нем не допускалось. Однако довольно скоро жизнь подкорректировала выкладки ученых - воздушный транспорт не справлялся с перемещением все увеличивающегося количества трэшеров, и в конце концов администрация пришла к выводу, что без туннелей не обойтись. Пробивать отверстия в сложенном уже массиве оказалось слишком дорогостоящим и трудоемким занятием, поэтому Врата решено было сделать на уровне, до которого поднялась к тому времени Стена. По периметру Стены была построена целая цепь военных и гражданских баз, соединявшихся с территорией изолята хорошо охранявшимися туннелями. Всего туннелей насчитывалось двенадцать, извилистые, словно змеиные норы, они заканчивались двенадцатью Вратами, расположенными на головокружительной высоте. Широкие наклонные пандусы, по которым трэшеры спускались от Врат к земле, по традиции назывались Мостами. Радужный Мост носил еще имя Биврест; по словам доктора Танаки, так именовался мифический виадук, соединявший Небесный город “Асгард” со Срединным миром. Ардиан, уже давно решивший для себя, что кто-то из боссов администрации свихнулся на почве старинных мифов, ничуть не удивился. Биврест, “Асгард”, Мидгард - за всей этой игрой в героическую древность скрывались современные военные базы, батальоны истребителей и пограничников, авиация и артиллерия, высокие технологии и спецслужбы.
Что действительно имело значение, так это технические характеристики объектов. Радужный Мост имел двести сорок футов в ширину - достаточно, чтобы пятнадцать приземистых, похожих на доисторических стегозавров боевых машин “По-кьюпайн” могли сползти по нему плотным бронированным строем, давя и круша все, что встретится им на пути. Слева и справа от Бивреста располагалось по шесть пулеметов, все н$ разной высоте, полностью контролирующие территорию в радиусе трехсот футов вокруг Моста. На случай, если окажуто! бессильными пулеметы, неподалеку от Врат Танатоса в Стену были вмонтированы два генератора ультразвука, угнетающего центральную нервную систему. Всю эту махину обороняли и обслуживали четыре сотни пограничников и техников, усиленные сейчас авиазвеном Анджело Бонкомпаньи. И все же одного взгляда на Радужный Мост было достаточно, чтобы понять - еще совсем недавно его судьба висела на волоске.
Правило Табаско запрещало передавать трэшерам любую технологию или материалы, позволяющие создавать огнестрельное оружие и боевые машины. Считалось, что ни того, ни другого на территории изолята “Толлан” нет и быть не может.
Но здесь, на подступах к Радужному Мосту, еще недавно горели настоящие, хотя и очень старые БТРы, и трэшеры, атаковавшие укрепления Бивреста, тли в бой с настоящими, хотя и примитивными автоматами. “Атлас” приближался к Стене на небольшой высоте, и Ардиан ясно видел, как тускло отсвечивает черный металл в скрюченных, обгоревших руках мертвых бойцов. Защитники Бивреста ударили по нападавшим снарядами с термолюксом, а это означало, что они находились на грани паники. Хотя применение термолюкса в зоне Ближнего периметра официально не запрещалось, им, как правило, старались не пользоваться вблизи от крупных военных объектов, складов с боеприпасами и нефтяных терминалов. Особенностью же Радужного Моста как раз и являлась труба нефтепровода, проложенная под многотонной стальной махиной. Ардиан представил себе, как полыхнуло бы под мостом, разорвись снаряд с термолюксом поблизости от трубы. Да, похоже, здесьи впрямь было жарковато…
- Нам приказывают садиться. - Хелен Келлер повернула к нему свое бледное, обрамленное серебристым шлемом лицо. - Сообщают, что на “Асгарде” введен режим “Омега” Воздушное пространство выше трехсот футов закрыто для полетов. Что будем делать, командир?
- Ну не возвращаться же. - Ардиан попытался выжать из себя улыбку, но едва не прикусил язык от пронзившей все тело боли. - Нас просят сесть - мы сядем. Ты видишь их площадку?
- Вижу. - В голосе Келлер появились озабоченные нотки. - Там что-то горело… похоже на геликоптер, добрая треть площадки непригодна, чтобы сажать “Атлас”.
- Сажай на оставшиеся две трети. Не стоит злить здешних ребят, они и так провели веселенькую ночку.
- Есть, сэр, - отозвалась Келлер. Ардиану показалось, что прозвучало это обиженно. Ну разумеется - последние сутки “Демоны ночи” тоже не в казино развлекались. После вчерашнего побоища в Старой Крайне экипаж мечтал только об одном - поскорее вернуться на базу. Тогда Ардиан приказал уцелевшим геликоптерам спешно возвращаться на “Бакырлы”, а сам принял решение лично доставить Тарика Исмаила на “Асгард” .Восторгов это не вызвало, но парни поворчали и согласились, а вот Келлер неожиданно уперлась, словно валаамская ослица, о которой рассказывал истребителям капеллан Орландо. “Вы еще совсем слабы, сэр, - повторяла она с каменным лицом (чистая правда, кстати, - Ардиан хоть и бодрился, но чувствовал себя прескверно). - Я ни за что не отпущу вас одного. Что касается Исмаила, то он, по-моему, после контузии вообще ничего не видит”.
И это тоже была правда. Вернувшись из ада Старой Краины, Тарик словно утратил чувство ориентации в пространстве - иногда его вело в сторону, и он тяжело натыкался на переборки, иногда смотрел перед собой невидящими глазами, как слепец, или начинал ощупывать руками окружающие предметы. На вопросы он неизменно отвечал, что с ним все в порядке, и, возможно, приступы слепоты действительно были временными, но вести геликоптер в таком состоянии он, естественно, не мог. Поэтому Хелен все-таки удалось настрять на своем, и теперь Ар-диан впервые за долгое время ощущал себя пассажиром. От него не требовалось ничего решать, перед ним не ставили никаких боевых задач. Вернуть на “Асгард” Исмаила и Кобаяси (тот так и не пришел в сознание, хотя дышал и даже время от времени сгибал и разгибал пальцы) и вернуться самому - что может быть проще? Спасибо, Рейчел, подумал он, если бы не ты, я не стал так торопиться в Старой Крайне, и кто знает, как тогда сложились бы наши судьбы…
Он успел. Никто из “Демонов” даже не догадывался о том, в каких жестких рамках они вынуждены были действовать. Но Ардиан знал и старался успеть изо всех сил.
Ты должен вернуться до завтрашнего утра, сказала Рейчел Макгован. А он уже здесь, у Радужного Моста. Что ж, рыжая, подумал Ардиан весело, твой наказ выполнен. Уж и отпразднуем мы мое возвращение сегодня ночью…
Геликоптер, опасно кренясь и гудя антигравитационными стабилизаторами, опустился на посадочную площадку рядом с сожженным остовом какой-то машины - судя по всему, это был маленький маневренный разведчик “Вайлд Хоук”. До вчерашнего дня Ардиану вообще не приходилось видеть за Стеной сбитые геликоптеры, но теперь это зрелище уже не вызывало такого шока. Кому-то из ребят Бонкомпаньи не повезло - вот и все.
Со стороны Моста, там, где массивный металлический пандус упирался в разрытую, усеянную почерневшими от страшного жара обломками землю, к ним катил старый “Хаммер”. Из окон машины торчали нацеленные в небо винтовочные стволы, придававшие “Хаммеру” совершенно пиратский вид.
Ардиан уцепился здоровой рукой за переборку и поднялся, скрипя зубами от боли. Хелен немедленно щелкнула креплениями ремней, явно намереваясь помочь ему выбраться из геликоптера. Хачкай остановил ее взглядом.
- Оставайся на месте, пилот. Надеюсь, мне удастся с ними договориться.
Договориться, однако, не удалось.
С первого взгляда на окаменевшие лица пограничников (среди которых у него, разумеется, было немало знакомых) Ар-диан понял, что с этими людьми никаких долгих разговоров не получится. Бойцы, окружившие геликоптер, смотрели на него как на врага. Он не стал задаваться вопросом, что послужило причиной. Возможно, ему стоило поблагодарить Бонкомпаньи - этот итальянец даже среди привыкших ко всему истребителей считался отморозком. Как бы то ни было, лейтенант, выскочивший из “Хаммера”, приблизился к нему, положив руку на расстегнутую кобуру.
- Капитан Хачкай, командир “Демонов ночи”, - представился Ардиан, подняв руку к наушнику шлема. Лейтенанта он видел впервые. Впрочем, на Стене люди менялись быстрее, чем он успевал к ним привыкнуть.
- Лейтенант Марусек, - прозвучало крайне недружелюбно. - Что вы здесь делаете, истребитель?
- Возвращаю приписанный к базе “Асгард” геликоптер, - спокойно ответил Ардиан - Это тот самый “Атлас”, который подбили в степи два дня назад. На борту - контуженый пилот, тяжело раненный штатский и еще один пилот, здоровый. Прошу разрешения следовать на “Асгард”.
Худощавое лицо Марусека искривила гримаса. По-видимому, он собирался саркастически ухмыльнуться, но не слишком преуспел в этом.
- Здесь запретная зона, истребитель. Режим “Омега”. Разворачивайся и проваливай. У тебя есть пять минут.
В других обстоятельствах Ардиан непременно обучил бы лейтенанта хорошим манерам, но сейчас куда важнее было все-таки попасть на “Асгард”. Поэтому он быстро сосчитал про себя до десяти (Марусек смотрел куда-то сквозь него остановившимся взглядом) и только после этого произнес бесконечно терпеливым тоном:
- Лейтенант, повторяю еще раз: геликоптер “Атлас” приписан к ВВС “Асгарда”. Фактически это имущество базы, которое необходимо туда вернуть. Кроме того, раненый штатский является сотрудником Исследовательского центра доктора Та-наки Йоши Кобаяси. Он в очень тяжелом состоянии, ему необходима срочная медицинская помощь.
Марусек сплюнул ему под ноги.
- Два часа назад здесь было полно людей, которым требовалась медицинская помощь. Где ты прятался все это время, истребитель?
Его тон очень не понравился Хачкаю. Таким тоном говорят - или почти кричат - люди, которые способны неожиданно выпустить в тебя всю обойму из пистолета. Некоторое время назад лейтенант Марусек явно пережил сильный шок, и теперь ему требовалась разрядка.
- Мы зачищали Старую Краину, - ответил Ардиан как можно спокойнее.
- От нашего отряда осталась едва ли половина. Но речь сейчас не о моих людях, лейтенант, я отправил их на объект “Б”. Что же касается Кобаяси, то мы вытащили его из пекла по личной просьбе доктора Танаки.
Марусек сплюнул снова и популярно объяснил Ардиану, что он сделает с самим доктором Танакой и всеми его родственниками, а также с идиотами-истребителями, которые не понимают нормального человеческого языка. Хачкай стиснул зубы, но на оскорбление не ответил.
- Хорошо, лейтенант, - сказал он примирительно. - Сейчас я свяжусь с доктором Танакой и расскажу ему о нашей проблеме. Прошу вас подождать еще несколько минут.
Марусек с ненавистью посмотрел на него.
- У тебя было пять минут, истребитель. Из них две ты потратил на пустую болтовню. Постарайся уложиться в три, потому что потом мы откроем огонь.
Что же здесь все-таки произошло? - мучительно размышлял Ардиан, набирая личный код доктора. Нелюбовь пограничников к истребителям ни для кого не была секретом, но ненависть, которой лучились глаза Марусека, переходила все границы. Хорошо бы доктор вернулся, подумал Хачкай, вспомнив давешнюю розовую японку, не может же он пропадать неизвестно где всю ночь и все утро.
- Доктор Идзуми Танака приносит вам свои глубочайшие извинения, но он не может сейчас ответить на ваш вызов. Если желаете, я передам ему ваше сообщение, и доктор свяжется с вами в удобное для вас время.
Ардиан вполголоса выругался. Кукольное личико на экране линка изобразило крайнюю степень удивления.
- Простите, уважаемый господин ?..
- Хачкай! - рявкнул Ардиан. - Передайте доктору, что Ардиан Хачкай снова пытался с ним связаться!
Изображение мигнуло и расплылось. Когда оно вновь обрело четкость, Ардиан увидел перед собой непроницаемое лицо доктора Идзуми Танаки.
- Доброе утро, капитан. Прошу извинить меня - я вынужден соблюдать режим конфиденциальности…
- Ничего, - невежливо оборвал его Хачкай. Времени, отпущенного Марусеком, оставалось совсем мало. - Я нашел Ко-баяси Он жив, но тяжело ранен.
Танака бесстрастно кивнул.
- Благодарю, капитан. Вы чрезвычайно помогли мне и нашему Центру.
“И все? - удивленно подумал Ардиан. - Мы из-за этого парня своими шкурами рисковали, а для чего? Благодарю - идо свидания?”
- Есть проблема, - быстро сказал он, косясь на начинающего проявлять нетерпение Марусека. - Мы не можем попасть на “Асгард”.
- Почему же?
- Из-за погранстражи на Радужном Мосту. Они вынуждают нас вернуться на территорию изолята. Мне, разумеется, все равно придется возвращаться на “Бакырлы”, но ваш человек может не перенести полета.
- Минута, - объявил Марусек. Ардиан попытался изобразить улыбку.
- Вот что, капитан, - произнес наконец Танака. - Если вы на Радужном Мосту, найдите лейтенанта Куроду, начальника службы безопасности моего Центра. У него есть полномочия выписывать пропуска на территорию “Асгарда”. Он на чек-пойнт Рэйнбоу, я сейчас свяжусь с ним и распоряжусь, чтобы вам тоже выдали пропуск.
- Нас трое, - Хачкай оглянулся на застывший “Атлас”. - Я, мой пилот Хелен и человек, который вытащил Кобаяси из подземной тюрьмы. Впрочем, он-то как раз истребитель с “Ас-гарда”…
- Хорошо, хорошо. -Доктор, как показалось Ардиану, начал проявлять нетерпение. - Главное - найдите Куроду. Жду вас в Центре, капитан. И еще раз позвольте выразить вам мою безграничную благодарность.
- Курода! - рявкнул Хачкай Марусеку, видя, что тот начинает медленно вытягивать из кобуры пистолет. - Лейтенант Курода на чек-пойнт Рэйнбоу! Свяжитесь с ним.
Ствол тяжелого армейского “тауруса” уперся ему в живот.
- Пошел вон, мясник вонючий! - прошипел Марусек. - Я сыт по горло тобой и твоими дружками. Даю тебе последний шанс - дойти до геликоптера и улететь. Если успеешь сделать это быстро - останешься жив.
Ардиан отступил. Глупо изображать героя под прицелом полудюжины винтовок и одного “тауруса”. Он не сомневался, что Келлер уже навела на пограничников орудия “Атласа”, но устраивать бойню ему совсем не хотелось.
- Ладно, - сказал он хрипло. - Ты делаешь ошибку, лейтенант, но я не стану с тобой спорить. Не сейчас. Опусти ствол, я ухожу.
Хачкай хотел повернуться к пограничникам спиной, но, взглянув в побелевшее от ярости лицо Марусека, понял, что не сможет этого сделать. Так и пятился все тридцать футов до геликоптера, постоянно думая о том, как бы не упасть, споткнувшись о какую-нибудь железку. Когда он добрался до люка, наверху что-то звякнуло и голос Тарика Исмаила сказал:
- Поднимите руки, командир, я вас втащу…
- Обойдусь, - огрызнулся Ардиан. Еще не хватало изображать воздушного гимнаста перед всей этой бандой. Он повернулся и залез в люк, спиной ощущая голодные зрачки нацеленных на него винтовок. Тарик отстранился, и бронированная плита мягко скользнула в паз, отрезав их от людей лейтенанта Марусека.
- Давай на место, - приказал Хачкай Исмаилу. - Похоже, “Асгард” тебе сегодня не увидеть.
Тарик повел крупной головой, словно нюхающий воздух медведь.
- Почему? Усилили режим безопасности?
- Вот пойди и спроси. - Ардиан едва справлялся с душившим его бешенством. Он отодвинул пилота в сторону и проковылял в кабину. - Хелен, готовимся к возвращению на “Бакыр-лы”.
- Не хватит топлива, командир, - покачала головой Келлер. - Придется идти на дозаправку в Ориентал-сити, до него мы дотянем.
Проклятие, подумал Хачкай, пока мы будем заправляться, пока доберемся до госпиталя объекта “Б”, бедняга Кобаяси дважды успеет отдать концы. Танака, должно быть, расстроится… впрочем, возможно, что и нет. Судя по тому, как равнодушно он воспринял новость о спасении своего офис-менеджера, сильные эмоции доктору вообще не свойственны.
- Он умрет, - будто прочитав его мысли, мрачно заметил Исмаил.
Ардиан сжал челюсти. Кто же мог представить, что в двух шагах от цели они наткнутся на почти непреодолимое препятст-свие? Что трое истребителей, один из которых еле стоит на ногах от ран и переломов, второй контужен, а третий - женщина, могут противопоставить дюжине хорошо вооруженных пограничников? Разве что расстрелять их дурацкий “Хаммер” из крупнокалиберных орудий, но это лишь позволит ПВО Биврес-та уничтожить “Атлас” ракетным залпом, не мучаясь угрызениями совести. Дерьмовая ситуация, подумал Ардиан. Куда ни кинь, всюду клин…
- Командир, - позвала Хелен,'- смотрите, командир!
Со стороны Моста приближалась еще одна машина - на этот раз сверкающий белый джип с эмблемой Совета Наций. Не доезжая до “Хаммера”, джип начал тормозить, потом резко повернул и остановился между геликоптером и машиной пограничников. С водительского сиденья спрыгнул на выжженную термолюксом землю маленький круглый японец в темном костюме, странно смотревшийся на фоне облаченных в камуфляж суровых пограничников.
Курода, решил Ардиан, примчался со своего чек-пойнт Рэйнбоу, молодец, конечно. Только вот ничего у тебя не выйдет, япоша, сейчас безумный лейтенант Марусек вытащит свой “та-урус” и ткнет тебя в толстое брюхо. И поедешь ты, Курода, обратно на чек-пойнт Рэйнбоу докладывать доктору Танаке про большой облом со спасением офис-менеджера Йоши Кобаяси.
- Запускать мотор? - спросила Хелен напряженным голосом. Ардиан предостерегающе поднял руку.
- Подожди пока. Посмотрим, до чего они там доорутся.
Орал, собственно, лейтенант Марусек. Он угрожающе нависал над маленьким Куродой, размахивал руками и широко и некрасиво открывал рот. Курода, очень спокойный и аккуратный, неподвижно стоял перед ним, похожий на опытного учителя, отчитывающего расшалившегося ученика. Когда пограничник наконец выдохся, японец извлек из внутреннего кармана своего штатского пиджака какую-то карточку и с легким поклоном протянул лейтенанту.
Карточка прозвела на Марусека странное действие. Он внимательно рассмотрел ее со всех сторон, в очередной раз сплюнул под ноги и вернул Куроде. Ардиан ожидал, что пограничник снова полезет за своим “таурусом”, но вместо этого Марусек повернулся к своим бойцам и махнул им рукой. Бойцы с видимой неохотой опустили оружие и полезли обратно в “Хаммер”. Курода повернулся и зашагал к геликоптеру.
- Открой люк, Хелен, - приказал Ардиан. - Это человек доктора Танаки. Надеюсь, что с его помощью мы все-таки попадем на “Асгард”.
- Приношу вам самые глубокие извинения, - заявил японец, протиснувшись в кабину “Атласа”. - Охрана Радужного
Моста не знала, с кем она имеет дело. К моему величайшему сожалению, события этой ночи чрезвычайно ожесточили людей
- Что здесь произошло? - спросил Ардиан, пожимая Ку-роде руку. Тот осуждающе покачал головой.
- Чудовищная бойня, капитан, чудовищная. Вы знаете, конечно, что два дня назад по всему сектору вспыхнули бунты трэ-шеров?
- Мы работали в Старой Крайне, - уклончиво ответил Хачкай. - Но я слышал, что беспорядки охватили еще несколько лагерей.
- Прошу прощения, но “несколько” - это неправильное слово Бунты вспыхивали повсюду, трэшеры были хорошо организованы и вооружены. Вчера вечером гарнизон Бивреста получил информацию, что сюда движется колонна бронетехники - трэшерской бронетехники, капитан!
- Но это же невозможно! - потрясение проговорила Келлер.- Утрэшеровнетмашин…
- Мы тоже так думали, мисс, - снова кивнул Курода. - Очевидно, где-то на территории изолята остались не обнаруженные нами оружейные арсеналы. Удивительно, что трэшерам удалось сохранить все в тайне буквально до последнего момента. Колонна подошла к Мосту уже в сумерках, и бой происходил в основном в темноте Видимо, это обстоятельство и сыграло роковую роль. Геликоптеры истребителей неожиданно открыли огонь по защитникам Бивреста. Погибли несколько десятков человек.
- А трэшеры? - спросил Исмаил. Японец удивленно поднял брови

Предыдущая страница 24 Следующая страница


25 Кирилл Бенедиктов

- Разумеется, атака захлебнулась. Я вовсе не хочу сказать, что истребители помогали нападавшим. Они просто поливали огнем всех подряд - и чужих, и своих. Когда ошибка стала очевидной, командир истребителей не нашел в себе сил признать свою вину и бежал в глубь сектора. Малодушный, недостойный человек.
- Бонкомпаньи, - мрачно пояснил Ардиан ошеломленной Хелен. - Здесь работали его ребята…
- Вы совершенно правы, - вежливо подтвердил Курода. - Анджело Бонкомпаньи - так его звали. Вместе с ним ушло все его звено - кроме тех машин, что погибли в бою.
Некоторое время все молчали. Потом Ардиан сбросил оцепенение и сказал резко:
- Надо торопиться, офицер. Вашему человеку требуется помощь.
- Я могу на него посмотреть? - осведомился японец.
Хачкай обернулся к Келлер.
- Хелен, готовься к взлету. Я отведу лейтенанта в медотсек.
- Прошу прощения, - вновь извинился Курода. - Геликоптер не должен покидать площадку. На базе действует режим “Омега”, все полеты запрещены. Мы поедем на моей машине, с вашего позволения.
Ардиан тяжело вздохнул.
- Лейтенант, вы понимаете, что этот геликоптер необходимо вернуть на базу “Асгард” ?
- Разумеется, - невозмутимо ответил японец. - Более того, я совершенно уверен, что администрация предпримет необходимые шаги в этом направлении. Однако пока что “Атлас” должен остаться здесь. Не беспокойтесь, с ним ничего не случится. Погранстража не допустит, чтобы машине был причинен какой-либо ущерб.
Да уж, подумал Ардиан мрачно, такие не допустят… Но даже если представить, что они станут беречь “Атлас” как зеницу ока, то меньше чем через двенадцать часов он просто исчезнет из нашего мира. А за его исчезновение спросят с меня.
- Я пилот этого геликоптера, - подал голос Исмаил. - Вы считаете, что мне тоже не разрешат привести его на базу?
- Мне очень жаль. - В голосе Куроды прорезались стальные нотки. - Скорее всего, вас просто собьют. Поэтому не нужно терять время. Лучше помогите нам с капитаном вынести раненого из медотсека.
Тарик молча кивнул и двинулся в хвост “Атласа”, пошатываясь и задевая плечом за переборки. Курода, маленький и подвижный, словно облаченный в костюм шарик ртути, покатился за ним. Хачкай и Келлер обменялись взглядами.
- Собери самое необходимое, - распорядился Ардиан. - Карты, бортовой журнал, кристалл накопителя. Оружие на всякий случай держи наготове.
Келлер усмехнулась.
- Я всегда держу его наготове, командир, вы же знаете. “Жалкое же зрелище мы собой представляем”, - подумал
Хачкай, когда они выбрались из геликоптера, неся на носилках бесчувственное тело Кобаяси. Бледная осунувшаяся Хелен, полуослепший Исмаил и сам он, шатающийся от слабости, едва переставляющий ноги. Энергичный Курода на их фоне казался до неприличия здоровым и жизнерадостным.
- Осторожнее, - командовал он, ведя истребителей к своему белому джипу, - не наткнитесь на фюзеляж. Левее, пожалуйста, здесь выбоина.
“Хаммер” пограничников отъехал недалеко - футов на двести. Из машины никто не выходил, но Ардиан не сомневался, что лейтенант Марусек и его люди внимательно наблюдают за всеми их передвижениями.
- Кстати, офицер… - обратился он к Куроде, когда носилки с офис-менеджером Центра были со всеми предосторожностями загружены в джип через заднюю дверь. - Чем вы так напугали пограничников? Мне, честно говоря, показалось, что они собирались растерзать вас на куски.
Японец загадочно улыбнулся.
- Пожалуйста, не спрашивайте. Пусть это останется моим маленьким профессиональным секретом.
Ардиан пожал плечами.
- Просто хотел подстраховаться. Насколько я понимаю, впереди еще проверка на КПП?
- Не волнуйтесь, капитан. Я обо всем позабочусь. Курода завел мотор. Ардиан бросил последний взгляд на
“Атлас” - одинокий, с открытым люком, геликоптер казался преданным и брошенным. Да так, в сущности, и было.
- Прощай, - прошептал Хачкай, обращаясь к изоляту “Тол-лан”. - Прощай, больше я тебя не увижу…
Джип Куроды с разгона въехал на боковой пандус Радужного Моста и затормозил перед массивной бронированной коробкой КПП. Отсюда на четырехсотфутовую высоту поднимался большой грузовой подъемник, выдерживавший вес четырех танков. Сейчас платформа подъемника неторопливо ползла вверх, унося к Вратам Танатоса два “Покьюпайна” и десяток пограничников.
- Эвакуация, - пояснил японец. - Врата Танатоса будут запечатаны сегодня вечером.
Ну разумеется, усмехнулся про себя Хачкай. Если час “Ч” действительно перенесен на сегодня, то по-другому и быть не может. Интересно, успеет ли эвакуироваться лейтенант Марусек? Да что там лейтенант, целое звено Анджело Бонкомпаньи с боевыми геликоптерами и бортовыми ракетными установками окажется перенесенным вместе с сотнями миллионов трэшеров в неизвестный мир по ту сторону сумеречной зоны. И оно ли одно?
- Нам придется выйти, - предупредил Курода - Проверка довольно серьезная.
Серьезной проверки, однако, не получилось. Бешеный ритм эвакуации захватил всех, включая охранников КПП. У истребителей быстро проверили ай-ди номера, старший смены отсканировал какую-то радужную карточку, продемонстрированную ему лейтенантом Куродой, и их пропустили.
Уже сидя в кабине джипа, медленно поднимавшегося по наклонному пандусу к Вратам Танатоса, Ардиан почувствовал, как напряжение, стальной хваткой вцепившееся в нервы и мышцы, понемногу отпускает его. Он глядел на сожженный, усеянный обломками боевых машин пейзаж внизу, на отражавшийся в зеркальце заднего вида оставленный “Атлас”, вокруг которого суетились похожие на муравьев люди лейтенанта Марусека, и думал о том, что больше никогда сюда не вернется. Что я буду делать там, в большом мире, спросил себя Ардиан, где твари, подобные Марусеку, на каждом шагу станут указывать мне, что я должен делать, а о чем мне даже и думать нельзя? Права Рейчел, мы там никому не нужны… И все-таки хорошо, что я никогда больше не вернусь за Стену.
Он прикрыл глаза и мысленно поблагодарил своего небесного покровителя.
Джип лейтенанта Куроды, мягко вздрогнув, остановился на широкой платформе на высоте четырехсот футов над землей. Ардиан выбрался из кабины и, преодолевая головокружение, взглянул вверх, на нависающую над головой громаду Стены. Врата Танатоса, казавшиеся такими большими снизу, на фоне этого титанического сооружения выглядели весьма скромно.
Обычно Врата ярко сияли на солнце, так что днем по ним даже можно было неплохо ориентироваться, но сегодня небо плотно затянули серые тучи, и до блеска отполированные створки казались тусклыми и покрытыми тонким слоем пыли. Изнутри раздавался жуткий грохот и гул, словно застрявший где-то в туннеле динозавр изо всех сил лупил бронированным хвостом по каменным стенам.
- Нам повезло, - широко улыбаясь, сказал Курода. - Врата закроют меньше чем через два часа. Слышите шум ? Это прокладывают трубы для пенобетона. Подождите здесь.
Переговоры с охраной Врат Танатоса закончились на удивление быстро. Спустя несколько минут Курода вернулся с целой охапкой красивых серебристых прямоугольников и раздал их истребителям.
- Это ключи к различным секторам туннеля, - объяснил он. - Мастер-ключ будет у меня, но система считывает данные с каждого человека в отдельности, поэтому я не исключаю, что вам придется подтверждать свои личные ай-ди номера по запросу компьютера. Впрочем, я все объясню вам на месте.
- Лейтенант, - сказал Ардиан, когда они вернулись в машину, - вы чертовски толковый парень. Сегодня вы нас здорово выручили.
Курода удивленно покосился на него.
- Благодарю, капитан, но, по-моему, вы меня переоцениваете. Я просто выполнял приказ своего начальника. Провал задания - потеря лица, понимаете? Ради того, чтобы выполнить приказ доктора Танаки, я пошел бы на все. Если бы мне понадобилось убить этого дерьмоголового лейтенанта, я сделал бы это не задумываясь. К счастью, все удалось уладить куда более мирным способом, чему я искренне рад. Но если бы обстоятельства сложились по-другому…
Он замолчал, сосредоточенно глядя перед собой. Туннель был залит ровным желтоватым светом, отражавшимся от решеток из полированного титана, выполнявших роль силового каркаса. Несмотря на перегородки, туннель казался широким, словно восьмиполосный хайвей. Думать о том, какая чудовищная масса давит на свод туннеля, не хотелось.
Чтобы отвлечься, Ардиан некоторое время размышлял о древнем самурайском кодексе чести воина и разглядывал отраженное в зеркале заднего вида спокойное лицо Куроды Круглый и добродушный с виду лейтенант меньше всего походил на бесстрашного самурая, приверженца Бусидо. Однако Ардиан ни секунды не сомневался в том, что его слова не были пустым актерством. Он представил себе лейтенанта Марусека, рассеченного от ключицы до пояса ударом катаны, и эта картинка ему понравилась.
Сзади страшно захрипели. Ардиан обернулся и увидел, что Тарик Исмаил прижал голову к коленям, содрогаясь в жестоком приступе кашля.
- Истребитель, - холодно спросил он, - ты выполнил мой приказ насчет стимулятора?
- Нет, командир, - проговорил Тарик сквозь кашель, - виноват, командир. Дело не в стимуляторе, просто эта дрянь, которая горела в подземелье… она жжет легкие и глаза .
- Вам нужно пройти детоксикацию, пилот, - сказал, не оборачиваясь, Курода. - Через полчаса мы будем в Центре, и вас сразу же поместят в палату для пострадавших от химического отравления. У нас работают опытные врачи, пилот, так что вам не о чем беспокоиться. Вы спасли жизнь нашему сотруднику, а мой начальник, доктор Танака, никогда не забывает таких бесценных услуг.
- Благодарю вас, - глухо ответил Исмаил, - но у истребителей есть свой госпиталь Мне неудобно злоупотреблять вашей добротой, господин лейтенант.
- Нет-нет, об этом не может быть и речи, - решительно заявил японец - Вы - гость доктора Танаки и будете лечиться у нас в Центре. Кстати, мисс Келлер, как чувствует себя наш раненый?
- Дышит, - отозвалась Хелен с заднего сиденья. Голова Кобаяси покоилась у нее на коленях. - Но мне совершенно не нравится его пульс - тонкий как нитка. Я боюсь колоть ему вторую дозу антишока, а сколько продлится действие первой - не знаю…
- Гладьте его, - серьезно посоветовал Курода. - Аккуратно поглаживайте его голову, разговаривайте с ним. Это поможет его душе удержаться в теле, пока мы не доберемся до Центра.
Машина затормозила перед решеткой из толстых титановых прутьев, перегораживавшей проход по всей ширине туннеля. Лейтенант опустил стекло джипа и приложил свой мастер-ключ к панели сканирующего устройства. В салон тут же ворвался чудовищный грохот и лязг, в воздухе запахло раскаленным металлом.
- Все в порядке, - сказал японец, всматриваясь на пробежавшую по экрану полоску цифр. - Ваши ключи не понадобятся Нас пропускают.
Решетка медленно и величественно начала подниматься вверх. Скрытый где-то в недрах огромной рукотворной горы мощный мотор вращал колеса и шестерни, наматывал металлические тросы на шкивы, открывая дорогу, уводящую прочь от обреченного изолята “Толлан” По всему туннелю было устроено не меньше десятка таких перегородок, преодолеть которые не смогла бы ни одна трэшерская армия, даже если бы ей и удалось взять Радужный Мост. Ардиан, который привык преодолевать Стену по воздуху, с удивлением смотрел на многочисленные хитроумные препятствия, придуманные для того, чтобы не дать обитателям изолята вырваться обратно, в отвергший их Прекрасный Новый Мир
Стальные плиты толщиной в руку, поднимавшиеся из пола на полуметровую высоту, призваны были, очевидно, остановить вражескую технику (нелишняя предосторожность, подумал Ардиан, учитывая сожженные у подножия Бивреста БМП). За плитами, в боковых стенах туннеля, чернели пулеметные гнезда - стрелков Хачкай не увидел, но пулеметы вполне могли оказаться автоматическими. В другом месте ровный, выложенный керамзитом пол туннеля оказался рассечен неясной глубины трещиной шириной футов в пятнадцать - ни объехать ее, ни перепрыгнуть на ту сторону казалось нереальным. Курода пояснил, что здесь им понадобятся все ключи. После того как все приложили выданные им прямоугольники к мерцающей зеленым панели встроенного в стену сканера (за так и не пришедшего в сознание Кобаяси это сделала Хелен), откуда-то сверху на тонких и прочных тросах опустился легкий серебристый мостик. На той стороне грохот усилился многократно не помогали уже даже мощные аудиофильтры, которыми была оборудована машина. Вскоре они въехали на участок, где кипели строительные работы. Деловитые ремонтные аппараты с гибкими металлическими сочленениями вместо рук ломали силовой каркас стен и протягивали в глубь туннеля две широкие, украшенные какими-то розовыми надписями трубы. Несколько хмурых рабочих в желтых комбинезонах размещали вдоль стен баллоны с аммиаком, способствующим быстрейшему застыванию пенобетона Тут уже было не до пропусков - до самого конца пути им больше не попался ни один КПП, ни один патруль военной полиции. Последние десять минут джипу пришлось блуждать в лесу каких-то странных конструкций, выстроенных, как понял Ардиан, для коррекции заливки туннеля.
В конце концов дорога ощутимо пошла под уклон, и Ардиан вздохнул с облегчением - они все-таки выбрались С внешней стороны Стены никакого Радужного Моста, разумеется, не было. Туннель заканчивался высокой аркой, выложенной белым камнем и закрытой металлическими створками Врат.
- Дамы и господа, - торжественно произнес Курода, - в последний раз попрошу вас использовать свои ай-ди пропуска, после чего никаких проверок уже больше не будет Эта - последняя, но, к сожалению, неизбежная.
Истребители вновь извлекли на свет свои прямоугольнички. Ардиан, наблюдавший за всем происходящим со стороны, заметил, что у Исмаила едва заметно подрагивают кончики пальцев.
Когда сканер сожрал данные последнего пропуска и получил подтверждение статуса Куроды, металлические створки дрогнули и разошлись. Джип медленно прополз между ними, вздрогнул, мягко перевалившись через высокий порог, и замер прямо перед входом в туннель. Взору истребителей открылась картина, которую они не часто видели, даже облетая вокруг Стены на геликоптере, - исполинская, царапающая верхушкой затянутое серыми тучами небо башня, у основания похожая на распухшую слоновью ногу, а наверху - на тонкий и гибкий хлыст Серебряная сфера, повисшая где-то на невообразимой высоте, сверкающая, словно елочная игрушка гиганта. Массивный цилиндр внешнего лифта, гостеприимно распахнувшего свои стальные двери в ожидании новых жертв.
- Дамы и господа, - провозгласил Курода, - добро пожаловать на базу “Асгард”.

16. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

База “Асгард”, Стена,
ночь с 29 на 30 октября 2053 г.
- Теперь я знаю, для чего я жил все эти годы, - торжественно произнес Сантьяго Мондрагон, оторвавшись от иллюминатора. - Я жил, чтобы увидеть это!
- Совсем недавно вы говорили иначе, - заметила Дана. - Еще сегодня утром вы уверяли, что ваша жизнь приобрела смысл с тех пор, как вы увидели меня.
Писатель ничуть не смутился.
- Разумеется, сердечко мое, разумеется Я увидел вас и почувствовал, что жизнь прошла не зря А сейчас я просто лишний раз в этом убедился' Посмотрите сами, Дана, и вы поймете, что я имею в виду.
Дана посмотрела. Для этого ей даже не пришлось перегибаться через сидевшего у самого борта Сантьяго - на что он, несомненно, в глубине души рассчитывал. Она просто включила мягкий экран, вмонтированный в спинку переднего кресла, и выбрала режим панорамного изображения.
- Вы - дитя прогресса, Дана, - с сожалением констатировал Мондрагон - Вам не понять, что увиденное из окна своими глазами всегда производит большее впечатление, нежели самая искусная оптическая реконструкция.
Возможно, он был не так уж не прав, но реконструкция и в самом деле оказалась великолепной. Мягкий экран потемнел, превратившись в воронкообразный провал. Несколько секунд Дана чувствовала себя летящей над ночной степью не в уютной кабине геликоптера, а в лучшем случае на метле. Высоко в небе зажглись тускловатые холодные звезды, а впереди, на горизонте, пространство казалось перечеркнутым поперек слабо светящейся серебристой полосой - это поблескивало венчавшее Стену Хрустальное Кольцо. Громада Стены терялась в ночной тьме, зато пятисотметровая башня “Иггдрасиль” сияла во всем своем великолепии, похожая на спускающийся с неба на столбе пламени звездолет, залитый светом миллионов разноцветных лампочек.
- Господь всемогущий, - пробормотала Дана, - да эта штуковина будет повыше чикагского Сирса.
- На сто пятьдесят метров, - уточнил Сантьяго. - К тому же Сире, да и прочие небоскребы, построены в городах, а не торчат посреди голой степи.
- Вы забываете о Стене, Санти. - Дане вдруг стало неуютно, и она выключила экран. - Если бы мы подлетали к башне при свете дня, Стена заслонила бы ее.
- Ничего подобного, прекраснейшая Дана. “Иггдрасиль” куда выше Стены. Если хотите, я могу завалить вас техническими деталями - мой ВС собрал их куда больше, чем это нужно для одной-единственной книги.
Дана энергично замотала головой.
- Я вполне доверяю вам, Санти. Но если уж вы все знаете, скажите, на какой высоте мы проведем эту ночь?
Мондрагон восхищенно взглянул на нее.
- В ваших устах, мой ангел, самые обычные слова звучат порой как волшебная музыка. Повторите еще разок, прошу вас…
Дана фыркнула.
- Я имела в виду вот что: в программе нашего визита указано, что жить мы будем в VIP-апартаментах “Валгалла”, но совершенно ничего не говорится о том, где эти апартаменты находятся. Спросите вашего умника ВС, может быть, он подскажет.
- Умницу, - поправил Сантьяго. - Ее зовут Эстер.
- Почему-то я совсем этому не удивляюсь, - вздохнула Дана. - Вам не кажется, Санти, что вы вообще гораздо легче находите общий язык с женщинами, чем с мужчинами?
- Вы правы, проницательнейшая Дана. Женщины, дети и собаки мне куда интереснее. Вы хотели узнать, где расположена “Валгалла”? Минутку… Эстер!
Она не успела услышать, что ответила Мондрагону его ВС, потому что именно в эту секунду линк на ее запястье ожил и произнес голосом Фробифишера:
- Дана, ты мне нужна.
- Иду, босс. - Янечкова отключила связь и повернулась к Сантьяго:
- Прошу меня извинить, Санти. Увидимся позже.
Откровенно говоря, она даже обрадовалась вызову Роберта. В геликоптере всех рассадили по ранжиру - Фробифишера с королем Аравийским, Мондрагона с де Тарди, а Ивана вместе с прочими репортерами и телохранителями ибн-Сауда отправили куда-то в хвостовую часть машины. Дане достался лощеный красавчик из АБТ, про которого рассказывал ей Сантьяго, англичанин по имени Гарольд Статхэм-Пэлтроу. Они едва успели обменяться парой дежурных фраз, как де Тарди внезапно поднялся и скрылся в отсеке для Самых Важных Персон. Сантьяго немедленно замахал руками, призывая Дану присоединиться к нему.
Англичанин, вместо того чтобы проявить минимальный такт и удержать Янечкову на месте, радостно закивал - конечно, конечно, идите, мадемуазель, не смею вам препятствовать. Оскорбленной Дане не оставалось ничего, кроме как пересесть к Мондрагону и всю дорогу до “Асгарда” слушать его сомнительного качества комплименты. Но тут уж сама виновата, девочка, сказала себе Дана, никто не заставлял тебя кокетничать с темпераментным испанцем. Однако если быть до конца справедливой, то небольшое поощрение он все-таки заслужил. Как бы то ни было, Дана покинула его с легким сердцем.
Она отодвинула в сторону складывающуюся в гармошку дверь и вошла. Три человека сидели к ней спиной. Когда Дана перешагнула порог, Роберт и король Аравийский обернулись - кресла в VIP-отсеке поворачивались вокруг своей оси. Третий - де Тарди - склонился над какими-то бумагами и внимания на нее не обращал.
- Дана, - произнес Фробифишер бесцветным голосом, который обычно не предвещал ничего хорошего, - будь так добра, объясни мне, что означает вся эта чертовщина со сменой гражданства? Неужели ты всерьез собираешься поменять свой статус в иерархии Федерации на подданство Аравии?
Янечкова бросила гневный взгляд на ибн-Сауда. Король невозмутимо разглядывал ее своими кофейными глазами.
- Простите, сэр, - произнесла она сдержанно, - но я не совсем понимаю, о чем идет речь.
Фробифишер тяжело вздохнул.
- Его Величество король Аравийский собирается предоставить тебе статус подданного своего королевства. Якобы по твоей личной просьбе. Возможно, ты объяснишь нам, о чем именно идет речь?
“О господи, - мысленно простонала Дана. - Этого мне еще только не хватало. Тоже мне, король - язык за зубами держать не умеет. ..Ас виду кажется таким надежным ”.
- Ваше Величество, - тихо проговорила она, - когда я пришла к вам со своей просьбой, я надеялась, что наш разговор останется между нами. Я просила вас ничего не рассказывать моему боссу. Зачем же вы это сделали?
Хасан ибн-Сауд медленно погладил бородку. Движения его тонких артистичных пальцев странным образом гипнотизировали Дану.
- Скажем так, мадемуазель Янечкова, у меня были на то довольно веские причины. К тому же хоть вы и просили меня не обращаться с подобной просьбой к моему другу Роберту, я вам, если помните, такого слова не давал.
И вправду не давал, подумала Дана. А что бы изменилось, если бы дал? Все равно ведь нашел бы, чем оправдаться.
- Надо ли понимать эти слова так, что ты действительно хочешь уехать в Аравию? - Если минуту назад в голосе Фробифишера чувствовался легкий холодок, то теперь его температура упала до абсолютного нуля. - После всего, что дала тебе Федерация?
Ну, девочка, решайся, сказала себе Дана. Тебя, похоже, приперли к стенке. Давай выбирай, на что ставить - на красное или на черное. А может быть, на зеро ?
- Да, босс, - четко произнесла она, глядя прямо в прикрытые набрякшими веками глаза Фробифишера. - Я бы хотела покинуть Федерацию. И я действительно просила Его Величество помочь мне принять подданство его королевства. Я не вижу в этом никакого преступления - особенно принимая во внимание некоторые перемены, о которых я бы не хотела здесь распространяться.
Ибн-Сауд перестал наконец поглаживать бородку и выпрямился в своем кресле, пристально глядя на Дану.
- Я обдумал вашу просьбу, мадемуазель Янечкова, и счел возможным ее выполнить. Указ о присвоении вам гражданства Объединенного королевства Аравии уже подготовлен. Возникает лишь одно затруднение - помните, я говорил вам о годовом доходе в пятьдесят тысяч динаров ?
- Разумеется, Ваше Величество. Я сказала, что у меня нет таких денег.
- Это не совсем так, мадемуазель. Кое-какие сбережения у вас все же имеются.
Фробифишер кашлянул.
- Прошу прощения, Ваше Величество, формулировка некорректна. Ценные бумаги, записанные на имя мисс Янечковой, находятся под моим управлением. Это своего рода вложение в будущее, вклад, который нельзя забрать в любой момент. К тому же мисс Янечкова не сможет воспользоваться этими деньгами, если откажется от гражданства Федерации.
- Как видите, ваш многоуважаемый начальник не склонен расставаться с вами, мадемуазель. - Лицо ибн-Сауда оставалось бесстрастным. - Именно поэтому я и попросил позвать вас сюда. Возможно, вы переменили свое мнение? Юные девушки порой бывают непостоянны…
- Не до такой степени. - Дана заставила себя улыбнуться. - Я по-прежнему была бы счастлива стать подданной Вашего Величества. Однако мистер Фробифишер совершенно прав: без его согласия я действительно не могу забрать свои деньги из фондов Федерации.
- Рад, что ты это понимаешь. - В голосе Роберта появились снисходительные нотки. - Мне кажется, Ваше Величество, дальнейший разговор на эту тему беспредметен. Тем более что мы уже подлетаем к “Асгарду”.
- Отнюдь, - жестко сказал Хасан ибн-Сауд. Кустистые брови Фробифишера удивленно подпрыгнули. - Я полагаю, что нам есть о чем поговорить. Судьбу вкладов мадемуазель Янечко-вой решаете вы. Стало быть, в вашей власти продать ценные бумаги, записанные на ее имя, или просто перевести их в Королевский банк Эр-Рияда.
Фробифишер медленно покачал своей породистой головой.
- Помимо физических возможностей, существуют еще понятия права и этики, Ваше Величество. Граждане неанглосаксонского происхождения не имеют права распоряжаться вкладами в национальные фонды: за них это делает Иммиграционная финансовая корпорация. Я не хотел бы создавать опасный прецедент. Поймите меня правильно…
- Прошу прощения, Роберт, - перебила босса Дана, сама удивившись такой дерзости. - Корпорация здесь ни при чем. Ты же вложил все мои деньги и акции в частный трастовый фонд - федеральные структуры к нему никакого отношения не имеют.
- Тем более, - кивнул король Аравийский. - Спасибо за уточнение, Дана. Полагаю, вы можете быть свободны… если, конечно, у мистера Фробифишера нет к вам больше вопросов.
- Иди, Дана, - сухо произнес Роберт. - Иди и знай: я возмущен твоим поступком. По возвращении мы поговорим о причинах, толкнувших тебя на этот безумный шаг.
По возвращении, подумала Дана. Теперь он меня точно уволит к свиньям собачьим. И денег из него не выцарапаешь, ибн-Сауд просто плохо его знает.
- Не волнуйтесь, мадемуазель. - Король будто услышал ее мысли. - Я приложу все силы к тому, чтобы уговорить вашего уважаемого начальника изменить свою точку зрения.
- Спасибо, Ваше Величество, - промямлила она. Получилось совершенно по-дурацки. Хотя она злилась на ибн-Сауда, сдавшего ее Фробифишеру со всеми потрохами, слова об указе, дарующем “мадемуазель Янечковой” аравийское подданство, на какое-то мгновение вернули ей надежду. Всего на мгновение, до тех пор, пока не стало ясно, что Роберт никогда не позволит ей воспользоваться этим выходом. Не из мстительности - он никогда не отличался особой злопамятностью. Просто босс не терпел, когда такие вопросы решались за его спиной. Именно поэтому Дана и хотела заручиться вначале согласием ибн-Сауда, а потом уже обращаться к Роберту. Теперь, однако, на такой вариант рассчитывать не приходилось. Оставалось лишь надеяться, что король Аравийский действительно сумеет как-то уговорить Фробифишера, в чем Дана, по правде говоря, очень сомневалась.
Она вышла на нетвердых ногах. Высоченный стюард - или как там называется обслуга на военных геликоптерах - немедленно подскочил к ней и подхватил под локоть.
- Идем на посадку, мэм, прошу вас сесть в кресло и пристегнуть ремни.
Геликоптер вдруг начал заваливаться на левый борт. Стюард подтолкнул Дану к ближайшему сиденью - оно находилось сразу за перегородкой VIP-отсека и предназначалось, по-видимому, для технического персонала.
- Пожалуйста, мэм, не покидайте этого кресла, пока не зажжется зеленая лампочка!
Щелкнули замки ремней безопасности, обхвативших Дану крест-накрест и прижавших ее к спинке кресла. Стюард куда-то исчез, Янечкова осталась совершенно одна. В трех метрах от нее, за тонкой мембраной двери, два могущественных человека - Высокий представитель Совета Наций и король Аравийский - решали ее судьбу. Много бы я дала, чтобы услышать, о чем они там говорят, подумала Дана. Если бы не рев винтов, не гудение стабилизаторов, возможно, какие-то звуки и просочились бы сюда. Но нет, в таком шуме и с открытой дверью ничего не расслышать.
Она рассеянно потрогала сенсоры, расположенные на боковой панели кресла. Да, судя по всему, место, которое она заняла, предназначалось для кого-то из обслуживающего персонала VIP-отсека - может быть, для стюарда. Палец ее дрогнул над клавишей с надписью “Связь с салоном”. Нажать или не нажать, усмехнулась про себя Дана, вот в чем вопрос… А что, если они заподозрят неладное? И потом, ведь громкую связь с салоном наверняка нельзя устанавливать без их разрешения, значит, если я захочу включить ее отсюда, там у них загорится индикатор вызова. Что же делать?
Геликоптер сильно тряхнуло. На какое-то мгновение Дана почувствовала внутри отвратительную сосущую пустоту - такое случается, когда падаешь во сне. Мягко взвыли гравитационные стабилизаторы, машина выровнялась, но Дана уже коснулась пальцем серебристой пластинки сенсора. Коснулась - и замерла от ужаса. Сейчас Фробифишер выглянет из-за двери, увидит, что она подслушивает и…
Из VIP-отсека никто не выглянул. Зато из миниатюрных наушников, небрежно брошенных на подлокотник кресла, полился неразборчивый шепоток. Несколько секунд Дана растерянно переводила взгляд с двери салона на наушники и обратно, не понимая, что ей следует делать. Потом наконец решилась и быстрым движением вставила маленькие перламутровые шарики себе в уши.
- …на чем вы так настаивали, - донесся до нее голос короля Аравийского. - Неужели эта крошечная уступка способна разорить вас? Ни за что не поверю.
- Дело не в деньгах, Ваше Величество. - Фробифишер говорил раздраженно, словно отчаявшись объяснить собеседнику некие очевидные вещи. - Я бы сказал, что для меня это вопрос принципа. Мисс Янечкова работала со мной много лет, она в курсе многих весьма деликатных дел и выпускать ее за пределы Федерации было бы… неосторожно. К тому же, скажу вам откровенно, ее генетическая карта далека от идеала.
- Как раз это интересует меня в последнюю очередь, - перебил его ибн-Сауд. - В Объединенном королевстве нет таких непререкаемых генетических законов, как у вас. Что же касается принципов, может быть, мне стоит напомнить вам, что, соглашаясь на вашу просьбу, я тоже кое-чем поступаюсь?
Несколько секунд все молчали. Дана слышала отдающийся в наушниках мерный, гулкий стук своего сердца. Потом Фробифишер спросил нехотя:
- Так вы согласны, Ваше Величество?
- Ответ на этот вопрос во многом зависит от вашего решения, друг мой. Если вы найдете возможным вернуть мисс Янечковой причитающиеся ей деньги и не чинить препятствий с выездом за пределы Федерации, можете считать, что я согласен. Если же нет…
- Откровенно говоря, я поражен, Ваше Величество. Речь идет о важнейшей политической инициативе, а вы беспокоитесь о судьбе моего референта.
Повисло молчание. Дана почувствовала, как в наступившей тишине король Аравийский тяжело и немного презрительно смотрит на Роберта.
- Позвольте мне самому решать, о чем мне следует беспокоиться, друг мой, - раздельно произнес король, когда пауза опасно затянулась. - Я задал вам вопрос и надеюсь получить ответ.
Теперь напрягся Фробифишер. Он не любил, когда его вот так, за здорово живешь, щелкали по носу.
- В таком случае, Ваше Величество, я вынужден отклонить ваше предложение. Действуя в интересах известного вам лица, я не уполномочен заключать подобные сделки. Прошу меня извинить, Ваше Величество.
Вот и все, подумала Дана, пытаясь успокоить бешено колотящееся сердце. Спасибо, конечно, Хасан ибн-Сауд, ты честно попытался меня выручить. Честно, но слишком уж наивно. Роберт на такие простенькие комбинации не ловился даже в бытность свою профсоюзным адвокатом. Что ж, от мысли об Аравии придется отказаться. Да и зачем она мне, эта Аравия? Признайся честно, девочка, ты же не мечтала о том, чтобы весь остаток жизни проходить, замотанной с ног до головы в темные тряпки. Просто ты в глубине души надеялась, что Хасан ибн-Сауд предложит тебе нечто большее, чем паспорт подданного своего королевства. Интересно, есть ли у него гарем? И если да, то какой по счету женой ты собиралась там стать - двести пятидесятой? Три тысячи шестьсот одиннадцатой? Дана, Дана, ты же неглупая девушка, неужели ты могла всерьез подумать, что король Аравийский захочет увидеть тебя в числе своих жен или наложниц?..
Она выдернула из ушей крохотные мягкие шарики и отшвырнула их в сторону. Вовремя - шасси геликоптера как раз коснулось земли. Или не земли - Янечкова понятия не имела о том, где на “Асгарде” находится посадочная площадка. Может, они приземлились на самой верхушке “Иггдрасиля”.
Зеленая лампочка еще не горела, но Дана решила не ждать, пока VIP-пассажиры обнаружат ее под самой дверью своей кабины. Она отстегнула ремни и быстро пошла в хвост салона.
Сантьяго о чем-то яростно спорил со своей Эстер. Выглядело это довольно забавно - в первое мгновение Дане даже показалось, что писатель сошел с ума. Она тихо опустилась в кресло рядом с Мондрагоном и некоторое время прислушивалась к его быстрой и немного сбивчивой испанской речи. Внезапно Сантьяго оборвал фразу на полуслове и обернулся к ней.
- Прошу меня простить, Дана, я немного увлекся. Эта паршивка осмеливается критиковать меня за использование конструкций с тремя деепричастными оборотами подряд - представляете себе? Кто? Тупая программа, в жизни своей не написавшая ни одной оригинальной строчки!
Разумеется, он молол чушь. Разумеется, Дане было в высшей степени наплевать на конструкции с деепричастными оборотами - не в последнюю очередь потому, что она не очень четко представляла себе, что это такое. Но Сантьяго казался таким забавным, таким безвредным, и Дана не смогла удержаться от улыбки. Она впервые подумала о том, что Мондрагон, в сущности, довольно обаятельный человек - во всяком случае, в трезвой своей ипостаси. Совершенно неожиданно для себя она положила свою узкую ладошку на его жилистую загорелую руку.
- Не переживайте так, Санти. Спорить с ВС бессмысленно - они все равно никогда не согласятся с вами. Утешайтесь тем, что им можно приказать выполнить даже то, что они считают неправильным. Вы узнали, где находится “Валгалла” ?
Мондрагон смешно закатил глаза.
- Не велите казнить, солнце мое. Разумеется, эта мерзавка Эстер меня совершенно заболтала. Но я мигом исправлюсь!
- Не стоит, - рассмеялась Дана, убирая руку. - Мы уже приземлились, разве вы не заметили? Через пару минут мы увидим “Валгаллу” своими глазами.
Посадочная площадка, как выяснилось, все-таки располагалась у подножия “Иггдрасиля”. Впрочем, в мокрой и холодной темени, царившей за бортом геликоптера, разглядеть саму башню оказалось почти невозможно - сквозь струи дождя влажно проблескивали огни стрельчатых форм основания, а выше все терялось в непроницаемой пелене. От очерченного мерцающим жемчужным светом контура входных ворот к геликоптеру протянулась широкая труба из прозрачного пластика; стюарды сноровисто подтащили ее к проему люка и закрепили вакуумными присосками. Теперь пассажиры могли пройти шестьдесят футов, отделявших геликоптер от “Иггдрасиля”, не опасаясь промокнуть под набиравшим силу ливнем.
- Какая трогательная забота! - фыркнул Сантьяго, шагнувший в трубу первым. - Ни одна капля дождя не должна оросить собою благородные лысины могущественнейших людей мира.
- В здешних краях дожди небезопасны, - заметил Статхэм-Пэлтроу. Он обогнал Дану и теперь повернулся к ней, протягивая руку. - Позвольте, я помогу вам, мисс Янечкова. Высокая концентрация сернистых соединений, кислот, прочей химической дряни. К тому же не так далеко отсюда, в горах, до сих пор сохраняются очаги радиационного заражения. Нет, я не хотел бы попасть под местный ливень.
Дана подняла голову. Крупные тяжелые капли вдребезги разбивались о пластик, оставляя на нем маслянистые потеки.
Ветер, налетавший порывами, мял прозрачные стенки коридора невидимыми сильными пальцами. Внезапно ее охватил иррациональный страх перед раскинувшейся на многие мили вокруг пустотой. Дикая, холодная, мокнущая под ядовитым дождем степь показалась Дане страшноватой метафорой посмертного прибежища потерянных душ. Домой, взмолилась она мысленно, господи, как я хочу домой… В Нью-Йорк, в квартиру на Двадцать второй авеню, даже в Бангорское поместье, которое еще недавно представлялось мне самым неприятным местом на земле. Только бы подальше отсюда, от этой жуткой, парализующей сознание пустоты…
К счастью, Мондрагон и Статхэм-Пэлтроу уже шли по коридору к вратам “Иггдрасиля”, и Дана, подгоняемая своим непонятно откуда взявшимся страхом, поспешила за ними. Мягкий голубоватый свет, заливавший помещение за бронированными дверями башни, немного успокоил ее. Здесь, за метровой толщины стенами из сверхпрочных сплавов, Дана уже не чувствовала себя такой беззащитной и одинокой. К тому же Сантьяго, будто почувствовав, что с ней происходит что-то неладное, встал рядом и незаметно коснулся ее руки.
Их ждали. По обеим сторонам лифта стояли, вытянувшись в струну, одетые в красивую серебристую форму автоматчики. На груди у каждого искрилась вышитая алмазной нитью руна “А”. Такая же руна, только переливающаяся алым, украшала парадный мундир невысокого коренастого генерала, похожего на увешанную разноцветными игрушками рождественскую елку. Такое странное сходство придавало ему обилие орденов, едва умещавшихся на широкой бочкообразной груди. В основном это были золотые звезды, но среди них Дана разглядела несколько Пурпурных Сердец и дубовых листьев, свидетельствовавших о том, что генерал пролил несколько пинт своей крови в борьбе за дело Белого Возрождения. Когда в проем двери шагнул величественный седовласый Фробифишер, орденоносец расправил плечи и набрал в легкие воздуха.
- Командор базы генерал Эндрю Гордон, -• хорошо поставленным гулким голосом доложил он. - Имею честь приветствовать вас, дамы и господа, на последнем рубеже обороны цивилизованного мира, базе Совета Наций “Асгард”. Позвольте пригласить всех наверх, где вас ожидает скромный фуршет и короткая экскурсия по основным помещениям базы. Прошу за мной.
Коротко и по-деловому, одобрительно подумала Дана. Настоящий военный. Правда, генерал Макги тоже не штатский, однако говорил раз в десять дольше. Впрочем, возможно, основная речь еще впереди.
Они вошли в лифт гуськом. Впереди генерал и Фробифишер, затем король Аравийский с телохранителями, за ними де Тарди и Гарольд Статхэм-Пэлтроу. Дана, Сантьяго и Иван замыкали процессию. Двери лифта мягко сомкнулись за их спинами, оставив серебристых автоматчиков охранять пустую, залитую голубоватым сиянием комнату. Заурчали невидимые моторы, на плечи обрушилась мягкая тяжесть перегрузки, сердце пропустило несколько тактов и забилось в учащенном ритме. Продолжалось все это не больше минуты - мелодично звякнул колокольчик, над дверями зажглась цифра “1500”, и кабина остановилась.
- Мы на высоте полутора тысяч футов над землей, - с гордостью произнес командор. - Это первый уровень базы “Ас-гард”, настоящего небесного города.
- Остальные уровни выше или ниже, генерал? - неожиданно спросил Сантьяго. Гордон слегка сдвинул брови, словно пытаясь понять смысл этого вопроса.
- Э-э-э… и выше и ниже, мистер…
- Мондрагон, с вашего позволения, - поклонился писатель. - Сантьяго Мондрагон.
- Так вот, мистер Мондрагон. Первый уровень - центральный. Если вы видели “Асгард” со стороны, вы наверняка обратили внимание, что он имеет форму несколько утолщенного посередине сфероида. Мы с вами находимся сейчас именно в этом утолщении. Выше расположены технические уровни, ниже - лаборатории физиков и Генетический центр. Впрочем, все самое интересное вы увидите во время экскурсии. А сейчас, дамы и господа, фуршет.
- Ну, вот мы и на небесах, - усмехнулся Сантьяго, обернувшись к Дане. - В обители светлых богов-асов, ведущих нескончаемую войну с темными демонами-ванами. Так, кажется, выразился в интервью ваш эрудированный начальник?
Дана поискала глазами Роберта - он, к счастью, стоял довольно далеко от них.
- А вы-то откуда знаете про интервью? - понизив голос, спросила она. - Вы-то, кажется, не состоите в штате WBC?
Мондрагон попытался придать своему лицу таинственное выражение.
- Я вообще очень осведомленный человек, Дана, - заявил он важно. - Скажу вам по секрету - все так называемые новости крупнейших сетевых компаний попадают вначале на мой терминал, а некоторые я даже сочиняю лично. Ладно, ладно, шучу.
Просто перед вылетом из Хьюстона ваш шеф подробно выспрашивал меня о происхождении названия “Асгард” и связанных с ним мифах, обмолвившись при этом, что собирается использовать эту информацию в интервью. Кстати, вы не знаете, как он среагировал на известие о том, что мой сын тоже летит с нами на “Асгард” ?
Дана покачала головой.
- Скорее всего, ему сейчас просто не до Ивана. Во всяком случае, мне он ничего об этом не говорил.
- Мне тоже. Думаю, что и не скажет - предпочтет сделать вид, что ничего не произошло. Но запомнит, конечно. Такие, как он, никогда ничего не забывают.
- Сеньор Мондрагон, - тихо сказал Иван по-русски, - у вас действительно будут из-за меня неприятности?
- Нет, конечно, - отмахнулся писатель. - Но я всерьез опасаюсь, как бы проблемы не возникли у нашей дорогой Даны.
Янечкова беззаботно улыбнулась ему.
- Если меня и ожидает нагоняй от босса, то вовсе не из-за аферы с Иваном. В конце концов, это же вы уговорили нашего очаровательного друга из АБТ… А кстати, где он?
Сантьяго нервно оглянулся по сторонам.
- Испарился куда-то. И остальные куда-то подевались. Послушайте, да они уже, наверное, вовсю выпивают и закусывают. Пойдемте-ка и мы!
Только тут Дана обратила внимание, что они остались втроем. Из-за широко распахнутых дверей в дальнем конце холла слышались позвякивание стекла и приглушенный смех. По-видимому, обещанный фуршет уже начался.
- Пойдемте, - кивнула она. - Непохоже, чтобы здесь на каждом углу стояли официанты.
И охранники, продолжила она про себя. На “Бакырлы” и тех и других было не в пример больше. Что ж, примем к сведению, возможно, это облегчит задачу… хотя вряд ли, вряд ли. Здесь наверняка полно камер видеонаблюдения, и уж, во всяком случае, их полно там, где находится главный компьютер “Асгарда”.
А ведь теперь у меня нет выхода, подумала Дана мрачно. Хасан ибн-Сауд помочь не сумел, Фробифишер наверняка выгонит меня сразу же, как только мы вернемся домой, хозяева Фила заблокируют мой счет в цюрихской клинике. А распад уже начался и с каждым днем будет лишь набирать обороты. Да, куда ни кинь, всюду клин, хочешь не хочешь, а придется искать этот главный компьютер и пытаться воткнуть в него подаренный Карпентером кристалл. Только вот шансы на успех не просто мизерны - они, если говорить честно, исчезающе малы.
Фуршет действительно уже начался. Накрахмаленные скатерти сияли девственной белизной, черные бутылки “Дон Пери-ньон” целились пробками в переливающийся опаловым светом полупрозрачный потолок зала. Хрустальные бокалы, наполненные дымящимся шампанским, вазы с экзотическими фруктами, тарелочки с тонко нарезанным розовым влажно поблескивающим натуральным мясом. Да, хозяева “Асгарда” не поскупились. По сравнению с приемом на “Бакырлы”, все здесь казалось почти эстетски изысканным. Но и гостей, разумеется, было куда меньше. Кроме прибывших на геликоптере, Дана насчитала еще шестерых, причем пятеро из них носили военную форму. Шестой, высокий сутуловатый мужчина лет шестидесяти, одетый в джинсы и грубой ручной вязки свитер с кожаными заплатками на рукавах, выглядел в этой компании белой вороной. Он о чем-то жарко спорил с де Тарди, который смотрел на него снизу вверх и, как показалось Дане, с явным уважением. А вот Гарольд Статхэм-Пэлтроу действительно словно испарился. Во всяком случае, среди присутствующих Дана его не отыскала.
Принципы иерархии соблюдались и здесь, в богом забытой глуши. Столы, хоть и казались на первый взгляд одинаковыми, все же различались - не столько количеством снеди и напитков, сколько роскошью столовых приборов. Официанты, похожие больше на наряженных в белые куртки охранников, редкой цепью окружали Фробифишера, короля Аравийского и де Тарди, всем своим видом демонстрируя, кто в этом зале действительно считается VIP-гостями.
- Вы позволите поухаживать за вами? - галантно осведомился Сантьяго. Янечкова улыбнулась. Старомодные европейские привычки Мондрагона резко отличались от холодно-официального стиля Фробифишера, к которому она за десять лет успела привыкнуть. Отличались в лучшую сторону.
- Позволю, Санти. И даже не без удовольствия.
Спиной она почувствовала взгляд Ивана. Напряженный взгляд, ввинчивающийся в позвоночник, словно раскаленная спица. Обернулась, воспользовавшись тем, что Сантьяго полностью погрузился в выбор закусок. Кондратьев смотрел на нее нехорошо. В первое мгновение она подумала, что это ревность, но почти сразу отбросила эту мысль. Что с тобой, дружок? - спросила Дана одними глазами. Иван повел взглядом в сторону Сантьяго, увлеченно наполнявшего ее тарелку все новыми и новыми лакомствами. Янечкова непонимающе покачала головой. Кондратьев досадливо сжал губы и отвернулся. Вот только этого мне еще и не хватало, подумала Дана, с чего это он так взъелся?
- Дамы и господа, - провозгласил генерал Гордон, сжимавший в руке изящный бокал с шампанским, - я предлагаю тост за окончательную победу цивилизации над варварством. Победу, которая должна завершиться завтра избавлением человечества от ненужного и обременительного балласта, от генетического мусора, накопившегося за тысячелетия истории. Наша вахта заканчивается. Много лет все мы, и военные, и гражданские, все, для кого эта база стала домом, стояли плечом к плечу, охраняя границы, очерченные цивилизацией. Там, за Стеной, заперта сила, угрожающая существованию наших ценностей и самого нашего мира. Все эти годы мы бдительно следили, чтобы эта сила не вырвалась наружу. И сейчас, когда миг окончательной изоляции уже близок, я могу без ложной скромности доложить: мы справились со своей работой. Выпьем за Большой Хэл-лоуин, дамы и господа! Выпьем за тех, кто защищал цивилизацию!
- Какая экспрессия! - шепнул Сантьяго Дане. - Надо будет потом выпросить у генерала текст. Интересно, кто сочиняет ему речи?
Собравшиеся вокруг столов вежливо поаплодировали. Генерал подошел к Фробифишеру и, придерживая за локоть, вывел на середину зала.
- Надеюсь, что на этот раз обойдется без экскурсов в древнюю мифологию. - Мондрагон наполнил бокал шампанским и протянул его Дане. - Иначе я просто засну.
Фробифишер оглядел всех присутствующих тяжелым взглядом из-под сдвинутых седых бровей.
- Вы произнесли прекрасную речь, генерал, - сумрачно произнес он.
- Весьма убедительную и оптимистическую. К сожалению, я должен немного вас поправить. Ваша вахта еще не закончилась.
Гордон удивленно вскинул голову.
- Все мы знаем, какие катаклизмы сотрясали Землю тридцать лет назад, - продолжал между тем Фробифишер. - Эпидемии, вспыхивавшие в огромных городах нищего Юга, постоянная нехватка ресурсов, нефти, газа, воды, финансовые кризисы, провоцируемые нестабильностью, непрекращающиеся региональные конфликты. Представители старшего поколения видели это своими глазами, а те, кому посчастливилось родиться позже, вряд ли поймут настоящий масштаб катастрофы, которая казалась тогда неизбежной. Господь не дал нам погибнуть. Два ниспосланных им вождя - Дэвид Финч и Иеремия Смит - провели нас тернистой тропой испытаний и вывели в Землю Обетованную. Ибо Земля Обетованная - это наш мир, но очищенный от скверны. Вот уже много лет мы живем в этом мире, мало задумываясь над тем, что скверна хоть и побеждена, но не искоренена окончательно. И пока существует Стена, пока за ней копится все зло, вся грязь, вся мерзость старого мира, ваша вахта не окончена, генерал.
Голос Фробифишера окреп и загремел. Бокалы, стоявшие слишком близко к хрустальным вазам, отозвались тонким жалобным звоном.
- Террористы готовятся нанести удар по Стене! Выродки, называющие себя Подпольем, намерены погубить плоды тридцатилетнего труда тех, кто, не жалея своих сил и жизней, очищал землю, закладывая фундамент Прекрасного Нового Мира. Они собираются сделать это в ближайшие часы, пока мы не замкнули изолят “Толлан” несокрушимым темпоральным барьером. Я призываю вас к бдительности, генерал Гордон! Я призываю к бдительности всех нас, потому что враг может таиться даже здесь, на базе “Асгард”. Вы знаете, что Совет Иерархов решил перенести Большой Хэллоуин с ночи тридцать первого октября на день тридцатого. Это мудрое решение, хотя я, возможно, предпочел бы покончить с этим делом прямо сейчас, чтобы не оставить террористам ни малейшего шанса.
- Прошу прощения, сэр, - неожиданно перебил его высокий мужчина в свитере, - но, как бы вам этого ни хотелось, устроить Большой Хэллоуин раньше времени совершенно невозможно. Видите ли, кроме политической конъюнктуры, существуют еще законы физики.
Фробифишер замолчал и смерил мужчину недоуменным взглядом. Генерал Гордон, побагровев от смущения, постучал серебряной вилкой по бокалу.

Предыдущая страница 25 Следующая страница


Война за Асгард 26

- Не забывайте о приличиях, Анри! Извините его, сэр, он ученый.
Роберт не обратил на генерала никакого внимания.
- Почему же это невозможно, мистер Лепелетье? - спросил он вкрадчиво. - Не вы ли два месяца назад сообщали в Вашингтон, что установка готова и переход может быть осуществлен в любую минуту?
- Месье Лепелетье, с вашего позволения, - насмешливо отозвался мужчина по-французски. - И ничего подобного я в Вашингтон не сообщал.
- Это кто? - шепотом спросил Мондрагон. Дана пожала плечами.
- Первый раз слышу. Но Роберт его откуда-то знает.
- Установка действительно была готова еще несколько месяцев назад, это чистая правда, - продолжал между тем Лепелетье. - Но пока в Стене зияют бреши, по чьей-то странной прихоти названные Вратами, о переходе можно забыть.
Фробифишер повернулся к помрачневшему Гордону.
- Разве эти проходы еще не замурованы, генерал?
- Все, кроме Врат Танатоса, сэр. Работы ведутся день и ночь, завтра к полудню все должно быть готово.
- Генерал имеет в виду, что в полдень туннель зальют пенобетоном, - уточнил Лепелетье. - Но он еще должен успеть застыть. Иначе в теле Стены образуется вязкое пятно, сильно отличающееся по своим свойствам от…
- Послушайте, Анри, не забивайте Высокому представителю голову своими учеными штучками, - натянуто улыбнулся генерал. - В полдень все будет готово, сэр. Мы незамедлительно доложим об этом Совету Иерархов.
В зале воцарилось напряженное молчание, разговоры смолкли как по команде, стихло даже звяканье столовых приборов.
- Нет надобности, - возразил Фробифишер. - Совет передал мне полномочия назначить час “Ч” в зависимости от ситуации на “Асгарде”. Именно поэтому вопрос о готовности всех технических систем является для меня принципиальным.
Великолепно, подумала Дана. Мне он не сказал ничего, видимо, решил, что я уже не заслуживаю доверия. Но не мог же он получить карт-бланш от Совета уже после разговора с ибн-Сау-дом? Нет, конечно, наверняка это произошло еще ночью, на борту “Грома Господня”. И что из этого следует? Ну-ка, ну-ка, Дана, попробуй напрячься и сделать хотя бы простенькое умозаключение.. . Уже как минимум двенадцать часов босс не считает нужным информировать меня о самых важных вещах. Роберт отправил меня к Филу с сообщением о переносе Большого Хэллоуина, но ни словом не обмолвился о том, что час “Ч” теперь назначает он. Забыл? Даже не смешно. Стало быть, он сделал это специально. И просил меня проследить за реакцией Фила. Фила, который собирался лететь с нами на “Асгард”, но в последний момент получил приказ остаться на “Бакырлы” с журналистами.
Девочка моя, сказала себе Дана, если бы у тебя были мозги, ты давно сообразила бы, что это значит. Фробифишер уже давно знает - или догадывается, - что Карпентер работает на кого-то еще. А теперь еще подозревает в этом тебя. Небезосновательно, надо отдать ему должное. Прямых доказательств у него наверняка нет - в этом случае ты не попала бы на “Асгард”, - но и того, что есть, вполне достаточно, чтобы перестать тебе доверять. А еще из этого следует, что каждый твой шаг на “Асгарде” будет отслеживаться с особой тщательностью - не зря же Роберт призывал генерала Гордона утроить бдительность…
- Попробую все-таки взять у генерала текст его выступления, - сказал Сантьяго, с сожалением отставив в сторону измазанную майонезом тарелку.
- Очень живописный тип, просто украшение для моей книги.
Он одернул смокинг, извлек из кармана золотую паркеров-скую ручку и решительно направился к генералу, поглощавшему бутерброд с огурцом. Дана помедлила, ожидая, пока он достигнет намеченной цели, и, убедившись, что Гордон не собирается спасаться бегством, повернулась к Ивану.
- Может быть, объяснишь мне, что с тобой происходит? Кондратьев отвел взгляд. Дана заметила, как побелели костяшки его пальцев, сжимавших бокал с минеральной водой.
- Я надеюсь, это не из-за провала нашего плана? Согласись, что ты не смог бы пройти коридор безопасности на “Бакырлы”.
Иван презрительно сощурился.
- Там не было ничего сложного. Техника навороченная, а мозгов нет. Весь этот коридор запросто можно обойти снаружи - под колючей проволокой вокруг площадки проложены водосточные канавы. Амбал, конечно, туда не пролезет, а я легко…
- Так ты злишься, что тебя лишили развлечения? А представь, если б тебя поймали?
Кондратьев поморщился.
- При чем здесь это… Мне не нравится, как ты дразнишь Сантьяго.
Вот те на, подумала Дана, все-таки ревность. Кто бы мог подумать…
- Дразню? - непонимающе переспросила она. - Да кто тебе сказал? Мы с твоим отцом нормально общаемся.
- Не считай меня дураком, - резко ответил Иван. - Ты же видишь, что он по тебе с ума сходит. Напивался уже сколько раз. Аты все играешь с ним, играешь… Как кошка с мышью, честное слово.
- Да ты ревнуешь, - хихикнула Дана. - Глупый, у нас с твоим папочкой ничего нет и быть не может. Он вообще не в моем вкусе, если хочешь знать.
Кондратьев вдруг надвинулся на нее - чернее тучи, скрипя зубами. Дана инстинктивно отступила на шаг и наткнулась спиной на стол.
- Я знаю, - раздельно произнес он. - Именно потому и прошу тебя: прекрати его дразнить. Мне его жалко, понимаешь? Он такой… странный бывает, хуже ребенка, его развести можно на раз-два-три. Вот ты ему улыбнулась, слово ласковое шепнула - и все, он уже готов. А потом у тебя настроение сменилось, ты уже и думать забыла, а он ведь по-прежнему будет считать, что у вас с ним любовь, не поймет, в чем дело, и страдать станет оттого. Понимаешь меня, Дана?
- Вот ты какой, Ваня, - задумчиво сказала Янечкова. - Все видишь, все замечаешь. А с виду лопушок лопушком, прости, пожалуйста. Ладно, Ванюш, договорились. Не буду я твоего папочку больше смущать. Но ты понимаешь ведь, какая штука - он же сам мне проходу не дает. Он у тебя еще тот Казакова. А девушке с такими поклонниками знаешь как трудно справиться? И обидеть боязно, и воли давать нельзя. Так что зря ты думаешь, будто я специально его извожу - это у меня такая защитная реакция, Ваня.
Иван слегка расслабился. Отхлебнул своей минералки.
- Хорошая здесь водичка, - сказал он невпопад. - У нас тоже скважина есть в деревне… артезиан… но эта все же лучше.
Дана улыбнулась и, взяв Ивана за руку, подтащила его к накрытому столу. Схватила чистую тарелку и положила на нее несколько ломтей красной рыбы, по ложке каждого из десятка оказавшихся в зоне досягаемости салатов и изящную, начиненную нежнейшей ореховой пастой трубочку из тонкой ветчины.
- Ешь немедленно, а то одну воду только и хлещешь! Ешь, ешь, сейчас фуршет уже закончится, а ты так голодным и останешься.
Вышло, однако, так, что голодной осталась как раз она.

17. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”,
ночь с 29 на 30 октября 2053 г.
Кофе безнадежно остыл. Джеймс отхлебнул из чашки, скривился и брезгливо вытер губы. Пятая чашка за сегодняшний вечер - неудивительно, что желудок реагирует на кофе болезненными спазмами. После высадки на “Бакырлы” он питался исключительно крекерами.
- Сварить свежий, сэр? - мгновенно подскочил Питер. Мальчишка оказался расторопным и толковым, четко выполнял все распоряжения, ничего не путал и прекрасно разбирался в инфраструктуре “Асгарда”. И кофе он варилхорошо, вот только Ки-Брас на кофе больше смотреть не мог.
- Нет, Питер, спасибо. Скажи-ка лучше, где здесь в такой час можно перекусить?
- Перекусить, сэр? На “Асгарде” есть несколько баров и ресторан. Какую кухню вы предпочитаете?
- Ах, даже так? Ну, скажем, китайскую.
Ки-Брас откинулся на спинку кресла и прикрыл глаза. По внутренней стороне век плыли нескончаемые ряды цифр, в голове медленно вращались трехмерные модели “Асгарда” и “Иггд-расиля”. За последние пять часов он пропустил через свой мозг столько информации, что едва не лишился рассудка. Но теперь, по крайней мере, он представлял себе всю картину целиком и знал, что готов к охоте на крыс. На крысу, поправил он себя, пытаясь отвлечься от мелькающих перед глазами цифр, а если быть совсем точным, то на суперкрысу.
- Китайская кухня есть в баре “Нефритовый Жезл” этажом ниже, - говорил между тем Питер. - Утку по-пекински подают также в ресторане “Небеса”, это как раз на нашем уровне. Если желаете, я могу заказать ужин сюда.
- Сюда? Вот странная идея! - Ки-Брас поднялся с кресла и поднял руки над головой, словно пытаясь дотянуться до потолка. - Меня уже тошнит от этой комнаты. Идем в “Небеса”!
- Прошу прощения, сэр, но вы же говорили, что не успеваете закончить работу…
Джеймс подошел к столу и решительно сгреб на пол кучу бумаг. Подпрыгнул и сделал стойку на руках, балансируя на краю столешницы.
- Поскольку я в любом случае не успеваю ее закончить, - проговорил он, глядя на шокированного Питера снизу вверх, - то не имеет значения, на сколько процентов она останется незаконченной. Или ты считаешь, что я не прав?
- Не знаю, сэр, - честно признался юноша. - Мама всегда говорит, что важно не то, что ты уже сделал, а то, сколько тебе осталось.
- Мама мудра, - заметил Ки-Брас, спрыгивая на пол. Кровь стучала в висках крохотными молоточками. - Я не стану с ней спорить. Но скажу тебе по секрету - в нашем случае результат не зависит от того, просидим мы здесь еще пару часов или нет.
Питер молча смотрел на него, явно пытаясь побороть собственную застенчивость и задать какой-то вопрос. Джеймс усмехнулся.
- Если хочешь о чем-то спросить - спрашивай. Скромность - неплохая штука, но тебе необязательно все время смотреть мне в рот и угадывать, не рассержусь ли я. В конце концов, ты ведь не мой подчиненный, верно?
На добрую минуту Карринггон-младший превратился в пунцовый пион. Наконец щеки его приобрели нормальный оттенок, и он пробормотал:
- Прошу прощения, сэр, я понимаю, что это не мое дело, но вы так и не сказали, что вы здесь ищете…
Ки-Брас потрепал Питера по плечу.
- Ты совершенно прав, сынок, - это не твое дело. Но поскольку я сам подвел тебя к такому вопросу, то я тебе отвечу. Я ищу уязвимые места в вашей системе безопасности. Ее болевые точки. Такие точки, ударив по которым террористы могут вывести из строя или уничтожить “Асгард”. Ты удовлетворен?
- И как, сэр? - робко поинтересовался юноша. - Вы их нашли?
Ки-Брас знал, что он хочет услышать. “Нет, сынок, твоя мать отлично справляется со своей работой”. Или: “Система безопасности “Асгарда” не по плечу никаким террористам”. Что-нибудь такое же бессмысленное и успокаивающее.
Но парень ему нравился, поэтому Джеймс сказал правду:
- Больше, чем хотелось бы, Питер. Значительно больше.
На “Асгарде” и “Игтдрасиле” постоянно работали около четырехсот человек - военных и гражданских. Проверкой каждого из них занимались люди Саманты Каррингтон, но за военными надзирала также армейская контрразведка, а за персоналом Центра генетических исследований - служба безопасности лейтенанта Куроды. Неизбежные накладки, возникающие при пересечении интересов трех спецслужб, лишь ослабляли общую систему контроля. На этих-то пересечениях, как и следовало ожидать, и зияли самые большие дыры.
Пятьдесят шесть истребителей, подчинявшихся своему командованию и расквартированные в нижних ярусах “Иггдраси-ля”, были отдельной головной болью. Отследить их перемещения в зоне Ближнего периметра и на территории изолята представлялось совершенно нереальной задачей - во всяком случае, за время, остававшееся до Большого Хэллоуина. Между тем, если бы внедрить своего агента на “Асгард” поручили самому Ки-Брасу, он в первую очередь задумался бы именно об истребителях.
Большинство истребителей происходили из тех самых мест, которые год за годом поставляли все новых бойцов в ряды Подполья и прочих террористических группировок. Почти у всех в биографии имелись темные пятна, позволявшие скрыть самые чудовищные преступления. И, наконец,' ни армейская контрразведка, ни другие спецслужбы Ближнего периметра не могли похвастаться, что обладают достаточной информацией о происходящих внутри Истребительного корпуса процессах. Разумеется, в корпусе существовали системы внутреннего контроля, но проблема заключалась в том, что они подчинялись непосредственно командованию истребителей, а то, в свою очередь, отчитывалось только перед командующим вооруженными силами зоны объекта “Толлан” бригадным генералом Ховардом, чья ставка находилась в Ташкенте. За годы своей работы Ки-Брас имел немало возможностей убедиться, что такие громоздкие структуры наилучшим образом подходят для внедрения агентов противника.
Именно поэтому Джеймса так беспокоил инцидент с подбитым в степи “Атласом”. Он довольно быстро убедился, что это был первый случай такого рода со времен знаменитой атаки набитого взрывчаткой лайнера на “Иггдрасиль” в 2040 году. Проникновение вооруженной группы в зону, находящуюся под неусыпным контролем спецслужб, независимо от судьбы экипажа геликоптера не могло не вызвать проведения широкомасштабного служебного расследования. Ничего подобного, однако, не произошло.
Ки-Брас не слишком удивился, узнав, что командование истребителей даже не поставило в известность о происшествии в степи службу Саманты Каррингтон. По-видимому, в корпусе считали, что это их внутреннее дело, огласка которого может повлечь за собой невыгодные для истребителей последствия. В свою очередь, ни армейцам, ни спецслужбам “Асгарда” не очень-то и хотелось влезать в дела корпуса. Отношение к истребителям как к выдрессированным хищникам, которых ценят лишь за их стальную хватку и искусство убийства, но за это же и презирают, бесившее Рейчел Макгован на базе “Бакырлы”, на “Асгар-де” проявлялось куда сильнее.
Здесь Ки-Брас впервые пожалел о том, что у него так мало людей. Джилз сидел в подземной криокамере, ожидая появления загадочного Принца. Эндрю Лоренс, подключившийся к внутренней сети базы, превратился в недреманное око, выискивающее того, кто осмелится вторгнуться в киберпространство “Асгарда”. Лучше всего справилась бы в этой ситуации Анна-бель, но она выполняла не менее важную задачу, встречая делегацию на объекте “Б”. Поэтому Ки-Брасу пришлось выходить на контакт с истребителями самому. Он связался с командиром гарнизона “Асгарда” Паулем Бронски и попросил его о помощи.
Допуск “ред шифт” в данном случае решающей роли не играл. Джеймс не мог ждать, пока вопрос о сотрудничестве с АБТ будет согласовываться во всех промежуточных инстанциях. Вместо того чтобы требовать помощи, он решил построить разговор так, чтобы Бронски почувствовал себя человеком, который может - но не обязан - оказать услугу могущественному Агентству. Эта тактика оправдала себя, и через двадцать минут Ки-Брас получил доступ к базам данных истребителей.
Он внимательнейшим образом изучил записи переговоров диспетчеров “Асгарда” и объекта “Б”, не преминув отметить, с каким упорством командир “Демонов ночи” капитан Хачкай отказывался вывести машины своего звена к месту, где беспилотный аппарат уничтожил предполагаемого беглеца. Он несколько раз прослушал сообщение экипажа “Атласа” о неожиданной атаке, которой подвергся их геликоптер, и о странной тактике нападавших. Он изучил рапорт Хачкая о спасении Тарика Ис-маила и о транспортировке получившего повреждения “Атласа” на базу “Бакырлы” для прохождения ремонтных работ. В рапорте среди всего прочего указывалось, что замене подверглось бронированное стекло кабины пилота.
Потом Джеймс еще раз прокрутил запись последнего сообщения, полученного диспетчером “Асгарда” от пилота геликоптера. Тарик Исмаил докладывал, что ведет бой с превосходящими силами противника, уничтожившими десант истребителей с помощью хитроумных ловушек. Когда стало ясно, что живых истребителей внизу не осталось, Исмаил принял решение использовать термитные снаряды. Почти сразу же кристалл записи зафиксировал тяжелый глухой удар и хрип. Хачкай в своем рапорте пояснял, что один из снарядов разорвался в опасной близости от “Атласа”, контузив пилота.
Все это не вызвало бы у Ки-Браса никаких подозрений - в конце концов, на войне как на войне, - если бы не одна незначительная на первый взгляд деталь. Интервал между последним и предпоследним сообщениями Исмаила составил пять минут двадцать восемь секунд. Все это время диспетчер “Асгарда” пытался выйти на связь с “Атласом”, но борт молчал. В рапорте Хачкая об этих пяти минутах молчания не было ни слова - по-видимому, пилоту просто не задавали такого вопроса. Но Ки-Брас, служивший в ВМФ Ее Величества, знал, что пилоты боевых машин обязаны поддерживать постоянный контакт с базой. Конечно, легче всего было предположить, что дисциплина в Истребительном корпусе на порядок уступала армейской, но Джеймс в этом почему-то сомневался.
Если бы речь шла о рутинной процедуре проверки, Ки-Брас просто затребовал бы полные досье на Ардиана Хачкая и Тарика Исмаила и пропустил их через фильтры поисковых машин Агентства. Однако времени у него оставалось совсем мало, и Джеймс не мог позволить себе потратить час или два на отработку этой версии. В конце концов, и Хачкай, и Исмаил находились сейчас по ту сторону Стены, на территории изолята, а значит, не угрожали непосредственно “Асгарду”. Проблема заключалась в том, что история с “Атласом” была лишь одной из многих дыр в системе безопасности базы, обнаруженных Ки-Брасом. И предугадать, из какой именно дыры появится Басманов, казалось невозможным.
А в том, что он все-таки появится, Джеймс не сомневался. Он чуял Басманова, как фокстерьер чует затаившуюся в извилистой норе лису. Враг прятался во тьме, в невидимом лабиринте, готовый в любую минуту нанести смертельный удар. Но Ки-Брас был уверен, что сумеет опередить его. На этот раз он обязан ударить первым.
Особые надежды он возлагал на криокамеру, превратившуюся в настороженный капкан. С помощью Танаки Джилзу удалось заблокировать оставшиеся контейнеры - теперь вскрыть их можно было только с помощью электронного ключа, который доктор спрятал в свой личный сейф. Джеймс предполагал, что кто-то из террористов - сам Басманов или его помощник - обязательно придет сюда, чтобы разбудить погруженных в ледяной сон бойцов. Подходы к подземному хранилищу контролировал с помощью своих электронных глаз и ушей Эндрю Лоренс, а в самой криокамере террористов поджидал Деймон Джилз с двумя сотрудниками службы безопасности “Асгарда”. Контейнер с оружием, также запертый электронным замком, переправили на грузовом лифте наверх, в Центр генетических исследований.
Все эти подготовительные мероприятия заняли гораздо меньше времени, чем мог представить себе человек, плохо знакомый со стилем и методами АБТ. Но работа Джеймса на этом не закончилась - наоборот, самое сложное ждало его впереди.
Чтобы поймать крысу, нужно думать, как крыса, гласит золотое правило Агентства. Ки-Брас постарался увидеть мишени возможной террористической акции глазами Басманова. Вот титаническая башня “Иггдрасиль” вышиной в полторы тысячи футов и венчающая ее серебристая сфера “Асгарда”, возвышающаяся над самой Стеной. Вот бронированные трубы силовых кабелей, уходящие глубоко под землю, словно корни, привязывающие огромное древо “Иггдрасиля” к прогибающейся под весом Стены земной тверди. Вот прозрачное ожерелье Хрустального Кольца, сияющая корона Стены, ожидающая потока энергии, накопленной в силовых установках под “Игтдрасилем”. Удар по каждой из этих целей мог вызвать катастрофу чудовищных масштабов. Крах Большого Хэллоуина. Поражение цивилизации, построившей изолят “Толлан”. Конец гегемонии Белого Возрождения. Армагеддон.
При одном лишь условии: удар должен быть нанесен предельно точно и в течение очень ограниченного периода времени.
В состоянии покоя Хрустальное Кольцо представляло собой всего-навсего сложное переплетение световодов, резервуаров с гелием и магнитных ловушек. Любое его повреждение устранялось бригадой высокопрофессиональных техников за несколько дней и грозило администрации проекта “Толлан” разве что дополнительными расходами. Точно так же диверсия, направленная против башни “Иггдрасиль” и базы “Асгард”, могла привести к более или менее крупным разрушениям, но не в состоянии была помешать осуществлению самого проекта. Но в момент подачи энергии на контур Хрустального Кольца, на несколько минут становящегося замкнутым вместилищем слепых космических сил, миниатюрным подобием выгорающей изнутри звезды, средоточием почти божественной мощи - в это и только в это время точно рассчитанный удар мог уничтожить не только “Асгард”, но и саму Стену. Ки-Брас не сомневался, что Зеро запланировал свою диверсию именно на тот краткий период Большого Хэллоуина, когда силовые установки “Иггдрасиля” будут работать на полную мощность. Во всяком случае, лично он на месте Басманова поступил бы именно так.
Но если со временем все было более или менее понятно, то с местом, куда Зеро собирался нанести удар, все обстояло значительно сложнее. Джеймсу пришлось потратить несколько часов, чтобы разобраться в сложной топографии “Иггдрасиля” и “Ас-гарда” и нащупать основные уязвимые точки их энергетической системы. Утешением - да и то весьма относительным - служило ему лишь то, что Басманов, в отличие от него, не имел доступа к базам данных “Асгарда”. Впрочем, и в этом Ки-Брас не мог быть уверен до конца. Фирменный стиль Зеро предусматривал детальную разработку плана акции и скрупулезное изучение объекта. Джеймс сомневался в том, что такой опытный диверсант, как Басманов, мог взяться за выполнение сложнейшей задачи, не изучив предварительно места, где ему предстояло работать. Но даже если он действовал вслепую, в его распоряжении все равно оставалось слишком много вариантов.
Именно это имел в виду Ки-Брас, говоря Каррингтону-младшему о том, что исход операции уже не зависит от времени, потраченного на изучение возможных мишеней террористов. В странной шахматной партии, которую Джеймс вел с Басмановым, ему удавалось пока сохранять тактическое преимущество: он контролировал криокамеру и датчики следящих систем “Ас-гарда”. Но все это эфемерное превосходство могло в один миг обратиться в ничто, если Зеро по каким-то причинам выбрал бы для достижения своей цели путь, который казался наиболее естественным Ки-Брасу.
Джеймс смотрел в расширившиеся глаза Питера Карринг-тона (что он чувствовал сейчас - страх? гнев? обиду?) и думал о том, чем он может утешить мальчика, не погрешив при этом против истины. Как ни крути, выбор был невелик.
- Знаешь, что в нашей работе самое важное? - спросил он наконец. - Удача. Везение. Успех. По сравнению с профессионализмом, умением добиваться своего, способностью шевелить мозгами, тяжелым трудом и прочими радостями доля удачи совсем невелика - от силы процента два. Но без этих двух процентов удачи все остальное не имеет смысла и никогда не принесет плодов. Вот и сейчас мы будем надеяться на невероятное везение, ясно? Ну, а если ясно, то мы отправляемся в “Небеса” есть утку по-пекински.
Линк у него на запястье пронзительно запищал, передавая сигнал “Срочно! Очень важно!”. Ки-Брас махнул Питеру рукой в сторону двери.
- Будь добр, подожди минуту в коридоре. Я сейчас к тебе присоединюсь.
Каррингтон-младший понимающе кивнул и исчез за дверью. Джеймс, включив на всякий случай “белый шум”, активировал голопроекцию.
- Привет, босс, - сказала голографическая Аннабель Флетчер (очень похожая на настоящую]. - Простите, что отвлекаю от важных дел. Тут нечто вроде ЧП…
- Всегда рад тебя слышать, Анни, - ответил Ки-Брас, начиная подозревать, что ужинать ему сегодня придется все теми же крекерами
-Докладывай.
- Я работала с Тоби, - проговорила Аннабель не свойственным ей извиняющимся тоном. - По варианту, который мы с вами обсуждали еще в Лондоне. Издалека, не вмешиваясь…
- Я помню, - подбодрил ее Джеймс. Тоби был псевдонимом Янечковой.
- И что же произошло?
- Ее пасут, босс. Один из людей Кабилы. Я подозреваю, что он меня засек.
Флетчер запнулась. Ки-Брас молча смотрел на нее. Проекция Аннабель, разумеется, не могла чувствовать его взгляд, но тяжелого молчания было вполне достаточно.
- Я не уверена, босс, - убитым голосом произнесла Флетчер. - Но он чертовски хорошо подготовлен для араба. В результате мне не удалось отследить все ее контакты. Кое-какая информация есть, но ее слишком мало…
- Анни, - мягко сказал Ки-Брас, - ты вроде бы собиралась мне о чем-то доложить. Пока что я слышал только невнятные объяснения, которые к тому же приходится вытаскивать из тебя клещами. Будь так добра, докладывай по всей форме.
Голографическая Флетчер вытянулась по струнке и, уставившись ему в переносицу, отрапортовала:
- Контакт с Гудвином кратковременный, одиночный. Возможен обмен информацией по заранее подготовленной схеме. Контакт с Шевалье однократный, длительный. Вероятнее всего, беседа на отвлеченные темы, легкий флирт. Контакт с Пентак-сом - однократный, длительный. Совместное участие в интервью каналу WBC. Тут, кстати, оживленно обсуждают то обстоятельство, что ни один из репортеров WBC не вошел в избранную дюжину, которая летит на “Асгард”.
- Что думаешь о телохранителе? - перебил ее Ки-Брас. - Почему он наблюдал за Тоби ? Прикрывал ее или…
- Не могу понять, - призналась Аннабель. - Сначала я предположила, что это еще один участник заговора, но его поведение… В какой-то момент мне даже показалось, что он специально показал мне, что Тоби находится под его покровительством. Заговорщики так себя не ведут!
- Под покровительством Кабилы, я бы сказал…
- Конечно, босс, - смиренно согласилась Флетчер. - И, честно говоря, это не укладывается ни в какую из наших схем. Если Тоби играет на стороне Гудвина, если она ключевая фигура заговора, то почему ее пасут люди Кабилы?
- У тебя есть версии?
- У меня есть вопросы. Очень много вопросов. Ки-Брас усмехнулся.
- Один мой знакомый в таких случаях всегда обращался за помощью к Книге Перемен. Она, как известно, содержит ответы на все вопросы, которые в состоянии измыслить человеческий разум. Ладно. История с Тоби имела продолжение?
Флетчер опустила глаза.
- Нет, я прекратила наблюдение. Гудвин остался здесь, на “Бакырлы”, и мы его полностью контролируем. Не знаю, понимает ли он, что находится у нас на крючке, но ведет он себя очень спокойно и не делает никаких попыток втянуть хвост. На мой взгляд, это может означать только одно - он уверен в том, что кто-то на “Асгарде” выполнит его миссию. На кого он может рассчитывать? Боюсь, что только на Тоби.
- Хорошо, - сказал Ки-Брас. - Допустим, это действительно она. Остается понять, как малышка собирается это сделать.
- Она может получить необходимые материалы от третьего лица, - неуверенно предположила Аннабель. - Скажем, от Кабилы или кого-то из его окружения, хотя я с трудом верю в альянс между этими ребятами и Гудвином.
- А тебе не приходила в голову такая версия: Кабила предполагает, что некое лицо выйдет на контакт с Тоби и пытается всеми силами предотвратить их встречу? Это, по крайней мере, объясняет, почему Тоби пас его телохранитель.
Несколько мгновений голографическая Флетчер молчала, размышляя.
- Да. Да, возможно. Но это вынуждает нас ввести в построение третью неизвестную - человека или группу, осведомленную о заговоре и пытающуюся предотвратить удар.
- Иногда бывает полезно выкидывать бритву старины Ок-кама в мусорное ведро, Анни. Ладно, расскажи теперь, как вел себя наш старина Гарольд. Кстати, он в курсе этой истории с Тоби и Кабилой?
- Нет, конечно. Он все время сидел с Понтекорво и почти не появлялся в зале. Зато видели бы вы, каким он стал после разговора с Визирем! Босс, это правда, что вы обнаружили целый взвод замороженных террористов ?
- Правда, - усмехнулся Джеймс. - Тут сказка про Белоснежку наоборот. Отряд спящих гномов и прячущийся где-то Принц, который должен их разбудить.
Поза голографической Аннабель не изменилась, но Ки-Брас каким-то образом почувствовал, что Флетчер напряглась, словно гончая, почуявшая след зверя.
- Джеймс, - Аннабель очень редко называла шефа Одиннадцатого отдела по имени, и это обращение удивило его не меньше, чем ее прежний виноватый тон, - а вам не кажется, что Тоби - это и есть ваш Принц?
Некоторое время Ки-Брас задумчиво смотрел на замершее изображение своей заместительницы.
- Интересная мысль, Анни, - сказал он наконец. - Интересная и достаточно безумная, чтобы стать реальной версией. Ты умница, девочка.
- Мне просто надо загладить вину, босс. Если Тоби собирается разморозить террористов… каким образом, кстати? Не поцелуями же, в самом деле?
- Инъекциями термостабилизатора. Все необходимое для них Принц найдет в самих контейнерах. Да, это возможно… Вот что, Анни, продолжай держать Гудвина под плотным контролем и оставайся на связи. Я должен все хорошенько обдумать.
“Если Флетчер права, моя первоначальная версия летит к чертям, - сказал он себе мрачно. - Зеро совершенно незачем появляться в криокамере, он может затаиться где-нибудь в укромном уголке и ждать, пока разбуженные Янечковой бойцы не возьмут под контроль основные энергетические и информационные коммуникации “Асгарда”. Именно так он действовал в Куала-Лумпуре, - подумал Джеймс, - сидел где-то в подземной норе, затаившись, словно ядовитый тарантул, а потом нанес свой удар, стерший с лица земли один из красивейших городов Азии. Что ж, на этот раз Зеро ожидает разочарование. Но ведь у него наверняка есть в запасе план на случай, если вариант с контейнерами не сработает? И этот резервный план, надо признать, остается для меня сплошным белым пятном”.
Джеймс побарабанил пальцами по мягким подлокотникам кресла. Попытался сосредоточиться. Может быть, Книга Перемен вспомнилась не случайно? Что там говорилось в гексаграмме “ ГЭ”, выпавшей ему на журнальном столике в номере сеульского отеля?
“Великий человек подвижен, как тигр. И до гадания он уже владеет правдой ”.
Я знаю ответ, подумал Ки-Брас. Мне не нужно ломать голову или вновь обращаться к Книге. Ответ где-то внутри меня, мне нужно только успокоиться и взглянуть на уже известные факты глазами отрешенного наблюдателя. Ну, Джимми-бой, попробуй-ка сбросить шкуру западного рационального человека. Превратись в даоса. Почувствуй гармонию Инь и Ян, очисти зеркало своего сознания.
В дверь поскреблись. Джеймс с досадой тряхнул головой, понимая, что с медитацией у него ничего не выйдет.
- Простите, сэр, - сказал Питер, по своему обыкновению нерешительно топтавшийся на пороге. - Вас спрашивают, сэр. Какой-то джентльмен…
Ки-Брас поднялся из кресла. Питер отступил в сторону, и в комнату вбежал благоухающий дорогим лондонским парфю-мом Гарольд Статхэм-Пэлтроу.
- Мои поздравления, Джеймс! - закричал он, хватая руку Ки-Браса и энергично ее встряхивая. - Это великолепно! Целое осиное гнездо!
- Крысиное гнездо, - усмехнулся Джеймс. - Рад видеть тебя на “Асгарде”. Почетные гости прибыли?
- Осваиваются внизу, - с готовностью ответил Гарольд. - Их сопровождает сам генерал Гордон. Не хочу хвастаться, но мне удалось провести одну нестандартную комбинацию.
- Прекрасно, - перебил его Ки-Брас. - Хочешь взглянуть на моих замороженных террористов?
Если Статхэм-Пэлтроу и был уязвлен тем, что Джеймс не заинтересовался его “нестандартной комбинацией”, то виду, во всяком случае, не подал.
- Конечно, конечно! Сколько их тут у тебя?
- Десять. Один, правда, уже ни к черту не годится - маниль-ский синдром. Но только они не здесь, Гарольд. Криокамера внизу, под землей. Нам придется спуститься на полторы тысячи футов.
- Я покорен здешними масштабами. - Статхэм-Пэлтроу хлопнул Джеймса по плечу. - Ты видел Стену, старина? Черт меня подери, я даже не предполагал, что она такая громадная!
Ки-Брас холодно улыбнулся. Гарольд, навязывающийся в друзья, был еще более неприятен, чем Гарольд, строящий козни, тем более что одно совершенно не исключало другого.
- Тогда не будем терять времени. - Джеймс набрал номер Танаки. - Доктор? Вы у себя в кабинете? Ах, в лаборатории? Как удачно. Не будете возражать, если мы сейчас зайдем за вами и вместе спустимся в криокамеру? Великолепно. Через десять минут мы будем у вас.
- Что за доктор? - полюбопытствовал Гарольд. Он с интересом рассматривал заваленный бумагами стол, живописно украшенный пустыми чашечками из-под кофе.
- Идзуми Танака. Мастер генной инженерии. У него на “Асгарде” большой Исследовательский центр, которому и принадлежат криокамеры.
- Пособник террористов? - тут же предположил Статхэм-Пэлтроу. Джеймс поднял брови.
- Нет, конечно. Танака - ученый с мировым именем, ничего общего с терроризмом он иметь не может. Скорее всего, на Подполье работал кто-то из сотрудников Центра. У меня даже есть определенные подозрения… - Он дважды щелкнул указательным пальцем по массивному золотому корпусу своих часов. - Однако нам надо спешить. Я расскажу тебе все по дороге.
Гарольд с воодушевлением закивал.
- Я восхищен тобой, старина! Столько узнать за какие-то полдня! Не случайно сэр Рочестер назвал тебя одним из лучших оперативников Агентства.
Джеймс повернулся к нему.
- Гарольд, я знаю, что ты ревниво относишься к сэру Рочес-теру. Нет, не перебивай. Всем известно, что ты входишь в категорию его любимчиков. Так вот, послушай моего совета: всегда ставь на правильную лошадку, и тогда старик в тебе не разочаруется. Никогда.
Статхэм-Пэлтроу напрягся. Его пухлые губы кривились в неуверенной улыбке.
- Что ты хочешь сказать этим, Джеймс ? Ки-Брас широко улыбнулся и хлопнул его по плечу.
- Ставь на меня, и ты не проиграешь, Гарольд. Просто пойми, что мне не нужны вещи, которые ты привык считать важными, - карьера, стремление занять высшую ступеньку в иерархии. Я крысолов, и мое дело - ловить террористов. Если ты не будешь мне в этом препятствовать, мы прекрасно сработаемся.
Красивые глаза Статхэма-Пэлтроу влажно заблестели.
- Ты это серьезно, старина? Ты имеешь в виду, что не будешь топить меня перед Ви… перед сэром Рочестером ?
- Именно, - кивнул Ки-Брас. - Ты просто на лету все схватываешь, Гарольд.
Статхэм-Пэлтроу отреагировал именно так,'как Ки-Брасс и предполагал, - схватил его руку и снова с жаром ее потряс.
- Спасибо, дружище! Спасибо… и мне очень жаль, что так вышло с этой идиоткой Каррингтон…
- Должен тебя предупредить чисто по-дружески, - сказал Ки-Брас, задержав его руку в своей. - Тот паренек, что открыл тебе дверь, - он ждет в коридоре, я полагаю, - сын полковника Каррингтон, Питер. Не думаю, что ему понравится выслушивать такие слова в адрес родной матери.
Произнося это, он напряг мышцы ладони, сжимавшей руку Гарольда. Тончайшая гибкая игла диаметром в одну десятую долю микрона выскользнула из перстня, украшавшего средний палец Ки-Браса, и прилипла к коже Статхэма-Пэлтроу. Анестезирующая пленка сделает укол совсем незаметным - да и не укол это вовсе, а скорее всасывание - медленное, плавное проникновение под внешние защитные покровы организма. Через несколько минут игла полностью растворится в крови жертвы, не оставив на коже даже малейшего следа.
- О, спасибо за предупреждение! - Гарольд еще раз встряхнул его руку, но Джеймс уже разжал ладонь. - Черт, вот не думал, что у такой фурии могут быть дети, - добавил он шепотом.
- Тш-ш, - прошипел Джеймс, распахивая дверь. Питер действительно ждал в коридоре, но, к счастью, в отдалении. Он сидел в глубокой нише круглого, похожего на иллюминатор окна с толстым бронированным стеклом. За окном висела вязкая и черная, словно нефть, азиатская ночь. Увидев Ки-Браса, молодой человек вскочил и сделал попытку встать по стойке “смирно”.
- Планы меняются, Питер, - сказал Джеймс, подходя. - Поужинать мне не удастся, но ты, если хочешь, можешь сделать это прямо сейчас. Счет запиши на меня, я пришлю тебе номер своей кредитки и код авторизации. Когда поужинаешь, возвращайся сюда и садись за обработку файлов V. Они понадобятся мне не позже полуночи.
- Спасибо, сэр, я не голоден, - невнятно пробормотал Каррингтон-младший.
Джеймс покачал головой.
- Мне не нужны голодные обмороки на рабочем месте. Разрешаю тебе взять для меня порцию утки по-пекински, мы разогреем ее в кабинете. Атеперь - выполнять, стажер!
Питер вздернул подбородок и щелкнул каблуками. Господь всемогущий, подумал Ки-Брас, неужели и я был таким в первые месяцы своей службы на флоте?
- Нам туда, - пояснил он Гарольду, указывая в направлении светящегося холодным неоном лифтового холла. - Лаборатории доктора Танаки находятся двумя уровнями выше.
- Поразительно, - заметил Статхэм-Пэлтроу, когда они вышли из лифта в стерильное, залитое голубоватым светом пространство Генетического центра. - Я предполагал, что здесь полно народу. На объекте “Б” просто яблоку негде упасть. Атут все словно вымерло. Надеюсь, это не мы всех спугнули?
А ведь он прав, подумал Джеймс, оглядываясь по сторонам. Все куда-то подевались. Впрочем, время уже позднее, обитатели “Асгарда” наверняка расслабляются в барах.
- Меньше всего нам сейчас нужны зрители, - усмехнулся он. - Ты не согласен?
- Согласен. - Статхэм-Пэлтроу вдруг остановился и побледнел. - Прости, старина, сердце кольнуло… Нет-нет, все в порядке. Ну, где там твой доктор?
- Мы уже пришли, - сказал Ки-Брас, останавливаясь перед массивной белой дверью лаборатории. Он трижды постучал в нее костяшками согнутых пальцев.
- Приготовься, Гарольд: за дверью - чудеса!
Тяжелая плита мягко скользнула в сторону. Идзуми Тана-ка, облаченный в хрустящий голубой халат, шагнул к ним навстречу.
- Позвольте представить вам моего коллегу Гарольда Статхэ-ма-Пэлтроу, доктор. - Джеймс посторонился, пропуская руководителя операции “Ханаан” в лабораторию. Спектроглассовый колпак над белой кушеткой был гостеприимно поднят, на экране медсканера переливались какие-то расплывчатые формы. - Гарольд, это доктор Идзуми Танака, человек, оказавший нам бесценную помощь в разоблачении террористической сети здесь, на“Асгарде”.
- Вы преувеличиваете мои заслуги, мистер Ки-Брас, - сдержанно возразил Танака. - Сердечно рад познакомиться, мистер Статхэм-Пэлтроу. Вы хотите посмотреть на живого террориста, не так ли?
Гарольд выдавил из себя улыбку. При этом у него внезапно начала подергиваться нижняя губа.
- Я тоже рад нашему знакомству, доктор. Джеймс обещал показать мне целый десяток террористов, уж не знаю, живых или свежемороженых. Они где-то поблизости?
- Нет-нет, - поспешно ответил Танака, - они внизу, в криокамере. Но скоростные лифты “Иггдрасиля” доставят нас туда за три с половиной минуты.
- Одну секундочку, - проговорил Гарольд, запинаясь. Голос его звучал лениво и вяло, он слегка растягивал слова. - Вы не возражаете, если я на минуту присяду? Простите, голова кружится… Очевидно, последствия перелета, к тому же в Лондоне я в это время обычно уже сплю.
Он замолчал и вдруг начал оседать. Ки-Брас быстро подтолкнул к нему кресло. Статхэм-Пэлтроу обрушился, как подрубленное дерево, схватился за подлокотники, сжал их так, что побелели пальцы.
- О черт, - удивленно проговорил он. - Как это… не вовремя…
- Успокойтесь, старина. - Джеймс зашел ему за спину и мягко положил руки на плечи. - Сейчас все пройдет. Обычный вегетативный криз, ничего страшного.
Тело Статхэма-Пэлтроу внезапно выгнулось дугой, он рванулся из кресла, но Джеймс держал его крепко. Гарольд издал слабый протестующий звук - то ли хрип, то ли бульканье - и вдруг обмяк, безвольно вытянув длинные ноги. Ки-Брас отпустил его, обошел спереди и, приподняв веко, заглянул в глаз.
- Мне понадобится ваша помощь, доктор, - сказал он, не оборачиваясь. - Во-первых, ему нужно вколоть антидот к АС-20. Слышали про такой препарат, я надеюсь? Его еще называют “убийцей нейронов”.
Танака невозмутимо кивнул.
- Позвольте поинтересоваться, при каких обстоятельствах ваш симпатичный коллега получилдозу АС-20?
- Десять минут назад от меня, - серьезно ответил Ки-Брас. - Однако я не хочу, чтобы эта штука нанесла непоправимый вред его здоровью. Все, что мне нужно, - это провести небольшую мнемохирургическую операцию. И мне почему-то кажется, что вы мне в этом поможете.
Танака поднял защитную панель и извлек из выстеленного мягким войлоком гнезда розоватую ампулу с антидотом.
- Прошу прощения, мистер Ки-Брас, - голос его просто сочился вежливостью, - могу я поинтересоваться, на чем основана ваша уверенность?
- Как это ни смешно - на героине. Я готов держать пари, что вы не очень-то стремитесь к разглашению сведений, касающихся ваших деле “Байотек-Корп” и Фондом Сацума. Заметьте, доктор, это не шантаж. Операция, которой я собираюсь подвергнуть старину Гарольда, необходима для спасения “Асгарда” от террористической атаки, а к тому же она совершенно безопасна для человека. Вместе с тем она абсолютно нелегальна, что дает вам право донести на меня как на человека, нарушившего сразу несколько законов. Мне кажется, что вы, как человек, несомненно, умный, увидите весь спектр возможностей, которые открываются перед вами в том случае, если вы согласитесь на мое предложение.
- В шахматах это называется “гамбит”, - усмехнулся Танака. - Пожертвовать менее ценную фигуру, чтобы выиграть стратегически важную позицию… Закатайте ему рукав. Так, хорошо. Сможете пережать рукуу локтя?
- Полагаю, что да, - ответил Джеймс, сжимая слабую руку Статхэма-Пэлтроу своими железными пальцами. - Сколько у нас времени?
- Хороший вопрос. - Танака радостно улыбнулся. - Антидот на всех действует по-разному. Минимум - двадцать минут. Максимум - вся жизнь.
Он зарядил ампулой инъектор и выстрелил Гарольду в руку. Статхэм-Пэлтроу едва заметно дернулся и затих.
- В таком случае рекомендую вам подготовить аппаратуру для мнемохирургических операций, доктор. Манильского синдрома от этого малого ждать не приходится, а вот кое-какую интересную информацию из него вполне можно выудить. Все должно быть проведено настолько виртуозно, чтобы человек, очнувшийся после легкого обморока, даже не заподозрил подмены.
- Это сложнее, - меланхолично заметил Танака. - Впрочем, вы заказчик, вам виднее.
Он подошел к покрытой спектроглассом кушетке и немного опустил колпак.
- Добро пожаловать в передвижную исповедальню, - торжественно произнес он. - Вы донесете клиента до кушетки сами?
- Разумеется. - Ки-Брас наклонился, подхватил неожиданно отяжелевшее тело Статхэма-Пэлтроу, выдернул его из мягких объятий кресла и понес к кушетке.

18. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

База “Асгард”, Стена,
ночь с 29 на 30 октября 2053 г.
Фуршет, разумеется, закончился далеко не сразу. Генерал Гордон несколько раз пробовал повысить голос, чтобы привлечь внимание к обещанной прогулке по “Асгарду”, но Фробифишер отрицательно качал своей седой головой, и экскурсия снова отодвигалась куда-то в неопределенное будущее. Все, как это обычно бывает на фуршетах, разбились на маленькие группы. Вокруг Даны, например, вращались двое полковников, из которых, впрочем, в результате естественного отбора остался только один - голландец по имени Хуго ван Вермуулен. Иван, оттесненный полковниками куда-то на периферию зала, угрюмо поглощал яства, время от времени бросая на Янечкову настороженные взгляды. Сантьяго, Фробифишер и де Тарди о чем-то спорили с долговязым месье Лепелетье. Орденоносный генерал Гордон курсировал между гостями с тяжеловесной грацией эскадренного авианосца. Оказавшись поблизости от Даны и Вер-муулена, он строго взглянул на полковника и повернулся к Янеч-ковой, звякнув своими многочисленными наградами
- Я много слышал о вашей необычайной красоте, мисс, - произнес он с той же официально-торжественной интонацией, с которой приветствовал делегацию внизу, у лифта. - Однако действительность превосходит все ожидания. Для меня большая честь принимать вас на “Асгарде”. Надеюсь, вам тут понравится.
Дана улыбнулась Гордону.

Предыдущая страница 26 Следующая страница


27 Кирилл Бенедиктов

- Мне здесь уже нравится, генерал Скажите, а можно ли взглянуть на то, что делается внизу, особенно за Стеной? С такой высоты наверняка открывается прекрасный вид, не правда ли ?
- Сейчас ночь и непогода, мисс. Боюсь, вы ничего не увидите Однако завтра… да, возможно, это хорошая мысль - устроить завтра с утра экскурсию на смотровой ярус “Асгарда”. Синоптики обещали ясный день, да. Полковник, вам придется взять это дело под свой контроль.
- Я подготовлю все необходимое, сэр, - отозвался ван Вермуулен. - Но мне необходимо знать точное время.
- Десять ноль-ноль, - ответил Гордон, не раздумывая. - Часа, я полагаю, будет вполне достаточно Главное - успеть до двенадцати.
Полдень, подумала Дана. Ставлю доллар против десяти, что Фробифишер назначит час “Ч” на полдень. Если, конечно, этому странноватому Лепелетье не удастся его разубедить.
- Слушаюсь, сэр, - бодро отрапортовал полковник. Генерал еще раз критически оглядел его, словно выискивая прилипшие к мундиру пушинки, козырнул Дане и отправился дальше - развлекать других гостей. Вермуулен облегченно вздохнул.
- Старик у нас неплохой, но очень любит показывать, кто здесь хозяин. А идею вы ему и впрямь подсказали хорошую - в ясную погоду со смотровой палубы весь сектор Юг-Дельта как наладони…
- Вы моряк? -спросила Дана. Полковник склонил голову.
- Так точно, мисс. Коммандер ван Вермуулен, Второй Европейский флот. Вас зацепило слово “палуба”? Но завтра вы увидите сами - больше всего “Асгард” похож на корабль, только плывущий высоко над землей. Иногда облака лежат ниже ватерлинии, и тогда кажется, что можно шагнуть из окна базы и пройтись по ним как по ковру.
- Вы поэт, а не военный, - возмутилась Дана. - И вы совершенно растравили мне душу - теперь я не успокоюсь, пока не увижу все это своими глазами.
Вермуулен немного подумал, глядя на Янечкову хитрыми коричневатыми глазами
- Я мог бы показать вам “Асгард”, мисс. Прямо сейчас, пока все заняты поглощением пищи. Правда, вида из окна не обещаю, как совершенно справедливо заметил командор Гордон - на улице непогода. Но зато вы увидите куда больше остальных. - Он ловко подхватил со стола бутылку “Дон Периньон” и наполнил чистый бокал. - Возьмите вот это и начинайте продвигаться в сторону раскрытых дверей. Я незаметно последую за вами. Встречаемся у лифтов.
Еще один заговорщик, тоскливо подумала Дана, но шампанское приняла. Ей было абсолютно ясно, на что рассчитывал Вермуулен, предлагая ей принять участие в индивидуальной экскурсии. Тонкость заключалась в том, что Дана тоже кое на что рассчитывала и намеревалась получить это с наименьшими затратами - как моральными, так и физическими. Она незаметно погрозила пальцем Ивану - жест означал что-то вроде “далее не думай пытаться следовать за мной, маленький упрямый чертенок”, грациозно развернулась и пошла к выходу из зала - не таясь, но и не привлекая всеобщего внимания, как и положено девушке, решившей в плановом порядке попудрить носик. Кататься так кататься, как говорил попугай, когда кошка тащила его за хвост под диван, вспомнила она старую-престарую присказку своей мамы.
Присказка оказалась кстати. Экскурсия, которую устроил ей полковник Вермуулен, действительно едва не закончилась в традициях истории про кошку и попугая.
Вначале все шло совершенно гладко - настолько гладко, что Дана даже начала скучать. Полковник показал ей все достопримечательности первого уровня - оранжерею, библиотеку, спортзал и бассейн с морской водой. “Откуда здесь морская вода?” - изумилась Дана. Вермуулен сделал загадочные глаза. “Мы сами ее делаем, мисс. Многоступенчатая очистка, минерализация, насыщение солями. Результат лучше, чем на океанских курортах. Не хотите ли испробовать на себе?”
Дана слегка насторожилась, но полковник мгновенно обратил все в шутку и повел ее дальше. Янечкова потихоньку, очень ненавязчиво, вытягивала из него сведения о расположении оперативного центра, системе видеонаблюдения и охраны. С некоторым разочарованием Дана узнала, что главный компьютер “Асгарда” - двухсоттерабитовый “Хирон” - спрятан в бетонном бункере глубоко под корнями “Иггдрасиля”. Как попасть в этот бункер, она, разумеется, не имела ни малейшего понятия, а спрашивать о таких вещах ван Вермуулена было опасно. “Разумеется, у нас есть ноксы, - добавил полковник с легкой усмешкой. - Два в командном пункте, один у физиков и еще один в Центре доктора Танаки. Это избавляет нас от необходимости каждый раз спускаться в подвал, чтобы задать вопрос старине “Хирону”. Дана не знала, что такое ноксы, но уточнять не стала, сделав вид, что вообще не очень интересуется этой темой. Вместо этого она начала расспрашивать Вермуулена о Генетическом центре и выслушала длинную страшную историю о созданиях, которых можно встретить порой в тамошних коридорах, о докторе Танаке, одержимом идеей создания новых форм жизни и осмелившемся бросить вызов самому господу, о юных блондинках, которых специально для доктора ищут в лагерях за Стеной его подручные-японцы… Рассказывая, полковник невзначай положил ей руку на талию, а когда они вышли в просторный темныи распахнутый в ночь зал, опустил ладонь несколько ниже и привлек Дану к себе.
- Вам не кажется, что вы слишком торопитесь, полковник? - спокойно спросила Дана. Ладонь, осторожно ощупывавшая ее бедро, замерла и напряглась. Ван Вермуулен явно не понимал, что он делает не так. - Мне не нравятся суетливые мужчины.
- Мисс, - в голосе Вермуулена звучала обида, - вам не хуже меня известно, что времени у нас почти не осталось. Неужели вам чужда романтика? Смотрите - снаружи ветер и дождь, под нами полторы тысячи футов пустоты. Кто еще предложит вам столь же оригинальное местечко для свидания?
- Беда в том, дорогой полковник, что я не назначала вам свидания. Вы предложили мне показать “Асгард”, и я согласилась. Но ни о чем другом речь у нас с вами не шла.
Вермуулен убрал руку с ее бедра. Минуту висело тягостное, неловкое молчание. Потом полковник сказал:
- В таком случае, мисс, приношу вам свои самые искренние извинения. Неверно вас понял, прошу простить…
Испугался Роберта, подумала Дана. А ведь знай он, что Фробифишер готов меня выгнать со дня на день, ни за что не отступил бы. Трус.
Но полковник оказался не только трусом. Он оказался еще и очень изобретательной сволочью.
- Одну минуту, - проговорил он, словно вспомнив о каком-то важном и неотложном деле. - Прошу вас, одну минуту, мисс…
Повернулся и исчез за дверью, отделявшей пустой и темный зал смотровой галереи от залитого уютным голубым сиянием коридора. Удивленная Дана услышала, как замирают в отдалении его шаги. Она подошла к двери, открыла ее и выглянула в коридор. Никого. “Асгард” вообще производил впечатление пустынного места: за все то время, что Вермуулен показывал ей базу, они встретили не то трех, не то четырех человек, одним из которых был уборщик. Дана, оставив на всякий случай дверь приоткрытой, вернулась в смотровую галерею. Подошла к прозрачной стене и прижалась лбом к холодному сантиметровому стеклу.
Снаружи в стекло вовсю лупил дождь. Нет, не дождь, настоящий ливень - яростный, сопровождавшийся сокрушительными порывами ветра. Видимость, разумеется, стремилась к нулю - куда ни глянь, всюду только обрушивающиеся с неба бесконечные потоки воды. Ядовитой воды, к сожалению…
Дане показалось, что где-то далеко внизу, в разрывах между низкими плотными облаками, равномерно вспыхивают и гаснут крохотные огоньки. Чуть дальше к северу за сплошной стеной ливня угадывалась огромная, влажно поблескивающая масса, казавшаяся темнее самой тьмы. Зрелище было одновременно и нечетким, и каким-то эпическим по своему размаху - словно вид на воды всемирного потопа с палубы Ноева ковчега. Дану вновь захлестнуло волной запредельного, космического одиночества - такое ощущение мог бы испытывать альпинист, стоящий на вершине Джомолунгмы. Откуда-то из гулкой тьмы пустой смотровой глядели ей в спину чьи-то чужие жадные глаза. Янечкова заставила себя оторваться от окна, быстрым уверенным шагом пересекла комнату, вышла в ярко освещенный коридор и, прислонившись спиной к двери, постаралась отдышаться. Да ты с ума сходишь, девочка, усмехнулась она про себя, так скоро и от собственной тени шарахаться начнешь… Ну-ка, давай, быстрее возьми себя в руки, а то полковник сейчас вернется, а ты здесь сопли распускаешь.
Сопли она распускать перестала, но полковник так и не появился. Безрезультатно прождав еще десять минут, Дана поняла, что хитрый ван Вермуулен просто-напросто бросил ее в незнакомом месте, отомстив таким образом за постигший его облом. Открытие это рассмешило Дану. Она очень хорошо помнила весь маршрут, которым вел ее полковник, собственно говоря, это было одной из основных задач столь бесславно закончившейся прогулки. Пройдя по коридору до ближайшего лифтового холла, Янечкова спустилась на два яруса и вышла на первом уровне. Миновала спортзал, библиотеку, оранжерею - и оказалась перед дверями зала, где проходил фуршет.
Двери были закрыты.
Дана потрясла сверкающую хромированную ручку - бесполезно. Постучала в полупрозрачное стекло костяшками пальцев, а потом и кулачком - никакого эффекта. Из-за дверей не доносилось ни звука, за стеклом смутно угадывались длинные темные столы, с которых, по-видимому, убрали даже скатерти. Фуршет закончился.
Пикантность ситуации заключалась в том, что полковник Вермуулен, обстоятельно рассказывавший Дане о чудесах “Ас-гарда”, ни словом не обмолвился о местоположении апартаментов “Валгалла”. А с его исчезновением спросить дорогу стало не у кого.
Янечкова постояла у закрытых дверей, собираясь с мыслями. Не могли же хозяева “Асгарда” так спокойно отнестись к исчезновению одного из гостей? Или у них тут действительно царит полное благодушие - гуляй где хочешь, делай что хочешь? Кстати, насчет “делай”… Она машинально дотронулась до браслета. Провела подушечкой указательного пальца по выпуклым гладким рубинам. Который из них теплее ?
Ты должна это сделать, Дана, сказала она себе. Ты на “Асгарде”. Тебе удалось пронести сюда кристалл Фила. Все, что тебе осталось, - это найти контроллер компьютера и поместить рубин туда. Плевать, что ты не хочешь помогать Филу и его хозяевам. Плевать и на то, что твоя диверсия почти наверняка закончится какой-то грандиозной мерзостью. Выбор у тебя небогат: либо гниение заживо, синдром ураганного старения, безжалостные жернова распада, либо неизвестно что. Имеет смысл выбрать второе.
Она огляделась. Если здесь и в самом деле повсюду спрятаны камеры видеонаблюдения, ее не могут не заметить. Дана помахала в воздухе рукой и улыбнулась невидимым операторам. Потом снова подошла к двери и демонстративно подергала их.
- Ребята, я заблудилась, - сказала она громко. - Эй, кто-нибудь, помогите мне найти дорогу в “Валгаллу”!
Но даже если ее видели и слышали, на помощь к ней не спешил никто. Дана еще немного бесцельно побродила по лифтовому холлу и наконец, смирившись с тем, что искать “Валгаллу” ей придется самостоятельно, отправилась в обратный путь. Дойдя до украшенной разноцветными витражами стены, за которой располагался бассейн, Дана остановилась. Ей показалось, что из-за неплотно прикрытой двери доносится слабый плеск. Волны бьются о бортик, подумала Дана. Вряд ли какой-нибудь оригинал купается в половине первого ночи - разве что полковник Вермуулен снимает таким образом стресс.
Она открыла дверь и остановилась на пороге. В бассейне плавала девушка.
В прозрачной зеленоватой воде ее тело казалось неправдоподобно белым, словно выточенным из алебастра. Плыла она короткими экономными гребками, время от времени погружая в воду лицо. Дотронувшись до противоположной стенки бассейна, девушка оттолкнулась, перевернулась на спину и поплыла в сторону Даны.
Янечкова скинула туфли и босиком приблизилась к бортику. Села на невысокую тумбу для прыжков и стала ждать.
- Привет, - сказала девушка, подплывая. Она ухватилась за спускавшуюся в воду лесенку и грациозно выбралась из бассейна. - Я тебя знаю?
Дана улыбнулась и протянула ей руку.
- Боюсь, что нет. Я прилетела сегодня. Меня зовут Дана.
- Анна. - Девушка слегка дотронулась до протянутой руки мокрой ладонью - Вообще-то я из Генетического центра, но там нет своего бассейна. Подожди, подожди, как это - прилетела?..
- Обыкновенно, - пожала плечами Янечкова. - На геликоптере, с “Бакырлы”. Я из группы, которая сопровождает Фро-бифишера.
Несколько секунд Анна непонимающе глядела на нее. На вид ей было лет двадцать, Дана рядом с ней выглядела школьницей Наконец девушка перестала хмуриться и весело рассмеялась.
- Прости, я как-то сразу не сообразила. Подумала невесть что… Ну и как тебе у нас?
- Здорово, - вздохнула Дана. - Только я, кажется, заблудилась.
Анна стянула с головы купальную шапочку, тряхнула великолепными рыжими волосами. Профессиональным глазом модели Дана отметила прямой, чуть вздернутый носик девушки и высокие скулы, придававшие ее лицу едва различимый восточный шарм. Славянка, решила Янечкова. У американок, а тем более европеек таких скул не бывает
- Заблудилась? На “Асгарде”? Впрочем, прости, я забыла, что ты только что прилетела. На самом деле здесь все очень просто, даже слепой найдет дорогу
- Если знает, куда идти, - кротко заметила Дана. - А я, к сожалению, не знаю.
Она вкратце изложила Анне свою историю, постаравшись представить эпизод с подлым ван Вермууленом как забавную иллюстрацию к интернациональному тезису о том, что все мужчины козлы и сволочи. Анна посмеялась и сказала, что полковника лично не знает, но вполне готова допустить, что так оно и есть. По ее мнению, большинство мужиков “Асгарда” относились к категории сексуально озабоченных импотентов - при соотношении мужчин и женщин восемь к одному и учитывая длительные сроки здешних контрактов это было неудивительно. Дана поинтересовалась, как обстоят дела с этим в Генетическом центре, и Анна с явным удовольствием ответила, что там, в общем, то же самое, только мужики почти все японцы и, стало быть, умеют себя сдерживать, но в любом случае лично у нее проблем не возникает, потому что она подруга самого доктора Танаки. Ого, сказала Дана, а я про него слышала. Если от Вермуулена, хмыкнула Анна, то я представляю, что он мог тебе наговорить.
Они посмеялись.
- Хочешь поплавать? - предложила Анна. - Вода-супер.
- Нет, спасибо, мне уже предлагали, - ответила Дана. - Догадайся, кто.
- А я все никак привыкнуть не могу, - мечтательно проговорила Анна, - столько воды - хоть плавай, хоть пей, хоть на пол лей…
- Да, - согласилась Дана, - похоже, у вас здесь с водой полный порядок. Но я все-таки купаться не буду, слишком вымоталась. Всю ночь в воздухе, не спала с самого Хьюстона…
- Ой, - вспомнила Анна, - ты же у нас заблудшая овечка. И куда же ты, овечка, направлялась? В апартаменты “Валгалла” ? Нет, это не здесь, не на первом. Это ниже, в стволе “Иггдрасиля”. Ничего себе местечко, для крутых. Сама ты, пожалуй, не найдешь, я тебя провожу. Погоди только, мне одеться надо…
Анна выскочила из раздевалки в обтягивающих кожаных брючках и короткой кожаной же курточке, под которой, похоже, больше ничего не было. Дане ее стиль показался несколько экстремальным, но, возможно, доктора Танаку именно это и привлекало.
- Пойдем, - скомандовала Анна, - покажу тебе, где эта “Валгалла”.
- К удивлению Даны, они миновали лифтовый холл и направились к лестнице.
- Тут не очень высоко, - объяснила Анна, - а я лифтами стараюсь зря не пользоваться.
- Это почему? - поинтересовалась Дана - Высоты боишься?
Рыжая замялась
- Ну, как тебе сказать… здесь, пожалуй, боюсь. Хотя у базы есть гравитационные поплавки, даже если “Иггдрасиль” вдруг переломится, они, конечно, смягчат удар И все-таки, знаешь, неспокойно… К тому же лифты порой ломаются… Вот сегодня днем в центральной шахте застряла кабина, непонятно - то ли неполадки с электроникой, то ли кто-то специально сломал… Говорят, - понизила она голос до шепота, - на базу проникли террористы. Представляешь? Нет, лучше уж по лестнице, ножки не отвалятся, стройнее будут.
Спускаться им пришлось всего лишь на восемь пролетов. На четвертой лестничной площадке Анна, шедшая впереди, уверенно толкнула белую дверь и шагнула в залитое жемчужным светом пространство. Дана последовала за ней, размышляя, как вернее найти свою комнату и стоит ли приглашать новую знакомую в гости. Впрочем, оба эти вопроса решились очень скоро и без каких-либо усилий с ее стороны.
- А тебя, похоже, ждут, - заметила Анна, останавливаясь. Они стояли в круглом холле с причудливым, напоминавшим ьпчелиные соты потолком. Соты переливались мягкими оттенками золотистого, муарового и перламутрового. Немного ошеломленная этой игрой света, Дана не сразу заметила поднимающегося ей навстречу из глубокого кресла Ивана Кондратьева. - Это вы девушку потеряли? Вот она, держите и больше не теряйте. Ладно, я пошла, приятно было познакомиться…
- Даночка, - произнес Иван с облегчением, - Даночка моя. Живая…
Он сказал это по-русски, и Анна мгновенно обернулась.
- Русский братушка? - спросила она с мягким акцентом. - Не добре, момче, не добре. Госпожице твоей повезло, что меня нашла.
- Спасибо. - Иван подошел к Дане и крепко взял ее за руку. - Спасибо вам.
- Сочтемся, - усмехнулась Анна. - Увидимся на Хэллоуине!
Тряхнула рыжими волосами и пошла, выступая, словно модель на подиуме. Иван проводил ее долгим взглядом, и Дана вдруг поймала себя на мысли, что ей это неприятно.
- Долго меня ждал? - нарочито насмешливо спросила она. Кондратьев пожал плечами.
- Да я как-то сразу забеспокоился, когда ты ушла. Там уже выпили все, а тебя нет и нет. И инглишмен этот куда-то запропастился… Гарольд. Потом всем ключи раздали от комнат, проводили сюда. Я сразу же наверх вернулся, думал, может, ты появишься. Ждал-ждал, пошел тебя по коридорам искать. Чуть сам не заблудился, хорошо, чутье охотничье не подвело, нашел дорогу. А тебя как корова языком слизнула.
- Спасибо, милый, - серьезно сказала Дана. - Я ведь действительно потерялась.
Иван вдруг ощетинился, глаза его сузились и заблестели недобрым блеском.
- Полковник тебе разве не сказал, где нас искать?
Маленький ревнивец, весело подумала Янечкова. Интересно, что бы он сделал, если бы увидел, как Вермуулен ко мне пристает? Полез бы драться, наверное… Ох, дурачок, дурачок…
- Полковник ретировался, не получив того, на что рассчитывал. - Она осторожно высвободилась, отцепив его горячие пальцы от своего запястья. - Завел в дебри и бросил там на произвол судьбы. Так-то, Ваня.
- Коз-зел, - выдохнул Иван с облегчением. Дана подняла бровь.
- Ты предпочел бы, чтобы он настоял на своем?
- А ты всегда такая язва ?
- Один - один, - рассмеялась Янечкова. - Ты молодец, Ванюша. А где папочка?
- Спит, - пожал плечами Кондратьев. - Он на фуршете выпил немножко… ну, что до этого было, ты сама видела… В общем, я его в своем номере уложил. Там в баре один лимонад, и захочет догнаться, да не сможет. Ничего, отоспится, завтра как огурчик будет.
- Ну и славно. - Дана потянулась, вскинув руки над головой, краем глаза отметив, что Иван не отрываясь смотрит на туго обтягивающее ее грудь платье. - Пора и нам баиньки, Ваня.
- Ага. - Иван проглотил застрявший в горле комок. - Пора, правда. Кстати, твой ключ у меня. Погоди, я сейчас принесу.
Он шагнул в сторону, зацепился за кресло и пошатнулся. Дана подошла к нему вплотную, так близко, что почувствовала его запах - пряную смесь возбуждения и страха.
- Ты оставишь меня одну? А если я опять потеряюсь? Иван отвел глаза. Бедный мальчик, подумала Дана, он и вправду меня боится.
- Пойдем, - сказал он тихо. - Только это у господина Мондрагона в номере. Я свои вещи к нему перенес.
Апартаменты “Валгалла” и впрямь предназначались для очень важных гостей. Дана могла поспорить, что бывшему крепостному мальчишке ни разу в жизни не доводилось жить в такой роскоши. Да что там - даже Фробифишер не часто останавливался в номерах подобного класса. Интерьер был выдержан в модном в последние годы стиле “бегущая вода” - ни одной четкой линии, все переливается, тягуче перетекает одно в другое, краски приглушенно опалесцируют, формы медленно, но неуклонно меняются, превращая комнату в подобие психоделической фата-морганы. Покрытая золотой паутиной кровать словно вырастала из расположенного уступами пола. Рядом с ней валялась небрежно брошенная дорожная сумка Ивана - похоже, он и вправду сразу же бросился на поиски Янечковой, не успев даже толком освоиться на новом месте. Ключи Дана заметила сразу - они лежали на низком овальном столике из черного хрусталя, в глубине которого мерцали золотистые огоньки.
- Хочу здесь жить, - сказала она, проходя мимо остановившегося на пороге Ивана. - Держу пари, что где-то в этом номере есть бар. Ну-ка, ну-ка… Точно, вот он. Угостишь девушку коктейлем?
- Я плохо умею сбивать коктейли, - глухо сказал Иван. - Тебе вряд ли понравится.
- А ты сделай что-нибудь попроще, - посоветовала Янеч-кова, подходя к кровати и скидывая туфельки. - Например, “отвертку”.
Кровать оказалась даже мягче, чем она предполагала. Дана забралась на нее с ногами и свернулась калачиком. Вечернее платье от Альгари подходило для этого не лучшим образом, но зато все соблазнительно обтянутые округлости обозначились еще четче.
Иван стоял к ней спиной, смешивая “отвертку”. Худые лопатки вздрагивали под тонкой тканью рубашки, словно он каждую секунду ожидал выстрела в затылок. На мгновение Дане стало жаль его. Уйти, подумала она, немедленно встать, забрать ключи и уйти. Он хороший, чистый и честный мальчик, ты не должна впутывать его в свои грязные игры.
- Ваня, - тихо спросила Дана, - а что такое “нокс”? Кондратьев обернулся и удивленно посмотрел на нее.
- Нокс? Субтерминал компьютерной системы, дублирующий ее основные функции. А почему ты спросила?
Янечкова отмахнулась.
- Да так, неважно… А контроллеры в этих субтерминалах есть?
Иван улыбнулся - нежно и чуть-чуть снисходительно.
- Ну конечно, есть, Даночка. Там все, как в обычных системах, только ядро обычно может работать автономно, а ноксы, как правило, нет. А все-таки - зачем тебе?
- Секрет. Кстати, где обещанные коктейли?
Он подошел к кровати и протянул ей хайбол с “отверткой”. Дана похлопала ладонью по золотистой паутинке, предлагая ему сесть рядом.
- Себе-то налил? Молодец. Ну что, выпьем за нашу встречу, Ваня?
- Выпьем, - неожиданно севшим голосом поддержал ее Иван. - Я так рад, что мы встретились… так рад, Дана… Ты - лучшая, ты замечательная девушка, Дана. Мне все время хочется быть рядом с тобой, глядеть на тебя, разговаривать с тобой…
- Стоп, - строго сказала Янечкова. - Сначала выпей, а потом будешь рассказывать. Вот так. На чем, стало быть, мы остановились? Разговориватьтебе со мной нравится?
Она вытянула ногу и положила ступню на колени Ивану. Тот вздрогнул от неожиданности и расплескал свой коктейль.
- Ну вот, ты меня еще и залил, - пожаловалась Дана. - Буду теперь пахнуть водкой. Терпеть не могу этот запах.
- Не будешь, - проговорил Иван сквозь зубы. Он боялся пошевельнуться, будто на коленях у него лежала не маленькая и изящная женская ножка, а свернувшаяся в кольцо кобра. - У меня там просто апельсиновый сок. Я же не пью, ты знаешь.
- Очень хорошо. - Дана отпила из своего хайбола и вдруг поморщилась. - Будь добр, вытри, пожалуйста, мою ногу. Сок имеет неприятное свойство оставлять липкие следы.
- Д-да, - ответил Иван, заикаясь. - Х-хорошо, сейчас… Он залпом допил свой сок и бросил пустой бокал на кровать.
Лихорадочно зашарил по карманам в поисках носового платка. Разумеется, ничего не нашел - немногие представители сильного пола постоянно носят с собой чистые носовые платки. Наконец, уже в полном отчаянии, Иван схватился за покрывавшую кровать золотистую паутинку и попробовал вытереть ею Данину ножку. Тончайшая ткань мягко скользила по загорелой глянцево поблескивающей коже, электризуя ее подобно тому, как кусочек шерсти заряжает янтарь. Дана прикрыла глаза и замурлыкала от удовольствия.
- Какая жалость, что ты залил мне только одну ногу. Изящным балетным движением она вытянула вторую ногу и положила Ивану на колени. Пощекотала его маленькими тонкими пальчиками с ногтями, крашенными в цвет розового опала.
- Не будете ли вы так любезны почтить своим вниманием и эту особу? Сока на ней, правда, нет, но ваши прикосновения будут ей приятны не менее, чем первой.
- Дана, - сказал Кондратьев севшим от волнения голосом, - Дана, ты меня дразнишь!
- Дразню, конечно, - засмеялась она и снова пощекотала его - на этот раз между пуговицами рубашки. - Впрочем, если тебе это не нравится…
Он промолчал - только скрипнул зубами. Пальцы его, холодные, как у мертвеца, осторожно поглаживали ее ножку - на этот раз уже без посредничества золотой паутинки.
- Я понимаю, что это далеко не самые красивые ноги, которые ты видел, - продолжала Дана. - Но что поделаешь - у меня других нет…
Иван резко наклонился и прижался горячими губами к ее ступне.
- У тебя великолепные ножки, Даночка, - проговорил он, задыхаясь.
- Прости, я не могу выдержать… Я понимаю, что ты меня дразнишь, но я не могу…
- Разве я заставляю тебя сдерживаться? - улыбнулась Янечкова. - Глупый, глупый щеночек. Делай все, что подсказывает тебе твое маленькое глупое сердце.
- Ты не пожалеешь? - хрипло спросил Иван. Его правая рука уже поднималась вверх по ноге Даны, преодолевая сопротивление туго обтягивающего бедра платья от Альгари. - Мое сердце подсказывает мне много таких вещей, которые могут тебе не понравиться…
Дана хихикнула.
- А вот это уже целиком зависит от тебя, мой мальчик. О, какие мы страстные… Тише, тише, Ванечка, оно ведь снимается… Да, вот так, теперь здесь… Ну вот, видишь, все не так уж сложно…
Хорошо, что она догадалась незаметно стянуть с себя трусики заранее Потому что Иван, набросившийся на нее, словно терзаемый голодом лев на раненую газель, на такие мелочи отвлекаться бы не стал.
Он ворвался в нее, как раскаленный добела метеор в плотные слои атмосферы. Дана, за годы работы с Фробифишером успевшая отвыкнуть от подобных эксцессов, кончила почти сразу - застонав и крепко обхватив Ивана сильными ногами. Но Иван, то ли из-за недостатка опыта, то ли от избытка чувств, не обратил на это никакого внимания и продолжал атаковать ее с такой страстью, что она испытала оргазм еще дважды - на этот раз крича в полный голос Оставалось только надеяться, что в апартаментах “Валгалла” была предусмотрена хорошая звукоизоляция.
“Господи, - подумала Дана, когда Иван наконец распластался на ней, вздрагивая всем телом и уткнувшись носом в ямку на ее шее, - он ведь совсем еще мальчишка, как же такое возможно…” Она осторожно погладила его льняные мокрые от пота волосы.
- Мальчик, мальчик мой, - тихо произнесла Дана по-словацки. - Хороший мой, солнышко, королевич мой… Ты не устал, Ванечка? Сердечко бьется так сильно, как будто сейчас выпрыгнет к нам на одеяло… Нет, не устал? Еще? Нет уж, Ванька, на этот раз ты будешь отдыхать, вот так.. Лежи смирно, я сама все сделаю. И не торопись ты так, ну куда ты спешишь, дурачок, у нас еще вся ночь впереди…
Но, говоря это, она уже знала, что впереди у них не ночь, а всего лишь час, от силы два. Потому что даже переживающему гормональную бурю юношескому организму время от времени требуется отдых. И когда этот момент наступит, она скажет: “Ванечка, а сделай нам еще по “отвертке”.
И он, конечно, послушается. А смешав ей коктейль и плеснув себе в бокал сока, конечно же, вспомнит, о чем она спрашивала его два часа назад в такой же ситуации. И, разумеется, захочет узнать, какую тайну скрывает его любимая девушка. Зачем ей понадобилось знать, что такое ноксы? И почему для нее важно, чтобы в ноксе присутствовал контроллер? Нет, его не устраивает ответ “это мое личное дело”. Теперь - не устраивает. Теперь, когда они стали одним целым… Мы же одно целое, правда, Даночка? Теперь у них все должно быть общим. Никаких секретов. Ни у тебя, ниуменя…
Конечно же, она расскажет. Не сразу - нет, у него должно сложиться впечатление, что он вытащил из нее правду клещами. Но он будет настойчив, и она не сможет сопротивляться его напору. Да, ей нужен контроллер компьютера, отвечающего за управление Хрустальным Кольцом. Да, она представляет себе, где он находится, - это нокс, на котором работают физики. Зачем? Ну, уж это точно ее личное дело… Нет, Ваня, тебе лучше не влезать в эту историю… Я и без того не знаю, как мне быть… как быть человеку, пойманному в перекрестье мишени? Бежать? Падать на землю? Стоять и ждать пули? Нет, я говорю вполне серьезно. Ну, хорошо, хорошо, вот тебе правда - только что ты с ней будешь делать?..
- Этот кристалл? - переспросил Иван, глядя на мерцающую в темноте искорку люминофора. Они только что провели эксперимент - приказали грибообразному светильнику у кровати загореться как можно ярче, поднесли к нему браслет, а потом потушили все лампы в комнате. В подаренном Карпенте-ром рубине тлела крошечная точка. И на ощупь он действительно казался теплее - Дане даже почудилось, что это не камень, а живое существо. - Его нужно вставить в контроллер?
- Да, - еле слышно сказала Дана. Она лежала, с ног до головы закутавшись в золотистую паутинку, и пыталась унять сотрясавшую тело дрожь. - Только не спрашивай меня, как. Мне этого не объяснили.
- Ладно, разберемся. Для начала хорошо бы его вынуть из браслета.
- Что значит - разберемся? При чем здесь ты, Ваня? Сможешь достать его - достань и отдай мне. А дальше уже я сама…
- Разбежалась, - грубо оборвал ее Кондратьев. - Сама детей рожать будешь… Значит, просто вставить в контроллер - и все?
Дана прикусила губу. Все происходило в полном соответствии с ее планом - почему же тогда она чувствовала себя так погано?
- Все. Но ты хоть представляешь себе, какая здесь охрана?..
- По-моему, никакой. Я, пока ходил, ни одного секьюрити не встретил.
- Ох, дурачок… А камеры видеонаблюдения? А датчики? Нет, Ванечка, далеко ты здесь не уйдешь…
Она сжато изложила ему то, что узнала от полковника ван Вермуулена. Понятно, что полковник рассказал ей далеко не все, но и эти сведения могли оказаться Ивану полезны
- Да, - сказал он, подумав. - Если так, то дело, конечно, дрянь. Но знаешь, у нас есть такая поговорка - на каждую хитрую гайку найдется болт с винтом..
- Прости, не поняла. - Дана плотнее укуталась в невесомую паутинку. - Ты хочешь сказать, что у нас ничего не выйдет?
У нас, саркастически хмыкнул внутренний голос. Надо же - у нас! Дана предпочла его проигнорировать.
- Да нет, просто я подумал - а зачем нам контроллер? Если нокс всего лишь дубликат основной системы, почему бы не создать еще один дубликат - виртуальный? Для этого достаточно покопаться в местной сети.
- А контроллер у тебя тоже будет виртуальный? - спросила Дана. - И как ты в виртуальное устройство будешь сажать реальный кристалл?
Иван посмотрел на нее, как на несмышленого младенца.
- Как в фата-моргане, Даночка. Все, что нам нужно, - это найти нормальную фата-моргану Ты не знаешь, здесь есть Сад?
Принцип совмещенной реальности, подумала Дана. Бог его знает, сможет ли это сработать. Но другого выхода у меня все равно нет.
- Да, здесь есть Сад, - сказала она нехотя. - Полковник мне его показывал. Но ты не должен туда идти, слышишь? Это мое дело. Это мне угрожают смертью. Ты не должен идти вместо меня. Ты не можешь подставлять под удар своего отца…
Дана запнулась. Последняя фраза была способна перечеркнуть всю ее игру. Иван, боготворивший Сантьяго, мог одуматься и отказаться от мысли помочь ей. Но Дана чувствовала себя обязанной произнести эту фразу. Последняя ничтожная жертва на алтарь мертвого бога совести.
Иван ответил не сразу. Он осторожно отогнул лапки браслета и вытряс рубин с горящей внутри него искрой себе на ладонь.
- Господин Мондрагон поймет, - строго сказал он. - Я уверен, что он сделал бы то же самое.
Вот и все, подумала Дана. Теперь я должна испытать невероятное облегчение. Проклятие, ну почему же я ничего не испытываю?!
- Ваня, - попросила она жалобно, - Ваня, не ходи туда, пожалуйста…
Он потянулся к ней и осторожно поцеловал в лоб. Дане показалось, что губы у него стали холодными и твердыми.
- Я люблю тебя, Даночка. Все будет хорошо.
Дана смотрела, как он одевается - быстро, но без суеты, словно всю жизнь готовился к работе диверсанта. Затянул ремень на брюках, аккуратно положил кристалл Карпентера в нагрудный карман рубашки.
- Я не знаю, сколько времени это займет. Тебе лучше вернуться в свою комнату
- Хорошо, - покорно кивнула Дана, удивляясь, как стремительно он повзрослел за эту ночь - Я пойду к себе.
- Не нужно, чтобы про нас знали, - пояснил Иван. - Если меня все-таки засекут. . пусть думают, что это была моя замо-рочка. Но ты уходи не сразу. Выжди минут пятнадцать, только потом иди Твоя комната дальше по коридору, на ней табличка с твоим именем Ключ на столике, в углу. . - Он нервно рассмеялся. - Вот ведь - шли за ключом, а про него так ни разу и не вспомнили.
- Береги себя, - прошептала Дана, привстав на кровати и целуя его в губы. - Ванечка, милый, пожалуйста, возвращайся.
Когда за Иваном мягко закрылась дверь, Дана вытянулась на кровати и замерла, прислушиваясь к биению своего сердца. Сердце билось на удивление ровно.
Если его схватят, я погибла, с внезапной ясностью поняла она. Иван может сколько угодно твердить, что кристалл принадлежит ему, - первый же мнемохирург легко докопается до истины. Боже всемогущий, сделай так, чтобы его не схватили…
Она пролежала без движения полчаса. В пять утра Дана поднялась с кровати, сделала несколько разминочных упражнений, которым учили всех без исключения девочек в школе Сигурда, и принялась одеваться. Трусики, платье, туфли. В роскошной, похожей на застывшее жемчужное облако ванной комнате она плеснула себе в лицо холодной воды и поправила прическу перед постоянно меняющим свои очертания зеркалом.
В холле по-прежнему переливались разноцветными сполохами удивительные пчелиные соты Дана огляделась по сторонам, прислушиваясь к тишине. Никого. Она осторожно прикрыла дверь номера и, неслышно ступая по мягкому ворсистому покрытию, поспешила дальше по коридору Миновала три комнаты и остановилась перед стилизованной под красное дерево дверью с табличкой “Дана Янечкова, референт”
Ключ мягко повернулся в замке. Дану внезапно разобрал смех - еще два часа назад она орала как сумасшедшая, севершенно не беспокоясь, что ее услышат, а теперь боится даже скрипнуть дверными петлями. Она толкнула дверь и вошла.
Ее номер не уступал роскошью комнате Ивана. Только преобладающим оттенком здесь был не золотистый, а розовый. Розовая паутинка на кровати, палевые шторы на окнах, аметистовый ковер на полу, розовые, багряные и пурпурные светильники…
Алые блики падали на лицо сидевшего в кресле человека. Сначала Дане показалось, что он спит, но глаза человека открылись сразу же, как только она перешагнула порог.
- Добрый вечер, мисс Янечкова, - вежливо поздоровался человек, поднимаясь из кресла. - Или, правильнее сказать, доброе утро? Позвольте представиться - Джеймс Ки-Брас, сотрудник Агентства по борьбе с терроризмом…

19. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
30 октября 2053 г.
Когда ключ повернулся в замке, Ки-Брас мгновенно вынырнул из своего сонного оцепенения и открыл глаза. Часы показывали десять минут шестого. Дамочка явно из тех, кто предпочитает не ночевать дома, подумал он с досадой. Изначально Джеймс планировал застать Янечкову в буквальном смысле тепленькой, в постельке. Люди, которых будят посреди ночи сотрудники национальной безопасности, обычно идут на сотрудничество гораздо легче, чем те, кому дают возможность посоветоваться со своим адвокатом. Но Эндрю Лоренс сообщил, что Янечкова находится в гостях у писателя Мондрагона, и Ки-Брас решил подождать. Положа руку на сердце, он чувствовал себя очень усталым, а апартаменты Янечковой располагали к отдыху.
Он уютно разместился в мягком кресле, скинул ботинки и с наслаждением вытянул затекшие ноги. Помечтал об ароматической ванне - эту роскошь Ки-Брас с полагающейся ему квотой на воду мог позволить себе не чаще двух раз в месяц. Тело ныло. Джеймс несколько раз глубоко вдохнул пропитанный тонкими запахами шафрана и иланг-иланга воздух (по полу комнаты стлался сизоватый дымок курильниц) и постарался расслабиться, повторяя про себя гатхи из Алмазной сутры.
“Будда сказал Субхути: “Как ты думаешь, если бы было столько Гангов, сколько песчинок в одном Ганге, и число песчинок в этих Гонгах было бы равно числу миров Будды, то много ли было бы этих миров?” - “Чрезвычайно много, Превосходнейший в мире”. Будда сказал Субхути: “Сколько бы ни было мыслей у существ в землях и странах этих миров, все их ведает Так Приходящий. И по какой причине? Так Приходящий говорил о всех мыслях как о не-мыслях, поэтому их и именуют мыслями. По какой причине? Субхути, нельзя обрести прошлую мысль, нельзя обрести настоящую мысль, нельзя обрести еще не пришедшую мысль”…
Он цитировал Алмазную сутру на кантонском наречии, и перед его мысленным взором проплывали лица Тонга Хао Ляна, маленького адвоката Ли и злосчастного Сучонга, волны, обрушивающиеся на берег острова Чжуан-до, и врезающиеся в прозрачное осеннее небо хрустальные небоскребы Сеула. Джеймс видел прерывистые линии гексаграммы “ГЭ”, остановившиеся глаза сошедшего с ума террориста и ледяную улыбку доктора Танаки. Разрозненные кусочки головоломки, рассыпанная мозаика… Нельзя обрести прошлую мысль, втолковывал Будда тщившемуся постигнуть его мудрость Субхути, нельзя обрести настоящую мысль, нельзя обрести еще не пришедшую мысль… Что, скорее всего, означало: есть вещи, которые нельзя постигнуть слабым человеческим умишком, хоть ты тресни, Субхути… Можно только дождаться озарения, вспышки, самадхи, инсай-та, когда все непонятное и темное становится кристально ясным и простым. Правда, никто не скажет тебе, дождешься ли ты этого озарения или так и помрешь непросветленным.
Интересно, подумал он, когда я решил использовать “убийцу нейронов” против бедняги Гарольда, это тоже было озарением? Или просто усталый мозг решил не изыскивать сложных обходных путей и приказал идти напролом? А может быть, в этом и заключается сущность самадхи?
Перед ним колыхались черные тени - зловещие фигуры в капюшонах, без лиц. Ки-Брасу казалось, что достаточно небольшого усилия - и он разглядит, кто скрывается под темными бесформенными балахонами. Бедный Субхути, ты пребываешь в плену иллюзии, сказал бы по этому поводу Бумаг нельзя разглядеть то, что видели чужие глаза и помнит чужая память.
Гарольд Статхэм-Пэлтроу не знал, с кем встречался Визирь в процессе подготовки операции “Ханаан”. Он присутствовал при трех таких встречах, но собеседники Визиря ни разу не сочли нужным как-то представиться. От любопытных взглядов их защищала оптическая мембрана, применяющаяся в тех случаях, когда участники конференции по каким-то причинам желали сохранить инкогнито. Дважды сэр Рочестер обращался к одной из фигур “Ваше святейшество”, но Гарольду это ровным счетом ни о чем не говорило. Визирь, судя по всему, и не соби-рался раскрывать ему инкогнито своих гостей, из чего Джеймс сделал вывод, что главная цель этих трех встреч заключалась в неких тестах, которым подвергали самого Статхэма-Пэлтроу - возможно, с целью определить, подходит ли он для руководства операцией “Ханаан”.
Если только эта догадка была верна, таинственные собеседники Визиря разбирались в людях из рук вон плохо. Выбрать из всего немалого штата Агентства человека, который прекрасно умел поддержать разговор на любую тему, но ничего не смыслил в оперативной работе, - для этого требовался какой-то особый талант. Впрочем, похоже, именно подвешенный язык заместителя директора Департамента внешних связей и сыграл решающую роль при назначении его координатором операции.
Гарольда, разумеется, чрезвычайно занимал вопрос о том, кто эти люди, поделившиеся с Визирем информацией о готовящемся заговоре против “Асгарда”. Впрямую сэр Рочестер ему об этом не говорил, но Статхэм-Пэлтроу был кем угодно, только не дурачком. Он с самого начала не сомневался в том, что операция “Ханаан” обязана своим существованием не гению Визиря, а каким-то материалам, попавшим в Агентство не без помощи загадочных господ в темных капюшонах. Именно по этой причине, как подозревал Ки-Брас, все материалы по операции оказались защищены кодом “Гоморра”: Визирь попросту хотел свести к минимуму количество посвященных в его отношения с Темными Капюшонами. Ведь, судя по тем беседам, на которых присутствовал Гарольд, директор АБТ выступал там совсем не в амплуа мудрого куратора, благосклонно выслушивающего информацию своих агентов. Едва ли не наоборот…
Он еще раз прокрутил в памяти все, что им с Танакой удалось извлечь из памяти Статхэма-Пэлтроу. Информации оказалось много, слишком много, из нее каким-то образом следовало извлечь самое важное, те жемчужные зерна, которые только и могли помочь Ки-Брасу в его расследовании. А для этого требовались свежая голова и некоторое количество свободного времени. Ни того ни другого у Джеймса не было, но проблема требовала немедленного решения. Поэтому он прибег к старому, как сама британская армия, правилу Донелли, которое гласило: “Если получил приказ вымыть слона, мой его по частям”.
Трижды в разговорах Темных Капюшонов с Визирем прозвучало странное слово “часовщики”. “Часовщики считают, что основная опасность для проекта “Толлан” исходит не от Подполья”, - проронил тот, кого сэр Рочестер называл “Ваше святейшество”. Не “мы считаем”, а “часовщики считают”. И еще: “Вы же знаете любимое изречение часовщиков, сэр Рочестер - tern-pus fugit1 (Бежит (быстротечное) время (лат).”.
Из последней фразы следовало, что Визирь был неплохо осведомлен о загадочных часовщиках. Статхэм-Пэлтроу периодически предпринимал попытки разузнать у него побольше, но безуспешно. Один-единственный раз сэр Рочестер невнятно заметил, что это, мол, “наши друзья на континенте”, что, разумеется, нисколько не помогало идентифицировать тех, кто пытался предупредить Агентство о плетущемся вокруг “Асгарда” заговоре.
Статхэм-Пэлтроу помнил их голоса - тусклые, пришепетывающие, словно пропущенные через специальные мембраны-деидентификаторы. Почему-то воспоминания о голосах Темных Капюшонов вызывали у него чувство, похожее на страх.
“Они хотят уничтожить изолят “Толлан”, - шепчет Капюшон, которого Гарольд про себя окрестил “инквизитором”. - Они давно готовятся к этому, и теперь они почти готовы…”
“Господа, - звучит гулкий голос сэра Рочестера, - мне кажется, мы должны, хотя бы в общих чертах, ввести мистера Статхэма-Пэлтроу в суть дела. Задача, которую мы хотим на него возложить, требует некоторой осведомленности, не такли?”
Даже если кто-то из силуэтов думает по-другому, никто не возражает директору.
“Мистер Статхэм-Пэлтроу… - Одна из темных фигур поднимает руку, и Визирь немедленно умолкает. - Вам приходилось слышать название “Ангелы Hogg”?
Гарольд на мгновение чувствует себя плавающим на экзамене студентом, но быстро берет себя в руки.
“Нет, -уверенно отвечает он. -Это название мне незнакомо. Какая-то новая террористическая группа?”
“Не новая. - В голосе Капюшона явственно звучат брезгливые нотки.
- Скорее, прочно забытая… Когда-то ее основал сам Хьюстонский Пророк”.
“С какой целью?” - Голос Статхэма-Пэлтроу дрожит от волнения.
“Окончательно решить проблему трэш-контингента. Пророк, видите ли, панически боялся того, что трэшеры смогут когда-нибудь вернуться из-за Стены. “Ангелы Hogg” должны были покончить с этой угрозой раз и навсегда…”
Вот откуда они взяли этих своих “Ангелов Нодд”, с досадой подумал Ки-Брас. Не вычислили путем сопоставления отдельных разрозненных фактов, не определили по агентурным разработкам - нет, просто получили на блюдечке из рук этих странных “часовщиков”. Такое впечатление, что “Ангелы” им чем-то здорово насолили…
Вопрос о том, почему безымянные гости Визиря так пекутся о судьбе двух миллиардов запертых за Стеной трэшеров, постоянно вертелся на языке Гарольда. Однако у него хватило ума промолчать, и во время третьей беседы его терпение оказалось вознаграждено - “Его святейшество” произнес фразу, которую можно было рассматривать как своеобразный ответ на незаданный вопрос.
“Часовщики рассматривают перемещение изолята “Тол-лан” как часть глобального проекта “Ковчег”. Именно поэтому мы заинтересованы в том, чтобы все прошло по первоначальному плану” - так звучала третья, самая загадочная, фраза, в которой упоминались “часовщики”. Что она означала - бог весть. Собственно говоря, Ки-Браса не слишком занимали теоретические вопросы. Пусть даже собеседники Визиря пытались с помощью Агентства свести какие-то стародавние личные счеты с “Ангелами Нодд” - значение имело только то, что угроза, на которую они указали сэру Рочестеру и Статхэму-Пэлтроу, приобретала вполне реальные очертания.
В этой ситуации Карпентер и Янечкова действительно становились главными подозреваемыми. И Ки-Брас, постоянно ощущающий у себя на затылке горячее дыхание Зеро, принял решение нейтрализовать хотя бы эту опасность. Он отдал Анна-бель распоряжение немедленно задержать Карпентера, а сам, переговорив кое о чем со старым умником Адамом Сноуфил-дом, отправился с визитом к Дане.
Ки-Брас прикрыл глаза и погрузился в легкую дрему. Про себя он называл такое состояние “сном питона”. Огромная рептилия, свернувшаяся кольцами, опускает на глаза шторки кожистых век, но продолжает внимательно следить за тем, что происходит вокруг, готовая в любой момент распрямиться стремительной смертоносной пружиной. Джеймс не сомневался, что, пребывая в “сне питона”, услышит малейший шорох со стороны двери и проснется за мгновение до того, как Янечкова войдет в комнату. Единственное, что его немного смущало, - это перспектива предстать перед дамой в одних носках, но спать в тесных ботинках было выше его сил.
Ему удалось проспать полтора часа. А потом он услышал, как в замке повернулся ключ.
Джеймс встал с кресла и сделал шаг по направлению к вошедшей девушке. Она оказалась даже красивее, чем на файлах, которые передал ему Сноуфилд. Выглядела Дана лет на пятнадцать, и, если бы не упоминание о регулярных ревитализациях, содержавшееся в досье Сноуфилда, Ки-Брас наверняка засомневался бы, кто перед ним.
- Добрый вечер, мисс Янечкова. Или, правильнее сказать, доброе утро? Позвольте представиться - Джеймс Ки-Брас, сотрудник Агентства по борьбе с терроризмом…
- Что вы здесь делаете? - спросила она, с интересом разглядывая стоящие рядом с креслом ботинки. - Вас что, полковник ван Вермуулен прислал?
Молодец, одобрительно подумал Ки-Брас. Очень естественная реакция. Полковник ван Вермуулен, допрошенный с применением пентотала натрия, пребывал сейчас в глубокой отключке в одном из изолированных боксов Генетического центра доктора Танаки и не представлял более никакой ценности для операции “Ханаан”. Но Дана, конечно, об этом знать не могла.

Предыдущая страница 27 Следующая страница


Война за Асгард 28

- Кто такой полковник Вермуулен?
- Можно подумать, вам это неизвестно.
Умная девочка. На вопросы не отвечает, навязывает свой стиль беседы. Похоже, с ней придется изрядно повозиться.
- Послушайте, - сказал Ки-Брас доверительно, - вы не будете возражать, если я сяду? Мне нужно обуться, а стоя это делать очень неудобно.
- Как угодно, - сухо ответила Янечкова. - Раз уж вы посчитали возможным без приглашения войти в мою комнату…
Джеймс уселся обратно в кресло и принялся натягивать ботинки.
- Мне очень жаль, мисс… Могу представить себе ваше возмущение. Меня отчасти извиняет только тот факт, что я не первый мужчина, который столь бесцеремонно вторгается к вам в номер ночью.
Янечкова прошла мимо него к занавешенному розовой шторой окну и остановилась там, повернувшись к Ки-Брасу спиной.
- Что вы имеете в виду?
- Нелепый случай в мотеле “Бангор Санрайз”, мисс. Вы останавливались там в ночь с 27 на 28 октября с неким Филом Карпентером. Около двух часов ночи вышеупомянутый Карпентер без всякого на то позволения проник к вам в комнату и пробыл там до самого утра. В свое оправдание могу заметить, что я не собираюсь гостить у вас так долго.
Он закончил шнуровать ботинки и поднял голову. Дана по-прежнему стояла у окна - неподвижная, похожая на манекен.
Просчитывает, что мне известно, понял Ки-Брас. Боится сболтнуть что-нибудь лишнее. Что ж, разумно.
- Фил Карпентер арестован сегодня ночью на “Бакырлы”, - мягко сказал он. - Ему предъявлено обвинение в подготовке террористического акта. Вам, как вы можете заметить, я никакого обвинения не предъявляю. Пока.
- Что вам от меня нужно? - глухо спросила Дана. Джеймс в очередной раз оценил ее выдержку. Ни одного лишнего слова, минимум эмоций. Кремень, а не девушка.
- Карпентер использовал вас как орудие, - спокойно произнес он. - С вашей помощью он собирался уничтожить “Асгард”. Но его игра уже проиграна, Дана. Вам незачем больше выполнять его указания. Все кончено, понимаете? Все кончено…
Дана наконец повернулась к нему, и Джеймс с удивлением увидел, что она улыбается.
- Мистер Ки-Брас, если вы провели ночь в моем кресле только для того, чтобы попросить меня не уничтожать “Асгард”, я могу заверить вас, что эта жертва была напрасной. Я не шизофреничка, мистер Ки-Брас. Я слабая женщина, которой не под силу даже самостоятельно починить кухонный комбайн. А теперь, если это все, пожалуйста, оставьте меня в покое.
Я опоздал, подумал Ки-Брас, глядя на Дану. Она уже все сделала. В чем бы ни заключалось поручение, которое дал ей Карпентер, эта оторва его выполнила.
- Что ж, - произнес он, поднимаясь, - мне не хотелось бы, чтобы вы сочли меня докучливым невежей, но моя работа иногда требует нарушать правила хорошего тона. Послушайте, Дана, я знаю, что вы были завербованы Карпентером совсем недавно. Я знаю, что он решился на этот шаг от отчаяния, после того, как предупрежденный нами Фробифишер отказался включить его в состав делегации, летящей на “Асгард”. Я примерно представляю себе, каким образом он заставил вас работать на себя и своих хозяев. Буду с вами абсолютно откровенен, Дана, я не знаю лишь одного: какой способ он избрал для уничтожения “Асгарда”. И ответ на этот вопрос можете мне дать только вы.
Янечкова смерила его презрительным взглядом.
- Вы сказали, что арестовали Карпентера. Почему бы не спросить у него ?
Правильно, Дана, мысленно похвалил ее Ки-Брас. Самый простой путь и самый логичный. Если бы этот ублюдок Карпентер не покончил с собой при задержании, мы, несомненно, так и поступили бы…
Парни Данкана Кроу взяли Карпентера быстро и четко. Двое блокировали руки, третий подхватил Фила за ноги, четвертый набросил на голову черный мешок. Стандартная схема, не оставляющая задержанному ни единого шанса. Но эмиссар таинственных “Ангелов Нодд”, по-видимому, подготовился к такому варианту развития событий и припрятал в рукаве джокер. Когда кто-то из оперативников обратил внимание на вытекающую из-под черного пластика алую струйку и сорвал мешок, было уже поздно. Фил Карпентер, пиармен Роберта Фробифишера и бывший федеральный агент, откусил себе язык и захлебнулся собственной кровью.
- К сожалению, в ближайшее время мы не можем этого сделать, - ответил Ки-Брас. - Карпентер оказал сопротивление и получил довольно тяжелую черепно-мозговую травму. До суда мы его, несомненно, подлечим, но, как вы сами понимаете, в данном случае время не ждет…
Янечкова внимательно посмотрела на него.
- Фил - далеко не самый лучший из людей, мистер Ки-Брас, - проговорила она задумчиво. - Я не питаю к нему нежных чувств, и, полагаю, он ко мне тоже. Однако это еще не повод, чтобы обвинять его в терроризме или в чем-то еще. Если вам нужно мое официальное заявление, вот оно: я ничего не знаю о якобы готовившихся Карпентером террористических актах. Карпентер никогда не поручал мне уничтожить “Асгард”. Знаете, я думаю, что если бы он вдруг вздумал поручить мне нечто подобное, я просто испугалась бы за его рассудок.
Отлично, подумал Джеймс, ты отбила все мои подачи. Ну, раз ты такая умница, получи напоследок еще одну.
- В таком случае не буду больше вам надоедать, - вежливо улыбнулся он. Дана равнодушно кивнула. - Надеюсь, мы еще увидимся с вами, мисс Янечкова.
У самой двери Ки-Брас остановился и оглянулся. Дана смотрела ему вслед ничего не выражающим взглядом.
- Да, кстати, - сказал он, - когда я говорил, что представляю себе, на чем смог завербовать вас Карпентер, я имел в виду вполне определенную историю. Возможно, вам это будет небезынтересно…
Джеймс замолчал и взялся за ручку двери. Он мог поклясться, что взгляд девушки теперь жжет его, словно раскаленная спица.
- Мы нашли Андреаса Типфеля, - произнес он раздельно. - Всего хорошего, мисс Янечкова.
Блеф, конечно. Даже самая могущественная спецслужба мира не способна за два дня найти одного-единственного трэшера в бескрайнем человеческом океане, плещущемся за Стеной. Но Дана, разумеется, не представляла себе истинных возможностей Агентства по борьбе с терроризмом. Кроме того, она наверняка боялась, что Типфеля рано или поздно найдут, а в то, чего боишься, охотнее всего веришь.
На Типфеля наткнулся старый умник Адам Сноуфилд. После того как Джеймс проанализировал информацию, извлеченную из памяти Гарольда Статхэма-Пэлтроу, он связался со своей командой на “Бакырлы” Аннабель получила приказ немедленно арестовать Фила Карпентера, а Сноуфилду Ки-Брас поручил еще раз пройтись по всем связям Янечковой. Главная стерва вселенной свое задание благополучно провалила, а вот старина Сноуфилд превзошел сам себя. За какие-то два часа он не только подготовил детальную справку по референту Высокого представителя Совета Наций, но и ухитрился пробежаться по базам данных Империума. Тут-то и выяснилось, что два дня назад кто-то, использовавший личный код Фробифишера, вошел в Импе-риум из городской сети Хьюстона в поисках файлов, в именах которых значились фамилии “Карпентер”, “Янечкова” и “Тип-фель”. Сноуфилд связался с Хьюстонским отделением ФБР и выяснил, что в интересующее его время Фробифишер находился на торжественном приеме и в сети присутствовать не мог Тогда Адам предположил, что таинственным визитером была сама Дана, которую по каким-то причинам интересовал неизвестный ему Типфель. И хотя информации по Типфелю удалось отыскать совсем немного, Сноуфилд уловил главное
- Янечкова была с ним знакома и настойчиво пыталась выяснить, что о Типфеле может знать Карпентер.
И Сноуфилд, и Ки-Брас понимали, что с такими картами играть не садятся - скорее всего, Карпентер действительно шантажировал Дану старой историей с убийством венгерского полицейского, но за детали никто из них поручиться не мог, а в деталях, как подтвердит любой адвокат, прячется дьявол… Оставалось только блефовать - делать вид, что им известно все, до последнего слова.
И блеф сработал.
- Стойте, - сказала Дана хрипло. - Стойте, Ки-Брас. Он учтиво склонил голову и отпустил ручку двери.
- Всегда к вашим услугам, мисс. Можете звать меня просто Джеймс.
- Что вам известно о Типфеле? Только не врите…
- Нет необходимости. Предлагаю вам честную сделку - по одному вашему ответу за один мой. Согласны?
Несколько мгновений Янечкова колебалась.
- Я задала вопрос первой.
- Что нам известно о Типфеле? -повторил Джеймс.-Достаточно. Мы знаем, где он. Мы знаем, что связывало вас в прошлом. В конце концов, мы знаем, как его разговорить, если такая необходимость возникнет…
- Нечестно, Ки-Брас! Так не отвечают на вопросы. Ну, и где сейчас Типфель?
- Одну минуточку, - запротестовал Джеймс. - Это уже второй вопрос. Ответьте сначала мне. Что вам известно об организации под названием “Ангелы Нодд”?
В глазах Даны мелькнуло неподдельное удивление.
- Ничего. Первый раз слышу про такое. И все же, где сейчас Типфель?
- В поселении Нью-Вавилон, в трехстах милях к северу отсюда, - не задумываясь, соврал Ки-Брас. - Там сейчас полным ходом идет эвакуация истребителей. Мне достаточно сделать один-единственный звонок, чтобы его привезли сюда. Или, наоборот, никуда не звонить, чтобы он навсегда остался за Стеной… Вы удовлетворены?
Дана мрачно кивнула. Очень хорошо, подумал Джеймс, даже если она мне не поверила, я ее, по крайней мере, смутил. Что ж, попробуем копнуть глубже…
- Что поручил вам Фил в обмен на молчание о Типфеле ? Она вскинула голову. Ошибка, решил Ки-Брас, я допустил какую-то ошибку. Возможно, Карпентер обещал ей не молчание о деле Типфеля, а что-то другое… Впрочем, времени отыгрывать назад все равно уже не оставалось.
- Ничего, - спокойно ответила Дана. - Последний раз мы общались с ним по поводу организации интервью моего… нашего босса. Я по-прежнему считаю, что вы ошибаетесь, думая о нем как о террористе.
Упрямая девчонка, констатировал про себя Ки-Брас. Или все-таки это я где-то прокололся?
- Я вам не верю, - сказал он с улыбкой, - но ответ засчитывается. Ваша очередь…
- Очень простой вопрос. - Дана подошла к нему совсем близко, так, что Джеймс почувствовал легкий цветочный аромат ее кожи. - Что может ваше Агентство сделать для человека, который окажет вам услугу?
- Зависит от услуги, мисс. За сведения о террористах мы выплачиваем вознаграждение из нашего премиального фонда. Негласные информаторы Агентства пользуются многими социальными привилегиями…
- Я уточню, - перебила его Янечкова. - Речь идет о предотвращении крупного террористического акта. Вы же подозревали Карпентера в том, что он хочет уничтожить “Асгард”? Ну вот и представим себе, что некто способен остановить катастрофу…
Неужели, подумал Джеймс, чувствуя, как предательски пульсирует жилка на виске, неужели я ее зацепил? Если да, то теперь, как при ловле форели, главное - не подсечь раньше времени.
- Если бы некто заранее высказал нам свои пожелания, - осторожно начал он, - разговор, несомненно, получился бы более предметным.
- Некто хотел бы знать, существует ли у АБТ программа защиты свидетелей. А также максимальный размер денежной премии, на которую он может рассчитывать в случае, если ему действительно удастся спасти “Асгард”.
Сноуфилд снова оказался прав, сказал себе Ки-Брас. Она и вправду до смерти напутана. По-видимому, она догадывается, что за Карпентером стоят могущественные люди… а может быть, даже знает, кто они. Хотя при упоминании “Ангелов Нодд” она удивилась искренне.
- По первому вопросу ответ положительный. Программа защиты свидетелей существует. При условии, что некто сообщит нам действительно ценные сведения, он будет снабжен новыми документами, новым ай-ди кодом, при желании даже новой внешностью и отправлен в любой регион мира по своему выбору. Что касается второго… Дана, я ведь не финансист, а оперативник. Вы, то есть некто наверняка получит весьма достойную сумму. Хватит ли этой суммы нашему гипотетическому герою, наверное, даже он сам не скажет. Или у него уже есть точные цифры?
- Триста пятьдесят тысяч, - спокойно сказала Дана. - Это условие, без которого некто с вами даже разговаривать не станет.
Ну и аппетиты у девочки, подумал Джеймс. Чтобы отработать такие деньги, ей действительно придется спасти “Асгард” - иначе Визирь решит, что я хочу разорить Агентство.
- Это возможно, - кивнул он. - Но, как вы понимаете, нам потребуются убедительные доказательства.
Янечкова усмехнулась.
- За доказательствами дело не станет. А вот как быть с гарантиями?
- Какие гарантии вас устроят? Мое слово? Приказ, подписанный директором Агентства? Десять процентов от суммы приза?
- Да, - она по-прежнему улыбалась, - все это. Ваше слово, приказ и десять процентов. Некто - весьма осторожный человек.
Джеймс озабоченно покачал головой.
- Видите ли, Дана, если бы наш разговор происходил неделю назад, мы могли бы выполнить названные вами условия. Но сейчас у нас просто нет времени. До Большого Хэллоуина остались считанные часы - и если некто собирается действовать, он должен успеть выполнить свою задачу именно за эти часы. После того как изолят “Толлан” исчезнет из нашей реальности, акция, направленная против “Асгарда”, потеряет всякий смысл. Ведь те, кто планирует удар, стремятся не к всемирной известности. Вы же понимаете, Дана, Прекрасному Новому Миру в общем-то плевать на происходящее в диких азиатских степях. Да, башню, в которой мы с вами находимся, можно взорвать и завтра, но сам по себе этот теракт ничего не даст Подполью. “Игтд-расиль” не более чем бикфордов шнур к гигантской бомбе изо-лята “Толлан”, которая действительно способна уничтожить цивилизацию. Понимаете, о чем я?
Джеймс заметил, что расстояние между ними сократилось еще на несколько дюймов. Дана вроде бы стояла неподвижно, значит, это он сделал шаг ей навстречу. Запах весенних цветов щекотал ноздри, навевал странные мысли… нелепые мысли… Хотелось подхватить девушку на руки и швырнуть на огромную, покрытую нежнейшей розовой тканью кровать. Феромоны, подумал он, настоящая феромоновая атака. Неудивительно, что несчастный дурень Вермуулен потерял голову.
Но я-то голову не потеряю, оборвал себя Ки-Брас. У меня есть Лили, вернее, память о ней. Пусть Лили умерла двадцать лет назад, но все эти двадцать лет она незримо была со мной и хранила меня. Не для того же, чтобы я позволил себе распустить слюни при виде красивой самки!
- Понимаю, - тихо произнесла Дана. Она отступила на шаг - видимо, почувствовала происшедшую с ним перемену. - Но поймите и вы меня. Мне не на кого рассчитывать. Я… я одинока и беззащитна. Быть обманутой для меня означает быть приговоренной к смерти. Даже не к смерти, хуже… Вы не можете представить себе, как это страшно, Ки-Брас.
- Послушайте, Дана, - остановил ее Джеймс, протестующе подняв руку. - Карпентер арестован и для вас больше не опасен. Типфель… забудьте о нем. Если у вас есть иные поводы для беспокойства, давайте обсудим их вместе. Только, пожалуйста, помните, что время не ждет…
Tempus fugit, вспомнил он слова Темного Капюшона из мнемограммы Гарольда. Да, таинственные часовщики знали, о чем толкуют. Время стремительно ускользало, время струилось сквозь пальцы, и Ки-Брас вдруг осознал, что боится увидеть у себя на ладони последнюю песчинку времени.
- Я уже все вам сказала, Ки-Брас. - В голосе Даны появились нотки нетерпения. - Защита и деньги - вот что мне нужно. Дайте мне гарантии, что я получу и то и другое, и “Ас-гард” будет спасен.
С полминуты Джеймс молча смотрел на нее, изображая напряженное раздумье.
- Не спрашиваю, как вы это сделаете, - сказал он наконец. - Но, если вы так уверены, я могу устроить вам разговор с директором. Немедленно. Если вам удастся убедить его - что ж, вы получите то, что требуете. Если нет…
Янечкова резко отвернулась.
- Если нет, вы получите то, что вам нужно, силой. Или я не права? Мнемохирургия, сыворотка правды - у вас наверняка есть в запасе и другие способы.
Девочка положительно умна, подумал Ки-Брас. Не то чтобы он действительно намеревался повторить с Янечковой то, что так успешно сработало со Статхэмом-Пэлтроу, но как крайний вариант мнемохирургическое вмешательство все же рассматривал. Правда, в этом случае возникли бы проблемы с Фроби-фишером, поскольку какая-то часть воспоминаний Даны наверняка имела к нему непосредственное отношение, и он мог воспринять действия мнемохирурга как вторжение в свою личную жизнь. А проделать операцию тайно Джеймс не мог: второй иглы с “убийцей нейронов” у него не было.
- Вам не кажется, что в этом случае я не стал бы тратить время, ожидая вас здесь? - мягко спросил он. - На “Асгарде” очень сложно потеряться, особенно если к делу подключена местная служба безопасности. Вас могли арестовать одновременно с Карпентером, и мы сэкономили бы по меньшей мере два часа. Но в том-то и дело, что я не хочу вас арестовывать, Дана. Вы же не террористка, вы просто жертва шантажа, которую используют втемную. В чем заключается ваше задание, Дана? Чем дольше вы упираетесь, тем меньше у нас остается шансов предотвратить катастрофу.
- Не волнуйтесь так, Ки-Брас, - устало сказала Янечкова. - Я в любом случае не собираюсь посвящать вас в детали. Если вы принимаете мои условия, я сделаю все необходимое, чтобы катастрофы не произошло. Если нет - разговор окончен.
- Хорошо. - Джеймс постарался подпустить в голос побольше недовольства. - Будем считать, что ваши условия приняты.
- Будем считать или приняты ?
- Окончательную санкцию может дать только директор, - терпеливо объяснил Ки-Брас. - Но, поскольку вы не желаете с ним разговаривать, вам придется довольствоваться моими словами.
Янечкова посмотрела на него взглядом размышляющего над задачей шахматиста.
- Я поговорю с вашим директором. Но мне нужно переодеться и немного привести себя в порядок. Вы не будете так любезны подождать за дверью?
- Время не ждет, Дана. К тому же вы великолепно выглядите в этом черном платье, уверяю вас.
- Интересно, - спросила Янечкова в пространство, - все ли британские мужчины настолько непонятливы?
Мысленно Ки-Брас поставил ей еще один плюс.
- Прошу прощения, - смущенно пробормотал он. - Но, умоляю, не задерживайтесь.
Он вышел из номера, плотно притворив за собой дверь, и тут же услышал, как щелкнул внутренний замок. Оставалось только надеяться, что у девочки хватит благоразумия не последовать примеру Карпентера. Если Джеймс все рассчитал правильно, то сейчас она должна связаться со своим сообщником. Скорее всего, для того, чтобы отменить операцию, хотя не исключено и обратное. В любом случае у нее ничего не выйдет - сканер-ловушка, прикрепленный Ки-Брасом под сиденьем кресла, создавал непроходимую для сигналов линка зону в радиусе пятидесяти футов. И этот же хитрый аппарат должен был зафиксировать набранный Даной номер, выдав того, с кем она пыталась установить связь.
Он прождал одиннадцать с половиной минут - совсем немного, когда речь идет о переодевающейся женщине. Янечкова появилась на пороге, одетая в строгий брючный костюм бирюзового цвета, без рубинового колье, так гармонировавшего с ее вечерним платьем. Джеймс с удивлением заметил, что она нанесла на лицо толстый слой пудры, а на руки натянула тончайшие лайковые перчатки.
- Вы действительно быстро, Дана, - одобрительно произнес он. - А вот я, кажется, оставил у вас в номере свой органайзер. Вы позволите, я заберу его?
- Для человека, проникшего в комнату девушки без разрешения, вы удивительно церемонны, - заметила Янечкова. - Забирайте ваш органайзер, мне он не нужен.
Джеймс для порядка пошарил в густом ворсистом ковре, потом сунул руку под кресло и вытащил продолговатую черную коробочку. На экране сканера-ловушки высветился один и тот же номер, набранный три раза подряд. Номер, очень хорошо знакомый Ки-Брасу.
Он испытал мгновенный приступ паники - настолько это не укладывалось ни в одну из его версий. Сделал два глубоких вдоха, восстанавливая способность трезво мыслить. Повернулся к двери.
Дана смотрела на него со спокойным любопытством.
- Пойдемте, - сказал он, стараясь, чтобы голос его звучал ровно. - Нам нужно подняться на первый ярус “Асгарда”.
Но они успели пройти только десять шагов.

20. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г.
Когда погас свет, Тамим ас-Сабах сидел перед зеркалом в своей спальне и чистил пистолет. Мало найдется занятий, которые так успокаивают нервы, как уход за личным оружием. “Десерт игл” модели 2014 г. - оружие сложное и капризное, соответственно и обращения требует нежного. И хотя лежавший сейчас на журнальном столике пистолет принадлежал Хасану ибн-Сауду, ас-Сабах чувствовал к нему настоящую привязанность. Может быть, потому, что “десерт игл” должен был стать его последним проводником по мосту ас-Сират, что тоньше волоса и острее бритвенного лезвия.
Он закончил протирать канал ствола сухим войлоком, отложил шомпол в сторону и пододвинул к себе тюбик со смазкой. В это время свет в спальне мигнул и погас. Погасли полуутопленные в стену хрустальные панели, переливающиеся холодным пламенем витые трубки по бокам высокого зеркала, изумрудный шар напольной лампы. В наступившей темноте продолжал светиться лишь зеленоватый дисплей брошенного на кровать терминала связи.
Ас-Сабах услышал, как открывается у него за спиной невидимая дверь, и скорее почувствовал, чем увидел, как в темном зеркале колыхнулась чья-то едва различимая тень. На мгновение его сковал страх, но в следующую секунду он вспомнил, зачем, собственно, чистил пистолет, и едва сдержал приступ истерического смеха.
- Все в порядке, Ваше Величество? - с тревогой спросил с порога бен Теймур, зажигая фонарик. Пятно желтоватого света скользнуло по спальне, разрезая тьму на куски.
- Немного темновато, ты не находишь? - Ас-Сабах нашарил на столике недочищенный пистолет и отодвинул его подальше к зеркалу. - У нас есть какой-нибудь аварийный источник освещения?
- Только фонари, Ваше Величество. Сейчас я свяжусь с администрацией “Асгарда” и выясню, что произошло.
Линк на руке ас-Сабаха залился дробной соловьиной трелью - сигналом срочного вызова. Начальник охраны немедленно направил луч фонаря ему на запястье. На дисплее высветился номер Даны Янечковой.
- Слушаю, -сказалас-Сабахпо-английски. Однако излинка не доносилось ни звука - одно шипение разорванной связи. Через несколько секунд трель повторилась - на этот раз она была значительно короче. И снова связь прервалась, прежде чем Тамим успел ответить на вызов.
- Это сигнал. - Бен Теймур для наглядности пощелкал кнопкой своего фонаря. - Длинный, короткий… Если сейчас будет длинный, то это, скорее всего, сигнал SOS…
Линк запищал и затих. Ас-Сабах погладил бородку.
- Янечкова просит меня о помощи. Отправляйся к ней и, если она в опасности, помоги.
- Ваше Величество, я не могу вас оставить, - возразил бен Теймур.
- Ситуация внештатная, и мое место рядом с вами, простите…
Снова прозвучала трель - на этот раз длинная. SOS, сигнал бедствия, крик о помощи… Тот, кто отталкивает руку нуждающегося в помощи, напрасно лишает себя пищи и воды в месяц Рамадан, подумал ас-Сабах с горькой усмешкой.
- Мне вполне достаточно Хакима и Джамала, - твердо произнес он. - Иди и найди Янечкову. Это приказ.
Бен Теймур заколебался - всего на одно мгновение.
- Слушаюсь, Ваше Величество. Привести ее сюда?
- По обстоятельствам Ты знаешь, где она живет?
- Разумеется, Ваше Величество. Кроме того, маячок, который я посадил ей на платье, продолжает исправно действовать. Я боялся, что его обнаружат при проверке на “Бакырлы”, но тамошние секьюрити слишком тупы для ювелирной работы.
- Ладно, не хвались, - оборвал его ас-Сабах. - Знаешь - выполняй…
Бен Теймур отсутствовал минут десять. За это время линк не издал больше ни единого звука.
Ас-Сабах сидел перед темным зеркалом, понемногу привыкая к бархатной черноте вокруг, и вспоминал слова Морвана де Тарди, сказанные во время игры в шахматы в номере хьюстонского отеля: “Будучи загнаны в угол, вы поступаете не так, как требует от вас манипулятор, но на самом деле именно так, как он рассчитывает”. Мы все - куклы, печально думал он, мы выполняем команды невидимых кукловодов, а если вдруг представление все же отклоняется от написанного ими сценария, они просто гасят свет и, продолжая оставаться невидимыми, наводят на сцене порядок…
Потом он услышал, как хлопнула дверь и загомонили встревоженные голоса. Кто-то тихо и яростно ругался по-английски, срывающийся от волнения голос Даны без конца повторял “Шукрат, шукрат1 (Спасибо (арабск.)”, спокойно и уверенно отдавал распоряжения бен Теймур. Ас-Сабах поднялся, поправил ремень парадного мундира и вышел в холл
Как только он появился на пороге, вспыхнул свет. Хаким и Джамал, оба с пистолетами в руках, стояли у двери, не сводя глаз с высокого коротко стриженного мужчины, который тихо и быстро говорил что-то в микрофон своего линка. Оружия, насколько мог судить Тамим, у мужчины не наблюдалось, однако оба телохранителя смотрели на него так, словно он с ног до головы был увешан гранатами, бомбами и прочими адскими машинами. Ахмад бен Теймур прижимал к себе перепуганную бледную Дану, одетую в красивый костюм бирюзового цвета. На светлых брючках отчетливо виднелись грязноватые следы, наводившие на мысль о том, что совсем недавно обладательница костюма ползала по-пластунски по не слишком чистому полу.
- Что здесь происходит? - спокойно спросил ас-Сабах. Ни Хаким, ни Джамал даже не шевельнулись - вопрос был адресован не им, и они это прекрасно понимали. Мужчина с лин-ком прервал связь и убрал микрофон, но с ответом торопиться не стал. Бен Теймур отпустил Дану, слегка подтолкнув ее к стоявшему в углу креслу.
- Приказ выполнен, Ваше Величество, - доложил он, неизвестно зачем отряхивая руки. - Девушке требовалась помощь, и она ее получила. Что касается этого, - он кивнул в сторону высокого мужчины, - то он сопровождал девушку к лифтам. Я не понял, с ее добровольного согласия или насильно. Когда погас свет, они потеряли друг друга. Девушка стала пробираться к нашим апартаментам, по-видимому, рассчитывая найти здесь убежище, а он следовал за ней. Пусть объяснится сам.
- Ваше Величество, - на приличном арабском обратился к ас-Сабаху высокий мужчина, - прежде всего примите, пожалуйста, мои искренние извинения за это бесцеремонное вторжение. Разрешите представиться: Джеймс Ки-Брас, майор Агентства по борьбе с терроризмом. По-видимому, произошло недоразумение, мы направлялись наверх, на первый уровень “Асгарда”, однако в темноте нервы мисс Янечковой немного не выдержали.
- Я понял вас, майор, - прервал его ас-Сабах. - Теперь мне хотелось бы выслушать саму мисс Янечкову.
Дана благодарно взглянула на него и отстранилась от бен Теймура.
- Простите меня, Ваше Величество.. Вчера вы сказали мне, что я могу рассчитывать на вашу защиту. Сейчас я действительно нуждаюсь в ней… и я осмелилась обратиться к вам за помощью…
Ас-Сабах вздохнул.
- Вам угрожает майор Ки-Брас?
Дана и майор обменялись быстрыми, похожими на уколы рапир взглядами.
- Нет, Ваше Величество, - дрогнувшим голосом сказала Дана. - Это не совсем так. Майор - так вы, стало быть, майор? - предложил мне подняться к нему в кабинет для проведения важных переговоров. Для меня это действительно жизненно важно, но я не вполне уверена в том, что могу доверять майору. Я хотела попросить вас выступить гарантом моей безопасности на этих переговорах. Еще раз прошу прощения за свою дерзость, Ваше Величество…
Если бы не великолепное умение владеть собой, Ки-Брас выглядел бы шокированным. Профессиональный взгляд имперсонатора подсказал ас-Сабаху, что майор едва контролирует свои лицевые мышцы. Однако, когда он заговорил, голос его звучал ровно и почти бесстрастно:
- Я впервые слышу об этом странном желании мисс Янечковой. Насколько мне известно, она является референтом Высокого представителя Совета Наций Роберта Фробифишера, чье имя само по себе является лучшим гарантом чьей бы то ни было безопасности.
- Со вчерашнего дня мисс Янечкова является подданной королевства Объединенной Аравии и Эмиратов Залива, - сухо проинформировал Ки-Браса Тамим. - Как наша подданная, она находится под нашей юрисдикцией и, следовательно, под нашей защитой. Таким образом, ее просьба абсолютно законна и не должна вас удивлять.
Теперь пришла очередь изумляться Дане. Ас-Сабах, усмехаясь про себя, наблюдал, как округляются ее прекрасные синие глаза, как приливает кровь к персиковому бархату щек. Что ж, девочка, подумал он, пусть я и не смогу дать тебе безбедной жизни при дворе, к чему ты наверняка стремишься, я, по крайней мере, могу обеспечить твою безопасность. Указ короля не теряет своей юридической силы даже в том случае, если король кончает жизнь самоубийством. Ты получишь гражданство и вернешь деньги, которые отнял у тебя Фробифишер. Может быть, ты будешь счастлива. Мне почему-то кажется, что ты обязательно должна быть счастлива…
- Нам нужно поговорить. - Тамим выразительно посмотрел на Янечкову. - Соблаговолите подождать, майор.
- Разумеется, Ваше Величество, - вежливо откликнулся Ки-Брас. - Дана, прошу вас не забывать, что время ускользает.
Ас-Сабах повернулся и прошел в спальню. Янечкова последовала за ним, держась на почтительном расстоянии.
- Садитесь, - указал он девушке на кресло и уселся сам. - Хотите воды?
- Нет, благодарю вас, Ваше Величество. Мне, право, очень неудобно…
- Оставьте, - нетерпеливо прервал ее ас-Сабах. - Чем угрожает вам этот Ки-Брас ?
Дана замялась. Тамим понял, что она пытается выдумать приемлемое объяснение, и ему сразу стало скучно.
- Вы можете не отвечать, - усмехнулся он. - Ложь мне не нужна, а правду, по-видимому, вам говорить невыгодно.
Янечкова тяжело вздохнула и подняла глаза.
- Тяжело говорить такую правду, Ваше Величество… Но вы не заслуживаете того, чтобы вам лгали.
- Благодарю, - сказал ас-Сабах сухим тоном. - Полагаю, майор думает несколько иначе.
- Нет, - покачала головой Дана, - он действительно не ожидал от меня такой прыти. Да что там, я и сама не ожидала… Просто я ужасно испугалась, когда погас свет, подумала невесть что…
Ас-Сабах кинул быстрый взгляд на столик у зеркала, на котором лежал так и не вычищенный до конца “десерт игл”.
- И решили подать сигнал SOS?
- Видите ли, Ваше Величество, я пыталась связаться с вами и раньше, но безрезультатно. Линк почему-то не отвечал.
- Этого не может быть, - возразил Тамим. - Мои средства связи всегда в полном порядке, за этим следят специальные люди. Возможно, дело в вашем линке, а не в моем.
- Конечно, - кивнула Янечкова, - я просто хотела объяснить, как я растерялась. Майор… он обвинил меня в пособничестве террористам, которые якобы хотят уничтожить “Асгард”… Его люди арестовали одного из помощников Роберта.
- Высокого представителя Фробифишера? - уточнил на всякий случай Тамим.
- Да… простите, я очень путано все объясняю. Но мне по-настоящему страшно, Ваше Величество. Вокруг меня постоянно плетутся какие-то интриги, мне угрожают, пытаются использовать как орудие… Когда погас свет, мне показалось, что сейчас меня схватят и подвергнут какому-нибудь ужасному допросу. И тогда я решила бежать к вам. Я была в панике и нажала сигнал SOS. Я понимаю, что не имела права так поступать…
Она не лжет, подумал ас-Сабах, но и правды всей тоже не говорит. Интересно, знает ли сам Фробифишер, какие дела творятся прямо у него под носом?
- Насколько обоснованны подозрения майора Ки-Браса? - спросил он равнодушно. Дана вспыхнула.
- Ваше Величество, если вы считаете меня способной на дружбу с террористами…
- Я спрашиваю вас не о дружбе, Дана, - мягко перебил ее Тамим. - Майор производит впечатление профессионала, такие вряд ли станут кидаться голословными обвинениями. Я вижу два правдоподобных варианта - либо он намеренно подталкивает вас к каким-то нужным ему действиям и тогда его обвинение не более чем провокация, либо вы действительно дали повод подозревать себя в помощи террористам. Мы не на допросе, Дана, и вы вправе не отвечать. Но раз уж вы обратились за помощью ко мне…
Минуту Янечкова сидела неподвижно, обхватив руками колени. Ас-Сабах видел, как дергается тонкая синяя жилка у нее на виске.
- Ваше Величество, - с видимым усилием произнесла наконец Дана, - я действительно… сделала нечто… неразумное., это вряд ли опасно… но я в любом случае могу все исправить. Мне нужно только время… совсем немного времени. Если вы убедите майора подождать меня наверху… я обещаю, что никуда не убегу, но я должна кое-что сделать… Пожалуйста, Ваше Величество, помогите мне… это очень, очень важно… - Она вдруг всхлипнула - совершенно по-девчоночьи. - Мне страшно, Ваше Величество… Я совсем одна… Помогите, прошу вас…
“Все мы здесь одни, - подумал Тамим мрачно. - Нам всем нужна помощь…”
- Хорошо, - сказал он, поднимаясь. - Я договорюсь с майором. Но одну я вас никуда не отпущу. Ахмад бен Теймур будет сопровождать вас повсюду - и на переговоры, и по вашим таинственным делам. Это непременное условие, - повысил он голос, видя, что Дана собирается возражать. - Я настаиваю на нем не потому, что не доверяю вам, а чтобы обеспечить вашу безопасность. Мы договорились?
- Договорились, - кивнула Дана. - Спасибо, Ваше Величество… А ваш охранник… он никому не расскажет ?..
- Ахмад бен Теймур - командир моих телохранителей, Дана. Я доверяю ему как себе. Вы удовлетворены?
Губы Янечковой дрогнули.
- А у меня есть выбор?.. Простите, Ваше Величество. Я согласна.
- Тогда подождите здесь. - Ас-Сабах быстро оглядел спальню. - Только, пожалуйста, не прикасайтесь к оружию.
Обстановка в холле за время их разговора слегка разрядилась. Ки-Брас и бен Теймур сидели в креслах друг напротив друга и делали вид, что рассматривают детали интерьера. Хаким и Джамал по-прежнему подпирали стены, но пистолетов уже в руках не держали.
При появлении ас-Сабаха мужчины поднялись из кресел. Тамим слегка кивнул бен Теймуру и показал глазами на дверь, за которой осталась Дана. Командир телохранителей многозначительно взглянул на Ки-Браса, словно предупреждая, что никаких резких движений ему совершать не следует, и прошел в спальню.
- Майор, - сказал ас-Сабах, остановившись в трех шагах от Ки-Браса, - мисс Янечкова некоторое время пробудет здесь. Позже она явится к вам в офис для переговоров, но не одна, а в сопровождении кого-либо из моих телохранителей. Прошу вас иметь в виду, что с этого момента мисс Янечкова находится под моим личным покровительством.
Если Ки-Брас и удивился, то ничем этого не выдал.
- Безусловно, брать кого-либо под покровительство - это священное право Вашего Величества. Однако хотел бы предостеречь вас - если особа, которой вы предоставили свою защиту, окажется причастной к делам, интересующим наше Агентство…
- То с вами будут иметь дело адвокаты династии Саудидов, - успокоил его ас-Сабах. Про себя он подумал, что настоящий ибн-Сауд наверняка не одобрит подобной самодеятельности с его стороны. Оставалось только надеяться на то, что короли умеют иногда быть благодарными. - У вас есть еще вопросы, майо ?
В прозрачных англосаксонских глазах Ки-Браса плеснулось холодное бешенство. Впрочем, голос его оставался по-прежнему ровным и корректным.
- Нет, Ваше Величество. Я хотел бы только выразить надежду, что мисс Янечкова все же поднимется в мой кабинет до того, как тема нашей беседы потеряет актуальность.
Ас-Сабах приподнял бровь.
- Тема вашей беседы?
- Гибель “Асгарда”, - с готовностью подсказал Ки-Брас. - Я предполагаю, что подопечная Вашего Величества обладает исключительно ценной информацией в этой области.
Браслет линка у него на руке коротко пискнул. Под пристальными взглядами насторожившихся телохранителей Ки-Брас дотронулся до панели управления и сдвинул поближе к уху незаметную в коротко стриженных волосах сеточку системы “хэндсфри”.
- Прошу прощения, Ваше Величество, экстренный вызов… Да, Саманта. Я в “Валгалле” сейчас. Что? Вы уверены?
Ас-Сабах с интересом наблюдал, как маска невозмутимой уверенности сползает с лица Ки-Браса. Похоже, неведомая Саманта сообщила ему что-то действительно из ряда вон выходящее.
- Я буду через пять минут, - заверил собеседницу Ки-Брас. - Ничего не предпринимайте, оставьте все как есть до моего прихода. Удачи!
Он поднял глаза и встретился взглядом с ас-Сабахом. Тамим мог бы поклясться, что майор едва сдерживается, чтобы не зажмуриться и не замурлыкать от удовольствия.
- Чрезвычайное происшествие, Ваше Величество, - объяснил он, сдвигая сеточку обратно на затылок. - Свет, погасший некоторое время назад, был, скорее всего, результатом диверсии - или, по крайней мере, попытки диверсии. Служба безопасности “Асгарда” задержала человека, имеющего отношение к этой попытке. Полковник Каррингтон, местный шериф, просит меня принять участие в расследовании странного случая.
- Желаю вам удачи, - вежливо сказал ас-Сабах. - И не смею задерживать.
Ки-Брас поклонился. Смерил насмешливым взглядом напрягшихся Хакима и Джамала.
- Возможно, вам небезынтересно будет узнать, что человек, которого подозревают в диверсии, прилетел вчера вместе с вами с базы “Бакырлы”, - сообщил Ки-Брас, взявшись за ручку двери. Продолжать фразу он явно не собирался.
- И кто же этот тайный агент? - спросил Тамим, рассудив, что не проявить немного любопытства в такой ситуации будет не только глупо, но и подозрительно. - Кто-то из журналистов?
- Вы очень проницательны, Ваше Величество. Это некто Иван Кондратьев из оставшейся на объекте “Б” команды WBC. Судя по имени, он русский, а от них ничего хорошего ждать не приходится.
Он снова коротко, по-военному, кивнул и вышел, осторожно прикрыв за собой дверь.
Ас-Сабах вернулся в спальню, где постепенно приходящая в себя Янечкова под бдительным присмотром бен Теймура стучала по клавишам терминала связи.
- Наш друг из АБТ предполагает, что погасший свет мог быть связан с диверсией, - сказал он, усаживаясь к зеркальному столику. - Задержан даже один террорист - пока, правда, лишь подозреваемый…
Он рассказывал все это лишь с одной целью - понаблюдать за реакцией Даны. Ее слова о неразумном поступке, который она совершила и который может легко исправить, не шли у него из головы.
Реакция превзошла его ожидания. Девушка рывком поднялась с кровати, на которой расположилась для большего удобства работы с терминалом, и шагнула к ас-Сабаху.
- Он назвал имя? - скорее прошептала, чем проговорила она. - Имя этого террориста?
- Это некий русский журналист, - пожал плечами Тамим. - С русским у меня в школе были проблемы, так что ничего конкретного я вам сообщить не могу.
Та ипостась ас-Сабаха, которая все еще оставалась маленьким имперсонатором из квартала аль-Завахия, прекрасно знала, что обморок можно симулировать искусственно. Так же, как и психическое заболевание, оргазм, удовольствие от работы. Знала она и то, что этот псевдообморок отличается от настоящего десятком серьезных и принципиальных вещей.
Дана Янечкова не симулировала. Она упала в обморок по-настоящему.
Когда у Даны начали закатываться глаза, бен Теймур, стоявший в десяти шагах у нее за спиной и видевший ее лицо лишь в зеркале, подскочил и подхватил ее на руки. Осторожно положил девушку на огромную королевскую кровать и бережно накрыл одеялом.

Предыдущая страница 28 Следующая страница


29 Кирилл Бенедиктов

- Ввести противоток? - осведомился он, открывая аптечку.
- Оставь, - распорядился ас-Сабах. - Мне почему-то кажется, что этот обморок ненадолго.

21. ИДЗУМИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г.
На протяжении пяти тысяч лет, до того, как эпидемии двадцатых годов выкосили полуторамиллиардное население Китая, оставив от могучего некогда народа жалкие триста миллионов, наследники Срединной империи считали себя единственными цивилизованными людьми в мире. С точки зрения доктора Та-наки, они имели на то определенные основания, тем более что Японию китайские мудрецы прозорливо считали родной дочерью своей древней культуры. Прочие же народы, населявшие китайскую Ойкумену, относились к категории варваров - неважно, северных или южных, западных или восточных.
Главной особенностью, отличающей культурного человека от варвара, было умение сохранять лицо. В любой ситуации, с любыми собеседниками настоящий китаец или японец всегда помнил о своем лице. Варвары же не имели никакого представления о том, насколько важно следить за тем, чтобы не потерять лицо, и вели себя как им заблагорассудится. Что, собственно, и делало их варварами, даже если они лучше цивилизованных людей разбирались в чудесах современных технологий или ворочали огромными суммами на финансовых рынках.
Идзуми Танака не раз видел, как теряют лицо его западные коллеги, и уже давно перестал этому удивляться. Однако он и предположить не мог, что день Большого Хэллоуина окажется омрачен безобразным скандалом, позорящим всех его участников.
В это утро он медитировал не в Саду Камней, а в лаборатории. Спускаться вниз, к превращенной в западню криокамере, не хотелось. К тому же сказывалось напряжение бессонной ночи - во всем теле чувствовалась расслабленность, вялость, мышцы казались дряблыми и слабыми, голову сжимал железный обруч. Хотелось вернуться к себе, бесшумно лечь рядом со спящей Анной и уснуть, ощущая рядом нежное тепло ее тела. Ничего этого Танака делать не стал. Вместо этого он прошелся по лаборатории, выключая ненужные уже теперь приборы, постелил посередине комнаты грубую циновку, запрограммировал установку климат-контроля на режим “леденящий ветер”, скинул с себя одежду и уселся в позе лотоса.
Полчаса медитации несколько освежили его. Танака попрежнему испытывал определенные сомнения в отношении своего странного сотрудничества с Ки-Брасом, но теперь оно уже не казалось ему таким зловещим, как накануне. В конце концов, они не причинили Статхэм-Пэлтроу никакого вреда: токсин, разрушавший его нейроны, удалось вовремя нейтрализовать, и единственное, что грозило теперь молодому англичанину, - это легкая амнезия, схожая с той, которая посещает по утрам записных алкоголиков. Сразу после короткой операции его отвезли в удобную палату, в которой до своей реабилитации проживала Стойменова, уложили в кровать и поставили рядом с изголовьем бутылочку воды и пузырек с растворимыми таблетками от головной боли. Дежурной медсестре объяснили, что у джентльмена вегетососудистый криз, самое неприятное позади, но лучше, если джентльмен спокойно проспит как можно дольше. Таким образом, за Статхэма-Пэлтроу можно было не беспокоиться.
Несколько больше тревожил доктора непредсказуемый Ки-Брас Люди, способные с такой легкостью переступать рамки корпоративной этики, всегда казались Танаке ненадежными и даже опасными. Если он с такой легкостью вколол “убийцу нейронов” своему коллеге, то все гарантии, данные им Танаке, имели не большую ценность, чем золото призраков, обманчиво сияющее ночью и превращающееся в груду прелых листьев с первыми лучами рассвета. Но, несмотря на всю неопределенность своего положения, Танака отдавал себе отчет в том, что выбора у него в действительности нет. Возможно, если представится случай, он постарается нейтрализовать Ки-Браса, но не сейчас. Пока что игра на стороне этого безумного англичанина приносила ему некоторые дивиденды… или, по крайней мере, уменьшала вероятность скандального разоблачения.
Хорошо бы посоветоваться с мастером Хосокава, подумал Танака, одеваясь. Без десяти шесть - в это время сенсей обычно уже спускается в зал. Пожалуй, сегодня можно обойтись и без поединка - несмотря на медитацию, Идзуми не чувствовал в теле привычной звенящей легкости, которая так необходима бойцу. Но несколько вопросов старому мастеру он все равно задаст…
Он вышел из лаборатории, убедился, что дверь блокирована магнитным замком, и направился к лифтам. В этот момент освещавшие коридор голубоватые лампы погасли словно по команде, и все вокруг погрузилось в мягкую бархатную темноту. Единственным источником света в окружающем Танаку мраке остался зеленоватый дисплей наручного линка.
Некоторое время он спокойно стоял посреди коридора, ожидая, пока включатся резервные генераторы. Вообще-то они должны были включиться сразу же после аварии в электросети, но Танака не ждал слишком многого от энергетической службы “Асгарда”. Прошло пять минут, однако свет все равно не загорался. Судя по всему, лифты не работали тоже. Следовало, конечно, предупредить мастера Хосокава о том, что Танака не успеет спуститься в до-дзе вовремя, но сенсей никогда не надевал браслет связи, отправляясь на тренировку.
Глаза Идзуми быстро привыкли к темноте. Не тратя больше времени, он свернул к лестнице и начал спускаться по ступенькам, держась для надежности за перила.
Хорошо, что до-дзе находится всего тремя ярусами ниже, подумал он. Живя на верхушке пятисотметровой башни, поневоле учишься ценить небольшие расстояния.
Линк на запястье беззвучно завибрировал - так вызывала хозяина Миико, виртуальный секретарь доктора Танаки.
- Что стряслось, Миико? - спросил он, останавливаясь.
- Танака-сан, капитан Хачкай просил вам передать, что он неоднократно пытался с вами связаться.
Танака ждал этого сообщения весь вчерашний день. Вчера Кобаяси еще мог ему пригодиться… по крайней мере, до появления Джеймса Ки-Браса. Но сегодня он просто не знал, что ему делать с посвященным в секреты “Байотек-Корп” офис-менеджером
- Хорошо, - решил он после секундного раздумья. - Соедини меня с ним.
Капитан явно пребывал не в лучшем расположении духа. Лицо его, перемазанное в копоти и засохшей крови, напоминало раскрашенную боевую маску дикаря.
- Я нашел Кобаяси, - не тратя время на приветствия, закричал он. - Он тяжело ранен…
Возможно, было бы лучше, если бы он умер, едва не произнес Танака, но вовремя сдержался.
- Благодарю, капитан. Вы чрезвычайно помогли мне.
- К черту благодарности! - рявкнул Хачкай. - Проклятые пограничники не пропускают нас через Радужный Мост!
Доктор тяжело вздохнул - небеса по-прежнему не слишком благоволили Кобаяси. Он уже собирался предложить капитану возвращаться другим путем, но вовремя вспомнил, что на чек-пойнт Рэйнбоу со вчерашнего утра дежурит Курода. Если лейтенант еще не покинул свой пост, у Хачкая оставался шанс попасть на “Асгард”.
Танака едва успел объяснить Хачкаю, кого и где ему следует найти, как лестница, по которой он спускался, озарилась светом оживших ламп. Энергетики все-таки справились с аварией. Возмутительно, мельком подумал доктор, просто возмутительно. Аппаратура Центра генетических исследований работала от независимых источников питания, поэтому образцам ничего не грозило, но вообще-то пятнадцать минут без электричества - это чересчур. Раньше такого на “Асгарде” не случалось.
- Со мной человек, который вытащил Кобаяси, - явно торопясь, говорил между тем капитан. - И пилот нашего геликоптера…
- Хорошо, хорошо, - нетерпеливо перебил его Танака. - Главное - найдите лейтенанта Куроду. Я жду вас всех у себя в Центре.
Еще одна проблема, подумал он, отключив связь. Теперь, после того как выяснилось, что в контейнерах находился не героин, а замороженные тела, АБТ может потерять всякий интерес к Кобаяси и его контактам за пределами базы, но может и не потерять. Допустим, я отдам Ки-Брасу офис-менеджера, но пойдет ли мне это во благо? Такой поступок, безусловно, докажет мою лояльность и беспристрастность, но риск слишком велик. Если Кобаяси заговорит, - а попробуй тут не заговори, когда тебя в любой момент могут положить под колпак мнемоскане-ра, - шутливые намеки Ки-Браса быстро превратятся в обвинения. С другой стороны, скрывать от него, что Кобаяси спасен и доставлен на “Асгард”, вряд ли разумно. К тому же, если верить Хачкаю, офис-менеджер тяжело ранен - в таком состоянии его, конечно, не станут допрашивать, а пока он будет выздоравливать, я что-нибудь придумаю…
Мастер Хосокава ждал его, сидя в углу до-дзе в позе сосредоточения. Когда Танака вошел, он, не отрывая взгляда от нарисованного на стене иероглифа “эй”, спросил скрипучим голосом:
- Ты заблудился в потемках или просто боишься темноты ?
- Приношу вам свои глубочайшие извинения, сенсей, - поклонился Танака. - Меня задержали… к тому же мне пришлось спускаться по лестнице.
- Оставь свои жалкие оправдания при себе, - заявил Хосокава. - Если хочешь знать, я каждый день спускаюсь пешком до самого основания “Иггдрасиля” и поднимаюсь обратно.
- Неужели, сенсей? - вежливо изумился Танака.
- Ну хорошо, - ворчливо признался мастер, - допустим, поднимаюсь я не каждый день. И не на самый последний этаж… Все равно это тебя не оправдывает.
- Я должен еще раз просить у вас прощения, сенсей. - Доктор почтительно опустился на колени рядом с неподвижным мастером Хосокава. - К сожалению, я столкнулся с непредвиденными проблемами и вынужден пропустить сегодняшнюю тренировку.
- Врасплох можно застать только того, кто не готов, - назидательно произнес учитель. - Настоящего воина врасплох застать удается очень редко… почти никогда. Впрочем, я не раз говорил тебе, что ты далек от того, чтобы называться настоящим воином.
- Вы, как всегда, правы, сенсей. Я не могу обрести безмятежность духа. Я не чувствую гармонии в себе и в окружающем мире. Я…
Мастер Хосокава, не переставая созерцать иероглиф “эй”, выбросил вбок сухую жилистую руку и сильно ударил доктора в лоб. Танака покачнулся, но устоял на коленях.
- Слишком часто повторяешь это дурацкое слово, - объяснил учитель.
- Я, я, я… Один варварский поэт в старые времена сказал:
Я, повторенное многократно, Не более чем пустой звук. Смотрю на себя, седого, Мудрого, как змея, И плачу слезами ребенка
- Мне знакомы эти стихи, - кивнул Танака. В те редкие минуты, когда память возвращалась к ней, Радостина Божурин иногда повторяла строчки давно забытых поэтов, преимущественно славянских. Процитированное мастером Хосокава стихотворение звучало в ее устах совсем по-другому, но сенсей не знал ни одного языка, кроме родного японского.
- Тогда ты тем более глуп, - безжалостно констатировал учитель. - “Я” - это такая же иллюзия, как и все вокруг. Ты позволяешь иллюзии мира подчинять иллюзию собственного “я” и блуждаешь в лабиринте, из которого нет выхода.
- Если из него нет выхода, то как я могу выйти за пределы иллюзии?
- Пройди сквозь стену, - сказал сенсей и снова ударил Та-наку. На этот раз удар пришелся по затылку. Несмотря на то что твердая ладошка учителя едва коснулась головы доктора, тот охнул и упал на пол.
- Теперь иди, - приказал мастер Хосокава. - Ты знаешь, что нужно делать.
Если бы, мрачно подумал Танака, поднимаясь и отряхивая штаны-хакама. Вы, сенсей, верно, воображаете себя легендарным наставником древности, который мог одним пинком помочь ученику достичь просветления. Но то ли я такой бездарный ученик, то ли вы слишком доверяете рассказам о деяниях давно ушедших учителей, только я по-прежнему не понимаю, что мне следует делать.
- До чего же ты бестолков! - в сердцах вскричал мастер Хосокава. Танака с испугом посмотрел на него - старик, конечно, всегда отличался проницательностью, но в чтении мыслей до сегодняшнего дня замечен не был. - Нерешительность сквозит в каждом твоем движении! Сообрази наконец, что значение имеет не то, что ты делаешь, а то, что происходит вокруг тебя. Все движется своим чередом, все устраивается в соответствии с вселенской гармонией, но ты упрямо не хочешь этого видеть!
- Простите, сенсей, - возразил Танака упрямо, - но вчера вы посоветовали мне избавиться от подарков на Праздник Очищающего огня. К несчастью, я не последовал вашему мудрому совету, и это привело ко многим огорчительным последствиям. Неужели вы и в этом способны увидеть гармонию?
Учитель фыркнул, мгновенно став похожим на сердитого кота.
- Разумеется, глупец! Перестань наконец дергаться, словно кукла на веревочках, и ты поймешь, что иллюзия внешнего мира неизбежно приходит в состояние гармонического равновесия с твоей внутренней сущностью просто потому, что мир, который ты видишь, существует только в твоем воображении!
- Хорошо, - сдался Танака, - допустим, что все это так и есть. Но нет ли у вас простого ответа на вопрос: как мне следует поступать дальше ?
- Есть, - сказал мастер Хосокава и хихикнул. - Иди и как следует опростай свои кишки, а то в них скопилось слишком много дерьма.
- Сенсей! - укоризненно воскликнул Идзуми, но старик не обратил на него никакого внимания.
- Или займись любовью со своей женщиной, или напейся саке… Все, что ты сделаешь, будет иметь примерно равный смысл, так к чему изводить себя напрасными сомнениями ?
- Позвольте поблагодарить вас, сенсей, - желчно сказал Танака. - Теперь мой разум наконец просветлен.
Хосокава не отреагировал на его иронию. Он даже не повернул головы, продолжая смотреть в стену. Танака еще раз поклонился и, пятясь, чтобы не поворачиваться спиной к учителю, покинул до-дзе.
Значит, к чему изводить себя сомнениями? - передразнил он старика. Что ж, если поверить в то, что англичанин из АБТ послан мне провидением, а Мнемон вроде бы на это и намекал, остается только смириться и продолжать всячески ему споспешествовать. А если дело неожиданно кончится для меня тюрьмой, всегда можно утешить себя тем, что решетки на стенах - не более чем иллюзия…
Продолжая мысленно спорить с мастером Хосокава, Танака поднялся к себе, чтобы принять душ и переодеться в чистое. Анна, разумеется, еще спала - она вообще оказалась совой, ложилась поздно, порой, когда доктор работал в лаборатории по ночам, спускалась на первый уровень “Асгарда”, чтобы поплавать в бассейне. Танака не слишком одобрял эти прогулки, но не препятствовал ей. В конце концов, Анна слишком долго была лишена возможности плавать в безопасной для здоровья воде.
Он еще не решил, что делать со Стойменовой дальше. Девушка ему нравилась, но это, конечно, ничего не значило. Став полноправным свободным человеком, Анна могла немедленно покинуть “Асгард”, и Танака весьма удивился бы, если бы она этого не сделала. А судьба эксперимента “Homo Super” волновала доктора куда больше, чем перспектива потерять так неожиданно появившуюся в его жизни рыжеволосую славянскую красавицу.
Он постоял у кровати, любуясь разметавшейся во сне девушкой и улыбаясь той загадочной улыбкой, которая появляется на губах тонко чувствующих красоту людей, когда они смотрят на цветущую сакуру или снега Фудзи, и которой невозможно, научиться варварам. Потом прошел в ванную, плотно притворил за собой дверь и набрал номер Ки-Браса.
- Рад вас слышать, доктор, - торопливо произнес англичанин. - Вы очень вовремя, у нас тут небольшое ЧП…
- У меня тоже есть для вас новости, - сдержанно сказал Танака. - Мы обменяемся информацией по конфидент-связи или же вы сочтете возможным встретиться?
- Я предпочел бы, чтобы вы подошли сюда. Я говорю из кабинета Саманты Каррингтон, вы знаете, где он расположен?
- Разумеется. Насколько это срочно, майор?
- Весьма срочно, Танака-сан. Боюсь, мне опять придется злоупотребить вашим гостеприимством.
Ки-Брас отключился, оставив доктора размышлять над смыслом его слов. Поскольку единственными помещениями Центра, в которых “гостил” англичанин, были лаборатория и криокаме-ра, Танака заподозрил, что господам из АБТ вновь приспичило срочно сделать кому-то мнемохирургическую операцию.
Впрочем, как бы ни торопил его Ки-Брас, Идзуми не собирался отказываться от своих первоначальных планов. Он быстро принял душ, переоделся в строгий костюм-тройку, повязал галстук и только после этого спустился вниз.
У кабинета полковника Каррингтон стояли два мордоворота с нашивками службы безопасности “Асгарда”. При взгляде на них Танака предположил, что Саманта наконец решилась взять на вооружение идею лейтенанта Куроды о наборе рекрутов из числа бывших истребителей. Мордовороты каким-то образом узнали его, довольно лихо щелкнули каблуками и расступились, освобождая проход. Впрочем, закрыв за собой дверь кабинета, Идзуми пришел к выводу, что они просто действовали по схеме “всех впускать, никого не выпускать”.
Не самый маленький из кабинетов “Асгарда” был полон народу. Кроме собственно хозяйки кабинета, чья брутальная внешность всегда приводила Танаку в некоторое смущение, здесь присутствовали еще четверо секьюрити, Ки-Брас, скромно примостившийся на углу стола, эксцентричный француз Лепелетье и еще несколько человек, совершенно неизвестных доктору. В кресле с высокой спинкой сидел худой белобрысый юноша, почти мальчик, с разбитым в кровь лицом и распухшим словно пампушка ухом. Руки его, лежавшие на подлокотниках кресла, были сжаты в крепкие, расцарапанные до крови кулаки. За креслом стоял высокий охранник, всем своим видом выражавший готовность при первом же неосторожном движении мальчишки открутить ему голову.
Когда Идзуми вошел в кабинет, Ки-Брас слез со стола и помахал ему рукой.
- Приветствую вас, Танака-сан! Вы именно тот человек, который нам сейчас нужен.
- Доброе утро, леди и джентльмены, - вежливо поздоровался Танака.
- Что здесь происходит и чем я могу быть полезен?
- Диверсия, - густым голосом произнесла полковник Каррингтон. - Вот как это называется. Скажите, доктор, вы заметили, что сегодня в шесть утра на базе погас свет?
- Да, полковник, я обратил внимание на этот прискорбный факт. Это и была диверсия?
Красивая черноволосая девушка, стоявшая рядом со стройным, гибким как хлыст арабом в расшитой серебром форме неизвестных Танаке вооруженных сил, истерически рассмеялась. Саманта наградила ее исполненным презрения взглядом.
- Именно, доктор. Точнее, мы подозреваем, что диверсант имел целью причинить базе куда больший ущерб. Однако по каким-то неизвестным пока причинам дело обошлось временным выходом из строя всей энергетической системы “Асгарда” и “Иггдрасиля”. Впрочем, последствия могли бы оказаться куда серьезнее, если бы не оперативно сработавшая служба безопасности.
- Очевидно, мы должны поблагодарить вас, полковник, - серьезно сказал Танака.
Если Каррингтон и заподозрила в его словах иронию, то никак этого не показала.
- Я не напрашиваюсь на благодарности, а всего лишь излагаю факты. Мои люди смогли быстро определить, откуда исходил импульс, отключивший управление электроэнергией базы, и задержали диверсанта.
- И что же это было за место? - спросил Идзуми. Самодовольство Саманты раздражало его. Он с гораздо большим удовольствием выслушал бы всю эту историю от Ки-Браса - тот, по крайней мере, не страдал занудством и манией величия.
- Место… - неожиданно замялась полковник Каррингтон, - что ж, место, признаю, достаточно необычное - Сад фата-морганы на втором уровне “Асгарда”. Однако Сад, как вам должно быть известно, связан с локальной сетью базы, чем и воспользовался злоумышленник. С помощью какой-то малопонятной технологии он проник в сеть “Асгарда” и отключил компьютер, управляющий обеими нашими энергостанциями.
Танака внимательно посмотрел на белобрысого.
- Насколько я понимаю, ваши люди задержали вот этого… ребенка?
Саманта возмущенно зашипела, но тут в разговор вмешался Ки-Брас:
- Это не ребенок, доктор. Это сотрудник компании WBC Иван Кондратьев, приемный сын нашего знаменитого писателя Сантьяго Мондрагона, прибывший вчера на “Асгард” вместе с группой высоких гостей. Правда, ему действительно пятнадцать лет, и это наводит меня на мысль о том, что у него, возможно, были более взрослые и опытные сообщники. - Говоря это, он повернулся и смерил насмешливым взглядом черноволосую девушку. - Ситуация несколько осложняется тем, что Кондратьев, которого не было в первоначальных списках приглашенных на сегодняшнюю церемонию, попал на “Асгард” по пропуску, подписанному полковником Понтекорво буквально в последний момент. Я попросил всех членов группы, прибывшей вчера с “Бакырлы”, собраться в этом кабинете, чтобы выяснить, кому известны причины, побудившие Понтекорво включить в список Ивана. Возможно, нам удастся выяснить все на месте. Если же нет, тогда, доктор, я буду вынужден обратиться за помощью к вам.
Едва он успел кивнуть доктору, как дверь кабинета распахнулась, пропуская очередных гостей. Одного ТанаКа узнал сразу же - да и сложно было не узнать Роберта Фробифишера, постоянно мелькавшего в сводках сетевых новостей. Породистое, испещренное красноватой сеткой сосудов лицо Высокого представителя застыло в гримасе брезгливого недовольства. Следом за ним в кабинете появился щегольски одетый сухощавый человек неопределенного возраста с большим галльским носом и быстрыми умными глазами. Ки-Брас выразительно взглянул на Саманту. Та махнула рукой, и два охранника немедленно поставили перед вошедшими неизвестно откуда взявшиеся кресла.
- Высокий представитель Совета Наций Роберт Фробифи-шер и консул Евросоюза Морван де Тарди, - торжественно объявил Ки-Брас. - Что ж, почти все в сборе, не хватает только короля Аравийского и знаменитого писателя, но первого мы не осмеливаемся тревожить, а за вторым уже послали. Пока его будят, я вкратце расскажу нашим гостям, что, собственно, стряслось…
В изложении Ки-Браса героическая сага о борьбе службы безопасности “Асгарда” с пятнадцатилетним диверсантом звучала несколько более правдоподобно. Выходило, что импульс, отключивший энергоснабжение базы, засекли вовсе не подчиненные полковника Каррингтон, а эксперт АБТ, безвылазно сидевший в локальной сети “Асгарда”. Более того, даже получив от него информацию о том, откуда произошло вторжение в сеть, секьюрити задержали Кондратьева не сразу - у них просто не укладывалось в голове, что виновником аварии может оказаться подросток, играющий в фата-моргану.
Неудивительно, подумал Танака, разглядывая белобрысого. Тот походил не на диверсанта, а на затравленного, испуганного, потрепанного большими собаками щенка. Или Ки-Брас ошибается, что, принимая во внимание его профессионализм, по меньшей мере странно, или же он затеял это представление специально, чтобы спровоцировать настоящего террориста.
Будет катастрофа, неожиданно вспомнил он слова Мнемона. Большой bang. Огонь сойдет с небес… Дьявол, но ведь если террористы действительно проникли на “Асгард”, то все эти смутные пророчества могут в любой момент стать реальностью!
- А вы уверены, что авария произошла в результате действий этого мальчика? - неожиданно спросил Морван де Тарди. Его хищный нос нацелился на Ки-Браса, словно томагавк вышедшего на тропу войны индейца. - Есть ли у вас основания его обвинять?
Ки-Брас небрежно кивнул Саманте.
- Полковник, прошу вас продемонстрировать трофей. Каррингтон с неожиданной грацией извлекла из нижнего ящика своего стола квадратную коробочку из непрозрачного черного стекла. Открыла ее и поднесла чуть ли не к самому носу консула Евросоюза. С того места, где стоял доктор, содержимого коробочки не было видно, но Танака решил не ронять своего достоинства и подождать, пока доказательство продемонстрируют лично ему.
- Ах, вот как, - несколько изменившимся тоном произнес де Тарди. - Очень, очень любопытно… Вы разрешите?
Саманта заколебалась, но Ки-Брас махнул рукой.
- Разумеется, господин консул. Мы уже провели дактилоскопическую обработку, так что можете делать с ним что угодно.
Тонкие пальцы де Тарди извлекли из коробочки какую-то кроваво блеснувшую каплю. Консул повертел ее в руках, близоруко поднес к глазам и далее зачем-то понюхал.
- И что же это такое, по-вашему? Ки-Брас пожал плечами.
- Искусственно выращенный кристалл рубина. Для того чтобы ответить точнее, необходимо провести детальное исследование. Надеюсь, что господа физики окажут нам содействие в этом деле…
Лепелетье мрачно кивнул.
- Наша рабочая версия такова - на кристалле записана некая разрушительная программа, своего рода мегавирус. Юноша, сидящий перед вами, - настоящий компьютерный гений. Используя довольно ограниченные ресурсы обычной фата-морганы, он сумел создать нечто вроде примитивного нокса и с его помощью внедрил программу-убийцу в локальную сеть “Асгарда”. К счастью, все обошлось аварийной остановкой двух энергостанций, но если бы то же самое произошло во время Большого Хэллоуина, результат, уверяю вас, оказался бы куда трагичнее.
- Вы пытались выяснить у мальчика, где он взял этот кристалл? - не унимался консул.
Ки-Брас покачал головой.
- Проблема в том, что он отказывается отвечать. Когда охранники вежливо предложили ему пройти с ними для выяснения обстоятельств, он начал драться. Собственно, именно этим объясняется его несколько растрепанный внешний вид - надеюсь, вы не думаете, что мы его пытали.
- Может быть, он не понимает по-английски? - предположил де Тарди. Он поднялся с кресла и, сделав несколько шагов по направлению к арестанту, спросил на довольно сносном русском: - Вы говорите по-английски, товарищ Кондратьев?
Мальчик вздрогнул и опустил глаза. Ки-Брас довольно расхохотался.
- Ну, конечно, он понимает. Он же работал в WBC. Нет, господин консул, Кондратьев просто не хочет признавать свою вину. И это только укрепляет меня в мысли о том, что у нашего юного друга есть сообщники… или сообщницы.
- Этот кристалл что-то мне напоминает, - задумчиво произнес де Тарди. - Такое впечатление, что я где-то его уже видел, причем относительно недавно… - Он обернулся и в упор посмотрел на черноволосую девушку. - Мадемуазель Янечкова, ваше прекрасное колье - к сожалению, вы сейчас без него - мне кажется, камень, украшавший его, весьма похож на этот кристалл.
Девушка встретила его взгляд, не дрогнув.
- Месье де Тарди, могу вас уверить, что рубин, который так врезался вам в память, по-прежнему украшает мое колье. Если вы согласитесь сопровождать меня в мою комнату, я продемонстрирую его вам… в менее напряженной обстановке.
Консул сощурился, приобретя сходство с изрядно постаревшим Дон Жуаном.
- Восхитительное предложение, мадемуазель. Надеюсь, вы не откажете старику в любезности надеть вместе с колье великолепный рубиновый браслет, который так очаровательно украшал вашу божественную ручку…
У Янечковой дрогнули губы.
- Разумеется, месье. Если вы так разборчивы в украшениях.
- Parfait!1 (Великолепно! (фр.) - воскликнул де Тарди. - И, конечно же, все камни, украшающие этот браслет, будут на месте.
- Позвольте, Морван, - холодно произнес Фробифишер, - браслет с рубинами - мой личный подарок Дане. Уж не хотите ли вы сказать, что я снабдил собственного референта какой-то фантастической программой-убийцей?
- Упаси вас бог, Роберт, - усмехнулся консул. - Но откуда у вас такая уверенность, что ваш референт не получает подарки от кого-то другого ?
Высокий араб, равнодушно следивший за ходом этой перепалки, мгновенно напрягся и сделал скользящий шаг вперед, почти заслонив девушку своим телом.
- Мисс Янечкова находится под личным покровительством Его Величества Хасана ибн-Сауда, короля Аравийского, - заявил он не терпящим возражений голосом. - Имейте в виду, что любое покушение на ее честь и достоинство будет восприниматься нами как оскорбление чести и достоинства Его Величества.
- Что? - переспросил Фробифишер, поднимаясь с кресла.- Что такое?
- Успокойся, Роберт, - с шокирующей надменностью произнесла Янечкова. - Ты же в любом случае собирался аннулировать свое опекунство.
- Черт побери! - неожиданно воскликнул Ки-Брас. - Мистер Фробифишер, так вы… вы лишили Дану статуса воспитанницы?..
Лицо Фробифишера побагровело. Контраст с серебристо-седой гривой был настолько разителен, что Танаке показалось, будто Высокого представителя сейчас хватит удар.
- А вас, майор, это совершенно не касается! Занимайтесь своими крысами и не лезьте в мои личные дела!
Дверь с треском распахнулась. В кабинет, пригибая голову, влетел высокий молодой человек с длинным испуганным лицом. Воротник молодого человека, оторванный чьей-то безжалостной рукой, болтался у него на спине. Присмотревшись, Танака узнал в новоприбывшем Питера Каррингтона-младшего.
- В чем дело, Питер? - повысила голос Саманта. - Почему ты являешься сюда в таком виде? И где господин Мондрагон?
- Он здесь, фрау группенфюрер, - сообщил с порога чей-то дрожащий от гнева голос. - И он намерен разобраться в том бардаке, который вы тут устроили.
На секунду в кабинете стало очень тихо. В глазах де Тарди вспыхнули озорные искорки.
- А вот и наш знаменитый писатель, - негромко проговорил он. - По-моему, сейчас здесь будет весело…
Хотя Танака не мог похвастаться обширными знакомствами в литературной среде, ему всегда казалось, что знаменитые писатели выглядят и ведут себя несколько по-иному. Может быть, его смутила пижама, в которой появился среди гостей господин Мондрагон. А может быть, его лицо, наводящее на мысль о застарелом алкоголизме. Господину Мондрагону, на взгляд доктора, было около сорока лет, но мешки под глазами и нездоровая одутловатость в сочетании с желтоватым цветом кожи делали его старше.
- Хотел бы я знать, - заявил он, ворвавшись в кабинет, - кто из вас осмелился поднять руку на моего сына? Мне сообщили, что ему нанесли увечья. Так вот, если это правда, имейте в виду, что я разорю всю вашу лавочку судебными исками!
- Мама, - пискнул Питер Каррингтон-младший, - я здесь ни причем!
- Помолчи, сынок, - ласково остановил его Мондрагон. - Второго-то воротника у тебя нет, придется таскать за волосы, а это больно.
- Вы ударили Питера? - рявкнула Саманта, угрожающе надвигаясь на писателя. Танака мог поклясться, что зрелище неумолимо приближающейся миссис Каррингтон смутило бы кого угодно, но писатель не испугался. Он вдруг набрал в грудь воздуха и заорал прямо в лицо отшатнувшейся Саманте:
- ДА!!! А ты избивала моего сына, старая толстая дура!!!
Он пьян, неожиданно понял Идзуми. Чудовищно, безнадежно пьян. Как можно упиться до такого состояния в восемь утра? Непонятно. Но господин Мондрагон каким-то образом ухитрился это сделать.
- Иван! - позвал Сантьяго, отталкивая Саманту. - Иван, ты в порядке?
- Со мной все нормально! - срывающимся голосом крикнул Кондратьев. Двое охранников встали перед его креслом, скрестив руки на груди. - Пожалуйста, господин Мондрагон, успокойтесь… не надо, господин Мондрагон…
- Мальчик прав, - заметил Ки-Брас, преграждая дорогу писателю. - Вам не стоит так волноваться, а тем более препятствовать работе Агентства по борьбе с терроризмом.
- Какому, на хрен, Агентству? - зарычал Мондрагон. - А пропуск Ивану кто подписывал? Пророк Хьюстонский, мать вашу?
- Остановитесь, Сантьяго, - звучно произнес Фробифи-шер. Он уже пришел в себя, апоплексический багрянец сошел с его лица. - Мы все ценим ваш талант, друг мой, не стоит подвергать свою репутацию…
- И вы здесь, Оберон? - изумленно воскликнул писатель, оборачиваясь к нему. - Вы… вы позволили этим скотам издеваться над моим сыном? Как же так, Оберон?
Руки его бессильно упали. Некоторое время он стоял перед Фробифишером, раскачиваясь из стороны в сторону и не произнося ни слова. Потом вдруг Сантьяго закричал, брызгая слюной прямо в лицо Высокому представителю:
- В России, в дикой России людей травят собаками, людей убивают на потеху их хозяевам, считают животными… но вы, вы, властители Запада, вы ничем не лучше! Зачем вы арестовали моего сына? По какому праву вы его мучаете?
- Господь всемогущий, - пробормотал пораженный Фро-бифишер, - да он же пьян!
Поразительная наблюдательность, подумал Танака. Как будто можно так себя вести, будучи трезвым.
- Никто не мучал Ивана, мистер Мондрагон, - мягко сказал Ки-Брас.
- Он был задержан службой безопасности “Асгарда” по подозрению в диверсии. Подозрение это не беспочвенное: у нас есть серьезные улики. При задержании он оказал сопротивление… весьма ожесточенное, кстати. Я надеюсь, что вы, как приемный отец Ивана, сможете ответить на несколько вопросов, которые помогут нам поскорее решить его судьбу. Предупреждаю, что альтернативой будет либо допрос с применением сыворотки правды, либо мнемохирургическое вмешательство…
- Ах, вот как? - удивился Сантьяго. - Вы собираетесь решать судьбу моего сына? Да кто вы такой, черт вас подери ?
- Джеймс Ки-Брас, сотрудник АБТ. - Англичанин вынул свою радужную карточку и продемонстрировал ее писателю. - Прошу вас, возьмите себя в руки. Ответьте нам, мистер Мондрагон, как получилось, что Иван, который вообще не должен был лететь с вами - поправьте меня, если я ошибаюсь! - попал на “Асгард”?
- Хороший вопрос, кстати, - заметил Фробифишер, вытиравший лицо тонким шелковым платком, расшитым орлами Федерации, - я ведь не разрешил вам брать Ивана с собой, но вы, очевидно, проигнорировали мои слова.
Сантьяго выругался.
- Пошли вы все в жопу, - сказал он почти трезвым голосом. - Все вопросы будете мне задавать только в присутствии моего адвоката. Тоже мне, гестапо сраное.
Он обогнул Ки-Браса и с упорством тяжелого танка двинулся по направлению к креслу. Англичанин схватил его за плечо.
- Не торопитесь, любезнейший, мы еще не закончили.
- Ну так закончим, - охотно откликнулся Мондрагон и, широко размахнувшись, ударил Ки-Браса в челюсть. Движения его были замедленны, как у всякого пьяного, и Джеймсу ничего не стоило отклонить корпус, а то и вообще отойти на шаг в сторону. Но он даже не пошевельнулся.
Кулак Мондрагона с тяжелым хрустом впечатался в скулу Ки-Браса. Голова англичанина мотнулась вбок, как у фарфорового болванчика. Сантьяго удовлетворенно хмыкнул и повернулся к охранникам, стеной стоявшим перед креслом Ивана.
- Пошли вон, мерзавцы, - приказал он.
Танака с любопытством наблюдал за этой сценой. Он уже начал догадываться, чем все закончится.
- Нападение на предъявившего удостоверение сотрудника Агентства по борьбе с терроризмом, - задумчиво произнес Ки-Брас, потирая ушибленную скулу, - в ходе специальной операции Агентства расценивается как террористический акт. Полковник Каррингтон, будьте добры, прикажите вашим сотрудникам арестовать этого человека.
Оскорбленную Саманту не пришлось просить дважды.
- Взять его! - отрывисто бросила она. - Немедленно! Преградившие путь Мондрагону секьюрити одновременно шагнули вперед и схватили его за руки. Кондратьев дернулся, пытаясь вскочить на ноги, но стоявший у него за спиной охранник тут же вцепился ему в волосы и с силой рванул голову арестанта назад. Иван издал сдавленный стон, но еще громче завопил Сантьяго, которому вывернули руки и прижали локти к лопаткам.
- Вам не кажется, что это уже слишком? - недовольно спросил Фробифишер. - Все-таки господин Мондрагон - известный писатель, занимающий видное место в высших кругах иерархии.
- Закон один для всех, мистер Фробифишер, - холодно отозвался Ки-Брас. - И никому не позволено его нарушать. Полковник, пожалуйста, утихомирьте арестованных. Эти крики мешают проводить расследование.
Саманта молча кивнула четвертому секьюрити, стоявшему в стороне с парализатором наготове. Тотчас в руках у охранника появился откуда-то серебристый баллончик аэрозоля. Он подошел к изрыгавшему ругательства Сантьяго и сунул ему в зубы раструб флакона. В кабинете запахло лавандой.
- Ублюдки! - заорал Мондрагон и внезапно затих. Глаза его расширились от ужаса. Танака видел, что писатель силится что-то сказать, но мышцы гортани уже не слушаются его. Сантьяго молча забился в руках охранников, напоминая огромную рыбу, неожиданно для себя оказавшуюся на берегу.
- Отец! - пронзительно вскрикнул Иван. - Отец! Секьюрити с аэрозолью шагнул к креслу и брызнул в лицо Кондратьеву какой-то взвесью. В следующее мгновение Иван исхитрился ударить его ногой в колено и попал так метко, что охранник зашипел от боли и согнулся, выронив баллон.
- Хватит! - отчаянно выкрикнула черноволосая Янечкова. - Прекратите издеваться над ними, слышите! Вы все помешались на своих террористах! Проклятые фанатики! Эти люди ни в чем не виноваты!
- Вы желаете сообщить Агентству какую-либо важную информацию? - немедленно повернулся к ней Ки-Брас. - Нет? Что ж, тогда могу только посоветовать вам держать свои эмоции при себе.
Стоявший рядом с девушкой араб наклонился к ней и прошептал ей что-то на ухо. Она досадливо покосилась на Ки-Браса, но промолчала.
- Итак, дамы и господа, - спокойно продолжал англичанин, - Сантьяго Мондрагон не только отказался сообщить нам, каким образом его приемный сын попал в число приглашенных на “Асгард” высоких гостей, но и напал на сотрудника Агентства в присутствии десятка свидетелей. Теперь мне хотелось бы узнать: может ли кто-нибудь из вас пролить свет на загадку Ивана Кондратьева? Например, вы, мистер Фробифишер.
- Вы, вероятно, неплохой крысолов, Ки-Брас, - с легкой брезгливостью отозвался Высокий представитель Совета Наций, - но в данный момент вы ловите крыс там, где их никогда не было. Я ничего не знаю о том, как попал сюда этот мальчишка.
- Благодарю вас. Может быть, вы, мисс Янечкова? Девушка медленно покачала головой. Танаке показалось, что в глазах у нее блестят слезы.
- Уважаемый господин консул?
- Я готов поделиться с вами некоторыми соображениями, - де Тарди с сомнением посмотрел на присмиревшего Мондраго-на, - но не о нашем юном друге, а скорее об изъятом у него кристалле. Полагаю, нам нужно поговорить в более спокойной обстановке.
- Хорошо, - кивнул Ки-Брас. - Только давайте сначала закончим с Иваном. Поскольку никто не может сообщить мне ничего вразумительного, я вынужден допросить его как подозреваемого в попытке совершения террористического акта. Надеюсь, доктор Танака, вы мне поможете.
Идзуми молча кивнул. Бесстрастные, чуть прищуренные глаза англичанина скользнули по лицам собравшихся в кабинете.
- Методика допросов, применяющаяся в Агентстве, полностью исключает возможность обмана. Поэтому если в ходе нашей беседы выяснится, что кто-то из присутствующих знал о диверсии или был к ней причастен, это лицо будет немедленно задержано на основании показаний арестованного. Советую всем иметь это в виду.
Танаке показалось, что температура в комнате сразу упала на несколько градусов. Ки-Брас, видимо, довольный произведенным эффектом, повернулся к Каррингтону-младшему.
- А вам, Питер, я бы посоветовал подать в суд на господина Мондрагона за рукоприкладство и угрозы. При таком количестве свидетелей у вас есть все шансы выиграть дело.
- Спасибо, мистер Ки-Брас, - дрожащим голосом отозвался молодой человек. - Я… я подумаю над этим… обязательно…
- Благодарю всех за помощь. - Тон англичанина сделался сухим и официальным. - Полковник, прикажите охране сопроводить арестованных в Центр доктора Танаки. Ивана - в лабораторию мнемохирургии, Мондрагона пока можно запереть в каком-нибудь боксе. Теперь давайте разберемся с вашими соображениями, господин де Тарди.
Консул Евросоюза подошел к Сантьяго, обвисшему в руках людей Саманты Каррингтон, и прошептал ему что-то на ухо. Мондрагон отреагировал вялым движением бровей.
- Что с ним, полковник? - Де Тарди повернулся к хозяйке кабинета.
- По-моему, ему требуется медицинская помощь.
- Не волнуйтесь, - фыркнула Каррингтон. - Это всего лишь САФ - стандартное средство для усмирения буйных задержанных. “Shut Up Fool” (Заткнись, дурак (англ), как его называют у нас в Лос-Анджелесе. Минут через двадцать он будет в полном порядке, может, даже и протрезвеет…
- Бедняга, - покачал головой де Тарди. - Я не раз говорил ему, что алкоголь не доводит до добра. Итак, к делу.
Он внимательно посмотрел на Ки-Браса.
- Вы уверены, что мы должны обсуждать эти вопросы в присутствии посторонних?
Англичанин понимающе кивнул.
- Назовите тех, кто нам не помешает.
- Высокий представитель Фробифишер, мэтр Лепелетье, возможно, madame le colonel2 (Мадам полковник (фр.). Полагаю, этого будет достаточно.
Танака неожиданно почувствовал себя оскорбленным. Сначала Ки-Брас вызвал его в свой кабинет словно какого-то подчиненного, а теперь этот носатый галл недвусмысленно намекает, что он здесь лишний. Доктор повернулся, чтобы уйти, но тут Джеймс быстро проговорил:
- Танака-сан, прошу вас, останьтесь.
- Полагаю, господин консул будет против, - хладнокровно заметил Идзуми.
- Что вы, что вы, - замахал руками де Тарди, - я совершенно не хотел вас обидеть. Доктор Танака, приношу вам свои самые искренние извинения. Как и все старики, я бываю забывчив и несносен. Итак, дамы и господа, вот о чем я хотел с вами посоветоваться…
Консул вновь извлек из коробочки продолговатую алую каплю
- Кристалл, который этот талантливый русский юноша поместил в контроллер созданного им нокса, безусловно, представляет собой устройство для записи какой-то чрезвычайно сложной программы. Вопрос сейчас даже не в том, что это за программа, а в том, удалось ли внедрить ее в локальную сеть “Асгарда”.
- Вы хотите сказать, что остановка обеих энергостанций могла быть простым совпадением? - скептически скривила губы Саманта. Седые усы де Тарди смешно зашевелились, напомнив Танаке диковинную волосатую гусеницу.
- Нет, мадам. Но согласитесь, что полная загрузка мегавируса могла вызвать куда большие разрушения. Стало быть, мы вправе предположить, что какие-то неизвестные нам факторы помешали осуществить первоначальный план диверсии полностью. Это один вариант. Вторая возможность заключается в том, что программа-убийца все-таки была загружена, но находится в сети в латентном состоянии и ожидает своего часа. Признаться, такой вариант кажется мне наиболее пессимистичным..
- Зачем же в этом случае понадобилось блокировать энергосеть? - спросил Ки-Брас. Консул пожал плечами.

Предыдущая страница 29 Следующая страница


Война за Асгард 30

- Возможно, вирусу требовалось сбить настройки защитных программ. Кто-нибудь уже выяснил, что конкретно произошло с энергостанциями?
- С энергостанциями не произошло ничего, - буркнула Каррингтон. - Никаких физических повреждений. Просто главный компьютер вдруг перестал их видеть.
- Этим вопросом сейчас занимается один из наших лучших экспертов, - добавил Ки-Брас. - Тот самый, что вычислил место, откуда был запущен вирус. Надеюсь, что в ближайшее время мы все узнаем.
- Скорее бы, - вздохнул де Тарди. - Я бы настоятельно советовал, не теряя времени, разобраться с самим кристаллом, но делать это очень осторожно. Тут я надеюсь на ваш талант, мэтр Лепелетье.
- В конце тридцатых годов, - проговорил физик тоном человека, которому совершенно некуда спешить, - Чонг Хо и Чжу Цзунхань, как считают некоторые, разработали кристаллический носитель, способный сохранять объем информации, сравнимый с потенциалом человеческого мозга. Мне приходилось слышать, что они использовали в своих опытах кристаллы рубина с примесью ионов титана, но это, скорее всего, просто легенды.
- Это не легенды, - резко сказал консул. - Именно поэтому я очень прошу вас немедленно взяться за изучение нашего трофея.
Он аккуратно положил рубин обратно в коробочку и протянул ее Лепелетье.
- И последнее, пожалуй, самое важное. Я бы попросил вас, Роберт, не объявлять час “Ч” до тех пор, пока история с этой загадочной диверсией не прояснится окончательно. Если вирус проник в систему…
- Это невозможно, - перебил его Фробифишер. - Час “Ч” будет объявлен сразу же после того, как будет замурован последний проход в Стене… эти ваши Врата Танатоса. Такова воля Совета Иерархов, а кроме того, с каждой минутой вероятность террористической атаки на “Асгард” только возрастает.
- Мое мнение вы знаете, - бросил Лепелетье, поднимаясь. - Если вам хочется неприятностей, можете начинать ваш Большой Хэллоуин прямо сейчас.
Он сунул коробочку с рубином в карман, неловко поклонился присутствующим и вышел. На минуту в кабинете воцарилось тягостное молчание.
- Я не могу настаивать, - негромко проговорил наконец де Тарди, - но я очень прошу вас подумать о возможных последствиях.
Фробифишер промолчал. Консул Евросоюза печально покачал головой.
- Мне очень жаль, Роберт. Я всегда считал вас человеком, способным на самостоятельные поступки.
Высокий представитель Совета Наций с достоинством поднялся из-за стола.
- Всего хорошего, леди и джентльмены. О часе “Ч” вы все будете извещены заблаговременно.
- Зря вы его обидели, - заметил Ки-Брас. - Глядишь, и удалось бы перенести Большой Хэллоуин на пару часов вперед, хотя я совершенно не уверен, что мне бы этого хотелось. Благодарю вас за интересные замечания, господин консул, и надеюсь, что ваши мрачные прогнозы не подтвердятся. А теперь, доктор Танака, полагаю, самое время приступить к допросу того, кто доставил нам столько хлопот.
Танака молча поклонился. Душа его была преисполнена изумления.
- Я всегда полагал, что АБТ проводит свои операции иначе, - вежливо сообщил он Ки-Брасу, когда они поднимались в лабораторию. - Не так громко и, прошу меня простить, вульгарно. Ужасный спектакль с выламыванием рук, парализующим аэрозолем… все это так неэстетично.
- Из АБТ, как вы могли заметить, там присутствовал я один, - усмехнулся англичанин. На скуле у него наливался фиолетовым здоровенный синяк.
- Все описанные вами ужасы - дело рук костоломов миссис Каррингтон, но они, по-видимому, по-другому работать не умеют. Самое же главное - этим отвратительным шоу я добился-таки чего хотел.
- И какова же была ваша цель?
- Расшевелить муравейник. Мальчишка - наемник, его использовали втемную. Мы, конечно, можем узнать, кто сунул ему этот кристалл, но не исключено, что комбинацию готовили с двойной подстраховкой и мы получим пустышку. А вот заставить врага понервничать, подтолкнуть его к непродуманным шагам - это, знаете ли, доктор, весьма действенная методика. То, что нам удалось нейтрализовать пьяницу-писателя, большая удача, поверьте мне, Танака-сан!
- Не понимаю, - покачал головой доктор. - Господин Мондрагон производит впечатление совершенно безобидного человека.
- Да это неважно! - с досадой сказал Ки-Брас. - Главное, что он надежно изолирован, а значит, количество потенциальных террористов уменьшилось на одну персону. Если бы я мог запереть их всех в одной комнате и продержать до самого Большого Хэллоуина… К сожалению, такие трюки не со всеми проходят.
Танака вежливо промолчал. Англичанин лукаво покосился на него и вдруг расхохотался.
- Не принимайте все мои слова всерьез, доктор. Кстати, вы, кажется, хотели сообщить мне какие-то новости.
Идзуми взглянул на часы. Разговор с капитаном Хачкаем состоялся без малого три часа назад.
- Нашелся мой офис-менеджер Кобаяси, - проговорил он равнодушно. - Вы ведь, кажется, хотели с ним поговорить.
- Действительно, - без особого энтузиазма кивнул Ки-Брас. - Но это потом, сначала разберемся с нашими диверсантами. И где же он пропадал все это время?
- Мне сообщили, что он тяжело ранен. Попал в плен к трэ-шерам, я полагаю.
- Ах да, Саманта говорила, что за Стеной идут бои. Надо было расспросить ее поподробнее.
И полчаса выслушивать скучнейшие рассуждения о скотской сущности трэшеров, подумал Танака, внутренне содрогнувшись.
- Вы можете поговорить с капитаном Хачкаем, - сказал он, пожимая плечами. - Это командир истребителей, который нашел Кобаяси. Он наверняка осведомлен о происходящем за Стеной куда лучше полковника Каррингтон.
Англичанин остановился, будто ударившись лбом о невидимое препятствие. Медленно, словно лунатик, повернулся к Та-наке.
- Как вы сказали, док? Капитан Хачкай? Ардиан Хачкай, командир “Демонов ночи”?
- Вы знакомы? - удивился, в свою очередь, Танака. - Да, это он.
- Черт! - произнес Ки-Брас, с размаху хлопая себя ладонью по лбу.
- Черт, черт, дьявол!!! Ну какой же я идиот!!!
Идзуми Танака в очередной раз убедился, что даже самые выдержанные из варваров не умеют сохранять лицо. Он терпеливо подождал, пока англичанин прекратит лупить себя по голове, тактично глядя в сторону.
- И он собирается навестить вас, доктор? - спросил Ки-Брас, несколько успокоившись
Танака кивнул.
- Да, ведь медицинская помощь нужна не только Кобаяси. Несколько человек из его отряда тоже тяжело ранены.
- Пилот! - почему-то прошептал Джеймс. - Пилот геликоптера “Атлас” по имени Тарик Исмаил- он с ними?
Доктор пожал плечами.
- Прошу прощения, я ничего об этом не знаю. Капитан упоминал, что с ним еще несколько человек, среди них, кажется, есть и пилот, но, по-моему, это женщина. Впрочем, я могу связаться с лейтенантом Куродой.
- Начальником вашей службы безопасности? А он тут при чем?
- Он должен был. встретить Кобаяси на Радужном Мосту. - Танака дотронулся до своего браслета связи. - Хотите, чтобы я поговорил с ним ?
- Нет, - ответил Джеймс после минутного раздумья. - Мы сделаем по-другому… Эндрю, - позвал он, касаясь панели линка. - Эндрю, ты меня слышишь?
- Да, чиф, - отозвался чей-то усталый голос, и Танака с удивлением понял, что Ки-Брас не включил режим конфидент-связи. Идзуми истолковал это как знак доверия. - Не могу сказать, что далеко продвинулся. Такое впечатление, что по сети путешествует программа-призрак: мои ловушки то и дело срабатывают, но ловят пустоту…
- Подожди, Эндрю, - перебил его Джеймс. - Об этом ты поговоришь с Лепелетье, есть тут такой сумасшедший профессор. Можешь проверить базу данных всех регистрационных терминалов “Асгарда” за последние… - Он повернулся к доктору. - Когда вам звонил капитан Хачкай?
- В шесть. Как раз в то время, когда погас свет.
- За последние три часа. Можешь?
- Разумеется, чиф. Кто вам нужен конкретно?
- Тарик Исмаил, истребитель. Ай-ди номера я не знаю.
С минуту было тихо. Ки-Брас безумными глазами смотрел на доктора, раздувая крылья своего породистого, с римской горбинкой носа.
- Есть такой, чиф, - сказал наконец неведомый Эндрю. - Прошел в семь семнадцать через регистрационный терминал чек-пойнт Рэйнбоу, в восемь тридцать две вошел в ворота Дельта на нулевом уровне “Иггдрасиля”. Это все, что мне о нем известно.
- Спасибо, Эндрю. - В голосе Ки-Браса звенело едва сдерживаемое напряжение. - Работай дальше, и удачи!
- Сайонара, чиф, - меланхолично отозвался Эндрю и отключил связь.
Несколько секунд англичанин стоял неподвижно, потом вдруг с размаху стукнул кулаком в стену и, что совсем уж никак не вязалось с его обычной сдержанностью, возбужденно схватил доктора за руку.
- Скорее, скорее, Танака-сан, возможно, мы еще успеем его перехватить!
- Прошу простить мое любопытство, но почему этот Тарик Исмаил так важен для вас ? И как вы собрались его перехватывать? - спросил шокированный Танака, освобождаясь от хватки. Шедшие по коридору деловитые и сосредоточенные сотрудники Центра смотрели на них с плохо скрываемым удивлением.
- Потому что это никакой не Исмаил, - непонятно ответил Джеймс. - А я просто болван, доктор, клинический болван. И почему я не предположил, что он может рискнуть пробраться на “Асгард” из-за Стены?
- Но кто этот загадочный “он” ?
- Куда должны доставить вашего Кобаяси? В лабораторию? - словно не услышав вопроса, требовательно спросил Ки-Брас.
- Полагаю, что в реанимацию. Она находится ярусом выше. Англичанин резко остановился.
- Мне нужны форма и значок сотрудника вашего Центра Лаборанта, исследователя - все равно. Когда вы станете разговаривать с Хачкаем, я буду рядом.
- Оми-сан, - Танака подозвал к себе вежливо кланяющегося пожилого ученого, - одолжите нам, пожалуйста, ваш халат. Да-да, это совершенно необходимо.
Круглолицый седой Оми-сан послушно стянул с себя голубую униформу сотрудника Генетического центра. Ки-Брас быстро скинул пиджак и, вытащив из кобуры небольшой пистолет, вручил пиджак и перевязь оторопевшему ученому.
- Пожалуйста, не поднимайте паники, - посоветовал Оми-сану Танака.
- Ситуация полностью под контролем, все в порядке.
Он чувствовал, как горячо пульсирует в висках кровь. Странное возбуждение, овладевшее Ки-Брасом после разговора с таинственным Эндрю, передалось доктору словно инфекция. Инстинкт охотника, подумал Идзуми, вот как это называется. Знать бы еще, кого мы выслеживаем…
Голубой халат Оми-сана сидел на рослом англичанине, как на пугале. Пистолет Ки-Брас засунул за брючный ремень и прикрыл полой халата, но на сотрудника Генетического центра походить от этого больше не стал.
Пока Танака втолковывал растерянному Оми-сану, что ему следует сделать с вещами Ки-Браса, Джеймс связался с Самантой Каррингтон.
- Оранжевая тревога, полковник, - отчетливо выговаривая каждое слово, произнес он. - Мне нужно пять человек в отделение реанимации Центра доктора Танаки и всех, кто у вас остался в резерве на нулевом уровне “Иггдрасиля”. Что значит - никого? Да чем они у вас, черт подери, занимаются?
Танака тронул его за отворот халата.
- Извините мою назойливость, майор, нельзя ли использовать наших охранников? Их, правда, немного, но они подготовлены ничем не хуже, чем секьюрити “Асгарда”.
- Великолепная мысль, доктор. Соберите человек десять на нулевом уровне - пусть проследят, чтобы из криокамеры ни одна мышь не выскользнула.
- Там нет мышей, - с достоинством ответил Танака. - Я сейчас же передам ваши пожелания лейтенанту Куроде.
Серебристые двери реанимационного отделения мягко скользнули в стороны при их приближении. Над входом в экстренную операционную ярко горела надпись: “Не входить! Опасность биологического заражения!”, за толстым матовым стеклом суетились белые тени.
- Стойте, - неожиданно резко приказал Идзуми, видя, что англичанин направляется прямиком к стеклянным дверям. - Туда нельзя входить посторонним.
- Но я же теперь сотрудник Центра, - улыбнулся Ки-Брас. - Вы не забыли?
- К посторонним относятся все, кроме врачей-реаниматологов. Мы с вами можем находиться только здесь, в холле.
Он подошел к столу и нажал клавишу переговорного устройства.
- Здесь доктор Танака. Кто в операционной? Немедленно почтительный голос отозвался по-английски:
- Оперирует доктор Юнь У. Пациент - Йоши Кобаяси. Диагноз: многочисленные черепно-мозговые травмы, травмы верхнего отдела позвоночника, разрыв селезенки…
- Кто доставил пациента в реанимацию, доктор? - нетерпеливо спросил Танака, злясь на себя за собственную несдержанность.
- Лейтенант Курода, Танака-сан. С ним несколько истребителей, все сейчас в диагностическом отделении.
- Проклятие, - с чувством сказал Ки-Брас, - у меня начинает складываться впечатление, что мы посетим сегодня все закоулки вашего замечательного Центра.
- Это рядом, - успокоил его Танака. - И держите, пожалуйста, себя в руках - сотрудник, пререкающийся со своим начальником, неизбежно вызовет подозрения.
В холле диагностического отделения сидел одинокий усталый лейтенант Курода, бесцельно перелистывающий гламур-ный журнал. При виде Танаки он немедленно вскочил на ноги и в мгновение ока превратился в энергичного, полного сил и готового действовать офицера.
- Рад вас видеть, Курода-сан. - Танака заставил себя улыбнуться. - Давно ли вы вернулись с Радужного Моста?
- Час назад, господин Танака. - Бывший лейтенант нью-йоркской полиции так и не привык обращаться к соотечественникам на японский манер. - Кобаяси в критическом состоянии доставлен в реанимацию.
Цепкие глазки Куроды впились в Ки-Браса.
- Прошу прощения, это, вероятно, наш новый сотрудник?
- Совершенно верно, Курода-сан. А где же все остальные?
- Вы имеете в виду истребителей? Капитан Хачкай ранен, у девушки сильный стресс - я посоветовал им пройти комплексное обследование в нашем Центре.
- А пилот? - не сдержавшись, спросил Джеймс. - Человек по имени Тарик Исмаил?
Курода понимающе улыбнулся.
- Вы такой же генетик, какия, господин…
- Ки-Брас, - поспешно представил англичанина Танака. - Джеймс Ки-Брас.
- Так вот, господин Ки-Брас, интересующий вас Тарик Ис-маил, несмотря на все мои уговоры воспользоваться услугами Центра, предпочел отправиться в казармы истребителей. Надеюсь, ему не придется пожалеть о своем решении, потому что выглядел он крайне скверно
- Немедленно свяжитесь с Паулем Бронски, - властно приказал англичанин, нависая над маленьким Куродой. - Выясните, прибыл ли в его распоряжение Тарик Исмаил. Если нет…
- Прошу прощения, - с непроницаемым лицом отозвался лейтенант, - но я не знаю, кто вы, господин Ки-Брас. Я готов принять распоряжения от господина Танаки, но не от вас.
- Сделайте, как он просит, Курода-сан. - Танака чувствовал, как азарт погони захватывает его все больше и больше. - Наш друг наделен весьма высокими полномочиями.
- И отправьте людей на нулевой уровень “Иггдрасиля”, - напомнил Джеймс. - Он наверняка будет прорываться к крио-камере.
- Зеро ? - вполголоса спросил Танака, косясь на лейтенанта Куроду. Ки-Брас мрачно кивнул.
- Не могу предупредить Джилза, - проговорил он, водя пальцем по клавишам браслета связи. - Странно, канал вроде бы не заблокирован… Ну-ка, дайте мне свойлинк!
- Пожалуйста. - Танака снял с запястья браслет и протянул англичанину. - Кстати, учитывая изменившиеся обстоятельства, будем ли мы работать с этим мальчиком ?
- Непременно, - пробормотал Ки-Брас, колдуя над лин-ком. - И с мальчиком, и с девочкой. Распорядитесь приготовить мнемохирургическую аппаратуру, но арестованных пока не трогайте. Если нам повезет, то первым мы допросим совсем другого человека.
- Командор Бронски отрицает, что пилот Тарик Исмаил находится на территории казарм, - четко доложил Курода. - По его словам, среди вернувшихся сегодня из-за Стены истребителей его нет…
- Я так и думал. - Джеймс протянул браслет Танаке. - Дело не в линке, док, похоже в криокамере что-то случилось. Я спускаюсь туда немедленно.
- Один? - удивился Идзуми. - Вам не кажется, что это несколько рискованно?
- Хотите составить мне компанию? - Ки-Брас неприятно усмехнулся. - А я надеялся, что вы поможете мне решить проблему капитана Хачкая.
- Что вы имеете в виду? Если капитан ранен, ему поможет врач, а не я.
- Он привел на “Асгард” террориста, - жестко сказал Ки-Брас. - Намеренно или случайно - мы это выясним. Но он и его спутница должны быть арестованы.
- Тогда вам придется арестовать и меня, - неожиданно заявил лейтенант Курода, - ведь это я провел их через чек-пойнт Рэйнбоу.
- Не мелите чушь, лейтенант, - огрызнулся Джеймс. - Лучше распорядитесь насчет усиления на нулевом уровне.
- Уже, - спокойно отозвался Курода. - Пятнадцать человек через несколько минут блокируют все подходы к криокаме-ре. Может быть, пустить туда газ ?
- Нет, черт вас возьми! Делайте только то, что вам говорят, и не нужно никакой самодеятельности. Итак, доктор, вы беретесь арестовать Хачкая ?
Танака спокойно покачал головой.
- Нет, майор. Капитан Хачкай оказал мне услугу, доставив на “Асгард” раненого Кобаяси. С моей стороны было бы крайне непорядочно так с ним поступать.
- Боже всемогущий! - вздохнул Ки-Брас. - Слушайте меня, лейтенант. Я представляю здесь Агентство по борьбе с терроризмом и работаю с допуском “ред шифт” Знаете, что это такое? Так вот, я приказываю вам помочь мне в задержании истребителя Хачкая и его подруги. Вколите им снотворное - я бы предпочел обойтись без жертв.
- Вряд ли она его подруга, - заметил Курода флегматично, - хотя это, безусловно, дела не меняет. Вы позволите взглянуть на ваш допуск?
Боковым зрением Танака увидел, как дверь за их спинами бесшумно распахнулась. На пороге стоял Ардиан Хачкай, голый по пояс, облепленный белыми полосками регенератора. В руке он держал длинноствольный “тантал”, нацеленный в спину Ки-Браса.
- Всем стоять! - резким, как удар бича, голосом скомандовал он. - Руки за голову, лицом к стене, резких движений не делать. Стреляю без предупреждения. Вас, доктор, это тоже касается.

22. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
30 октября 2053 г.
- Не делайте глупостей, Хачкай, - спокойно сказал Джеймс. - Уйти вам все равно не удастся, здесь на каждом шагу вооруженная охрана. Ну постреляете вы в свое удовольствие, ну убьете еще с десяток человек… Вы же разумный человек, Хачкай. Зачем вам эта игра в ковбоев? Не наигрались там у себя, за Стеной?
Минуту назад он ухитрился нажать кнопку экстренной связи - теперь все сотрудники Одиннадцатого отдела, находившиеся в радиусе ста миль, знали, что с их шефом стряслась беда. По-прежнему непонятным оставалось, однако, кто из них может оказать ему реальную помощь.
- Лицом к стене, быстро, - с легкой угрозой повторил истребитель.
- И имейте в виду: я церемониться с вами не стану.
- Скажите, капитан, - обратился к нему Танака, - отчего вам вообще пришла в голову блажь брать нас в заложники?
Ардиан коротко хохотнул.
- В заложники? Не смешите меня, доктор. Просто я совершенно случайно услышал, что вы с этим господином обсуждаете, как лучше меня арестовать, и решил сыграть на опережение.
- Так, стало быть, вы не террорист? - с облегчением в голосе уточнил кругленький лейтенант Курода.
За спиной у него возникла высокая светловолосая девушка, одетая в камуфлированный комбинезон с закатанными до локтей рукавами. Она быстро и профессионально обыскала Куро-ду, достав у него из плечевой кобуры “вальтер”, а из подвешенного к поясу чехла - компактный полицейский станнер.
- Конечно, я не террорист, - подтвердил Хачкай. - А вот этот господин, до сих пор не выполнивший моего приказа, явно сошел с ума. Эй, парень, не встанешь так, как я велел, - прострелю задницу.
Ки-Брас пожал плечами и повернулся к стене. В то же мгновение на запястье у него заверещал линк.
- Громкая связь, - распорядился Хачкай. - Говорить коротко, без намеков, ясно?
Джеймс скосил глаза на дисплей линка. Первым на тревожный сигнал откликнулся Эндрю Лоренс.
- Как дела, Эндрю?
- Три новости, чиф. Две хорошие, третья плохая. С какой начинать?
- Всегда начинай с хороших новостей, Энди. Мы тут по ним соскучились.
На внутреннем жаргоне Агентства это означало: “У нас большие неприятности”. Лоренс кашлянул.
- Я нашел вирус, чиф. он в Q-компьютере базы. Джеймс всегда подозревал, что понятие “хорошая новость” для компьютерщиков означает совсем не то, что для прочего человечества.
- Ты можешь его обезвредить?
- Стараюсь, чиф. Не очень-то вы рады, как я погляжу.
- Нет-нет, тебе кажется. Чем еще похвастаешься?
- Данкан прибыл на место и ждет инструкций.
А вот это действительно хорошая новость, подумал Джеймс. Шеф службы физического воздействия Данкан Кроу со своей бригадой были именно теми людьми, в которых он сейчас нуждался. Конечно, в крайнем случае Ки-Брас попытался бы справиться своими силами, но истребитель выглядел слишком умелым и опасным. Только вот понимает ли Энди, что помощь нужна ему немедленно ?
- Инструкции он получит при личной встрече, - сказал Ки-Брас, сделав акцент на слове “личной”. - У меня пока что других забот хватает. Ладно, переходи к плохой новости.
- Что-то неладное происходит в криокамере. Деймон не отвечает, датчики показывают повышение температуры и сильное задымление. Похоже, там ЧП, чиф.
- Давно ты это заметил, Энди?
- Семь с половиной минут назад. Сигнала тревоги не было, просто внезапно оборвалась связь.
Что-то ударило Джеймса под лопатку. Он обернулся - на полу валялся шарик, слепленный из пластыря, а Хачкай грозил ему пальцем, всем своим видом демонстрируя, что разговор пора заканчивать.
- Ладно, Эндрю, - озабоченно сказал Ки-Брас. - Мне сейчас некогда, проверь на всякий случай системы видеонаблюдения, если обнаружишь что-то тревожное - действуй сам.
Несколько секунд Лоренс молчал, и Джеймс уже начал опасаться, как бы простодушный компьютерный гений не напомнил ему, что подземный ярус, на котором расположена криокамера, не оборудован системой видеонаблюдения. Но Энди все понял правильно, хотя реакция у него оставляла желать лучшего.
- Хорошо, чиф, - проговорил он наконец. - Попробую что-нибудь сделать.
- Отключить связь, - скомандовал Джеймс. - Послушайте, капитан, перестаньте вы изображать благородного мстителя. У нас и так хватает проблем, вы же слышали. Сложите оружие, право, так лучше будет. Если выяснится, что вы не знали, кому помогли проникнуть на “Асгард”, никаких неприятностей у вас не возникнет, слово джентльмена.
- Такого джентльмена, как вы? Нет уж, спасибо. Хелен, детка, обыщи этого хлыща, только осторожнее. Мне он почему-то не нравится.
Ки-Брас услышал легкие шаги за спиной. Девушка остановилась в двух шагах от него, достаточно близко, чтобы он уловил запах ее пота. Когда она протянула руки, чтобы обыскать Ки-Браса, в комнате погас свет.
Джеймс предполагал, что Лоренс предпримет нечто в этом роде, хотя и не ожидал такого молниеносного развития событий. Переключившись на картинку из диагностического центра, Эндрю быстро просчитал ситуацию и решил, что после утренней аварии короткое замыкание не должно восприниматься как что-то из ряда вон выходящее. Вот только о том, что Хачкай и его спутники прибыли на “Асгард” уже после утреннего инцидента, он не знал
- Хелен! - выкрикнул мгновенно сориентировавшийся капитан. - Назад!
Девушка отпрянула, но недостаточно быстро. Джеймс бросился на пол и подсек в падении ее ноги. Зажав шею Хелен локтевым сгибом левой руки, он вытащил пистолет и направил туда, где, по его расчетам, мог находиться Хачкай.
- Командир! - сдавленным голосом позвала девушка. - Уходи, командир!
Она рванулась, всадив свой острый локоть под ребра Ки-Брасу. Дралась она, как дикая кошка, кусаясь и царапаясь. Джеймс схватил ее за волосы и потянул на себя, но Хелен, запрокинув голову, ударила его затылком в лицо и почти вырвалась.
Хлопнул выстрел, и темноту на мгновение разорвало огненной вспышкой.
Дверь с грохотом слетела с петель. В следующую секунду все вокруг залило таким ярким светом, что даже предусмотрительно зажмурившемуся Джеймсу показалось, будто ему расплавленным свинцом залили глазницы.
Девушка закричала и забилась в руках Ки-Браса. Он сильнее прижал ее к груди и почувствовал, как по животу расползается что-то горячее и мокрое.
- Лежать! - рявкнул кто-то страшным голосом. - Никому не двигаться1
Громыхнули еще два выстрела - один за одним. Потом от дверей донеслось неприятное змеиное шипение, и щеки Ки-Браса коснулось что-то влажное и холодное. Грохоча, пронеслись мимо какие-то огромные туши. В отдалении послышались глухой удар упавшего на пол тела и сдавленные ругательства.
Когда Джеймс вновь обрел способность видеть, все уже было кончено. Пол комнаты оказался залит тонким слоем блестящей и очень скользкой пены. У стены, раскинув руки, распластался лейтенант Курода. В нескольких шагах от него на спине у беспомощно барахтающегося в пене Хачкая сидел невозмутимый Данкан Кроу, облаченный в черное трико и высокие блестящие сапоги с острыми шипами на подошвах, и стягивал запястья капитана эластичной лентой.
- Командир, - прошептала Хелен, и изо рта у нее хлынула кровь.
Ки-Брас выругался. Подняться с пола он не мог, поднять девушку - тем более. Пятно у него на животе намокало все больше.
- Врача, черт возьми! - крикнул он. - Скорее врача!
Сзади забухали тяжелые шаги. Чьи-то сильные руки подхватили Хелен, и Джеймс увидел, что ее спина перемазана темно-красным. Ки-Брасу помогли подняться и, поддерживая за локти, посадили в кресло.
Высокий бритый наголо амбал в черном эластичном трико и все тех же сапогах с шипами, осторожно ступая, подошел к лежавшему без движения Куроде и легко поднял его на руки. На щеке у Куроды красовалась глубокая царапина, но в общем он выглядел почти невредимым.
- Рикошетом зацепило, - объяснил амбал. - Ничего, оклемается..
Ки-Брас огляделся в поисках Танаки. Тот каким-то образом ухитрился подняться сам и стоял у двери, держась на всякий случай за стену. Лицо доктора не утратило обычной бесстрастности, но охотничьего блеска в глазах, так смущавшего Джеймса в последние полчаса, значительно поубавилось.
Двое парней из команды Кроу укладывали на каталку потерявшую сознание Хелен. С левой стороны камуфлированный комбинезон ее был обожжен и испачкан кровью, тонкая бледная рука безжизненно свешивалась с зеленой клеенки.
- Спасибо, Эндрю, - негромко сказал Джеймс, поднеся браслет к губам. - Все прошло довольно гладко
- Не за что, чиф, - меланхолично отозвался Лоренс. - Нам еще повезло, что Данкан тоже получил ваш сигнал и отирался поблизости. Кстати, вы знаете, что на нулевом уровне скопилось просто неприличное количество секьюрити и истребителей?
- Знаю, Энди. Так и должно быть. Есть ли вести от Деймона?
Лоренс помолчал.
- Его браслет не отвечает, чиф. Вы можете вспомнить, когда последний раз старина Джилз не отвечал на вызов ?
Да, подумал Ки-Брас, тут ты прав. Деймон Джилз принадлежал к тому типу людей, которые не отключают свой линк никогда и ни при каких условиях, а тем более в ходе боевой операции. Мне уже давно надо быть в криокамере, а я теряю тут время с этим ковбоем Хачкаем.
- Не отвлекайся, Эндрю, - строго сказал он. - Занимайся своими вирусами, а с Джилзом я разберусь сам. Будь на связи.
Джеймс подозвал к себе одного из ребят Кроу и, опираясь на его плечо, доковылял до двери. Ноги скользили и разъезжались по пенной пленке, отчего Ки-Брасу вспомнилась хрестоматийная корова на льду. Перешагнув порог, он ощутил под ногами твердый, никуда не убегающий пол и сразу почувствовал себя много лучше.
- Вот что, доктор, - проговорил он, повернувшись к неподвижно стоявшему у стены Танаке. - Позаботьтесь о том, чтобы капитана доставили по назначению… пожалуй, первым под колпак ляжет все-таки он, а не Кондратьев. Я спущусь в криокамеру и очень скоро дам о себе знать.
- Хорошо, - потухшим голосом отозвался Танака. - Почему. .. почему он стрелял в эту девушку?
- Он стрелял в меня, - сухо сказал Джеймс и вышел.
Его пошатывало. Пуля, сразившая Хелен, прошла в дюйме от него, и теперь он начинал это осознавать. Хотя двадцать лет работы в Агентстве приучили Ки-Браса к тому, что жизнь может оборваться в любой момент, к легкому дыханию и скользящим прикосновениям смерти привыкнуть он так и не смог.
Надо успокоиться, приказал он себе. У тебя есть пять минут, чтобы привести в порядок свои нервы, потом ты должен действовать быстро и четко, как автомат. Если под личиной Тарика Исмаила действительно скрывался Зеро… если ловушка захлопнулась… если Джилз не подвел… тогда тебя ждет величайший приз, который ты только можешь пожелать. Но тебе надо показать себя достойным этого приза…
Двери лифта раздвинулись, и Джеймс обнаружил, что на него смотрят по меньшей мере десять стволов. Холл был заполнен одетыми в черное сотрудниками лейтенанта Куроды и затянутыми в камуфлированные комбинезоны истребителями, и все они держали наготове оружие.
- Мое имя Ки-Брас, - отчетливо произнес он. - Джеймс Ки-Брас, Агентство по борьбе с терроризмом.
- Вашу ай-ди карту, - потребовал один из секьюрити. Джеймс полез было в карман, но вспомнил, что пиджак остался в кабинете старенького Оми-сана, и протянул охраннику свой браслет. Тот внимательно считал идентификационные данные и слегка поклонился.
- Мы рады вашему появлению, мистер Ки-Брас. Внизу происходит что-то неясное.
У лестницы, спускающейся на подземный ярус “Иггдраси-ля”, стояли пять или шесть истребителей, настороженно вглядывающихся в полутемное пространство внизу. Джеймс в сопровождении проверявшего его ай-ди номер секьюрити подошел к ним и представился.
- Там была стрельба, - сказал его спутник. - И крутая притом. Сейчас все тихо.
- Это я и сам слышу, - отозвался Ки-Брас. - А когда все закончилось?
Охранник пожал широкими плечами.
- Мы подошли, когда уже никто не стрелял. Но есть здесь пара ребят, которые все слышали.
Ребята оказались подчиненными Саманты Каррингтон. Когда под землей началась стрельба, они немедленно подняли тревогу и даже полезли было вниз по лестнице, но наткнулись на шквальный огонь и отступили, понеся небольшие потери. Масштабы этих потерь так и остались для Джеймса загадкой, во всяком случае, никого вроде бы не убило. Однако прибывшие на место люди Куроды видели раненых, выходивших из подземелья. Разумеется, у всех проверяли документы- Нет, никакого Тарика Исмаила среди выбравшихся наверх не было. Охранники Генетического центра не стали спускаться вниз, ожидая приказа начальства; Джеймс заметил, что сотрудники Куроды вообще выглядели куда более вымуштрованными, чем вальяжные секьюрити полковника Каррингтон. Пока же приказа от начальства не поступало, они ограничились тем, что с помощью подоспевших истребителей Пауля Бронски взяли под контроль все входы и выходы с нулевого яруса “Иггдрасиля”.
Стоя на верхней ступени лестницы, ведущей в подземелье, Ки-Брас попытался еще раз связаться с сержантом Джилзом. Результат оказался тем же, что и раньше. Деймон Джилз молчал.
- Я пойду вниз, - сказал Джеймс проверявшему его документы охраннику. - Но больше никого туда не пускайте.

Предыдущая страница 30 Следующая страница


31 Кирилл Бенедиктов

Он вынул из кобуры “вальтер” и начал осторожно спускаться по липкой от крови лестнице.
Джилз не подвел.
Он лежал на холодном полу криокамеры, уткнувшись лицом в металлическую ступеньку. Пальцы сержанта мертвой хваткой сомкнулись на рукоятке его любимого пистолет-пулемета “Хек-лер и Кох”. Мертвой хваткой. Мертвой…
В криокамере царил абсолютный разгром. Под ногами хрустело стекло, разбитые плафоны ламп угрожающе скалились острыми клыками осколков. Крупный широкоплечий человек в грязной защитного цвета куртке сидел, привалившись к холодной металлической стене; из груди у него торчала рукоятка тяжелого метательного ножа. Второй, прошитый наискось от бедра до ключицы очередью из какого-то автоматического оружия, сполз на пол, цепляясь окровавленной рукой за выдвижной столик с контейнером.
Контейнеры, разумеется, остались целы. Те, кто приходил за ними, сумели убить стражей, но оказались бессильны против бронированной стали и электронных замков Возможно даже, они попросту не стали тратить время на то, чтобы пытаться открыть контейнеры - так умный зверь, понюхав воздух и осторожно пощупав когтем приманку, понимает, что набрел на капкан, и, глотая горькую от разочарования слюну, убирается восвояси. Умный и хитрый зверь. Крыса.
Почему не сработала система оповещения? - спросил себя Ки-Брас. Она должна была сработать при приближении любого человека, не имеющего опознавательного кода “свой”. Она не могла не сообщить Джилзу, что в сторону криокамеры направляется некто чужой и опасный. А Джилз, в свою очередь, не мог не сообщить об этом мне…
Однако не сообщил. Возможно, потому, что решил справиться своими силами. Надежный старина Деймон, курильщик и сквернослов, который так не любил рисковать понапрасну… Неужели ты мог так здорово ошибиться, старый друг, вздохнул Джеймс, опускаясь на корточки перед телом Джилза. Неужели ты разучился распознавать опасность по запаху, потерял форму, стал неповоротливым и неловким? Ни за что не поверю.
Дело не в тебе, сержант, подумал Ки-Брас. Дело в твоем противнике. Те, кто приходил сюда, оказались хитрее и быстрее. Те, кто сюда приходил… А может быть, тот.
Если бы в криокамеру вломилась группа вооруженных террористов, Деймон Джилз обязательно вызвал бы подмогу. Но он этого не сделал - следовательно, визитер, скорее всего, был один.
От ярости и бессильной злобы Джеймсу хотелось плакать. Криокамера, на которую он так надеялся, оказалась пустышкой. Хуже, гораздо хуже - она стоила Ки-Брасу его любимого сотрудника, наставника, друга. А Зеро - теперь уже Джеймс не сомневался, что побоище в криокамере устроил именно он, - снова ускользнул, и теперь, по-видимому, вовсе не оставив следов…
Не оставив следов… Ки-Брас вскочил на ноги и бросился к убитому ножом охраннику. Схватил его за плечи, дернул вверх.
Защитного цвета куртка, на два размера больше, чем полагалась бы довольно крупному секьюрити, легко соскользнула с убитого. Нож, как теперь стало видно, удивительным образом вошел точно в просвет между пуговицами, не повредив ткани. И, уж конечно, грязная, перепачканная в крови солдатская куртка не имела ничего общего с красивой, серой с голубым формой службы безопасности “Асгарда”.
Все еще не веря своим глазам, Джеймс стащил с запястья охранника идентификационный браслет и запустил программу. Тарик Исмаил, тридцать пять лет, истребитель, база “Асгард”, пилот геликоптера. Рост, вес, цвет глаз, ай-ди номер… лицо. Ничем не напоминающее сидящего перед ним мертвеца с ножом в груди.
Он сменил кожу, сказал себе Ки-Брас, он опять скрывается под чужой личиной. Каждый раз, когда я думаю, что уже загнал его в угол, он, как Протей, меняет форму и выскальзывает у меня из рук.
Джеймс выпрямился, держа в руке браслет Тарика Исмаила.
Зеро ушел, а значит, охота продолжается. Любой другой террорист на месте Басманова, увидев, что его схрон найден, постарался бы уйти как можно быстрее и незаметнее. Но Ки-Брас был уверен, что Зеро не отступит.
Теперь он опаснее вдвойне, подумал Джеймс. Его первоначальный план потерпел крах, а значит, он будет импровизировать. И, если я действительно намерен спасти “Асгард”, мне нужно постараться поставить себя на его место.
Стать крысой.
Он мог быть где-то там, в холле, среди охранников и истребителей, понял Ки-Брас. Он мог стоять совсем рядом со мной.
Счет пошел на минуты. Зеро знает, что может быть схвачен сразу после того, как я узнаю настоящее имя убитого им охранника. А стало быть, он будет спешить.
Думай, думай, Джимми-бой, что бы ты сделал, если бы был Владом Басмановым. Думай хорошенько…
…нельзя обрести прошлую мысль, нельзя обрести настоя-щуюмысль, нельзя обрести еще не пришедшую мысль…
Он трижды повторил про себя эти слова.
И вызвал Эндрю Лоренса.

23. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

База “Асгард”, Стена,
30 октября 2053 г.
Не теряйте надежды, кабальеро.
Слова жужжали как пчелы. Маленькие злые пчелы, поселившиеся в голове Мондрагона. Они летали внутри черепной коробки, быстро-быстро взмахивая прозрачными жесткими крылышками, и жужжали, жужжали, жужжали…
Не теряйте надежды.
Не теряйте…
Хватит, взмолился Сантьяго мысленно, прекратите эту пытку! Перестаньте твердить одно и то же, я уже понял…
Никакого эффекта. Слова продолжали жужжать, звенеть, царапать мягкие ткани, выстилающие его череп изнутри. Не больно, но совершенно невыносимо. Не теряйте надежды, кабальеро…
Если бы он мог открыть глаза и прогнать это наваждение! Но глаза Сантьяго и так были широко открыты. Другое дело, что он ничего не видел. Вокруг расплывался мутный голубовато-белый туман.
Он лежал на чем-то твердом - в этом сомнений не было. Мышцы затекли и одеревенели, но спина, по крайней мере, чувствительности не потеряла. Мондрагон решил отталкиваться от этого ощущения.
Твердая ровная гладкая поверхность. Под лопатками какая-то складка, больно врезающаяся в спину. Странно - ведь еще минуту назад никакой складки он не замечал. Одно из двух, подумал Сантьяго, либо я каким-то образом повернулся и смял то, на чем лежу, либо ко мне просто возвращается способность воспринимать окружающий мир.
Не теряйте надежды.
Жужжание постепенно утихало. Теперь Мондрагону казалось, что он вспоминает голос, шепнувший ему на ухо эти слова.
Негромкий, чуть надтреснутый голос с едва заметным французским акцентом: “Я не раз говорил ему, что алкоголь не доводит до добра”.
И другой голос, женский, но грубый и неприятный, словно распираемый изнутри темной недоброй силой: “Не беспокойтесь, это всего лишь стандартное средство для усмирения буйных задержанных. Минут через двадцать он будет в полном порядке, даже протрезвеет”.
Мне брызнули в рот какой-то гадостью, вспомнил Сантьяго. Сначала онемела гортань, и я испугался, что задыхаюсь, и хотел закричать, но не мог даже прошептать “помогите”, потому что губы и язык одеревенели, а горло словно залили мгновенно тверде-• ющим бетоном. А потом появился этот странный туман, он начал сочиться из уголков глаз, и очень скоро все вокруг стало жемчужно-голубым и таким мягким, что страх покинул меня. И я заснул… или мне показалось, что я заснул, и сквозь сон услышал, как кто-то шепнул мне: “Не теряйте надежды, кабальеро”, а потом навалилась тьма, и во тьме жужжали мерзкие пчелы, повторяя на все лады эти странные слова…
Я арестован, с удивившей его самого кристальной ясностью понял Сантьяго, меня арестовали за то, что я ударил офицера АБТ. Теперь меня будут судить и сошлют за Стену… Нет, Стены уже не будет к тому времени, так что меня просто посадят в тюрьму или на электрический стул. Правда, за меня может заступиться Фробифишер… но, кажется, я и ему наговорил много лишнего… Дьявол, это же надо было так напиться!
Он пил всю ночь. Когда Иван привел его с банкета и уложил спать, Сантьяго чувствовал себя таким усталым, что почти ничего вокруг не замечал. Но напряжение последних дней дало о себе знать, и в три часа утра Мондрагон проснулся с сильнейшей головной болью и ощущением, что больше он заснуть не сможет. В темноте он пошарил рукой на прикроватной тумбочке, пытаясь найти пузырек с валиумом, но нащупал лишь глянцевый покет баллантайновского издания “Химеры под снегом” - книги, которую он до сих пор считал своим лучшим романом и которую он недавно подарил своему приемному сыну.
- Иван! - позвал он негромко. Никто не отзывался. Тогда Сантьяго приказал смарт-системе зажечь свет и, морщась от рези в глазах, оглядел комнату.
Это, безусловно, был номер Ивана. Некоторое время Мондрагон мучительно соображал, как он здесь очутился, потом решил, что без стаканчика виски в его положении не обойтись, и, кряхтя и стеная, отправился в путешествие к бару. Там-то все и разъяснилось.
В баре обнаружилась дюжина бутылочек с разнообразными соками, кока-колой, швепсом и питьевой водой различных марок. В морозильнике поблескивали отшлифованными гранями аккуратные крепкие кубики льда, а на белой фарфоровой тарелке аппетитно желтел крутобокий лимон, окруженный мелкими ярко-зелеными лаймами. Мондрагон несколько минут стоял, глядя на сверкающий зеркалами шкафчик, соображая, куда же, собственно, подевалось все остальное, и вдруг понял, что алкоголя в баре нет вообще. На миг ему показалось, что повторяется история с Хьюстоном, но потом он вспомнил, как официанты на банкете подавали Ивану только сок, и все сразу стало на свои места. Закон Белого Возрождения - никакого алкоголя для несовершеннолетних - соблюдался здесь неукоснительно. Хитрый Иван наверняка выяснил это еще до того, как увел Сантьяго с банкета, а выяснив, решил использовать ему во благо. Вот только благо это они понимали совсем по-разному.
Будить Ивана, наверняка спавшего сном праведника в номере Мондрагона, не хотелось, но Сантьяго чувствовал, что если ему не удастся раздобыть хотя бы глоточек виски, чтобы запить пару таблеток валиума, остаток ночи превратится в мучение. Он попробовал бесшумно пройтись по ковру и, к своему большому удивлению, преуспел в этом. Впрочем, такой пушистый ковер наверняка заглушил бы даже топот лошадиных копыт.
Сложнее всего оказалось определить, какой, собственно, номер изначально предназначался ему. Память Мондрагона наотрез отказывалась поделиться с ним этим секретом, и Сантьяго, впав в отчаяние, уже был готов барабанить в первую попавшуюся дверь, но тут вовремя вспомнил об Эстер. Виртуальный секретарь, разумеется, все прекрасно знала и даже подсказала хозяину, в каком направлении по коридору ему следует двигаться. Воодушевленный Мондрагон тихо вышел из комнаты и отправился за лекарством, уповая на то, что Иван не станет запирать дверь изнутри.
Ему опять повезло. Дверь оказалась не заперта.
Сантьяго не помнил, сколько он стоял на пороге, глядя на обнаженную девушку с золотистой кожей и роскошными черными волосами, оседлавшую распластанного на кровати Ивана. Девушка самозабвенно стонала, откидываясь назад так, что ее волосы падали на ноги Ивана блестящим черным занавесом. Когда она запрокидывала лицо, Сантьяго видел ее глаза, опушенные неправдоподобно длинными ресницами, прикрытые в сладкой истоме неподдельного наслаждения.
Потом он тихо отступил назад, в коридор, и неслышно прикрыл за собой дверь.
Перед глазами плясали стены коридора. Сантьяго брел по нему, время от времени натыкаясь на какие-то углы, и наконец выбрел к лифту. Он не знал, куда направляется, но надеялся, что бог, жалеющий дураков и пьяниц, укажет ему дорогу.
Заведение, куда он в результате попал, называлось “Нефритовый Жезл”. Сантьяго настолько понравилось название, что он решил непременно поговорить с барменом. Бармен, изнуренного вида японец, перетирал бокалы за стойкой. В половине четвертого утра в “Нефритовом Жезле” оставалось еще, как ни странно, довольно много народу - бармен объяснил, что дело тут в приближающемся Большом Хэллоуине. Сантьяго заказал бутылку виски и уселся на высокий табурет перед стойкой. Бармен высказал вежливое сомнение по поводу его платежеспособности - Мондрагон действительно пришел в “Нефритовый жезл” в одной пижаме и денег при себе не имел.
Вы - недоверчивый человек, печально сказал Сантьяго. Быть недоверчивым нехорошо, но в то же время полезно. Это спасает от многих горьких разочарований.
Он нажал кнопку на своем браслете, вызвал Эстер и попросил перевести на счет “Нефритового Жезла” тысячу евро. Эстер попробовала воззвать к его рассудку, но Мондрагон приказал ей заткнуться. Бармен быстро проверил что-то на своем компьютере и расплылся в широкой и очень искренней улыбке. Перед Сантьяго немедленно появилась бутылка “Чивас Бразерс 1801” и пузатый стакан, до половины набитый льдом.
Потом в его памяти обозначилась черная дыра. Мондрагон помнил только, что едва виски в бутылке подошло к концу, в баре погас свет и послышались испуганные крики. По-видимому, он оказался единственным человеком, не впавшим в панику, - темнота, обрушившаяся на “Нефритовый Жезл”, показалась ему уютной и теплой Он лег головой на стойку бара и заснул. А потом перед ним появился худощавый юнец, немного похожий на Оскара Уайльда, и стал нести какую-то чушь о том, что Ивана Кондратьева арестовали по обвинению в терроризме.
Если бы я не был так пьян, с тоской подумал Мондрагон, если бы я не был так скотски пьян… Мне следовало сразу же догадаться, что все это дело рук Фробифишера. Он каким-то образом узнал, что Иван спит с его секретаршей, и решил отомстить. Подло, мелко, но, надо признать, весьма эффективно. Ах, будь я трезв… да что там - будь я немного трезвее… хотя бы таким, как сейчас ..
Подумав так, Сантьяго с удивлением понял, что, несмотря на по-прежнему клубящийся перед глазами туман и неприятный гул в ушах, никаких признаков опьянения больше не чувствует. Да и туман начал понемногу истончаться, таять, сквозь него стали проступать очертания каких-то предметов. Высоко над Мондрагоном нависал блестящий металлический потолок. Он видел в нем самого себя все в той же пижаме, прикрученного к длинному застеленному зеленым столу белыми эластичными жгутами. То, что жгуты эластичны, Сантьяго понял, попробовав пошевелить руками. Это получилось, но лишь до определенного предела. Он мог вращать запястьями, свободно двигать пальцами, даже слегка сгибать руки в локтях. Однако при первой же попытке вытащить кисть из мягкой петли жгут словно сжался, чувствительно врезавшись в кожу. По-видимому, Мондрагона обездвижили каким-то гуманным способом, не препятствовавшим циркуляции крови, но не дававшим ни малейшей возможности освободиться.
Головой он, однако, мог двигать свободно. Когда зрение Сантьяго окончательно прояснилось, он осмотрелся и увидел, что находится в стерильно-белой, небольшого размера комнате, очень похожей на операционную. Сходство усиливалось еще и тем, что над столом, к которому его привязали, нависало хирургическое зеркало с галогеновыми лампами, принятое им вначале за блестящий потолок. Сантьяго был в комнате совершенно один, и это открытие, неизвестно почему, очень взволновало его.
Некоторое время он пробовал свои путы на разрыв и на растяжение, но результат всякий раз оказывался неутешительным. В конце концов Сантьяго изнемог в бессмысленной борьбе и хмуро признал, что те, кто решился оставить его без всякого присмотра, оказались не такими уж дураками.
Не теряйте надежды, кабальеро, посоветовал ему де Тарди, но теперь эти слова казались Мондрагону жестокой шуткой. Тоже мне, родственник, с обидой подумал Сантьяго, не мог вступиться за меня перед Фробифишером… или перед этим гестаповцем из АВТ…
А почему, собственно, он должен за тебя вступаться, насмешливо спросил какой-то другой Сантьяго - тот, который готов был обвести вокруг пальца охрану геликоптера в “Бакырлы”, тот, который на равных беседовал с полковником Понтекорво и стрелял в гладиатора Аслана. Что хорошего ты сделал Морвану де Тарди? Пытался набить морду? Испачкал костюм и туфли? Да с чего ты вообще взял, что консул Евросоюза должен помогать такому ничтожеству, как пьяница и скандалист Мондрагон?
Но зачем-то ведь старик мне это сказал, неуверенно возразил Сантьяго номер один. Не издевался же он надо мной, в самом деле? Он отчетливо помнил, как седые усы консула щекотали его щеку, а слова словно скатывались в ухо, как круглые холодные шарики. Не теряйте надежды, кабальеро… Не теряйте надежды…
- Черт тебя подери, старый пень, что ты имел в виду? - не сдержавшись, завопил Мондрагон.
И замер, пораженный неожиданно проскользнувшей где-то по краю сознания мыслью.
Слово кабальеро, сказал он Ивану Кондратьеву в день их первой встречи. Я никогда не отдам тебя за Стену, сынок, и никому не позволю отправить тебя за Стену. Слово кабальеро.
Кабальеро. Испанский дворянин. Всадник. По-французски - шевалье.
“Вы проходите в наших разработках под оперативным псевдонимом “Шевалье”, - любезно улыбаясь, сообщил Гарольд Статхэм-Пэлтроу. - Поэтому, когда вам понадобится выйти на связь, просто надавите камень на перстне и скажите: здесь Шевалье Я не исключаю того, что враг может прослушивать наши разговоры, поэтому лучше воспользоваться псевдонимом”.
Бесполезно, подумал Модрагон. Это одна и та же контора. Обращаться за помощью к одному абэтэшнику, когда тебя только что арестовал другой абэтэшник, и глупо, и бессмысленно. Я выставлю себя на посмешище…
Но это единственный твой шанс, сказал тот, другой Сантьяго. Если у тебя ничего не выйдет, ты хотя бы будешь знать, что боролся до последнего. В конце концов, ты должен думать не только о себе, но и об Иване. Об Иване, который наконец-то назвал тебя отцом.
Мондрагон представил себе, как лощеный джентльмен из АБТ вонзает в вену Ивана шприц с пентоталом натрия. Впрочем, судя по тому, как отделали парня охранники “Асгарда”, пентотал натрия еще не самое страшное. Есть ведь еще и мнемохирургия, мрачно подумал Сантьяго. Есть еще и всемогущая Служба генетического контроля, которой ничего не стоит проверить подлинность генетического паспорта Ивана и определить, что статус В-10 был присвоен ему с серьезными нарушениями существующих законов, а проще говоря, за взятки…
Хреновая ситуация, сказал себе Мондрагон. Безвыходная. Но самое хреновое в ней - это то, что я нарушил свое слово. Слово кабальеро.
Он полежал немного, собираясь с мыслями и успокаиваясь. Голова была на удивление ясной, словно голубоватый туман, уползая, унес с собою всю тяжесть и боль неизбежного похмелья. Страха Сантьяго не чувствовал - только электрическое покалывание в кончиках пальцев и легкую, похожую на озноб нервную дрожь.
Мондрагон осторожно пошевелил руками - сначала левой, потом правой. Правая казалась непривычно легкой - те, кто привязывал его к столу, предусмотрительно сняли с запястья браслет связи. На помощь верной Эстер рассчитывать, таким образом, не приходилось, но для Сантьяго сейчас имело куда большее значение совсем иное.
Перстень Гарольда Статхэма-Пэлтроу по-прежнему был на месте.
Мондрагон вывернул запястье, прижав тыльную сторону ладони к столу. Изо всех сил вдавил перстень в покрытый зеленой клеенкой металл. И еще раз. И еще.
Никакого эффекта. Правда, по неопытности своей в шпионских делах Сантьяго не удосужился спросить у Гарольда, как, собственно, должен отреагировать спрятанный в перстне передатчик. Решив, что он вряд ли станет вопить во весь голос, распугивая окружающих, Мондрагон откашлялся и, повернув голову влево, отчетливо произнес:
- Здесь Шевалье.
Перстень молчал. Чувствуя себя полным идиотом, Сантьяго повторил кодовую фразу еще раз. Безрезультатно.
Может быть, я говорю слишком тихо, подумал он. Может быть, перстень слишком далеко от меня. Может быть, он вообще неисправен - я ведь даже не помню, какой рукой я врезал этому Ки-Брасу. Удивительно - имя помню, а слева или справа ударил - хоть убей. А может - и это скорее всего - сразу после ареста мой канал связи просто отключили…
- Шевалье на связи! - заорал Мондрагон срывающимся злым голосом. Он не удивился бы, если бы в ответ на его крик в дверь ворвались вооруженные охранники и снова заткнули ему рот какой-нибудь химической дрянью. Но никто не спешил вламываться к нему в комнату. Вместо этого перстень еле слышно пискнул и спросил сонным голосом:
- Да, слушаю, кто это?
Сантьяго испытал мгновенное облегчение, хорошо знакомое людям, в последнюю секунду успевшим на самолет. Слабый голос, без сомнения, принадлежал Статхэму-Пэлтроу.
- Это Шевалье, - четко выговаривая слова, повторил Мондрагон. - Помните наш уговор, Гарольд?
Невыносимо долгие полминуты из перстня не доносилось ни одного звука. Потом Статхэм-Пэлтроу неуверенно переспросил:
- Шевалье? Что случилось?
- То, чего мы с вами боялись, - с некоторым пафосом ответил Сантьяго. - Я нашел их.
- О господи! - выдохнул абэтэшник. - Вы уверены? Черт, ничего не понимаю…
- Чего вы не понимаете, Гарольд? - нетерпеливо спросил Мондрагон.
- Мы условились, что если я замечу странности в поведении кого-то из окружающих, то сообщу вам. Но случилось нечто куда более важное…
- Говорите погромче, Шевалье, - раздраженно перебил Статхэм-Пэлтроу. - Ни черта ведь не слышно…
- Это потому, что я не могу поднести перстень к губам. Я связан, понимаете вы?
На этот раз молчание длилось секунд пятнадцать. Гарольд, по-видимому, приходил в себя.
- Как связаны? Где вы, Шевалье? С вами все в порядке?
- Не имею ни малейшего понятия, - честно ответил Сантьяго. - Это я про местонахождение. Связан довольно крепко - сразу видно, работали профессионалы. На последний вопрос отвечать не буду, извините…
Гарольд что-то неразборчиво пробормотал.
- Что-что? - переспросил Мондрагон. - Я вас тоже не очень хорошо слышу…
- Хотел бы я знать, где нахожусь. - В голосе Статхэма-Пэлтроу явственно проскользнула паническая нотка. - Похоже на больничную палату… Черт!
Ничего себе, подумал ошеломленный Сантьяго. Что же это, его тоже под замок посадили?
- Мне кажется, я тоже в каком-то больничном боксе, - быстро проговорил он. - Меня вырубили какой-то дрянью, а очнулся я уже…
- Помолчите, Шевалье, - неожиданно перебил Гарольд. - Молчите и слушайте.
Сантьяго послушно замолчал. Из перстня послышались какие-то неясные звуки, потом высокий женский голос сказал:
- …ничего страшного, сэр… вегетососудистый криз на фоне переутомления и перелета… вы же только вчера прилетели из Европы…
- Где мои вещи? - напряженно спросил Статхэм-Пэлтроу. - Куда вы дели мои вещи ?
- Не волнуйтесь, сэр, - успокаивающе щебетал женский голос. - Все ваши вещи в целости и сохранности, здесь, в шкафчике… Вон там, за дверью, душевая и туалет… Переодевайтесь, а я сейчас принесу завтрак.
- К черту ваш завтрак! - проникновенно произнес Статхэм-Пэлтроу. - Объясните лучше, где я нахожусь?
Ответа женщины Мондрагон не расслышал, уловив только слова “Генетический центр” и “второй ярус”. Гарольд проворчал, что не желает рассиживаться ни в каком Генетическом центре, а желает поскорее одеться и вернуться к своим обязанностям. Хлопнула дверь, и некоторое время Сантьяго напряженно вслушивался в тишину.
- Ушла, - сказал наконец Статхэм-Пэлтроу. - Шевалье, все это очень странно… Вы говорите, вас какой-то отравой опоили?
- В лицо брызнули, - поправил Сантьяго. - С вами-то, надеюсь, все нормально?
Гарольд замолчал еще на полминуты - видимо, осматривался.
- Кроме того, что я ни черта не помню о вчерашнем дне. Так где вы, Шевалье?
Мондрагон недовольно фыркнул.
- Я надеялся узнать это у вас, Гарольд. Вы же меня уверяли, что с помощью своей аппаратуры можете определить мое местонахождение с точностью до одного метра.
- Ну да, да. Погодите, ее еще настроить надо… Расскажите пока, что вы выяснили.
Сантьяго почувствовал, как у него пересыхает горло.
- Я нашел их. Террористов. Они действительно здесь, среди нас. Но, похоже, они что-то заподозрили. Я не успел вам сообщить…
- Ну так сообщите сейчас! - рассвирепел Статхэм-Пэлтроу. - Сколько можно ходить вокруг до около! Называйте имена…
- А также пароли и явки, - огрызнулся Мондрагон. - Пока вы меня отсюда не вытащите, я вам ничего не скажу. Я, знаете ли, не профессиональный шпион и денег за это не получаю.
Гарольд помолчал.
- Ну, хорошо, - наконец проговорил он. - Я сейчас свяжусь с одним из наших людей, Ки-Брасом. Он вас живо найдет и освободит.
Этого еще не хватало, подумал Сантьяго испуганно.
- Только не подключайте Ки-Браса, - быстро сказал он. - Ни в коем случае! Они за ним слишком пристально наблюдают.
- Слушайте, Шевалье, откуда вы так хорошо все про них знаете? - подозрительно осведомился Статхэм-Пэлтроу. - Уж не ваша ли подружка на них работает?
- Я не буду с вами разговаривать, пока вы не освободите меня отсюда. Вы что, не в состоянии сами выяснить, где они меня держат?
Сантьяго постарался сдобрить свои слова изрядной толикой презрения, и Гарольд это почувствовал.
- Да не волнуйтесь вы так! Подумаешь, Белоснежка у семи гномов. Сейчас я посмотрю, где вас заперли.
Мондрагон вытянулся на своем столе и принялся ждать. Пока все складывалось как нельзя более удачно. Его куратор - так это, кажется, называется в спецслужбах - не имел никакого представления о событиях сегодняшнего утра. Правда, такое неведение плохо вязалось с образом прекрасно информированного суперагента, но Сантьяго, в конце концов, не мог на него за это обижаться. Если Гарольд успеет отыскать своего подопечного, прежде чем какая-нибудь добрая душа расскажет ему всю правду, кое-какие шансы у Мондрагона появятся. Очень небольшие, правда, но все-таки шансы…
- Да вы совсем рядом, - удивленно сообщил Статхэм-Пэлтроу. - Правда, этажом ниже. Ну, старина, готовьтесь - минут через десять я буду у вас.
- А оружие у вас есть? - озабоченно спросил Мондрагон. - На случай, если у двери дежурят вооруженные головорезы.
- Постарайтесь обойтись без истерики, Шевалье! Вы не на пиратском бриге. Лежите спокойно, набирайтесь сил, они вам еще понадобятся.
Это уж точно, мысленно согласился с ним Сантьяго. Вот когда приходится пожалеть, что не посвятил юные годы боевым искусствам.
Гарольд Статхэм-Пэлтроу появился перед Сантьяго через двадцать минут. Выглядел он не слишком хорошо - выбритые до синевы щеки ввалились, глаза лихорадочно поблескивали, словно от высокой температуры. Вместе с ним в комнату вошел смутно знакомый Мондрагону амбал в серо-голубой форме службы безопасности “Асгарда”.
- Освободите его, - приказал Гарольд. Амбал с сомнением посмотрел на него.
- Но,сэр,уменя есть приказ…
- Приказы здесь отдаю я, - раздельно произнес Статхэм-Пэлтроу. - Хотите поспорить?
Он извлек из кармана радужную карточку и сунул ее под нос растерявшемуся амбалу.
- Нет, сэр. Одну минуту, сэр.
Секьюрити присел на корточки у стола и что-то сделал с его металлической рамой. Послышался щелчок, и путы, стягивавшие руки и ноги Сантьяго, ослабли и упали на пол.
- Вы свободны, старина, - торжественно произнес Статхэм-Пэлтроу. - Давайте руку. А почему это вы в таком странном виде?..
- Сам удивляюсь, - ответил Сантьяго, слезая со стола. Его немного покачивало, но, в общем, он чувствовал себя вполне сносно. - Браслет сняли, костюм сняли…
- Не было костюма, - с легкой брезгливостью сказал амбал. - Так вот в пижамке его и принесли.
Мондрагон посмотрел на него, как на неожиданно заговорившую кошку.
- А вас, любезнейший, не спрашивают. Извольте-ка выйти вон!
Оторопевший от такой наглости секьюрити вопросительно посмотрел на Статхэма-Пэлтроу. Тот задумчиво кивнул.
- Принесите какую-нибудь одежду для господина Мондра-гона, дружище. Не может же он в таком виде появиться в обществе.
Когда охранник скрылся за дверью, Гарольд повернулся к Сантьяго.
- Теперь рассказывайте и побыстрее.
- Вы мне не поверите, - покачал головой Мондрагон. - Пари держу - не поверите.
Он ухватился руками за раму металлического стола на колесиках и сделал несколько приседаний. В коленях противно захрустело.
- Хватит, Мондрагон, - раздраженно сказал Гарольд. - Вы уже достаточно меня заинтриговали. Кого вы подозреваете?
- Всех! - торжественно ответил Сантьяго. - Всех без исключения. Вы сами, кстати, навели меня на эту мысль еще на “Бакырлы”. Все члены нашей группы в той или иной степени связаны с различными террористическими организациями. Другое дело, что они, скорее всего, не знают друг о друге и действуют автономно. Но все равно, согласитесь, картинка получается впечатляющая…
Статхэм-Пэлтроу вздохнул с видом человека, в очередной раз не выигравшего в лотерею.
- Я как-то недооценил ваше воображение, Мондрагон. Если бы вы писали роман, то критики, безусловно, признали бы эту идею нетривиальной. Атак… признаюсь, я разочарован.
- И напрасно, - усмехнулся Сантьяго, выпрямляясь. - Потому что, разрабатывая эту версию, я наткнулся на след настоящего террориста. И то, что я оказался здесь, прикрученный к этому столу, - лучшее доказательство моей правоты.
Боже, думал он, разглядывая аристократически удлиненное лицо Статхэма-Пэлтроу, ну почему я никак не могу решиться? Зачем я несу всю эту чушь? Один точный удар - и я получу оружие и волшебную карточку, открывающую все двери. И вправду, почему в романах все так легко ?
За то время, что Сантьяго ждал Гарольда, ему удалось в общих чертах разработать план действий. Прежде всего следовало отвлечь внимание абэтэшника, оглушить ударом по голове, отнять пистолет и переодеться в его костюм. Англичанин был потоньше и постройнее, но Мондрагона это не слишком смущало. Дальше он собирался разыскать Ивана и освободить его. Хотя Сантьяго отдавал себе отчет в том, что не обладает необходимой для подобной диверсионной операции подготовкой, он уповал на переменчивую фортуну, которая, как известно, любит храбрых. Кураж, хорошо знакомый поколениям его предков-конкистадоров, играл в крови Мондрагона.
Но теперь, стоя рядом со Статхэмом-Пэлтроу, он не знал, что делать дальше. Гарольд смотрел на него покрасневшими, больными глазами и ждал продолжения рассказа, который Сантьяго, понадеявшись на свой дурацкий план, не удосужился даже выдумать до конца. Ударить его казалось совершенно невозможным, и вовсе не из-за охранника, который мог вернуться в любую минуту. Проклятие, в отчаянии подумал Мондрагон, единственный раз в жизни, когда мне по-настоящему нужно быть пьяным и бесшабашным, я чувствую себя до отвращения трезвым…
- Японец, - сказал он вдруг, подчиняясь какому-то наитию. - Японец, доктор. Вот кто дергает за все ниточки.
Он все еще силился вспомнить имя этого японца, который стоял рядом с Ки-Брасом и смотрел на происходящее в кабинете бесстрастными глазами змеи, когда зрачки Статхэма-Пэлтроу неожиданно расширились и утомленно-расслабленное выражение мигом исчезло с его лица.
- Танака? - спросил он требовательно. - Доктор Идзуми Танака?
- Да, - кивнул Сантьяго, поняв, что его выстрел наугад попал в цель. - Совершенно верно, Идзуми Танака…
Он лихорадочно пытался сообразить, каким образом доктор Танака, которого он видел ровно десять минут и о котором не знал почти ничего, мог превратиться в главного террориста. Доктор занимается генетикой, вспомнил он, но какое отношение она имеет к терроризму?
- Вы правы, - сказал внезапно Гарольд. - Вы чертовски правы, Мондрагон. Это он вчера меня опоил… Вы знаете, что мы сейчас на территории его Генетического центра? Знаете? У меня было предчувствие… Но как вы догадались?
Сантьяго не успел ничего ответить, потому что в этот момент в дверь постучали и вошел давешний охранник с комплектом голубой униформы. На взгляд Мондрагона, пижама не слишком уступала ей в элегантности, но если они и вправду находились во владениях доктора Танаки, то униформа была предпочтительнее.
- Спасибо, дружище, - кивнул Статхэм-Пэлтроу. - Можешь быть свободен.
- Прошу прощения, сэр… - Охранник смущенно кашлянул. - Вы не заглянете к полковнику Каррингтон, сэр? Насчет того, что забираете этого джентльмена?
Гарольд удивленно посмотрел на него.
- Ты полагаешь, я обязан отчитываться перед твоим полковником, дружок?
Охранник порозовел.
- Нет, сэр, не обязаны. Я просто подумал… полковник сейчас в соседнем помещении, там, где допрашивают террориста… вы могли бы сообщить ей, что освободили…
- Допрашивают террориста? - перебил его Статхэм-Пэлтроу. Брови его прыгнули вверх. - Кто допрашивает? Кого?
Охранник вытянулся в струну.
- Точно не знаю, сэр. Полковник приказала нам оцепить этаж в связи с поимкой террориста. Она допрашивает его сама, но ожидают еще доктора Танаку…
Иван здесь, мелькнуло в голове у Сантьяго. Он совсем рядом, в руках у этой жуткой мегеры Каррингтон. При воспоминании о начальнике службы безопасности “Асгарда” его замутило.
- Хорошо, - сказал охраннику Гарольд. - Я навещу полковника. Где идет допрос?
- В лаборатории, - ответил мгновенно повеселевший се-кьюрити. - Тут рядом совсем, я покажу ..
- Переодевайтесь, Мондрагон. Навестим госпожу полковника.
- Один момент, Гарольд. Я не успел кое о чем вам рассказать…
- Выйди, - велел Статхэм-Пэлтроу охраннику, и тот мгновенно исчез за дверью. - Ну, что еще?
- Каррингтон, - со значением произнес Сантьяго, натягивая легкие голубые штаны. - У меня есть подозрение, что Танака ее использует…
- У вас комплекс новичка, - снисходительно рассмеялся Гарольд. - Поначалу действительно хочется подозревать всех Нет, старина, вы ошибаетесь. Саманта - толковая, исполнительная тетка, звезд с неба не хватает, но это не значит, что ее могут использовать террористы. А вот ваша догадка насчет Танаки великолепна. Ки-Брас почему-то считает, что доктор ничего не знал о хранившихся в его криокамере контейнерах, но, если рассуждать логично, это невозможно.
- Каких контейнерах? - быстро спросил Мондрагон.
- Ну, неважно. Вы готовы? Тогда пойдемте.
Сейчас самый подходящий момент, подумал Сантьяго. Сейчас или никогда. Ударить сзади в висок или ребром ладони по шее… Знать бы еще, куда именно бить… И успею ли я найти пистолет, прежде чем ворвется ожидающий в коридоре охранник? Кобуры под пиджаком почему-то не видно.
- У вас есть оружие ? - сглотнув слюну, спросил он. Статхэм-Пэлтроу небрежно хлопнул себя по карману.
- Парализатор. Я не сторонник насилия, Мондрагон.
Сантьяго почувствовал, что у него из-под ног выбили последнюю опору. Парализатор годится, чтобы вывести из строя одного человека - и то при определенном умении. А если охраной оцеплен весь этаж, то самое большее, на что можно рассчитывать, имея парализатор, - это эффектное самоубийство.
Он отшвырнул свою мятую пижаму и поплелся за Гарольдом.
- Сюда, сэр, - вежливо подсказал охранник Статхэму-Пэлт-роу, открывая перед ним дверь. Мондрагона он по-прежнему игнорировал, хотя и не забыл пропустить его вперед - как предположил Сантьяго, исключительно из соображений безопасности.
- Добрый день, Саманта. - Гарольд быстрым шагом вошел в лабораторию и направился к столу, за которым сидела полковник Каррингтон. - Что у вас тут происходит, черт возьми?
Мондрагон остановился на пороге, с облегчением отметив, что секьюрити не стал входить вслед за ними. Лаборатория состояла из двух помещений. В первом располагались стол, блестящий зеркальный шкаф и кресло из пеномассы, в котором скучал молодой атлет в серо-голубой форме и темных очках. Второе помещение, куда большее по размерам, находилось за закрытой стеклянной дверью; через матовое стекло просматривались смутные контуры какого-то массивного устройства.
- Рада вас видеть, Гарольд. - Каррингтон поднялась из-за стола и протянула абэтэшнику толстую руку. - Ба! Какая неожиданность! Вы освободили нашего буяна?
Ну вот и все, подумал Сантьяго. Сейчас все разъяснится. Меня опять арестуют, и моя последняя попытка хоть что-то изменить в этом дерьмовом мире окажется такой же пустышкой, как и все предыдущие.
- Не буяна, а секретного сотрудника АБТ! - произнес он внятно, подходя к столу, за которым возвышалась Саманта. - Гарольд, объясните полковнику ситуацию.
Хорошо бы на столе у нее лежал пистолет, подумал Сантьяго тоскливо. На самом углу, как иногда бывает в фата-морганах… Мне осталось бы только схватить его и всадить пулю в грудь развалившегося в кресле атлета, а потом приказать этой ведьме освободить Ивана. Правда, остается еще Гарольд, но он, как выяснилось, не любит насилия…
Никакого пистолета на столе у полковника Каррингтон, разумеется, не оказалось. Зато в зеркальном шкафу обнаружилось нечто иное, чего Сантьяго не увидел сначала, поскольку этот предмет был заслонен от него спиной Статхэма-Пэлтроу.
Бутылка виски. Наполовину пустая, с косо навинченной жестяной пробкой. Дешевый ячменный бурбон “Джим Бим” - Мондрагону никогда не нравился его вульгарный вкус. Но сейчас лучшего подарка судьбы нельзя было и желать.
- Вы позволите? - спросил он, открывая шкаф и протягивая руку к бутылке. Каррингтон поджала губы.
- Это виски мне не принадлежит, Мондрагон. Объясните лучше, что означает вся эта чушь о секретных агентах?
- Мистер Мондрагон действительно оказывает кое-какие услуги Агентству по борьбе с терроризмом, - любезно ответил Гарольд. - И мне, безусловно, очень хотелось бы узнать, по какой причине его держали здесь связанным и взаперти, но прежде всего расскажите мне о террористе. Где он, кстати?
- Ну, я все-таки хлебну, - объявил Мондрагон, прикладываясь к бутылке. Никакого стакана на столе он не заметил, поэтому по приобретенной в России привычке решил выпить из горлышка. Глоток ячменного напитка скатился по пищеводу и вспыхнул в желудке ярким горячим пламенем. - Если бы вы знали, господа, как иногда хочется выпить…
- Террорист в соседней комнате, - объяснила Каррингтон Гарольду. - Разговорить его не удалось, поэтому мы предполагаем провести мнемохирургическое вмешательство. Доктор Та-нака прибудет с минуты на минуту.
- Я должен взглянуть на него, - требовательно сказал Статхэм-Пэлтроу. - Надеюсь, он не заморожен, как те, другие?
Саманта выдвинулась из-за стола и, брезгливо обойдя Монд-рагона, направилась к стеклянной двери.
- Нет, он жив и прекрасно соображает. Правда, немного помят при задержании.
Сантьяго вспомнил окровавленное лицо Ивана, и его замутило. Сволочь, подумал он, какая же сволочь!
- Пойдемте, - обратилась она к Гарольду. - А вы, Мондрагон, будьте добры остаться.

Предыдущая страница 31 Следующая страница


Война за Асгард 32

- Да, - поддержал ее Статхэм-Пэлтроу, - подождите здесь. Есть вещи, которые вам пока рано знать.
Сантьяго пожал плечами и бросил быстрый взгляд на скучающего атлета. Тот по-прежнему равнодушно разглядывал его через темные очки, но на коленях у него появился теперь маленький серебристый парализатор.
- Ладно, - вздохнул Мондрагон. - Тогда я, с вашего позволения, продолжу…
Он снова приложился к бутылке, но на этот раз не сделал ни глотка. Саманта распахнула стеклянную дверь, и стало видно, что массивное устройство, занимающее половину дальнего помещения лаборатории, - это огромный стол, половина которого была накрыта сферическим зеркальным колпаком. Из-под колпака высовывались чьи-то замотанные белой тканью ноги. На Сантьяго, которому не приходилось раньше видеть кабинеты мнемохирургов, это зрелище произвело сильное впечатление.
- Святые небеса! - пробормотал он и икнул. Каррингтон, не оборачиваясь, протянула руку и закрыла дверь. Сквозь стекло было видно, как она и Гарольд подошли к столу и наклонились над ним.
- Не хотел бы я попасть в такую машину, - доверительно признался Мондрагон молодому человеку. Тот не отреагировал. Сантьяго поднял бутылку.
- Ваше здоровье, - сказал он, отпив порядочный глоток. Ему вдруг стало страшно. На мгновение он даже пожалел о том, что Статхэм-Пэлтроу вернул ему свободу. Пока он лежал, привязанный к своему ложу, никто не мог требовать от него невозможного.
Сантьяго шагал из стороны в сторону, незаметно поглядывая на дверцы зеркального шкафа. На то, чтобы привести наконец в исполнение свой план, ему оставались считаные секунды, но вся его решимость куда-то пропала.
- Внимание! - сказал чей-то голос. Мондрагон вздрогнул и остановился. Голос доносился из динамиков, спрятанных где-то под потолком, отчего казалось, что он льется с небес. - Внимание! Персоналу и гостям базы “Асгард”! Говорит командор “Асгарда” Эндрю Гордон.
- Звездный Перец, - внятно произнес молодой атлет, подняв голову к потолку, будто в надежде отыскать там упомянутого Перца.
- Решением Высокого представителя Совета Наций Роберта Фробифишера итоговое мероприятие проекта “Толлан” назначено на двенадцать ноль-ноль сегодняшнего дня, - продолжал голос. - Приказываю всем сотрудникам базы, не получившим приглашения на торжественную церемонию, спуститься в жилые блоки А, В и С.
- Ну, зашибись, - сказал молодой атлет, и в этот момент Сантьяго прыгнул.
От кресла с охранником его отделяло метра четыре. Монд-рагон развернулся в прыжке, но усилие, которым он оттолкнулся от пола, оказалось недостаточным, и он был вынужден пробежать еще несколько шагов. Если бы секьюрити не отвлекся на грохочущий в динамиках голос, план Сантьяго провалился бы в первую же секунду.
Но ему снова повезло.
Охранник рванулся, пытаясь выбраться из кресла и одновременно подхватывая с коленей парализатор. Тот роковым образом соскальзывал на пол, и какую-то долю секунды казалось, что он все же упадет. В последнее мгновение молодой атлет все же перехватил его в нескольких сантиметрах от пола и начал выпрямляться, нажимая на спусковой крючок. Игла пробила левый рукав голубой куртки Мондрагона, оцарапав кожу. А потом Сантьяго врезался в охранника всем своим телом и обрушил ему на голову бутылку “Джим Бима”.
Раздался отвратительный хруст. Голова охранника безвольно упала на грудь, темные очки свалились на пол. Сантьяго вырвал у него из руки парализатор и, стараясь не упасть на неожиданно ставшем скользким полу, бросился к входной двери. То, что она запирается изнутри, Мондрагон со свойственной писателям наблюдательностью заметил сразу же, когда вошел в лабораторию.
Он щелкнул замком и отпрянул от двери, опасаясь, что через нее могут начать стрелять. В последнем его романе именно так смертельно ранили главную героиню, укрывшуюся от убийц в готической спальне фамильного особняка Мэйфлауэров.
- В чем дело? - зычно крикнула из глубины лаборатории Саманта. - Джош, что случилось?
Кто-то неуверенно дернул никелированную ручку. Мондрагон взглянул на казавшийся теперь игрушечным парализатор и испытал новый приступ липкого тошнотворного ужаса. Наверное, так чувствовали себя легендарные польские кавалеристы, мчавшиеся с саблями наголо на бронированные колонны германских танков.
Он заставил себя оторваться от стены и сделать несколько шагов к стеклянной двери, за которой под страшным зеркальным колпаком ждал своей участи Иван. Протянул вперед руку с парализатором.
- Что вы наделали, Мондрагон? - закричала Саманта, распахивая дверь. - Кто вам позволил?..
Сантьяго нажал на спуск. Тонкая игла вонзилась начальнику службы безопасности “Асгарда” куда-то под правую грудь. Секунду Саманта непонимающе смотрела него, потом опустила голову и уставилась на качающуюся серебряную стрелку.
- Ублюдок… - только и успела произнести она, мягко заваливаясь на бок. Мондрагон перешагнул через ее массивное тело и вошел в операционную.
Гарольд Статхэм-Пэлтроу стоял у блестевшего хромированными деталями стола, глядя на него широко открытыми удивленными глазами. Он казался настолько шокированным происходящим, что даже не сделал попытки вытащить свое оружие.
- Зачем, Мондрагон? - дрожащим голосом спросил он. - Вы что, действительно считаете…
- Заткнитесь, Гарольд, - сказал Сантьяго. Это получилось у него не без труда - язык почему-то распух и стал очень горячим, а губы тряслись и прыгали. - Заткнитесь и делайте то, что я вам скажу.
- Успокойтесь, Мондрагон. - Статхэм-Пэлтроу отступил на шаг, и Сантьяго увидел, что лицо его покрылось мелкими би-серенками пота. - Успокойтесь, мы все обсудим… У вас потрясение от пережитого, я понимаю… Но все проблемы решаются, поверьте.
- Я сейчас выстрелю, - хрипло проговорил Мондрагон. - Если вы тотчас же не развяжете моего сына, я выстрелю вам в голову.
На лице Гарольда отразилось неподдельное недоумение.
- Вашего сына? - переспросил он, оборачиваясь к столу. Зеркальная сфера была теперь приподнята, но голову Ивана по-прежнему скрывали высокие валики из серой резины. От них тянулись уходящие в стену толстые черные провода, почему-то показавшиеся Сантьяго зловещими. Ему очень хотелось броситься к Ивану и разорвать путы самому, но он боялся оставлять Гарольда у себя за спиной.
- Освободите его! - каркнулМондрагон, чувствуя, что выдержка изменяет ему. - Живо!
- Полковник! - кричал из коридора чей-то встревоженный голос. - Полковник, у вас все в порядке? Почему вы закрылись?
- Вы делаете ошибку, Мондрагон, - быстро проговорил Гарольд, косясь на блестевший в руках писателя парализатор. - Это опасный преступник, террорист, убийца… Вы же ничего не знаете, Мондрагон!..
- Стреляю, - сказал Сантьяго, нацелив парализатор прямо в тонкое лицо Статхэма-Пэлтроу. Тот побледнел и повернулся к хромированному столу.
- Хорошо, хорошо, я сделаю, как вы хотите.
В дверь снова постучали. Еще минута, максимум две - и охранники окончательно убедятся в том, что в лаборатории происходит что-то неладное. Только бы успеть, взмолился Сантьяго, только бы успеть освободить Ивана… Конечно, мы никуда не сможем убежать, конечно, нас убьют, прежде чем мы успеем добраться до коридора, и эта комната с ее ужасными приспособлениями для препарирования человеческой памяти - последнее, что я вижу в своей жизни. Но я, по крайней мере, сдержу свое слово, слово кабальеро, а Иван умрет свободным…
А Статхэм-Пэлтроу как нарочно никак не мог справиться с механизмом запирающего устройства.
- Быстрее, - крикнул ему Мондрагон, - что вы там копаетесь!
- Руки дрожат, - огрызнулся абэтэшник. - Знаете, как это бывает?
Щелкнул замок. Белые эластичные жгуты, похожие на змей-альбиносов, с мягким шелестом втянуло в пазы по краям хромированного стола. Лежавший до того неподвижно Иван шевельнулся под плотной белой тканью.
- Сынок, - прыгающим голосом позвал Сантьяго, - вставай, сынок… Ты свободен…
- Вы сошли с ума, Мондрагон, - тихо произнес Статхэм-Пэлтроу. - Почему я не понял этого раньше…
- Малият фетри, - незнакомым, сильным и злым голосом сказал лежавший под колпаком мнемосканера человек. - Малият ахт вар… тоц мукрат…
Он скинул с себя покрывало и перебросил через край стола длинные мускулистые ноги, покрытые белыми шрамами.
- О господи, - выдавил из себя пораженный Мондрагон. - О господи, что же это…
- Ошибка вышла, брат, - хладнокровно объяснил тот, кого он принимал за Ивана. - Не знаю, за кого ты меня принял, но ты мне точно не папа.
Он молниеносно спрыгнул на пол и коротким точным движением ударил Статхэма-Пэлтроу кулаком в висок. Гарольд, не издав ни единого звука, повалился назад, словно куль с зерном. Сантьяго неожиданно для самого себя подхватил его под мышки.
- Хорошо, - одобрил спасенный. - Так вот пока и держи. Он подошел к Мондрагону и вынул у него из руки парализатор. Проверил индикатор зарядов, досадливо крякнул.
- Давай без глупостей, - предупредил он. - Иголок и так мало, на тебя тратить неохота. У этого оружие есть?
- Такое же, - шепотом ответил Сантьяго. Он все еще не мог свыкнуться с мыслью, что вместо Ивана освободил какого-то совершенно незнакомого мужика, который, возможно, и вправду был террористом. - Э… кто вы?
- Не надо вопросов, - внушительно сказал террорист, сноровисто обыскивая потерявшего сознание Гарольда. Пара-лизатор при этом он держал направленным на Сантьяго - Кого ты здесь искал?
- Сына. Его арестовали сегодня утром, обвинили в терроризме и собирались вскрывать память…
- Совпадение, - кратко проговорил спасенный, доставая оружие из кармана Статхэма-Пэлтроу. - Удачное, - добавил он, подумав.
- Для кого как, - возразил Мондрагон - Послушайте, может быть, мы разыщем его ? Он должен быть где-то здесь…
Террорист неожиданно расхохотался.
- Ты мне нравишься, дядя. Нам бы еще из этого дерьма живыми вылезти, а ты говоришь - сына разыщем. Слышишь - в дверь стучат?
- Вылезем, - сказал Сантьяго, ощущая тот самый прилив куража, на который так рассчитывал, обдумывая свой план. - Там еще охранник лежит .. мертвый… у него должен быть пистолет…

ЧАСТЬ ТРЕТЬЯ
ЧАС “Ч”

НАВЕРХУ ШЕСТЕРКА

Благородный человек, как барс, подвижен, и у ничтожных людей меняются лица

ПРОЛОГ

ВЛАД БАСМАНОВ, ТЕРРОРИСТ

База “Асгард”, Стена,
30 октября 2053 г., 11.20
Он все еще был жив.
И так же далек от цели, как и три дня назад. Возможно, даже дальше - полученный удар отбросил его, словно биллиардный шар, летевший точно в лузу, но натолкнувшийся на неожиданное препятствие.
Операция провалилась. Бессмысленно задаваться вопросом - по чьей вине.
До сегодняшнего утра одиннадцать контейнеров с погруженными в ледяной сон бойцами оставались самым сильным козырем Басманова. Самым сильным - и самым уязвимым. Такой груз слишком трудно спрятать и слишком легко обнаружить. Пусть даже прятали его люди, не знающие, что они прячут.
Теперь этот козырь был побит. Ловушка едва не захлопнулась, прежде чем он успел из нее выскользнуть.
Он не потратил ни одной минуты на то, чтобы открыть контейнеры, и не жалел об этом. Они наверняка были пусты. Как только он почуял засаду, ему стало ясно, что группы “Зет” уже не существует. Вполне возможно, бойцы группы “Зет” продолжали жить - в биологическом смысле этого слова. Их могли допрашивать, колоть наркотиками, подвергать изощренным пыткам, но для Басманова все это уже не имело значения.
Единственное, о чем стоило думать, - это о том, как уйти из криокамеры живым. Любой профессионал, отправляясь туда, где его может ждать засада, подготовит несколько путей отхода. У Басманова таких путей было всего два - на большее не хватало времени.
Первый вариант сводился к тому, чтобы устроить в криока-мере небольшой пожар и выскользнуть из нее в чаду и дыму, переодевшись в форму одного из охранников. Это был неплохой путь, хотя и рискованный: если служба безопасности сработает четко, то или на выходе из холла, или у лифтов у всех поднявшихся из подземелья будут проверять идентификаторы. Басманов не сомневался в том, что наночервь, которого он пронес с собой через половину евразийского континента и который уже сослужил ему добрую службу, превратив в Тарика Исмаила, сумеет перепрограммировать браслет-идентификатор, но проверяющие могли знать владельца браслета в лицо. Маска-метаморф, которой он пользовался, выдавая себя за Тарика Исмаила, после огненного ада Старой Краины пришла в полную негодность. Последние несколько часов Басманов боролся с искушением соскрести ее с лица: расползающийся белок щипал глаза, кожа под маской зудела и чесалась. Перед тем как спуститься в крио-камеру, он избавился от нее и теперь чувствовал себя намного лучше, хотя и понимал, что ходит по лезвию бритвы.
Второй путь отхода предполагал использование грузового лифта криокамеры. Разумеется, Басманов не собирался подниматься на нем в Центр генетических исследований; его вполне устроило бы, если бы он смог доехать до одного из технических ярусов “Иггдрасиля”. Минус этого варианта заключался в том, что если за криокамерой следили, - а после того, как он уничтожил засаду, сомневаться в этом уже не приходилось, - то его могли элементарно запереть в лифте. Третьего пути Влад не видел в принципе.
Действительность, как это обычно случается, подкорректировала его планы. Служба безопасности “Асгарда” среагировала настолько оперативно, что у Басманова уже не осталось времени выскользнуть из ловушки незамеченным. Кто-то безуспешно пытался связаться с мертвым командиром группы захвата по линку, на верхних пролетах лестницы слышались встревоженные голоса охранников. Влад, высунувшись из двери, дал несколько очередей в воздух, потом поставил на пороге позаимствованный у одного из мертвых секьюрити пистолет-пулемет “кольт-интеллиджент”, запрограммировав его на стрельбу с интервалами в полминуты, и, обеспечив себе таким образом несколько минут форы, быстро переоделся, нацепив на свое запястье идентификационный браслет убитого.
Грузовой лифт, который он теперь просто вынужден был использовать, оказался заблокирован. Что ж, разумно, одобрил действия службы безопасности “Асгарда” Басманов. Теперь те, кто руководит осадой, уверены, что террорист в криокамере в любом случае никуда не уйдет…
В каком-то смысле эта уверенность играла Владу на руку. Мгновенно возникший у него в голове третий план отхода нравился ему куда больше двух первых. Проблема заключалась только во времени - если он не успеет уйти до того, как секьюрити пойдут на штурм, игру можно будет считать проигранной.
Он успел. В любом лифте обязательно существует панель, сняв которую можно выбраться из кабины в случае аварийной ситуации. Она далеко не всегда находится на виду, но это не значит, что ее нет. Нашлась такая панель и в задней стенке похожего на огромный саркофаг грузового лифта криокамеры. Когда Басманов закончил возиться с панелью, выстрелы на лестнице внезапно стихли. Возможно, охрана получила приказ пустить газ, подумал Влад и торопливо протиснулся в отверстие. Сложнее всего оказалось проникнуть в зазор между лифтом и стеной шахты - вряд ли конструкторы лифта имели в виду его габариты.
Шахта лифта уходила вверх на полукилометровую высоту, но Басманов не собирался лезть так высоко. Он быстро, как обезьяна, вскарабкался по стальной лесенке, полуутопленной в стену шахты. На третьем техническом ярусе он подтянулся и сильным ударом ноги выбил вентиляционную решетку. Все это время наночервь, запущенный им в личный браслет охранника, продолжал неумолимо вгрызаться в его кристаллическое сердце, выстраивая новые связи, создавая новую личность. К тому времени, как Басманов добрался до лестницы, по которой он рассчитывал подняться еще на несколько ярусов, чтобы окончательно запутать следы, личный браслет Артура М. Ланга, офицера службы безопасности “Асгарда”, позабыв своего убитого хозяина, исправно реагировал на его психофизические параметры. Считается, что взломать защиту браслета-идентификатора невозможно; профессионалы, разумеется, знают, что это не так, но не делятся своим знанием с кем попало. В результате данным личных браслетов верят почти безоговорочно; проблема Влада заключалась в том, что любому толковому оперативнику не потребуется много времени, чтобы понять, под чьим именем скрывается сейчас террорист, перебивший группу захвата в криокамере. Если бы Басманов знал, что именно в эту минуту трупы в подземелье осматривает высокий коротко стриженный мужчина с твердым подбородком и черными пронзительными глазами, он понял бы, что времени у него почти не осталось. Много лет назад они уже встречались в Каракасе, и тогда Басманову стоило большого труда оторваться от погони, которую мужчина с пронзительными глазами пустил по его следу. Как бы то ни было, Влад хорошо понимал, что от личины Артура М. Ланга следует избавиться как можно скорее.
На пятнадцатом ярусе “Иггдрасиля” Влад вошел в лифт, где уже ехали два сержанта-истребителя. Истребители смотрели на него так, словно хотели о чем-то спросить, но не решались. Лучше не спрашивайте, ребята, мысленно посоветовал им Басманов, нажимая кнопку первого яруса “Асгарда”. Сержанты переглянулись. Один из них кашлянул.
- Прошу прощения, сэр…
Влад вскинул голову и посмотрел на него надменным взглядом Артура М. Ланга, офицера и джентльмена.
- Прошу прощения, сэр, первый ярус закрыт. Вы, очевидно, не знали - приказ поступил двадцать минут назад.
Басманов пожал плечами. Закрыт так закрыт, что теперь поделаешь. Он протянул руку к кнопке с цифрой “2”. Если выяснится, что он ошибся и на сей раз, истребители заподозрят неладное. Влад коснулся металлического кружка, под ним вспыхнул розовый огонек. Что ж, на этот раз им повезло - и ему, и сержантам…
Лифт летел вверх стремительно и бесшумно. Пятьсот метров, две с половиной минуты. Влад равнодушно смотрел на сменяющие друг друга цифры в окошке индикатора высоты и пытался представить огромный цилиндр, внутри которого поднимался сейчас лифт. “Иггдрасиль”, новая Вавилонская башня, чья верхушка возносится на сто метров над самой Стеной. Стальное дерево, пронизанное пустотами, великан, в жилах которого пульсируют электричество, газ и вода. Тонны воды, выкачиваемой могучими насосами из подземных озер, проходящей полный цикл биологической и химической очистки, поднимающейся к заоблачному городу “Асгарда” по титановым трубам под высоким, очень высоким давлением. “Иггдрасиль” сам по себе являлся огромной бомбой, и, чтобы взорвать его, не требовалось тонн термолюкса, погубившего Куала-Лумпур, достаточно было разместить несколько небольших зарядов в местах, где газовые коммуникации близко соседствовали с трубами, по которым на “Асгард” подавалась вода. Разумеется, строители “Иггдрасиля” старались не допускать такого соседства, но Влад был уверен, что полностью избежать его им не удалось.
Группа “Зет” должна была отыскать эти болевые точки огромной башни и заминировать их. План, разработанный Минотавром, предполагал также захват арсенала истребителей, расквартированных на нижних ярусах, и использование его для подрыва основания “Иггдрасиля”. Расчеты показывали, что пятисотметровая башня, строившаяся с большим запасом прочности, не выдержала бы такого удара и переломилась бы надвое, рухнув на Стену со всеми вытекающими отсюда последствиями.
Но группы “Зет” больше не существовало. Влад Басманов остался один. Генерал без армии? Нет, скорее последний солдат старого мира.
В дни подготовки операции они много раз обсуждали такой вариант с Минотавром. Несмотря на тщательно разработанную операцию прикрытия, враг мог обнаружить группу “Зет”, и тогда Басманову пришлось бы действовать в одиночку. Он был готов к тому, чтобы самостоятельно обнаружить уязвимые места “Иггдрасиля” и заложить туда заряды, которые, правда, пришлось бы добывать из арсенала истребителей. Тяжелая работа, да, но вполне выполнимая. И, хотя этот вариант он числил в резерве, чутье диверсанта подсказывало ему, что действовать в конечном счете придется именно так. Но события последних дней перечеркнули и этот, последний план уничтожения “Асгарда”.
Вчера ночью, когда капитан Хачкай рассказал ему о предупреждении, полученном от своей подруги с базы “Бакырлы”, Влад понял, что проиграл. Какими бы мотивами ни руководствовались те, кто перенес Большой Хэллоуин на 30 октября, они лишили его шансов нанести удар первым. Имея в запасе сутки, он мог взорвать “Иггдрасиль” даже в одиночку. Но за несколько часов, без группы “Зет” и оружия Басманов не мог сделать ничего.
Лифт остановился, и Влад вышел в мягкое голубоватое сияние, на несколько мгновений ощутив себя пассажиром фантастического межпланетного корабля. “Асгард”, заоблачное селение, обитель гордых богов-асов, повелителей человечества… Совсем рядом, на закрытом для простых смертных первом уровне, билось электронное сердце небесного города - компьютер Хрустального Кольца. Именно к нему придет сегодня Высокий представитель Совета Наций, чтобы нажать красную кнопку и отправить миллиарды запертых за Стеной людей в бессрочную ссылку, из которой не будет возврата. И он, Влад Басманов, уже не сможет этому помешать…
Он шел под переливающимися сводами небесного города, незаметно разглядывая его обитателей и прислушиваясь к безжалостно отсчитывающим секунды невидимым часам. Совсем скоро все спецслужбы “Асгарда” начнут искать Артура М. Ланга, и тогда ему придется очень нелегко…
План сложился у него в голове сам собой. Не самый лучший план, вероятно, но едва ли не единственно возможный в тех обстоятельствах, в которые загнал его противник.
Продолжая идти быстрым уверенным шагом спешащего по делам человека, заложив за спину руки с ободранными ладонями, Влад оказался на смотровой галерее, нависавшей над полукилометровой бездной. Кроме него, на галерее не было ни одного человека. Никому не хотелось любоваться на простершуюся далеко внизу коричневатую, в пестрых пятнах шкуру степи, на темную громаду Стены, на сверкающее на солнце Хрустальное Кольцо. А может быть, обитатели “Асгарда” уже вдоволь насмотрелись на все эти виды и теперь просто скучали, глядя с небес на землю, как и положено богам. Басманов откинул панель встроенного в браслетлинка и набрал несколько цифр.
- Мир вам, - произнес по-японски шелестящий, словно бесплотный голос.
- Не мир, но меч, - сказал Влад. Японский он знал не слишком хорошо, поэтому выговаривал слова особенно тщательно.
- О каком мече вы говорите? - прошелестел голос.
- О мече, созданном великим Самодзи из Тикудзэн. О клинке, равного которому не найти среди тысяч клинков.
- Это клинок без хозяина, - помолчав, прошептал голос.
- Если есть клинок, найдется и рукоять, если есть рукоять, найдется и рука.
Собеседник Басманова сделал паузу.
- Хорошо. Вы можете подняться.
Влад отключил связь, бросил последний взгляд на отсвечивающее на солнце Хрустальное Кольцо и пошел обратно к лифтам.
Никто пока не искал его, никто не обращал на него внимания, но воздух словно сгустился вокруг и тиканье часов в его голове стало почти невыносимым. Влад спустился на два уровня и вышел в холле Центра генетических исследований.
В до-дзе было очень тихо и пахло ледяной горной свежестью. Казалось, что за стенами зала поднимаются к небу увенчанные снежными шапками вершины и бесшумно раскачиваются стройные сосны На циновке у стены сидел сухонький старый японец в простом черном кимоно. Влад снял ботинки, приблизился к старику и опустился на пол, усевшись в “позе портного”.
- Вы принесли меч? - спросил старик.
- Я принес меч в своем сердце, - ответил Басманов. - Я видел клинок великого Са и запомнил его навсегда. Пока я жив, я буду помнить этот меч, а значит, он повсюду со мной.
- Хороший ответ, - улыбнулся японец. - Что вам нужно, владелец меча?
Влад немного подумал.
- Я не владею мечом, о котором мы говорим. Но если вы поможете мне, меч станет вашим.
- О-о!. - Лицо японца сморщилось, словно он собирался заплакать или захихикать, как ребенок. - О, я безмерно поражен вашей щедростью! Какую же цену вы назначите за такое невероятное сокровище?
- Информация, - сказал Влад кратко. - Информация - это все, что мне нужно. И еще чистый браслет.
Он расстегнул браслет Артура М. Ланга, снял его со своего запястья и положил на циновку, давая понять, что больше в нем не нуждается. Старик укоризненно покачал головой.
- Зачем здесь эта вещь? Ведь она не принадлежит ни тебе, ни мне, а тот, кто носил ее по праву, уже никогда не придет за ней.
- Мне нужен чистый браслет, - повторил Басманов. - К сожалению, у меня очень мало времени.
Старик не отреагировал. Сидя в позе сосредоточения, он внимательно рассматривал иероглиф “эй”, нарисованный на противоположной стене,
- Расскажите мне про меч, - проговорил он наконец. - Как я смогу получить его?
Влад облегченно вздохнул.
- Отделение банка ING в Сингапуре. Сейф номер пятьдесят два ноля триста шестнадцать. Забрать меч может каждый, кто введет в компьютер десятизначный код с интервалом между шестым и седьмым знаками.
- Что за код? - деловым тоном поинтересовался старик.
- Разумеется, я сообщу его вам, сенсей. - Басманов почтительно наклонил голову. - Но сначала мне хотелось бы получить информацию и браслет.
- Наш таиландский друг, к сожалению, скоропостижно скончался, - печально сказал японец. - Большая потеря для всех нас. К тому же на “Асгард” прибыли люди, испытывающие интерес к товарам, которые посылал нам герр Брукхаймер. Подарки к Празднику Очищающего огня найдены до срока. Я пытался предотвратить несчастье, но мои возможности слишком скромны. Я ждал, что вы придете за ними раньше…
- Не стоит терять время, говоря о том, чего уже не исправишь, - перебил его Влад. - Теперь мне нужно знать все, что связано с предстоящим сегодня торжеством. Кто будет принимать в нем участие, где оно состоится и как можно туда попасть.
- Как много вопросов, - снова покачал головой старик. - Как много сложных вопросов…
Тяжело иметь дело со столь ненадежными союзниками, подумал Басманов. Тяжело и рискованно - никто в Подполье до конца не знал, какие цели преследовал могущественный оки-навский клан У-дон, превративший “Асгард” в крупный перевалочный пункт азиатского наркотрафика. Сидевший перед ним старик принадлежал к верхушке клана У-дон, и именно он в свое время передал Подполью компромат на Ганса Брукхаймера. Означало ли это, что старик был готов к сотрудничеству с террористами? Или же, подставляя под удар Брукхаймера, он решал какие-то личные проблемы? Неизвестно и останется неизвестным на веки вечные. В иных обстоятельствах Басманов ни за что не обратился бы за помощью к человеку, которому не мог доверять. Но сейчас у него просто не было другого выхода…
Они говорили полчаса - Влад задавал вопросы, а старик отвечал. Потом он встал и вышел из до-дзе, оставив Басманова созерцать иероглифы на стенах. Вернулся он через десять минут, неся в руках изящную шкатулку из криптомерии.
- Пожалуйста, назовите код, - произнес он церемонно, протягивая шкатулку Владу. Тот откинул крышку - на красном набивном шелке лежал новенький титановый браслет.
- Пять пять восемь один четыре два пробел девять три один пять, - медленно и четко ответил Басманов. - Я могу взять браслет?
- Конечно, - кивнул японец. - Его память совсем чиста, как вы и просили.
- Благодарю вас. - Влад расстегнул замок и надел браслет на запястье, слегка морщась от прикосновения его холодной как лед поверхности. - Это как раз то, что мне требовалось.
- Рад был оказаться вам полезным, - вежливо отозвался старик. - И надеюсь, что вы найдете то, ради чего проделали столь долгий путь.
Покинув до-дзе, Басманов направился в расположенный в конце коридора туалет. Ки-Брас, думал он мрачно, вот кто, стало быть, устроил засаду в криокамере… Что ж, я предполагал, что рано или поздно мы встретимся, хотя не могу сказать, что рад этой встрече. Он тщательно смыл с ладоней кровь, смазал их бактерицидным составом, заперся в самой дальней кабинке, откинул крышку браслета и ввел туда необходимые данные. Артур М. Ланг исчез навсегда; его место занял человек по имени Редьярд Корсо, тридцати шести лет. С Лангом его объединяла только принадлежность к офицерскому составу службы безопасности “Асгарда”, причем Корсо являлся сотрудником отдела внутреннего контроля и обладал куда более широкими полномочиями.
Вот теперь мы поиграем, мысленно обратился Басманов к Ки-Брасу. Посмотрим, сумеешь ли ты помешать мне осуществить задуманное…
Редьярд Корсо привел в порядок свою серо-голубую форму, причесал обнаружившейся в кармане расческой растрепавшиеся темные волосы, спустил воду и вышел из кабинки.

1. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г., 11.45
- Его Величество король Объединенной Аравии и Эмиратов Залива Хасан ибн-Сауд, - торжественно провозгласил адъютант командора Гордона.
- Его Величество король Объединенной Аравии и Эмиратов Залива Хасан ибн-Сауд, - прошептал переводчик на ухо ас-Сабаху.
Переводчик носил погоны майора и действительно очень хорошо говорил по-арабски. Он появился рядом с ас-Сабахом сразу же, как только тот прибыл на “Асгард”, и с тех пор не отходил ни на шаг. Тамим подозревал, что майор приставлен к нему не только в интересах соблюдения дипломатического протокола, но не особенно волновался на этот счет. После того как ему удалось убедить командора выписать приглашения не только на Ахмада бен Теймура, но и на остальных телохранителей, его уверенность в том, что он сумеет осуществить задуманное, значительно окрепла.
Двое затянутых в парадную форму часовых замерли у распахнутых дверей Белого Зала. Проходя мимо них, Тамим вспомнил великолепных гвардейцев Хьюстонского Пророка, которых майор Бейли назвал лучшими солдатами в мире. Часовые, охранявшие Белый Зал, если и уступали в выправке хьюстонским гвардейцам, то совсем чуть-чуть - генерал Эндрю Гордон выделил для встречи Большого Хэллоуина своих лучших людей. Но, видно, подходящих кандидатур у него было немного, потому что другой охраны, кроме этих двоих, ас-Сабах не заметил. Впрочем, и “Асгард” сегодня будто вымер - ни одного человека не встретилось им по пути от лифтов до Белого Зала. Очевидно, большая часть обитателей небесного города толпилась на смотровой галерее, ожидая обещанного зрелища.
Интерьер Белого Зала напомнил Тамиму кабину звездолета из высокобюджетной голливудской фата-морганы. В центре его помещался небольшой кубической формы стол, поблескивающий серым металлом. На столе, накрытый хрустальным, похожим на яйцо куполом, мерцал голубоватым объемным экраном компьютерный терминал. Ас-Сабах прошел достаточно близко от стола, чтобы заметить, что одна из клавиш панели управления выделяется неестественно ярким алым цветом. Пресловутая Красная Кнопка, подумал Тамим.
Стены зала представляли собой разделенные серебристыми металлическими полосами плазменные панели, на которых можно было наблюдать за происходящим в разных местах “Ас-гарда” и изолята “Толлан”. Ас-Сабах видел, как огромные толпы трэшеров, вооруженных камнями и палками, врывались в оставленные истребителями укрепления у подножия Радужного Моста и отчаянно штурмовали навсегда закрывшиеся Врата Та-натоса. Камеры бесстрастно фиксировали искаженные страхом и ненавистью лица, потрясающие своим жалким оружием руки, скрюченные, затоптанные насмерть в горячке штурма тела… На другой панели быстро рос в размерах странный черно-зеленый рой огромных насекомых - это приближались к Стене покидающие изолят геликоптеры истребителей. Операторы, толпившиеся за спинами почетных гостей, переводили свои камеры то на одну, то на другую картинку, боясь упустить какой-нибудь особенно эффектный эпизод.
Вокруг стола, на расстоянии трех метров, полукругом стояли три кресла для почетных гостей, приглашенных на церемонию Большого Хэллоуина. Переводчик, что-то вежливо прошептав, указал на сиденье, отделанное золотым бархатом с вышитыми на нем цветами Дома Саудидов. Тамим поблагодарил его легким кивком, подошел к креслу и уселся, по-европейски закинув ногу на ногу. Теперь операторы хорошо видели роскошную кобуру из позолоченной розовой замши и выпирающую из нее черную рукоять массивного пистолета.
Телохранители встали у него за спиной, а бен Теймур и майор-переводчик заняли позиции слева и справа от короля.
Ас-Сабах огляделся. Справа от него пустовало сиденье, украшенное роскошным гербом Североамериканской Федерации. В следующем кресле расположился консул Евросоюза, очень торжественный и чинный, одетый в строгий черный костюм с крохотным красным цветком в бутоньерке. Заметив, что ас-Сабах смотрит на него, он почтительно поклонился, прижав ладонь к груди.
За первым рядом кресел Тамим увидел второй, видимо, предназначенный для менее важной публики. Дана Янечкова, сидевшая с краю этого второго полукруга, улыбнулась ему вымученной бледной улыбкой. Он не нашел в себе сил, чтобы улыбнуться ей в ответ.
Сосед ее, физик Лепелетье, вообще не взглянул на короля. Он водил длинным узловатым пальцем по сенсорам лежавшего у него на коленях маленького компьютера и казался полностью погруженным в свои расчеты.
Центр второго ряда оккупировал блистающий всеми своими наградами командор “Асгарда”, генерал Эндрю Гордон. Он явно волновался, то и дело бросая встревоженный взгляд то на браслет, то на распахнутые двери зала, за которыми несли вахту бравые часовые. Тамима он приветствовал, слегка привстав с кресла, но с таким видом, словно это причинило ему неслыханные неудобства.
Крайние справа места занимали аккуратный, небольшого роста японец в серо-стальном костюме-тройке и высокая рыжеволосая девушка с острыми и умными глазами. Кто они такие, ас-Сабах не знал, но заметил, что девушка время от времени поглядывает на Дану, словно желая ее подбодрить. Обратил он внимание и на то, что лицо генерала Гордона становится недовольным всякий раз, когда его взгляд падает на японца и его спутницу.
Ни Мондрагона, ни Фробифишера в зале не было. Отсутствию писателя Тамим не слишком удивился: Ахмад бен Теймур успел рассказать ему об утреннем инциденте в кабинете начальника службы безопасности, как и о случившейся после истерике Даны. Но куда мог подеваться Фробифишер, оставалось загадкой. Не понимал этого и генерал Гордон, нервничавший все сильнее по мере того, как минутная стрелка приближалась к двенадцати.
В дальнем конце зала, отгороженный от гостей и журналистов прозрачной перегородкой, сидел в высоком вертящемся кресле человек в серебристом коммуникационном шлеме. Перед ним светился огромный голографический экран, на котором свивались в трехмерные клубки какие-то разноцветные нити.
- Высокий представитель Совета Наций сэр Роберт Оберон Фробифишер! - объявил адъютант звучным голосом. Ас-Сабах повернул голову к дверям. Фробифишер, еще более величественный, чем обычно, медленно и с достоинством двигался к центральному креслу, на спинке которого красовался могучий орел Федерации, когтящий маленький земной шар. Высокого представителя сопровождал крупный широкоплечий хмурый мужчина, одетый в форму офицера службы безопасности “Асгар-да”. При виде офицера генерал Гордон отчего-то недовольно нахмурился и сделал знак дежурившему при дверях адъютанту. Адъютант подбежал мелкой рысью, выгнув свою удивительно гибкую спину и приблизив ухо прямо к губам генерала.
- Приветствую вас, Ваше Величество, - поздоровался Фро-бифишер, подходя к ас-Сабаху. В кресло он садиться не стал. Широкоплечий офицер замер в двух шагах от него, всем своим видом показывая, что никаких резких движений вблизи от Высокого представителя делать не следует. - Рад видеть вас бодрым и отдохнувшим.
Взгляд его на мгновение скользнул по вжавшейся в спинку своего сиденья Дане.
- Я слышал, вы все-таки пошли навстречу известной нам особе, - равнодушно заметил Высокий представитель. - Значит ли это, что мы будем иметь удовольствие нажать кнопку вместе ?
Тамим ответил не сразу, внимательно вглядываясь в желтоватые, подернутые красной сеткой лопнувших сосудов глаза Фробифишера.
- Да, - коротко ответил он наконец. Фробифишер удовлетворенно наклонил голову.
- Отлично. Но перед этим я с удовольствием предоставлю вам возможность произнести небольшую речь. Надеюсь, она будет выдержана в том духе, о котором с вами договаривались?
- Более или менее, - сказал ас-Сабах, улыбнувшись. - Я позволил себе добавить некоторые цитаты из Корана. Но в целом - да, именно в том.
- Превосходно. В таком случае я немедленно предоставлю вам слово.
А как насчет Янечковой, хотел спросить Тамим, но сдержался. В конце концов, даже если Фробифишер расщедрится и пообещает вернуть Дане ее деньги, события ближайших десяти минут могут резко изменить его настроение.
Высокий представитель Совета Наций подошел к накрытому хрустальным колпаком столу и поднял вверх левую руку. Охранник остался стоять в стороне, пристально и мрачно вглядываясь в лица сидящих в креслах гостей.
- Дамы и господа, - торжественно произнес он, - великий день, так давно ожидаемый нами, наконец настал.
Генерал Гордон зааплодировал. С секундным опозданием к нему присоединился адъютант, затем захлопали японец с рыжеволосой. Консул Евросоюза медленно поднял руки к груди, с сомнением оглядел свои ладони и снова опустил их на колени.
- Нам всем выпала великая честь представлять здесь мир, в ожесточенной борьбе победивший хаос и анархию, - продолжал Фробифишер. - Я горжусь тем, что Совет Наций доверил мне эту историческую миссию. В этот миг я чувствую себя выразителем непоколебимой воли Запада, непобедимого Белого Возрождения, его рукой, которой суждено одним прикосновением К хорошо известной всем вам кнопке завершить более чем двадцатилетнюю историю проекта “Толлан”.
Он обернулся и сделал знак человеку за прозрачной перегородкой. Тот согласно наклонил свой массивный серебристый шлем и дотронулся до сенсора у себя на пульте.
- Компьютер базы “Асгард” приветствует вас, дамы и господа, - произнес чей-то густой раскатистый баритон. Голос лился из динамиков, вмонтированных в разделяющие плазменные панели стен полосы серебристого металла. - Приветствие вам, Высокий представитель. Рад буду оказаться полезен вам, сэр. Прикажете начать церемонию Большого Хэллоуина?
Журналисты щелкали кнопками диктофонов, операторы неслышно перемещались за спинами гостей, снимая Высокого представителя все в новых и новых ракурсах.
- Спасибо, компьютер, - величественно кивнул Фробифишер. - Мы начнем очень скоро. Но мне не хотелось бы, чтобы в этот великий день мы допустили историческую несправедливость, забыв о наших союзниках на Востоке. Ибо сегодняшняя победа - это не только победа Запада, но и победа всего человечества. И именно поэтому в последние оставшиеся до часа “Ч” минуты я хотел бы предоставить слово большому другу Белого Возрождения, мудрому и отважному правителю крупнейшего исламского государства планеты королю Хасану ибн-Сауду. Прошу вас, Ваше Величество…
Тамим ас-Сабах поднялся и сделал несколько шагов по направлению к серому столу. Переводчик дернулся за ним словно привязанный, но Ахмад бен Теймур поймал его за рукав и едва заметно покачал головой.
Высокий представитель посторонился, уступая место перед хрустальным колпаком королю Аравийскому. Ас-Сабах повернулся лицом к направленным на него голодным зрачкам телекамер.
- Великий мудрец исламского мира Абу Хурайра сохранил для нас слова Пророка: “Кто продолжает лгать и лжесвидетельствовать в месяц Рамадан, тот напрасно лишает себя пищи и воды”, - сказался по-арабски. Переводчик немедленно повторил эту фразу на английском, и лица гостей и журналистов отразили самоотверженные попытки разгадать смысл древнего ха-диса. - Сейчас идет месяц Рамадан, приближается Ночь могущества, Ляйлятуль-кадр, и я не стану лишать себя милости Аллаха, идя по скользкому пути лжи.
Тамим обернулся к Янечковой и наконец нашел в себе силы улыбнуться ей.
- Не стану я и злоупотреблять вашим терпением, - эту фразу он произнес по-английски. Переводчик умоляюще вскинул брови - заговорив по-английски, ас-Сабах позволил себе вопиющее нарушение протокола. - Я уложусь в три минуты, а если не смогу остановиться, прошу вас лишить меня слова.
Кто-то из журналистов рассмеялся. Генерал Гордон скорчил такую гримасу, будто ему рассказали бородатый и к тому же несмешной анекдот. Ас-Сабах внимательно посмотрел на командира телохранителей, указав глазами на камеру оператора СВА. Бен Теймур бесцеремонно склонился над камерой, что-то высматривая, потом поднял голову и, не обращая внимания на разъяренного оператора, кивнул Тамиму. Сегодня утром ас-Сабах приказал бен Теймуру проверить, идет ли трансляция происходящего непосредственно на спутник или же записывается на кристалл, чтобы попасть в новостные сети в сильно подредактированном виде. Кивок бен Теймура означал, что речь короля будет транслироваться в прямом эфире.
- Великая Стена должна была решить основную проблему, вставшую перед нашим миром в середине пятнадцатого века Хиджры или в начале двадцать первого века по христианскому летоисчислению, - продолжал ас-Сабах, не заботясь уже о том, как отреагирует на его слова Фробифишер, переводчик или командор Гордон. - Проблема эта не сводится к банальной нехватке ресурсов, цивилизационным противоречиям или противостоянию богатого Севера и бедного Юга. Она куда глубже и одновременно проще. Ее можно выразить всего лишь тремя словами: НАС СЛИШКОМ МНОГО.
Тамим увидел, как внимательно наблюдавший за ним де Тарди прикрыл глаза и одобрительно покивал головой.
- Нас было слишком много тридцать лет назад, и тогда мы решили возвести Стену. Стену, которая навеки разделит человечество на чистых и нечистых, подарив первым счастливую возможность жить в богатом, прекрасно устроенном мире и не зависеть от неконтролируемого размножения вторых. Тогда Стена казалась панацеей от большинства тяготеющих над человечеством проклятий. Но вот прошло тридцать лет… и сегодня, когда мы стоим на пороге одного из величайших событий в истории, я хочу открыть вам одну тайну. НАС ПО-ПРЕЖНЕМУ СЛИШКОМ МНОГО.
Камеры, не отрываясь, следили за ним, журналисты ловили каждое его слово. Краем глаза ас-Сабах заметил, как медленно багровеет лицо Фробифишера, ошеломленного столь грубым нарушением договора.
- Тридцать лет назад главной опасностью для Запада считались Китай и Индия, население которых приближалось к трем миллиардам. Эпидемии и чудовищные экологические катастрофы сократили эту цифру почти в десять раз. Но даже после этого необходимость в строительстве Стены почему-то не отпала.
Сейчас мы с вами собираемся отправить в неизвестность то ли два, то ли три миллиарда обитателей изолята “Толлан”. Мы даже не знаем их точного числа - ведь, по правде говоря, оно нас не слишком интересует. Человечество избавится от балласта, говорят нам вожди Запада. Что ж, возможно, это и так. Но сколько же нас останется после того, как изолят “Толлан” вместе с окружающей его Стеной исчезнет из нашего мира?
Он замолчал, чтобы набрать в грудь воздуха. Он видел перед собой недоуменные лица, широко распахнутые глаза, он чувствовал растущее в зале напряжение. Еще немного - и они не выдержат, подумал ас-Сабах. Пора заканчивать.
- Нас по-прежнему будет слишком много, - ответил он на вопрос, который задал сам себе. - Нас ВСЕГДА будет слишком много. Истина заключается в том, что проблема перенаселения стояла перед человечеством даже в те времена, когда вся земля принадлежала двум братьям - Авелю и Каину.
Консул Евросоюза откинулся в кресле и несколько раз демонстративно хлопнул в ладоши. В напряженной тишине зала эти аплодисменты прозвучали неожиданно громко.
- Эта Стена - первая, но не последняя, - продолжал Тамим, пытаясь найти взглядом Янечкову. - Если эксперимент пройдет успешно, искушение время от времени избавляться таким образом от излишков человечества станет неодолимым. И тогда мы увидим, как поднимаются к небу новые и новые Стены…
Он наконец увидел Дану. Девушка смотрела на него с изумлением и страхом.
- Правители Запада хотели, чтобы я произнес речь в поддержку проекта .“Толлан”, - сказал ас-Сабах, кладя ладонь на клапан кобуры. - Они хотели, чтобы это произошло в канун Ночи могущества. Но я не стану лгать и лжесвидетельствовать перед лицом Аллаха.
Исламский мир никогда не одобрял строительства Стены. Исламский мир никогда не поддерживал политику генетических и этнических чисток. Смирялся с неизбежным - да. Покорялся мощи Запада - тоже да. Униженно исполнял приказы настоящих хозяев мира - к сожалению, да. В том, что за Стеной сейчас живут не меньше миллиарда наших братьев по вере, - огромная доля нашей вины.
Ну, подумал Тамим, пора решаться. Ты хорошо сыграл свою последнюю роль, Джингиби, теперь пришла пора ставить точку и уходить со сцены.
- Я, король Аравийский Хасан ибн-Сауд, принимаю на себя вину своей династии, своего народа и своих братьев в исламе, - медленно проговорил он. - Я прибыл сюда для того, чтобы искупить эту вину на глазах у всего человечества.
Аллах милостивый и милосердный, мелькнуло у него в голове, как жаль, что спичрайтеры короля оказались такими же бездарностями, как их коллеги на службе у Хьюстонского Пророка… Ах, если бы я мог просто сказать: Айша, Фируза и Лейла, я люблю вас, простите меня…
И прежде чем пораженные слушатели успели понять, что его речь закончена, Тамим ас-Сабах расстегнул кобуру из мягкой розовой замши, скользящим, много раз отрепетированным движением выхватил тяжелый автоматический пистолет и приставил его к виску - чуть пониже золотого канта фуражки.

2. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

База “Асгард”, Стена,
30 октября 2053 г., 11.50
…Почему мне так страшно, почему мне так страшно, почему мне так страшно?..
Она сидела, вонзив ногти в мягкие подлокотники кресла, и повторяла про себя словно заклинание: почему мне так страшно, господи, ну почему же мне так страшно?..
Дану посадили очень неудобно, с краю - со своего места она видела только угол стола, отблеск хрустального колпака на нем и широкую спину телохранителя Фробифишера. Удивительно, почему Роберт вдруг решил явиться на торжественную церемонию с этим костоломом? Он и дома-то старался всюду ездить один, не зря старина Харт постоянно ворчал, что подаст в отставку с поста консультанта по безопасности, если босс не изменит своего отношения к личной охране. В другой раз Дана наверняка додумала бы эту мысль до конца, но сейчас ей было просто не до того. Взгляд ее словно прилип к прозрачной сфере, под которой скрывалась Красная Кнопка. Еще несколько минут, заполненных бессмысленными, но неизбежными выступлениями, и палец Роберта дотронется до нее, запуская исполинскую машину темпорального сдвига. Позавчера ночью, на борту лайнера, Фробифишер объяснял ей, что произойдет после того, как он нажмет на кнопку. Энергия, накопленная в подземных резервуарах, невидимой молнией ударит в Хрустальное Кольцо и превратит его в своего рода исполинский ускоритель. На все это потребуется несколько минут, а потом, в какой-то момент, который невозможно точно рассчитать заранее, гигантская масса Стены, раскачивающаяся под действием генерируемого Хрустальным Кольцом поля, начнет соскальзывать в прошлое. Тогда Q-компьютер “Асгарда” остановит бешеную гонку частиц в Кольце, и Стена вместе с изолятом “Толлан” окажется запертой на несокрушимый темпоральный замок толщиной в сотую долю секунды. Так объяснял Фробифишер, и в словах его звучала спокойная уверенность человека, знающего, что все будет так и никак иначе. Но Дана его уверенности не разделяла.
Предчувствие близкой катастрофы не оставляло ее с той минуты, когда погас свет и коридор, по которому она покорно следовала за Ки-Брасом, сразу же превратился в крысиный лаз, угольный мешок, черную дыру. Кристалл, подумала Дана, съеживаясь в ожидании удара из темноты, это Иван вставил кристалл в контроллер… Она вжалась в стену, затаив дыхание и думая о том, сколько секунд ей осталось жить. Но секунды текли и текли, ничего не происходило, и тогда Дана стала потихоньку пятиться назад, одновременно нажимая на браслете кнопку “SOS”. Темнота и тишина, обрушившиеся на Дану, не просто испугали ее - они заронили в ее душу зерна безумия. И теперь это безумие рвалось на свободу.
Только бы высидеть до конца, в сотый раз повторила она мысленно. Пусть все поскорее закончится. Нет, пусть лучше не заканчивается, пусть король говорит долго, пусть его речь длится вечно, пусть Роберт никогда не нажмет эту кнопку. Пожалуйста, пожалуйста…
- …прибыл сюда, чтобы искупить эту вину на глазах всего человечества, - сказал король Аравийский и приставил к виску пистолет.
- НЕТ!!! - закричала Дана, вскакивая. - Ваше Величество, не надо!!!
Широкая спина телохранителя Фробифишера дернулась в сторону, на миг закрыв от нее происходящее. Дана увидела лишь, как майор-переводчик, стоявший перед креслом короля, прыгнул на ибн-Сауда и повис у него на руке, отводя ствол пистолета вниз и в сторону.
Негромко хлопнул выстрел. Переводчик дернулся и выгнул спину: между лопатками у него появилась крохотная черная дырочка.
- Зачем? - крикнул король, недоуменно глядя на Ахмада бен Теймура.
- Зачем убивать? ? ?

Предыдущая страница 32 Следующая страница


33 Кирилл Бенедиктов

Он медленно, словно преодолевая сопротивление вязкой и плотной среды, поднимал к виску огромный пистолет. Если в первый раз это движение было почти молниеносным, то теперь королю как будто что-то мешало.
- Ваше Величество, - отчетливо произнес консул Евросоюза, - остановитесь! Еще не поздно, Ваше Величество!
Дана, двигаясь как во сне, сделала шаг по направлению к ибн-Сауду. Ствол пистолета уже упирался королю в скулу.
- Не позволяйте манипулировать собой, Ваше Величество! - повысил голос де Тарди. - Они ожидают от вас именно этого, они намеренно загоняют вас в ловушку…
Дана сделала еще один шаг. Теперь от короля ее отделяло не больше трех метров. Она смутно ощущала, что все вокруг замерло, чувствовала напряженные взгляды, направленные на ибн-Сауда, словно отточенные лезвия рапир. Боковым зрением она видела, как телохранители короля, выхватив маленькие черные пистолеты, быстро разворачивались то влево, то вправо, контролируя всех, кто находился в зале. Почему они не помешают ему, подумала Дана, почему они готовы позволить ему умереть?..
- Вспомните, о чем мы говорили с вами в Хьюстоне, Ваше Величество, - не унимался консул. - Вы не должны делать этого, это ошибка…
- Фата-моргана, - неожиданно промолвил король. - Все это - одна большая фата-моргана…
На тонкой ладони короля вздулись синие вены. Дане показалось, что она видит, как начинает сгибаться его палец, лежащий на спусковом крючке.
Хасан ибн-Сауд вздрогнул и выпрямился. Дана зажмурилась, инстинктивно ожидая грохота выстрела. Но выстрела не последовало.
Пистолет короля Аравийского с глухим стуком упал на пол, отлетев Дане под ноги. Янечкова открыла глаза и увидела, что король медленно валится на бок, прямо на стол, накрытый хрустальным куполом.
Она успела сделать еще один шаг, и тут в Белом Зале началось настоящее безумие.

3. ИДЗУМИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Acrapg”, Стена,
30 октября 2053 г., 11.55
Когда король выронил пистолет, Танака успел увидеть, как стоявший за спиной консула Евросоюза светловолосый оператор в ярко-синей куртке с буквами “СВА” быстро опустил руку, в которой блеснуло нечто похожее на шприц. В то же мгновение крутанувшийся на каблуках бен Теймур выстрелил в оператора из небольшого плоского пистолета.
Звук выстрела показался доктору совсем негромким. Зато от рева генерала Гордона у него немедленно заложило уши.
- Прекратить! - рявкнул генерал Гордон. - Охрана! П
Рука командора “Асгарда” метнулась к кобуре. Но, прежде чем он успел выхватить оружие, бен Теймур выстрелил еще раз.
Происходящее все больше напоминало Танаке какой-то кровавый спектакль. Командор “Асгарда” пошатнулся, звеня своими многочисленными наградами, и тяжело осел в кресло. Пальцы его вцепились в рукоять пистолета, но вытащить его из кобуры уже не смогли.
Адъютант, бледный и старающийся выглядеть как можно более незаметным, спиной вперед отступал к закрытым дверям Белого Зала. Операторы, демонстрируя высокий уровень профессионализма, мгновенно развернули камеры, направив их на умирающего генерала и бен Теймура. Анна Стойменова вжалась в кресло и изо всех сил сдавила запястье Танаки своими тонкими пальцами
Возможно, солдаты генерала Гордона и уступали в выучке гвардейцам Белого Возрождения, но совсем ненамного. Эхо выстрела бен Теймура еще звенело в ушах Танаки, а стоявшие по углам зала охранники уже открыли огонь по телохранителям короля Аравийского.
Танака, оказавшийся на линии огня, мгновенно упал на пол, рванув за собою Анну. В последнюю секунду Стойменова зачем-то вцепилась в подлокотник кресла, и доктору пришлось напрячь се силы, чтобы стащить ее вниз. Но и оказавшись в относительной безопасности, Анна не желала лежать спокойно. Танака прижал ее к полу, слегка надавив локтем на позвоночник. Не хватало еще, чтобы девчонка бросилась под пули, встревоженно подумал он. Напрасно, напрасно я привел ее сюда. Теперь из-за моих глупейших амбиций под угрозой весь проект “Super Homo”…
Он слишком отвлекся на пытавшуюся подняться Анну и не увидел самого главного.

4. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

База “Асгард”, Стена,
30 октября 2053 г., 11.55
…Коридоры Центра они прошли, как на учебном тренажере, - быстро и чисто, почти без крови. Вначале, конечно, без стрельбы не обошлось - дураки-секьюрити никак не могли взять в толк, с кем имеют дело, перли на рожон, как самые распоследние тупоголовые трэшеры, так что двоих или троих пришлось снять прицельной стрельбой по ногам. Потом Сантьяго, пыхтя от натуги, выволок в коридор неподвижную Саманту Каррингтон и прикрылся ею как щитом. Гораздо проще, конечно, было бы использовать для той же цели тощего англичанина, но его охранники “Асгарда” не знали, могли и пристрелить по ошибке. “Бросай оружие, суки, - гаркнул Ардиан страшным голосом, - или я вашу начальницу на кусочки порежу…” Саманта понемногу приходила в себя, хлопала глазами, но двигаться, конечно, еще не могла, только мычала жалко - слушайтесь, мол, а то ведь действительно порежут После недолгого раздумья блокировавшие коридор секыорити положили пистолеты - не все, но положили. Тех, кто посчитал себя самыми хитро-жопыми и попрятал стволы или шокеры, Ардиан демонстративно расстрелял оставшимися в станнере писателя иглами. Остальных положили мордами вниз на пол и связали их же собственными эластичными наручниками. Пока Ардиан стреноживал охрану, Сантьяго тыкал стволом пистолета в лицо толстухе Каррингтон и пытался выяснить, где его сын. Та, возможно, и ответила бы, но паралич все еще не отпускал ее, и Саманта лишь досадливо морщилась и мычала В конце концов Ардиану это надоело, он легонько пнул по почкам первого попавшегося секьюрити (ботинки у типа, которому писатель размозжил голову бутылкой, оказались отличные - крепкие, новенькие “суприм-тру-перс” со стальной окантовкой) и поинтересовался у него, куда подевался сын того нервного головореза, что вот-вот застрелит олковника Каррингтон. Секьюрити благоразумно не стал запираться и указал на дверь в конце коридора. Замок выбили выстрелом из армейского “кольта” и обнаружили за дверью стандартный хромированный стол с прикрученным к нему голым пацаном лет пятнадцати. Сынок был похож на писателя не больше, чем сам Ардиан на папу римского, - белобрысый, светлокожий, с васильковыми глазами. Доверчив ты слишком, папаша, вскользь подумал Хачкай, но расстраивать Сантьяго не стал. Ардиан не позволил воссоединившимся родственникам тратить время на всякую сентиментальную ерунду, велел пацану немедленно одеваться, собирать оружие и конвоировать пришедшего в себя абэтэшника Компания у них в результате подобралась самая тесная - писатель, не отрывающий ствол своего “кольта” от мясистого бока Саманты Каррингтон, сама госпожа полковник, не вполне еще восстановившая двигательные функции, но уже начинающая потихоньку бормотать себе под нос какие-то бессвязные ругательства, писателев сын, ловко заломивший запястье тощего англичанина и обвешанный оружием, как новогодняя елка игрушками, его пленник, всем своим видом выражающий несогласие с таким поворотом судьбы, но не предпринимающий никаких попыток освободиться, и сам Ардиан, свободный от балласта в лице заложников, но зато имеющий в каждой руке по “таурусу” с полной обоймой. Так и двинулись к лифту, гася по пути отдельные островки сопротивления и постреливая в подозрительные тени в глубине коридоров. Ардиану в какой-то момент даже сделалось обидно - настолько просто все получалось. Конечно, разленившиеся охраннички “Асгарда” ни в какое сравнение не могли идти с профессионалами, повязавшими его сегодня утром, но хоть чему-то их должны были обучать… Впрочем, у лифтов все-таки нарвались на засаду. Ардиан гаркнул- “Ложись!”, писатель с сыном рухнули на пол, закрывшись заложниками, а сам Хачкай открыл стрельбу из обоих своих стволов, прыгая при этом по холлу так, словно одет был не в снятую с охранника форму, а в десантный комплект “прыг-скок”. Все закончилось очень быстро и почти без потерь со стороны их маленького отряда - если не считать того, что Саманте Каррингтон срикошетившая пуля зацепила ляжку.
Тут, у лифтов, и возник у них маленький спор относительно того, куда двигаться дальше.
Писатель кричал, что раз уж им удалось захватить такую гору оружия и покрошить такую толпу врагов (что, конечно, было преувеличением, ну да что взять с писателя), то уж прорваться с боем к геликоптерам и улететь с “Асгарда” как можно дальше и как можно быстрее проблемой точно не будет. Ардиан же, непонаслышке знакомый с порядками в зоне Ближнего периметра, пытался втолковать ему, что геликоптеры охраняются армейцами генерала Гордона, которым глубоко наплевать на Саманту Каррингтон и уж тем более на неизвестного хмыря из Лондона. И даже если представить себе, что у них все-таки получится захватить геликоптер, то ПВО “Асгарда” собьет их сразу же, как только они отдалятся на минимальное расстояние от “Иггдрасиля”. Сантьяго был мужик неплохой, но до мозга костей гражданский и простых убедительных доводов не понимал. Тогда Хачкай посмотрел ему в глаза и проникновенно спросил.
- Ты же не собираешься жить вечно, правда?
Сантьяго подумал и признал, что да, не собирается.
Похоже, задумался он зря, потому что боевой задор начал на глазах сходить с него, как краска с дешевой сингапурской игрушки. Хачкай ожидал этого момента, потому что прекрасно понимал- писатель не боец и не террорист. Как только первое возбуждение битвы пройдет, он начнет ужасаться тому, что успел натворить, и станет искать пути к отступлению Возможно даже, окажется настолько наивным, что попытаетсяся загладить свою вину перед властями предержащими.
Это была рискованная минута, но Ардиан знал, что нужно делать.
Когда гражданский человек начинает метаться, не в силах сделать правильный выбор, на него нужно просто гаркнуть. Хорошо поставленным командирским голосом. Именно это Ардиан и сделал.
Если бы кто-нибудь мог таким же манером вправить мозги ему самому.
В глубине души он чувствовал, что ступил на неправильную дорожку. Еще утром, в медицинском центре. Если бы сейчас Сантьяго вздумал спросить его, зачем он решил положить Ки-Браса, Танаку и не причинившего ему никакого зла лейтенанта Куроду мордой в пол, он бы вряд ли нашел разумный ответ. Но Сантьяго, к счастью, не спрашивал.
Правильный - но ни в коем случае не разумный - ответ заключался в том, что Ардиан Хачкай попросту взбесился. Даже самый верный и надежный цепной пес раз в жизни может почувствовать в своей крови волчью жажду свободы. Горячка ночного боя в Старой Крайне, перебранка с Марусеком, горечь от потери половины боевого состава “Демонов ночи”, - все это здорово подкосило Ардиана. Предательство Танаки послужило той соломинкой, которая переломила хребет верблюду.
Наверное, еще сутки назад Ардиан не стал бы сопротивляться аресту. К террористам он не имел никакого отношения и бояться ему было в общем-то нечего. Впрочем, сутки назад Хачкай еще не знал, что администрация объекта “Толлан” примет решение втайне перенести Большой Хэллоуин, выписав тем самым билет в один конец тысячам истребителей, не успевших вернуться из-за Стены. Вы нужны были только для того, чтобы держать в страхе Зверя, сказала вчера Рейчел. Когда Зверь исчезнет, отпадет нужда и в сторожевых псах…
Когда Ки-Брас приказал Танаке обманом задержать его, вколов в вену снотворное, Ардиан почувствовал себя старым псом, которого собираются сдать на живодерню. Теперь он мог сколько угодно сомневаться в такой оценке ситуации: пути назад не было.
- Уйти с “Асгарда” живыми нам не удастся, - сказал он Сантьяго. - Это невесело, но с этим уже ничего не поделаешь. Остается только уйти достойно, а самое достойное для мужчины - это успеть отомстить своим врагам.
- И кому мы будем мстить? - спросил Сантьяго, на которого командирский рык Ардиана явно произвел нужное впечатление.
- А ты что, ни на кого не держишь здесь зла? - удивился Хачкай. - Я вот лично собираюсь получить должок с некоего типа по фамилии Ки-Брас и с доктора Идзуми Танаки. Первый убил моего пилота, а второй меня просто предал…
- Что ж, - подумав, сказал писатель, - с Ки-Брасом я, пожалуй, рассчитаться не против. А у нас точно нет другого выхода?..
- Нет, - отрубил Ардиан, внутренне усмехаясь. Молодец, дядя, подумал он, трусит, конечно, отчаянно, но виду не показывает. Что касается пацана, то тот, наоборот, весь так и горит от желания разорвать всех врагов на куски. Тоже неплохо, главное, чтобы под пули зря не лез.
Хачкай сорвал с запястья англичанина браслет и взглянул на таймер.
- Через десять минут начнется церемония Большого Хэл-лоуина, - сообщил своим бойцам Хачкай, - не знаю, как насчет Ки-Браса, но Танака там точно будет.
Тут неожиданно подала голос слегка разморозившаяся Саманта.
- Вам туда не попасть, - злорадно прохрипела она, - весь первый уровень заблокирован…
Ардиан с досады даже прикусил губу, но тут писатель полез свободной рукой в карман к абэтэшнику и извлек переливающуюся всеми цветами радуги карточку.
- Это какой-то очень крутой пропуск, - объяснил он, - с ним мы куда хочешь пройдем.
- Молодец, писатель, - сказал Хачкай, - голова у тебя что недоработает…
- Сумасшедшие, - проскулил англичанин, - это же “ред шифт”, его использование без санкции Совета Наций строжайше запрещено…
- Ох, простите, - хмыкнул Ардиан, - мы, разумеется, немедленно запросим Совет, чтобы нам дали такую санкцию… - После чего он быстро и без лишних слов объяснил писателю и его сыну их боевую задачу. Каррингтон после некоторых сомнений Хачкай решил с собой не тащить - реализация его плана требовала расторопности и быстродействия, а полупарализованная Саманта способна была притормозить продвижение целого взвода. Ей аккуратно связали руки и ноги, не без труда оттащили в угол холла и задвинули небольшим диваном.
Часы показывали одиннадцать пятьдесят пять.

5. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

База “Асгард”, Стена,
30 октября 2053 г., 11.57
Позднее Дана не раз думала, что в тот день ей невероятно повезло. Большую часть перестрелки между охраной Белого Зала и телохранителями ибн-Сауда она простояла как статуя, не в силах пошевелиться или хотя бы просто закрыть глаза, но ни одна пуля ее так и не коснулась.
Дана видела, как в руках у Ахмада бен Теймура появился второй пистолет и как он, открыв огонь из двух стволов сразу, стал отступать к безжизненно осевшему на пол королю Аравийскому. Потом ее толкнули в спину, и этот толчок словно разрубил путы странного оцепенения, в котором Дана пребывала последние несколько минут.
Два здоровенных телеоператора, стоявшие за ее спиной, оттолкнули свои камеры и бросились к Фробифишеру. Двигались они с невероятной, почти нечеловеческой скоростью, и, если бы локоть одного из них не задел Дану, Янечкова вряд ли осознала бы, что рядом с ней только что кто-то промчался.
Охранник Фробифишера среагировал куда быстрее. Одним плавным, текучим движением он развернулся, присел на согнутые в коленях ноги и встретил одного из операторов коротким ударом в горло. Второй отклонился в сторону, избежав тем самым столкновения, врезался в спину Роберта, сбил с ног и распластался на нем, закрыв Высокого представителя своим телом.
Что произошло дальше, Дана поняла далеко не сразу. Вместо того чтобы спасать Фробифишера, его телохранитель неожиданно рванулся к прозрачной перегородке, за которой сидел человек в коммуникационном шлеме. Навстречу ему бросились еще двое - по-видимому, лжеоператоров в зале было куда больше, чем настоящих репортеров. Что-то звонко щелкнуло, телохранитель Фробифишера споткнулся, словно с разбегу налетел на невидимое препятствие, и повалился на пол. Янечкова с ужасом увидела, что из шеи его торчит длинный, сверкающий стальными гранями шип.
В это мгновение она поняла, что грохот перестрелки больше не гремит у нее в ушах. Вокруг стало очень тихо, и в этой тишине чей-то знакомый голос скомандовал:
- Сеть, быстрее!
Дана повернула голову и встретилась глазами с майором Ки-Брасом. Англичанин шел к ней от дверей зала, небрежно похлопывая себя по бедру гибким стеком и улыбаясь снисходительной улыбкой победителя. По пути он перешагнул через неподвижное тело Ахмада бен Теймура, носком черного ботинка отшвырнув ненужный уже тому пистолет.
Один из лжеоператоров выстрелил в обездвиженного телохранителя Фробифишера из какой-то короткой трубки. Тонкая, блестящая, словно паутина на солнце, сеть накрыла упавшего и, как показалось Дане, прилипла к серо-голубой униформе.
Джеймс Ки-Брас прошел мимо Даны, не обратив на нее никакого внимания, и встал над опутанным сетью человеком. Тот, кто сбил с ног Роберта, уже поднялся и помогал встать Высокому представителю.
- Приношу вам свои искренние извинения, сэр, - церемонно произнес Ки-Брас, отвесив Роберту легкий поклон. - Надеюсь, наш человек не причинил вам никакого вреда. Нам необходимо было лишить террориста возможности взять вас в заложники…
Он наклонился над пленником и дотронулся кончиком стека до его плеча.
- Ну, вот мы и встретились, господин Зеро…
Зеро, повторила про себя Дана, Зеро… Где же я могла слышать это имя?..
- Откуда на “Асгарде” террористы, майор? - дрожащим голосом спросил Фробифишер. - Неужели им удалось просочиться даже сюда?
Ки-Брас присел на корточки около неподвижно лежащего телохранителя и выдернул тонкий металлический шип у него из шеи.
- Представьте себе, сэр. Но, как видите, он уже не опасен. Но Фробифишер, как видно, думал по-другому. Породистое лицо его затряслось, он отшатнулся и попал в объятия того самого лжеоператора, который минуту назад уронил его на пол.
- Чудовищно! - крикнул Роберт высоким голосом. - Этот человек… он мог меня убить!!!
Нас всех могли здесь убить, старый идиот, раздраженно подумала Дана. Она обвела взглядом замерший зал. С десяток гостей и операторов лежали на полу, обхватив руками головы. Телохранители ибн-Сауда были мертвы - только Хаким, отброшенный выстрелом из тяжелого армейского пистолета к пустующему креслу Высокого представителя, широко открывал рот, пытаясь вдохнуть хотя бы немного воздуха. Из шестерых охранников Белого Зала на ногах остались только двое. Все мертвы, сказала себе Дана. Король, майор-переводчик, генерал Гордон, охранники - скоро мертвых здесь будет больше, чем живых… Неужели Роберт не понимает, что Большой Хэллоуин уже сорван? Господи, если только бедный король не ошибался, это же транслируется на весь мир…
- Все в порядке, сэр, - твердо сказал Ки-Брас Фробифи-шеру. - Уже никто никому не сможет причинить здесь вреда. Могу официально заверить вас, что Агентство по борьбе с терроризмом контролирует ситуацию.
- Полагаю, пора все-таки приступить к тому, ради чего мы здесь собрались, - невозмутимо предложил консул Евросоюза. - На моих часах уже без одной минуты полдень.

6. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
30 октября 2053 г., 11.59
Я сделал это, подумал Ки-Брас, я все-таки сделал это. Я взял Басманова. Я взял Басманова!
Он попробовал перевернуть террориста на спину. Мышцы пленника были скованы параличом электрошока, отчего двухсотфунтовое тело казалось еще массивнее и тяжелее. Стоявший рядом Данкан Кроу наклонился, ухватил Басманова за плечи и рывком приподнял.
Сознание не покинуло Зеро. Для того чтобы обезвредить его, Джеймс использовал не обычный станнер с биохимическим блокатором, после которого жертва может двигаться еще полторы-две секунды, а мгновенно действующую электрическую стрелку. Мощный разряд сразу же выключает двигательные центры, но человек, пораженный стрелкой, обычно остается в сознании. Темные, похожие на глубокие пересохшие колодцы глаза Басманова смотрели на Ки-Браса со странной смесью ненависти и сожаления.
- Все кончено, Зеро, - сказал Джеймс. - Эту игру ты проиграл.
Губы террориста беззвучно шевельнулись. Ки-Брас проверил, прочно ли держит сеть, посмотрел на нависшего над поверженным врагом Данкана Кроу и скомандовал:
- Инъекцию антипаралича и пять кубиков пентотала натрия, быстро.
Один из ребят Данкана вытащил из кармана на поясе стеклянный цилиндрик и прижал его к шее Басманова. Лицо Зеро на мгновение скривилось в гримасе ужасной боли, но тут же застыло, приняв свое обычное холодное и мрачное выражение.
- Ты тоже… - шепнул Басманов.
- Нет, - покачал головой Ки-Брас. - Я все-таки выиграл. Но чтобы тебе не было так обидно, сейчас мы поиграем в другую игру, Зеро. Я стану задавать вопросы, а ты будешь отвечать. Сколько всего террористов на “Асгарде” ?
Пентоталнатрия, иначе называемый “сывороткой правды”, действует не так быстро. Кроме того, несмотря на название, он не дает стопроцентной гарантии правдивых ответов. Но сейчас у Джеймса не оставалось другого выхода.
- Одиннадцать, - прохрипел Зеро. Ки-Брасу показалось, что он попытался усмехнуться.
- Десять из них в контейнерах?
Басманов наконец справился со своими лицевыми мышцами. Ухмылка у него смахивала на волчью.
- А ты догадливый парень, англичанин!
- Хачкай работал на Подполье?
- Хачкай? А, капитан истребителей!.. Нет, ну что ты… Никогда в жизни. Простой, преданный своим хозяевам цепной пес… Неужели ты и его взял, англичанин? Бей всех, а бог на небе своих узнает, так, что ли ?..
Побочный эффект сыворотки правды - неконтролируемая болтливость. Ки-Брас поднял руку и громко щелкнул пальцами.
- Хорошо. Теперь расскажи мне о своем плане. Ты собирался взять в заложники Высокого представителя?
- И это тоже, - хмыкнул Басманов. - Заявить на весь мир, что Подполье сорвало Большой Хэллоуин - чем не real net show?
- Конкретней, - приказал Ки-Брас. - Что ты планировал сделать, придя сюда? И что значит “Подполье сорвало Большой Хэллоуин”? Он начинается точно в срок, дружище…
Ки-Брас быстро оглянулся и бросил взгляд на стол с Красной Кнопкой. Хрустальный колпак раскрылся, словно бутон удивительного прозрачного цветка. Фробифишер, поддерживаемый де Тарди, стоял у терминала, ожидая, пока хрустальные лепестки уйдут в пазы столешницы, и бормотал себе под нос молитву. Скорее всего, первоначальный сценарий предполагал, что молитва будет прочитана громко и торжественно, прямо в объективы камер, но с тех пор как король Аравийский спутал все карты организаторов торжества своей дурацкой попыткой самоубийства, о сценарии уже никто не вспоминал.
- Большого Хэллоуина не будет, - сказал Басманов. - “Асгард” погибнет через пять минут…
Ну да, подумал Джеймс, неожиданно почувствовав себя неуютно, а я внебрачный сын Елизаветы III. Бывает, конечно, что под действием пентотала натрия люди начинают неудержимо врать, но так сыворотка правды действует только на патологических лгунов.
- И по какой же причине? - спокойно спросил он. - Будь так любезен, объясни мне…
- Да. - Ухмылка Басманова стала еще шире. - Да, конечно, я и сам хотел тебе рассказать об этом. Я заминировал “Иггдрасиль”…
Ки-Брас почувствовал, как вниз по позвоночнику скользнул маленький кусочек льда.
- Где именно?
- Девятый сектор восемнадцатого яруса, - охотно откликнулся Зеро.
- Системы охлаждения, если тебе это о чем-то говорит.
- Ты блефуешь, Зеро, - спокойно сказал Джеймс. - Не знаю, зачем тебе это нужно, но ты блефуешь…
Басманов усмехнулся. Ки-Брас заметил, что он пытается незаметно напрячь мускулы, чтобы проверить сеть на разрыв.
- Если ты думаешь, что я пугаю тебя, ты ошибаешься. Через пять минут ты узнаешь, кто из нас прав, англичанин…
Да, сказал себе Ки-Брас, вряд ли кого-то здесь можно уже напугать еще больше. Но если Зеро говорит правду, зачем он все-таки явился сюда? Неужели лишь для того, чтобы выступить перед всеми сетевыми СМИ планеты? Или у него был какой-то другой план, в существовании которого он не намерен признаваться?
Прежде чем он успел сформулировать свою мысль до конца, в динамиках громыхнули бронзовые раскаты гонга и под потолком зала вспыхнули яркие разноцветные огни.
- Боже праведный, - громким, вздрагивающим от волнения голосом произнес Высокий представитель Совета Наций. - Я нажал ее…
Большой Хэллоуин начался.

7. ИДЗУМИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г., 12.00
Он поднялся с пола, чувствуя себя постаревшим на десять лет.
Осторожно огляделся - буря вроде бы утихала. Одна дверь зала была открыта, через нее оставшиеся в живых охранники быстро, но без суеты выносили мертвых. Операторы тоже понемногу поднимались, отряхивались, возвращались к своим камерам. У стола с компьютерным терминалом себе под нос бубнил молитву Высокий представитель Совета Наций. Рядом стоял седовласый и элегантный консул Евросоюза, выглядевший так, словно никакой перестрелки в зале не было и в помине. Цветок в его бутоньерке напомнил Танаке запекшуюся на ране кровь.
- Будь я проклят, - прошептал крупный светловолосый журналист, отряхивавший брюки в нескольких шагах от Тана-ки. - Это даже не сенсация, это уже хрен знает что…
Доктор склонился над Анной, крепко ухватил за плечи и поднял легко, словно ребенка. Сознание к Стойменовой пока не вернулось. Минуту назад, в самый разгар стрельбы, Танака, отчаявшись удержать бешено сопротивлявшуюся девушку, коснулся тремя собранными в щепоть пальцами ее шеи у подчелюстной впадины и осторожно сдавил. Лучше уж маленький обморок, чем большая смерть. Ребенок Мнемона, будущий Super Homo, был слишком важен для доктора.
Возможно, в обычных обстоятельствах человек, заботливо усаживающий в кресло свою потерявшую сознание спутницу, и приковал бы к себе несколько любопытных взглядов, но на фоне того побоища, которое произошло в Белом Зале, никому не было до манипуляций Танаки никакого дела. Он даже подумал, не попробовать ли ему вывести Анну из зала, придерживая ее за плечи, но в конце концов решил подождать. Обморок, вызванный приемом “змея под камнем”, длится обычно минут десять, а уж когда Стойменова придет в себя, они оба уйдут отсюда на своих ногах.
Тяжелый басовитый звук гонга раскатился под потолком зала. Поддень, подумал Танака, бросив взгляд на браслет, час “Ч”, назначенный Фробифишером для Большого Хэллоуина. Неужели этот момент все же наступит? Поразительно, сказал себе доктор, я и не подозревал, что западные варвары могут оказаться такими настойчивыми в достижении своих целей.
- Аминь, - громко произнес Фробифишер и нажал Красную Кнопку. В то же мгновение на плазменных панелях, повисших между серебристых колонн, толпы штурмующих Стену трэшеров сменились веселой круговертью разноцветных огней и переливающихся спиралей. Гонг грянул снова, на этот раз чуть послабее и чуть позвонче.
- Дамы и господа, - произнес где-то над ними исполненный оптимизма голос Q-компьютера, - поздравляю вас с наступлением Большого Хэллоуина! Система темпорального перемещения включена и успешно начинает набирать обороты!
Где-то глубоко под корнями “Иггдрасиля” взревели гигантские установки накопителей. Повинуясь команде Q-компьютера, энергия, стекавшаяся к “Асгарду” с полудюжины весьма удаленных реакторов и ГЭС, начала поступать на силовые контуры Хрустального Кольца по надежно изолированным от внешних воздействий каналам. Танаке показалось, что он ощущает дрожь гигантского стального дерева у себя под ногами.
- Осмелюсь рекомендовать вам обратить внимание на панорамные экраны на стенах, - продолжал компьютер. - Вы видите, как начинает светиться Хрустальное Кольцо - это первая стадия процесса, который через некоторое время приведет к перемещению объекта “Толлан” за пределы нашей реальности…
Раскатистый бархатный голос компьютера вдруг прервался. В динамиках послышался странный звук, очень напоминавший кашель. Плазменные панели удивленно мигнули, показав на мгновение какую-то запутанную, похожую на сплетение полых ветвей или труб структуру, а потом замерцали слепым белым “снегом”.
- Что за чертовщина? - вполголоса осведомился журналист, минуту назад рассуждавший о сенсации. - У меня пропал сигнал со спутника.
Танака быстро взглянул на свой линк. Крошечный голубой шарик, сиявший в верхнем левом углу дисплея и обозначавший подключение к глобальной спутниковой системе обнаружения GPS, погас.
- И что это, черт возьми, значит? - уже громче спросил журналист.
На мгновение в зале повисла та напряженная, искрящая, словно оголенный провод в мокрой траве, тишина, которая обычно предшествует взрыву паники. Фробифишер, по-прежнему стоявший у компьютерного терминала, выпрямился и откашлялся.
- Надеюсь, я все сделал правильно, - выдавив из себя некое подобие улыбки, произнес он. - Тут всего одна Красная Кнопка…
Никто не рассмеялся. Из динамиков, врезанных в капители серебряных колонн, послышался длинный протяжный свист, заглушивший недоуменный возглас Фробифишера. Потом свист оборвался, и чей-то сильный уверенный голос сказал:
- Ты допустил только одну ошибку, Бобби. Ты меня предал.

8. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

“Асгард”, Стена,
30 октября 2053 г., 12.01
За те тринадцать лет, что Дана Янечкова работала с Робертом Обероном Фробифишером, она успела неплохо изучить своего босса.
В девяноста девяти процентах случаев Фробифишер великолепно владел собой. Он мог раздражаться, злиться, даже гневаться, но все эти проявления холодноватого англосаксонского темперамента строго контролировались трезвым рассудком. Иногда Дане даже казалось, что в голове у босса установлен дисплей с диаграммами и графиками, отражающими допустимый уровень эмоций. Чрезвычайно редкие исключения, составлявшие оставшийся процент, доказывали лишь, что Фробифишер не автомат, а нормальный человек из плоти и крови.
И, уж конечно, ни разу за все эти тринадцать лет Дане Яне-ковой не приходилось видеть своего босса в смертельном испуге. В полдень тридцатого октября 2053 г. это случилось в первый и последний раз в ее жизни.
Голос, донесшийся из динамиков, парализовал Фробифишера. Он беспомощно уставился куда-то в пространство, всем своим видом напоминая механическую куклу, у которой кончился завод. Де Тарди, стоявший чуть позади него, напротив, собрался, словно старый бретер, неожиданно получивший вызов от наглого молодого противника. Выглядело это довольно странно, потому что никакого противника перед ними не было.
- Напомнить тебе твою клятву, Бобби? - вкрадчиво осведомился голос. - Когда тебя впервые привели ко мне и ты увидел меня, возрожденного, ты клялся, что будешь выполнять мою волю, как и прежде!
Высокий представитель Совета Наций издал какой-то жалкий, захлебывающийся звук. Дану поразило, как мгновенно постарело его величественное, волевое лицо.
- Иеремия, - позвал он, запрокинув голову, словно надеясь увидеть где-то под потолком того, кто говорил с ним. - Иеремия, неужели это ты?..
- Ты всегда был маловером, - презрительно сказал голос. - Ты никогда не веровал в Господа Мстящего так, как он требовал этого от людей!
- Это невозможно, - почти простонал Фробифишер. - Ты не можешь здесь быть, ты не можешь покинуть Хьюстон!
Только после того, как Роберт произнес слово “Хьюстон”, Дана поняла, кому принадлежал этот звучный, исполненный уверенности в себе голос. Я сошла с ума, подумала она обреченно. Мы все здесь сошли с ума. Сначала король, потом Роберт, а теперь и я… Иеремия Смит уже восемь лет как мертв. Сгорел заживо в Куала-Лумпуре. Что там говорил Ки-Брас про того, кто валялся сейчас рядом с прозрачной перегородкой? Зеро, Палач Куала-Лумпура? Или это говорил сам Роберт? Надо бы спросить у этого Палача, действительно ли им удалось уничтожить тогда Хьюстонского Пророка… Боже, Дана, что за чушь тебе лезет в голову… Но кому же тогда принадлежит этот голос ?..
- Тебе бы этого очень хотелось, - почти ласково возразил Фробифишеру его собеседник. - Но это, к счастью, не так. Господь видел мои дела и мою смерть во славу его. Он не только воскресил меня, но подарил мне жизнь вечную. Я здесь, Фома Недоверчивый, и я пришел, чтобы покарать всех, кто нарушил заповеди, которые он передал вам через меня… Тебя же я покараю с особой радостью, ибо ты нарушил свою клятву, а клялся ты именем господа…
Фробифишер покачнулся, словно получив удар невидимым кулаком в скулу, и консулу Евросоюза пришлось придержать его за локоть.
- Ты и твои подпевалы в Совете только и делали, что вставляли мне палки в колеса, - не повышая голоса, продолжал Хьюстонский Пророк. - Обещали искоренять скверну, а сами позволяли ей одерживать одну победу над другой. Где требовалась решимость, вы пускались в бесконечные разговоры. Вы предпочли роскошную жизнь трудному служению господу. Лицемеры! За веру Господа Мстящего я горел заживо в Куала-Лумпуре, а вы не нашли в себе мужества принять окончательное решение…
Консул Евросоюза сказал негромко:
- Окончательного решения не будет, Джерри. И здесь, и в Хьюстоне собрались не параноики…
- Не смей называть меня Джерри, - тихо и страшно произнес голос. - Сосуд греха, лукавый галл, плетущий повсюду нити своих мерзких интриг! Что, Мастер Напольных Часов, удивлен? Ты ведь наверняка считал, что, уничтожив двенадцать матриц, которые вам удалось захватить в Лос-Анджелесе, вы лишили меня бессмертия?
Морван де Тарди покачал головой.
- Ты всегда был предусмотрителен, Джерри. Значит, была и тринадцатая матрица?
- И тринадцатая, и четырнадцатая… Дело не в числах, Часовщик. Бобби, мальчик мой, ты же обещал доставить матрицу на “Асгард”. Ты обещал, ты клялся, и что я вижу? Где информационный кристалл? Ты же знаешь, как я хотел увидеть Стену своими глазами! Ты всегда знал об этом, но рассчитывал, что тебе удастся обвести меня вокруг пальца. Очень легко обмануть того, кто не может ходить…
Фробифишер закрыл лицо ладонями и на дрожащих ногах отступил от компьютерного терминала. Пораженная Дана увидела, что по щекам его текут слезы.
- Иеремия, Иеремия! Ты же понимаешь, что я обязан был довести наше дело до конца. Большой Хэллоуин… ты же сам его придумал, Иеремия!
Пророк сухо рассмеялся.
- Нет, Бобби, ты, видно, еще глупее, чем о тебе говорили. Я хотел собрать всю грязь и скверну этого мира в одном месте, чтобы выжечь ее каленым железом! Мысль о Хэллоуине подкинули нам друзья этого католика-лягушатника, одержимые идеей спасти самые мерзкие отбросы человечества от близкого божьего гнева. Не так ли, граф? Или вы будете отрицать, что проект “Толлан” ваши друзья между собой называли проектом “Ковчег”?
- Это чистая правда, Джерри, - спокойно отозвался де Тарди. - Но все-таки мысль о самом большом в истории концлагере пришла в твою голову. Мы лишь помогли направить ее в нужное русло.
- Могу успокоить тебя, граф. Никакого Хэллоуина не будет. Грядет Страшный Суд.

9. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
30 октября 2053 г., 12.01
Когда повисшие между серебряных колонн плазменные панели вспыхнули разноцветными узорами и преисполненный оптимизма голос компьютера начал объяснять собравшимся в зале, свидетелями чего они все являются, Джеймс поднес почти к самым губам линк и вызвал Эндрю Лоренса.
Лоренс терпеть не мог постороннего шума во время работы. Когда сотрудники службы безопасности “Асгарда” вторглись в Белый Зал под предлогом проверки помещения, Эндрю собрал свой крохотный лэптоп, сумку с необходимыми программисту причиндалами и двинулся на поиски подходящего места для работы. Место такое вскоре отыскалось: это был небольшой выделенный нокс в лабораториях физиков. Лепелетье, главный физик “Асгарда”, не протестовал, и Лоренс, тихий и незаметный, поселился в лаборатории, продолжая заниматься тем делом, которое любил больше всего на свете, независимо от места, где он находился.
- Слушаю, чиф, - без особого энтузиазма отозвался он.
- Эндрю, - Ки-Брас старался говорить как можно спокойнее, - есть подозрение, что “Иггдрасиль” может быть заминирован. Ты в состоянии проверить, так ли это?
Лоренс ответил не сразу, и это не понравилось Ки-Брасу.
- Думаю, да, чиф, - отозвался наконец Эндрю. - Не знаю, связано ли это с тем, о чем вы беспокоитесь, но у нас, похоже, небольшая нештатная ситуация…
- Какая? - рявкнул Ки-Брас. Ему показалось, что связанный Зеро с интересом прислушивается к их разговору.
- На восемнадцатом уровне “Игтдрасиля” пожар в системе охлаждения…
Джеймс скосил глаза вниз. Связанный Влад Басманов смотрел на него снизу вверх и довольно ухмылялся.
- Проблемы, англичанин? - спросил он почти весело. - Может быть, что-то горит?
Системы охлаждения, повторил Ки-Брас про себя. Жидкий кислород, сжатый под давлением в сотни атмосфер, циркулирующий по трубам с углеводородной обмоткой. Пожар в узле таких коммуникаций грозит не просто взрывом, а Армагеддоном…
- Твоих рук дело? - негромко спросил он Басманова.
- Вспомни Куала-Лумпур, приятель, - сказал Зеро и ухмыльнулся еще шире.
Тогда Ки-Брас с размаху ударил его ногой в челюсть. Связанный Басманов откинулся назад и мягко, словно огромный кот, упал на спину, каким-то неведомым образом ухитрившись сгруппироваться в падении. Никакого удовлетворения этот удар Джеймсу не принес.
- Энди, - крикнул он в микрофон, - почему не срабатывает автоматика? Там же должны быть аварийные пожарные системы?
- Я их отключил, англичанин, - выплевывая выбитые зубы, ответил Басманов. - Все до единой вырубил…
- Можно попробовать отключить охладители вручную, - меланхолично сказал Лоренс. - Правда, тогда мне придется включить резервную панель управления Хрустальным Кольцом…
- Отключай! - рявкнул Ки-Брас. - Только потуши этот проклятый пожар!
- Правильно, - одобрил его Зеро. - Своя жизнь всегда дороже, так ведь?
- Как ты это сделал? - спросил Джеймс, наклоняясь над террористом.
- Ты же не мог пронести на “Асгард” взрывчатку, а контейнеры в криокамере были пусты.
- Маленькая русская хитрость, - оскалился Басманов. На месте двух нижних зубов у него чернели кровавые сгустки. - Я бы рассказал тебе, англичанин, но ведь ты все равно не поймешь.
- Не могу активировать систему, - меланхолично сообщил Энди. - Такое впечатление, что она кем-то заблокирована…
Именно в этот момент в динамиках засвистело и закашляло, и Джеймс услышал голос, так не похожий на жизнерадостный баритон компьютера.
Первой пришедшей ему в голову мыслью было, что террористы добрались до Q-компьютера. Бред, конечно: сам О-компьютер находился глубоко под “Иггдрасилем”, а единственный коридор, ведущий к дверям его бронированной камеры, охранялся двенадцатью сотрудниками службы безопасности “Асгарда”. Все ноксы, кроме того, на котором работал сейчас Лоренс, были отключены от сети сразу же после ареста Ивана Кондратьева. Q-компьютер, таким образом, мог получать команды лишь с двух терминалов Белого Зала. Но кто тогда обращался к Высокому представителю Совета Наций, непочтительно называя его “Бобби” ?
Он сделал знак Данкану Кроу, который немедленно подошел и встал над поверженным Зеро, широко расставив могучие ноги. Еще двое парней из команды физического воздействия стояли поодаль, ощупывая внимательными взглядами всех, кто находился в зале. Порядок, подумал Ки-Брас, с такой охраной о Басманове можно не беспокоиться. Будь он даже Гарри Гудини, головорезы Кроу ему и пальцем шевельнуть не дадут.
Он обогнул превратившуюся в соляной столб Дану и приблизился к Фробифишеру и консулу Евросоюза. Именно в это мгновение тот, кого Фробифишер называл Иеремией, произнес фразу о грядущем суде.

10. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г., 12.02
Человек, в которого выстрелили из парализатора, теряет сознание лишь в исключительных случаях. Обычно он продолжает все видеть и слышать, ощущая при этом боль, невыносимую, как прикосновение раскаленного металла к нервным узлам. Сильнее всего эта боль в первые две-три минуты; потом она начинает стихать, постепенно сменяясь ощущением жжения в скрученных судорогой мыщцах - тоже, кстати, весьма неприятным.
Тамиму ас-Сабаху повезло - игла, выпущенная светловолосым оператором из СВА, попала ему в горло, пробив гортань. Первые - самые болезненные - минуты своего паралича он провел в беспамятстве.
Он вынырнул из черного океана небытия, и мир тут же обрушил на него кипящий котел боли. Если бы Тамим мог хотя бы стонать, ему, несомненно, стало бы легче. Но голосовые связки парализовало так же, как и язык. Аллах могущественный и милосердный, подумал он в панике, если это преддверие смерти, то что же там, за вратами? Какой же я глупец, что согласился выполнить приказ короля… Ведь у меня даже и выстрелить толком не получилось… Позор, какой позор…
Прямо перед собой он видел упавшего навзничь, изрешеченного пулями бен Теймура. Почему телохранитель выстрелил в переводчика, так и осталось загадкой для ас-Сабаха. Ведь бедняга майор собирался всего лишь не дать королю Аравийскому покончить с собой. Неужели бен Теймур не разобрался в ситуации? Нет, невозможно… Йеменца никто не осмелился бы обвинить в неопытности. Значит, он сделал это осознанно? Но почему? Готовясь к сегодняшнему шоу, Тамим больше всего боялся, как бы телохранители ибн-Сауда не помешали ему исполнить задуманное, но все получилось как раз наоборот.

Предыдущая страница 33 Следующая страница


Война за Асгард 34

Теперь он видел, к чему привел безумный поступок бен Теймура. Наверняка Хаким и Джамал тоже были мертвы. Один Аллах знает, сколько жизней потребовалось, чтобы оплатить попытку самоубийства короля Аравийского.
Если бы они знали, сказал себе ас-Сабах, если бы они только знали, кто я на самом деле…
- …презренный сын Мохаммеда… - услышал он чей-то громыхающий под сводами зала голос, - такой же клятвопреступник, как и ты, Бобби. Я взял с него слово, что он перед всем миром признает величие и мудрость Белого Возрождения, и что же сделал этот бесчестный язычник? Попытался пустить себе пулю в висок! Думаешь, тебе удастся ускользнуть от карающей десницы господней за порогом смерти, грязный мусульманин?
Это невозможно, подумал Тамим, это галлюцинации, рожденные моим больным разумом… Нельзя безнаказанно совершить попытку самоубийства и сохранить трезвый рассудок. Мне просто кажется, что я слышу этот голос. Просто кажется…
- Но я догадывался, что ты поступишь именно так, лживый араб, - продолжал голос. Закрыв глаза, Тамим мог легко представить себя сидящим перед прозрачной стеной гигантского аквариума, за которой плавал огромный белый аксолотль. Вот только глазные мышцы его по-прежнему не слушались, поэтому закрыть глаза ас-Сабах не мог. - Господь мой послал мне видение, и я вовремя узнал о твоих коварных планах.
Что же твой господь не объяснил тебе, перед кем ты сейчас распинаешься, мысленно спросил его Тамим и тут же оборвал себя. Какой смысл спорить с собственной галлюцинацией?
Кто-то склонился над ним и быстрым движением вытащил тонкую иглу парализатора с крохотной алой капелькой крови на конце. Горло немедленно отозвалось жгучей болью.
- Не волнуйтесь, Ваше Величество, - произнес кто-то с гортанным французским акцентом. - Сейчас вы парализованы, но это совершенно безопасно для жизни и пройдет минут через двадцать. Прошу вас, не повторяйте этой ошибки больше.
Тамим с трудом скосил глаза и увидел жесткую щеточку седых усов де Тарди. Консул Евросоюза смотрел на него, слегка прищурив зеленоватые глаза.
- Послушайте того, кто говорит сейчас с нами из компьютерной сети “Асгарда”, - посоветовал он. - Это и в самом деле он, Иеремия Смит, Пророк Хьюстонский, и сейчас он раскрывает свои карты…
Де Тарди пружинисто поднялся и исчез из поля зрения ас-Сабаха.
- …огненный меч Господа Мстящего обрушится на новый Вавилон, где уже властвует Блудница, оседлавшая Зверя, - продолжал вещать Хьюстонский Пророк. - Ангелы Смерти сойдут с небес и уничтожат богопротивные селения недолюдей, огражденные Великой Стеной. Три дня и три ночи будет бушевать пожар, и в этом пожаре не спасется никто и ничто. Язва будет выжжена с лица земли каленым железом. Но никто не сможет обвинить в этом Белое Возрождение, потому что вина целиком и полностью будет лежать на тебе, Хасан ибн-Сауд!
Может быть, я и сошел с ума, подумал Тамим, но, похоже, я здесь такой не один…
- Ты ошибся, Джерри, - произнес над ним спокойный голос Морвана де Тарди. - Твой план мог бы сработать, если бы Его Величество действительно убил себя. Но, как видишь - если, конечно, ты нас действительно видишь, электронное облако, возомнившее себя живой душой, - Хасан ибн-Сауд волею Аллаха остался жив. Теперь тебе не удастся обвинить его в том, чего он не совершал.
- Ты глупец, граф, - оборвал его Иеремия Смит. - И жалкий клятвопреступник ибн-Сауд, и маловер Фробифишер, и безбожник Танака, да и сам ты - все вы перестанете существовать через несколько минут. Но запись, на которой ибн-Сауд признается в том, что мусульмане всегда были скрытыми врагами Запада, уже транслируется всеми информационными каналами планеты. Теперь, когда ангелы мщения уничтожат объект “Толлан”, кого обвинят в гибели двух миллиардов трэшеров? Белое Возрождение или исламский мир?
О какой гибели он говорит? - с ужасом спросил себя ас-Сабах. Неужели де Тарди, предупреждавший его о возможном ударе по “Толлану”, был прав?
- Каковы же тактико-технические характеристики твоих ангелов, Джерри? - насмешливо спросил консул. - Есть ли у них, например, самолеты-заправщики, которые так пригодились авиации, бомбившей Куала-Лумпур?
- Ты все увидишь своими глазами, граф, - пообещал Смит. - Скоро, совсем скоро небеса над “Асгардом” разверзнутся и прольются океаном огня. И на этот раз твои друзья Часовщики тебе не помогут…

11. ДАНА ЯНЕЧКОВА,

РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ

База “Асгард”, Стена,
30 октября 2053 г., 12.03
- …Грядет Страшный Суд! - громыхнул под потолком зала железный голос Иеремии Смита, Пророка Хьюстонского. - С небес сойдет огонь и сожжет всех грешников. Лишь праведникам не грозит гнев господень, но не вижу я среди вас праведников!!!
- Где ты? - внезапно закричал окончательно потерявший самообладание Фробифишер. - Где ты прячешься, безумец?!!
- Я - везде, - торжественно провозгласил Иеремия. - И нигде, так что ты не сможешь поймать меня, Бобби. Почему ты нарушил свое обещание и не взял с собой на “Асгард” психоматрицу? Тебе ведь это было сделать куда как проще, чем любому другому. И ведь ты клялся мне, ты клялся именем господа! Может быть, ты просто испугался, Бобби? Испугался, потому что догадывался, зачем мне нужно попасть на “Асгард”? Ты нарушил свою клятву, трус и маловер, но, как видишь, я все равно попал сюда. Господь порою выбирает своими орудиями даже человеческий мусор. Благодари свою славянскую подстилку, грешницу и блудницу. Это она доставила на “Асгард” психоматрицу, которую не смогли уничтожить Часовщики…
Кристалл, задохнувшись от внезапного ужаса, поняла Дана. Это кристалл, который дал мне Фил. Кристалл, который Иван по моей просьбе вставил в созданный им виртуальный аналог нокса. Кристалл, на котором была записана не просто программа-вирус, а психоматрица, электронная копия личности самого Хьюстонского Пророка… Так вот кого ты носила все это время у себя на запястье, девочка, - самого Иеремию Смита! Интересно, помнит ли он, как ты швырнула его в лицо Карпентеру?..
- Теперь я управляю Q-компьютером “Асгарда”, - сообщил Пророк Фробифишеру. - И можешь быть уверен, Бобби, я распоряжусь его мощью не так, как хотелось бы тебе и твоим друзьям Часовщикам…
- Если уж мы заговорили о Часовщиках, - перебил его де Тарди, - то хочу напомнить тебе наш старый девиз. Tempus fugit, Джерри. Ты заговариваешь нам зубы, и я скажу тебе, почему ты так поступаешь. Ты боишься, что тебе помешают.
- Вы не можете помешать тому, кто выполняет волю господа, - мягко возразил Иеремия. - И я никому не заговариваю зубы, галл. Но в те несколько минут, которые у вас еще остались, я хочу насладиться вашим страхом. Все вы согрешили против господа, и все вы враги его. Мое сердце ликует, потому что господь не оставил меня и одарил меня своей величайшей милостью - возможностью осуществить месть. Ибо мой господь суть Господь Мстящий, и его благодать - это кровь поверженного врага на моих подошвах…
Голос Пророка начал затихать, словно Иеремия Смит отвернулся от микрофона или отвлекся на что-то важное.
Ки-Брас, очень бледный и очень сосредоточенный, тронул консула Евросоюза за рукав бархатного пиджака.
- Прошу прощения, сэр, вы действительно имеете отношение к Клубу Напольных Часов?
Де Тарди холодно посмотрел на него.
- А вы уверены, что можете задавать мне этот вопрос, молодой человек?
- Я знаю о существовании такого клуба, - торопливо объяснил Ки-Брас. - Знаю и о том, что Часовщики вышли на директора Агентства сэра Рочестера, отдав ему человека в окружении мистера Фробифишера, который работал на организацию под названием “Ангелы Нодд”. Как видите, у меня есть кое-какая информация.
- Чего же вы хотите от меня?
- Ответа на один только вопрос. Те угрозы, которые мы сейчас слышали - от кого бы они ни исходили, - это то, о чем Часовщики предупреждали сэра Рочестера? Иными словами, насколько они реальны?
- Боюсь, они более чем реальны, - пожал плечами де Тарди. - Если бы только наш электронный Пророк не отделывался общими фразами…
- Тогда мы можем его остановить, - быстро сказал Ки-Брас и поднес к губам микрофон линка. - Энди, слышишь меня?..
- Что вы задумали? - Де Тарди обеспокоенно повернулся к англичанину и выпустил локоть Фробифишера. Тот сразу же обхватил руками голову и сделал шаг в сторону.
- Энди, - не отвечая консулу, говорил в микрофон Ки-Брас, - в главном компьютере “Асгарда” - программа-убийца. Блокируй все компьютеры, один за другим…
- Вы - сумасшедший, - спокойно сказал де Тарди. - Если вы отключите все процессоры сети, за исключением Q-компью-тера, Пророк спрячется именно в Q-компьютер. Черт возьми, да я уверен, что он уже там! Что же вы тогда - и главный компьютер отключите?
- Если понадобится, - сухо ответил Ки-Брас. - В конце концов, я не вижу ничего страшного в том, что Хэллоуин состоится не сегодня, а завтра.
- Кроме того, что, если вы отключите Q-компьютер, процесс в Хрустальном Кольце станет неуправляемым, - возразил де Тарди. - Тогда катастрофу устроите вы, а не электрический дух из машины, только и всего…
Ки-Брас вдруг обернулся и кинул на Дану взгляд, которым при желании можно было бы резать металл.
“Это твоих рук дело, - говорили его глаза. - Это ты принесла смерть на “Асгард”, это ты во всем виновата!” Но вслух Ки-Брас сказал нечто совсем иное:
- Когда вы отдали Кондратьеву рубин, мисс Янечкова?
На мгновение Дане показалось, будто страх сковал ее так сильно, что она не может даже пошевелить губами. Но Ки-Брас продолжал смотреть ей в глаза, и она попыталась преодолеть свою немоту.
- Утром… - прошептала она едва слышно. - Сегодня утром…
- Значит, сразу перед тем, как Лоренс его засек. Ваш Пророк в сети уже шесть часов. - Ки-Брас вдруг ударил кулаком по металлической столешнице. - Вы представляете, что он мог натворить за это время?
- Есть только один выход, - вздохнул де Тарди. - Прикажите вашему человеку выйти из сети. Пожалуйста, быстрее…
- Зачем это? - Ки-Брас подозрительно посмотрел на консула. - Энди выполняет свою работу и вам не мешает.
- Еще как мешает. - Морван де Тарди подцепил пальцами крышку панели управления и сорвал ее с терминала. Дана увидела мерцающее разноцветными огоньками пространство, похожее на содержимое сундучка с сокровищами Али-Бабы.
- Мне нужно избавиться от всех ноксов - всех до единого. Только этот терминал- и Q-компьютер.
Он опустил ладонь в россыпь “драгоценных камней” и замер, словно прислушиваясь к отдаленному шепоту. Ки-Брас смотрел на него с удивлением и тревогой.
- Энди, - сказал он в микрофон, - Энди, ты точно уверен, что не можешь справиться с пожаром на восемнадцатом ярусе? Да, кто-то контролирует сеть, и я, похоже, уже знаю, кто именно… Хорошо, тогда будь добр, отключись на пять минут от сети. Да, всего на пять… Я сообщу тебе, когда ты сможешь подключиться снова…
- Вот так, - удовлетворенно произнес де Тарди, погружая в недра терминала вторую руку. Никакого дискомфорта он, судя по всему, не испытывал. - Теперь посмотрим, какой мерзкий сюрприз ты приготовил нам на этот раз, Джерри…
Ки-Брас подошел поближе и склонился над развороченным терминалом. Дана могла бы побиться об заклад, что англичанин поражен увиденным не меньше ее.
Тонкие губы де Тарди беззвучно шевелились, будто он разговаривал сам с собой или отвечал на реплики невидимого собеседника. Вдруг консул громко вскрикнул и выпрямился. Лицо его побледнело и стало похоже на гипсовую маску.
- Нет, - проговорил он с досадой, - нет, невозможно… Безумец, проклятый параноик…
- Что произошло? - нетерпеливо спросил Ки-Брас, нависая над невысоким консулом. - Вы узнали, что нам угрожает?
Де Тарди пошевелил губами, потом, словно вспомнив, что Джеймс разговаривает с ним не по сети, произнес неестественно громким голосом:
- Этот безумец собирается использовать Внешний Щит. Боевые лазеры семи орбитальных станций уже нацелены на “Толлан”…

12. ВЛАД БАСМАНОВ, ТЕРРОРИСТ

База “Асгард”, Стена,
30 октября 2053 г., 12.03
Маленькая русская хитрость.
Как устроить взрыв, не имея под рукой взрывчатки?
Ну, например, так.
Вынуть литиевый аккумулятор из браслета-идентификатора. Браслет Артура М. Ланга подошел для этой цели как нельзя лучше. Затем позаимствовать в ближайшем баре микроволновую печь - лучше всего массивную, с большой площадью стекла. Позаимствовать - не обязательно значит “украсть”. Офицеру службы безопасности Редьярду Корсо микроволновку с удовольствием одолжили и так, не задавая лишних вопросов.
Купить в том же баре бензиновую зажигалку “Зиппо”. На новеньком браслете Корсо денег, само собой, не было, но зато в карманах Артура Ланга набралось десять евро мелочью. На зажигалку как раз хватило.
Набрать сухой и горючей ветоши. Это, кстати, оказалось чуть ли не самой большой проблемой. Пришлось забраться в служебное помещение сервисной службы и унести оттуда несколько самых подходящих с виду тряпок.
Спуститься на технический ярус “Иггдрасиля” и закрепить микроволновку между труб систем охлаждения, набросав снизу ветоши, пропитанной бензином из зажигалки.
Вывести из строя датчики автоматической пожарной системы. Никаких хакерских штучек - для этого достаточно простой кувалды. За неимением кувалды подойдет любая тяжелая железяка, найденная по дороге.
Положить аккумулятор в микроволновку, закрыть дверцу, поставить таймер.
В одиннадцать пятьдесят девять печка начнет разогревать аккумулятор. В полдень она взорвется с оглушительным грохотом, и выделившееся тепло неизбежно подожжет набросанные внизу тряпки. Может быть, взрыв даже причинит какой-то ущерб системам охлаждения, хотя на это особенно рассчитывать не стоит.
На выходе получаем маленький пожар с использованием примитивных подручных средств. Ничего сложного.
И ничего опасного для “Иггдрасиля” и тем более для “Асгарда”. Литиевая батарея в микроволновке - это не сотни килограммов термолюкса, с помощью которых Влад Басманов когда-то стер с лица земли Куала-Лумпур.
Но ведь противнику об этом знать не обязательно, правда?
Влад чувствовал, как его распирает от желания рассказать о своей хитрой выдумке всем на свете - Ки-Брасу, Фробифишеру, даже нависшему над ним круглоголовому громиле, в огромной лапе которого семнадцатизарядный “браунинг” казался игрушкой. Обычный эффект сыворотки правды, ничего удивительного. Его месяцами учили противодействовать воздействию пентотала натрия, скополамина, различных галлюциногенов. Ни в коем случае нельзя сдерживать себя, нужно говорить, говорить так, чтобы допрашивающие тебя убедились, что препарат действует. Но все, о чем рассказывать нельзя, следует поместить в “мертвую зону”. А на границах “мертвой зоны” поставить целый легион желтых обезьян, о которых ни в коем случае нельзя думать. Думать можно о чем угодно, но только не о желтой обезьяне. Как только Влад понимал, что еще немного - и он расскажет о своей веселой шутке ребятам из АБТ, одна из обезьян тут же выпрыгивала из строя таких же, как она, хвостатых желтых тварей и начинала выписывать перед его мысленным взором невероятные кренделя. Вот, собственно, и вся механика. С помощью этого примитивного трюка Басманов сумел рассказать Ки-Брасу о том, что “Иггдрасиль” заминирован, не вдаваясь в лишние детали.
Не уточнив в том числе, зачем в условиях жесточайшего дефицита времени он потратил целый час на сооружение своей игрушечной бомбы.
План, сложившийся в голове Басманова после беседы с главой клана У-дон, был довольно прост. Мастер Хосокава рассказал ему, где поселили Высокого представителя Совета Наций. К удивлению Влада, Фробифишер прибыл на “Асгард” без личной охраны, с одной только девушкой-референтом, которая, однако, сопровождала его далеко не всегда.
Что может быть естественней для службы безопасности, чем откомандировать в распоряжение высокого гостя хотя бы одного своего офицера на время торжественного мероприятия? Разумеется, Фробифишер не удивился, хотя никакого восторга при виде бравого Редьярда Корсо не выказал. Проворчал даже что-то вроде: “Я еще разберусь с этой Самантой…”, явно имея в виду полковника Каррингтон. По-видимому, Высокий представитель действительно не слишком жаловал телохранителей.
Таким образом, Влад решал первую свою задачу: проникал на тщательно охраняемый ярус “Асгарда”, а затем и в Белый Зал. Но одного проникновения было мало, тем более что личностью Редьярда Корсо мог в любой момент заинтересоваться кто-нибудь из присутствующих в зале офицеров безопасности. Следовало постоянно находиться рядом с Фробифишером, так, чтобы при малейшей угрозе разоблачения взять его в заложники и держать под контролем компьютерный терминал. Терминал этот играл главную роль в плане Басманова.
Когда-то, прорабатывая с Минотавром различные варианты уничтожения “Асгарда”, Влад едва ли не в шутку заметил, что существует и “чистый”, бескровный путь решения этой задачи. Достаточно, мол, захватить главный компьютер “Асгарда” и ввести в него программу, разрушающую Хрустальное Кольцо Минотавр, не умеющий шутить, ответил в том смысле, что такой вариант, разумеется, невозможен, потому что в О-компьютере заложены очень мощные охранительные блоки, не позволяющие использовать его в качестве орудия разрушения, и что даже если команда программистов, обслуживающих квантовые мозги “Асгарда”, решит уничтожить механизмы Хрустального Кольца, он просто заблокирует все терминалы и подаст сигнал о помощи. Потом Минотавр на мгновение - для человека такой интервал соответствовал бы месяцу - задумался и добавил, что есть лишь одна возможность использовать Q-компьютер “Асгарда” для уничтожения Хрустального Кольца, и даже не самого Кольца, а Стены. Рамки для реализации этой единственной возможности составляли пять-десять минут - как раз те самые пять-десять минут, когда получившая энергетический импульс Стена начинала совершать колебательные движения взад-вперед во времени, постепенно переходя в резонансный режим. Вся хитрость заключалась в том, что О-компьютер должен был в точно рассчитанный момент прекратить подачу энергии на контуры Хрустального Кольца, остановив резонанс в определенной точке прошлого. Любое отклонение от этой схемы грозило серьезными осложнениями, а грубое вмешательство в работу механизмов Кольца с большой вероятностью могло вызвать настоящую катастрофу. Если бы кто-то мог остановить уже разогнанный до запредельных скоростей маховик Хрустального Кольца, это почти наверняка привело бы к разрушению некоторых участков Стены. И тогда, разумеется, даже объединенных сил пограничной стражи и Истребительного корпуса не хватило бы, чтобы остановить вырвавшихся на свободу трэшеров.
Именно эту комбинацию, шансы на успешную реализацию которой представлялись Минотавру исчезающе малыми, и решил разыграть Басманов.
Он хорошо знал, какие команды нужно ввести с терминала, чтобы остановить подачу энергии на контуры Хрустального Кольца. К сожалению, задуманное им нельзя было осуществить мгновенно, а каждая лишняя секунда лишь повышала вероятность провала.
И тем не менее попытаться стоило. Если Басманов хоть немного разбирался в мировой политике, Высокий представитель Совета Наций - не та фигура, которой с легкостью пожертвуют, чтобы захватить знаменитого террориста. Стало быть, взяв Фробифишера в заложники, можно какое-то время диктовать залу свои условия Любая девочка, наугад выдернутая из толпы, введет необходимые команды за две минуты - вряд ли служба безопасности успеет сообразить за это время, что нужно Зеро от компьютера. Потом, конечно, они обо всем догадаются, но будет уже поздно.
План был неплох, но у него имелось по меньшей мере одно уязвимое место. На самом деле таких мест, разумеется, отыскалось бы куда больше, но вот это просто бросалось в глаза У терминала, с которого Фробифишер собирался дать старт Большому Хэллоуину, непременно должен был быть дублер. И за этим вторым терминалом наверняка сидел профессиональный программист.
Теперь, после короткой схватки с гориллами из АБТ, обездвиженный “быстрой сетью” Басманов знал, что таких терминалов на “Асгарде” насчитывалось не два, а три. Третий терминал, за которым колдовал неизвестный Владу Энди, находился где-то вне Белого Зала. Честно говоря, Влад предполагал, что резервный терминал будет только один. Трюк с микроволновкой и аккумулятором был придуман именно для того, чтобы вывести его из игры. Если бы второй программист оказался занят нейтрализацией пожара, Басманов мог рассчитывать на несколько минут бесконтрольного доступа к программам Хрустального Кольца
Человек предполагает, а бог располагает, подумал Басманов мрачно Все получилось не так, как было задумано. Идиот-король со своим искуплением грехов спутал ему все карты. Но хуже всего оказались телохранители короля, открывшие стрельбу по генералу Гордону и его солдатам. На какое-то мгновение Басманову показалось, что в игру вступила еще одна, законспирированная группа Подполья… и он чуть-чуть растерялся. Совсем чуть-чуть - посторонний наблюдатель ни за что не заметил бы столь мимолетной растерянности, - но противнику хватило и этого. Волкодавы, бросившиеся на перехват, превосходили своими данными даже давешнего сержанта из криокамеры. Одного он убил - проникающий удар пальцами в горло смертелен, если только поблизости нет реанимации, - но схватку этим было не переломить. Теперь Влад лежал, постепенно приходя в себя после электрошока, и внимательно прислушивался к доносившимся от стола с Красной Кнопкой голосам.
Отключись на пять минут от сети, Энди, скомандовал Ки-Брас. Если предположить, что Энди исполнил приказ, - а сомневаться в этом вроде бы не было нужды, - третий резервный терминал все-таки вышел из игры. Оставалось, таким образом, два терминала, оба расположенные в одном помещении. Чрезвычайно удобно - при наличии свободных рук, заложника и оружия.
Влад, разумеется, слышал голос, вещавший из динамиков, но не принял его всерьез. Он никогда в жизни не встречался с Иеремией Смитом лично; восемь лет назад, уничтожив Куала-Лумпур, он был убежден, что Пророк исчез навсегда.
Сейчас Басманов думал только о том, как освободиться и завершить задуманное.

13. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ

База “Асгард”, Стена,
30 октября 2053 г., 12.04
…Боевые лазеры семи орбитальных станций уже нацелены на“Толлан”.
Если кому-то из собравшихся в зале и требовалось объяснять, что означала эта фраза, то Джеймс Ки-Брас не относился к их числу.
Внешний Щит, созданный из разрозненных орбитальных группировок Североамериканской Федерации, Евросоюза и Японии усилиями генерала Вильгельма Матцера, официально предназначался для отражения астероидной угрозы. Огневой мощи боевых станций Щита действительно с избытком хватало для того, чтобы уничтожить даже самый крупный астероид на безопасном для Земли расстоянии.
Но это была не вся правда о Внешнем Щите. И даже не половина правды.
Ки-Брас знал, что решение о создании глобальных космических вооруженных сил принималось на самых высоких уровнях иерархии Белого Возрождения и рассматривалось как превентивная мера в борьбе с иной всемирной угрозой, куда более актуальной, чем астероидная опасность, - в борьбе с терроризмом. И судьба захваченного мятежниками “Гавриила”, сожженного плазменной пушкой станции “Поллукс”, только подтверждала серьезность намерений иерархов.
Внешний Щит создавался с таким расчетом, чтобы одинаково эффективно поражать океанские эскадры, подводные лодки, самолеты, геликоптеры и даже совсем крошечные цели, такие как один-единственный человек. Он состоял из раскинувшейся над Землей сети мониторов технической разведки, космических радаров, дюжины геосинхронных сателлитов, размещенных в плоскости экватора, и полусотни орбитальных станций, оснащенных боевыми лазерами с ядерной накачкой, плазменными и электронными пушками, ракетами с ядерными боеголовками и аэрокосмическими планерами, предназначенными для доставки на Землю гигантских водородных бомб. Еще при жизни Хьюстонского Пророка контроль над Внешним Щитом позволил Белому Возрождению одержать окончательную победу над своими политическими противниками на континенте. Позже, по понятным причинам, о существовании Внешнего Щита стали упоминать все реже и реже, и теперь большая часть населения планеты, скорее всего, просто не знала, что это такое.
Но Ки-Брас хорошо представлял себе, на что способна сконцентрированная мощь боевых орбитальных станций.
Для уничтожения гигантского экзосферного челнока хватило одного-единственного залпа из плазменной пушки станции “Поллукс” - далеко не самой большой из тех, что отвечали за безопасность северного полушария. Что останется от объекта “Тол-лан”, если семь орбитальных станций ударят по нему из всех своих орудий? Три дня и три ночи, сказал Иеремия Смит, но это, конечно, явное преувеличение. Впрочем, для того чтобы сровнять с землей все поселения изолята, станциям Внешнего Щита хватит и получаса
“Асгард”, подумал Джеймс. “Асгард” наверняка внесен в список целей.
Как ни странно, эта мысль не испугала его - возможно, потому, что от нацеленных с неба лазерных клинков спрятаться все равно было невозможно. Неожиданно Ки-Брас вспомнил Лили, смешную, густо усыпанную веснушками, какой она запомнилась ему по их последнему уик-энду в Париже. Лили училась в Лионском университете, а он приезжал из Лондона, так что они предпочитали встречаться на нейтральной территории. В воскресенье вечером она отвезла его в аэропорт и сказала, что останется в Париже до среды. Позже Джеймс не раз пытался вспомнить, почему она не вернулась в Лион в тот же день, но так и не смог.
Утром во вторник террорист-смертник из Подполья взорвал на Трокадеро три килограмма термолюкса, помещенные в начищенный до блеска металлический шар. Полицейским на набережной Сены, которые пытались выяснить, что это у него в руках, террорист ответил, что ему поручено доставить в Музей Человека некое произведение современного искусства.
От взрыва погибли пятьдесят два человека, в основном туристы, прогуливающиеся по ступеням Трокадеро. Лили с подругой сидела в открытом кафе и пила матэ. В то лето все молодые парижанки пили только матэ, и Лили, глядя на них, мужественно пыталась приобщиться к тайнам удивительного южноамериканского напитка. К несчастью, камикадзе взорвал свой шар меньше чем в десяти метрах от того места, где сидела Лили.
Лили, подумал Джеймс с нежностью, девочка моя, скоро мы с тобой встретимся. .
- Как он это делает? - резко спросил он, хватая консула за плечо. Тот не шевельнулся, но Ки-Брас вдруг почувствовал себя очень неуютно, словно бы пальцы его прикоснулись к кожуху мощного генератора. Джеймс убрал руку и снова спросил: - Каким образом он передает команды на орбитальные станции? Это же невозможно в одиночку, нужна мощная система телеметрии.
Де Тарди пробормотал, не открывая глаз:
- А вы уверены, что у старины Джерри ее нет?
- Где? Пожалуйста, сэр, говорите немного отчетливей. Что вы имеете в виду под его телеметрией?
- Хрустальное Кольцо, - по-прежнему неразборчиво отозвался консул.
- Там есть излучатели… когда погас свет… это он забирал энергию для автономной работы систем радионаведения.
Старик бредит, тоскливо подумал Ки-Брас. А может быть, это я сошел с ума. Не может человек влезть в компьютер, просто запустив пальцы в его нутро, как какой-нибудь филиппинский хилер. А что, если все это одна грандиозная провокация? Если Подполье, Часовщики и “Ангелы Нодд” добиваются одной цели, но разными путями? А я, поверив сказкам о воскресшем Хьюстонском Пророке, еще приказал Энди отключить терминал…
- Несчастный параноик, - громко и отчетливо произнес де Тарди. - Что ты возомнил о себе, Джерри? Ты не душа, а всего лишь компьютерный вирус…
Великолепно, подумал Ки-Брас, оглядывая замерший в изумлении зал. Просто голливудская фата-моргана с миллиардным бюджетом.
И, словно подтверждая его догадку, плазменные экраны на стенах ожили вновь.
Только вместо диких степных пейзажей в них отражалась теперь черная, проколотая мириадами хрустальных иголок глубина космоса. Из этой глубины медленно и величественно вплывали на экраны боевые станции Внешнего Щита.
Джеймс не сразу понял, что это компьютерная графика - настолько убедительно выглядела распахнувшаяся перед ним картина. Широкие крылья солнечных батарей тускло поблескивали в слабом свете далеких звезд. Станции Внешнего Щита действительно походили на ангелов - закованных в броню ангелов, бесшумно скользящих в космической пустоте.
Де Тарди продолжал что-то бормотать, время от времени шевеля пальцами в недрах вскрытого терминала. Ки-Брасу казалось, что в воздухе ощутимо запахло озоном. Фробифишер стоял поодаль, обхватив руками лицо. Рядом замерла Дана, не сводившая ошеломленного взгляда со сросшегося с компьютером консула. Напряжение в зале росло: кто-то из журналистов, не выдержав, оттолкнул свою аппаратуру и решительно направился к закрытым дверям. Не хватало нам еще паники, в отчаянии подумал Джеймс. А впрочем, какая разница, если через минуту мы все будем мертвы.
- Я говорил, что у тебя ничего не выйдет, Джерри! - воскликнул вдруг де Тарди. На одном из экранов огромный серебристый тороид, ощетинившийся короткими стволами плазменных пушек, вздрогнул, будто натолкнувшись на невидимое препятствие, и принялся медленно вращаться вокруг своей оси. Ки-Брас различил на выпуклом блестящем борту крохотные буквы, складывавшиеся в надпись “Galaxy Wolf”.
- У вас получилось? - не веря своим глазам, спросил Джеймс, наклонившись почти к самому лицу консула. Глаза де Тарди беспокойно шевелились за тонкими пленками век, как будто он галлюцинировал наяву. - Вы перехватили управление Внешним Щитом?..
Консул ответил не сразу, а когда он все же заговорил, голос его был ровным и безжизненным:
- Пока лишь одной станцией. Мне нужна энергия, много, много энергии.
Де Тарди со свистом вдыхал и выдыхал воздух, дрожа от страшного напряжения. Вторая станция, похожая на окаймленный чешуйчатыми крыльями цилиндр, медленно втянула в себя направленные на Землю дула боевых лазеров.
- Он слабеет, - отчетливо произнес консул. - Я загоняю его в угол. Но время… у нас очень мало времени…
- Сколько? - Ки-Брас с трудом сдерживал желание схватить де Тарди за воротник и как следует встряхнуть. - Сколько еще времени до удара ?
- Не знаю, - медленно ответил консул. - Похоже, он уже не может управлять всеми станциями сразу… Не могу понять…
Кто-то осторожно тронул Джеймса за плечо. Он обернулся и увидел доктора Идзуми Танаку, немного взъерошенного, но изо всех сил старавшегося сохранять невозмутимый вид.
- Прошу прощения, мистер Ки-Брас, - церемонно произнес он, - я хотел бы просить у вас разрешения покинуть зал…
- Так покиньте, черт вас возьми! - рявкнул Джеймс. Японец улыбнулся вежливой бесстрастной улыбкой.
- Боюсь, что это невозможно. Двери зала заблокированы. Джеймсу хватило одного взгляда на дверь, чтобы убедиться в его правоте. Массивные металлические двери Белого Зала пытались открыть несколько человек, в том числе и первым покинувший свой пост журналист. Судя по тому, что у них до сих пор ничего не получилось, двери были заперты надежно.
- Вы полагаете, что это я сделал? - бешено спросил Ки-Брас. Ситуация все больше уходила из-под контроля. - Это сделал проклятый вирус, вселившийся в главный компьютер!
- Уходите, - приказал вдруг консул совершенно другим голосом. - Уходите и уводите людей…
Куда? - хотел крикнуть Джеймс, но сдержался. И так уже он непозволительно резко ответил Танаке. В конце концов, даже если погибнет весь мир, британский джентльмен должен оставаться джентльменом…
- Сейчас я уничтожу матрицу Пророка, - продолжал между тем де Тарди. - Как только это случится, управление всеми системами “Асгарда” опять перейдет к Q-компьютеру. Я не смогу одновременно удерживать контроль над станциями и Хрустальным Кольцом… Предупредите вашего человека…
Он резко оборвал фразу. Ки-Брас с ужасом увидел, как начинают вздрагивать погруженные в недра терминала руки консула. Больше всего это походило на движения марионетки, нити которой очень быстро и очень неумело дергает пьяный кукольник.
- Я не успеваю, - высоким, не своим голосом выкрикнул де Тарди, - не успеваю… Но будь я проклят, Джерри, если позволю какой-то паршивой программе стать Пламенным Мечом господа…
Он вдруг вырвал из распотрошенного терминала правую руку и изо всех сил затряс ею в воздухе. Подушечки пальцев консула почернели и словно бы оплавились, кожа на ладонях треснула и сочилась темной вязкой кровью.
- Ты мерзкий ублюдок, Джерри!..
Де Тарди, скрипя зубами, погрузил израненную ладонь в радужное мерцание. Губы его сжались в одну тонкую бледную линию.
Где-то под потолком зала снова взвыли динамики. Голос Иеремии Смита, Хьюстонского Пророка, снова обрушился на собравшихся в зале. Обрушился, как обрушивается высокая морская волна или лавина с гор. Голос заполонил собой все вокруг, голос был воздухом и стенами, голос был всем.
Голос кричал одно только слово:
- НЕЕЕ-ЕЕЕ-ЕЕЕТ!!!
Потом голос замолчал, сменившись другим, странным и совсем не страшным звуком шлепанья детских босых ног, улепе-тывающих куда-то по теплому, прогретому июньским солнцем деревянному полу.
Лицо де Тарди мгновенно обмякло, потекло, словно восковая маска, по неосторожности поднесенная к пылающему камину. Он попытался выпрямиться, но вместо этого лишь странно изогнулся и замер в гротескной позе шарнирного человечка.
- У вас все вышло! - Ки-Брас подхватил его за плечи и не дал упасть. - Вы победили…
- Управление, - одними губами прошептал консул, - передайте управление вашему человеку… Я не смогу… Процессы в Хрустальном Кольце продолжаются, нужно успеть…
- Сбой программы, - сообщил густой баритон О-компью-тера. - Запущена резервная копия. Прошу повторно подтвердить авторизацию запуска программы темпорального перехода.
- Энди, - рявкнул Ки-Брас в микрофон линка, - Энди, ты меня слышишь? Немедленно…
Немедленно подключайся к управлению Хрустальным Кольцом, хотел крикнуть он Лоренсу. Здесьу нас полный бардак, поэтому тебе придется работать за двоих. Скорее разберись с пожаром на восемнадцатом ярусе и ни в коем случае не допускай обесточивания Кольца, хотел крикнуть он.
Но не успел.

14. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г., 12.05
Тамим ас-Сабах, имперсонатор фата-морган из квартала Аль-Завахия, сидел на залитом кровью полу, страдая от невыносимой боли, и переживал момент просветления.
Суфийские мудрецы достигали просветления, медитируя со свечой и зеркалом. Некоторые добивались того же результата, выполняя дыхательные упражнения. В Белом Зале не было ни свечей, ни зеркал, а каждый новый вдох разрывал легкие парализованного ас-Сабаха острыми раскаленными крючьями. Но состояние, в котором он находился, несомненно, было состоянием постижения истины.
Тамим слышал быстрый, нервный разговор Ки-Браса и де Тарди - они стояли совсем рядом, с другой стороны компьютерного терминала. Он чувствовал волны безумия, исходившие от Высокого представителя Совета Наций, и электрический ореол страха вокруг Даны Янечковой. Он ощущал энергию ненависти, струящуюся из глубины зала, где только что произошла какая-то стычка. Он задыхался от удушливого смрада паники, охватившей собравшихся в Белом Зале журналистов. Кроме того, он видел меч - сияющий, огненный клинок, повисший над базой “Ас-гард” на тоненьком словно паутинка шнуре.
Суфийские учителя говорят, что миг на грани жизни и смерти открывает врата прошлого и будущего. На пороге гибели Тамим ас-Сабах наконец сумел полностью отделить свое сознание от личности короля Аравийского. В то же мгновение он понял, в чем заключался третий, тайный план, скрытый внутри плана “Халиф”.
Для того чтобы это понять, не требовалось особого ума. Достаточно было посмотреть на свой персонаж - короля Аравийского - свободными от шор глазами. Теперь, окончательно освободившись, ас-Сабах увидел финал пьесы, в которой он более или менее удачно сыграл главную роль.
Основной целью Хасана ибн-Сауда всегда оставалось процветание династии. Не личная безопасность и не королевская честь. Если бы требования Пророка ограничились только участием в торжественном богослужении в церкви Господа Мстящего, он согласился бы не колеблясь. Однако он предпочел послать в Хьюстон двойника.
Тамим не знал - и не очень хотел бы узнать, - откуда король получил сведения о готовящейся провокации. Может быть, у него была хорошая агентура в высших кругах иерархии Белого Возрождения. Возможно, его предупредили таинственные Часовщики. Не стоило исключать вариант, при котором он просто заподозрил неладное и решил переждать опасное время в убежищах Хадрамаута
Если бы единственной неожиданностью Большого Хэллоуина стало самоубийство ас-Сабаха, королю пришлось бы провести остаток жизни под чужим именем, а власть в Аравии перешла бы к принцу Сулейману и суровому регенту Мусламе. Но если бы худшие опасения ибн-Сауда оправдались, и ему, и династии пришлось бы куда тяжелее Обвинив короля Аравийского в гибели “Асгарда” и двух миллиардов трэшеров, Белое Возрождение получало в свои руки мощный козырь для борьбы с исламским миром Из добропорядочных сторонников Белого Возрождения, верных друзей Запада, мусульмане сразу же превращались в опасных, коварных и безжалостных убийц, ничем не отличающихся от боевиков Подполья. Возвращались те времена, когда само слово “мусульманин” служило синонимом слова “террорист”. Именно это, скорее всего, и было главной целью Хьюстонского Пророка. Потому-то он и не скупился, обещая отмену режима регулирования цен на нефть для Аравии и Объединенных Эмиратов Залива. После нового крестового похода против мусульман этот вопрос на долгие годы будет закрыт для обсуждения.
Так или примерно так рассуждал ибн-Сауд. А встав перед выбором - отказаться от предложения Хьюстонского Пророка и навлечь беду на династию или же принять это предложение и подписать приговор всему мусульманскому миру, - король, опровергая западный принцип “tertium non datur”, выбрал третий путь
Он отправил в Хьюстон Тамима ас-Сабаха, приказав ему совершить самоубийство на глазах всей планеты. А чтобы никто не помешал ас-Сабаху исполнить приказ, приставил к нему верного бен Теймура. Ахмада бен Теймура, который все это время исправно играл роль связного между двойником короля и скрывающимся в горном Йемене ибн-Саудом.
Самоубийство, что бы ни говорил Тайный Имам, это кабира, смертный грех. Глава исламского мира не может и не должен совершать такое для искупления вины своих единоверцев. Любой улем, вооруженный цитатами из Корана, разобьет подобную концепцию за десять минут. И нет никакого сомнения, что именно этот аргумент использовал бы король Аравийский в том случае, если бы иерархи Белого Возрождения обвинили династию Саудидов в организации самого крупного террористического акта в истории
Он и не собирался умирать, понял ас-Сабах. Сразу же после катастрофы Хасан ибн-Сауд вновь появился бы на сцене. Выяснилось бы, что последнюю неделю король, как и подобает правоверному мусульманину, провел у святыни Кабр-Худ и, разумеется, не следил за мировыми новостями. Мысль о том, что он мог принять участие в христианском богослужении, дика и нелепа, но еще более чудовищно обвинение в уничтожении двух миллиардов несчастных, запертых за Стеной. Кто бы ни выступал от его имени на “Асгарде”, к королевству Аравийскому и вообще к исламу этот кто-то не имеет никакого отношения. У ибн-Сауда есть кое-какие предположения о силах, организовавших эту подмену, но поскольку все свидетели погибли в катастрофе, стершей с лица земли и “Асгард”, и “Толлан”, он не станет выдвигать беспочвенных обвинений .
Конечно, ас-Сабах мог ошибаться в деталях, но он был уверен, что стратегию, разработанную королем, он угадал точно. Злая ирония заключалась в том, что знание это уже ни на что не влияло. Огненный меч висел над “Асгардом”, и тонкий серебряный шнур мог порваться в любую минуту..
Страшный крик Хьюстонского Пророка как штопор ввинтился в мозг ас-Сабаха, и обострившееся восприятие подсказало ему, что где-то далеко-далеко, в цифровых глубинах виртуального мира Морван де Тарди настиг наконец электронную душу Иеремии Смита и уничтожил ее. Потом он почувствовал, как откуда-то сверху обрушилась на него тяжелая багровая волна чужой боли, и он заплакал, поняв, что в этом бою де Тарди получил смертельную рану и теперь умирает.
А еще через несколько секунд он услышал выстрелы.
Стреляли, насколько мог судить ас-Сабах, со стороны дверей. Оттуда уже давно доносился какой-то странный шум, но Тамим, поглощенный своей странной медитацией, не обращал на это особого внимания. Впрочем, даже теперь он все равно не мог повернуть голову, чтобы увидеть происходящее своими глазами.
Ас-Сабах услышал, как коротко вскрикнул англичанин. Увидел, как отлетел к креслам, отскочив от металлической стенки терминала, небольшой черный пистолет. А потом он увидел де Тарди. Консул Евросоюза тяжело осел на пол, повернув к Та-миму бескровное, вмиг постаревшее лицо. Изо рта его вытекала тонкая струйка крови, глаза покрылись багровой сеточкой лопнувших сосудов.
- Не успел… - прошептал он еле слышно. - Все-таки не успел…
Вы сделали все, что могли, хотел ответить ему ас-Сабах. Вы сделали куда больше, чем все остальные. Вы уничтожили монстра, призрака, настоящего Джингиби. Вы честно пытались предупредить меня, и не ваша вина, что я оказался таким безнадежно тупым учеником.
Но губы еще не слушались его, и поэтому Тамим только моргнул. Консул медленно, перебирая окровавленными пальцами, подтянул к нему свою руку и крепко обхватил запястье ас-Сабаха.
- Я должен был взять под контроль все станции… - шепнул де Тарди. - Не успел… одну станцию вели из Хьюстона… слишком далеко… не хватило сил…
В воображении Тамима ярко вспыхнула картина: плывущая в звездном безмолвии огромная, похожая на стальную летучую мышь конструкция, ощетинившаяся стволами и антеннами, мерцающая тысячами разноцветных огней. Глубоко внизу, под раскинувшимися черными крыльями конструкции, висел в пустоте зеленовато-голубой шарик Земли.
- Меч Пророка, - услышал ас-Сабах слабый голос консула. - Она называется Меч Пророка… Старина Джерри нацелил ее прямо на “Асгард”… на “Иггдрасиль”… Боюсь, Ваше Величество, мне все же не удалось спасти вам жизнь…
Так это вы, беззвучно крикнул Тамим, это вы приказали обездвижить меня, чтобы не допустить самоубийства? Это вашего человека застрелил бен Теймур? Разумеется, он не смог произнести ни звука, но де Тарди каким-то образом услышал его.
- Простите меня, Ваше Величество… я так надеялся, что вы не станете играть по правилам манипуляторов…
Прямо у них над головой грохнул выстрел, и чей-то голос истошно завопил по-испански: “Ложись!” Ас-Сабах почувствовал, как сильная рука консула дрогнула и напряглась в тщетной попытке удержаться за обломки распадающегося мира, а потом все вокруг озарилось неправдоподобно ярким светом, выжигающим глазницы подобно расплавленному свинцу. Пальцы де Тарди сжались, словно пытаясь сломать ему запястье, и тут же ослабили хватку.
Но Тамим понял, что хотел сказать ему де Тарди этим прикосновением.
“Прощайте, Ваше Величество”.

15. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ

База “Асгард”, Стена,
30 октября 2053 г., 12.05
Лифтом они воспользоваться не решились. Пока что их прорыв проходил вполне гладко, но Ардиан не исключал, что неизвестные наблюдатели просто выжидают удобный момент, чтобы нанести свой удар. Отряд спустился на два уровня ниже и уткнулся в закрытую бронированную дверь. “Звони”, - прошептал Хачкай бледному абэтэшнику. Тот послушно поднял руку и надавил кнопку звонка. “Карточку показывай”, -добавил Сантьяго. Ардиан метнул на него яростный взгляд - он не терпел, чтобы кто-то говорил ему под руку, - но в это время динамик сбоку от двери ожил.
- Закрытая зона, - сообщил голос из динамика. - Проход запрещен.
Абэтэшник, подталкиваемый в спину Сантьяго (пацан прятался пролетом выше со всем их арсеналом), приложил к стеклянной панели свою радужную карточку. За стеклом мигнул красный огонек.
- Закрытая зона, - повторил голос, не меняя интонации. - Проход запрещен.
- Вот тебе и “ред шифт”, - сплюнул Ардиан. - Дерьмо, а не пропуск.
- Закрытая зона, - охотно подтвердил динамик. - Проход запрещен.
- Его заклинило, - догадался писатель. - Это вообще не человек, а автомат. Может, все-таки попробуем прорваться к геликоптерам?
И оставим Ки-Браса в живых, а Хелен неотомщенной, мрачно подумал Хачкай. При мысли о Хелен ему стало скверно, недавняя эйфория боя куда-то улетучилась. Нет уж, мы попробуем поискать обходной путь…
Замок неожиданно щелкнул, и дверь медленно начала открываться под своей тяжестью. В ту же секунду англичанин, наклонив голову и крича “На помощь!”, бросился в образовавшийся проем. Ардиан прыгнул следом, выхватив оба “тауруса” и приготовившись стрелять в притаившихся за дверью охранников.
Но стрелять оказалось не в кого. За дверью тянулся длинный и пустой, залитый голубоватым светом коридор. Хачкай в три прыжка догнал убегавшего абэтэшника и легонько стукнул его рукоятью “тауруса” между лопаток.
- Еще раз закричишь, сволочь, отстрелю яйца, - пообещал он англичанину. Тот испуганно замотал головой. - Знаешь, куда идти дальше ?
Англичанин не знал. Не знал и Сантьяго, так что Ардиану пришлось положиться на свою интуицию. Они прошли несколько коридоров, не встретив ни одного человека, и наконец Ардиан сделал знак остановиться.
Он осторожно заглянул за угол. Двери Белого Зала были совсем рядом, в каких-то пятнадцати метрах. По бокам, у серебристых колонн, стояли облаченные в парадную форму солдаты-пограничники. Двое, подумал Хачкай, всего двое. Что-то здесь не так…
Из-за плотно прикрытых створок слышался какой-то странный шум, будто два великана разговаривали на повышенных тонах. Часовые тревожно косились на двери и, похоже, едва-едва сдерживались, чтобы не заглянуть внутрь. Если открыть стрельбу, неожиданно выскочив из-за угла, подумал Ардиан, они не успеют среагировать сразу. Их внимание отвлечено, а значит, у нас есть пара секунд форы. Надо постараться уложить обоих сразу, но ведь не может быть, чтобы Звездный Перец поставил в караул только этих двух, кроме них, здесь наверняка есть еще и другие.
- Приготовьтесь к броску, - объявил он Сантьяго и его сыну, закончив рекогносцировку. - У них автоматы, а значит, они станут бить очередями. Бежать нужно рассеянной цепью, чтобы снизить шансы точного попадания. Я постараюсь снять часовых сам, но это не значит, что вы не должны стрелять. Наоборот - должны и как можно чаще. Цель - прорваться к дверям, если они закрыты, будем взрывать.
А не ловушка ли перед нами? - спросил он себя, но вслух озвучивать эту мысль не стал. Нечего подрывать моральный дух доставшегося тебе войска, оно и так уже, кажется, выдохлось…
- Поведешь англичанина, - предупредил он парнишку. - Аккуратно, из-за спины не высовывайся. Лучше всего кричи, что взял заложника, - это, как правило, срабатывает.
Он взглянул на часы. Двенадцать ноль пять - Большой Хэл-лоуин уже пять минут как должен был начаться.

Предыдущая страница 34 Следующая страница


35 Кирилл Бенедиктов

- Атака по моему сигналу, - приказал Ардиан, - через минуту. Используйте это время, чтобы как следует подготовиться к штурму и подумать о вечном.
Англичанин всхлипнул. На его аристократически вытянутом холеном лице дрожала жалкая вымученная улыбка, из глаз медленно текли слезы.
- Пожалуйста, отпустите меня… Пожалуйста… я не причинял вам вреда… я ничего плохого не делал… Мондрагон, старина, я ведь помог вам, освободил… будьте же милосердны…
Подбородок писателя дрогнул. Он нерешительно взглянул на Ардиана.
- Скажите… э-э, командир, а он нам еще нужен? Ну, в качестве заложника?
Хачкай посмотрел в лучащиеся надеждой глаза англичанина и жестко усмехнулся.
- Нужен ли он нам? Да он - это все, что у нас есть. Без него нас там в капусту покрошат… Забудь о сентиментальности, господин писатель. Сейчас все будет очень просто - или они, или мы. В этой игре лишних козырей нет…
За дверями Белого Зала отчетливо грохнул выстрел, потом второй. Что-то лопнуло и зазвенело, раздался истерический, ввинчивающийся в уши женский крик. Часовые у серебристых колонн взяли автоматы на изготовку и повернулись к входу в зал.
- Пошли, - шепотом крикнул Ардиан, вскакивая с места. - Быстро!
Он выскочил из-за утла и помчался к дверям Белого Зала. Писатель тяжело топал за спиной, но ни мальчишки, ни заложника слышно не было. Парадные сияющие часовые медленно оборачивались к нему, и Хачкай понял, что две секунды форы истекают у него на глазах.
- Лежать! - заорал Ардиан, размахивая “таурусом”. - Лежать всем!!!
“Почему я не стреляю, - подумал он отстраненно, - я же бегу прямо на автоматы… Помоги мне, - взмолился он своему покровителю, - ты не можешь оставить меня в такой момент, слышишь? ”
От грохнувшего сзади выстрела у него заложило уши. Сантьяго не нашел ничего лучшего, чем пальнуть из “кольта” в воздух прямо у него над головой.
- Заложник! - звонко крикнул пацан, прилежно выполняя инструкции Ардиана. - У меня заложник, не стрелять!
Солдаты сориентировались наконец в происходящем и навели автоматы на бегущих. В ту же секунду тяжелые кованые двери распахнулись, словно от пинка гиганта, и вырвавшаяся из Белого Зала толпа смяла оказавшихся на ее пути часовых.
Ардиану показалось, что прямо на него мчится стадо перепуганных животных. Перекошенные лица, безумные глаза… Не так-то уж и много их было, этих беглецов, но страх, катившийся перед ними подобно паровому катку, превращал их в неуправляемую разрушительную силу. Хачкай вскинул руку с “тауру-сом” к потолку и нажал на спусковой крючок.
Толпа шарахнулась, обтекая его с двух сторон. Сзади снова пальнул в воздух Сантьяго, отрывисто кричавший что-то по-испански. Ардиан сшиб с ног не успевшего отскочить в сторону хлыща с адъютантскими погонами и ворвался в наполненный грохотом выстрелов Белый Зал.
Хотя в Белом Зале оставалось еще немало людей, Ки-Браса он увидел сразу - помогла выработанная долгими годами службы привычка мгновенно выделять из всей картины боя самое главное. Убийца Хелен стоял над компьютерным терминалом,, поддерживая под мышки седого джентльмена с изрезанными в кровь ладонями
Ардиан выстрелил не целясь и тут же резко ушел влево. Ки-Брас крутанулся на месте и упал, выронив пистолет, - кажется, пуля попала ему в плечо. Стоявший у прозрачной перегородки в конце зала могучий круглоголовый мужчина стремительно обернулся - Хачкай узнал того спецназовца, который повязал его сегодня утром в Центре доктора Танаки. В руке у круглоголового полыхнул огонь, плазменная панель за спиной у Ардиана лопнула с оглушительным звоном. Хачкай нырнул под прикрытие металлического стола и затаился.
- Ихос де путас!!! - заорал ворвавшийся в зал Сантьяго, продолжая посылать пулю за пулей куда-то в потолок. Толку от такой стрельбы не было никакого, но грохот стоял оглушительный. - На пол всем! На пол, я сказал!
Спецназовец молниеносно перекинул пистолет в другую руку и выстрелил в писателя. Но у того, как видно, тоже имелся на небесах свой покровитель: за секунду до выстрела Сантьяго с разбегу налетел на брошенную кем-то из операторов треногу камеры и полетел на пол, выронив свой “кольт”. Прежде чем круглоголовый успел нажать на курок еще раз, высунувшийся из своего укрытия Ардиан снес ему половину черепа из своего “тауруса”.
- Оранжевая тревога, - произнес где-то под потолком спокойный и звучный голос. - Пожар в системе охлаждения, блокировка автоматических пожарных систем, угроза взрыва в третьем газовом коллекторе… Дамы и господа, в целях вашей безопасности Белый Зал будет полностью заблокирован. Не пытайтесь самостоятельно открыть дверь и выйти из зала. Прошу сохранять спокойствие…
Это еще что, подумал Хачкай ошеломленно, кто это тут распоряжается? В следующую секунду он увидел, что прямо на него идет, пошатываясь, высокий величественный, словно библейский патриарх, старик с остановившимся, совершенно безумным взглядом. В руках старика блестел длинный острый словно стилет осколок хрусталя, направленный прямо в сердце Ардиану.
- Исчезни, адская тварь! - закричал старик и замахнулся.
Ардиан нажал на спусковой крючок, раньше чем успел сообразить, что старика можно было свалить с ног простым пинком. Выстрел швырнул сумасшедшего к серебристой металлической колонне. Старик выронил свое оружие и медленно сполз по стене на пол.
- Бедняга Оберон, - заметил поднявшийся на ноги Сантьяго. Вместо “кольта” у него в руках теперь была невесть откуда взявшаяся круглая шоковая граната - Впрочем, я всегда предполагал, что он плохо кончит Ложись, командир! - вдруг истошно завопил он.
Ардиан стремительно развернулся к выскочившим словно из-под земли спецназовцам, но писатель уже швырнул свою гранату. В центре зала полыхнуло ослепительным белым огнем, и Хачкая на несколько секунд поглотил мрак.

16. САНТЬЯГО МОИ АРАГОН, ЛИТЕРАТОР

База “Асгард”, Стена,
30 октября 2053 г., 12.07
От ожога сетчатки Сантьяго спасло только то, что он с детства боялся любой пиротехники. Метнув тяжелый серый кругляш, Мондрагон немедленно упал на землю, закрыв лицо руками. Звуковая волна ударила ему в барабанные перепонки, вызвав кратковременный шок, но, по крайней мере, он не ослеп.
Он хорошо видел, как поднявшийся с колен Ардиан, пошатываясь, приблизился к потерявшим зрение, ползавшим по полу спецназовцам и убил их выстрелами в затылок. Спокойствие, с которым истребитель проделал эту операцию, поразило Монд-рагона. Что я наделал, тоскливо подумал Сантьяго, кого я выпустил из клетки ? Впервые он очень четко ощутил всю глубину собственной глупости. Ну во что ты ввязался, дурачок? Какой из тебя рейнджер? Тебе бы упасть в ножки к Фробифишеру, умолять его о прощении для себя и для Ивана, а ты подался в инсургенты… Теперь все, поздно, никто не простит, да и Фробифишера больше нет в живых… Сорвавшаяся с цепи боевая машина по имени Ардиан Хачкай вычеркнула его из списка живых. Так же, как и Ки-Браса, так же, как и ослепших спецназовцев… Вспомнив, как беспомощно дергались их крупные тела, Мондрагон почувствовал, что его сейчас вырвет. Он выпрямился во весь рост и задержал дыхание, пытаясь побороть приступ тошноты.
Белый Зал напоминал сейчас поле средневековой битвы. Мертвые лежали вперемешку с живыми, и непонятно было, кого здесь все-таки больше. У высоких металлических дверей стоял на коленях смутно знакомый Мондрагону японец в дорогом костюме стального цвета, прижимающий к своей груди голову распростертой на полу рыжеволосой девушки. Чуть поодаль поднимался, цепляясь за кресло, растрепанный Иван, так и не выпустивший из рук отобранную у кого-то из охранников “беретту”. А в дальнем конце зала, у заляпанной кровью и мозгами прозрачной перегородки, полулежала, прислонившись к стене и закрыв глаза, тоненькая девочка-подросток.
- Дана, - пробормотал Сантьяго, чувствуя, как холодная мягкая лапа останавливает его сердце. - Дана, что же это?..
- Подружка? - понимающе хмыкнул Ардиан. Он тоже осматривал поле боя, но явно с другими целями. - Ну что ж, займись, пока есть время. А у меня еще дела…
Он шагнул куда-то вбок и сразу же перестал существовать для Сантьяго. Весь мир сузился до размеров коридора между Мондрагоном и Даной.
- Дамы и господа, - ожил заскучавший было компьютер, - рад сообщить вам, что все системы Хрустального Кольца функционируют нормально. В настоящий момент Стена совершает колебательные движения амплитудой в одну двенадцатую миллисекунды. Вы можете наблюдать это удивительное зрелище на экранах панелей Белого Зала. Напоминаю вам, что в целях вашей безопасности Белый Зал остается герметично заблокированным. Не пытайтесь самостоятельно открыть двери и покинуть помещение…
“Плевать, - подумал Сантьяго мрачно, - все равно я ее отсюда вытащу…” Он сделал несколько неуверенных шагов, споткнулся о чьи-то неподвижно вытянутые ноги и остановился. И куда ты ее потащишь, позволь поинтересоваться? - желчно осведомился Сантьяго-два. Где бы ты ни появился теперь, единственное, что тебя ждет, это ордер на арест… Неужели ты и Дану собираешься втянуть в эту историю? Умно, ничего не скажешь…
- Дана! - отчаянно крикнул Иван у него за спиной. - Даночка, ты цела?..
Ну вот, сказал себе Сантьяго, вот и ответ на все твои вопросы. Ты никуда не увезешь с собой Дану, потому что она тебе не принадлежит. Не принадлежит и, заметь, никогда не принадлежала. Обещала ли она тебе хоть что-нибудь? Да нет ведь. Все совершенно честно, Мондрагон: Дана не клялась тебе в верности, а Иван никогда не давал обета не влюбляться в молодых красивых девушек…
Иван, на ходу засовывая “беретту” за пояс, подбежал к Дане и склонился над ней.
- Даночка! - забормотал он по-русски, тряся девушку за плечи. - Дана, милая, ну скажи хоть что-нибудь…
Девушка не двигалась. На лице у нее застыла странная, испуганная гримаса.
- Она тебя не слышит, - так же по-русски сказал чей-то глуховатый голос. - Ей нужна противошоковая сыворотка.
Иван и Сантьяго обернулись одновременно. У прозрачной перегородки лежал широкоплечий, похожий на медведя мужчина, опутанный тонкой блестящей сетью. Когда он заговорил, Сантьяго увидел, что у него выбиты два передних зуба.
- И лучше всего поторопиться, - продолжал мужчина. - Шок - неприятная штука…
- Вы - русский? - недоверчиво спросил Иван, подходя ближе к мужчине. - Врач?
Связанный сморщился, точно от сильной боли.
- Русский, - подтвердил он. - Не врач, но укол ей сделать могу…
Иван беспомощно оглянулся на Сантьяго. Тот пожал плечами и внимательно посмотрел на мужчину.
- Почему вы связаны? - спросил Мондрагон. Русский усмехнулся.
- А почему вы и ваши друзья стреляли в тех, кто меня связал?
Хороший ответ, подумал Сантьяго. Особенно если иметь в виду, что я до сих пор не знаю, зачем вообще взял в руки пистолет…
- Если хотите помочь девушке, развяжите меня, - раздраженно сказал мужчина. - Связанный, я никого спасти не в состоянии…
- Отец, - Иван вопросительно посмотрел на Мондрагона, - как вы думаете, мы можем рискнуть?..
Мы, усмехнулся про себя Сантьяго, как чудно звучит это “мы”!..
- Решай сам, Ваня.
Он опустился перед Даной на колени, взял ее руку и нежно прижал к своей щеке. Ничего не хочу больше, подумал он, не хочу ни стрелять, ни драться, ни убегать… Пусть этим занимается Ардиан. А я буду сидеть здесь и держать Дану за руку…

17. ИДЗУМИ ТАНАКА,

ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ

База “Асгард”, Стена,
30 октября 2053 г., 12.08
…О, как прекрасен ты, заслон в восемь рядов…
Никто не должен видеть твоего горя. Твое горе - твоя тайна. Ни один человек не в силах преодолеть незримые преграды, которые ты возводишь между своей душой и миром.
Доктор Танака убил Анну Стойменову.
Он не понимал, как это случилось. “Змея под камнем” никогда не была смертельным приемом. Правда, никто до этого дня не испытывал его действенность на беременных. И вот теперь Анна умирала.
Дыхание ее стало прерывистым, пальцы рук похолодели, лицо приобрело синеватый оттенок. Танака видел, что девушка умирает, но ничего не мог сделать.
Ей наверняка могли бы помочь в реанимации, расположенной всего тремя этажами выше. Кислородная маска, укол кардиостимулятора - и Анна была бы спасена. Но Танака не мог выйти из Белого Зала.
Сначала он долго и безрезультатно толкался возле Ки-Браса. Почему-то ему казалось, что двери заблокировал именно англичанин. Потом, когда двери все же открылись, устремившаяся в них толпа отрезала его от Анны. В этот момент он мог бы уйти сам, но в этом не было никакого смысла. Поэтому Танака спокойно дождался, пока охваченные паникой гости покинут зал, и лишь после этого вернулся к Стойменовой. Именно в этот момент в распахнутые двери ворвался непонятно как выбравшийся из-под опеки полковника Каррингтон капитан Хачкай, сопровождаемый Мондрагоном и Иваном. Идзуми не рискнул прорываться к дверям под пулями. А потом взорвалась шоковая граната, и он на несколько минут перестал воспринимать окружающий мир…
Когда зрение вернулось к нему, время оказалось безнадежно упущено. Двери Белого Зала вновь были заблокированы, а Анна Стойменова тихо умирала у него на руках. Вместе с ней умирал ребенок Мнемона и Радостины, надежда проекта “Super Homo”.
Если бы доктор Танака родился не в Японии, он, возможно, заплакал бы. Но по глазам японца никогда не узнаешь, что происходит у него в душе. Глаза Танаки оставались сухими и блестящими.
Голова Анны лежала у него на коленях. Доктор Идзуми Танака смотрел на нее и вспоминал рассказ Мнемона о своем предке, самурае Ошо. Это ключ, сказала Радостина. Нет, не так. Это нечто вроде первопричины. Неужели поступок Ошо предопределил мое поражение?
Шаги. Кто-то приближался к нему скользящим шагом хищника. Перед ним катилась волна агрессии, ненависти, смерти. Волна захлестнула Танаку, и он поднял голову.
- Что вам нужно, капитан? - равнодушно спросил Идзуми. Конечно же, он знал ответ. Но формальности следовало соблюдать.
- Вы мне должны, доктор, - ответил Хачкай. - Я потерял половину своих людей, вытаскивая вашего Кобаяси из Старой Краины, а вы меня предали…
Танака очень осторожно стащил с себя пиджак, свернул втрое и положил под голову Анне. Лицо девушки застыло и заострилось, дыхание стало редким и тяжелым.
- К вашим услугам, капитан, - произнес он, отряхивая брюки. Хачкай шагнул вперед и тут же сделал ложный выпад. Танака развернулся на каблуках, уводя истребителя подальше от Стойменовой. Краем глаза он увидел, как в дальнем конце зала приемный сын Мондрагона склонился над спеленутым террористом, которого Ки-Брас называл Зеро. Только этого нам еще и не хватало, подумал доктор, и в это время Ардиан прыгнул на него, метя кулаком в висок.
Танака легко ушел от удара, перехватил руку истребителя и резко присел, перебрасывая Ардиана через себя. Хачкай вывернулся, приземлился на согнутые ноги и ухмыльнулся, продемонстрировав Идзуми хищный оскал.
- Потанцуем, доктор?
Я убью тебя, подумал Танака. Я не хочу этого, но, видно, такова моя карма. Напрасно ты встал на моем пути, истребитель. Я ведь потратил на тебя немало времени…
Он вдохнул тяжелый, напоенный страхом и кровью воздух Белого Зала, резко выплюнул его сквозь сомкнутые зубы вместе со своей несвоевременной жалостью и, очистив таким образом душу, приготовился убить Ардиана Хачкая.

18. ВЛАД БАСМАНОВ, ТЕРРОРИСТ

База “Асгард”, Стена,
30 октября 2053 г., 12.09
- Не теряй времени, парень, - посоветовал Басманов. - Если хочешь ей помочь, делай все быстро…
Белобрысый Иван вытащил из-за пояса великолепную “беретту” с посеребренной рукоятью.
- Ладно, я вас развяжу. Но если вы сделаете что-нибудь не так…
Ствол “беретты” нацелился Владу в живот. В животе немедленно заурчало.
- Знаешь, как развязывать “быструю сеть”? Где-то сзади, у меня на спине, есть отличающаяся по цвету нить. Если с силой потянуть ее в разные стороны, сеть лопнет сама собой…
- Ложитесь лицом вниз, - велел белобрысый. Влад послушно уткнулся носом в пол, незаметно разминая затекшие мышцы. Паренек подергал сеть, отчего ее острые нити еще сильнее впились в кожу Басманова, а затем что-то щелкнуло и путы сразу ослабли.
- Готово, - сказал парень мрачно. - Теперь вставайте и делайте ей эту вашу инъекцию, только живо…
Влад медленно поднялся, опираясь на левую руку. Повернулся к белобрысому - тот, не желая рисковать понапрасну, отошел на несколько шагов, по-прежнему держа “беретгу” на уровне пупка Басманова.
- Мне нужна аптечка, - предупредил его Влад. - Одну минуту…
Он, шатаясь, подошел к трупу круглоголового спецназовца и отцепил с его пояса стандартную аптечку. Легким скользящим движением подхватил “браунинг”, выпавший из мертвой руки, и засунул себе за пояс. Ствол в руке белобрысого опасно дрогнул, но Влад уже извлекал из аптечки инъектор с противотоком.
- Вот это и есть то, что нужно твоей девушке. А теперь смотри, как это делается…
Чтобы оценить ситуацию в зале, Басманову хватило нескольких секунд. Спецназовцы, рядившиеся под операторов, были мертвы - троих, включая круглоголового, застрелил Ардиан со своими бойцами, четвертого ударом в горло убил сам Басманов. В живых, кроме него, оставались бравый капитан Хачкай, белобрысый парнишка, его отец - одутловатый, нездорового вида брюнет в униформе сотрудника Генетического центра, склонившийся перед девушкой, которой требовалась помощь, и какой-то штатский, сидевший на полу посреди зала и бестолково крутивший головой. К условно живым Влад временно причислил и японца, показавшегося ему очень похожим на доктора Танаку. Японец, оскалившись и согнув ноги в широкой “стойке всадника”, не спускал глаз с танцующего вокруг него Ардиана.
Проще всего, конечно, было бы обезоружить белобрысого и, не теряя времени, прорываться к пульту. Когда на счету каждая секунда, становится не до сантиментов.
Но Влад, удивляясь сам себе, метнулся к девушке и, оттолкнув в сторону брюнета, прижал металлический цилиндрик к ее бедру. Легкий щелчок - и противошоковая сыворотка растворилась в крови девушки.
Она судорожно вздохнула, веки ее дрогнули. Одутловатый шагнул вперед и схватил Басманова за предплечье.
- Вы спасли ее! Спасибо, спасибо вам!
Влад коротко кивнул и, обернувшись к белобрысому, показал ему большой палец. Вот и все, подумал он, свой долг я тоже заплатил, теперь можно наконец заняться делом.
- Дана, - сказал паренек, подходя к девушке. - Милая… Милую те, Дана…
Басманов, перепрыгивая через неподвижные тела, уже спешил к перегородке, за которой располагался компьютерный терминал. Он был у входа в отделенную прозрачной стеной кабинку, когда сзади раздался негромкий хлопок выстрела.
Басманов среагировал мгновенно, бросившись на пол и укрывшись за телом уткнувшегося в пульт человека в зеркальном коммуникационном шлеме. Человек вцепился в шлем обеими руками, словно пытаясь сорвать его с головы. Из-под шлема вытекала тоненькая струйка крови.
Но стреляли не в него.
Влад увидел, как освободивший его белобрысый паренек остановился и покачнулся. Секунду он еще пытался удержать равновесие, потом упал - ничком, ткнувшись лицом в ноги девушки.
Посреди зала стоял тот самый штатский, что еще минуту назад ошеломленно осматривался, сидя на полу среди трупов. Пистолет, плясавший в его руке, медленно перемещался в сторону одутловатого брюнета.
- Гарольд… - растерянно произнес тот. - Зачем, Гарольд?..
- Ненавижу, - коротко ответил штатский и спустил курок. Но за долю секунды до этого Влад нечеловечески быстрым движением выхватил из-за пояса “браунинг” круглоголового и, не целясь, выстрелил в штатского. Тот опрокинулся навзничь с аккуратной дыркой во лбу.
- El Diablo! - страшно закричал красноглазый. - No, Vanja, no!
Влад осмотрелся. За исключением танцующих друг против друга Хачкая и японца, в Белом Зале не осталось никого, кто мог бы ему помешать.
Он перешагнул через труп человека в зеркальном шлеме, наклонился над терминалом и положил руки на панель управления.
При подготовке операции он часами просиживал за тренажерами, имитирующими терминалы Q-компьютера “Асгарда”. Минотавр, который сам был квантовым компьютером, хотя и созданным с принципиально иными целями , гонял его, словно сержант новобранца, с каждым разом ставя перед ним все более сложные задачи. Теперь это наконец принесло свои плоды. Пальцы сами скользили по сенсорам терминала.
Программа: “Хрустальное Кольцо” Запрос: пароль Запрос: код доступа Ввести: по умолчанию
Авторизация допуска к управлению Хрустальным Кольцом: подтверждена.
Молодцы, ребята, мысленно похвалил Басманов неизвестных ему операторов. И правда, зачем десять раз подряд вводить одни и те же пароли? Достаточно и того, который введен при активации системы…
Интерфейс программы управления Хрустальным Кольцом напоминал трехмерную головоломку для математиков. Половину экрана занимало изображение “Иггдрасиля”, пронизанного разноцветными нитями энерговодов. Примерно посередине башни, на высоте двухсот тридцати метров над землей, тревожно мерцал красный огонек.
Системы жизнеобеспечения: отчет.
Отчет: 99 процентов системы функционируют в нормальном режиме, в девятом секторе восемнадцатого яруса “Иггдрасиля” локализован небольшой пожар.
Охладители отключены, температура в девятом секторе поднялась на сорок градусов выше максимально допустимой.
“И я молодец, - подумал Влад. - Это же надо, какую заварушку устроил…”
Он повел курсор к девятому сектору, увеличивая окошко. Разбитые камеры, разумеется, ничего не показывали, но индикатор опасности мерцал оранжевым цветом. Что ж, для литиевого аккумулятора и микроволновки совсем неплохо…
- Дамы и господа, - вновь ожил компьютер, - колебательные движения Стены достигли амплитуды в одну сотую секунды. Эти изменения воспринимаются человеческим глазом как радужное мерцание. Посмотрите, какая великолепная картина открывается при взгляде на то появляющуюся, то исчезающую Стену! Через несколько секунд произойдет то, чего все мы так долго ждали, - темпоральный переход изолята “Толлан” во время, соседствующее с нашим, но отделенное от него невидимой и непроницаемой границей. Напоминаю вам, что в целях вашей безопасности Белый Зал герметично заблокирован…
Надо спешить, сказал себе Влад. Если хочешь успеть воспользоваться своим единственным шансом, это надо сделать сейчас.
Курсор вниз, вниз, к самым корням “Иггдрасиля”. К набухающим темным огнем резервуарам энергонакопителей.
Отключить подачу энергии.
Команда невыполнима. Запрос: код допуска.
Ввести: по умолчанию.
Команда невыполнима. Запрос: пароль.
Ввести: по умолчанию.
Проклятие, подумал Влад, неужели для того, чтобы отключить энергию, нужны другие коды? Экран равнодушно помаргивал, не торопясь выдавать ответ. Мучительно ускользали в вечность секунды.
Авторизация: получена.
Отключить подачу энергии.
Сейчас, сказал он себе. Сейчас это наконец произойдет. Компьютер остановит Хрустальное Кольцо на полном ходу, и Стена не выдержит резонанса. Два миллиарда трэшеров вырвутся на свободу и рассеются по просторам Евразии. И моя миссия будет выполнена…
Предупреждение: внешняя угроза.
Влад до боли в глазах вгляделся в экран. Алый огонек на восемнадцатом уровне “Иггдрасиля” мерцал по-прежнему приглушенно: видимо, пожар наткнулся на стальные переборки и перестал распространяться. Багровое пламя энергонакопителей понемногу угасало - медленно, слишком медленно. Он почему-то предполагал, что отключение энергии происходит моментально. Нет, никаких изменений в структуре башни вроде бы не произошло…
Предупреждение: внешняя угроза.
Ткнул курсором в окошко с предупреждением. Ну где она, эта ваша внешняя угроза?
Внешняя угроза: объект на околоземной орбите.
Ну и ну, подумал Басманов. Неужели компьютер “Асгарда” видит так далеко ? Впрочем, у него наверняка есть связь со спутниками, следящими за Ближним и Дальним периметрами…
Орбитальная станция, понял он, холодея. То, о чем твердил голос из динамиков…
Состояние полученных системой задач: отключить подачу энергии.
Задача выполняется.
Ускорить выполнение.
В левом верхнем углу экрана появилась черная точка. Из нее протянулся к башне “Иггдрасиля” тонкий ярко-красный лучик.
Подача энергии отключена.
Аварийная ситуация на двадцатом, двадцать первом, двадцать втором ярусах. Уровень опасности: красный.
Басманов почувствовал, как содрогается под его ногами исполинское древо “Иггдрасиля”. Экран замигал и покрылся белым мерцающим “снегом”.
Боевая орбитальная станция “Меч Пророка”, нацеленная электронным призраком Иеремии Смита на уничтожение “Асгарда”, нанесла свой удар. Импульс тераваттного лазера с ядерной накачкой поразил центральную часть стальной башни “Иггдрасиля”, пронзив ее многослойную метровую броню с легкостью раскаленной иглы, пронзающей масло
Где-то далеко под белой сферой “Асгарда”, в безлюдных коридорах технических ярусов “Иггдрасиля”, вспыхнуло маленькое ослепительное солнце.

19. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР

Место: неизвестно. Дата: неизвестна
Здесь нет луны.
По ночам небо почти все время затянуто плотными, похожими на грязное тряпье тучами. Порой в них появляются какие-то прорехи, и тогда становится видно, что в узкие щелочки заглядывают крупные экваториальные звезды. Определить, похожи ли они на наши, я так и не смог - слишком малы разрывы в тучах, ни одно созвездие нельзя рассмотреть полностью. Но луны в этом небе я не видел ни разу.
Может быть, мы все просто мертвы и эта унылая равнина, протянувшаяся вдоль постаревшей на многие тысячелетия Стены, - всего-навсего странный вариант чистилища, в котором мы должны искупать ошибки, сделанные в прошлой жизни? Но почему из всех, кто был в тот день на “Асгарде”, в этом чистилище оказались только мы семеро? Нет, трэшеры, разумеется, здесь тоже есть. Они избегают подходить близко к руинам рухнувшего с небес “Асгарда”, но издали я их видел. Они похожи на дикарей. Да что там, черт возьми, они и есть дикари.
Именно присутствие трэшеров убеждает меня в том, что этот мир - не чистилище. Но и на прошлое, отделенное от нашего времени одной сотой миллисекунды, он похож мало. Когда я впервые увидел эти бескрайние унылые равнины под низким затянутым тучами небом, глаза мои невольно пытались найти в открывшейся картине черты сходства со степью, раскинувшейся между “Асгардом” и “Бакырлы” Напрасно. Единственное, что роднило эти пейзажи, - преобладание горизонтальных линий. Равнина, на которой громоздятся теперь руины “Асгарда” с похожим на обгрызенную стальную культю обломком “Иггдрасиля”, плоская как стол, заросшая какими-то карликовыми деревьями, едва достающими мне до пояса. Из-за этих деревьев преобладающим оттенком здесь является грязно-коричневый - донельзя мрачный и нагоняющий тоску цвет. Даже невыразительные краски азиатской степи по сравнению с этим смотрелись бы куда более живописно.
Стена, однако, никуда не исчезла. Она по-прежнему возносится на головокружительную высоту (впрочем, до катастрофы мне так и не довелось увидеть ее снизу), но выглядит неописуемо, чудовищно старой. Бетонная облицовка растрескалась и обвалилась огромными кусками; между каменными блоками зияют широкие черные щели. Внизу она густо поросла травой и все теми же коричневатыми деревцами, но выше, насколько хватает глаз, простирается голая, изъеденная временем каменная поверхность. Солнечный свет, проникающий из-за плотных туч, слишком слаб и рассеян, чтобы заставить блестеть хрусталь, поэтому разглядеть, сверкает ли еще на гребне Стены Кольцо, совершенно невозможно.
Мы оказались по ту сторону Стены. Мне кажется, это неопровержимый факт.
Каким-то образом из всех обитателей “Асгарда” выжили только те, кто находился в момент катастрофы в наглухо заблокированном Белом Зале. Это также неопровержимый факт. Можно сказать, что нам - семерым - повезло. Даже доктору Танаке, которому осколком разбитой плазменной панели начисто отсекло правую ногу выше колена.
Тем более что кровь, хлеставшая у него из раны, остановилась сразу же, как только мы вынесли его за пределы “Асгарда”.
Бедняга, он все просил, чтобы мы позаботились о его девушке, рыжеволосой Анне. К сожалению, когда Ардиан и Влад вытащили ее из руин, она уже умирала. С тех пор прошло две недели или около того - никто из нас не ведет здесь счет дням.
Анна умирает до сих пор.
В этом чистилище что-то неладно со временем. Дни сменяются ночами, но ощущения уходящего времени никто из нас не испытывает. Физиологические процессы не остановились и даже не замедлились - исчезло ощущение контакта с миром. Очень приближенно это можно сравнить с движением при полном отсутствии трения.
У меня до сих пор никак не заживет крохотная царапина на руке, которую я получил, прорываясь вместе с Ардианом и Иваном к дверям Белого Зала. Она не кровоточит, но и не заживает. Рана Танаки ведет себя точно так же - не заживает, но и не кровоточит.
Чем дольше я думаю об этом, тем больше мне кажется, что я по-настоящему сошел с ума. Может быть, вокруг нас существует невидимая и неосязаемая темпоральная пленка, не позволяющая здешней реальности воздействовать на наши тела? Я пытался поговорить об этом со своими товарищами по несчастью, но никто из них не воспринял мои слова всерьез. Никто, кроме Даны, которая, загадочно усмехнувшись, ответила, что если это и вправду так, то лично ее этот вариант абсолютно устраивает.
Иногда мне кажется, что катастрофа, разрушившая “Иггдрасиль”, серьезно изменила ход Большого Хэллоуина. Настолько серьезно, что изолят “Толлан” (вместе с нами, свалившимися в буквальном смысле слова с неба и не разбившимися в лепешку только благодаря антигравитационным поплавкам “Асгарда”) сдвинулся вовсе не туда, куда планировали создатели Стены.
Этот вопрос не дает мне покоя ни днем, ни ночью. Особенно ночью, когда я дежурю у потухающего костра, подкидываю в него ветви и сучья и смотрю на затянутое тучами небо.
Я караулю луну.
Я очень надеюсь, что рано или поздно она все же выплывет в разрывах между тучами. Я не хочу думать, что мы действительно попали в какую-то параллельную реальность
Я думаю о том, что, если бы Иван был со мной, этот мир не казался бы таким уж плохим. Несмотря на плоскую как стол равнину. Несмотря на коричневый кустарник. Несмотря на трэшеров, которые смотрят на нас издалека и боятся приблизиться.
Но Ивана со мною нет. Еще в первый день я вынес его из Белого Зала и похоронил недалеко от руин “Асгарда”. Теперь там лежит камень - простой белый камень, на котором я попытался нацарапать что-то похожее на крест.
Я сижу у костра, смотрю на небо и вспоминаю Ивана.
Ваня, говорю я иногда по-русски, Ваня, прости, что не смог спасти тебя. Прости, что взял тебя с собой на Стену. Прости, что нарушил свое слово. Если ты меня слышишь, пожалуйста, прости…
Но он не слышит. Мы все-таки не в загробном мире, а Иван умер - умер по-настоящему.
И тогда я продолжаю сидеть у костра, смотреть на небо и разговаривать сам с собой. Я жду, что рано или поздно тучи разойдутся достаточно широко, чтобы я мог увидеть луну. Если, конечно, она действительно есть в этом небе.
Почему-то я надеюсь, что она здесь есть.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ПРЕКРАСНЫЙ НОВЫЙ МИР     (Страница 1)
  • Пролог (Страница 1)
  • ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 1)
  • ДЕВЯТКА ПЕРВАЯ (Страница 1)
  • 1. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 1)
  • 2. ДАНА ЯНЕЧКОВА, (Страница 1)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 1)
  • 3. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 2)
  • 4. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 2)
  • 5. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 4)
  • 6. ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 4)
  • ШЕСТЕРКА ВТОРАЯ (Страница 5)
  • 7. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 5)
  • 8. ДАНА ЯНЕЧКОВА, (Страница 5)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 5)
  • 9. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 6)
  • 10. ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 7)
  • ДЕВЯТКА ТРЕТЬЯ (Страница 8)
  • 11. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 8)
  • 12. ДАНА ЯНЕЧКОВА, (Страница 9)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 9)
  • 13. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 9)
  • 14. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 10)
  • 15. ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 11)
  • ЧАСТЬ ВТОРАЯ
    СТЕНА     (Страница 12)
  • Пролог (Страница 12)
  • ИДЗУМИ ТАНАКА, ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 12)
  • ДЕВЯТКА ЧЕТВЕРТАЯ (Страница 14)
  • 1. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 14)
  • 2. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 15)
  • 3. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 15)
  • 4. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 16)
  • 5. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 16)
  • 6. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 17)
  • 7. ДАНА ЯНЕЧКОВА, (Страница 19)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 19)
  • 8. ИДЗУМИ ТАНАКА, (Страница 20)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 20)
  • 9. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 21)
  • ДЕВЯТКА ПЯТАЯ (Страница 21)
  • 10. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 21)
  • 11. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 22)
  • 12. ДОКТОР И АЗУ МИ ТАНАКА, (Страница 22)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 22)
  • 13. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 23)
  • 14. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 23)
  • 15. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 24)
  • 16. ДАНА ЯНЕЧКОВА, (Страница 25)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 25)
  • 17. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 26)
  • 18. ДАНА ЯНЕЧКОВА, (Страница 26)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 26)
  • 19. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 27)
  • 20. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 28)
  • 21. ИДЗУМИ ТАНАКА, (Страница 29)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 29)
  • 22. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 30)
  • 23. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 31)
  • ЧАСТЬ ТРЕТЬЯ
    ЧАС “Ч”     (Страница 32)
  • НАВЕРХУ ШЕСТЕРКА (Страница 32)
  • ПРОЛОГ (Страница 32)
  • ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 32)
  • 1. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 32)
  • 2. ДАНА ЯНЕЧКОВА, (Страница 32)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 32)
  • 3. ИДЗУМИ ТАНАКА, (Страница 33)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 33)
  • 4. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 33)
  • 5. ДАНА ЯНЕЧКОВА, (Страница 33)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 33)
  • 6. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 33)
  • 7. ИДЗУМИ ТАНАКА, (Страница 33)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 33)
  • 8. ДАНА ЯНЕЧКОВА, (Страница 33)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 33)
  • 9. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 33)
  • 10. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 33)
  • 11. ДАНА ЯНЕЧКОВА, (Страница 34)
  • РЕФЕРЕНТ ВЫСОКОГО ПРЕДСТАВИТЕЛЯ СОВЕТА НАЦИЙ (Страница 34)
  • 12. ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 34)
  • 13. ДЖЕЙМС КИ-БРАС, КРЫСОЛОВ (Страница 34)
  • 14. ТАМИМ АС-САБАХ, ТЕНЬ КОРОЛЯ (Страница 34)
  • 15. АРДИАН ХАЧКАЙ, ИСТРЕБИТЕЛЬ (Страница 34)
  • 16. САНТЬЯГО МОИ АРАГОН, ЛИТЕРАТОР (Страница 35)
  • 17. ИДЗУМИ ТАНАКА, (Страница 35)
  • ЭКСПЕРТ СЛУЖБЫ ГЕНЕТИЧЕСКОГО КОНТРОЛЯ (Страница 35)
  • 18. ВЛАД БАСМАНОВ, ТЕРРОРИСТ (Страница 35)
  • 19. САНТЬЯГО МОНДРАГОН, ЛИТЕРАТОР (Страница 35)


Кирилл Бенедиктов

Война за Асгард

 Читать книгу

Аннотация

2053 год. Прекрасный Новый Мир.Пережив сокрушительные войны и ужасные эпидемии, западные демократии затосковали по “сильной руке”. Отныне мировая политика вершится под знаменами Белого Возрождения — фашистского движения, пропагандирующего генетическую чистоту. Половина населения земного шара уже заперта в резервациях и изолятах, однако ученые Белого Возрождения продолжают разрабатывать проекты, которые помогут окончательно решить проблему “человеческого мусора” Единственное средство борьбы с Прекрасным Новым Миром — террор. Полковник Влад Басманов, более известный как неуловимый террорист Зеро, должен пробраться на базу “Асгард” и попытаться уничтожить загадочный объект “Толлан”, чтобы предотвратить гибель миллиардов людей.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel