Ким Харрисон - Мертвая ведьма пошла погулять

1 Ким Харрисон

ГЛАВА ПЕРВАЯ

Я стояла в тени витрины закрытого магазина напротив бара «Кровь и варево», стараясь незаметно подтянуть черные кожаные штаны на подобающее им место. «Какое убожество», - думала я, озирая опустошенную дождем улицу. Для такого вшивого задания я была слишком хороша.
Моей обычной работой было задержание нелицензированных и черных ведьм, ибо для поимки ведьмы требуется именно ведьма. Однако на этой неделе улицы были тише обычного. Все, кто смог туда добраться, были сейчас на Западном побережье, где проходил наш ежегодный съезд. А мне осталось это роскошное задание, будь оно трижды проклято. Просто «хватай и тащи». Сюда, в темноту и под дождь, меня не иначе как фортуна Поворота поставила.
- Кого я дурачу? - прошептала я себе под нос, подтягивая на плечо лямку сумочки. Меня уже целый месяц не посылали арестовать ведьму - ни лишенную лицензии, ни черную, ни белую, ни в крапинку. Вообще никакую. Пожалуй, приводить сыночка нашей градоначальницы на сборище оборотней в полнолуние было не самой лучшей идеей.
Поблескивающая машина вывернула из-за угла, представляясь иссиня-черной под ртутным уличным фонарем. Эта машина делала уже третий круг по кварталу. По мере того, как она, тормозя, приближалась, мое лицо все сильнее кривилось к недовольной гримасе.
- Проклятье, - прошептала я. - Надо было выбрать местечко потемнее.
- Он тебя, Рэчел, за шлюху принял, - захихикал мне в ухо наводчик. - Я же тебе говорил, что в этом красном недоуздке ты форменная проститутка.
- А тебе, Дженкс, никто никогда не говорил, что от тебя как от пьяной летучей мыши воняет? - пробурчала я в ответ, едва шевеля губами. Наводчик этой ночью был ко мне до неловкости близко, восседая на одной из серег. Большая такая, свисающая штуковина- серьга, понятное дело, а не феек. Я уже давно считала Дженкса претенциозным сопляком дурного нрава и соответствующего поведения. Однако он хорошо знал, с какого участка сада поступает его нектар. Кроме того, фейки составляли максимум того, что мне позволялось брать с собой после того инцидента с лягушкой. Я могла бы поклясться, что фее с ее размерами нипочем в лягушачью пасть не влезть.
Услышав, как машина с хлюпаньем останавливается на мокром асфальте, я осторожно двинулась вперед. Автоматическое тонированное стекло передней дверцы с воем опустилось. Нагибаясь к окну и показывая мистеру Однобровому свое служебное удостоверение, я нацепила на лицо самую что ни на есть милейшую улыбку. Из взгляда мистера мигом испарилась вся плотоядность, а физиономия его посерела.
- Однодневка, - с презрением бросила я и тут же в приступе укоризны подумала: «Нет, так не стоит». Да, он был нормалом, обычным человеком. Пусть даже такие определения, как «однодневка», «домосед», «размазня», «готовенький» и (самое мое любимое), «закуска», были точны, их следовало тактично осуждать. Впрочем, если этот мистер снимал гулящих с тротуаров Низин, его уже можно было считать покойником.
Машина даже не тормознула, проносясь на красный свет, а я обернулась на пронзительный свист проституток, которых я на закате солнца отсюда сместила. Они были явно недовольны, стоя на противоположном от меня углу.
Я сделала им ручкой, а самая высокая из шлюх показала мне средний палец, прежде чем повернуться и продемонстрировать мне свою крошечную, уменьшенную заговором задницу. Эта проститутка и ее здоровенный на вид «котяра» громко общались, стараясь незаметно передавать друг другу сигарету. Ручаюсь, эта сигарета обычным табаком даже не пахла. «Ладно, сегодня ночью это не моя забота», - подумала я, снова отодвигаясь в тень.
Прислонившись к холодному камню здания, я задержала взгляд на красных подфарниках машины, пока та тормозила. Затем, нахмурив брови, придирчиво оглядела себя с ног до головы. Довольно высокая для женщины (где-то пять футов восемь дюймов), но далеко не такая длинноногая, как женщина в соседней лужице света. И косметики на мне было гораздо меньше. Не сказала бы также, что плоская грудь и узкие бедра делали меня особо заманчивой проституткой. Прежде чем я нашла специальные торговые точки для лепреконов, мне приходилось ходить в магазин «Твой первый лифчик». А там очень сложно найти товар без всяких там сердечек и единорогов.
Мои предки еще в 1800-х годах эмигрировали в старые добрые США. Странным образом на протяжении всех поколений все женщины моего рода умудрялись сохранять отчетливо-рыжие волосы и зеленые глаза своих ирландских предков. Мои веснушки, однако, были спрятаны благодаря заговору, подаренному мне отцом на тринадцатилетие. Все получилось благодаря такому крошечному амулетику, спрятанному в розовом колечке. Без этого самого колечка я с тех пор вообще из дома не выхожу.
Испустив очередной тяжкий вздох, я подтянула сумочку на плечо. Вообще-то кожаные брюки, красные сапожки, а также что-то вроде недоуздка из полосок толщиной со спагетти были не так уж далеки от того, что я обычно ношу по пятницам, желая подразнить начальство… Но выходить в таком прикиде на улицу, да еще ночью…
- Проклятье, - буркнула я Дженксу. - Я и впрямь выгляжу как проститутка.
Ничем, кроме фырканья, наводчик мне не ответил. Для, ранних пташек было еще слишком дождливо, а потому, не считая наводчика и «дам» на другом углу, улица оставалась пуста. Я уже почти час проторчала здесь без всяких намеков на мою мишень. С таким же успехом я могла зайти и «Кровь и варево» и подождать там. Кроме того, находясь в баре, я гораздо скорее смогла бы оказаться объектом приставаний, а не наоборот.
Решительно переведя дух, я потянула за пару-другую прядей из пучка волос у меня на макушке, потратила несколько секунд на то, чтобы искусно их расположить, и наконец сплюнула резинку. Цоканье моих каблучков шло резким контрапунктом к позвякиванию наручников у меня па поясе, пока я шагала по влажному тротуару и заходила в бар. Стальные браслеты казались довольно кричащей принадлежностью моего наряда, зато они были самыми что ни на есть настоящими и уже не раз побывали в деле. Ничего удивительного, что мистер Однобровый остановился. Нижайше благодарю, но это исключительно для работы, а не для того, о чем вы подумали.
И все же меня послали в Низины, чтобы надеть наручники на одного лепрекона за уклонение от уплаты налогов. «Неужели, - задумалась я, - можно пасть еще ниже?» Должно быть, вес получилось из-за ареста того Всевидящего пса на прошлой неделе. Откуда мне было знать, что он вервольф? Данному мне описанию он вполне соответствовал.
Стоя в тесном предбанничке и стряхивая с себя сырость, я пробежала глазами по типичным ерундистским принадлежностям ирландского бара: длинным курительным трубкам, прилепленным к стенам, зеленым подставкам под кружки, черным виниловым сиденьям и крохотной эстраде, на которой среди целой башни усилителей со своими цимбалами и волынками возилась будущая звезда «айриш фолка». Попахивало там контрабандной «серой». Мои хищнические инстинкты мигом зашевелились. Арестуй я поставщика, начальство наверняка вычеркнуло бы меня из черного списка. Пожалуй, оно даже дало бы мне что-то достойное моих талантов.
- Привет, - прохрипел низкий голос. - Ты вместо Тоби пришла?
Отбросив в сторону мысли о поставщике «серы», я невинно захлопала глазами и повернулась, оказываясь лицом к чьей-то ярко-зеленой футболке. Затем мои глаза пошли вверх, обнаруживая могучего медведя в человеческом облике. Вышибала, не иначе. Надпись на футболке гласила БЫК. Лучше не скажешь.
- Вместо кого? - промурлыкала я, низом его футболки вытирая от дождя то, что я обычно зову своей ложбинкой между грудей. Хотя это скорее плоскогорье. На Быка, к моему вящему разочарованию, игривый жест никак не подействовал.
- Вместо Тоби. Нашей официальной проститутки. Не знаешь, она еще когда-нибудь здесь появится?
От моей серьги донесся еле слышный напевный голосок:
- Я же тебе говорил.
- Не знаю, - процедила я сквозь зубы. - Я не проститутка.
Бык снова хмыкнул, оглядывая весь мой наряд. Тогда я порылась у себя в сумочке и вручила ему служебное удостоверение. Любой, кто бы за этим процессом понаблюдал, наверняка решил бы, что он меня шмонает. С имеющимися наготове чарами сокрытия возраста это было обязательно- этой цели служил амулет проверки заклятий, что висел у Быка на шее. Откликаясь на мое розоватое кольцо, амулет засветился красным. Однако полной проверки Быку проводить не полагалось, а потому все амулеты у меня в сумочке пока что оставались не задействованными. Впрочем, сегодня ночью я в них особо и не нуждалась.
- Внутриземная Безопасность, - сказала я, отдавая ему карточку. - У меня здесь задание. Надо кое-кого найти, но не досаждать вашей регулярной клиентуре. Вот зачем эта… гм… маскировка.
- Рэчел Морган, - вслух прочел Бык, почти скрывая своими толстыми пальцами ламинированную карточку. - Агент Внутриземной Безопасности. Так ты агент ВБ? - Он перевел взгляд с карточки на меня и обратно, после чего его толстые губы расплылись в улыбке. - А что у тебя с, волосами? На паяльную лампу случайно налетела?
Я возмущенно поджала губы. Фотография была трехлетней давности. Никакой паяльной лампы- просто розыгрыш, неформальный обряд вступления в статус полноценного агента BR. Очень было забавно.
Феек слетел с моей серьги, оставляя ее безумно раскачиваться.
На гноем месте я бы следил за своим языком, - скачал он вышибале, наклоняя голову и внимательно разглядывая удостоверение. - Последний здоровила, который посмеялся над ее фотографией, целую ночь в травм пункте провел. Ему миниатюрный зонтик из ноздри вынимали.
На душе у меня потеплело.
- Так ты про это знаешь? - спросила я у Дженкса, хватая свою карточку и засовывая се на место.
- Про это каждая собака в конторе знает. - Феек радостно рассмеялся. - Как и про попытку взять того вервольфа чесоточным заклинанием. После чего ты его в мужском сортире ушами прохлопала.
- Сам попробуй взять вервольфа почти в полнолуние, и чтобы он тебя не укусил, - обидчиво отозвалась я. - Все не гак просто, как кажется. Мне пришлось зелье использован, А оно очень дорого стоит.
- В связи с чем ты чуть ли не всех пассажиров того автобуса волос лишила? - Стрекозиные крылышки фейка аж покраснели от смеха. Облаченный в черный шелк, с красной банданой на голове, он напоминал миниатюрного Питера Пэна, прикидывающегося главарем одной из городских банд. Четыре дюйма блондинистой достачи и исключительно паскудного нрава.
- Это была не моя вина, - сказала я. - Шофер угодил в выбоину. - Тут я помрачнела. Кто-то к тому же похимичил с моими заклинаниями. Я пыталась спутать шоферу ноги, а в итоге сняла с него волосы. Лысыми также стали все пассажиры в трех первых рядах. В конечном итоге своего клиента я взяла, хотя и истратила как минимум трехмесячную зарплату на такси, пока тот автобус снова меня не подобрал.
- А та лягушка? - Дженкс порхал туда-сюда, пока вышибала тщетно пытался щелкнуть его пальцем. - Я единственный, кто сегодня ночью согласился с тобой пойти. Да и то лишь потому, что я прибавку за риск получаю.
На Быка все это, похоже, никакого впечатления не произвело. Я пришла в легкое смятение.
- Послушай, - сказала я ему. - Я просто хочу посидеть здесь и выпить. Все тихо-мирно. - Я кивнула в сторону эстрады, где музыкальный юнец тянул какие-то провода от своих усилителей. - Когда все это дело начнется?
Вышибала пожал плечами.
- Он новенький. Думаю, типа через час. - Раздался грохот, а затем бурные аплодисменты, когда один из усилителей рухнул с эстрады. - Нет, скорее типа через два.
- Спасибо. - Не обращая внимания на звонкий смех Дженкса, я по извилистой дорожке пробралась мимо пустых столиков к ряду более темных кабинок. Выбрав ту, что находилась как раз под прибитой к стене лосиной головой, я утонула в мягком сиденье на три дюйма глубже, чем следует. Как только я выявлю мелкого нарушителя закона, я немедленно отсюда уйду. Я уже три года служила в ВБ - семь лет, если считать четыре года практики, - и вот, пожалуйста, оказалась здесь, опять выполняя работу практиканта.
Именно практиканты проделывали будничное и каждодневное полицейское обслуживание Цинциннати и его крупнейшего пригорода за рекой, нежно именуемого Низинами. Мы занимались разным сверхъестественным материалом, с которым не могло справиться целиком укомплектованное обычными людьми ФВБ - Федеральное Внутриземное Бюро. Мелкие правонарушения, связанные с заговорами и вызволением народа из разных колдовских неприятностей, составляли сферу компетенции интерна. Но черт побери - я уже была полноценным агентом. Я годилась кое на что получше. И уже реально проделывала кое-что получше.
Именно я в одиночку выследила и арестовала целую шайку темных ведьм, которые в обход охранных заговоров зоопарка Цинциннати похищали оттуда мартышек и продавали их в подземную биолабораторию. Но разве удостоилась я за эту работу хоть какого-нибудь признания? Нет, нет и нет.
Именно я выяснила, что тот псих, который откапывает трупы на одном из местных кладбищ, напрямую связан с внезапным наплывом смертей в отделении по пересадке органов одной из укомплектованных человеческим персоналом больниц. Все предполагали, что он собирает материал для изготовления нелегальных амулетов. На самом же деле негодяй посредством заклинаний заставлял органы временно функционировать, после чего продавал их на черном рынке.
А те кражи из торговых автоматов, что, точно чума, преследовали город в прошлое Рождество? Мне пришлось нацепить на себя сразу шесть амулетов, чтобы выглядеть как мужчина, но ту ведьму я в конечном итоге все-таки изловила. Чтобы грабить наивных людишек, она использовала сочетание любовного амулета с заклинанием беспамятства. Это был особенно приятный для меня арест. Я три улицы за ной гналась, и времени бросить заклинание просто не находилось. А потом она вдруг повернулась и швырнула в меня предположительно смертоносный амулет, так что с моей стороны было вполне обоснованно вырубить ее пинком типа карате. Вдобавок ФВБ уже три месяца безуспешно разыскивало ее по округе, а у меня ушло всего двое суток на то, чтобы по всем правилам ее повинтить. Я заставила доблестных сотрудников ФВБ выглядеть круглыми идиотами, но разве получила я за это хоть какую-то похвалу? Скажем, «славная работа, Рэчел»? Разве оплатили мне обратную поездку в цитадель ВБ с распухшей от пинка ногой? Нет, нет и еще раз нет.
А в последнее время я получала еще более завалящие задания: малолеток, посредством заклинаний ворующих кабельное телевидение, кражи талисманов, заговоры шалости ради. И, наконец, удостоилась самой замечательной миссии, которой мне никогда не забыть. Мне велели выкурить троллей из-под мостов и из водопропускных труб, пока они там весь строительный раствор не сожрали. Тяжкий вздох вырвался из меня, пока я оглядывала бар. Какое убожество!
Снова пристраиваясь у меня на серьге, Дженкс легко уклонился от моих вялых попыток его прихлопнуть. То, что за участие в моих заданиях ему платили втрое, ничего хорошего не сулило.
Прискакала облаченная во все зеленое официанточка, пугающе бойкая для такой рани.
- Привет! - прощебетала она, демонстрируя белые зубки и ямочки на щеках. - Меня зовут Дотти. Сегодня ночью я буду вас обслуживать. - Сплошная улыбка, официанточка поставила передо мной три бокала: «кровавую Мэри», «старое доброе» и «ширли-темпл». Как славно!
- Спасибо, милочка, - сказала я, испуская пресыщенный вздох. - От кого они?
Официанточка указала глазами в сторону стойки, пытаясь запечатлеть на мордашке скучающую умудренность, но выглядя вместо этого сущей старшеклассницей на танцульках. Заглянув за ее тонкую талию, аккуратно перехваченную фартучком, я внимательно оглядела трех алкашей. Похоть в глазах, жеребцы в штанах. Такова была старая традиция. Принимая бокал, я одновременно принимала стоящее за ним предложение. Вот еще одно, о чем мисс Рэчел следовало позаботиться. Три алкаша выглядели совсем как нормалы, но кто мог знать?
Не предвидя никакого продолжения разговора, Дотти ускользнула по своим официанточьим делам.
- Проверь их, Дженкс, - прошептала я, и феек упорхнул к стойке. Крылышки его покраснели от возбуждения. Отбытия Дженкса никто не заметил. Феечная разведка в лучшем виде.
В заведении было тихо, но поскольку за стойкой работало Два бармена, пожилой мужчина и молодая женщина, я догадалась, что вскоре народ сюда подтянется. «Кровь и варево» было известным злачным местом, куда нормалы ходили общаться с Внутриземцами, прежде чем умотать обратно за реку. Там они, приятно возбужденные и считающие, что круто повеселились, плотно запирали двери и окна. И, хотя отдельные нормалы выделялись среди Внутриземцев как прыщи на лице королевы студенческого бала, отдельный Внутриземец мог с легкостью выдать себя за нормала. Эта функция выживания была идеально отточена еще со времен Пастера. Вот зачем мне требовался феек. Феи и фейки могли в буквальном смысле почуять Внутриземца раньше, чем я успела бы сплюнуть.
В очередной раз я равнодушно оглядела почти пустой бар. Однако мое кислое выражение мигом сменилось улыбкой, стоило мне только заприметить знакомое лицо из нашей конторы. Айви.
Айви была вампиршей, подлинной звездой среди всех агентов ВБ. Мы познакомились несколько лет тому назад, когда у меня шел последний год практики, и объединились на пару полунезависимых заданий. Айви тогда только-только взяли на работу как полноценного агента, предпочтя ее шесть лет университета моим двум годам колледжа и четырем практики. Думаю, сделать из нас напарниц показалось кому-то хорошей шуткой.
Перспектива работы с вампиршей- неважно, живой или мертвой - пугала меня до смерти, пока я не выяснила, что Айви не была практикующей вампиршей и совсем открестилась от питья крови. Мы были непохожи в той мере, в какой вообще могут быть непохожи две женщины, однако ее сильные стороны были моими слабостями. Хотела бы я сказать, что ее слабости были моими сильными сторонами, но у Айви вообще не имелось никаких слабостей - если не считать склонность делать развлечение из всего на свете.
Потом мы несколько лет работали по отдельности, однако, несмотря на крайне неохотно данное мне повышение, Айви все равно превосходила меня по рангу. Она знала все правильные слова, которые следовало сказать всем необходимым людям во все нужные времена. Помогало также и то, что Айви происходила из семьи Тамвудов, фамилии столь же древней, что и сам Цинциннати. Она являлась последним живым ее представителем, наделенная душой и не менее живая, чем я, зараженная вампирским вирусом от ее ныне мертвой матушки. Этот вирус проник в Айви еще во время ее пребывания в материнской утробе, обеспечивая ее связью как с миром живых, так и мертвых.
Заметив мой кивок, Айви неспешно направилась к моему столику. Все мужчины в баре принялись толкать друг друга локтями, и трое моих кавалеров также повернулись оценивающе на нее посмотреть. Айви окинула их пренебрежительным взглядом, и я могла бы поклясться, что услышала усталый вздох.
- Как дела, Айви? - спросила я, пока она опускалась на скамью напротив меня.
Виниловое сиденье заскрипело, когда Айви поудобней устроилась в кабинке, откидываясь назад. Шпильки ее высоких ботинок оказались на длинной скамье, а колени высунулись из-под стола. Айви была выше меня на полголовы, но там, где я выглядела просто высокой, от нее так и исходило знойное изящество. Слегка восточный разрез глаз придавал Айви загадочный вид, подтверждая ту мою точку зрения, что все супермодели как пить дать вампирши. Она и одевалась как супермодель: скромная кожаная юбка и шелковая блузка, всегда самой современной, самой вампирской модели; понятное дело, и юбка, и блузка черные. Волосы Айви лились вниз плавной черной волной, оттеняя бледное, овальной формы лицо. Что бы она со своими волосами ни делала, они всегда выглядели по-настоящему экзотично. Со своими я могла возиться часами- и всякий раз выходили просто рыжие кудряшки. Возле Айви мистер Однобровый никогда в жизни бы не остановился- слишком уж классно она смотрелась.
- Привет, Рэчел, - сказала Айви. - Что поделываешь в Низинах? - Голос ее был низким и мелодичным, напоминая всю тонкую плавность серого шелка. - А я думала, ты на этой неделе где-нибудь на побережье себе рак кожи зарабатываешь, - добавила она. - Что, Денон по-прежнему бесится из-за того пса?
Я смущенно пожала плечами.
- Да нет. - На самом деле мой начальник чуть тогда со злости на дерьмо не сошел. Я была всего в одном шаге от должности конторской уборщицы.
- Это была вполне простительная ошибка. - Айви медленно и лениво запрокинула голову, обнажая всю длину своей изящной шеи. Там не было ни единого шрама. - Любой мог бы ее допустить.
«Кроме тебя», - кисло подумала я.
- В самом деле? - спросила я вслух, подталкивая к Айви бокал с «кровавой Мэри». - Ладно, дай мне знать, если мою мишень засечешь. - Я побренчала амулетами у себя на запястье, касаясь клевера, вырезанного из древесины оливкового дерева.
Тонкие пальцы Айви согнулись вокруг бокала, словно бы его лаская. Эти же самые пальцы с легкостью могли сломать мою кисть, приложи Айви небольшое усилие. Впрочем, ей придется подождать, пока она умрет, прежде чем она сможет сломать мне кисть вообще без всяких усилий. И вес равно Айви была намного сильнее меня. Половина ярко-красного напитка исчезла у нее в горле.
- С каких это пор ВБ лепреконами интересуется? - спросила Айви, разглядывая остальные амулеты.
- С тех пор, как у начальства ум за разум зашел.
Айви пожала плечами, вытягивая из-под блузки распятие, чтобы вызывающе пробежать металлическим колечком по белоснежным зубам. Ее клыки были остры, как у кошки, хотя и не длиннее моих. После смерти Айви получит удлиненную версию. Я заставила себя отвести от них глаза, разглядывая вместо этого металлический крест. Выполненный из прекрасно обработанного серебра, он был длиннее моей ладони. Айви лишь в последнее время начала его носить, желая досадить своей матушке. Их отношения оставляли желать лучшего.
Я пощупала крошечный крестик у себя на стальных манжетах, задумываясь о том, как, должно быть, тяжело общаться со своей матушкой, если она немертвячка. За всю свою жизнь я встречала всего лишь нескольких мертвых вампиров. По-настоящему старые избегают появления в обществе, а новые склонны выставляться лишь до тех пор, пока не привыкнут избегать появления в обществе.
Мертвые вампиры полностью лишены какой-либо совести, являясь воплощениями безжалостного инстинкта. Законам общества они следуют по одной-единственной причине - им нужен корм. И мертвые вампиры хорошо знают законы. Их дальнейшее существование зависит от законов, которые, будь им брошен вызов, означают смерть или боль. Самый главный из этих законов- это, безусловно, не появляться на солнце. Для сохранения здравого рассудка вампирам ежедневно нужна кровь. Им годится любой, и брать кровь у живых составляет их единственную радость. Мертвые вампиры поразительно могучи, обладая невероятной силой и выносливостью, а также способностью вылечиваться со сверхъестественной быстротой. Их очень тяжело уничтожить, не считая традиционного обезглавливания и прокалывания сердца осиновым колом.
В обмен на душу мертвые вампиры получают шанс на бессмертие. И этот шанс приходит вместе с потерей всякой совести. Самые старые вампиры утверждают, что в этом-то и есть самый смак: получить способность удовлетворить свои плотские потребности и не испытать никакого чувства вины, когда кто-то умрет, чтобы дать тебе удовольствие и еще день продержать тебя в здравом рассудке.
Айви одновременно обладала и вампирским вирусом, и душой, пребывая в ловушке на нейтральной территории, пока она не умрет и не сделается немертвячкой. Даже не будучи столь могучей и опасной, как мертвый вампир, Айви все же имела возможность ходить под солнцем и поклоняться без боли, отчего ее мертвые собратья ей завидовали.
Металлические колечки ожерелья Айви ритмично защелкали на фоне жемчужных белков ее глаз, и я с заученной сдержанностью проигнорировала ее чувственность. Айви нравилась мне куда больше, когда солнце сияло в небе, и она лучше контролировала свои манеры сексуальной хищницы.
Мой феек вернулся, садясь на искусственные цветы в вазе, полной сигаретных окурков.
- Боже мой, - вымолвила Айви, роняя свой крест. - Феек? Денон, должно быть, жуть как озлился.
Крылышки Дженкса на мгновение замерли, прежде чем опять неистово задвигаться, сливаясь в одно пятно.
- Иди-ка ты в баню, Тамвуд! - визгливо отозвался он. - Думаешь, только у фей нюх имеется?
Я нервно вздрогнула, когда Дженкс тяжело сел на мою серьгу.
- Для мисс Рэчел всегда только самое лучшее, - сухо сказала я. Айви рассмеялась, и волоски у меня на загривке защекотало. Да, я скучала по престижу работы с Айви, но порой она по-прежнему доводила меня до белого каления. - Если ты думаешь, что я помешаю тебе с твоей мишенью, я могу отсюда уйти, - добавила я.
- Нет, - сказала Айви. - Ты мне не помеха. У меня тут всего лишь пара вязальных спиц в туалет загнана. Я застукала их за подстрекательством к внесезонной игре. - Соскользнув к краю скамьи и не выпуская из руки бокал, она с явным чувственным напряжением там встала. Почти неслышный стон выскользнул у нее из груди. - На вид они слишком дешевые, чтобы заклинанием переноса обзавестись, - добавила Айви, немного помолчав. - А на всякий случай у меня там снаружи большая сова. Если они разобьют окно и попытаются смыться, она живо их прожует. Я здесь просто жду, пока они выйдут. - Потягивая «кровавую Мэри», Айви внимательно наблюдала за мной поверх ободка бокала. - Если успеешь вовремя свою мишень изловить, может, такси в центр города на двоих поделим?
Легкий намек на некую опасность в голосе Айви заставил меня уклончиво кивнуть, пока она уходила. Нервно теребя пальцами свисающий завиток, я решила, что сперва прикину, Что она сейчас из себя представляет, прежде чем заберусь вместе с ней так поздно ночью в такси. Да, верно, для выживания Айви кровь теперь могла и не требоваться, однако было очевидно, что она по-прежнему ее жаждала. Публичная клятва о воздержании могла таким образом оказаться побоку.
Одному из алкашей у стойки были принесены соболезнования, когда рядом с моим локтем осталось только два бокала. Дженкс все еще писклявым голоском выражал свой гнев.
- Расслабься, Дженкс, - сказала я ему, заботясь о сохранности своего уха и серьги. - Феек в качестве наводчика очень даже меня устраивает. Феи без особого разрешения от профсоюза даже на корточки не садятся.
- А, ты заметила? - почти прорычал Дженкс, непрерывно помахивая крылышками и щекоча мне ухо. - Всего лишь из-за какого-то причудливо-придурковатого стихотворения, написанного еще до Поворота одним пьяным жирягой, они считают себя лучше нас. Реклама, Рэчел. Вот в чем все дело. Главное- вовремя кому надо лапу подмазать. А известно тебе о том, что феи за одну и ту же работу больше фейков получают?
- Брось, Дженкс, - сказала я, смахивая с плеча волоски. - Скажи лучше, что там у стойки творится.
- А как тебе та картинка? - продолжал феек о своем, пока моя серьга вовсю раскачивалась. - Ты ее видела? Как один из человеческих сопляков на фейскую студенческую вечеринку вломился? Те феи были так пьяны, что даже не поняли, что они с человеком танцуют. И тем не менее они по-прежнему получают повышенные гонорары.
- Заткни фонтан, Дженкс, - резко произнесла я. - Кто там у стойки?
Послышалось еле слышное пыхтение, и моя серьга закрутилась.
- Кандидат номер один- личный тренер по легкой атлетике, - проворчал феек. - Кандидат номер два чинит кондиционеры, а кандидат номер три- газетный репортер. Однодневки. Все трое.
- А как насчет того парня на эстраде? - прошептала я, стараясь не смотреть в ту сторону. - В ВБ мне дали только примерное описание, поскольку наша мишень, скорее всего, применяет маскировочный заговор.
- Наша мишень? - переспросил Дженкс. Ветер мигом пропал из его крыльев, а гнев- из его голоса.
Я решила за это зацепиться. Возможно, Дженксу всего лишь требовалось, чтобы его подключили к делу.
- Почему бы его не проверить? - предложила я вместо того, чтобы потребовать. - Этот парнишка, похоже, не знает, с какого конца ему в свои волынки дуть.
Дженкс изрыгнул краткий смешок и загудел прочь уже в лучшем настроении. Братание агента с наводчиком несколько удручало, но что, в самом деле, за черт? Дженксу заметно полегчало, а у моего уха появился шанс к восходу солнца остаться в целости и сохранности. Завсегдатаи бара опять принялись пихать друг друга локтями, когда я, ожидая возвращения Дженкса, принялась водить указательным пальцем по ободку бокала со «старым добрым». Я откровенно скучала, а легкий флирт полезен для здоровья.
Вошла новая компания, чья громкая болтовня сообщила мне о том, что дождь еще больше припустил. Компания скучковалась в дальнем конце стойки. Все ее члены одновременно болтали, протягивая руки к выпивке и требуя к себе внимания. Когда я их оглядела, слабое сжатие у меня в животе поведало мне о том, что по крайней мере один из них:- мертвый вампир. Под готической атрибутикой сложно было понять, кто именно.
Эту загадку я решила, хорошенько приглядевшись к тихому молодому человеку в самом углу. Одетый в джинсы и рубашку на пуговицах вместо блестящей от дождя кожи, он выглядел обычнее всех в этой компании с уймой татуировок и пирсинга. Должно быть, парень очень удачно справлялся со своей задачей, раз у него имелась такая свита. На шеях у его жертв виднелись шрамы, их тела были бледными и анемичными. Тем не менее они казались вполне счастливы, совершенно удовлетворены своей предельно сплоченной компанией, едва ли не семьей. Особенно они были милы с одной прелестной блондиночкой, всячески ее поддерживая и дружно уговаривая съесть немного арахиса. Блондиночка улыбалась, но выглядела усталой. Должно быть, она пошла вампиру на завтрак.
Словно бы расслышав мои мысли, привлекательный молодой человек обернулся и слегка опустил черные очки. Мое лицо упало, стоило ему только перехватить мой взгляд. Я глубоко вздохнула, через весь зал видя капельки дождя у него на ресницах. Меня вдруг наполнила внезапная потребность стряхнуть эту воду. Я почти чувствовала сырость дождя у себя на пальцах, мягкость этих ресниц. Губы вампира двигались, пока он что-то шептал. Мне показалось, будто я слышу, но не понимаю его слов. Они словно бы кружились позади, подталкивая меня вперед.
Ощущая, как отчаянно колотится мое сердце, я бросила на молодого человека понимающий взгляд и покачала головой. Слабая чарующая улыбка растянула уголки рта вампира, и он отвернулся.
Сдерживаемый вздох вырвался из меня, пока я с трудом отводила глаза в сторону. Молодой человек определенно был мертвым вампиром. Живой вампир не смог бы зачаровать меня даже на такую малость. А если бы этот мертвый вампир и впрямь захотел меня зачаровать, у меня не было бы ни единого шанса. Но ведь как раз для этого законы и существуют, не так ли? Мертвым вампирам полагается употреблять в пищу только добровольных новичков, да и то лишь после подписания соответствующих документов. Но кто мог сказать, были эти самые документы подписаны до или после? Ведьмы, вервольфы и другие Внутриземцы обладали иммунитетом от обращения в вампиры. Слабое утешение, если вампир терял над собой контроль, и ты погибала из-за того, что тебе перерывали глотку. Хотя против этого, разумеется, также существовали законы.
По-прежнему испытывая неловкость, я подняла глаза и вдруг обнаружила, что прямиком ко мне от эстрады шагает музыкант. Глаза его буквально горели от лихорадочной чесотки. Чертов феек. Позволил себя поймать.
- Пришла меня послушать, красотка? - спросил парнишка, останавливаясь у моего столика и явно стараясь не повышать радостного голоса.
- Меня зовут Сью, а не Красотка, - солгала я, глазея мимо него в сторону Айви. А та откровенно надо мной потешалась. Вот класс. Как роскошно все это будет выглядеть в очередном выпуске нашей конторской стенгазеты.
- Ты послала свою подружку-фею меня проверить, - почти пропел музыкант.
- Он феек, а не фея, - уточнила я. Парнишка был либо тупым нормалом, либо хитроумным Внутриземцем, прикидывающимся тупым нормалом. Я могла бы поклясться насчет верности первого варианта.
Музыкант раскрыл кулак, и Дженкс по синусоиде пролетел к моей серьге. Одно из его крылышек была погнуто, и феечная пыльца краткими солнечными лучиками сыпалась мне на плечо. Собираясь с духом, я закрыла глаза. Как пить дать - меня же в этом и обвинят. Никаких сомнений.
Раздраженное рычание Дженкса наполнило мою ушную раковину, и я задумчиво нахмурилась. Все его злобные предложения были крайне сомнительны хотя бы с анатомической точки зрения. Зато теперь я не сомневалась, что этот парнишка- нормал.
- Пойдем ко мне в фургон, - предложил сопляк. - Посмотришь мою самую большую трубу. Ручаюсь, в твоих руках она та-ак запоет!
Все еще нервничая из-за предложения мертвого вампира, я внимательно на него посмотрела.
- Пшел отсюда.
- Все будет классно, Сьюзи Кью, - стал хвастаться музыкант, приняв мой враждебный взгляд за предложение присесть. - Я собираюсь отправиться на побережье - как только малость деньжат заколочу. У меня есть приятель в музыкальном бизнесе. Он знает одного парня, который знает другого парня, который когда-то у Дженис Джоплин бассейн чистил.
- Пшел отсюда, - повторила я, но парнишка лишь откинулся на спинку сиденья и скривил физиономию, высоким фальцетом напевая мелодию песенки «Сьюзи Кью», жутко ее при этом перевирая и не в лад барабаня по столу.
Все это до жути меня смущало. Безусловно, если бы я как следует с ним разобралась, это сошло бы мне с рук. Но нет- я была простым солдатом на ниве борьбы с преступностью в отношении нормалов, даже если никто, кроме меня, так не считал. Улыбаясь, я стала подаваться вперед, пока не обнажилась моя ложбинка между грудей. Это всегда привлекает их внимание - даже если там не особо много ложбинки. Потянувшись через столик, я ухватила короткие волоски у него на груди и покрутила рукой. Это также всегда привлекает их внимание. К тому же лично мне так гораздо приятней.
Вопль парнишки вышел как сахарная глазурь, такой он был сладкий.
- У-хо-ди, - прошептала я, вталкивая музыканту в ладонь бокал «старого доброго» и заворачивая его вялые палцыы вокруг коктейля. - И выпей за мое благополучие. - Глаза парнишки еще шире распахнулись, когда я слегка потянула за волоски. Затем мои пальцы неохотно разжались, и он перешел в тактичное отступление, расплескивая по дороге добрую половину бокала.
От стойки послышались аплодисменты. Обернувшись, я увидела, как пожилой бармен хитро ухмыляется. Он приложил палец к ноздре, и я слегка наклонила голову.
- Безмозглый щенок, - пробормотала я себе под нос. Нечего ему было делать в Низинах. Кому-то следовало перекинуть его задницу назад через реку, пока он еще был жив и здоров.
Передо мной остался только один бокал. Теперь, надо думать, делались ставки, стану я его пить или нет.
- С тобой все хорошо, Дженкс? - спросила я, заранее догадываясь об ответе.
- Сопливый верзила чуть меня в лепешку не раздавил, а ты спрашиваешь, все ли со мной хорошо? - прорычал феек. В его тоненьком голоске отчетливо слышался юмор, и я удивленно подняла брови. - Он же чуть ребра мне не сломал. Я теперь весь салом воняю. Боже милостивый, да я этим салом просто сочусь! И ты посмотри, во что он мою одежду превратил. Знаешь, как тяжело из шелка вонь вытравить? Если я, с таким амбре домой заявлюсь, жена меня отправит в цветочный горшок ночевать! А тройной гонорар, Рэчел, можешь себе сама знаешь куда засунуть! С тобой он не окупается!
Дженкс так и не заметил, когда я перестала к нему прислушиваться. Про свое крылышко он ничего не сказал, и из этого я заключила, что все с ним будет в порядке. Скользнув в самую глубь кабинки, я стала там томиться, точно дохлая рыба, пока Дженкс истекал своей пыльцой мне на плечо. Я была капитально повернута кверху брюхом. Если я вернусь с пустыми руками, то до следующей весны мне ничего, кроме мелких шалостей в полнолуние и жалоб на недоброкачественные амулеты не светит. Причем моей вины в этом не было.
Теперь, когда Дженкс лишился способности летать незамеченным, я поняла, что могу с таким же успехом отправляться домой. И если бы я купила фейку немного грибов «мейтейк», возможно, он не стал бы трепаться в конторе, как именно ему помяли крылышко. «Да что за черт, - подумала я, - почему бы не устроить из этого праздник?» Так сказать, что-то вроде последнего взмаха, прежде чем начальство окончательно прибьет мою метлу к дереву. Я могла бы зайти в торговый центр-принять там пенистую ароматную ванну и купить новый диск медленного джаза. Да, моя карьера шла под откос, но почему я не могла насладиться этой поездкой?
Согреваемая капризным теплом предвкушения, я взяла свою сумочку и «ширли-темпл», после чего встала и направилась к стойке. Не в моем стиле оставлять все в подвешенном состоянии. Кандидат номер три стоял с широкой ухмылкой на физиономии. Нога его чуть подергивалась. Господи, прости и помилуй. Мужчины могут быть так отвратительны. Я была жутко утомлена и свирепа. Меня в высшей степени не ценили по достоинству. Зная, что он расценит любые мои слова как грубую завлекательную шутку и последует за мной на улицу, я просто выплеснула «имбирную шипучку ему на фасад и пошла себе дальше.
Не успев толком улыбнуться возмущенному воплю мужчины, я уже нахмурилась, когда его тяжелая лапа легла мне на плечо. Развернувшись в полуприседе, я резко махнула ногой, сбивая его на пол. По всему заведению разнесся глухой стук, когда мой кавалер грохнулся на дощатое покрытие. Все дружно ахнули, после чего в баре повисла мертвая тишина. А я сидела на груди у мужчины, оседлав его еще раньше, чем он сообразил, что упал.
Мой кроваво-красный маникюр блеснул в полумраке, когда я схватила парня за горло, крепко прижимая его бороденку к шее. Глаза его широко распахнулись. Бык стоял у двери, скрестив руки на груди и с мрачным удовлетворением наблюдая.
- Черт возьми, Рэчел, - сказал Дженкс, безумно раскачиваясь вместе с моей серьгой. - Кто это тебя так научил?
- Мой папа, - ответила я, а затем наклонилась вперед, к самому лицу мужчины. - Прошу прощения, - выдохнула я с тяжелым акцентом Низин. - Хочешь поиграть, куколка? - Глаза его сразу же стали испуганными, как только он понял, что я Внутриземка, а вовсе не пустышка, ищущая себе дикую ночь притворства. Он же был всего лишь куколкой, никаких сомнений. Легким угощением, чтобы понаслаждаться и забыть. Я больше не собиралась причинять ему никакой боли, но он еще об этом не знал.
- Мать твою перемать! - вдруг воскликнул Дженкс, мигом отрывая мое внимание от хнычущего человечка. - Чуешь, Рэчел? Клевер.
Я ослабила хватку, и мужчина в темпе из-под меня выбрался. С трудом встав на ноги, он вместе с двумя своими сотоварищами уволокся в тень, ради спасения лица едва слышно бормоча в мой адрес глухие ругательства.
- Кто-то из барменов? - выдохнула я, поднимаясь.
- Женщина, - ответил Дженкс, омывая меня волной возбуждения.
Я подняла глаза, внимательно ее оглядывая. Барменша прелестно наполняла свою обтягивающую, сверхконтрастную униформу зеленовато-черных тонов. С ее лица не сходило выражение скучающей компетентности, пока она уверенно двигалась туда-сюда за стойкой.
- Ты что, Дженкс, совсем выпал? - прошептала я, пытаясь незаметно подтянуть свои кожаные штаны на подобающее им место. - Это не может быть она.
- Да! Конечно! - рявкнул Дженкс. - Только ты можешь об этом судить! Наплюй на фейка. Прямо сейчас я мог бы быть дома, сидеть перед телевизором. Но не-е-ет! Вместо этого я провожу целые ночи в обществе натуральной жерди в женском обличье с отсталой интуицией, которая воображает, будто она способна делать мою работу лучше меня. Я холоден, голоден, и вдобавок у меня чуть ли не надвое переломлено крылышко. Если лопнет главная вена, мне придется заново все это чертово крылышко отращивать. Ты хоть представляешь себе, сколько времени на это уйдет?
Я оглядела бар, с удовлетворением подмечая, что все вернулись к своим разговорам. Айви куда-то вышла и, скорее всего, последние события пропустила. Ну и наплевать.
- Ладно, Дженкс, заткнись, - пробормотала я. - Притворись декорацией.
Затем я бочком подобралась к пожилому бармену. Он одарил меня редкозубой улыбкой, когда я наклонилась над стойкой. Складки одобрительно морщили сухую кожу его лица, пока он внимательно меня изучал, избегая лишь заглядывать мне в глаза.
- Дай мне, чего-нибудь, - выдохнула я. - Чего-нибудь сладенького. Чего-нибудь роскошного, кремового, просто вкуснятины.
- Для этого мне потребуется увидеть твои документы, деточка, - отозвался старик с сильным ирландским акцентом. - А то на вид ты еще недостаточно взрослая, чтобы из-под маминого крылышка выбраться.
Его акцент был поддельным, зато моя улыбка от такого комплимента- самой что ни есть настоящей.
- Конечно-конечно, сладенький. - Я принялась рыться в сумочке в поисках водительских прав, желая и дальше играть в игру, раз мы оба явно ею наслаждались. - Ой! - захихикала я, когда карточка выскользнула у меня из рук и упала по ту сторону стойки. - Какая же я неловкая дурочка!
Воспользовавшись табуретом у стойки, я перегнулась на ту сторону, чтобы получше там приглядеться. Задрав задницу в воздух, я тем самым не только отвлекла на нее все внимание лиц мужского пола, но и заполучила превосходный обзор. Да, если всерьез об этом задумываться, выходил сущий срам и унижение, зато все прекрасно сработало. Подняв взгляд, я обнаружила, что старик ухмыляется, думая, что я проверяю его, но на самом деле меня теперь интересовала женщина. Она стояла на ящике.
Эта женщина была почти нужного роста, на нужном месте, и Дженкс абсолютно верно на нее указал. Выглядела она моложе, чем я ожидала, но если тебе сто пятьдесят лет от роду, у тебя непременно имеется богатый опыт по части маленьких секретов красоты. Дженкс фыркнул мне в ухо, а затем тоном самодовольного москита произнес:
- Я же тебе говорил.

1 Следующая страница


Мертвая ведьма пошла погулять 2

Я снова как следует устроилась на табурете, и бармен вручил мне мои водительские права заодно с желанной вкуснятиной: блямбой мороженого «бейлис» в коротком бокале. Сущее объедение! Убрав на место права, я бросила на старика дерзкий взгляд. А затем, оставив бокал на месте, отвернулась от стойки, словно бы изучая только что вошедших посетителей. Мое сердце учащенно забилось, а кончики пальцев защекотало. Пора было браться за работу.
Бросив быстрый взгляд вокруг, я убедилась, что никто за мной не наблюдает, после чего непринужденно наклонила бокал. Дальше с не вполне притворной досадой я охнула, когда его содержимое пролилось на стойку, и резко дернулась вперед, желая спасти хотя бы часть мороженого.
Выплеск адреналина буквально потряс меня, когда барменша встретила мою извиняющуюся улыбку своей покровительственной. Такая встряска стоила куда больше чека, который я каждую неделю находила у себя в столе. Впрочем, я знала, что это ощущение рассеется точно так же, как оно и пришло. Мои таланты растрачивались понапрасну. К примеру, для этого дела мне даже заклинаний не требовалось.
«Если это все, что ВБ намерена мне давать, - подумала я, - пожалуй, мне следует наплевать на постоянное жалование и продолжать самой по себе». Немногие уходили из ВБ, но прецеденты все же имелись. Леон Бейн сделался живой легендой, прежде чем стать независимым - и очень скоро был убит разрегулированным заклинанием. Ходили слухи, что именно ВБ назначила цену за голову Бейна, желая расквитаться с ним за разрыв тридцатилетнего контракта. Впрочем, это случилось больше десятилетия тому назад. Агенты то и дело пропадали, уничтожаемые добычей умнее их или удачливей. Винить ВБ в убийстве собственных сотрудников казалось слишком уж крутым перебором. Никто не уходил из ВБ просто потому, что деньги там были хорошими, а работа несложной- только и всего.
«Ну да», - подумала я, не обращая внимания на предостерегающий голосок у себя в голове. Гибель Леона Бейна была чрезвычайно подозрительной. Никто так ничего и не доказал. А на работе я оставалась по одной-единственной причине - меня не могли законно с нее уволить. Пожалуй, я с таким же успехом могла продолжить сама по себе. Это никак не могло быть хуже того, чем я занималась сейчас. В ВБ будут только рады моему уходу. «Конечно, - с улыбкой подумала я. - Рэчел Морган, частный сыскной агент. Все права должным образом защищены. Все несправедливости соответственно отмщены».
Я понимала, что моя улыбка была довольно туманной, пока та женщина послушно протирала мокрую стойку у меня между локтей. Затем я резко выдохнула, опустила левую руку и схватила тряпку, спутывая женщине руки. Моя правая рука метнулась мне за спину, а затем снова вперед, но уже с наручниками, защелкивая их у преступницы на запястьях. Все было проделано в одно мгновение. Женщина успела лишь потрясенно вздрогнуть. Проклятье, как же я была хороша!
Глаза женщины широко распахнулись, когда она поняла, что случилось.
- Будь оно все проклято! - вскричала преступница. Ее ирландский акцент поддельным не был и звучал весьма элегантно. - Что это еще за дьявольщина? Что ты творишь?
Вспышка догорела, обратившись в пепел, и вздох слетел с моих губ, когда мой взгляд упал на так и оставшуюся лежать на стойке блямбу вкуснейшего мороженого.
- Внутриземная Безопасность, - сообщила я женщине, шлепая на стойку удостоверение сотрудницы ВБ. Теперь уже спешить было некуда. - Вы обвиняетесь в фабрикации радуги с целью неверного представления дохода, полученного от вышеупомянутой радуги, незаполнении бланков заявки на предмет вышеупомянутой радуги, неуведомлении комитета по радугам о прекращении функционирования вышеупомянутой радуги…
- Это ложь! - выкрикнула женщина, корчась в наручниках. Взгляд се дико метался по бару, пока все внимание сосредоточивалось на ней. - Сплошная ложь! Я законно то зелье нашла!
- Ты сохраняешь за собой право держать рот на замке, - сымпровизировала я, цепляя себе ложку мороженого. Во рту у меня сразу же похолодело, а легкая примесь спиртного послужила слабой заменой утекающему теплу адреналинового выплеска. - Если же ты намерена уклоняться от права держать рот на замке, я сама охотно заткну тебе пасть.
Пожилой бармен хлопнул ладонью по стойке.
- Бык! - проревел он без всякого намека на ирландский акцент. - Повесь в окне вывеску «Требуется бармен». А потом дуй сюда и помогай мне.
- Есть, босс, - донесся далекий, предельно безразличный отклик Быка.
Отложив ложку в сторону, я протянула руку за стойку и выдернула оттуда лепреконшу, прежде чем она успела сильно уменьшиться в размере. Она прямо на глазах сжималась, пока амулеты на моих наручниках медленно одолевали ее более слабый заговор величины.
- У тебя есть право на адвоката, - продолжила я, убирая свое служебное удостоверение на место. - Если ты не можешь себе такового позволить, тебе его назначат.
- Тебе меня не поймать! - принялась угрожать лепреконша, силясь высвободиться, пока в возгласах окружившей нас толпы слышалось все больше энтузиазма. - Одни эти стальные кольца меня не удержат. Я сбегала от королей, султанов и даже от скверных малолеток с сачками!
Я принялась пальцем закручивать свои все еще сырые от дождя волосы, пока лепреконша все билась и боролась, медленно приходя к ясному пониманию того, что она попалась. Наручники сжимались вместе с ней, категорически не желая ее отпускать.
- Сейчас… сейчас… я освобожусь… одну минутку, - пыхтела лепреконша, приостанавливая борьбу, чтобы взглянуть на свои кисти. - Ах, ради любви к святому Петру! - Она сгорбилась, удрученно оглядывая желтую луну, зеленый клевер, розовое сердечко и оранжевую звезду, что украшали мои наручники. - Чтоб пес самого дьявола на твою ногу нассал! Кто тут про амулеты разорялся? - Затем она присмотрелась внимательнее. - Ты поймала меня четырьмя? Четырьмя? Понятия не имела, что старые приемы все еще работают.
- Можешь считать меня старомодной, - сказала я, обращаясь к своему бокалу, - но когда что-то работает, я этого держусь.
Айви прошла мимо, ведя перед собой двух вампиров в черных плащах, элегантных в своем мрачном страдании. У одного под глазом наливался роскошный фингал, другой заметно прихрамывал. Айви не особенно нежничала с вампирами, кормившимися от малолеток. Припомнив чары того мертвого вампа в конце стойки, я поняла, почему. Какому-нибудь шестнадцатилетке с этим просто ничего не поделать. Да он и не захочет что-то е этим поделать.
- Привет, Рэчел, - радостно поприветствовала меня Айви, теперь, после выполнения задания, выглядя почти как самая обычная женщина. - Я в центр города направляюсь. Хочешь плату за проезд поделить?
Мои мысли снова вернулись к ВБ, пока я взвешивала риск стать голодным предпринимателем и целую жизнь беготни за магазинными ворами и продавцами нелегальных амулетов. Я сильно сомневалась, что ВБ назначит цену за мою голову. Нет, Денон будет в восторге, если я разорву контракт. Конечно, контору в центре Цинциннати я себе позволить не смогу. Тогда, быть может, в Низинах? Айви проводила здесь массу времени. Наверняка она знает, где можно найти что-нибудь подешевле.
- Да, хочу, - ответила я, отмечая, что ее карие глаза выглядят теперь очень мило. - Еще я хочу кое о чем тебя расспросить.
Айви кивнула и подтолкнула двух своих клиентов на выход. Толпа нажимала сзади, и целое море черной одежды словно бы впитывало в себя весь свет. Мертвый вампир в конце стойки уважительно мне кивнул, как будто говоря: «Классный арест». Испытывая ложный подъем от пульсирующей эмоции, я кивнула в ответ.
- Так и надо, Рэчел! - радостно воскликнул Дженкс, и я улыбнулась. Давненько я уже такого не слышала.
- Спасибо, - поблагодарила я фейка, видя в зеркале бара, как он сидит у меня в серьге. Оттолкнув в сторону бокал, я потянулась к своей сумочке, и моя улыбка стала неприлично широкой, когда бармен жестом указал, что все идет за счет заведения. Чувствуя у себя внутри тепло более сильное и приятное, чем от спиртного, я соскользнула с табурета и потянула за собой лепреконшу. Мысли о двери с табличкой, на которой золотыми буквами выведено мое имя, закрутились у меня в голове. Это была свобода. Свобода!
- Нет! Стой! Погоди! - закричала лепреконша, когда я, прихватив под мышку сумочку, потянула арестантку к двери. - Желания! Три желания! Ага? Ты меня отпускаешь, а взамен получаешь три желания.
Я молча схватила ее в охапку и вытолкнула под теплый дождичек. Айви уже поймала такси и запихнула свою добычу в багажник, чтобы оставить нам больше места. Принять от преступника три желания было верным способом попасть под раздачу, но лишь в том случае, если тебя засекут.
- Три желания, говоришь? - сказала я, помогая лепреконше влезть на заднее сиденье. - Ладно, давай потолкуем.

ГЛАВА ВТОРАЯ

- Что ты сказала? - спросила я, полуобернувшись на переднем сиденье, чтобы увидеть Айви. Ритмы скверных стеклоочистителей и славной музыки отчаянно сражались друг с другом, рождая в результате причудливую смесь воющих электрогитар и скрипящего по стеклу пластика. Из динамиков гремела песня под названием «Крик бунтаря». Я с ней соперничать не могла. Вполне правдоподобное подражание Дженкса Билли Айдолу, пока он крутился в танце с гавайской танцовщицей на приборной панели, тоже не особенно помогало серьезной беседе. - Можно мне сделать потише? - спросила я у таксиста.
- Не трожь! Не трожь! - заорал он с каким-то странным акцентом. Быть может, леса центральной Европы? Слабый мускусный запах выдавал в шофере вервольфа. Я было потянулась к ручке громкости, но он тут же оторвал мохнатую лапищу от руля и отбил мою руку в сторону.
Машина вильнула на соседнюю полосу. Все амулеты водилы, судя по их виду, безнадежно испорченные, заскользили по приборной панели, ссыпаясь на пол и мне на колени. Цепочка зубчиков чеснока, свисающая с зеркала заднего вида, ударила меня прямо в глаз. Я аж задохнулась от чесночной вони, пока ее одолевал аромат картонки в форме дерева, также свисающей с зеркала.
- Скверная девчонка, - бросил мне шофер, резко выворачивая обратно на свою полосу, отчего я мигом на него навалилась.
- А если я хорошая девочка, - прорычала я, плюхаясь обратно на сиденье, - можно мне тогда эту музыку приглушить?
Водила ухмыльнулся. Ему недоставало одного переднего зуба. Будь на то моя воля, ему бы прямо сейчас стало недоставать еще пары-другой.
- Угу, - отозвался он. - Там теперь разговоры пошли. - И действительно - музыка внезапно пропала, сменяясь стремительной болтовней ведущего, чей словесный понос звучал куда громче воя электрогитар.
- Слава тебе Господи, - пробормотала я, вырубая радио. И невольно скривила губы от прикосновения к сальной ручке. Поглазев на кончики своих пальцев, я вытерла их об амулеты, все еще валяющиеся у меня на коленях. Ни для чего другого они все равно уже не годились. Шофер так часто лапал эти амулеты потными ладонями, что соль вконец их загубила. Бросив на него страдальческий взор, я ссыпала весь этот хлам в обломанный подстаканник.
Затем я снова повернулась к Айви, привольно развалившейся на заднем сиденье. Заложив одну ладонь себе за голову, другой она не позволяла своей сове выпасть из заднего бокового окна, пока мы прыгали по ухабам. Фары встречных машин и время от времени попадавшиеся исправные уличные фонари высвечивали ее черный силуэт. Темные и немигающие глаза Айви ненадолго встретились с моими, после чего опять вернулись к боковому окну и густеющей за ним ночи. Мою кожу защекотала атмосфера ее древней трагедии. Сейчас она не давила аурой- она была просто Айви, - однако меня все равно бросало от нее в дрожь. Интересно, эта женщина вообще когда-нибудь улыбалась?
Моя арестантка вжалась в другой угол, стараясь держаться как можно дальше от Айви. Зеленые сапожки лепреконши доставали как раз до края сиденья, и она до жути напоминала одну из тех кукол, которые продают в передаче «Телемагазин». «Три незначительных выплаты по $49,95 обеспечат вам эту в высшей степени детальную модель официантки Бекки. Обычно подобные куклы стоят втрое, даже вчетверо дороже!» Впрочем, глаза этой куклы хитровато поблескивали. Я лукаво ей подмигнула, и пристальный взгляд Айви тут же переметнулся на лепреконшу.
Сова мучительно ухнула, когда мы налетели на особенно скверную колдобину, и раскрыла крылья, чтобы сохранить равновесие. Впрочем, эта колдобина оказалась последней. Мы переехали через реку и снова оказались в Огайо. Дальше дорога стала гладкой как стекло, и таксист сбавил скорость. Похоже, ему теперь приходилось в темпе припоминать, зачем вообще нужны дорожные знаки.
Отняв руку от совы, Айви пробежала пальцами по своим длинным волосам.
- Я сказала: «Раньше ты никогда не садилась со мной прокатиться». Что у тебя на уме?
- Ах, да. - Я непринужденно набросила руку на спинку сиденья. - Ты, случайно, не знаешь, где я могу снять дешевую квартиру. Может, в Низинах?
Айви в упор на меня посмотрела. Идеальный овал ее лица казался совсем бледным в свете уличных фонарей. Теперь огни горели на каждом углу, и света было почти как днем. Ну и параноики эти нормалы. Впрочем, не то чтобы я их очень винила.
- Ты переезжаешь в Низины? - спросила Айви с недоуменным выражением на лице.
Видя это выражение, я не могла не улыбнуться.
- Нет. Просто увольняюсь из ВБ.
Мое заявление в высшей степени Айви заинтересовало. Это я смогла понять по тому, как она вздрогнула. Дженкс прекратил свои пляски с крошечной фигуркой на прибор-, ной панели и молча на меня воззрился.
- Ты не можешь разорвать свой контракт с ВБ, - сказала Айви. Затем она взглянула на лепреконшу, и та в ответ засияла улыбкой. - Ты ведь не собираешься…
- Что? Нарушить закон? - беспечно отозвалась я. - Я слишком хороша, чтобы мне требовалось нарушать закон. Но я ничего не смогу поделать, если она не та лепреконша, что нахимичила с радугой, - добавила я, не чувствуя за собой ни капли вины. Мое начальство в ВБ предельно ясно дало мне понять, что ему больше не требуются мои услуги. Что же мне теперь оставалось делать? Перевернуться кверху брюхом и лизать кому-нибудь… гм, рыло?
- Канцелярская работа, - вмешался таксист, чей выговор вдруг стал таким же гладким, как лежащая впереди дорога, когда он резко перешел на манеры, необходимые для получения и сохранения платы за проезд по эту сторону реки. - Избавляешься от канцелярской работы. Так все время случается. Кажется, у меня где-то здесь было признание Ринна Кормеля. Осталось еще с тех времен, когда мой отец во время Поворота адвокатов из карантина в суды перевозил.
- Угу. - Я кивнула и одарила его улыбкой. - Не то имя не в той бумажке. Что и требовалось доказать.
Айви по-прежнему не сводила с меня немигающих глаз.
- А знаешь, Рэчел, Леон Бейн не сам собой подорвался.
Я невольно охнула. Россказням про Бейна я вообще-то предпочитала не верить. Я считала, что эти истории нужны только для того, чтобы удержать агентов ВБ от разрыва своих контрактов, как только они узнавали все, чему ВБ могла их научить.
- Это случилось десять с лишним лет тому назад, - сказала я. - И ВБ никакого отношения к этому не имеет. Там не собираются убивать меня за разрыв контракта. Напротив, мое начальство само хочет, чтобы я ушла. - Тут я нахмурилась. - А кроме того, даже если меня вывернут наизнанку, это будет куда веселей того, чем я сейчас занимаюсь.
Айви подалась немного вперед, и я не стала от нее отстраняться.
- Говорят, ушло трое суток, чтобы набрать ошметков Леона Бейна на коробку от ботинок, - сказала она. - Последние соскребали с потолка у него в парадном.
- А что мне теперь делать? - спросила я, убирая руку со спинки сиденья. - У меня уже несколько месяцев ни одного приличного задания не было. Вот, пожалуйста. - Я указала на свой улов. - Лепреконша, уклоняющаяся от уплаты налогов. Это же просто оскорбление. Маленькая женщина оцепенела.
- Ах, прости-и-ите меня.
Дженкс бросил свою новую подружку и расположился на полях таксистской шляпы.
- Угу, - согласился он. - А если я теперь вынужден буду взять больничный, Рэчел вообще швабру в руки дадут.
Феек резко двинул своим поврежденным крылом, и я бросила на него страдальческий взор.
- Может, «мейтейк»? - предложила я.
- Четверть фунта, - уточнил Дженкс, и я мысленно подняла вес грибов до полфунта. Для фейка Дженкс был очень даже ничего.
Айви помрачнела, перебирая пальцами свою цепочку с распятием.
- Есть веская причина, почему никто не разрывает своего контракта с ВБ. Последнего человека, который попытался это сделать, засосало в турбину.
Стиснув зубы, я отвернулась от Айви и стала смотреть сквозь лобовое стекло. Теперь я вспомнила. Это случилось почти год тому назад. Инцидент убил бы того агента, если бы он к тому времени уже не был мертв. И тот вампир мог теперь в любой момент опять заявиться в контору.
- Я не спрашиваю у тебя разрешения, - резко сказала я Айви. - Я всего лишь интересуюсь, не сдает ли кто-нибудь из твоих знакомых дешевой квартиры. - Айви молчала, и я снова повернулась на нее посмотреть. - Мне удалось скопить немного деньжат. Я могу прибить на дверь табличку со своим именем, помогать людям, которые в этом нуждаются…
- Ох, ради любви к крови, прекрати, - перебила меня Айви. - Уйти, чтобы открыть амулетную лавку - это еще куда ни шло. Но собственное агентство? - Она помотала головой, и ее черные волосы закачались. - Конечно, я не твоя мамаша, но если ты это сделаешь, считай, что ты уже труп. А, Дженкс? Скажи ей, что она труп.
Дженкс с серьезным видом кивнул, а я резко развернулась и опять стала глазеть вперед. Какая же я была дура, что попросила ее помочь! Проклятый таксист теперь тоже кивал.
- Труп, - бубнил он. - Труп, труп, труп.
Вот так. Чем дальше в лес, тем толще партизаны. Учитывая разговорчивость Дженкса и таксиста, прежде чем я подам заявление, весь город уже будет знать о том, что я увольняюсь.
- Ладно, не беспокойтесь, - пробормотала я. - Я больше не желаю об этом разговаривать.
Айви набросила руку на спинку моего сиденья.
- А тебе не приходило в голову, что кто-то может тебя подставлять? Всем известно, что лепреконы пытаются купить себе свободу. Если тебя застукают, то по первое число всыплют.
- Угу, - отозвалась я. - Я уже об этом подумала. - Ясное дело, у меня даже мысли о таком варианте не было, но я не собиралось Айви об этом сообщать. - И моим первым желанием станет то, чтобы меня не застукали.
- Так всегда бывает, - лукаво заметила лепреконша. - Значит, это твое первое желание? - Пылая гневом, я кивнула, и женщина ухмыльнулась, показывая ямочки на щеках. Она уже была на полпути к дому.
- Послушай, - сказала я Айви. - Мне не нужна твоя помощь. И на том спасибо. - Я зашарила у себя в сумочке, ища бумажник. - Высадите меня здесь, - сказала я таксисту. - Хочу выпить кофе. Дженкс, ты меня слышишь? Айви доставит тебя до ВБ. Сделаешь это для меня, Айви? По старой дружбе?
- Рэчел, - запротестовала Айви, - ты меня даже не слушаешь.
Таксист осторожно просигналил, затем подкатил к тротуару.
- Будь осторожней, Плутовка.
Я вылезла из машины, распахнула заднюю дверцу и довольно бесцеремонно вытащила лепреконшу наружу. Мои наручники уже полностью устранили ее заговор величины. Теперь женщина была размером с пухлого двухлетнего ребенка.
- Вот, - сказала я, швыряя на сиденье двадцатку. - Думаю, моя доля не больше.
- Здесь все еще дождь идет, - заныла лепреконша.
- Заткнись. - Капли нещадно по мне барабанили, непоправимо портя пучок волос у меня на макушке и прилепляя к шее свисающие оттуда пряди. Я резко захлопнула дверцу как раз в тот момент, когда Айви собралась что-то сказать. Терять мне больше было нечего. Моя жизнь прекратилась в кучу магического навоза, и я даже не могла сварганить из него удобрение.
- Но я же промокну, - пожаловалась лепреконша.
- Хочешь назад в машину? - спросила я. Мой голос был спокоен, но внутренне я вся кипела. - Если хочешь, мы можем про все забыть. Не сомневаюсь, Айви по всем правилам тебя оформит. Два задания за одну ночь. Ей наверняка дадут премию.
- Не-ет, - еле слышно пропищала женщина. Бурля от негодования, я бросила взгляд через дорогу на кафе «Старбакс», обычно обслуживавшее местных приверед, которым требовалось не менее шестидесяти разных способов сварить кофейные зерна, чтобы ни одним из них не удовлетвориться. Поскольку кафе находилось по эту сторону реки, в такой ранний час там, скорее всего, было пусто. А значит, в настоящий момент оно представляло собой идеальное место, где я могла избавиться от дурного настроения и собраться с силами. Я чуть ли не силком подтащила лепреконшу к двери, пытаясь прикинуть стоимость местной чашки кофе по числу доповоротных безделушек на витрине заведения.
- Рэчел, погоди. - Айви опустила стекло, и до меня снова стала доноситься музыка из такси. На сей раз «Тысяча лет» Стинга. Я чуть было не решила залезть обратно в машину.
Однако вместе этого я резко распахнула дверь в кафе и усмехнулась радостному перезвону колокольчиков.
- Кофе. Черный. И сиденье помягче! - крикнула я парнишке за прилавком, твердо шагая в самый темный угол с лепреконшей на прицепе. Будь оно все проклято. Парнишка представлялся исключительно честным малым - идеальная прическа, фартучек в красно-белую полоску. Скорее всего, студент университета. Я тоже могла бы ходить в университет вместо районного техникума. По крайней мере семестр-другой. Тогда бы меня наверняка признали, оценили и все такое прочее.
Кабинка оказалась на удивление уютной и мягкой. Даже скатерть на столике была настоящая. И ступни там к полу не липли. Определенный плюс. Заметив, что парнишка одарил меня высокомерным взглядом, я стянула с себя сапожки и села по-турецки, чтобы ему досадить. Я все еще была одета как проститутка. Кажется, он прикидывал, не вызвать ли ему ВБ или ее человеческий эквивалент, ФВБ. Вот была бы умора.
А мой билет на выход из ВБ нервно ерзал на противоположном сиденье.
- Можно мне с молоком? - заныла лспреконша.
- Нет.
Колокольчики опять затрезвонили. Повернувшись к двери, я увидела входящую в кафе Айви. Она шагала с совой на руке, пристроив ее на специальную нарукавную повязку. Джёнкс восседал у Айви на плече, держась как можно дальше от совы. Я оцепенело повернулась к картинке над столиком. Там были изображены детишки, одетые как фруктовый салат. Наверное, картинке полагалось вызывать добрые чувства, но лично у меня она вызвала только голод.
- Послушай, Рэчел. Мне надо с тобой поговорить. Для мальца за прилавком это уже был явный перебор.
- Прошу прощения, мэм, - произнес он своим идеальным голосом. - С домашними животными сюда нельзя. Сова должна остаться снаружи.
«Мэм?»- подумала я, отчаянно стараясь удержаться от истерического смеха.
Парнишка побледнел, когда Айви на него посмотрела. Затем, слепо и неуверенно пятясь назад, чуть не упал. Она давила на него аурой. Н-да, приятного мало.
Тут Айви обратила свой взор на меня. Из моей груди со свистом вышел весь воздух, когда я ударилась о заднюю стенку кабинки. Черные, хищные глаза буквально пригвоздили меня к виниловому сиденью. В животе у меня все сжалось от лютого голода. А пальцы скрючились.
Сковывающее напряжение Айви было как яд. Я просто не могла отвернуться. Ничего похожего на вежливый вопрос, заданный мне мертвым вампиром в «Крови и варено». Здесь ясно чувствовался гнев, властное преобладание. Слана Богу, что Айви гневалась не только на меня, но и на того мальца за прилавком.
Конечно, как только она увидела появившееся у меня на лице выражение, гнев в ее глазах последний раз полыхнул и погас. Черные зрачки сжались, возвращая на место привычную карюю радужку. В мгновение ока покров силы соскользнул с Айви, удаляясь в самые глубины ада, откуда он и пришел. Да, наверняка это был ад. Столь мощное преобладание обычные чары дать не могли. Тут уже мой гнев снова нахлынул. Если я гневалась, я не могла бояться, разве не так?
Прошло уже несколько лет с тех пор, как Айви давила на меня аурой. В тот последний раз мы спорили о том, как нам лучше арестовать одного низкокровного вампира, подозревавшегося в соблазнении несовершеннолетних девушек посредством какой-то дебильной ролевой игры в карты. Я тогда урезонила Айви сонным амулетом, затем красным лаком начертала на ее ногтях «ТЫ- ИДИОТКА», после чего привязала ее к стулу и разбудила. С тех пор Айви была образцовой подругой, разве что порой чуточку прохладной. Думаю, она высоко оценила то, что о том инциденте я никому ничего не рассказала.
Малец откашлялся.
- Вы, мэм… э-э… вы не вправе здесь оставаться, если только что-нибудь не закажете, - вяло заметил он.
«Отважный парнишка, - подумала я. - Должно быть, Внутриземец».
- Апельсиновый сок, - сказала Айви. - Без мякоти. Я удивленно на нее посмотрела.
- Апельсиновый сок? - Затем я опять нахмурилась. - Послушай, - сказала я, расцепляя ладони и резко выдергивая сумочку с амулетами себе на колени. - Мне наплевать, если Леона Бейна в конечном итоге по стенке размазали. Я увольняюсь. И никакие твои доводы моего решения не изменят.
Айви неловко переступила с ноги на ногу. Такая ее неуверенность охладила остатки моего гнева. Айви была обеспокоена? Никогда еще такого не видела.
- Я хочу уйти вместе с тобой, - наконец сказала она.
Несколько секунд я могла лишь молча на нее глазеть.
- Что? - наконец сумела выдавить я из себя. Айви с деланной беззаботностью села напротив меня, ставя свою сову присматривать за лепреконшей. С шумом отклеив «липучку» своей нарукавной повязки, она положила ее рядом с собой на скамью. Дженкс спрыгнул с ее плеча на столик- глаза его были широко распахнуты, а рот для разнообразия закрыт. Парнишка приврлокся с мягким сиденьем и нашей незатейливой выпивкой. Мы молча подождали, пока он дрожащими руками все расставит и удалится подобру-поздорову в заднее помещение кафе.
Моя чашка оказалось треснутой и налитой лишь наполовину. Я было поигралась с мыслью о том, чтобы прилепить под столом один амулет, от которого сворачивалось бы все молоко в радиусе полутора метров, но затем решила, что сейчас следует позаботиться о куда более важных вещах. Например о том, почему Айви решила в буквальном смысле спустить в унитаз свою блестящую карьеру.
- Но почему? - потрясенно спросила я. - Начальство в тебе души не чает. Ты сама выбираешь себе задания. В прошлом году у тебя даже оплаченный отпуск был.
Избегая моего взгляда, Айви изучала картинку над столиком.
- Целых четыре недели! Ты тогда на Аляску за полночным солнцем отправилась!
Густые черные брови Айви мрачно сдвинулись, когда она протянула руку, чтобы погладить свою сову и поправить ей крылья.
- Половина аренды, половина коммунальных услуг… короче половина всего за мной, половина за тобой. Я вношу свою долю и занимаюсь своими делами, ты вносишь свою и занимаешься своими. Если потребуется, работаем вместе. Как раньше.
Я откинулась на спинку сиденья. Моя вспышка раздражения вышла не столь очевидной, как мне того хотелось, поскольку падать здесь можно было только на мягкую обивку.
- И все-таки почему? - снова спросила я.
Ладонь Айви упала с совы на столешницу.
- Я очень хорошо делаю свою работу, - сказала она, по-прежнему не желая мне отвечать. В голосе ее теперь звучала смутная уязвимость. - Так что обузой для тебя, Рэчел, я не стану. Ни один вампир не осмелится против меня выступить. Могу распространить это благо и на тебя. Наемных убийц из вампиров я буду отваживать до тех пор, пока ты не накопишь денег, чтобы расплатиться за разорванный контракт. С моими связями и твоими заклинаниями мы сможем оставаться в живых так долго, что ВБ отменит цену за наши головы. Но у меня есть одно желание.
- Никакой цены за наши головы не будет, - быстро вставила я.
- Рэчел… - взмолилась Айви. Ее карие глаза смягчились, предостерегая меня. - Пойми, Рэчел, цена будет. - Айви стала подаваться вперед, пока у меня не возникло острое желание удариться в бегство. Я вдохнула ее запах, ища привкус крови, но там был только апельсиновый сок. И все-таки она ошибалась. ВБ никогда бы не назначила цены за мою голову. Там искренне хотели, чтобы я ушла. Тревожиться следовало как раз Айви.
- Я тоже, - вдруг выдал Дженкс и шустро подлетел к ободку моей чашки. Радужная пыльца проплыла от его согнутого крылышка, оставляя маслянистую пленку на кофе. - Я тоже хочу войти в дело. Я тоже хочу желание. Я уйду из ВБ и стану работать наводчиком для вас обеих. Вам обязательно потребуется наводчик. Ты, Рэчел, получишь четыре часа после полуночи. А ты, Айви, следующие четыре часа. Или как вам будет удобнее. Я получаю каждые четвертые сутки выходной, всего семь оплаченных выходных в месяц, и еще желание. Вы позволяете мне с моей семьей жить в конторе- знаете, тихо-мирно за надежной стеной. И платите мне каждую неделю столько же, сколько я зарабатываю сейчас.
Кивнув, Айви отхлебнула еще немного сока.
- По-моему, звучит славно. Как думаешь, Рэчел?
А у меня просто челюсть отпала. Я никак не могла поверить в услышанное.
- Я не могу отдать вам свои желания. Лепреконша энергично замотала головой.
- Очень даже можешь.
- Нет, не могу, - нетерпеливо возразила я. - Я хочу сказать, они мне нужны. - Острая тревога засела у меня в кишках при мысли о том, что Айви, вполне возможно, была права. - Я уже использовала одно, чтобы меня не застукали, когда я ее отпущу, - продолжила я. - И теперь мне надо для начала пожелать выйти из контракта.
- Так ведь… это самое… - принялась заикаться лепреконша. - Если это есть в документе, я ничего поделать не смогу.
Дженкс презрительно фыркнул.
- Что, не настолько ты хороша?
- Заткнись… сикараха! - рявкнула лепреконша. Щеки ее мигом порозовели.
- Сама заткнись, тварь болотная! - прорычал в ответ феек.
«Этого просто не может быть!» - подумала я. Все, чего мне хотелось, это стоять в сторонке, а никак не возглавлять мятеж.
- Вы это не всерьез, - наконец сказала я. - Айви, признайся, что твое извращенное чувство юмора наконец-таки себя проявляет.
Айви спокойно встретила мой пристальный взгляд. Никогда не могла понять, что творится по ту сторону глаз вампирши.
- Впервые за всю мою карьеру, - сказала она, - я возвращаюсь с пустыми руками. Я отпустила свой улов. - Айви развела руками. - Просто открыла багажник и выпустила их обоих. Грубо нарушила положения. - Краткая улыбка вспыхнула на ее плотно сжатых губах и тут же исчезла. - Как, для тебя это достаточно серьезно?
- Пойди поищи себе своего лепрекона, - отозвалась я, протягивая руку к своей чашке, но вовремя спохватываясь. На ее ручке все еще сидел Дженкс.
Айви рассмеялась. Смех вышел холодный, и на сей раз я действительно задрожала.
- Верно, я сама выбираю себе задания, - сказала она. - Как по-твоему, что случится, если я отправлюсь за лепреконом, напортачу с ним, а потом попытаюсь уйти из ВБ?
Напротив меня тяжко вздохнула лепреконша.
- Никакие желания тут бы не помогли, - пропела она. - Очень тяжело было бы выдать это за простое совпадение.

Предыдущая страница 2 Следующая страница


3 Ким Харрисон

- А ты, Дженкс? - хрипло спросила я. Дженкс пожал плечами.
- Мне нужно желание. Оно даст мне то, чего мне никогда не сможет дать ВБ. Мне нужно бесплодие, чтобы моя жена меня не бросила. - Он по кривой подлетел к лепреконше. - Или для тебя это слишком сложно, плесень зеленая? - стал насмехаться феек, широко расставив ноги и положив ладони на бедра.
- У, сикараха, - проворчала та. Мои амулеты стали позвякивать, когда лепреконша не на шутку вознамерилась раздавить моего наводчика. Крылышки Дженкса аж покраснели от злости, и я всерьез задумалась, не загорится ли слетающая с них пыльца.
- Бесплодие? - переспросила я, стараясь не уходить от темы.
Выразительно показав лепреконше средний палец, Дженкс зашагал по столу прямиком ко мне.
- Ну да, - сказал он. - Знаешь, сколько у меня уже мелких спиногрызов?
Даже Айви, кажется, удивилась.
- Так ты из-за этого собираешься жизнью рискнуть? - спросила она.
Дженкс испустил звонкий смешок.
- А кто сказал, что я вообще жизнью рискую? ВБ будет глубоко наплевать, если я уйду. Фейки никаких контрактов не подписывают. Нас слишком быстро из виду теряют. Я свободный агент. И всегда им был. - Он ухмыльнулся, выглядя слишком уж хитромудро для такой крылатой мелочи. - И всегда буду. Я так прикидываю, моя жизнь продлится чуть дольше, если мне придется работать только на вас двоих, верзилы несчастные.
Я повернулась к Айви.
- Я знаю, что ты подписывала контракт. В ВБ тебя обожают. Если кому-то и следует тревожиться о какой-то угрозе, так это как раз тебе, а не мне. Зачем тебе так рисковать ради… ради… - Я заколебалась. - Ради пустого места? Какое желание может окупить такой риск?
Лицо Айви буквально окаменело. На нее словно бы наплыла какая-то черная тень.
- Я не обязана тебе ничего рассказывать.
- Я не такая дура, - продолжила я, стараясь скрыть свое беспокойство. - Откуда мне знать, не возьмешься ли ты за старое?
Явно оскорбленная, Айви сверлила меня глазами до тех пор, пока я, похолодев до костей, не опустила взгляд. «Пожалуй, - подумала я, - это была не слишком удачная мысль».
- Я не практикующая вампирша, - наконец сказала Айви. - Уже давно. И больше никогда ею не буду.
Поняв, что опять играюсь со своими влажными волосами, я заставила себя опустить руку. Уверенные слова Айви убеждали только отчасти. Бокал уже был наполовину пуст, а я припоминала, что она лишь раз из него отхлебывала.
- Ну что, партнеры? - спросила Айви, протягивая ладонь через стол.
«Партнеры с Айви? С Дженксом?». Айви была лучшим сыскным агентом, какой когда-либо имелся у ВБ. Конечно, мне, мягко говоря, льстило то, что она хотела на постоянной основе со мной работать, но это же самое не на шутку меня тревожило. С другой стороны, мне, как будто, не требовалось с ней жить. Только работать. Я медленно подняла руку и обменялась с Айви рукопожатием. Мои идеально очерченные красные ногти выглядели просто кричаще рядом с даже неотполированными ногтями изящной вампирши. Итак, два моих оставшихся желания пропали. Впрочем, я бы и так наверняка попусту их растратила.
- Партнеры, - сказала я, подрагивая от холода, идущего от ладони Айви.
- Порядок! - каркнул Дженкс, приземляясь аккурат на наши сцепленные ладони. От сочащейся из фейка пыльцы прикосновение Айви словно бы потеплело. - Партнеры!

ГЛАВА ТРЕТЬЯ

- Боже милостивый,- чуть слышно простонала я. - Не допусти, чтобы меня вырвало. Нет, только не здесь. - Я подольше подержала глаза закрытыми, надеясь, что им не будет так больно от света, когда я их снова открою. Я сидела в своей кабинке на двадцать пятом этаже цитадели ВБ. Дневное солнце косо проникало внутрь, но поскольку мой стол находился почти в самой середине лабиринта проходов и кабинок, до меня оно никогда не доходило. Кто-то притащил с собой пончики, и от аромата сахарной глазури в животе у меня взбурлило. Впрочем, все, чего мне хотелось, это вернуться домой и хорошенько поспать.
Вытянув на себя верхний ящик стола, я пошарила там в поисках амулета от головной боли и жалобно застонала, когда выяснилось, что все эти амулеты у меня уже вышли. Тогда я уткнулась лбом в металлическую столешницу и сквозь узкую щелку меж края джинсов и растрепанных волос стала разглядывать свои высокие ботинки. Ради такого события, как день моего увольнения, я оделась вполне консервативно: в красную полотняную рубашку, заправленную в простые синие джинсы. На некоторое время больше никакой обтягивающей кожи.
Прошлая ночь стала ошибкой. Мне потребовалось слишком много бокалов, чтобы как следует отупеть, после чего я смогла официально отдать два моих оставшихся желания Айви и Дженксу. Я по-настоящему на этих двоих положилась. Любой, кто хоть что-нибудь знает про желания, прежде всего знает, что нельзя желать слишком многого. То же самое касается желания богатства. Деньги так просто ниоткуда не появляются. Если они все же откуда-то поступили, и если ты вдобавок не пожелала, чтобы тебя не застукали, тебя непременно повяжут за воровство.
Желания - вещь заковыристая, и именно поэтому большинство Внутриземцев в свое время выступило за то, чтобы получать сразу по три штуки. В ретроспективе я не так уж скверно ими распорядилась. Пожелав, чтобы меня не застукали после того, как я отпущу лепреконшу, я по крайней мере обеспечила себе уход из ВБ с незапятнанным личным делом. Если Айви была права, и меня действительно собирались угрохать за разрыв контракта, убийство следовало сделать похожим на несчастный случай. Но чего ради вэбэшному начальству было так напрягаться? Заказные убийства дорого стоили. К тому же оно само хотело, чтобы я ушла.
Айви получила вексель, чтобы реализовать свое желание как-нибудь позднее. Выглядел этот вексель совсем как старая монетка с дырочкой, так что Айви продела в дырочку пурпурный шнурок и повесила вексель себе на шею. Зато Дженкс растратил свое желание прямо в кафе и с гудением умчался прочь, чтобы сообщить своей жене радостное известие. Много лет утекло с тех пор, как у меня был последний ночной девичник, и я подумала, что на дне бокала я вполне могу найти отвагу сообщить начальству о своем увольнении. Короче, я там ее не нашла.
Ровно через пять секунд после начала моей отрепетированной речуги Денон легким движением руки вскрыл конверт манильской бумаги, вытащил оттуда мой контракт и порвал его в клочья, после чего тактично выразился в том смысле, чтобы через полчаса ноги моей в этом здании больше не было. Мой значок и вэбэшные наручники остались у него в столе; зато амулеты, что их украшали- у меня в кармане.
Семь лет службы в ВБ оставили меня с богатой россыпью всевозможных безделушек и устаревших памяток. Дрожащими пальцами я потянулась к дешевой вазе с толстыми стенками, которая, бывало, месяцами не чуяла в себе ни одного цветка. Ваза отправилась в мусор - точно так же, как и в свое время тот кретин, который мне ее подарил. А вот тигель для приготовления растворов пошел в коробку у меня под ногами. Покрытая соляной коркой голубая керамика грубо заскребла по картону. Последний раствор высох еще на прошлой недели, и остатки соли теперь пылили.
Следом загрохотал большой штырь из красного дерева. Этот штырь был слишком толст, чтобы сделать из него волшебную палочку. Да и в любом случае я была не настолько хороша, чтобы делать волшебные палочки. Штырь я купила, намереваясь изготовить себе набор амулетов для распознавания лжи, но руки так и не дошли. Такие амулеты проще было купить. Вытянув руку дальше, я схватила список телефонных номеров моих прежних связников. Быстрый взгляд, чтобы убедиться, что никто не смотрит, - и я в темпе убрала список из поля зрения, засовывая его в коробку рядом с тиглем для приготовления растворов и прикрывая CD-плеером с наушниками.
У меня завалялось несколько справочников, которые следовало вернуть сидящей через проход от меня Джойс, зато контейнер с солью, на котором они покоились, некогда принадлежал моему папе. Я поставила контейнер в коробку, пытаясь прикинуть, что подумал бы папа о моем увольнении.
- Пожалуй, это стало бы для него ударом, - прошептала я себе под нос, скрипя зубами от мучительного похмелья.
Подняв глаза, я пристальным взором окинула уродливые желтые перегородки. Мои глаза сузились, когда со всех сторон на меня подняли головы мои сослуживцы. Они стояли повсюду плотными группками, прикидываясь занятыми, а на самом деле вовсю судачили. Испуская медленный вздох, я протянула руку к черно-белой фотографии Уотсона, Крика и стоящей позади них двоих женщины, Розалинды Франклин. Троица ученых стояла перед своей моделью ДНК, и в улыбке Розалинды проскальзывал тот же скрытый юмор, что и у Моны Лизы. Можно было подумать, будто она уже знает, что будет дальше. Я задумалась, не была ли Розалинда Внутриземкой. Множество людей на самом деле были скрытыми Внутриземцами. Я хранила эту фотографию как постоянное напоминание о том, насколько мир зависит от всяких мелких деталей, ускользающих от всеобщего внимания.
Прошло уже сорок лет с тех пор, как четверть человечества вымерла, пораженная смутировавшим вирусом под названием «Ангсл-Т4». И, несмотря на частые заявления телевизионных евангелистов об обратном, в этом была наша собственная вина. Все началось со старой доброй человеческой паранойи и ею же закончилось.
Тогда, в пятидесятые, Уотсон, Крик и Франклин объединили свои умы и за шесть месяцев решили загадку ДНК. На этом все могло бы и остановиться, но тогдашний Советский Союз подхватил технологию. Подгоняемые страхом войны, в развивающуюся науку потекли большие деньги. В начале шестидесятых у нас уже был вырабатываемый бактериями инсулин. Последовал подлинный расцвет производства биоинженерных лекарств, наводнивший рынок побочными продуктами куда более зашхеренной разработки Соединенными Штатами биоинженерного оружия. До Луны мы на самом деле так и не добрались, обращая науку не наружу, а внутрь, чтобы в конечном итоге едва не покончить с собой.
А затем, ближе к концу того десятилетия, кто-то допустил ошибку. Вопрос о том, кто ее допустил, Советский Союз или Соединенные Штаты, так и остался спорным. Где-то в холодных арктических лабораториях вышел из-под контроля смертоносный штамм ДНК. За собой он оставил сравнительно умеренную тропу смертей, идентифицированную и тщательно размеченную соответствующими службами, тогда как широкая общественность пребывала обо всем этом в полном неведении. Однако в то самое время, когда ученые заканчивали свои отчеты и клали их на полки, вирус мутировал.
В конце концов он внедрился в биоинженерный помидор, найдя слабое звено в модифицированной цепочке ДНК этого самого помидора, которое исследователи посчитали слишком незначительным, чтобы о нем тревожиться. Помидор стал официально известен под своим лабораторным названием «Ангел-Т4» - и отсюда взялась кличка вируса, «Ангел».
Не сознавая того, что вирус использует помидор «Ангел-Т4» в качестве промежуточного «хозяина», партии этих помидоров отправили на авиалинии. И через шестнадцать часов было уже слишком поздно. За последующие жуткие три недели страны третьего мира оказались буквально выкошены, а население Соединенных Штатов уменьшилось на одну четверть. Войска были сосредоточены на границах, а государственная политика стала выражаться во фразе: «Извините, но ничем не можем помочь». Да, США страт дали, там умирали люди, но по сравнению с тем склепом, в который превратился остальной мир, это казалось сущей безделицей.
И все же главной причиной спасения цивилизации стали вовсе не правительственные меры, а тот простой факт, что большинство Внутриземцев оказались резистентны к вирусу «Ангел». Ведьмы, немертвяки и меньшие виды вроде троллей, фей и фейков вообще никак не пострадали. Вервольфы, живые вампиры и лепреконы отделались гриппом. А вот эльфы полностью вымерли. Был сделан вывод, что в данном случае аукнулась их давнишняя практика скрещивания с людьми ради пополнения своих рядов. Именно из-за нее эльфы сделались восприимчивы к вирусу «Ангел».
Когда все устаканилось, и вирус «Ангел» был полностью изничтожен, число Внутриземцев, общее по всем видам, стало худо-бедно сопоставимо с числом людей. И мы в темпе за этот шанс ухватились. Поворот, как его стали называть, начался в полдень с одного-единственного фейка. А закончился в полночь, когда все человеческое население, фигурально выражаясь, сгрудилось под столом, пытаясь свыкнуться с тем непреложным фактом, что оно еще с незапамятных времен живет бок о бок с ведьмами, вампирами и оборотнями.
Первой инстинктивной реакцией человечества стало жгучее желание стереть нас с лица Земли. Однако это желание стремительно испарилось, когда людям было наглядно продемонстрировано, что именно мы сохранили структуру цивилизации и взяли власть в свои руки, когда мир начал распадаться на куски. Если бы не мы, уровень смертности стал бы гораздо выше.
И все равно первые годы после Поворота на Земле царил сущий дурдом. Боясь ударить по нам, Внутриземцам, люди, как это обычно у них водится, нашли себе другого козла отпущения. Медицинские исследования были объявлены вне закона. Специально снаряженные отряды сровняли с землей все биолаборатории. Оставшиеся в живых биоинженеры предстали перед судом и подверглись не иначе как легализованному истреблению. Вторая, менее заметная волна смертей последовала, когда вместе с биотехнологией был безвозвратно уничтожен источник новой медицины.
Было всего лишь вопросом времени, прежде чем человечество настояло на учреждении чисто человеческого института слежки за деятельностью Внутриземцев. Так возникло Федеральное Внутриземное Бюро, которое стало быстро впитывать в себя и заменять местные органы охраны правопорядка по всем Соединенным Штатам. Тогда безработные полицейские и агенты федеральной службы из Внутриземцев сформировали свою собственную полицию, Внутриземную Безопасность. Вражда между двумя этими организациями не ослабевает и сегодня, служа в принципе разумной задаче сдерживания более агрессивных Внутриземцев.
Четыре этажа главного здания ФВБ в Цинциннати целиком отведены под размещение сил по обнаружению нелегальных биолабораторий, где за хорошую цену по-прежнему можно получить чистый инсулин и что-нибудь для отваживания лейкемии. Укомплектованное людьми ФВБ с той же упорной навязчивостью отыскивает запрещенные технологии, с какой ВБ убирает с улиц сильный психоделический наркотик под простым названием «сера».
«И вся эта каша заварилась в тот самый момент, когда Розалинда Франклин заметила, что ее карандаш оказался сдвинут с привычного места, что кто-то побывал там, где ему быть не полагалось», - подумала я, кончиками пальцев осторожно потирая разламывающуюся на куски голову. Мелкие улики. Легкие намеки. Вот что на самом деле вращает миром. И это же самое сделало меня таким хорошим агентом. Улыбаясь Розалинде в ответ, я стерла с рамки отпечатки своих пальцев и положила фотографию в коробку.
Тут у меня за спиной раздался взрыв смеха, и я выдернула следующий ящик стола, роясь в куче грязных самоклеящихся заметок и скрепок для бумаг. Моя расческа оказалась там, где я всегда ее оставляла, и узел тревог дал легкую слабину, когда я швырнула ее в коробку. Волосы традиционно использовались для того, чтобы делать заклинания целенаправленными. Если бы Денон и впрямь собирался вынести мне смертный приговор и привести его в действие, он бы наверняка постарался раздобыть мою расческу.
Затем мои пальцы нащупали гладкую тяжесть отцовских карманных часов. Все остальное в этом ящике мне не принадлежало, и я крепко его захлопнула, цепенея от ужаса, когда моя голова, как показалось, наконец-таки собралась лопнуть. Стрелки часов показывали без семи минут полночь. Папаша обычно дразнил меня, утверждая, что часы остановились в ту самую ночь, когда они с мамой меня зачали. Горбясь на стуле, я аккуратно положила часы в нагрудный карман. И в голове у меня тут же возник образ отца- как он стоит в дверях кухни, переводя взгляд со своих карманных часов на большие стенные часы над раковиной. Лукавая улыбка кривила его длинное лицо, пока он размышлял над тем, куда подевались недостающие секунды.
Мистера Фиша- рыбку в стекляшке, подаренную мне на прошлогодней вечеринке в конторе, - я пристроила в тигель для приготовления растворов, от всей души надеясь на то, что ни вода, ни рыбка оттуда не выплеснутся. Следом я швырнула жестянку с рыбьим кормом. Тут мое внимание привлек глухой шум, доносившийся от дальнего конца поделенного перегородками помещения- из-за закрытой двери кабинета Денона.
- Ты и на метр из этой двери не выйдешь, Тамвуд, - донесся его приглушенный крик. Гул разговоров мгновенно затих. Должно быть, Айви только что объявила о своем увольнении. - У меня есть твой контракт. Ты на меня работаешь, а не наоборот! Только попробуй уйти, и я… - Тут из-за закрытой двери донесся грохот. - Вот блин… - негромко продолжил Денон. - Сколько же тут всего?
- Достаточно, чтобы рассчитаться за мой контракт, - холодно ответила Айви. - Хватит и тебе, и тем трупакам в цокольном этаже. Ну как, пришли мы к согласию?
- Да, - с чем-то вроде алчного благоговения отозвался Денон. - Пришли. Ты уволена.
Тут мне показалась, будто мою голову до отказа набили ватой, и я опустила ее на сложенные чашечками ладони. Значит, у Айви были деньги? Почему же она прошлой ночью ничего не сказала?
- Пошел ты на Поворот, Денон, - в полной тишине раздельно произнесла Айви. - Ты меня не увольняешь. Я сама увольняюсь. Ты можешь забрать мои деньги, но высокую кровь тебе не купить. Ты второй сорт, и никакие деньги этого не изменят. Даже если я буду валяться в канаве бок о бок с вонючими крысами, я все равно останусь выше тебя. Сейчас тебя просто убивает то, что мне больше не придется слушаться твоих приказаний.
- Только не думай, что это гарантирует тебе безопасность! - взревел Денон. Я почти видела, как у него на шее пульсирует вздутая вена. - Вокруг нее вечно несчастные случаи происходят. Встань поближе, и можешь проснуться мертвой.
Тут дверь кабинета Денона распахнулась, и оттуда в бешенстве вырвалась Айви. Она так неистово захлопнула за собой дверь, что во всей конторе на секунду погас свет. Сомневаюсь, что Айви вообще меня заметила, пока проносилась мимо на выход. С тех пор, как мы расстались, она успела напялить на себя шелковую хламиду по самые икры. Учитывая свои сексуальные предпочтения, я с легкостью признала, что выглядела Айви просто великолепно. Подол хламиды развевался позади, пока она убийственными шагами мерила пол. Гневные пятнышки выступили на бледном лице вампирши. Напряжение так из нее и сочилось, столь сильное, что его почти можно было разглядеть.
Нет, Айви не собиралась вампирствовать- она просто бесилась, как бывает с любой женщиной, вышедшей и трудного положения. Но даже при всем при том она оставляла за собой холодный кильватер, куда не попадал проникающий в помещение солнечный свет. Пустая холщовая сумка висела у нее на плече, а желанный вексель по-прежнему болтался на шее. «Умная девочка, - подумала я. - Припасает свое желание на совсем черный день». Айви вылетела на лестницу, и я мученически закрыла глазa, когда металлическая противопожарная дверь с грохотом врезалась в стену.
Дженкс залетел ко мне в кабинку, носясь вокруг моей головы как психованный москит и гордо показывая заплату у себя на крылышке.
- Привет, Рэчел! - несносно радостным голосом воскликнул феек. - Как дела?
- Не так громко, - жалобно прошептала я. Готовая отдать все на свете за чашку кофе, я тем не менее сомневалась, что она стоит двадцати шагов до кофейника. Дженкс был одет во все штатское, дисгармонично-цветастое. Лиловое никак не идет к желтому. Никогда не шло и никогда не пойдет. Господи помилуй, пластырь на крылышке у фейка тоже был лиловым. - Тебя что, похмелье не мучит? - выдохнула я.
Дженкс ухмыльнулся, пристраиваясь на моем стаканчике для карандашей.
- Не-а, ни капельки. У фейков слишком быстрый обмен веществ. Алкоголь мигом обращается в сахар. Правда классно?
- Еще как. - Я завернула в мягкую тряпочку фотографию, где я была снята вместе с мамой, и положила ее рядом с Розалиндой. На секунду меня развлекла мысль о том, чтобы рассказать маме, что я уволилась. Однако по вполне очевидным причинам я решила от этой мысли отказаться. Лучше было подождать, пока я обзаведусь новой работой. - С Айви все хорошо? - спросила я у фейка.
- Ага. Все с ней будет отлично. - Дженкс перелетел на мой цветочный горшок с лавром. - Она только что выложила все, что требовалось, чтобы рассчитаться за контракт и прикрыть себе задницу.
Я кивнула. Как удачно, что они сами хотели, чтобы я ушла. Все будет гораздо легче, если ни за голову Айви, ни за мою никакой цены не назначат.
- А ты знал, что у нее были деньги?
Смахнув пыль с лаврового листка, Дженкс на него присел. На лице у него появилось выражение превосходства. Подобную мину не так легко принять, когда ты всего четыре дюйма в вышину и расфуфырен как полоумная бабочка.
- Ну-у, вообще-то да… Ведь Айви последний живой представитель своего рода. Честно говоря, я бы на несколько деньков оставил ее в покое. Сейчас она взбешена как мокрая оса. Потеряла свой загородный дом, землю, акции, все. Остался только городской особняк у реки, да и тот принадлежит ее мамаше.
Откинувшись на спинку стула, я развернула свой последний пластик коричной жевательной резинки и сунула его себе в рот. А Дженкс с шумом приземлился в мою картонную коробку и принялся не в меру там любопытствовать.
- Да, кстати, - пробормотал он. - Айви сказала, что уже сняла точку. У меня есть адресок.
- Прочь с моих вещей. - Я угрожающе щелкнула в его сторону пальцем, и феек перелетел обратно на лавр, становясь на самую верхнюю веточку, чтобы понаблюдать за тем, как все в конторе шушукаются и сплетничают. Когда я нагнулась, чтобы очистить нижний выдвижной ящик, в висках у меня дико забарабанило. «Зачем Айви отдала Денону все, что имела? - задумалась я. - Почему было не воспользоваться желанием?»
- Крепись, - сказал Дженкс, соскальзывая по стволу растения и прячась в листве. - Вот он идет.
Выпрямившись, я увидела Денона на полпути к моему столу. Блюдолиз Фрэнсис, вонючий конторский доносчик, отлепился от одной из компашек и последовал за хозяином. Мой бывший начальник сверлил меня глазами поверх стенок кабинки. Поперхнувшись от этого взгляда, я невольно проглотила коричную резинку.
Если покороче, Денон выглядел как профессиональный борец с обходительностью доктора каких-нибудь там наук: здоровяк, стальные мышцы, идеальная красновато-коричневая кожа. Как и Айви, Денон был живым вампиром. Но, в отличие от Айви, он был рожден человеком, а уже потом обратился. Это сделало Денона низкокровным, навеки определяя его убогую второсортность в вампирском мире.
Но даже при всем при том Денон представлял собой силу, с которой приходилось считаться. Он очень славно потрудился, преодолевая свое весьма неблагородное происхождение. Изобилие мышц служило Денону не просто украшением: в его более сильном, усвоенном качестве оно элементарно сохраняло ему жизнь. Он обладал нестареющей внешностью вампира, регулярно кормящегося от настоящих немертвяков. Только немертвяки могли обращать людей в вампиров, и, судя по его здоровой наружности, Денон явно был у них фаворитом. Половина сотрудников нашего отдела жаждала послужить ему сексуальной игрушкой. Другую половину начальник до смерти запугал. Я всегда гордилась своей принадлежностью к последней.
Пальцы мои задрожали, когда я взяла вчерашнюю кофейную чашку и притворилась, будто я из нее отхлебываю. Пока Денон двигался, его мощные руки ходили как поршни. Желтая спортивная рубашка начальника отдела резко контрастировала с его черными брюками. Брюки были в обтяжку, наглядно демонстрируя мускулистые ноги и тонкую талию. Народ подобру-поздорову убирался с его дороги. Некоторые вообще ушли с этажа. Господи, прости и помилуй, если я напортачила со своим единственным желанием, и теперь буду поймана за руку.
Раздался скрип пластика, когда Денон навалился на самый верх полутораметровой стенки. Я на него не смотрела, сосредоточиваясь вместо этого на дырках, оставленных моими кнопками на шершавых как мешковина перегородках. Кожу у меня на руках щекотало, словно Денон водил по ней пальцами. Его присутствие словно бы завихрялось вокруг меня, отражаясь от задней стенки кабинки, пока мне не стало казаться, будто он стоит не только спереди, но и сзади. Мой пульс участился, и я сосредоточилась на Фрэнсисе.
Этот сопляк уселся на стол Джойс и теперь расстегивал верхнюю пуговицу синей пластиковой куртки. Да еще ухмылялся, показывая свои идеальные зубы, явно с коронками. Прямо у меня на глазах Фрэнсис закатал рукава куртки, обнажая тощие ручонки. Его треугольной формы физиономию обрамляли волосы по мочки ушей длиной, которые ему то и дело приходилось смахивать с глаз. Фрэнсис считал, что это придает ему некий мальчишеский шарм. А я считала, что так он выглядит только что разбуженным недоумком.
Хотя было еще только три часа дня, густая щетина оттеняла гнусную рожу доносчика. Воротник его «гавайки» был намеренно поднят. В конторе шутили, что Фрэнсис старается походить на Сонни Крокетта, но его и без того узкие глаза были вечно прищурены, а нос слишком длинен и тонок, чтобы его еще и оттягивать. Как трогательно.
- Я знаю, что здесь происходит, Морган, - сказал Денон, резко переключая мое внимание на него. Такой низкий гортанный голос позволялось иметь только неграм и вампирам. Низкий и сладкий. Льстивый. От сокрытого в нем обещания кожа моя натянулась, и страх омыл меня с головы до ног.
- Прошу прощения? - отозвалась я, обрадованная тем, что не сиплю и не хриплю. Мгновенно приободрившись, я встретила его взгляд, но тут же резко выдохнула и напряглась. Проклятье, он в три часа дня давил на меня аурой. Вот гад!
Денон перегнулся через перегородку, кладя руки на самый ее верх. Бицепсы его вздулись, а вены набухли. Волоски у меня на загривке тут же встали торчком, и я принялась отчаянно сражаться с желанием заглянуть себе за спину.
- Все думают, что ты уходишь из-за тех никчемных заданий, которые я тебе давал, - сказал Денон. Его утешный голос словно бы ласкал каждое слово, слетавшее с его губ. - И они правы.
Он выпрямился, и я вздрогнула от резкого скрипа пластика. Карие радужки глаз Денона целиком скрылись за расширившимися зрачками. Нет, вот ведь гад!
- Я все два последних года только и старался от тебя избавиться, - продолжил Денон. - Но тебе просто везло. - Он улыбнулся, показывая мне свои человеческие чубы. - Ты вконец меня достала. И я тебя подставлял. Вшивые наводчики, невнятные донесения, утечки твоим мишеням. Но когда я наконец-то заставил тебя уйти, ты забираешь с собой моего лучшего агента. - Взгляд вампира стал еще напряженней. Я заставила себя расцепить ладони, и внимание Денона переключилось на них. - Вот это, Морган, уже совсем скверно.
«Я тут ни при чем», - подумала я, и моя тревога частично развеялась от внезапного понимания. Я действительно была ни при чем. Все те ошибки не были моими. Но тут Денон целиком заполнил проем в стенке, который вообще-то был моей дверцей.
В каком-то скользящем дребезжании металла и пластика я вдруг поняла, что вскочила на ноги и прижалась к столу. Бумаги зашелестели, а мышка упала со своего коврика, раскачиваясь на проводе. Глаза Денона были сплошь черные зрачки. Кровь стучала у меня в голове.
- Не нравишься ты мне, Морган, - медленно произнес Денон. Его дыхание словно бы окатывало меня чем-то липким. - И никогда не нравилась. Твои методы слишком вольные и сентиментальные- совсем как у твоего отца. Но в то, что ты не сумела повязать ту лепреконшу, мне просто не верится. - Тут его глаза уставились куда-то вдаль, и я вдруг поняла, что сдерживаю дыхание, пока они стекленели и словно бы наполнялись нужным пониманием.
«Пожалуйста, сработай, - взмолилась я к своему желанию. - Ну что тебе стоит просто сработать?». Денон придвинулся еще ближе, и я всадила ногти себе в ладони, чтобы не податься назад и все не испортить. Дышать я себя уже откровенно заставляла.
- Просто не верится, - повторил Денон, словно по-прежнему пытаясь все просечь. Но ничего у него не вышло, и он лишь в наигранном смятении покачал головой.
Я невольно выдохнула, когда Денон от меня отстранился. Он перестал смотреть мне в глаза, переводя взгляд на мою шею, где отчаянно колотилась жилка. На его прекрасной шее был только один шрам.
- Как только ты выйдешь на улицу, - прошептал Денон, - ты станешь законной добычей. Настоящий шок от этих слов отвратительно перемешался с моей тревогой. Итак, он все-таки назначал цену за мою голову.
- В-вы не вправе… - с запинкой выдавила я. - Вы сами хотели, чтобы я ушла.
Денон даже не шевельнулся, но как раз его неподвижность до предела усилила мой страх. Я потрясенно распахнула глаза, когда он медленно выдохнул, а его губы стали краснеть и надуваться.
- Пойми, Рэчел, кто-то должен за это ответить, - прошептал Денон, и от того, как он произнес мое имя, лицо мое похолодело. - Жизнью ответить. Тамвуд я убить не могу. Так что ты станешь ее козлом отпущения. - Он смотрел на меня исподлобья. - Прошу прощения, козой. Прими мои поздравления.
Моя рука сама собой оторвалась от моей шеи и бессильно упала, когда Денон выскользнул из кабинки. Плавности движений Айви ему явно недоставало. Сказывалась несопоставимость высокой и низкой крови: разница между тем, кто родился вампиром, и тем, кто родился человеком и был обращен. Как только Денон оказался в проходе, тяжелая угроза в его глазах бесследно рассеялась. Достав из заднего кармана конверт, он швырнул его мне на стол.
- Насладись своей последней зарплатой, Морган, - громко сказал Денон, адресуясь скорее ко всем остальным, нежели ко мне. Затем он отвернулся и пошел прочь.
- Но вы же сами хотели, чтобы я уволилась… - прошептала я, пока мой бывший начальник исчезал в лифте. Дверцы закрылись; красная стрелочка, указывающая вниз, ярко засветилась. Надо полагать, теперь Денону требовалось рассказать обо всем своему начальству. Наверняка он пошутил. Просто не верилось, что ВБ могла назначить цену за мою голову из-за такой ерунды, как уход Айви со мной за компанию. Или все же могла?
- Скатертью дорога, Рэчел.
Услышав этот гнусавый голос, я резко вскинула голову. Да, я совсем забыла про Фрэнсиса. Соскользнув со стола Джойс, доносчик привалился к моей стенке. После того, как точно так же сделал Денон, эффект от столь откровенного подражания стал для меня комичным. Я медленно осела на вращающийся стул.
- Я шесть месяцев дожидался, пока тебя наконец припрет, и ты отсюда свалишь, - сказал Фрэнсис. - Не знал, что тебе для этого всего лишь напиться потребуется.
Приступ гнева сжег остатки моего страха, и я снова занялась сбором своих вещичек. Мои пальцы совсем онемели от общения с Деноном, и я попыталась втереть в них немного тепла. Дженкс выбрался из своего укрытия и перепорхнул на самый верх моего лавра.
Фрэнсис закатал рукава своей поганой куртки до локтей. Одним пальцем убирая с дороги конверт с моей зарплатой, он уселся на мой стол, оставив одну ногу на полу.
- А вообще-то времени потребовалось куда больше, чем мне поначалу казалось, - стал насмехаться доносчик. - Либо ты тупа как пробка, либо не в меру упряма. Так или иначе, ты уже труп. - Тут Фрэнсис с жутким хлюпаньем высморкался. У меня возникли нешуточные опасения на предмет целости и сохранности его хрупкого длинного носа.
С грохотом захлопнув ящик стола, я чуть-чуть не поймала им пальцы доносчика.
- А что, Фрэнсис, ты хочешь мне что-то такое поведать?
- Пусть будет Фрэнк, - сказал он, пытаясь принять покровительственный вид, но вместо этого имея вид предельно жалкий и простуженный. - Не трудись удалять свои компьютерные досье. Они теперь мои - и твой стол тоже.
Я взглянула на свой монитор с экранной заставкой в виде большой пучеглазой лягушки. Лягушка эта то и дело пожирала муху с физиономией Фрэнсиса.
- С каких это пор трупаки в цокольном этаже позволяют низким колдунам вести дела? - холодно осведомилась я, упирая на его квалификацию. Фрэнсис был недостаточно хорош, чтобы ранжироваться ведьмаком. Он мог инициировать заклинание, но у него не имелось ноу-хау, чтобы привести его в действие. Я же это проделывала, хотя мне обычно и приходилось покупать себе амулеты. Впрочем, так было проще и, пожалуй, безопаснее для меня и для моей мишени. Не моя вина была в том, что целые тысячелетия стереотипирования определили женщин как ведьм, а мужчин- всего лишь как колдунов.
Судя по всему, Фрэнсис как раз хотел, чтобы я об этом спросила.
- Рэчел, девочка моя, ты не единственная, кто стряпать умеет. - Нагнувшись к моей коробке, он изъял оттуда авторучку и поставил ее обратно в стаканчик для карандашей. - Меня уже давным-давно в ведьмаки произвели. Я просто не хотел пачкать себе руки, выясняя, как привести в действие заклинание. Впрочем, мне не следовало так долго ждать. Это проще пареной репы.
Я снова выдернула авторучку из стаканчика и сунула ее себе в задний карман.
- Что ж, желаю удачи.
«Фрэнсиса произвели в ведьмаки? - подумала я. - Должно быть, в ВБ резко снизили требования».
- Спасибо, - отозвался Фрэнсис, нагло чистя себе ногти одним из моих серебряных кинжальчиков. - Значит, беру твой стол, всю твою нагрузку и даже твою служебную машину.
- У меня нет служебной машины.
- Зато у меня теперь есть. - Страшно довольный собой, Фрэнсис отряхнул воротник своей рубашки с узором из пальм. Я тут же дала себе клятву держать рот на замке, не желая предоставлять ему хотя бы еще одного шанса похвастаться. - Да, вот так-то, - продолжил доносчик, испуская излишне наигранный вздох. - Мне машина непременно потребуется. Денон дал мне задание в понедельник Трентона Каламака допросить. - Тут Фрэнсис заржал. - Пока ты тут со своими жалкими задержаниями мудохалась, я провел операцию, в результате которой мы два кило «серы» перехватили.
- Подумаешь, большое дело, - отозвалась я, готовая его придушить.
- Это вовсе не объем партии. - Фрэнсис смахнул с глаз свои паскудные волосы. - Два кило весил наркокурьер.
Все это не на шутку меня заинтересовало. Имя Трента Каламака в связи с «серой»?
- А кто это был?
Фрэнсис соскользнул с моего стола. Споткнувшись о мои конторские тапочки, розовые и пушистые, он чуть было не упал. Затем, все-таки удержав равновесие, нацелил на меня палец, точно пистолет.
- Стерегись, Морган. Не лезь не в свое дело.
Мое терпение лопнуло. С перекошенным лицом я выбросила ногу, врезая ему сзади под коленку. Не успел подонок толком грохнуться об пол, как я уже поставила ногу ему на спину, сминая гнусную пластиковую куртку. Моя рука сама собой хлопнула меня по бедру, готовая ухватить наручники. Но их там уже не было. Дженкс, летая у меня над головой, вовсю аплодировал. А вся контора сперва тревожно ахнула, а затем погрузилась в тишину. Никто не вмешался. Народ даже на меня не смотрел.
- Пойми, куколка, мне уже терять нечего, - прорычала я, нагибаясь к Френсису, пока до меня не дошел смрад его пота. - Как ты сам выразился, я уже труп. А потому от того, чтобы прямо сейчас выцарапать тебе глаза, меня удерживает лишь простое любопытство. Я сейчас снова тебя спрошу. Кого ты задержал с «серой»?
- Брось, Рэчел! - воскликнул доносчик. Он был вполне способен сбить меня с ног, но боялся даже попробовать. - Ты же в глубокой… Ой! Не надо! - завопил он, когда мои ногти зарылись в самый верх его правого века. - Это была Йолин. Йолин Бейтс!
- Секретарша Трента Каламака? - уточнил Дженкс, паря у меня над плечом.
- Ну да, - подтвердил Фрэнсис, елозя физиономией по ковровому настилу, пока он поворачивал голову, чтобы меня увидеть. - Или, скорее, его покойная секретарша. Проклятье, Рэчел! Слезай с меня!
- Она мертва? - Встав на ноги, я спешно отряхнула джинсы.
Фрэнсис мрачно поднялся. Тем не менее, мой интерес к затронутой теме доставлял ему определенную радость - иначе он бы уже отсюда сдул.
- Можешь не сомневаться, - сказал доносчик, поправляя свой воротник. - Вчера ее нашли в карцере ВБ без всяких признаков жизни. Она была колдуньей.
Последнюю фразу Фрэнсис произнес снисходительным тоном, и я одарила его мрачной улыбкой. Как легко было находить презрение к тем, в чьих рядах ты сам всего неделю тому назад находился. «Трент Каламак», - задумалась я, чувствуя, как мой взгляд устремляется куда-то вдаль. Если бы я сумела доказать связь Трента с поставками «серы» и подать его ВБ на блюдечке с голубой каемкой, Денону пришлось бы оставить меня в покое. ВБ уже не один год гонялась за Трентом Каламаком, а сеть распространения «серы» тем временем все росла и росла. Никто даже не знал, был он человеком или Внутриземцем.
- Блин, Рэчел, - заныл Фрэнсис, ощупывая свою помятую морду. - Ты мне нос расквасила.
В голове у меня прояснилось, и я обратила на доносчика насмешливый взгляд.
- Ты же теперь ведьмак. Просто приведи в действие заклинание. - Я не сомневалась, что ему пока еще слабо как следует это сделать. Нет, Фрэнсису придется позаимствовать у кого-нибудь это заклинание - точно так же, как тому жалкому колдуну, которым он был совсем недавно. И я могла поручиться, что это дьявольски его раздражало. Хорошенько подумав, Фрэнсис просто зажал себе нос и резко развернулся к двери.
Я ощутила вес на своей серьге, когда Дженксу вздумалось опять на нее сесть. Фрэнсис тем временем уже топал прочь по проходу, неловко наклоняя голову. Край куртки доносчика раскачивался вместе с его жалкой задницей, и я не смогла удержаться от смешка, когда Дженкс загудел тему из «Полиции Майами».
- Вот тварь болотная, - сказал феек, когда я снова повернулась к столу.
Засовывая горшок с лавром в свою коробку, я опять помрачнела. Голова по-прежнему болела. Мне страшно захотелось вернуться домой и хорошенько вздремнуть. Бросив последний взгляд на стол, я прихватила свои розовые тапочки и бросила их в коробку. Книги Джойс отправились на стул вместе с запиской насчет того, что я потом ей позвоню. «Значит, мой компьютер тебе понадобился?» - подумала я, дожидаясь, пока откроется нужный файл. Три щелчка мышкой - и я сделала так, что теперь уже нельзя было сменить экранную заставку, не испоганив всю систему.
- Я пошла домой, Дженкс, - прошептала я, бросая взгляд на стенные часы. Половина четвертого. Я всего полчаса пробыла на работе. И это казалось вечностью. Последний осмотр помещения дал мне только опущенные головы и сгорбленные спины. Я там уже словно бы и не существовала. - А, пошли они все к черту, - пробормотала я, срывая со спинки стола свою куртку и протягивая руку к конверту с чеком.
- Ой! - взвизгнула я, когда Дженкс больно ущипнул меня за ухо. - Черт, Дженкс! Ты что, совсем охренел?
- Не трогай этот конверт! - воскликнул феек. - Дьявол тебя побери, женщина! Ведь Денон его заговорил!
Я оцепенела. Роняя куртку в коробку, я наклонилась над совершенно невинным на вид конвертом. Затем, закрыв глаза, сделала глубокий вдох, ища запах красного дерева. И наконец прикоснулась языком к нёбу на предмет привкуса серы, который обычно оставляла там черная магия. - Но я ничего не чую.
Дженкс кратко усмехнулся.
- Зато я чую. Это точно конверт. Единственное, что тебе дал Денон. И обрати внимание, Рэчел. Он черный.
Меня охватило какое-то нездоровое чувство. Нет, Денон не мог сказать об этом всерьез. Просто не мог.
Я окинула взглядом все помещение, но никакой помощи не узрела. Тогда я вынула из мусорной корзины дешевую вазу. В нее попала часть воды от мистера Фиша. Добавив в вазу щепотку соли, я окунула туда палец и сняла пробу. Затем добавила еще соли. Наконец, удовлетворившись тем, что соленость этой воды сравнялась с океанической, я вылила ее на конверт. Если его заговорили, соль должна была разрушить все чары.
Струйка желтого дыма потянулась от конверта.
- Вот блин, - прошептала я, не на шутку перепугавшись. - Береги нос, Дженкс, - добавила я, ныряя под стол.
С внезапным шипением черный заговор растворился. Желтый сернистый дым заклубился к потолку, где его в темпе засосала вентиляция. Вместе с ним туда затянуло раздавшиеся по всему помещению крики ужаса и гадливости. Последовала легкая сутолока, когда все дружно устремились к дверям. Пусть я и была к ней готова, вонь тухлых яиц чуть не проела мне все глаза. Заговор оказался на редкость пакостным, нацеленным именно на меня, поскольку и Денон, и Фрэнсис безнаказанно касались конверта. Такой заговор задешево не купишь. Потрясенная, я вылезла из-под стола и оглядела опустевшее помещение.
- Ну что, теперь порядок? - спросила я, превозмогая кашель. Моя серьга слегка дернулась, когда феек кивнул. - Спасибо, Дженкс.

Предыдущая страница 3 Следующая страница


Мертвая ведьма пошла погулять 4

Ощущая неприятное бурление в животе, я швырнула мокрый конверт в коробку, после чего взяла ее в руки и зашагала по проходу мимо пустых кабинок. Похоже, насчет смертного приговора Денон не шутил. Просто класс. Лучше не бывает.

ГЛАВА ЧЕТВЕРТАЯ

- Рэ-э-эчел! - пропел тоненький назойливый голосок. Я прекрасно слышала его поверх щелканья сменяющихся передач и задыхающегося бурчания дизельного мотора автобуса. Голос Дженкса терзал мое внутреннее ухо еще хуже, чем нож, которым водят по краю тарелки. Моя рука аж задрожала от усилия сдержаться и как следует его не прихватить. Впрочем, мне никогда не удавалось даже его коснуться. Слишком уж шустр был этот мелкий надоеда.
- Я не сплю, - сказала я, пока феек снова не повторил того же самого. - Я просто даю отдохнуть глазам.
- Твои глаза сейчас так славно отдохнут, что ты мимо своей остановки проедешь… Плутовка. - Ну вот, теперь Дженкс прицепил ко мне прозвище, которым меня прошлой ночью достал таксист. Я чуть-чуть приоткрыла глаза.
- Не смей меня так называть. - Автобус стал заворачивать за угол, и я покрепче ухватилась за коробку у себя на коленях. - Мне еще два квартала, - выдавила я сквозь плотно сжатые зубы. От тошноты я уже отбилась, но головная боль никак не проходила. Слыша шум тренировки Малой лиги по бейсболу в парке неподалеку от моей квартиры, я точно знала, что мне еще два квартала.
Вторая тренировка, уже для Внутриземцев, проходила после заката.
Послышался шелест крыльев, когда Дженкс слетел с моей серьги и забрался в коробку.
- Мать твою перемать! - воскликнул он. - И это все, что тебе заплатили?
Мои глаза сами собой резко распахнулись.
- Прочь от моих вещей! - Ухватив сырой конверт, я засунула его в карман куртки. Дженкс по-прежнему корчил насмешливую рожу, и я потерла у него перед носом большим и указательным пальцами, словно бы что-то между ними размазывая. Феек сразу все понял и в темпе убрал свои шелковые панталоны лилово-желтых тонов из сферы моей досягаемости, усаживаясь на самый верх переднего сиденья. - Тебе что, больше заняться нечем? - спросила я. - Помог бы лучше своей семье переехать.
Дженкс испустил пронзительный смешок.
- Помог бы им переехать? Вот уж хрен. - Крылышки его аж затрепетали от возмущения. - А кроме того, я должен обшмонать твое жилье и убедиться, что там все в полном ажуре. Пока ты в собственном сортире ненароком не подорвалась. - Дженкс истерически расхохотался, и несколько пассажиров повернулись в мою сторону. Я пожала плечами, словно бы говоря: «Фейки, что с них возьмешь?»
- Большое спасибо, - поблагодарила я Дженкса. Н-да, феек-телохранитель. Денон бы до смерти уржался. Да, я была в долгу перед Дженксом за обнаружение заговора на моей зарплате, но у ВБ просто не было времени мастрячить что-то еще. Я прикидывала, что у меня есть в распоряжении еще несколько дней, если только Денон по-настоящему капитально за меня не взялся. Скорее всего, здесь имела место проделка типа «пусть тебя заклятие еще на рабочем месте угрохает».
Автобус остановился, и я поднялась с сиденья. Мучительно одолев ступеньки, я встала под предвечерним солнцем. Дженкс совершил над моей больной головой несколько донельзя досадных кругов. Я жила практически в центре Цинциннати, и двадцать лет тому назад этот район считался очень даже приличным. Кирпичное здание имело нить этажей в вышину и первоначально было построено дня университетского начальства. Однако прошло уже немало лет с тех пор, как этот дом видел последние вечерники, а за последние годы он особенно сильно сдал.
Черные почтовые ящики у парадного были уродливо измяты, а некоторые явно взломаны. Я получала свою почту непосредственно от домовладелицы, испытывая подозрение, что она-то как раз и взламывает ящики, чтобы на досуге баловаться почтой своих жильцов. По обе стороны от широкой лестницы тянулись узенькие полоски газона с двумя раскоряченными кустами в самом конце. В прошлом году я посадила там семена тысячелистника, однако мистер Динки, чихуахуа домовладелицы, безжалостно их разрыл. Так же он, впрочем, поступил и со всем остальным газоном. Теперь здесь повсюду валялись клочки дерна, отчего двор напоминал волшебное поля боя.
- А мне еще казалось, будто я в поганом месте живу, - прошептал мне Дженкс, пока я поднималась по пораженным сухой гнилью ступенькам.
Мои ключи зазвенели, когда я, не выпуская из рук коробки, стала отпирать дверь. Тоненький голосок у меня в голове уже много лет твердил мне примерно о том же. Стоило мне только войти в прихожую, как аромат жарящейся еды атаковал мое обоняние, и я невольно сморщила нос. Один и тот же зеленый ковер, истертый и обтрепанный, бежал вверх по лестнице как снаружи, так и внутри дома. Миссис Бейкер опять вывернула на лестнице лампочку, но солнца, что через окно на площадке падало на обои с узором из розовых бутонов, было вполне достаточно, чтобы я нашла дорогу к своей квартире.
- Послушай, - сказал Дженкс, пока я поднималась по лестнице. - Вон то пятно на потолке аккурат в форме пиццы.
Я подняла взгляд. Странно, раньше я никогда его не замечала.
- А вон та вмятина в стене? - продолжил феек, когда мы достигли второго этажа. - Она явно от чьей-то головы. Вот черт… если бы эти стены могли говорить.
Тут я обнаружила, что по-прежнему способна улыбаться. Ладно, подождем, пока он до моей квартиры доберется. В полу гостиной была приличная яма после того, как там кто-то костер разжигал.
Моя улыбка мигом исчезла, стоило мне только завернуть на площадку третьего этажа. Все мои вещи стояли в коридоре.
- Что за черт? - потрясенно прошептала я. Затем поставила на пол коробку и воззрилась на дверь миссис Талбу, домовладелицы. - Я же заплатила квартплату!
- Эй, Рэчел! - крикнул мне с потолка Дженкс. - Где твоя кошка?
VC нарастающим гневом я принялась разглядывать свою мебель. Втиснутая в узкий коридор, покрытый вшивым линолеумом, она словно бы занимала больше места.
- Рэчел! - заорал Дженкс. - Где твоя кошка, черт побери?
- Нету у меня кошки, - почти прорычала я. Это было мое больное место.
- А я думал, у всех ведьм есть кошки. Возмущенно поджав губы, я зашагала по коридору.
- От кошек у мистера Динки чих начинается. Дженкс летел у самого моего уха.
- У какого еще мистера Динки?
- Вон у того, - отозвалась я, указывая на непомерно большую фотографию белого чихуахуа, вставленную в массивную раму и висящую напротив двери домовладелицы. На уродливо-пучеглазом псе красовался один из тех бантов, какие счастливые родители обычно надевают на младенца, желая дать всем понять, что это девочка. Я забарабанила в дверь. - Миссис Талбу! Миссис Талбу!
Послышалось приглушенное тявканье мистера Динки, а также скрежет когтей по той стороне двери. Дальше последовали отчаянные попытки домовладелицы все это заглушить. В ответ мистер Динки удвоил уровень шума, скребя когтями по полу и явно желая ко мне прорыться.
- Миссис Талбу! - крикнула я. - Почему мои вещи в коридоре?
- Про тебя тут, Плутовка, словечко молвили, - ответил мне Дженкс с потолка. - Ты теперь порченый товар.
- Я же просила так меня не называть! - заорала я, снова начиная барабанить в дверь.
Внутри послышалось, как заперли еще одну, внутреннюю дверь, и тявканье мистера Динки стало совсем глухим и неИСТОВЫМ.
- Прочь отсюда, - донесся до меня тонкий голосок. - Тебе здесь больше не жить.
Моя ладонь заныла, и я принялась ее массировать.
- Думаете, я не смогу платить за квартиру? - проорала я, ничуть не заботясь о том, что весь этаж меня слышит. - У меня есть деньги, чтобы вы знали, миссис Талбу! Вы не можете меня отсюда выкинуть! У меня с собой квартплата за месяц вперед! - Вытащив из черного конверта влажный чек, я помахала им перед дверью.
- Я сменила замок в твоей двери, - вывела тонкую трель миссис Талбу. - Убирайся отсюда, пока тебя не убили.
Не веря своим ушам, я воззрилась на дверь. Она уже узнала про угрозу ВБ? Вдобавок старая дева явно прикидывалась шлангом. У миссис Талбу прекрасно получалось докричаться до меня через стену, когда она считала, что моя музыка играет слишком громко.
- Вы не можете меня выселить! - отчаянно крикнула я. - У меня есть права.
- Мертвые ведьмы прав не имут, - заметил Дженкс, пристроившийся у лампы дневного света.
- Черт побери, миссис Талбу! - завопила я. - Меня еще не убили!
Ответа не было. Я стояла перед дверью и по мере сил размышляла. Особого выбора на предмет места жительства у меня не имелось, и она это знала. Тогда я предположила, что смогу жить в своей новой конторе, пока чего-нибудь не подыщу. Такой вариант, как вернуться домой к матушке, я даже не рассматривала, а с братом я не разговаривала с тех пор, как поступила на работу в ВБ.
- А как насчет моего залога? - поинтересовалась я, но за дверью продолжали молчать. Внутренне я уже начала гореть ровным, медленным пламенем. Такое могло продлиться несколько суток. - Миссис Талбу, - тихо сказала я. - Пока вы не отдадите мне излишек квартплаты за этот месяц и залог, я намерена сидеть у вас перед дверью. - Тут я сделала паузу и прислушалась. - Я намерена сидеть здесь, пока на меня не наложат заклятье. Прямо здесь я, вполне возможно, и рвану. На вашем ковре останется большое кровавое пятно. Это пятно вы в жизни своей не выведете. Вам придется каждый день глазеть на это большое кровавое пятно. Вы слышите меня, миссис Талбу? - Негромко и предельно люто осведомилась я. - А мои ошметки так и останутся здесь на потолке. У вас в коридоре.
Из-за двери донеслось приглушенное оханье.
- Боже мой, Динки, - пропищала миссис Талбу. - Где моя чековая книжка?
Я взглянула на Дженкса и горестно улыбнулась. А он показал мне два больших пальца кверху.
Последовало какое-то шуршание, затем опять тишина и наконец ясно различимый звук рвущейся бумаги. Я задумалась, зачем старая дева прикидывалась шлангом. Все прекрасно знали, что она тверже окаменелого дерьма хищного динозавра и всех нас переживет. Даже Смерть не особо ее хотела.
- Я расскажу про тебя, бесстыдница! - крикнула из-за двери миссис Талбу. - Ты теперь во всем городе себе квартиры не снимешь.
Дженкс метнулся вниз, когда из-под двери выполз клочок белой бумаги. Секунду над ним повисев, феек молча мне кивнул, имея в виду, что все в полном порядке. Я подняла чек и прочла указанную там сумму.
- А как насчет моего взноса? - поинтересовалась я. - Хотите зайти со мной в мою квартиру и все там осмотреть? Убедиться, что в стенах нет дыр от гвоздей, а ковер не исчерчен рунами?
Послышалось глухое проклятие, затем опять шуршание и поскребывание, после чего из-под двери показался еще один клочок белой бумаги.
- Вон из моего здания! - проревела миссис Талбу. - Не то я на тебя мистера Динки спущу!
- Да-да, старая крыса, я тоже очень тебя люблю. - Я сняла со своего брелока ключ от квартиры и бросила его под дверь. Затем, по-прежнему разгневанная, но уже частично удовлетворенная, прихватила с пола второй чек.
Я направилась было к своим вещам, но резко сбавила ход, почуяв предательский запах серы. Плечи мои тревожно напрягались, пока я оглядывала свои пожитки, составленные вдоль стен. Все было заговорено. Я не могла ничего коснуться. О Господи. ВБ все-таки вынесла мне смертный приговор.
- Все эти вещи мне в соли не вымочить, - сказала я, услышав щелчок запирающейся двери.
- Я знаю одного парня со специальной кладовкой. - Голос Дженкса прозвучал необычно сочувственно, и я подняла глаза к потолку, складывая руки на груди. - Если я его попрошу, он все это для тебя уберет. А заговоры ты потом растворишь. - Феек поколебался, оглядывая мои музыкальные пластинки, кое-как сваленные в большой медный таз для заговоров.
Я кивнула, прислоняясь к стене и соскальзывая по ней до самого пола. Моя одежда, моя обувь, моя музыка, мои книги… вся моя жизнь!
- Ох, нет, - негромко выдохнул Дженкс. - Они заговорили твой диск «Лучшего у Такаты».
- Он с автографом, - прошептала я, и гудение его крылышек сделалось куда тише от расстройства. Пластик, скорее всего, вымачивание в соляном растворе переживет, а вот бумажная обложка будет непоправимо испорчена. Я подумала, не написать ли Такате, чтобы он выслал мне другую пластинку. Он вполне мог меня помнить. Однажды мы с ним провели по-настоящему дикую ночь, гоняясь за тенями на руинах старых биолабораторий в Цинциннати. Кажется, он даже песню про это написал. «Юный месяц встает над Цинни / Тени веры - дурные вакцины». Эта песня целых шестнадцать недель из первой двадцатки хитпарада не выходила. Я мрачно нахмурила брови. - А есть тут что-то, чего они не заговорили?
Приземлившись на телефонный справочник, Дженкс пожал плечами. Справочник был раскрыт на страничке с телефонами похоронных бюро.
- Замечательно. - Чувствуя неприятное сжатие в животе, я встала на ноги. Мои мысли резко вернулись к тому, что Айви прошлой ночью сказала про Леона Бейна. Мелкие кусочки ведьмака были разбрызганы по всему парадному. Я с трудом сглотнула. Домой я идти не могла. Как же мне теперь было откупиться от Денона?
Голова снова начала разламываться. Дженкс сел на мою серьгу, держа свой большой рот на замке, пока я брала картонную коробку и спускалась по лестнице. Так, теперь все по порядку.
- Как зовут твоего знакомого? - спросила я, когда мы спустились в прихожую. - Того, что со специальной кладовкой? Если я ему доплачу, может, он вдобавок мои вещи раствором обработает?
- Если ты ему расскажешь, как это делается. Он не ведьмак.
Я мучительно постаралась собраться с мыслями. Мобильник лежал у меня в сумочке, но аккумуляторная батарейка в нем сдохла. Зарядное устройство было где-то в моем магическом барахле.
- Я позвоню ему из конторы, - сказала я.
- У него нет телефона. - Дженкс слетел с серьги, порхая прямо у меня перед глазами. Пластырь у него на крылышке немного отклеился, и я подумала, не предложить ли мне фейку приладить его на место. - Он живет в Низинах, - добавил Дженкс. - Я сам его обо всем попрошу. А то он застенчивый.
Я было потянулась к дверной ручке, но вдруг заколебалась. Прижавшись спиной к стене, я слегка отодвинула в сторону выцветшую желтую занавеску и выглянула в окно. Запущенный двор казался тихим под светом предвечернего солнца, пустым и недвижным. Оконное стекло приглушало гудение газонокосилки и свист проносящихся мимо машин. Плотно сжав губы, я решила ждать здесь, пока не услышу, как подъезжает автобус.
- Он любит наличные, - сказал Дженкс, опускаясь и вставая на подоконник. - Я приведу его в контору, когда он все твое барахлишка в кладовку запрет.
- Ты имеешь в виду, все, что к тому времени само собой отсюда не денется? - спросила я, хотя и знала, что за сохранность моих вещей вряд ли стоило опасаться. Да, заговоры, особенно черные, обычно бывали специфичны к мишени, но кто мог знать? Ни один дурак не стал бы рисковать своей жизнью из-за моего дешевого скарба. - Спасибо, Дженкс. - Теперь выходило, что он уже дважды меня спас. Из-за этого я испытывала неловкость. И легкое чувство вины.
- Брось, Рэчел, мы же партнеры, - отозвался Дженкс, но мне это ни капли не помогло.
Натужно улыбаясь энтузиазму фейка, я поставила коробку на подоконник и стала дожидаться автобуса.

ГЛАВА ПЯТАЯ

В автобусе было тихо- как и в любом общественном транспорте, движущемся в эти часы по Низинам. Дженкс вылетел в окно вскоре после того, как мы переехали через реку и оказались в Кентукки. Он придерживался того мнения, что ВБ не станет садиться мне на хвост и брать меня за жабры в автобусе, при свидетелях. Я не была готова в это поверить, но и просить его остаться тоже не собиралась.
Я сказала водителю адрес, и он любезно согласился сообщить мне, когда мы туда прибудем. Человечек был совсем тощим, и выцветшая синяя униформа висела на нем как на скелете несмотря на ванильные вафли, которые он почти непрерывно запихивал себе в рот.
Большинство шоферов общественного транспорта в Цинциннати отлично уживалось с Внутриземцами, но не все. Человеческая реакция на нас бывала самой что ни на есть разнообразной. Некоторые нас боялись, некоторые нет. Некоторые хотели стать как мы, некоторые хотели нас убить. Немногие пользовались преимуществом более низкой налоговой ставки и жили в Низинах, но большинство так не поступало.
Вскоре после Поворота произошла неожиданная миграция, когда все люди, которые смогли себе это позволить, переехали в самую глубь городов. Тогдашние психологи нашали это «синдромом гнездования», и в ретроспективе по охватившее всю страну явление было вполне понятно. Тем временем Внутриземцы, привлеченные перспективой овладеть чуть большим клочком своей земли, не говоря уж о резком падении, цен на это жилье, охотно расхватывали собственность в предместьях.
Демография населения стала выравниваться лишь в последнее время, когда зажиточные Внутриземцы начали перебираться обратно в город, а менее удачливые и лучше информированные люди решили, что им куда приятнее будет жить в славном Внутриземном квартале, чем в дрянном человеческом. В общем и целом, однако, не считая небольшого района вокруг университета, люди жили в Цинциннати, а Внутриземцы - за рекой, в Низинах. Нас нисколько не коробило то, что большинство людей избегало наших кварталов примерно так же, как доповоротных гетто.
Низины сделались подлинным бастионом Внутризем-ной жизни, на поверхности непринужденно-уютным, но имеющим уйму тщательно скрытых потенциальных проблем. Большинство людей поражалось тому, какими нормальными представляются Низины, что, если хорошенько об этом задуматься, имело свой резон. Наша история была неотделима от истории человечества. Мы не просто упали с неба в 1966-м году. Мы эмигрировали с острова Эллиса. Мы участвовали в Гражданской войне, а также в Первой и Второй мировых. Больше того, кое-кто из нас побывал на всех трех. Мы страдали в период Великой Депрессии. Мы не меньше всех прочих ждали, когда же наконец выяснится, кто действительно убил Джона Роберта Кеннеди.
Однако опасное различие все же существовало, и все Внутриземцы старше пятидесяти лет проводили ранний этап своей жизни под определенной личиной. Эта традиция сохранилась вплоть до сегодняшнего дня.
Дома в Низинах представляются скромными, выкрашенные в белый, желтый, а порой и в розовый цвет. Нет там никаких домов с привидениями, не считая замка под названием Земля Любви в октябре, когда его превращают в самый худший дом с привидениями по обе стороны реки. Всюду, как положено, имеются качели, плавательные бассейны, велосипеды на лужайках и припаркованные у тротуаров машины. Требуется острый взгляд, чтобы заметить расположенные шестиугольниками для отваживания черной магии цветы и забетонированные окна полуподвальных помещений. Дикая, беспощадная реальность расцветает лишь в самых глубинах города, где собираются люди и где идет буйство эмоций: в парках с аттракционами, танцевальных клубах, барах, церквях. Но. никогда в наших домах.
А еще в Низинах очень тихо - даже по ночам, когда все их обитатели не спят. Именно эта недвижная стылость, которую люди первым делом здесь подмечают, больше всего делает их столь несдержанными и выпускает на волю их инстинкты.
Глазея из окна автобуса и пересчитывая черные, непроницаемые для света шторы, я почувствовала, как мое нервное напряжение постепенно спадает. Мир и тишина этого района словно бы просачивались в автобус. Даже немногие люди, которые в нем ехали, погрузились в неподвижность. В Низинах что-то такое словно бы всегда говорило: «Здесь дом».
Мои волосы качнулись вперед, когда автобус внезапно затормозил. Сидевший позади парень, вставая, задел мое плечо, и я нервно дернулась. Громко стуча ботинками, он спустился по ступенькам и вышел на солнце. Шофер сказал, что моя остановка- следующая. Я поднялась и стала ждать, пока этот любезный мужчина громыхал по боковой улочке, чтобы высадить меня прямо у нужного дома. Я вышла из автобуса в пятнистую тень, прижимая к себе коробку и стараясь не вдыхать выхлопные газы, пока автобус укатывал прочь. Вскоре он исчез за углом, забирая с собой шум и последние остатки человеческого присутствия.
Понемногу становилось все тише. Стало слышно птичье щебетание. Где-то неподалеку кричали дети- нет, скорее вопили. Лаяла собака. Начертанные разноцветными мелками руны украшали тротуар. Мне тупо улыбалась брошенная кем-то из детей клыкастая кукла. На другой стороне улицы стояла небольшая каменная церковка, шпиль которой поднимался высоко над деревьями.
Я резко развернулась, разглядывая снятое Айви здание: одноэтажный дом, который можно было с легкостью превратить в контору. Крыша казалась новой, но штукатурка с дымовой трубы вовсю осыпалась. Спереди имелся газончик, и его, как будто, не далее как на прошлой неделе стригли. Там даже был гараж, распахнутая дверь которого демонстрировала ржавеющую газонокосилку.
«Самое то», - подумала я, открывая воротца в окольцовывающей двор ограде из железной цепи. Пожилой негр сидел на крыльце, отдыхая в кресле-качалке. «Домовладелец?» - с улыбкой задумалась я. Затем я стала прикидывать, не вампир ли он, поскольку от предвечернего солнца его глаза защищали темные очки. Пусть даже чисто выбритый, выглядел он как-то неряшливо. Плотные кудряшки его волос седели на висках. На ботинках у негра и даже вроде бы на коленях его синих джинсов виднелась грязь. Вид у него был порядком усталый и измученный. Вдобавок он напоминал списанного на мыло рабочего коня, который по-прежнему отчаянно хочет пропахать хотя бы еще один полевой сезон.
Пока я шла по дорожке, старый негр поставил на перила высокий бокал.
- Нет, не надо, - прохрипел он, снимая темные очки и засовывая их в карман рубашки.
Колеблясь, я стала приглядываться к нему с нижней площадки лестницы.
- Простите, чего вам не надо? Старик принялся звучно откашливаться.
- Да того, что ты там из своей коробки продаешь.. Не надо. У меня уже хватает всяких чертовых свечей, леденцов на палочке и журналов. И у меня нет денег на новую обшивку для дома, водоочиститель или солярий.
- Я ничего не продаю, - сказала я. - Я ваша новая жилица.
Негр сел прямее, отчего вид у него почему-то стал еще неопрятнее.
- Жилица? А, так тебе через дорогу. Смущенная, я переставила коробку на другое бедро.
- Но ведь это Оакстафф, дом номер 1597, разве не так?
Старик усмехнулся.
- Я же говорю- это через дорогу.
- Извините, что побеспокоила. - Я подняла коробку и повернулась к воротцам.
- Такие дела, - буркнул старик, и я помедлила, не желая быть невежливой. - На этой улице номера домов перепутаны. Четные там, где должны быть нечетные. И наоборот. - Он улыбнулся, и его глаза вмиг обросли морщинками. - Но меня не спрашивали, когда лепили эти самые номера. - Негр протянул руку. - Моя фамилия Кизли, - сказал он, дожидаясь, пока я поднимусь по лестнице и обменяюсь с ним рукопожатием.
«Мы с ним соседи, - сказала я себе, закатывая глаза, но все же поднимаясь к крыльцу. - Лучше быть милой».
- Рэчел Морган, - сказала я, пожимая старику руку. Он засиял улыбкой, в отцовской манере похлопывая меня по плечу. Сила его рукопожатия была поразительной. Вдобавок от него исходил запах красного дерева. Этот негр явно был ведьмаком или по крайней мере колдуном. Не особенно порадованная его фамильярностью, я сделала шаг назад, как только он меня отпустил. У него на крыльце было прохладнее, а кроме того, я чувствовала себя сущей дылдой под низким потолком.
- Так ты подружка вампирши? - спросил старик, подбородком указывая на ту сторону улицы.
- Вы про Айви? Ага.
Он медленно кивнул, словно это было для него очень важно.
- И вы вместе уволились? Я вздрогнула.
- Быстро же здесь новости расходятся. Старик рассмеялся.
- Это точно. Особенно такие.
- А вы не боитесь, что меня прямо здесь, на крыльце, долбанут заговором, и вас вместе со мной заберут?
- Не-а. - Негр откинулся на спинку кресла-качалки и прихватил с перил свой бокал. - Этот заговор я с тебя снял. - Он показал мне зажатый между большим и указательным пальцами крошечный самодельный амулетик. Пока я удивленно раскрывала рот, старик уронил амулетик в бокал. То, что сперва показалось мне простым лимонадом, бурно вспенилось, и амулетик растворился. Заклубился желтый дым, и старик театрально помахал рукой. - Ох-х, дьявол, вот ведь пакость какая.
«Соленая вода?» - задумалась я. А негр лишь ухмыльнулся моему очевидному потрясению.
- Тот п-парень в автобусе… - с запинкой выговорила я, пятясь с крыльца. Желтый сернистый дым полз по ступенькам, словно пытаясь во что бы то ни стало до меня добраться.
- Рад был познакомиться, мисс Морган, - сказал старик, пока я ковыляла к озаренной солнце дорожке. - Феек и вампирша сохранят тебе жизнь на несколько дней, но только если ты будешь более осторожна.
Я невольно обратила взгляд на улицу в поисках давно укатившего оттуда автобуса.
- Тот парень в автобусе… Кизли кивнул.
- Ты права в том, что они не станут ничего пробовать там, где есть свидетели. По крайней мере, так сразу. Но тебе придется внимательно следить за амулетами, которые тебе подсунут при свидетелях и приведут в действие, когда ты останешься одна…
Я совсем позабыла про амулеты замедленного действия. Но откуда Денон брал деньги? Я невольно поморщилась при мысли о том, что взятка Айви теперь финансировала мое убийство. Просто класс!
- Я весь день дома, - говорил тем временем Кизли. - Приходи, если захочешь поговорить. На улицу я уже особо не выхожу. Проклятый артрит замучил. - Он похлопал себя по колену.
- Спасибо, - сказала я. - За то, что вы этот амулет нашли.
- Да на здоровье, - отозвался старик, устремив пристальный взор на потолок крыльца и лениво крутящийся там вентилятор.
В животе у меня все буквально сжималось, пока я топала назад к тротуару. Как это понимать? Неужели весь город уже знал, что я уволилась? Или Айви поговорила со стариком?
Оказавшись на пустой улице, я особенно остро ощутила свою уязвимость. Тогда я торопливо перешла на ту сторону, высматривая номера домов.
- Один-пять-девять три, - пробормотала я, глядя на желтый домишко с двумя велосипедами на газоне. - Один-шесть-один-один, - вышло у меня, когда я посмотрела в другую сторону, на ухоженный кирпичный дом. Тут я недовольно поджала губы. Между ними была только та каменная церковка. Я оцепенела. Неужели церковь?
Вдруг что-то с громким гудением пронеслось мимо моего уха, и я невольно вжала голову в плечи.
- Привет, Рэчел! - Дженкс резко тормознул и опасливо завис там, где мне его было не прихватить.
- Проклятье, Дженкс! - выкрикнула я, мгновенно смягчаясь, когда до меня донесся смех старого негра. - Прекрати так делать!
- С твоим барахлишком я дельце уладил, - сообщил Дженкс. - Велел ему все на доски поставить.
- Это церковь, - сказала я.
- В натуре, Шерлок Холмс. Но ты погоди, пока сад увидишь.
Я даже шагу не сделала.
Дженкс замер в воздухе, дожидаясь меня.
- Там позади огроменный двор. Классные вечеринки можно устраивать.
- Дженкс, - выговорила я, скрипя зубами. - Это церковь. А задний двор- кладбище.
- Ну, не весь. - Феек нетерпеливо закачался. - И вообще это больше не церковь. Два последних года здесь дневной медпункт располагался. Со времен Поворота здесь уже никого не хоронили.
Я по-прежнему стояла, пристально на него глазея.
- А трупы отсюда убрали?
Дженкс прекратил трепыхаться и неподвижно завис.
- Ну конечно убрали. Думаешь, я совсем идиот? Думаешь, я живу там, где мертвые люди лежат? Боже упаси. От них же всякие сикарахи, болезни, вирусы. Их дерьмо просачивается в почву и потом буквально во все проникает!
Я покрепче ухватилась за свою коробку, с тенистой улицы направляясь к широкой церковной лестнице. Дженкс даже не намекнул, каким образом с кладбища были убраны трупы. Серые каменные ступеньки выгнулись в середине от многих десятилетий использования. Они скользили у меня под ногами. Дальше были двойные двери выше моего роста, сработанные из красноватой древесины в металлическом переплете. К одной створке была привинчена табличка.
- «Дневной медпункт Донны», - прочла я надпись на табличке. А затем потянула на себя дверь, изумляясь усилию, потребовавшемуся, чтобы сдвинуть ее с места.
- Конечно же они убрали трупы, - сказал Дженкс, после чего вспорхнул над церковью. Я поставила бы сотню баксов на то, что он отправился на задний двор провести расследование.
- Айви! - крикнула я, пытаясь захлопнуть за собой дверь. - Айви, ты здесь? - Эхо моего голоса вернулось от пока еще незримого святилища. Выходил негромкий густой звук, словно бы приглушенный цветным стеклом. С тех пор, как умер отец, к церкви я подходила не ближе тех подсвеченных рекламных стендов с жеманными афоризмами, которые священнослужители ставят на передних газонах. В прихожей было темно - сплошь черные деревянные панели и никаких окон. В теплой недвижности помещения ясно ощущалось незримое присутствие прежней литургии. Я поставила коробку на деревянный пол и прислушалась к зеленовато-янтарной тишине, выплывающей из святилища.
- Стой на месте! - донесся до меня далекий крик Айви. Крик показался мне почти радостным, но откуда он, черт побери, исходил? Голос Айви словно бы шел сразу и отовсюду, и ниоткуда.
Затем раздался негромкий щелчок щеколды, и Айви выскользнула из-за панели. Узкая винтовая лесенка вилась у нее за спиной.
- У меня там совы на колокольне, - сказала Айви. Ее карие глаза еще никогда не казались мне столь оживленными. - Идеальная кладовка. Уйма полок и вешалок для просушки. Но там кто-то свои вещи оставил. Хочешь потом вместе со мной их перебрать?
- Айви, здесь же церковь.

Предыдущая страница 4 Следующая страница


5 Ким Харрисон

Айви замерла. Скрестив руки на груди, она пристально на меня посмотрела, и лицо ее вдруг лишилось всякого выражения.
- А на заднем дворе лежат мертвецы, - добавила я. Тут она выпрямила спину и ушла в святилище. - Ты же сама с улицы надгробия видела, - продолжила я, следуя за ней.
Скамьи из бывшей церкви были убраны- как и алтарь. Осталось лишь пустое помещение со слегка приподнятым помостом. Панель из той же черной древесины, что и в прихожей, тянулась под высокими витражными окнами, которые не открывались. Над алтарем осталась выцветшая тень колоссального креста, который некогда там висел. Потолок был трехъярусным, и я внимательно оглядела голую древесину, размышляя о том, как нелегко будет зимой сохранить это помещение в тепле. Здесь не осталось ничего, кроме очищенного от всех прежних принадлежностей открытого пространства… однако именно эта голая пустота вдруг словно бы овеяла меня миром и безмятежностью.
- И сколько все это будет стоить? - осведомилась я, вспомнив о том, что мне положено сердиться.
- Семь сотен в месяц- включая все коммунальные услуги, - тихо ответила Айви.
- Семь сотен? - Я удивленно заколебалась. Значит, моя доля составит триста пятьдесят баксов за однокомнатный замок чуть ли не в центре города? Неплохо. Совсем неплохо. Особенно раз там был двор. «Нет, не двор, - вспомнила я, и мое настроение снова испортилось. - Кладбище».
- Куда ты уходишь? - спросила я у Айви, когда она направилась прочь от меня. - Я же с тобой разговариваю.
- За чашкой кофе. Не хочешь? - Айви исчезла за дверцей, расположенной в торце приподнятого помоста.
- Итак, аренда дешевая, - сказала я. - Как раз об этом я и просила, но ведь это церковь! Нельзя же вести дела в церкви! - Кипя от негодования, я последовала за Айви мимо двух расположенных друг напротив друга туалетов с буквами «М» и «Ж». Дальше, за дверью по правую руку, оказалась довольно милая пустая комнатушка, где от пола и гладких стен отражалось эхо моего дыхания. Иитражное окно с изображением каких-то святых было приоткрыто и подперто палкой, пропуская внутрь свежий воздух. Снаружи вовсю переругивались воробьи. Создавалось ощущение, как будто некогда здесь была контора, которую затем видоизменили в спальню для одногодков. Пол в комнатушке был пыльный, зато его доски, несмотря на многочисленные царапины, казались исключительно крепкими.
Удовлетворенная, я заглянула за дверь по другую сторону коридора. Там стояла импровизированная кровать и открытые коробки. Прежде чем я успела увидеть больше, Айви захлопнула дверь прямо у меня перед носом.
- Там твои вещи, - сказала я, с удивлением на нее глазея.
Лицо Айви опять лишилось всякого выражения, и меня стало холодить так, как будто она давила на меня аурой.
- Я собираюсь оставаться здесь, пока не сниму себе где-нибудь комнату. - Она поколебалась, заправляя за ухо свои черные волосы. - А что, с этим проблемы?
- Нет, - негромко ответила я, медленно закрывая глаза. Ради любви к святой Филомене! Мне и самой теперь придется жить в конторе, пока я себе что-нибудь не найду. Открыв глаза, я поразилась странному выражению на лице Айви. Там ясно виделась смесь страха и… чего же еще? Предвкушения?
- Мне тоже придется здесь осесть, - сказала я. Ситуация мне сильно не нравилась, но другого выхода у меня не было. - Домовладельца меня выселила. И у меня с собой только та коробка, которую я у передней двери оставила, пока я со своего домашнего скарба заговор не сниму. ВБ опутала черным заговором все вещи у меня в квартире и чуть было не достала в автобусе. А благодаря моей домовладелице мне теперь в пределах города никто квартиры не сдаст. Денон поставил меня на яму из-за контракта, как ты и предвещала. - Я пыталась изгнать из своего голоса дрожь, но мне это не особенно удавалось.
Тот странный свет так и оставался у Айви в глазах, и я задумалась о том, не покривила ли она душой, сказав мне, что больше вампирством не балуется.
- Можешь занять пустую комнату, - подчеркнуто ровным голосом сказала Айви.
Я сдержанно кивнула. «Отлично», - подумала я, переводя дух. Итак, меня угораздило поселиться в церкви - совсем рядом с трупами на заднем дворе- и со смертным приговором от ВБ в придачу. А напротив меня по коридору жила вампирша. Я стала прикидывать, заметит ли Айви, если я поставлю внутри крепкий затвор. А затем подумала, что вряд ли это будет иметь значение.
- Кухня вон там, - указала Айви, и я последовала за ней на аромат кофе. Стоило мне только завернуть в открытый сводчатый проход, как челюсть моя изумленно отвисла, и я опять забыла о том, что мне положено сердиться.
Кухня была размером с добрую половину святилища, представляясь настолько же славно оборудованной и современной, насколько святилище - ободранным и средневековым. Там повсюду был блестящий металл, сияющая хромировка и яркие лампы дневного света. Холодильник был просто колоссальным. В одном конце помещения стояла газовая плита с духовкой; другой занимали электроплита и вытяжка. А в самой середине располагался целый островок нержавейки с пустыми полками внизу. Выше имелась полка, увешанная и уставленная всевозможной металлической кухонной утварью, мисками и сковородками. О такой кухне любая ведьма могла только мечтать. Надо же, теперь мне не придется стряпать еду и заговоры на одной и той же плите!
Не считая видавшего виды деревянного стола и стульев в углу, эту кухню словно бы доставили сюда прямиком из какого-нибудь выставочного павильона. Один конец стола был оборудован компьютером, широкоэкранный монитор которого неистово подмигивал сам себе, вовсю предлагая мгновенно найти нужные ссылки и обеспечить самую наилучшую, совершенно бесперебойную связь с Интернетом. Это была дорогущая программа, и я удивленно подняла брови.
Открывая буфет возле раковины, Айви внушительно откашлялась. На нижней полке стояли три совершенно разные кружки. Больше в буфете ничего не было.
- Новую кухню здесь пять лет тому назад для отдела здравоохранения оборудовали, - сказала Айви, и мое внимание опять переключилось на нее. - Паства была не слишком велика, так что когда кухню закончили, выяснилось, что местные обитатели не могут ее себе позволить. Тогда они стали сдавать церковь. Чтобы попробовать рассчитаться с банком.
Бульканье разливаемого по кружкам кофе заполнило помещение, пока я пробегала пальцами по безупречному металлу центрального островка нержавейки. На этой столешнице еще не побывало ни единого яблочного пирога или блюда с печеньем для воскресной школы.
- Они хотят вернуть себе церковь, - сказала Айви, выглядя исключительно стройной, когда она оперлась о металлическую столешницу, нежа в бледных руках кружку. - Но вымирание продолжается. В церковном плане, я имею в виду, - добавила она, перехватив мой настороженный взгляд. - Никаких новых прихожан. На самом деле все это очень грустно. А вот там гостиная.
Я не знала, что сказать, а потому держала рот на замке, следуя за Айви обратно в коридор, а затем через узкий дверной проход в самом его конце. Гостиная оказалась уютной, обставленной с таким вкусом, что я не сомневалась- все это были вещи Айви. Впервые после входа в церковку я столкнулась с мягкостью и теплотой- пусть даже все в гостиной было разных оттенков серого цвета. И окна здесь были не витражными, а простыми, стеклянными. Просто восхитительно. Я сразу же ощутила, как спадает мое напряжение. Айви прихватила откуда-то пульт, и гостиную заполнил полночный джаз. Пожалуй здесь было совсем не так плохо.
- Так ты говоришь, тебя чуть было не достали? - Айви бросила пульт на кофейный столик и устроилась в одном из пышных кресел серой замши возле пустого камина. - С тобой все хорошо?
- Угу, - с кислым видом призналась я, едва ли не по лодыжки утопая в огромном густом ковре. - А это все твои вещи? Один парень в автобусе меня задел и ухитрился сунуть мне амулет, которому полагалось сработать позднее. Чтобы не было никаких свидетелей и других жертв, кроме меня. До сих пор не могу поверить, что Денон всерьез об этом говорил. Ты была права. - Я вовсю напрягалась, чтобы мой голос оставался ровным, и Айви не различила моего потрясения. Ладно, в конце концов я как-нибудь раздобуду деньги, чтобы рассчитаться за контракт. - Но мне повезло, и тот старикан, что живет через дорогу, этот амулет с меня снял. - Тут я подобрала со столика фотографию Айви рядом с золотистым ретривером. Она улыбалась во все зубы. Я с трудом подавила дрожь.
- Какой старикан? - быстро спросила Айви.
- Через дорогу. Он за тобой следил. - Я слегка опустила металлическую раму и поправила подушку на кресле напротив Айви, прежде чем сесть. Регулируемая мебель- как мило. Старые каминные часы негромко и утешно тикали. В одном углу стоял телевизор со встроенным CD-плеером. Айви явно во всей этой электронике разбиралась.
- Я привезу свои вещи, как только обработаю их раствором, - сказала я и тут же вздрогнула, подумав о том, как жалко будет смотреться мой скарб рядом с роскошными вещами Айви. - По крайней мере те, которые переживут обработку, - добавила я.
«Переживут обработку?»- внезапно подумала я, закрывая глаза и потирая ладонью лоб.
Айви поставила кружку себе на колено и принялась слегка ею покачивать, пролистывая какой-то журнал.
- Что такое?
- Амулеты, - почти простонала я. - ВБ наложила черный заговор на весь мой запас амулетов. Если окунуть их в соленую воду, чтобы снять заговор, им конец. А новых мне уже не купить. - Видя озадаченное лицо Айви, я скорчила гримасу. - Раз ВБ отоварила мою квартиру, наверняка ее сотрудники и в лавках побывали. Мне следовало бы прихватить с собой амулеты еще вчера, до увольнения, но я не подумала, что мой уход столько шороху наведет. Я думала, всем будет все равно. - Я рассеянно поправила абажур настольной лампы. Всем и впрямь было все равно, пока Айви вместе со мной не ушла. Окончательно угнетенная, я запрокинула голову и посмотрела на потолок.
- Я думала, ты уже знаешь, как заговоры готовить, - осторожно сказала Айви.
- Знаю, но в этом-то как раз вся и загвоздка. И где мне теперь брать сырье? - Я страдальчески закрыла глаза. Теперь мне придется самой делать все амулеты.
Послышался шелест бумаги. Подняв голову, я увидела, что Айви внимательно изучает свой журнал. На обложке там красовалось яблоко и Белоснежка. В кожаном корсете Белоснежки имелся разрез, демонстрирующий ее пупок. Капелька крови, точно самоцвет, поблескивала в уголке се рта. Подобная деталь вкладывала новый смысл во всю эту историю с волшебным сном. Мистер Дисней был бы потрясен. Если, конечно, он сам не был Внутриземцем. Это бы многое объяснило.
- А ты не можешь просто купить все, что тебе нужно? - спросила Айви.
Я оцепенела, уловив в ее голосе намек на издевку.
- Могу, но все покупки придется вымачивать в соленой воде, чтобы убедиться, что с ними не нахимичили. От соли потом почти невозможно будет избавиться, и все окажется испорчено.
Испуская раздраженный вой, из камина вместе с облачком сажи вылетел Дженкс. Мне стало интересно, как долго он подслушивал в дымоходе. Приземлившись на коробку с бумажными салфетками, он очистил сажу со своих крылышек и стал похож на помесь стрекозы с миниатюрным котом.
- А, так мы еще и параноики, - сказал феек, отвечая на мой мысленный вопрос по поводу подслушивания.
- Пусть-ка ВБ тебя с ног до головы черной магией опутает. Сам тогда параноиком станешь. - Я возмущенно щелкнула пальцем по коробке, на которой он сидел, и Дженксу срочно пришлось взлететь.
Феек завис между мной и Айви.
- А что, Шерлок Холмс, ты еще сада не видела?
Я швырнула в Дженкса подушкой, от которой он с легкостью увернулся. Подушка попала аккурат в лампу возле Айви. Не давая моему метательному снаряду упасть на пол, Айви непринужденно его подхватила. При этом она даже не оторвала глаз от журнала, не пролила ни капли кофе из кружки у себя на колене. Волоски у меня на загривке встали торчком.
- Не смей меня так называть! - рявкнула я, желая скрыть свою неловкость. Воспарив надо мной, Дженкс принял исключительно самодовольный вид. - А что? - ехидно поинтересовалась я. - В том саду не только трупы и сорняки?
- Очень может быть.
- В самом деле? - Пожалуй, осмотр сада мог стать первой славной вещью из всего, что приключилось со мной за сегодняшний день. Я встала и направилась к задней двери. - Идешь? - спросила я у Айви, протягивая ладонь к дверной ручке.
Ее голова так и осталась наклонена над страницей с роскошными фотографиями кожаных штор.
- Нет, - отозвалась Айви, явно не заинтересованная моим предложением.
Так вышло, что в заднюю дверь, а затем в сад за мной последовал Дженкс. Закатное солнце, на удивление сильное и горячее, делало запахи столь отчетливыми, словно оно вытягивало влагу из сырой земли. Где-то неподалеку явно росла рябина. Я сделала глубокий вдох. Так-так, еще береза и дуб. Совсем рядом, должно быть, шумно метались туда-сюда детишки Дженкса, гоняясь за желтой бабочкой над высящимися холмами растительности. Грядки с растениями очерчивали стены церкви и каменную ограду. Двухметровая стена окружала весь земельный участок, тактично отделяя церковь от остального квартала.
Еще одна стена, достаточно низкая, чтобы через нее легко было переступить, отделяла сад от небольшого кладбища. Я прищурилась, подмечая среди высокой травы и надгробий кое-какие растения, но лишь те, что крепчали, произрастая среди мертвецов. Чем пристальней я приглядывалась, тем сильнее меня охватывал благоговейный страх. Сад был совершенно полон. Здесь имелись даже настоящие раритеты.
- Он идеален, - прошептала я, пробегая пальцами по участочку лимонного сорго. - Здесь есть все, что мне когда-либо требовалось. Но как все это сюда попало?
У меня за спиной внезапно раздался голос Айви.
- Если верить той старушке…
- Айви! - воскликнула я, резко разворачиваясь и видя, как она тихо и неподвижно стоит под янтарными пумами закатного солнца. - Прекрати так делать! - «Вампирша ползучая, - подумала я. - Мне бы тебе колокольчик на шею повесить».
Прикрывая ладонью глаза от почти пропадающего света, Айви отчаянно щурилась.
- Она сказала, что последний священник был ведьмаком. Он и разбил этот сад. Я могу вычесть пятьдесят баксов из аренды, если кто-то из нас все здесь в таком виде и сохранит.
Я оглядела только что найденный клад.
- Я о нем позабочусь.
Дженкс прилетел от грядки с фиалками. На его лиловых штанах остались пятна пыльцы как раз в тон к желтой рубашке.
- Ручной труд? - осведомился он. - Когда у тебя такие ногтищи?
Я взглянула на идеальные красные овалы своих ногтей.
- Это не труд, это… это терапия.
- Все равно. - Тут Дженкс переключил внимание на своих детишек и стремительно помчался спасать бабочку, которую те уже до смерти загоняли.
- Как по-твоему, здесь есть все, что тебе нужно? - спросила Айви, разворачиваясь и направляясь обратно в дом.
- Почти все. Соль заговорить нельзя, так что весь ее запас, надо думать, в порядке. Но мне потребуется мой славный горшок для заговоров и все мои книги.
Айви на секунду остановилась.
- А я думала, что ведьме для получения лицензии требуется назубок знать, как варить зелья.
Тут я смутилась и нагнулась вырвать сорняк, выросший рядом с побегом розмарина. Никто не делал своих амулетов, если мог позволить себе их купить.
- Угу, - буркнула я, отшвыривая сорняк в сторону и вычищая грязь из-под ногтей. - Но у меня давно не было практики. - Я тяжко вздохнула. Похоже, все было не так легко, как казалось на первый взгляд. Айви пожала плечами.
- Разве их нельзя скачать из Интернета? Рецепты, я имею в виду.
Я искоса на нее глянула.
- Доверять сведениям из Интернета? Не думаю, что это удачная мысль.
- На чердаке какие-то книжки валяются.
- Ну да, конечно, - саркастически отозвалась я. - «Сто заклинаний для начинающего». В каждой церкви есть экземпляр.
Айви вдруг застыла в неподвижности.
- Не будь так высокомерна, - проговорила она, и ее каряя радужка начала исчезать под расширяющимися зрачками. - Я просто подумала, что, раз один из священников был ведьмаком, он мог оставить здесь свои книги. Старушка сказала, что он сбежал с одной из молоденьких прихожанок. Вполне возможно, что он оставил свои вещи на чердаке. Просто на тот случай, если у него хватит духу вернуться.
Меньше всего мне хотелось, чтобы через коридор от меня спала разгневанная вампирша.
- Прости, - извинилась я. - Я обязательно пойду посмотрю. И если мне повезет, то когда я отправлюсь в сарай поискать пилу для изготовления амулетов, там окажется мешок соли, припасенной для посыпания передней лестницы в зимнюю пору.
Айви слегка вздрогнула, поворачиваясь взглянуть на сарайчик размером приблизительно с деревенский туалет. Миновав ее, я остановилась у порога.
- Идем? - позвала я Айви, твердо намеренная не позволять ей больше входить в вампирский настрой. Слишком уж меня это нервировало. - Или твои совы меня не тронут?
- Да. В смысле, нет, не тронут. - Айви прикусила губу. Пораженная столь человеческим жестом, я невольно подняла брови. - Они позволят тебе там побыть, только не очень шуми. А я… я скоро туда приду.
- Ну ладно… - пробормотала я и пошла забираться на колокольню.
Как Айви и обещала, совы меня не тронули. Выяснилось, что на чердаке есть экземпляры всех книг, оставшихся в моей квартире, а также кое-что сверх того. Несколько книг были такими старыми и ветхими, что буквально распадались на части. На кухне нашлась уйма медных горшков. Как заявила Айви, они, скорее всего, использовались для приготовления разных блюд с острым соусом «чили». И будучи герметичными для сохранения всего букета острого варева, эти горшки представлялись просто идеальными для заваривания чар. Меня настолько ошарашил и напугал гот факт, что я нашла в церкви и на участке буквально все, для меня необходимое, что, отправившись в сарай поискать пилу, я испытала великое облегчение, когда никакой соли там не оказалось. Там ее не оказалось, зато целый ее мешок стоял на полу в кладовке.
Все шло слишком уж гладко. Что-то определенно было не так.

ГЛАВА ШЕСТАЯ

Скрестив лодыжки, я сидела на древнем кухонном столе и покачивала ногами в пушистых розовых шлепанцах. Нарезанные овощи были приготовлены идеально, так и оставшись твердыми и хрусткими, и я принялась палочками для еды размешивать их в белой картонной коробочке, высматривая там еще немного курятины.
- Просто фантастика, - с полным ртом вкуснятины пробормотала я. Острая красная пряность жгла мне язык. Глаза заслезились. Ухватив стакан молока, я опорожнила его на треть. - Ух, как жарит, - сказал я, когда Айви подняла взгляд от такой же коробочки, зажатой в ее длинных пальцах. - Жуть берет, до чего остро.
Айви выгнула тонкие черные брови.
- Рада, что тебе нравится. - Она сидела за столом в том месте, которое заранее расчистила себе перед компьютером. Когда Айви заглядывала в свою коробочку типа «мыльница для бутербродов», ее волосы падали черной волной, полностью занавешивая лицо. Тогда Айви засовывала их себе за ухо, и мне становилось видно, как в процессе пережевывания медленно движется ее нижняя челюсть.
Мне хватало опыта обращения с палочками для еды, чтобы не выглядеть идиоткой, но Айви двигала своими с точностью просто исключительной. Кусочки еды отправлялись ей в рот предельно ритмично, даже некоторым образом эротично. Внезапно испытав неловкость, я отвернулась.
- А как это называется? - поинтересовалась я, зарываясь палочками в картонную коробочку.
- Курятина в красном карри.
- Именно так? - спросила я, и Айви кивнула. Я негромко пискнула. Мне попался еще один кусочек мяса. Карри буквально рванул у меня во рту, и я в темпе смыла его глотком молока. - А где ты раздобыла рецепт?
- У Пискари.
Мои глаза невольно расширились. Заведение «У Пискари» было комбинацией пиццерии и места вампирских сборищ. Очень вкусная еда в достаточно уникальной атмосфере.
- Так это от Пискари? - спросила я, хрустя побегом бамбука. - Не знала, что они что-то кроме пиццы на дом доставляют.
- Обычно они больше ничего и не доставляют. Гортанная нота в голосе Айви привлекла мое внимание, но когда я на нее посмотрела, мне показалось, будто она полностью поглощена, едой. Почуяв, что я застыла в неподвижности, Айви подняла голову и моргнула своими миндалевидными глазами.
- Моя матушка дала Пискари этот рецепт, - объяснила она. - Он специально для меня это блюдо готовит. Ничего особенного:
И Айви продолжила есть. Меня наполнило чувство неловкости, и я стала прислушиваться к стрекоту сверчков поверх дружного и негромкого поскребывания наших палочек. Мистер Фиш тем временем плавал в своей чаше на подоконнике. Мягкий, глухой шум ночных Низин почти заглушало ритмичное прокручивание моей одежды в стиральной машине, работающей на отжим.
Я не могла вынести мысли о том, чтобы завтра снова напялить ту же самую одежду, но Дженкс сказал, что его друг сможет освободить мои шмотки от заговора никак не раньше воскресенья. Лучшее, что мне оставалось, это постирать то, что было на мне сегодня, и понадеяться, что я не попадусь на глаза кому-нибудь из знакомых. Прямо сейчас я сидела в ночной рубашке и халате. И то, и другое мне одолжила Айви. Понятное дело, они были черные, но Айви сказала, что этот цвет замечательно мне идет. Слабый запах древесного пепла, которым веяло от рубашки и халата, неприятным мне не казался, однако он, похоже, крепко ко мне пристал.
Мой взгляд опять упал на пустое место над раковиной, где следовало быть стенным часам.
- Как думаешь, сколько сейчас времени?

- Начало четвертого, - даже не взглянув на часы, ответила Айви.
Я порылась в своей картонной коробочке, с грустью обнаруживая, что съела все кусочки ананаса.
- Хорошо бы моя одежда уже была готова. Я так устала.
Айви закинула ногу за ногу и снова склонилась над обедом.
- Иди ложись. Твою одежду я вытащу. Я все равно раньше пяти не лягу.
- Да нет, я лучше останусь. - Я зевнула, прикрывая ладонью рот. - Мне же, как будто, не надо завтра рано вставать и идти на работу, - кисло закончила я. От Айви донеслось одобрительное хмыканье, и я стала куда медленней рыться палочками в своем обеде. - Айви, можешь попросить меня отвязаться, если это не мое дело, но почему ты вообще пришла в ВБ, если не хотела там работать?
Айви подняла удивленный взгляд. А затем ровным, предельно многозначительным голосом ответила:
-: Я не хотела сердить мою матушку. - По лицу ее будто бы промелькнула боль, исчезая раньше, чем я смогла увериться в том, что это именно боль. - Мой папа не слишком рад моему увольнению, - добавила Айви. - Он сказал, что я должна была либо держаться до конца, либо убить Денона.
Напрочь позабыв про обед, я воззрилась на Айви, сама не зная, чему я больше дивлюсь - тому, что ее отец все еще жив, или его весьма творческому совету на предмет дальнейшего поведения Айви на службе.
- Но Дженкс сказал, что ты последняя живая представительница своего рода, - наконец разродилась я.
Айви очень неспешно и сосредоточенно кивнула головой. Ее карие глаза внимательно за мной наблюдали, пока она словно бы в медленном танце перемещала палочки от картонной коробочки к своим губам и обратно. Столь тонкая демонстрация чувственности застала меня врасплох, и я неловко заерзала на столе. Айви никогда так скверно себя не вела, когда мы работали вместе. Хотя, понятное дело, обычно мы заканчивали работу еще до полуночи.
- Мой папа мне не родной, - сказала Айви в промежутке между погружением палочек себе в рот и в коробку, и я задумалась, сознает ли Айви о том, насколько вызывающе-соблазнительно она выглядит. - По крови я действительно последняя представительница своего рода. По добрачному контракту все деньги моей матушки отходили мне. По крайней мере, так было раньше. Сейчас она просто в бешенстве из-за моего увольнения. Она желает, чтобы я нашла себе славного живого вампира высокой крови, обустроила свою жизнь. Чтобы мы с ним наштамповали как можно больше детишек и тем самым обеспечили ей уверенность в том, что ее живой род не прервется. Матушка убьет меня, если я загнусь, так и не родив ни одного ребенка.
Я понимающе кивнула. На самом же деле я ровным счетом ничего не понимала.
- Лично я пошла работать в ВБ из-за моего папы, - призналась я. И тут же смущенно переключила свое внимание на обед. - Он и сам работал в ВБ, в секретном отделе. Каждое утро он приходил домой и потчевал меня разными дикими рассказами про людей, которых он арестовал или которым помог. В его устах все звучало так восхитительно. - Я рассмеялась. - Про бумажную работу он даже никогда не упоминал. Когда папа умер, я подумала, что так я смогу стать к нему ближе, вроде как постоянно хранить его в памяти. Глупо, да?
- Нет.
Пережевывая морковку, я опять подняла взгляд.
- Я просто должна была что-то сделать. Я целый год наблюдала за тем, как моя матушка в кресле-качалке сидит. Она не сумасшедшая. Похоже, она просто отказывается поверить в то, что папы больше нет. Если с ней общаться, она все время говорит что-то вроде: «Я сегодня приготовила банановый пудинг. Твой отец его больше всего любил». Она знает, что он умер, но просто не может его отпустить.
Айви пристально смотрела в черное кухонное окно и, судя по всему, в свою память.
- Мой папа тоже вроде того. Он все время занимается тем, что помогает моей матушке перебиваться. Терпеть этого не могу.
Я аж жевать перестала. Немногие вампиры могли себе позволить остаться в живых после смерти. Одних только мер предосторожности против солнечного света и страхования ответственности вполне хватало, чтобы выселить большинство семей на улицу. Не говоря уж о постоянном обеспечении свежей крови.
- Я с ним почти не вижусь, - добавила Айви, переходя на шепот. - Знаешь, Рэчел, я этого просто не понимаю. У отца еще целая жизнь впереди, а он не позволяет матушке получать необходимую ей кровь от кого бы то ни было еще. Когда он не с ней, он лежит без чувств на полу от потери крови. Спасая ее от окончательной смерти, он убивает себя. Одному человеку мертвого вампира не обеспечить. И они оба это знают.
Разговор принял откровенно неловкий поворот, но я уже не могла его бросить.
- Быть может, он так поступает, потому что ее любит? - задумчиво предположила я.
Айви помрачнела.
- Какая же это любовь? - Медленно и изящно она скинула одну ногу с другой и встала. А затем с картонной коробочкой в руках исчезла в коридоре.
Внезапное безмолвие забарабанило мне по ушам. Я удивленно воззрилась на пустой стул. Айви ушла. Как она могла так просто взять и уйти? Ведь мы разговаривали. И разговор был слишком интересным, чтобы его бросать. Тогда я соскользнула со стола и со своим обедом в руках последовала за Айви в гостиную.
Айви с видом полной беззаботности развалилась в одном из серых замшевых кресел, положив голову на один толстый подлокотник, а ноги свесив с другого. Я неуверенно затопталась в дверях, застигнутая такой картинкой врасплох. Слишком уж Айви походила на львицу в берлоге, насытившуюся очередной жертвой. «Что ж, - подумала я, - она вампирша». Какого вида я еще от нее ожидали?
Напоминая себе, что Айви уже не практикующая вампирша и что мне не о чем беспокоиться, я осторожно пристроилась в кресле напротив нее. Нас разделял кофейный столик. Горела только настольная лампа, и по краям помещение тонуло в невнятных тенях. Еще светились огоньки электронного оборудования.
- Значит, идея пойти на работу в ВБ принадлежала твоему папе? - отважилась я начать.
Айви поставила белую картонную коробочку себе на живот. Явно не желая встречаться со мной глазами, она лежала на спине и лениво пережевывала побег бамбука, \ глядя при этом в потолок.
- Первоначально эта идея принадлежала моей матушке. Она хотела, чтобы я вошла в руководство. - Айви взяла еще один кусочек бамбука. - Предполагалось, что там мне будет приятно и безопасно. Матушка считала, что мне полезно будет перенять кое-какие навыки моей породы. - Она пожала плечами. - А я хотела стать агентом.
Сбросив шлепанцы, я подобрала под себя ноги. Затем, свернувшись в клубочек вокруг своей «мыльницы», стала наблюдать за тем, как Айви медленно вытягивает палочки изо рта. Большую часть высшего руководства в ВБ составляли немертвяки. Причину этого я всегда видела в том, что с такой работой легче было справляться, если у тебя не имелось души.
- Не то чтобы она могла меня остановить, - продолжила Айви, обращаясь к потолку. - Поэтому в наказание за то, что я поступаю по своей воле, а не по ее, матушка позаботилась о том, чтобы моим начальником стал именно Денон. - Смешок слетел с ее губ. - Она думала, что это очень скоро, меня достанет, и я перепрыгну на руководящий пост, как только он мне подвернется. Матушка даже предположить не могла, что я воспользуюсь своим наследством, чтобы рассчитаться за контракт. Кажется, я ей предельно наглядно показала, все, что я об этом думаю, - язвительно добавила Айви.
Я отпихнула в сторону крошечный початок кукурузы, желая добраться до ломтика помидора.
- Ты выбросила все свои деньги только потому, что тебе не нравился твой начальник? Мне он тоже не нравился, но…
Айви застыла. Сила ее пронзительного взгляда едва не вышибла из меня дух. От неприкрытой ненависти в этом взгляде слова буквально застряли у меня во рту.
- Денон- упырь, - проговорила Айви. Слова ее словно бы вытягивали из комнаты все тепло. - Если бы мне пришлось еще хотя бы один день сносить его понты, я бы ему глотку разорвала.
Я на секунду заколебалась.
- Упырь? - недоуменно переспросила я. - А я думала, он вампир.
- Он упырь. - Когда я никак на это не откликнулась, Айви резко скинула ноги на пол и села прямо. - Послушай, Рэчел, - раздраженным тоном продолжила она. - Ведь ты наверняка подмечала, что Денон не похож на вампира. У него человеческие зубы, разве не так? Он не может поддерживать ауру в полдень. А движется так громко, что его за милю слыхать.
- Я не слепая, Айви.
Баюкая белую картонную коробочку, Айви смотрела прямо на меня. Ночной воздух, проходящий в окно, был слишком прохладным для поздней весны, и я поплотнее запахнула халат.
- Денона укусил немертвяк, - продолжила Айви. - Так в нем завелся вампирский вирус. Это позволяет ему проделывать пару-другую фокусов и казаться довольно милым. Могу себе представить, что Денон бывает страшен до чертиков, если ты позволяешь ему себя запугать, но на самом деле Денон просто чей-то лакей, Рэчел. Он всего лишь игрушка и всегда ею останется.
Раздался негромкий скрип, когда Айви поставила белую коробочку на кофейный столик между нами и подалась вперед, чтобы с легкостью дотягиваться до своего обеда.
- Даже если Денон умрет, и кто-то позаботится обратить его в немертвяка, он так и останется вторым сортом, - продолжила Айви. - Посмотри ему в глаза, когда и следующий раз с ним увидишься. Всякий раз, как Денон позволяет немертвякам от себя кормиться, ему приходится довольствоваться их устным заверением, что они обратят его в немертвяка, если потеряют над собой контроль и случайно его прикончат. - Тут она медленно перевела дух. - Наверняка он страшно боится.

Предыдущая страница 5 Следующая страница


Мертвая ведьма пошла погулять 6

Красный карри вдруг показался мне совершенно безвкусным. Чувствуя, как отчаянно колотится мое сердце, я стала искать ее взгляд, моля Бога о том, чтобы в ответ на меня посмотрела просто Айви, а не вампирша. Глаза се по-прежнему оставались карими, но в них что-то такое было. Что-то очень древнее, чего я совершенно не понимала. В животе у меня все сжалось, и я внезапно потеряла всякую уверенность в себе.
- Не бойся упырей вроде Денона, - прошептала Айви. Ее словам вроде бы полагалось меня успокоить, но вместо этого кожа моя натянулась, а волоски на ней встали Торчком. - Бояться следует тварей куда более опасных.
«Вроде тебя?» - подумала я, но вслух этого не сказала. От вдруг повеявшей от Айви атмосферы скрытой Хищницы в голове у меня отчаянно затрезвонила тревожная сигнализация. Я подумала, что мне следует встать и уйти. Убрать свою тощую ведьмину задницу на кухню, Где ей и место. Но тут Айви взяла со столика свой обед и откинулась на спинку кресла, а мне не хотелось дать ей понять, что она до смерти меня пугает. Не то чтобы раньше не видела, как Айви проявляет свои вампирские замашки. Но только не за полночь. И не в ее гостиной, когда мы были наедине.
- Тварей вроде твоей матушки? - спросила я, надеясь, что я не слишком далеко захожу.
- Да, тварей вроде моей матушки, - выдохнула лини. - Вот почему я живу в церкви.
Тут мои мысли вернулись к крошечному крестику на моем новом браслете. Я никогда не уставала поражаться тому, как такая малость может остановить силу столь могущественную. Впрочем, живого вампира крестик никак бы не остановил- только немертвяка. Но я пользовалась всеми защитными средствами, какие мне только были доступны.
Айви пристроила каблуки своих высоких ботинок на краю кофейного столика.
- Моя матушка уже около десяти лет была настоящей немертвячкой, - сказала она, пробуждая меня от мрачных мыслей. - Терпеть этого не могу.
Нешуточно удивленная, я не смогла не спросить, почему.
Айви каким-то неловким, нехарактерным для себя жестом отставила в сторону свой обед. На лицо ее наползла пугающая опустошенность, и она опять стала избегать моего взгляда.
- Мне было восемнадцать лет, когда умерла моя матушка, - прошептала Айви. Голос ее казался каким-то далеким, словно она даже не сознавала, что говорит.
- Пойми, Рэчел, она что-то такое утратила. Когда ты больше не можешь ходить под солнцем, ты теряешь что-то настолько неопределенное, что даже не можешь с уверенностью сказать, что именно. Но из матушки это ушло. Все выглядит так, словно она следует некоему образчику поведения, но не может вспомнить, почему. Матушка по-прежнему меня любит, но уже не помнит, почему она меня любит. Единственное, что хоть как-то ее оживляет, это очередной забор крови, и она на этот счет чертовски жестока. Когда она насыщается, я почти могу разглядеть мою матушку в том, что от нее осталось. Но долго это не длится. Ей почти всегда не хватает.
Тут Айви исподлобья на меня глянула.
- Ведь у тебя есть распятие, верно?
- Вот здесь, - с натужной веселостью отозвалась я. Я не должна была дать ей понять, что она жутко меня нервирует. Не должна. Подняв руку, я слегка потрясла ею, позволяя рукаву халата упасть до локтя и обнажить мой новый браслет с амулетами.
Айви опустила сапожки на пол. Я было расслабилась от ее не столь вызывающей позы, но она вдруг стала подаваться вперед над кофейным столиком. Затем рука Айви с нереальной стремительностью метнулась вперед, хватая меня за запястье раньше, чем я осознала об этом движении.
Я застыла, предельно четко ощущая тепло ее пальцев. Пока я боролась с сильнейшим желанием выдернуть руку, Айви внимательно изучала металлический амулет с деревянной инкрустацией.
- Он благословлен? - спросила она.
Похолодев лицом, я кивнула, и Айви меня отпустила, со зловещей медлительностью отодвигаясь назад. Казалось, я по-прежнему чувствую на себе закабаляющую твердость ее хватки, которая бы резко усилилась, попытайся я выдернуть руку.
- Мой тоже, - сказала Айви, вытаскивая из-под рубашки крест.
Вновь пораженная ее распятием, я отставила в сторону свой обед и подалась вперед. Я не смогла удержаться и протянула руку к кресту. Превосходно обработанное серебро буквально просило, чтобы его коснулись, и Айви гоже подалась вперед, чтобы я смогла получше изучить распятие. Наряду с традиционными благословениями там были выгравированы древние руны. Крест был просто прекрасен, и я задумалась, сколько ему может быть лет.
Внезапно я почувствовала у себя на щеке теплое дыхание Айви.
Не выпуская из руки ее распятия, я подалась назад. Глаза Айви были темными, а ее лицо невыразительным. Гам ровным счетом ничего не читалось. Напуганная, я перевела взгляд с лица Айви на ее крест. Я не могла просто его отпустить. Он бы ударил ее прямо в грудь. Но и можно его туда положить я тоже не могла.
- Вот, - сказала я, испытывая жуткую неловкость от пустого взгляда Айви. - Возьми.
Айви протянула руку и задела мою ладонь, забирая оттуда крест. С трудом сглотнув, я торопливо вжалась в кресло и поправила на себе черный Айвин халат, прикрывая ноги.
Двигаясь с провокационно-пленительной медлительностью, Айви сняла крест с цепочки. Серебряная цепочка Зацепилась за черную роскошь ее волос. Айви освободила полосы, и они упали мерцающим каскадом. Затем она положила крест на стол между нами. Металл громко щелкнул по деревянной столешнице. Айви тоже подобрала под себя ноги, свернулась калачиком в своем кресле и немигающими глазами пристально на меня уставилась.
«Проклятье», - во внезапной вспышке панического понимания подумала я. Айви явно до меня добиралась. Вот что прямо сейчас происходило. Как я могла быть так слепа?
Я стиснула зубы, пока мой разум отчаянно силился отыскать выход из положения. Я была гетеросексуалкой. Никаких иных мыслей на этот счет у меня даже никогда не мелькало. Мне нравились мужчины выше меня ростом и не слишком сильные, чтобы в порыве страсти я могла прижимать их лопатками к полу, если мне того хотелось.
- Послушай, Айви… - неуверенно начала я.
- Я родилась вампиршей, - негромко констатировала Айви.
Звук ее мрачного голоса пробежал у меня по спине, затыкая мне рот. Затаив дыхание, я заглянула в ее черные глаза. Я молчала, боясь, что это может толкнуть Айви на какие-то действия. Мне отчаянно не хотелось, чтобы она вообще что-либо делала. Что-то изменилось, и я уже не была уверена в том, что сейчас происходит.
- Мои родители были вампирами, - продолжила Айви. Хотя она не двигалась, я чувствовала, что напряжение в комнате все нарастает. Из-за этого напряжения я уже не слышала стрекота сверчков. - Я была зачата и рождена, прежде чем моя мать стала настоящей немертвячкой. Ты понимаешь, что это значит… Рэчел? - Слова Айви были медленными и точными, слетая с ее губ с негромким постоянством заученных псалмов.
- Нет, - отозвалась я, еле дыша.
Айви так наклонила голову, что обсидиановая волна ее волос заблестела в неярком свете. Теперь она наблюдала за мной из-за этой волны.
- Вирусу не пришлось ждать моей смерти, чтобы меня обработать, - сказала Айви. - Он сформировал меня еще в материнской утробе, давая мне понемногу от обоих миров, живого и мертвого.
Губы ее разделились, и я задрожала при виде ее острых зубов. Хотя отчаянно старалась не дрожать. Пот выступил у меня на пояснице, и, словно бы в ответ на это, Айви сделала глубокий вдох и задержала его в себе.
- Мне очень легко давить аурой, - сказала она, медленно выдохнув. - На самом деле весь фокус в том, как от этого удержаться.
Айви снова села прямо, и дыхание со свистом вышло у меня из носа. Услышав этот звук, Айви вздрогнула. Затем медленно и методично опустила на пол сапожки.
- Кроме того, хотя мои рефлексы не столь хороши, а моя сила не столь велика, как у настоящей немертвячки, и в том, и в другом я намного тебя превосхожу, - сказала она.
Я прекрасно все это знала. Вопрос о том, зачем Айви мне это рассказывает, десятикратно усилил мой страх. Отчаянно стараясь не показывать Айви своей тревоги, я заставила себя не вжаться еще глубже в кресло, когда она положила ладони на стол по обе стороны от креста и подалась вперед.
- Больше того, мне гарантировано обращение в немертвячку. Даже если я умру одна в широком поле, и вся кровь до последней капельки останется у меня внутри. Никаких забот, Рэчел. Я уже сейчас вечная. Смерть только сделает меня сильнее.
Сердце мое бешено колотилось. Я не могла оторваться от ее глаз. Проклятье. Все это было куда больше того, что мне хотелось узнать.
- А знаешь, что во всем этом самое лучшее? - спросила Айви.
Боясь, что мой голос меня подведет, я молча помотала головой. Я шла по лезвию ножа, желая узнать, в каком мире живет Айви, и в то же самое время стараясь туда Не угодить.
Глаза ее становились все более страстными. Не двигая туловищем, Айви приперла к столику сперва одно колено, Затем другое. Господи спаси и помилуй! Она буквально на меня надвигалась.
- Живые вампиры могут очаровывать людей- если захотят, - прошептала Айви. Мягкость ее голоса словно бы гладила мою кожу, пока волоски на ней не встали дыбом. Будь оно все проклято.
- Что толку в таких чарах, если они действуют только на тех, кто сам этого хочет? - спросила я, и собственный голос показался мне чудовищно грубым по сравнения с нежным голоском Айви.
Губы Айви опять разделились, показывая мне кончики ее зубов. Я не смогла отвернуться.
- Они годятся для великолепного секса… Рэчел.
- Ох-х. - Вот и все, чем я смогла на это ответить. А глаза Айви были уже полностью затоплены вожделением.
- И я унаследовала вкус моей матери к крови, - продолжила она, становясь коленями на разделяющий нас кофейный столик. - Примерно так же некоторые люди жаждут сахара. Не слишком удачное сравнение, но лучшего мне не придумать, если только ты… сама не попробуешь.
Айви резко выдохнула и всем телом устремилась вперед. От ее дыхания по мне начали одна за другой пробегать волны шока. Глаза мои широко распахнулись в смущенном недоумении, за которым я быстро распознала страстное желание. Что за дьявольщина творилась? Я всегда была твердой гетеросексуалкой. Почему же мне вдруг так захотелось потрогать ее мягкие волосы?
Мне только и требовалось, что поднять руку. Айви была в считанных дюймах от меня. Застыла. И ждет. В тишине я услышала, как колотится мое сердце. Этот звук эхом отражался у меня в голове. В ужасе я наблюдала за тем, как Айви отрывает пристальный взор от моих глаз и переводит его на шею- туда, где сейчас вовсю пульсировала жилка.
- Нет! - в панике вскричала я.
И принялась лягаться, задыхаясь от страха, когда вес Айви вдруг оказался на мне, придавливая меня к креслу.
- Нет, Айви, нет! - завизжала я. Я должна была из-под нее выбраться. Отчаянно напрягаясь, я набрала полные легкие воздуха, но все, что мне удалось, это испустить беспомощный крик. Как же я могла быть такой идиоткой? Ведь Айви вампирша! И всегда ею была!
- Рэчел… прекрати.
Голос Айви был ровным и спокойным. Одной рукой она схватила меня за волосы, запрокидывая мне голову, чтобы обнажить шею. Стало больно, и я услышала собственное хмыканье.
- Ты только все усугубляешь, - продолжила Айви, и я было принялась корчиться, но затем охнула, когда она еще крепче ухватила меня за запястье, и мне стало по-настоящему больно.
- Отпусти… - еле дыша, словно бы на бегу, выдохнула я. - Господи, помоги! Отпусти меня, Айви. Пожалуйста. Я этого не хочу. - Я уже ее умоляла. И ничего не могла поделать. Меня терзал дикий страх. Я видела фотографии. Было больно. Боже мой, должно было стать намного больнее.
- Прекрати, - снова сказала Айви. В голосе ее слышалось напряжение. - Пойми, Рэчел. Я пытаюсь тебя отпустить, но ты должна перестать дергаться. Так все только хуже. Ты должна мне поверить.
Я опустила глаза, со свистом втянула в себя воздух и задержала его внутри. Затем перевела взгляд на Айви. Кроме се лица, мне теперь почти ничего не было видно. Ее рот был в считанных дюймах от моего уха. В глазах вампирши было черным-черно, и голод этой черноты составлял пугающий контраст со спокойным голосом. Пристальный взор Айви был сосредоточен на моей шее. Капелька ее слюны упала на мою кожу.
- Господи, нет, - вздрогнув, прошептала я.
Тут Айви буквально затрепетала. Я ощутила дрожь во всем ее теле, которое теперь прижималось к моему.
- Рэчел. Прекрати, - опять повторила она. Ужас омыл меня черной волной, когда я расслышала в этом голосе новое, паническое напряжение. Из меня вырвался хриплый выдох. Айви и впрямь отчаянно билась, силясь меня отпустить. И, судя по звуку, битву эту она проигрывала.
- Что мне делать? - прошептала я.
- Закрой глаза, - сказала Айви. - Мне потребуется твоя помощь. Не знала, что это будет так тяжело.
От этого голоса маленькой потерянной девочки у меня совсем пересохло во рту. Мне потребовалась вся сила воли, чтобы закрыть глаза.
- Не шевелись.
Голос Айви был точно серый шелк. Напряжение так по мне и струилось. Тошнота сжимала живот. Я кожей чувствовала биение собственного пульса. Как показалось, я целую минуту недвижно пролежала под Айви, а все мои инстинкты там временем лихорадочно побуждали меня спасаться бегством. Стрекотали сверчки, и слезы вытекали из-под моих трепещущих век, пока дыхание Айви омывало мою обнаженную шею.
Я невольно вскрикнула, когда Айви отпустила мои волосы. А потом хрипло задышала, чувствуя, как она от меня отрывается. До меня больше не доходил ее запах. Но я по-прежнему сохраняла полную неподвижность.
- Можно мне открыть глаза? - прошептала я.
Ответа не было.
Я открыла глаза, села в кресле и огляделась. В комнате я была одна. Затем до меня донесся еле слышный скрип закрывающейся двери святилища и быстрый стук каблучков Айви по тротуару. Наконец все затихло. Потрясенная до немоты, я сперва вытерла слезы с лица, а затем холодную слюну Айви с шеи. Глаза мои блуждали по комнате, не находя никакой теплоты в мягких сероватых тонах. Айви ушла.
Совершенно опустошенная, я встала, понятия не имея, что мне теперь делать. Я так крепко обхватила себя руками, что стало больно. Мысли мои вернулись к дикому ужасу и к вспышке страстного желания, что омыла меня в самом начале, мощной и пьянящей. Айви говорила, что может очаровывать только тех, кто сам этого желает. Она мне солгала? Или я действительно хотела, чтобы она пригвоздила меня к креслу и разорвала мне горло?

ГЛАВА СЕДЬМАЯ

Косые лучи солнца больше не проникали в кухню, но там по-прежнему было тепло. Не настолько тепло, чтобы добраться до самых глубин моей души, но все же вполне комфортно. Я была жива. Все части моего тела и текучие среды остались в целости и сохранности. В общем, был славный денек.
Я сидела у незамусоренного конца Айвиного стола, изучая самую измочаленную книгу из всех, которые я нашла на чердаке. Судя по дряхлости этой книги, ее вполне могли напечатать еще до Гражданской войны. О некоторых из упомянутых в ней заклинаниях я даже никогда не слышала. Чтение было необыкновенно увлекательное. Кроме того, признаюсь, возможность опробовать пару-другую новых заклинаний наполняла меня опасливо-приятным возбуждением. Нигде во всей книге я не нашла ни намека на какие-либо темные практики, что бесконечно меня обрадовало. Вредить кому-то при помощи магии было подло и нечестно. Это шло вразрез со всем, во что я верила, да и вообще не стоило риска.
Все магическое имело свою цену, которая оплачивалась смертью в той или иной степени ее жестокости. Я была строго земной ведьмой. Моя сила нежно проистекала из земли через посредство растений, после чего увеличивалась за счет тепла, мудрости и ведьминой крови. Поскольку я имела дело исключительно с белой магией, вышеупомянутая цена оплачивалась прекращением жизни растений. С этим я вполне уживалась. Вдаваться в глубокие раздумья на предмет морального права убивать растения я была не намерена, иначе сходила бы с ума всякий раз, как собиралась подстричь газон возле дома моей матушки. Это вовсе не значило, что не существовало черных земных ведьм. Такие порой попадались. Однако черная земная магия включала в себя такие гнусные ингредиенты, как части тел и жертвоприношения. Одного только сбора материалов, необходимых для производства черного заклинания, вполне хватало, чтобы большинство земных ведьм оставались белыми.
Так называемые «лей-линейные» ведьмы, однако, составляли совсем другую историю. Они тянули свою силу, сырую и нефильтрованную, прямиком из ее источника- живых существ. Им также требовалась смерть, но эта смерть оказывалась более тонкой- медленной смертью души, причем совсем не обязательно их собственной. Смерть души, потребная белым лей-линейным ведьмам, была куда менее жестокой по сравнению с той, в которой нуждались ведьмы черные. Если проводить аналогию, то это был выбор между стрижкой газона и убийством коз у себя в подвале. Однако создание мощного заговора с целью причинить вред или совершить убийство оставляло определенную рану на существе самого создателя.
Черные лей-линейные ведьмы обходили такой вариант, спихивая расплату на кого-то другого. Обычно они внедряли ее прямиком в амулет и кому-нибудь его подсовывали. Над получателем амулета таким образом оказывался подвешен дамоклов меч двойного несчастья. Однако если эта персона была до безумия «чиста душой» или более могущественна, цена, хотя уже и не через амулет, возвращалась обратно к его создателю. Обычно говорили, что чем больше у тебя в душе черноты, тем легче демону против твоей воли втянуть тебя в череду непрерывных проблем.
«Такая чистая душа была у моего папы», - подумала я, рассеянно водя большим пальцем по странице. Я всем сердцем верила в то, что он до самого конца так и остался белым ведьмаком. Ему всякий раз требовалось находить себе дорогу назад, в реальность - даже если это могло стоить ему жизни.
Едва слышный звук внезапно привлек мое внимание. Я обернулась и оцепенела, увидев Айви в черном шелковом халате, прислонившуюся к дверному косяку. Воспоминания о прошлой ночи снова нахлынули, и в животе у меня все сжалось от страха. Моя рука невольно поползла к шее. Тогда я сделала вид, что просто поправляю серьгу, одновременно притворяясь, будто внимательно изучаю лежащую передо мной книгу.
- Доброе утро, - осторожно сказала я.
- А сколько сейчас времени? - резким шепотом осведомилась Айви.
Я бросила на нее быстрый взгляд. Обычно идеально-гладкие волосы Айви были измяты от метания по подушке. Под глазами у нее виднелись темные круги, а овальное лицо выглядело слегка дряблым. Дневная апатия полностью лишила ее внешности коварно подкрадывающейся хищницы. В руке Айви сжимала книжку в кожаном переплете, и я задумалась, не стала ли для нее эта ночь такой же бессонной, как для меня.
- Уже почти два, - настороженно отозвалась я, ногой отталкивая подальше соседний стул, чтобы Айви не смогла сесть рядом. Сейчас она казалась в полном порядке, но я просто не знала, как мне с ней дальше себя вести. Да, у меня имелось распятие (которое, впрочем, никак бы Айви не остановило) и серебряный нож на лодыжке (толку от пего было немногим больше). Снотворный амулет на нее бы подействовал, но он лежал у меня в сумочке, а та висела на стуле, до которого не так легко было дотянуться. К тому же мне потребовалось бы добрых секунд пять, чтобы привести амулет в рабочее состояние. Хотя, если уж честь по чести, прямо сейчас от Айви не исходило совсем никакой угрозы.
- Я приготовила оладьи, - сказала я. - Они в твоей бакалее нашлись. Надеюсь, ты не против.
- Не против, - отозвалась Айви, шаркая черными шлепанцами по блестящему полу прямиком к кофейнику.
Налив себе чашку тепловатого варева, она прислонилась к- столешнице и стала его потягивать. Желанный вексель исчез с ее шеи. Мне стало интересно, чего же такого Айви себе пожелала. И не имеет ли это какого-то отношения к событиям прошедшей ночи. - Ты одета, - прошептала она, оседая прямо перед компьютером на стул, который я туда отпихнула. - Давно ты уже не спишь?
- С полудня, - солгала я. Всю оставшуюся ночь я пролежала на кушетке в гостиной, прикидываясь спящей. Я решила, что мой день официально начнется, когда я снова переоблачусь в свою одежду. Не глядя на Айви, я перевернула желтоватую страницу. - Я смотрю, ты свое желание истратила, - осторожно пробурчала я. - И каким оно было?
- Не твое дело, - процедила Айви. Предостережение было более чем очевидным.
По-прежнему не поднимая глаз, я стараться дышать помедленней. В комнате повисло неловкое молчание, и я позволяла ему сгущаться, отказываясь его нарушать. Прошлой ночью я чуть было не ушла. Однако верная смерть вне защиты Айви перевесила возможную смерть от ее руки. Или все было не совсем так. Возможно, я хотела узнать, каково мне станет, когда она погрузит в меня свои острые зубы.
Впрочем, в эту сферу я свои мысли пускать категорически отказывалась. Верно, Айви до смерти меня напугала, но в свете дня она выглядела совсем по-человечески. Безвредной. Да будет позволено сказать, всего лишь слегка несдержанной молодой женщиной.
- Хочу, чтобы ты кое-что прочла, - сказала Айви, и я подняла взгляд, когда тонкая книжка, которую она держала в руках, со стуком легла на стол. На ее обложке не имелось никаких надписей, а все тиснение совершенно истерлось.
- Что это? - холодно поинтересовалась я, даже не протягивая к книжке руки.
Опустив глаза, Айви провела языком по сухим губам.
- Я очень сожалею насчет прошлой ночи, - сказала она, и в животе у меня опять все напряглось. - Вероятно, ты мне не поверишь, но меня она тоже очень напугала.
- Но все же не так, как ты напугала меня. - Целый год работы с Айви никак меня к прошедшей ночи не подготовил. Раньше я видела только профессиональную ее сторону. Я даже не задумывалась, что вне службы Айви совсем другая. Я снова бросила на нее быстрый взгляд. Ну совсем как человек. Что ж, очень ловко, раз так.
- Я уже три года вампирством не занималась, - негромко сказала Айви. - Я просто не была готова… не понимала… - Тут она подняла голову. Взгляд ее карих глаз был умоляющим. - Правда, Рэчел, ты должна мне поверить. Я совершенно этого не хотела. Но ты все время посылала мне неправильные сигналы. Дальше ты испугалась, потом запаниковала, и все стало совсем скверно.
- Скверно? - переспросила я, решая, что гнев лучше, чем страх. - Да ведь ты мне чуть глотку не перервала!
- Я знаю, - взмолилась Айви. - Прости меня. Я правда этого не хотела.
Я вовсю старалась удержаться от дрожи при воспоминании о ее теплой слюне у меня на шее. Айви подтолкнула ко мне книжку.
- Я знаю, что мы можем избежать повторения прошлой ночи. Я хочу, чтобы у нас с тобой все получилось. Нет никакой причины, почему бы этому не получиться. За то, что я взяла одно из твоих желаний, я перед тобой в долгу. Если ты уйдешь, я не смогу защитить тебя от наемных убийц из вампиров. Ты ведь не хочешь умереть в их руках?
Я стиснула зубы. Нет. Я категорически не хотела умереть в руках вампира. Но в особенности того, который, убивая меня, станет просить прощения.
Оторвав глаза от хаоса на столе, я встретила ее взгляд. Айви сидела в своем черном халате и шлепанцах, выглядя не опасней губки для мытья посуды. Ее потребность в том, чтобы я приняла ее извинения, была настолько острой и очевидной, что казалась болезненной. Но я не могла этого сделать. По крайней мере, прямо сейчас. Я вытянула палец и чуть-чуть пододвинула к себе книжку.
- А что это?
- Э-э… гм… пожалуй, пособие для любовников, - неуверенно ответила Айви.
Я быстро перевела дух и отдернула руку, как будто книжка меня ужалила.
- Нет, Айви. Покорно благодарю.
- Погоди, - сказала она. - Не торопись. Я не это имела в виду. Ты подаешь мне смешанные сигналы. Умом я понимаю, что ты не нарочно, но мои инстинкты… - Тут Айви нахмурила брови, - Это довольно стыдно и неловко, но вампирами, как живыми, так и мертвыми, движут инстинкты, приводимые в действие преимущественно… запахом, - извиняющимся тоном выговорила она. - Просто прочти про стимулирующие сигналы, хорошо? И больше их не подавай.
Я откинулась на спинку стула. Затем медленно подтянула к себе книжку, видя по переплету, какая она древняя. Айви говорила про инстинкты, но мне казалось, что более точным термином здесь был «голод». Лишь понимание того, как тяжело ей было признаться в том, что ею управляет что-то настолько глупое и нелепое, как запах, удержало меня от того, чтобы швырнуть книжку ей в лицо. Айви всегда гордилась своим самообладанием, и признание в подобной слабости больше сотни извинений убедило меня в том, что она действительно сожалеет о случившемся.
- Хорошо, - ровным тоном произнесла я, и Айви тут же одарила меня сдержанной улыбкой явного облегчения.
Затем Айви взяла оладью и подтянула к себе вечерний выпуск «Цинциннати Инквайрер», который я нашла у входной двери. В воздухе по-прежнему чувствовалось напряжение, однако начало было положено. Мне не хотелось покидать безопасное убежище церкви, но защита Айви была обоюдоострым мечом. В конце концов, она целых три года сдерживала свою жажду крови. Если она сломается, мне с таким же успехом можно будет считать себя трупом.
- «Советник Трент Каламак обвиняет ВБ в преступной халатности в связи со смертью своей секретарши», - вслух прочла Айви, явно стараясь сменить тему.
- Угу, - осторожно отозвалась я, кладя тонкую книжку на стопку своих книг по белой магии, чтобы прочесть ее позднее. Кончики пальцев тут же стали казаться мне грязными, и я вытерла их о джинсы. - Деньги - великая нощь. Там есть еще одна история про Трента Каламака. Мол, с него сняли все подозрения в торговле «серой».
Айви ничего не сказала, в промежутках между укусами оладьи молча пролистывая страницы, пока она не добралась до той статьи.
- Нет, ты только послушай, - негромко сказала Айви затем. - Он говорит: «Узнав о двойной жизни миссис Бейтс, и испытал настоящее потрясение. Она всегда казалась мне образцовой служащей. Разумеется, я оплачу образование ее осиротевшему сыну». - Она испустила не-псселый смешок. - Как характерно. - И Айви взялась за комиксы. - А ты сегодня будешь с заговорами возиться?
Я покачала головой.
- Нет, я намерена отправиться в архив, прежде чем он закроется на выходные. Эта информация, - я щелкнула пальцем по газете, - бесполезна. Я хочу знать, что на самом деле произошло.
Айви отложила свою оладью и вопросительно подняла тонкие брови.
- Если я смогу доказать, что Трент торгует «серой», и сдать его в ВБ, - пояснила я, - они забудут про мой контракт. У них уже давно выписан ордер на его арест. - «А кроме того, так я смогу к черту-дьяволу убраться из этой церкви», - мысленно добавила я.
- Доказать, что Трент заправляет торговлей «серой»? - Айви нахмурилась. - Никто даже не может доказать, что он человек, а не Внутриземец. Или наоборот. Благодаря своим деньгам Трент скользкий как лягушачьи сопли в дождливый день. За деньги нельзя купить невиновность, зато можно купить молчание. - Она отщипнула еще кусочек оладьи. В халате, с нечесаными волосами, Айви очень даже напоминала одну из моих соседок по комнате, которые порой бывали у меня в последние несколько лет. И это лишало меня присутствия духа. С восходом солнца все так изменилось.
- Вкусно, - сказала Айви, показывая мне оладью. - Вот что я тебе скажу. Я буду покупать бакалею, если ты станешь готовить обед. Завтрак и ленч я смогу делать сама, но вообще-то я не люблю готовить.
Тоже не слишком ценя более тонкие изыски кулинарного искусства, я выразила на лице понимание и одобрение, а только потом задумалась. Да, приготовление обеда будет отнимать время, зато мне не придется ходить по магазинам. Даже если бы Айви всего лишь предложила, чтобы я не рисковала своей жизнью из-за консервной банки с фасолью, это уже прозвучало бы классно. Кроме того, готовить я все равно собиралась, а готовить для нас двоих было проще, чем готовить только для себя.
- Конечно, - отозвалась я.
- Вот и поладили, - негромко подытожила Айви.
Я взглянула на часы. Было без двадцати два. Мой стул заскрипел по линолеуму, когда я встала, прихватывая себе еще оладью.
- Ладно, я пойду. Мне придется поймать машину. А то в этом автобусе просто ужасно.
Айви положила комиксы на ворох всякой всячины вокруг компьютера.
- ВБ не позволит тебе так просто туда войти.
- Вынуждена будет позволить. Там публичный архив. Никто не собирается кончать со мной на глазах у целой банды свидетелей, от которой потом придется откупаться. Слишком серьезный урон для прибыли, - с горечью закончила я.
Изгиб тонких бровей Айви яснее всяких слов поведал мне, что она в этом не убеждена.
- Послушай, - сказала я, стягивая со стула свою сумочку и принимаясь в ней рыться. - Я воспользуюсь, заговором маскировки, идет? И уйду при первом же признаке неприятностей.
Амулет, которым я помахала в воздухе, похоже, Айви удовлетворил. Однако, возвращаясь к своим комиксам, она пробурчала:
- Дженкса с собой возьмешь? На самом деле это был не вопрос, и я скорчила недовольную гримасу.
- Угу. Ясное дело. - Я уже слишком хорошо знала, что Дженкс - сущая достача с крылышками. Однако, высунув голову в заднюю дверь и покричав его, я подумала, что славно будет иметь компанию, пусть даже и фейка.

ГЛАВА ВОСЬМАЯ

Я забилась в самый угол автобусного сиденья, стараясь позаботиться о том, чтобы никто не смог, заглянуть мне за плечо. Автобус был полон народа, а я не хотела, чтобы хоть кто-то узнал, что я такое читаю.
«Если ваш любовник-вампир насытился вами и больше не возбуждается, - прочла я, - попробуйте поносить какие-нибудь его вещи. Не следует слишком усердствовать. Вполне может хватить носового платка или галстука. Запах вашего пота на его вещах - это нечто, чему не может сопротивляться даже самый сдержанный из вампиров».
Отлично. Итак, ни в коем случае больше не надевать халат Айви или ее ночную рубашку.
«Зачастую даже просто совместная стирка вашей одежды оставляет достаточно запаха, чтобы ваш любовник знал о вашей к нему привязанности».
Замечательно. Стираем строго по отдельности.
«Если ваш любовник-вампир прямо в середине разговора отходит в более уединенное место, будьте уверены, что он вас не отвергает. Напротив, это приглашение. Боритесь изо всех сил. Возьмите с собой еду или выпивку, чтобы расслабить челюсти и выделить слюну. Не слишком заигрывайте. Красное вино давно вышло из моды. Лучше попробуйте яблоко или что-нибудь столь же хрусткое».
Проклятье.
«Не все вампиры одинаковы. Выясните, нравятся ли вашему любовнику постельные разговоры. Прелюдия может принимать самые разнообразные формы. Разговор о прежних узах и родословной непременно заденет чувствительную струнку и возбудит гордость, если только ваш любовник- не выходец из второсортного рода».
Будь оно все проклято! Я была потаскухой. Я была долбаной вампирской любовницей.
Закрыв глаза, я откинула голову на спинку сиденья. Чье-то теплое дыхание защекотало мне шею. Я резко вскинулась и повернула голову. Мой кулак пошел сам собой. И врезался прямиком в ладонь привлекательному мужчине. Тот рассмеялся звучному шлепку, умоляюще поднимая руки. Но меня остановил не этот жест, а легкое веселье в глазах мужчины, мягких и задумчивых.
- Страницу сорок девятую вы еще, случайно, не изучали? - спросил он, подаваясь вперед и кладя скрещенные руки на спинку моего сиденья.
Я озадаченно на него посмотрела, и улыбка мужчины стала еще более чарующей. Он был едва ли не слишком красив, сохраняя в приятных чертах своего лица какой-то юношеский пыл. Затем взгляд его соскользнул на книжку у меня в руке.

Предыдущая страница 6 Следующая страница


7 Ким Харрисон

- Страница сорок девятая, - повторил мужчина, слегка понижая голос. - Клянусь, она вас в корне изменит.
Я нетерпеливо пролистнула книжку до нужной страницы. Ох ты боже мой. В этой книжке еще и иллюстрации имелись. Но затем я заколебалась, недоуменно прищуриваясь. Не присутствовал ли там кто-то третий? И что за дьявольщина была привинчена к стене?
- Вот так, - сказал мужчина, протягивая руку через сиденье и поворачивая книжку. От него пахло чистым лесным одеколоном. Запах одеколона был так же приятен, как его непринужденный голос и мягкая ладонь, ненароком коснувшаяся моей руки. Мужчина казался классическим вампирским лизоблюдом: прекрасно сложенный, одетый в черное и одержимый пугающий потребностью нравиться.
Не говоря уж о его явном пренебрежении к чужому личному пространству.
Я оторвала от него пристальный взор, когда мужчина похлопал ладонью по книжке.
- Ой! - невольно воскликнула я и с жаром захлопнула свое чтиво. На иллюстрации было изображено две персоны. Три, если считать ту, которая была с… в общем, неважно, с чем.
Я невольно подняла глаза на мужчину.
- Вы это пережили? - спросила я, не очень хорошо понимая, следует мне поражаться, пугаться или смущаться.
Во взгляде его вдруг засветилось чуть ли не благоговение.
- Да. Две недели я не мог шевелить ногами, но нисколько об этом не жалею.
Чувствуя, как отчаянно колотится мое сердце, я запихнула книжку обратно в сумочку. Мужчина с чарующей улыбкой поднялся и заковылял к выходу. Я не смогла не заметить, как он хромает, Меня удивляло, что он вообще может ходить. Бездонные глаза мужчины не отрывались от меня, пока он спускался по лесенке.
С трудом сглотнув, я заставила себя отвернуться. Затем любопытство все же взяло надо мной верх. Даже не дождавшись, пока все выйдут из автобуса, я снова вытащила книжку Айви из сумочки. Холодными пальцами я раскрыла ее на нужной странице и, не обращая внимания на иллюстрацию, прочла мелкий шрифт под радостной инструкцией «Как это делается». Лицо мое похолодело, а и животе сжался комок.
Мелким шрифтом было напечатано предупреждение не позволять любовнику-вампиру тебя на это толкать, если только тебя уже по меньшей мере три раза не укусили. В ином случае у тебя в организме не окажется достаточно вампирской слюны, чтобы подавить болевые рецепторы и одурачить твой мозг, заставляя его принять боль за удовольствие. Там даже имелись инструкции на тот счет, как /держаться от потери сознания, если в тебе действительно не оказалось достаточного количества вампирской слюны и ты испытываешь мучительную боль. Судя по всему, если кровяное давление падало, вместе с ним резко снижалось удовольствие твоего любовника-вампира. Однако там не было ни слова о том, как заставить его остановиться.
Закрыв глаза, я расслабилась и позволила своей голове глухо удариться об оконное стекло. Болтовня входящих пассажиров заставила меня снова открыть глаза, и я вздрогнула, рассеянно переводя взгляд на тротуар. Тот мужчина по-прежнему там стоял, внимательно за мной наблюдая. Меня вдруг охватил озноб, и я вся сжалась, прижимая сцепленные руки к груди. Мужчина улыбался с таким видом, как будто его пах не был аккуратно разрезан и как будто вампир не вытянул оттуда всю кровь, словно бы причащаясь. Он тогда получил наслаждение. Или так ему, по крайней мере, показалось.
Мужчина поднял три пальца в бойскаутском приветствии, приложил их к губам и выдул мне поцелуй. Автобус резко дернулся, отправляясь дальше по маршруту, и вам-пирский лизоблюд побрел прочь. Самый низ его пыльника мерно покачивался.
Глазея из окна, я испытывала тошноту. Неужели Айви когда-либо в чем-то подобном участвовала? Может статься, она случайно кого-то убила. Очень может быть, она именно поэтому больше не вампирствует. Пожалуй, мне следует ее об этом спросить. Хотя наверняка лучше держать рот на - замке, чтобы я смогла спать по ночам.
Закрыв книжку, я стала заталкивать ее на самое дно сумочки- и вздрогнула, когда из нее вдруг выскользнул листок бумаги с телефонным номером. Затем я скомкала бумажку и запихала ее вместе с книжкой как можно дальше. Подняв взгляд, я увидела, что Дженкс уже закончил свою болтовню с водителем и летит обратно ко мне.
Феек приземлился на спинку переднего сиденья. Если не считать кричаще-красного пояска, он теперь был одет во все черное - свою рабочую одежду.
- Новые пассажиры никаких заговоров на тебя не нацелили, - радостно сообщил Дженкс. - А тому парню что было надо?
- Ничего. - Я отпихнула воспоминание о той иллюстрации далеко на задворки своего разума. Где Дженкс валандался прошлой ночью, когда Айви на меня насела? Вот что мне хотелось узнать. Я бы, конечно, его спросила, по меня терзал страх получить в ответ его заверение том, что в событиях прошлой ночи виновата была исключительно я сама.
- Нет, правда, - настаивал Дженкс. - Чего он хотел?
Я внимательно на него посмотрела.
- Нет, правда. Ничего. А теперь отвяжись, - сказала я, благодаря судьбу за то, что я уже нахожусь под маскировочным заговором. Я категорически не желала, чтобы мистер Сорок Девятая Страница как-нибудь встретил меня на улице и узнал..
- Хорошо-хорошо, - сказал Дженкс, перелетая на Мою серьгу. Он негромко гудел «Незнакомцев в ночи», и я тяжко вздохнула, понимая, что теперь эта песня будет несь день крутиться у меня в голове. Затем я достала из сумочки зеркальце и притворилась, будто привожу в порядок свою прическу, позаботившись о том, чтобы по меньше мере дважды как бы ненароком задеть серьгу, на которой сидел Дженкс.
Теперь я не была брюнеткой с длинным носом. Сзади мои каштановые волосы были забраны резинкой в конский хвост. Длинными и вьющимися они, впрочем, так и остались. Не все можно было с одинаковой легкостью заговорить. Моя джинсовая куртка была вывернута наи-чнанку, представляясь цвета пейсли с цветочным рисунком. На голове у меня красовалась кожаная кепочка «харлей-дэвидсон». Как только я снова увижу Айви, мне придется с множеством извинений вернуть ей эту кепочку, и больше никогда ее не надевать. После всех моих просьб и стенаний прошлой ночью не было ничего удивительного в том, что Айви ее обронила.
Автобус въехал в тень высоких зданий. Моя остановка была следующей, так что я собрала свои вещи и пошла к выходу.
- Мне придется раздобыть себе какое-то транспортное средство, - сказала я Дженксу, стоя на тротуаре и внимательно озирая улицу. - Возможно, мотоцикл, - проворчала я, так подгадывая время, чтобы мне не пришлось коснуться стеклянной дверной панели на входе в вестибюль архивного здания ВБ.
От моей серьги донеслось презрительное фырканье.
- Только не мотоцикл, - посоветовал Дженкс. - С ним слишком легко нахимичить. Держись общественного транспорта.
- Я могла бы ставить его внутри, - запротестовала я, нервно разглядывая немногочисленную публику в маленьком вестибюле.
- Ты просто не сможешь на нем ездить, Шерлок Холмс, - саркастически отозвался феек. - У тебя шнурок развязался.
Я опустила взгляд. И правда, развязался.
- Спасибо, Дженкс. Очень смешно.
Феек что-то пробормотал, но я его не расслышала.
- Да нет, - нетерпеливо буркнул он затем. - Я имел в виду, притворись, что завязываешь шнурок, пока я посмотрю, насколько тебе здесь безопасно.
- А-а. - Я послушно подошла к угловому стулу и принялась завязывать шнурок. Мне едва удавалось уследить за Дженксом, пока он зависал над немногими агентами, которые здесь болтались. Феек старательно вынюхивал нацеленные на меня заговоры. Выбранное мной время было просто идеальным. Сегодня, в субботу, архив был открыт лишь для порядка, и всего лишь на несколько часов. Тем не менее некоторые сотрудники этого учреждения сюда пришли: сбросить информацию, обновить файлы, скопировать материалы. Все они старались произвести благоприятное впечатление тем, что работают в выходной.
- Пахнет нормально, - сказал Дженкс по возвращении. - Не думаю, что тебя здесь ждали.
- Вот и хорошо. - Чувствуя себя сверх меры самоуверенно, я зашагала к переднему столу. Мне повезло. Сегодня работала Меган. Я приветливо ей улыбнулась, и глаза ее удивленно расширились. Затем она быстро потянулась поправить очки. Эти очки в деревянной оправе были специально заговорены, чтобы видеть насквозь почти все. Стандартный выпуск для служащих ВБ. Тут позади меня что-то пришло в стремительное движение, и я резко остановилась.
- Шухер, женщина! - заорал Дженкс, но было уже слишком поздно. Кто-то меня задел. Один лишь инстинкт спас меня от падения, когда чье-то копыто скользнуло мне между ног, чтобы меня опрокинуть. В панике я развернулась и присела. Похолодев лицом, я приготовилась к самому худшему.
Там был Фрэнсис. «Какого Поворота ему здесь надо?» - подумала я, опять выпрямляясь, когда он схватился руками за живот и стал надо мной потешаться. Мне не следовало брать с собой сумочку. Но я не ожидала увидеть кого-то, кто смог бы узнать меня под маскировочным заговором.
- Атасная кепка, Рэчел, - почти выл Фрэнсис, снова поднимая воротник своей вульгарной рубашки. В его тоне слышалась отвратительная смесь бравады и рассеивающегося испуга после того, как я чуть было на него не накинулась. - Послушай, я вчера шесть квадратных футов в конторском бассейне купил. У тебя никак не получится подохнуть завтра от семи вечера до полуночи?
- А почему ты сам меня не угрохаешь? - презрительно осведомилась я. Либо у этого мужчины совсем не было никакой гордости, либо он сам не понимал, как нелепо и смехотворно он выглядит. Один кроссовок Фрэнсиса развязался, а прядь его тонких волос выбилась из укрепленной заговором прически. И откуда у него в такую рань уже щетина? Должно быть, он ее себе аэрозольным баллончиком нарисовал.
- Если я стану тобой заниматься, я опоздаю. - Фрэнсис принял свой более обычный вид превосходства, в общении со мной совершенно бесполезный. - У меня нет времени с мертвыми ведьмами разговаривать, - сказал он. - Перед встречей с членом городского совета Трентоном Каламаком мне надо проделать кое-какое исследование. Знаешь, что такое исследование? Сама когда-нибудь чем-то таким занималась? - Фрэнсис презрительно фыркнул. - Я, по крайней мере, не слышал.
- Иди-ка ты, Фрэнсис, кому другому лапшу на уши вешай, - негромко проговорила я.
Фрэнсис оглядел коридор, ведущий в помещение архива.
- О-о, - протянул он затем. - Как страшно. Знаешь, тебе лучше прямо сейчас отсюда уйти. Тогда у тебя еще останется слабая надежда вернуться в свою церковь живой и здоровой. Если Мег не подаст сигнал о том, что ты здесь, я сам это сделаю.
- Кончай мне подножки ставить, Фрэнсис, - сказала я. - Ты уже начинаешь по-настоящему меня сердить.
- Еще увидимся, Рэчел, деточка. Рад буду прочесть твой некролог. - Смех Фрэнсиса был слишком писклявым.
Я одарила его испепеляющим взором, и Фрэнсис поставил свою вычурную подпись в регистрационной книге, что лежала перед Меган. Затем повернулся и одними губами произнес:
- Беги, ведьма, беги.
Наконец, достав из кармана мобильный телефон, доносчик ткнул там несколько кнопок и мимо темных помещений для важных персон зашагал к помещению архива. Меган виновато вздрогнула, пропуская его за ворота.
Я медленно закрыла глаза. А когда опять их открыла, то подняла руку, прося Меган немного подождать, уселась на один из стульев в вестибюле и принялась рыться у себя в сумочке, словно бы что-то ища. Дженкс сел ко мне на серьгу.
- Идем отсюда, - тревожным тоном сказал он. - Вечером вернемся.
- Ага, - согласилась я. То, что Денон заговорил мою квартиру, было простой достачей. Посылать целую бригаду наемных убийц было слишком дорого. Я такого не стоила. Но к чему было рисковать?
- Послушай, Дженкс, - прошептала я. - Ты сможешь так пробраться в помещение архива, чтобы камеры тебя не засекли?
- Конечно смогу, женщина. Всюду проникать - это как раз то, что у фейков лучше всего получается. «Смогу я мимо камер пробраться?» - спрашивает она. Да ты хоть знаешь, кто их техобслуживанием занимается? Так я тебе скажу. Фейки, вот кто. А имеем мы с этого хоть грамм уважения? Не-е-ет. Все уважают верзилу-ремонтника, который мозолит свою крепкую задницу рядом со стремянкой, ведет грузовик, открывает ящик с инструментами, пончики себе в пасть закидывает. Но разве он реально хоть когда-нибудь что-то делает? Не-е-е…
- Вот и славно, Дженкс. Заткнись и слушай. - Я взглянула на Меган. - Слетай и посмотри, какие документы смотрит там Фрэнсис. Я подожду тебя, сколько смогу. Но при первом же признаке угрозы мне придется уйти. Ты ведь сможешь отсюда домой добраться?
Дженкс так возмутился, что от его крылышек пошел ветерок, и выбившаяся прядь волос защекотала мне щеку.
- Доберусь, не сомневайся. А ты не хочешь, чтобы я малость его фейканул, пока я там буду?
Я удивленно подняла брови.
- Фейканул? Ты что, правда так можешь? А я думала, все это… гм… просто сказки.
Дженкс воспарил передо мной. Его крошечная физиономия была полна самодовольства.
- Я ему чесотку устрою. Это второе, что у фейков лучше всего получается. - Тут он заколебался, проказливо ухмыляясь. - Нет, пусть будет третье.
- Ладно, пусть будет третье, - с вздохом сказала я, и Дженкс неслышно поднялся на своих стрекозиных крылышках, изучая камеры. Он немного повисел, дожидаясь нужного их поворота, а затем выстрелил прямиком к потолку и помчался по коридору мимо контор к двери в помещение архива. Если бы я специально не наблюдала, я бы нипочем не заметила его отбытия.
Я достала из сумочки авторучку, потуже затянула свой конский хвост и зашагала прямиком к Меган. Массивный стол красного дерева полностью разграничивал вестибюль и незримые конторы по ту его сторону. Этот стол представлял собой последний бастион, что отделял посетителей от работников, занимавшихся будничным и кропотливым архивным трудом. Отзвук женского смеха просочился из открытого сводчатого прохода за спиной у Меган. По субботам здесь никто особо работой не занимался.
- Привет, Мег, - сказала я, подойдя ближе.
- Добрый день, мисс Морган, - излишне громко отозвалась Меган, поправляя очки.
Она сосредоточенно смотрела мне за плечо, и я с трудом отбилась от желания обернуться. «Мисс Морган? - подумала я. - С каких это пор я для нее мисс Морган?»
- Как дела, Мер? - спросила я, все-таки оборачиваясь и оглядывая пустой вестибюль.
Меган держалась очень сдержанно.
- Слава богу, что ты все еще жива, - прошептала она сквозь зубы, тогда как уголки ее рта по-прежнему были приподняты в радушной улыбке. - Что ты здесь делаешь? Тебе сейчас лучше в подвале прятаться. - Прежде чем я успела ответить, Меган наклонила голову, точно дружелюбный спаниель, улыбаясь подобно той блондинке, какой она всегда мечтала казаться. - Так чем я могу вам сегодня помочь… мисс Морган?
Я состроила вопросительную физиономию, и Меган со значением посмотрела мне за плечо. Вид у нее был порядком напряженный.
- Камера, идиотка, - пробормотала она. - Камера.
Я испустила понимающий выдох. Меня больше тревожил телефонный звонок Фрэнсиса, нежели камера. За ними обычно никто не следил, пока чего-нибудь не случалось. А тогда бывало уже слишком поздно.
- Мы все за тебя болеем, - прошептала Меган. - Сейчас ставят двести к одному, что ты доживешь до конца недели. Хотя лично я даю тебе сто к одному.
Мне стало как-то нехорошо. Взгляд Меган опять скакнул мне за плечо, и она оцепенела.
- Кто-то у меня за спиной, верно? - спросила я, и Меган аж передернулась. Тогда я вздохнула, отбрасывая сумочку за плечо и убирая ее с дороги, прежде чем медленно развернуться.
Мужчина был в опрятном черном костюме, крахмальной белой рубашке и тонком черном галстуке. Руки его были уверенно сложены за спиной. Темных очков он так и не снял. Уловив слабый запах мускуса и сопоставив его с мягкой рыжеватой бородкой мужчины, я догадалась, что он верлис.
Затем к нему присоединился другой мужчина, вставая между мной и входной дверью. Этот тоже темных очков не снял. Я мерила их пристальным взглядом. Где-то должен был быть третий- скорее всего, у меня за спиной. Наемные убийцы всегда работали втроем. «Ни больше, ни меньше, всегда по трое», - сухо подумала я, чувствуя сжатие в животе. Трое на одного (или на одну) было нечестно. Я посмотрела на коридор, ведущий в помещение архива.
- Увидимся дома, Дженкс, - прошептала я, прекрасно зная, что он меня не слышит.
Двое в темных очках встали прямее. Один расстегнул пиджак, обнажая кобуру. Я невольно подняла брови. Не станут же они хладнокровно пристреливать меня прямо на глазах у свидетеля. Денон вполне мог быть взбешен, но он был не дурак. Они наверняка ждали, что я побегу.
Тогда я встала, широко расставив ноги и положив ладони на бедра. Поза решает все.
- А вам не кажется, мальчики, что мы могли бы все это обсудить? - ядовито спросила я, хотя сердце мое бешено колотилось.
Тот, что расстегнул пиджак, ухмыльнулся. Его мелкие зубки были остры. Густая рыжая шерсть покрывала тыльные стороны его ладони. Угу. Верлис. Вот классно. Нож у меня имелся, но вся соль была в том, чтобы удержать дистанцию и не быть вынужденной им воспользоваться.
Сзади раздался раздраженный крик Меган:
- Только не у меня в вестибюле. Вон отсюда!
У меня застучало в ушах. Мег мне поможет? «Пожалуй, - подумала я, делая плавный кувырок через ее стол, - ей просто не хочется грязного пятна на ковре».
- Туда. - Меган указала себе за спину в сторону сводчатого прохода в задние помещения.
У меня не было времени ее благодарить. Прорвавшись через проход, я очутилась в открытом конторском помещении. Сзади доносились глухие удары и громкие проклятия. Комната размером с пакгауз была поделена на кабинки излюбленными в ВБ четырехфутовыми стенками, являя собой лабиринт поистине библейских масштабов.
Увидев потрясенные лица немногочисленных служащих, я прямо на бегу заулыбалась и замахала рукой, грохая сумочкой по перегородкам. Налетев на водоохладитель, я выкрикнула довольно неискренние извинения, когда он перевернулся. Сосуд не разбился вдребезги, но течь все же дал приличную. Громкое бульканье вытекающей из него воды очень скоро заглушили тревожные возгласы и лихорадочные мольбы о швабре. Я оглянулась. Один из верлисов в темных очках вместе с тремя конторскими служащими ввязался в нешуточную заботу о тяжелом сосуде. Оружия у него в руках не было. Пока все шло нормально. Задний выход буквально меня манил. Я побежала к дальней стене и распахнула противопожарную дверь, с удовольствием вдыхая холодный уличный воздух.
Но там меня уже поджидали. Женщина целилась в меня из какого-то широкоствольного оружия.
- Блин! - воскликнула я, резко давая задний ход и захлопывая за собой дверь. Однако прежде чем она успела закрыться, что-то влажно шлепнуло по перегородке у меня за спиной, оставляя там липкое пятно. Мне тут же отчаянно зажгло затылок. Я потянулась туда рукой и вскрикнула, обнаружив там волдырь размером с серебряный доллар. Пальцы тоже стало жечь.
- Просто класс, - прошептала я, вытирая прозрачную слизь о куртку. - У меня нет на это времени. - Ударом ноги установив на место аварийный запор, я метнулась назад в лабиринт. Итак, ко мне больше не применяли заговоров замедленного действия. Этих ребят как следует проинструктировали и снабдили оружием, стреляющим липкими «кляксами». Просто черт знает что. Догадываюсь, тут также применялся заговор самовоспламенения. Получи я всю «кляксу», а не одну лишь мелкую ее блямбочку, отлетевшую от перегородки, я уже была бы мертва. От меня осталась бы только аккуратная кучка пепла на берберском ковре. Такого поворота событий Дженкс никак не смог бы почуять, даже будь он со мной.
Лично я предпочитала, чтобы меня убили пулей. Так, по крайней мере, было романтичнее. Однако гораздо сложнее было выследить производителя смертоносного заговора, чем изготовителя пули или обычного пистолета. Не говоря уж о том, что хороший амулет не оставлял никаких улик. В случае же заговоров самовоспламенения не оставалось даже почти никакого трупа. А раз нет трупа, нет и преступления. Никому не придется сидеть.
- Вон она! - крикнул кто-то. Я тут же нырнула под стол и больно ударилась локтем при падении. Шея зверски горела. Мне требовалось как можно скорее посыпать туда соли и нейтрализовать заговор, пока он не распространился.
Сердце мое отчаянно колотилась, пока я корчилась, избавляясь от куртки. Она была роскошно разукрашена липкими блямбочками. Не будь на мне этой куртки, я опять-таки уже была бы мертва. Я торопливо запихала ее в чью-то мусорную корзину.
Мольбы о швабре не умолкали, пока я откапывала из своей сумочки пузырек с солью. Пальцы горели, а шея жестоко меня изводила. С трудом удерживая в дрожащих руках пузырек, я зубами сорвала с него пластиковую крышку. Наконец, задержав дыхание, я посыпала солью пальцы, а затем наклонила голову и хорошенько обработала шею. Дыхание со свистом из меня вышло, когда шею вдруг жутко закололо, и черный заговор разрушился. Резко запахло серой. Соленая вода закапала с меня на пол. Дальше я пережила сладостный и славный момент избавления от боли.
Дрожа, я аккуратно обмакнула шею краем рукава. Волдырь под моими осторожными пальцами заныл, однако пульсирующая боль от соленой воды не шла ни в какое сравнение с мучением от горящего ожога. По-прежнему оставаясь сидеть под столом, я чувствовала себя идиоткой, пробуя прикинуть, как мне отсюда выбраться. Я была хорошей, доброй ведьмой. Все мои амулеты были оборонительными, а не наступательными. «Сбей с ног и постарайся удержать на полу, пока не одолеешь»- так называлась моя игра. Я всегда была охотницей, а не дичью. И теперь мрачно сдвинула брови, осознав, что для нынешней ситуации у меня толком ничего не имелось.
Благодаря излишне шумным протестам Меган я с точностью определила, кто где находится. Затем снова ощупала волдырь. Он не распространялся. Мне повезло. Услышав в нескольких кабинках от себя негромкие шаги, я затаила дыхание. Лучше бы я поменьше потела. Верлисы обладали исключительным нюхом, а вот с мозгами у них было гораздо хуже. Пожалуй, только благодаря распространившемуся по комнате запаху серу они до сих пор меня не нашли. Больше я здесь оставаться не могла. Слабый стук в заднюю дверь сказал мне о том, что пора двигаться дальше.
Напряжение пульсировало у меня в голове, пока я оглядывала стены в поисках убийцы номер один, негромко пробирающегося мимо кабинок, чтобы впустить в помещение убийцу номер три. Еле слышно переведя дух, я пригнулась и побежала в противоположном направлении. Я жизнью могла поручиться, что один из убийц остался у входной двери, и что я не наткнусь на него в коридоре на полпути туда.
Благодаря громогласной и нескончаемой речуге Меган про воду на полу я в лучшем виде добралась до сводчатого прохода в вестибюль. С похолодевшим лицом я оглядела дверной проем и обнаружила, что у стола Меган никого нет. Пол был замусорен всевозможными бумагами. Авторучки катались у меня под ногами. Клавиатура Меган, покачиваясь, свисала со своего шнура. Еле дыша, я на цыпочках подобралась к открывающейся дверце в перегородке рядом со столом. А там снова остановилась и окинула быстрым взглядом вестибюль.
Сердце мое тут же заколотилось. У двери мялась с ноги на ногу черная тень. Вид у этого убийцы, оставленного на стреме, был предельно угрюмый. Однако шансы миновать одного были куда выше шансов миновать двоих.
Из помещения архивов еле слышно донесся писклявый голос Фрэнсиса.
- Что? Денон их здесь поставил? Ого. Должно быть, он жутко озлился. Да, я скоро вернусь. Я должен это увидеть. Вот будет смехотища.
Голос доносчика все приближался. «Может, Фрэнсис захочет немного со мной прогуляться?» - подумала я, и от внезапно нахлынувшей надежды мышцы мои напряглись. В одном на Фрэнсиса можно было твердо положиться. Он был одновременно и любопытен, и глуп - опасное сочетание для агента ВБ. Я терпеливо ждала, чувствуя, как внутри у меня струится адреналин, пока Фрэнсис не подошел к самому столу.
- Какой беспорядок, - недовольно буркнул он, больше интересуясь ворохом бумаг на полу, нежели мной, стоявшей чуть поодаль. Увлеченный их сбором, Фрэнсис даже не заметил, как я к нему подобралась. Точно заводной механизм, я мигом ухватила доносчика за шею и заломила ему руку за спину, едва не отрывая его от пола.
- Ой! Черт возьми, Рэчел! - завопил Фрэнсис, слишком перепуганный, чтобы понять, как легко ему было бы ткнуть меня локтем в живот и дать деру. - Отпусти меня! Это уже не смешно!
С трудом сглотнув, я перевела взгляд на черную тень у двери. Убийца уже вытащил пистолет и прицелился.
- Ну уж нет, куколка, - выдохнула я в ухо Фрэнсису, мучительно сознавая, как близки мы оба к смерти. Фрэнсис же об этом понятия не имел, и мысль о том, что он выкинет какую-нибудь глупость, пугала меня больше пистолета. Сердце мое отчаянно заколотилось, а коленки стали слабеть. - Стой смирно, - велела я Фрэнсису. - Если он решит, что сумеет в меня попасть, он может попытаться.
- А мне какое дело? - прорычал он в ответ.
- Ты видишь здесь еще кого-нибудь, кроме нас с тобой и вон того пистолета? - негромко спросила я. - Избавиться от одного свидетеля легче легкого, разве не так?
Фрэнсис оцепенел. Тут у меня за спиной раздалось негромкое оханье, когда из двери в заднее помещение появилась Меган. У нее за спиной толпился еще народ, громко перешептываясь. Окинув всех их быстрым взглядом, я с радостью ощутила, как паника у меня внутри спадает. Теперь здесь была слишком большая толпа. Слишком много возможностей наломать дров.
Я почувствовала себя еще лучше, когда убийца перестал пригибаться и убрал пистолет. Опустив руки, он в неискреннем примирительном жесте повернул их ладонями наружу. Кончать со мной на глазах у стольких свидетелей слишком дорого стоило. У нас вышел пат.
Однако я продолжала держать перед собой Фрэнсиса в качестве невольного щита. Шепот усилился, когда из конторского помещения, точно привидения, выскользнули еще двое убийц в темных очках. Они прижались к задней стене конторки Меган. Один из них достал оружие. Однако затем верно оценил ситуацию и убрал его в кобуру.
- Порядок, Фрэнсис, - сказала я. - Теперь самое время для твоего ежедневного моциона.
- Отвяжись, Рэчел, - дрожащим голосом отозвался доносчик. Весь его лоб был усеян мелкими капельками пота.
Мы вышли из-за стола. Я старалась удерживать Фрэнсиса в вертикальном положении, пока он поскальзывался на катающихся под ногами авторучках. Верлис у двери послушно отступил в сторону. Его поведение было вполне понятно. Они никуда не спешили. У них было время. Под бдительным присмотром трех наемных убийц мы с Фрэнсисом задом наперед вышли из входной двери на солнышко.
- Отпусти, - буркнул Фрэнсис, начиная со мной бороться. Пешеходы охотно перед нами расступались, а водители проезжающих машин тормозили, желая понаблюдать. Терпеть не могу зевак, но теперь они, похоже, были мне на благо.
- Давай делай ноги, - сказал Фрэнсис. - Это, Рэчел, у тебя лучше всего получается.
Я стала усиливать хватку, пока он не замычал от боли.
- В самом деле. Я отлично бегаю. Тебе так никогда не научиться. - Окружающая толпа стала рассеиваться по сторонам, понимая, что это вовсе не ссора двух любовников. - Но, может статься, ты все же захочешь тоже побегать, - сказала я, надеясь устроить еще большую суматоху.
- О чем ты, черт побери, толкуешь? - Его вонючий пот уже начисто перебивал запах одеколона.
Я потащила Фрэнсиса через дорогу, виляя между медленными автомобилями. Трое наемных убийц вышли понаблюдать. Бдительные и подтянутые, они стояли у двери в своих темных очках и черных костюмах.
- По-моему, они думают, что ты мне помогаешь, принялась я дразнить Фрэнсиса. - То есть, по-настоящему. Без дураков. Ты сам подумай. Разве может тают большой и сильный ведьмак, как ты, не суметь отбиться от такой хрупкой и слабой девушки, как я? - Осознав вс щекотливость своего положения, доносчик резко втянул в себя воздух. - Хороший мальчик, - сказала я. - Н старт, внимание, марш!
Теперь, когда между мной и убийцами оказалась уйма машин, я отпустила Фрэнсиса и побежала, почти мгновенно теряясь среди пешеходов. Фрэнсис дунул в противоположную сторону. Я знала, что если наберу хорошую дистанцию, убийцы не последуют за мной в дом. Верлисы были суеверны и никогда не стали бы вламываться в святилище. Там я буду в безопасности - пока Денон еще кого-нибудь за мной не пошлет.

ГЛАВА ДЕВЯТАЯ

- Да, это нечто, - задумчиво пробормотала я, переворачивая хрупкую желтую страницу, от которой пахло эфиром и гардениями. Заговор неприметности был, конечно, самое то, но для него требовались семена папоротника. Помимо того, что мне просто некогда было их собирать, сейчас было не то время года. Их вполне могли продавать в «Финдлей-Маркете», но мне опять-таки некогда было туда мотаться. - Будь реалисткой, Рэчел, - выдохнула я, захлопывая книгу и мучительно распрямляя спину. - Тебе все равно с таким сложным заговором не совладать.
Айви привольно рассиживалась напротив меня за кухонным столом, вписывая новый обратный адрес в почтовые открытки и хрустя остатками сельдерея с подливой. Н (какой-то лучший ужин у меня просто не хватило времени. Но Айви, похоже, было все равно. Возможно, она еще собиралась выйти на улицу и где-нибудь чего-нибудь перехватить. Завтра, если я до него доживу, я приготовлю нам с Айви настоящий ужин. Пожалуй, пиццу. А сегодня вечером наша кухня приготовлению пищи никак не способствовала.
Остаток дня я возилась с заговорами, а потому произвела здесь жуткий беспорядок. Искромсанные растения, всякая пакость, заляпанные зелеными пятнами миски, над которыми я черт знает что процеживала, а потом ставила охлаждаться, и грязные медные горшки переполняли раковину. Картинка напоминала кухню студенческого общежития после нашествия туда китайских наркоманов. Зато и получила амулеты фиксации, возбудители сна и даже кое-какие новые маскировочные амулеты, чтобы придать мне более пожилой вид, а не омолодить. Проделав все это своими руками, я не смогла не испытать чувства глубокого удовлетворения. А как только я нашла заклинание достаточно сильное, чтобы вломиться в архивное помещение НБ, мы с Дженксом отсюда убрались.
Дженкс заявился в тот день, ведя за собой на прицепе медлительного и лохматого вервольфа в человеческом облике- того самого своего друга, который занимался моими вещами. Пришлось благодарить его за то, что он притащил в церковь несколько предметов моей одежды, которые не были заговорены: мое зимнее пальто и пару розовых свитеров, хранившихся в коробке в самой глубине платяного шкафа. Впрочем, я сказала мужичку прямо сейчас не тревожиться насчет всего остального, кроме одежды, музыкальных записей и кухонных принадлежностей, после чего сунула ему в лапу стольник. Сжимая в лапе бумажку, он поплелся прочь, клятвенно обещая завтра принести по крайней мере мою одежду.
Тяжко вздыхая, я оторвала глаза от книги, глянула на мистера Фиша на подоконнике, после чего уставилась в черный сад. Одной рукой прикрывая волдырь на загривке, другой я оттолкнула книгу, освобождая место для следующей. Денон, должно быть, не на- шутку взбесился, раз послал за мной верлисов в белый день, когда они были лишены серьезного преимущества. Будь это ночь, новолуние там или полнолуние, я уже, скорее всего, была бы мертва. Раз Денон так швырялся деньгами, уход Айви его, похоже, просто на части рвал.
Ускользнув от верлисов, я растранжирила деньги на такси до дома. Оправдалась я перед собой за подобное бесчинство, уверив себя в том, что таким образом я избегаю возможных громил в автобусе. Грустная же реальность была такова, что я просто не хотела, чтобы кто-то увидел меня в приступе жуткого озноба. Озноб начался через три квартала после того, как я забралась в такси, и не унимался, пока я так долго не простояла под душем, что в водонагревателе кончилась вся горячая вода. Как я уже сказала, на меня еще никогда не охотились. И мне это резко не понравилось. Но больше всего меня напугала мысль о том, что я вполне могла бы воспользоваться черным заклинанием, лишь бы спасти себе жизнь.
В основном моя работа была связана с выведением на чистую воду составителей «серых заговоров» - ведьм, которые брали идеально доброе и хорошее заклинание (например, для производства приворотного зелья), но использовали его для скверных нужд. Однако серьезные пользователи черной магии тоже порой попадались, и я выводила на чистую воду и их. Например, тех, что специализировались на более темных формах провокации, или народа, который заставлял тебя просто исчезнуть- а за несколько долларов сверху при помощи заклинания мог убедить всех твоих родственников в том, что тебя вообще никогда не существовало. А также пригоршню Внутризем- I цев, которые заправляли подпольными силовыми акциями в Цинциннати. Порой лучшее, что мне удавалось сделать, это всего лишь скрыть эту уродливую реальность с тем, чтобы человечество никогда не узнало, как тяжело удержать в узде тех Внутриземцев, которые считали людей не более, чем ничейным скотом. Но раньше на меня никогда никто подобный не ополчался. И теперь я не очень хорошо знала, как в одно и то же самое время сохранить себе безопасность и не испоганить свою карму.
Последние дневные часы были потрачены на уход за садом. Рытье в земле, когда тебе вечно попадается под руку феечная детвора, это классный способ снова прийти в порядок, и я вдруг поняла, что задолжала Дженксу очень большое спасибо- причем далеко не в одном смысле! Только вернувшись обратно в дом с материалами для производства заговоров и обгоревшим на солнце носом, я осознала, что радостные вопли и выкрики детишек все это время там звучали. Они играли в прятки; они также ловко перехватывали липкие «кляксы».
При виде небольшой пирамидки «клякс», сложенной у задней двери, я чуть со страху не обмочилась. Каждая из этих «клякс» вполне могла таить в себе мою смерть. Я не шала. Просто понятия не имела. А затем то, что они там лежали, стало меня бесить, вызывая у меня гнев вместо страха. В следующий раз, как охотники меня сыщут, поклялась я, я уже буду готова.
После настоящего смерча занятия заговорами и заклинаниями моя сумочка опять наполнилась обычными амулетами. Штырь из красного дерева с моей бывшей работы стал настоящим спасением. Любая древесина может хранить и себе заговоры, но красное дерево содержит их дольше всего. Амулеты, не поместившиеся в мою сумочку, свисали с крючков для чашек в совершенно пустом во всех иных отношениях буфете. Все это были классные амулеты, как следует заговоренные, но мне требовалось что-то еще сильнее. С тяжким вздохом я раскрыла очередную книгу.
- Трансмутация? - спросила Айви, откладывая в сторону открытки и подтягивая к себе клавиатуру. - Ты настолько хороша?
Я пробежала книжной закладкой под ногтем, чтобы выковырять оттуда грязь.
- Нужда - мать отваги, - пробормотала я. Стараясь не встречаться глазами с Айви, я просмотрела оглавление. Мне требовалось что-то маленькое, но желательно такое, что смогло бы себя защитить.
Громко хрустя сельдереем, Айви вернулась к своим занятиям. С самого заката я пристально за ней наблюдала. И все это время она была образцовой соседкой по комнате, явно стараясь свести свои нормальные вампирские реакции к минимуму. Здесь, вероятно, ей помогало то, что я перестирала всю свою одежду. В тот самый миг, когда Айви станет выглядеть чарующе-соблазнительной, я попрошу ее уйти.
- Вот, например, - негромко сказала я. - Кошка. Мне потребуется унция розмарина, полчашки мяты, одна чайная ложка экстракта молочая, собранного после первого мороза… Н-да, это отпадает. Никакого экстракта у меня нет, а по магазинам я сейчас ходить не собираюсь.
Айви, похоже, подавила усмешку, а я опять вернулась к оглавлению. Нет, не летучая мышь; у меня в саду не росло пи одного ясеня, а мне, скорее всего, понадобилась бы внутренняя кора. Кроме того, я не собиралась проводить весь остаток ночи, учась летать посредством эхолокации. То же самое касалось птиц. Большинство перечисленных в оглавлении птиц вообще не летали по ночам. Стать рыбой было бы просто глупо. Но, быть может…
- Мышка, - сказала я, перелистывая на нужную страницу и просматривая список ингредиентов. Ничего экзотического там не было. Почти все необходимое уже имелось на кухне. В самом низу была написанная от руки заметка, и я прищурилась, чтобы прочесть выцветший, явно мужского авторства текст: «Может вполне благополучно адаптироваться к любому грызуну». Я взглянула на часы. Это должно было подойти.
- Мышка? - переспросила Айви. - Ты собираешься превратить себя в мышку?
Я встала, подошла к островку нержавейки в центре кухни и показала ей книгу.
- Не сомневайся. Я меня есть все, кроме мышиной шерсти. - Тут я вопросительно подняла брови. - Послушай, а ты не думаешь, что я смогла бы воспользоваться услугами одной из твоих любимиц? Мне потребуется профильтровать молоко через комочек шерсти.
Айви забросила волну черных волос себе за плечо и высоко подняла тонкие брови.
- Конечно. Я дам тебе немного. - Тряхнув головой, она закрыла сайт, который просматривала, лениво встала и потянулась, обнажая голую талию. Я вздрогнула при виде красного самоцвета, вставленного ей в пупок, затем отвернулась. - Мне все равно приходится их выпускать, - сказала она, приводя себя в порядок.
- Спасибо. - Я вернулась к своему рецепту, с предельной тщательностью добывая все необходимое и собирая его на кухонном столе. К тому времени, как Айви спустилась с колокольни, все уже было отмерено и готово. Оставалось только перемешать.
- Вот, пожалуйста, - сказала Айви, бросая комочек на столешницу и отправляясь мыть руки.

Предыдущая страница 7 Следующая страница


Мертвая ведьма пошла погулять 8

- Спасибо, - прошептала я. Затем взяла вилку и растерзала шерстяной комочек, отрывая три волоска от крохотных косточек. Скроив кислую физиономию, я тут же напомнила себе, что этот кусочек не прошел через всю сову, а всего лишь был отрыгнут обратно.
Схватив пригоршню соли, я повернулась к Айви.
- Я собираюсь сделать соляной круг. Не пытайся в пего войти, ладно? - Айви недоуменно на меня уставилась, и я добавила: - Потенциально это очень опасный состав. Я не хочу, чтобы что-то по случайности попало в горшок. Можешь оставаться на кухне, только не входи в круг.
Айви не слишком уверенно, но все же кивнула.
- Ладно.
Мне вроде как понравилось видеть ее выведенной из равновесия, а потому я сделала круг больше обычного, окольцовывая своей атрибутикой всю целостность центрального островка. Айви пристроилась на краю столешницы. Глаза ее широко распахнулись от любопытства. Если я намеревалась проделывать это множество раз, пожалуй, мне следовало отказаться от залога и вырезать паз в линолеуме. Что толку в залоге, если ты умрешь от неверно нацеленного заклинания?
Мое сердце забилось быстрее. Давненько я уже не окружала себя кольцом, а от того, что Айви за мной наблюдала, я еще больше занервничала.
- Ну ладно… - пробормотала я. Затем втянула в себя неспешный вдох, веля себе полностью опустошить разум и закрыть глаза. Медленно, постепенно мое второе зрение пришло в фокус.
Я не часто это проделывала, ибо всегда приводило в замешательство, как и любой подобный выход. Ветер, который дул с другой стороны реальности, ворошил легкие пряди моих волос. Мне приходилось морщиться от запаха жженого янтаря. Я сразу же испытывала ощущение, как будто оказывалась снаружи, пока окружающие стены исчезали, превращаясь в серебристые отблески. Айви, еще более эфемерная, нежели церковь, пропала. Остался только пейзаж и растения, чьи очертания трепетали тем же самым красноватым свечением, которым густел воздух. Все получалось так, как будто я стояла в той же самой точке, прежде чем человечество ее обнаружило. По моей коже поползли мурашки, когда я поняла, что эти могильные плиты существуют в обоих мирах, такие белые и твердые на вид, совсем как луна, будь они подняты в небо.
По-прежнему с закрытыми глазами я потянулась своим вторым зрением, выискивая себе новую лей-линию.
- Вот проклятье, - удивленно пробормотала я, обнаруживая красноватое пятно силы, бегущее прямиком по кладбищу. - Ты знала, что здесь прямо по кладбищу лей-линия тянется?
- Да, - негромко ответила Айви. Ее голос доносился из ниоткуда.
Всей своей волей я туда потянулась и коснулась линии. Мои ноздри невольно раздулись, когда сила заструилась в меня, омывая обратной струей мои теоретические пределы, пока уровни энергии выравнивались. Университет был построен на лей-линии столь большой, что ее можно было притянуть почти отовсюду в Цинциннати. Большинство городов построено по меньшей мере на одной. Манхэттен имеет целых три, весьма существенного размера. Самая крупная лей-линия на Восточном побережье тянется через одну ферму близ Вудстока. Совпадение? Думаю, нет.
Лей-линия у меня на заднем дворе была крошечной, но она лежала так близко и так мало использовалась, что давала мне больше силы, нежели все, что имелось в университете. Хотя никакой реальный поток воздуха меня не касался, мою кожу щекотало от ветра, дующего из ближней вечности.
Подсоединение к лей-линии давало острые ощущения, хотя и опасные. Мне это не нравилось. Ее энергия бежала сквозь меня как вода, похоже, всякий раз оставляя после себя постоянно растущий осадок. Я почувствовала, что больше не могу держать глаза закрытыми, и они сами собой распахнулись.
Сюрреальное красное видение ближней вечности сменилось видом моей серой и будничной кухни. Я воззрилась на Айви, сидящую на столешнице, видя ее с мудростью самой земли. Порой в таких случаях одна и та же персона видится совершенно иначе. Однако я с облегчением обнаружила, что Айви выглядит точно так же. Ее аура- настоящая аура, не аура вампирши- буквально искрилась. Как странно! Она словно бы что-то искала.
- Почему ты не сказала мне, что лей-линия так близко? - спросила я.
Айви окинула меня взглядом. Затем закинула ногу за могу и сбросила туфли, которые упали под стол.
- А что, была бы какая-то разница?
Нет. Никакой разницы это бы не внесло. Я зажмурила глаза, чтобы усилить свое - пропадающее второе зрение, пока закрывала кольцо. Пьянящий приток скрытой энергии доставил мне неловкое чувство. Собрав всю силу воли, я передвинула узкую полоску соли из этого измерения в ближнюю вечность. Ее заменило точно такое же кольцо из той реальности.
Кольцо резко сомкнулось вокруг меня со щекочущим кожу щелчком, и я аж подскочила.
- Проклятье, - прошептала я. - Пожалуй, я использовала слишком много соли. - Большая часть силы, которую я вытянула из ближней вечности, теперь протекала через мой круг. От того малого, что продолжало через меня сочиться, у меня аж мурашки по коже бегали.
Я ощущала барьер реальности ближней вечности, что окружал меня подобно слабому давлению. Ничто не могло пересечь стремительно смещающихся полос альтернативной реальности. Вторым зрением я могла видеть мерцающую волну красного пятна, поднимающуюся от пола, чтобы выгнуться почти над самой моей головой. Половина сферы расположилась на том же отдалении подо мной. Позднее я более внимательно все осмотрю, чтобы убедиться, что я не разрезала никаких трубок или электрических линий, отчего круг мог стать уязвимым к попыткам в него вломиться, если бы кто-то действительно попробовал эти слабые места.
Когда я открыла глаза, Айви за мной наблюдала. Я одарила ее безрадостной улыбкой и отвернулась. Мое второе зрение медленно уменьшалось и наконец исчезло совсем, подавленное моим обычным зрением.
- Крепко заперто, - сказала я, когда ее аура, похоже, рассеялась. - Не пытайся его пересечь. Это больно.
Айви кивнула. Ее безмятежное лицо было в то же самое время серьезным.
- Ты - ведьма еще та, - медленно сказала она.
Я польщенно улыбнулась. Почему бы ведьме не дать вампирше понять, что у нее тоже зубы имеются? Взяв самую малюсенькую чашечку для смешивания, я поставила ее на открытый костерок в миске, которую Айви ранее для меня купила. Печь я использовала для приготовления меньших заговоров, а кроме того- работающая газовая линия могла оставить отверстие в круге.
- Вода… - пробормотала я, наполняя мерный цилиндр весенней водой и прищуриваясь, чтобы как следует разглядеть нужную риску. Резервуар зашипел, когда я его долила, и я подняла чашку над огнем. - Мышь, мышь, мышь, - вслух размышляла я, стараясь не показывать Айви своей нервозности. Это был самый трудный заговор, какой мне до сих пор доводилось пробовать вне учебного класса.
Айви соскользнула со столешницы, и я оцепенела. Волоски у меня на загривке встали торчком, когда она подошла и нависла почти у меня над плечом, однако по-прежнему вне круга. Я прекратила свои занятия и посмотрела на нее. Улыбка Айви стала смущенной, и она отодвинулась к столу.
- Понятия не имела, что ты к ближней вечности подключаешься, - сказала она, усаживаясь перед монитором.
Я подняла взгляд от рецепта.
- Поскольку я земная ведьма, я делаю это не очень часто. Но этот заговор физически меня изменит, а не просто даст мне иллюзию, будто я мышь. Если что-то случайно попадет в горшок, я либо не смогу сломать заговор, либо в итоге получусь только наполовину измененной, либо… либо еще что-нибудь.
Айви буркнула что-то уклончивое, а я положила мышиную шерсть в ситечко, чтобы облить ее молоком. Существует целая отдельная ветвь ведовства, где используются лей-линии вместо зелий, и я провела два семестра, приводя в порядок свои знания после одного из лабораторных занятий моего профессора, чтобы мне не пришлось овладевать чем-то большим, нежели базовый курс. Я сказала всем, что так выходит потому, что у меня еще нет приятеля (что составляло требование техники безопасности), но правда заключалась в том, что такие приятели мне просто не нравились. Я уже потеряла одного славного друга, когда он решил специализироваться в лей-линиях и стал якшаться со скверной толпой. Не говоря уж о том, что смерть моего отца была связана с ними. И здесь мне никак не помогало то, что лей-линии служили вратами в ближнюю вечность.
Айви заявляла, что ближняя вечность раньше была раем, когда там обитали эльфы, которые запрыгивали в нашу реальность довольно надолго, чтобы похищать человеческих детей. Но когда власть там взяли демоны, превращая прежний рай в мусорную свалку, эльфам пришлось подобру-поздорову убраться сюда. Конечно, все это произошло еще раньше, чем братья Гримм писали свои сказки. Все эти события содержались в более старых и дикарских историях. Почти каждая из них заканчивалась словами: «И стали они жить-поживать в счастливом ближнем будущем». Что ж… так все, вообще-то, и должно было получиться. Гримм где-то потеряли «внутреннюю» часть. То, что некоторые ведьмы использовали лей-линии, скорее всего, несло ответственность за то давнишнее неверное представление о том, что ведьмы связались с демонами. Я с дрожью думаю о том, сколько жизней унесла эта ошибка.
Я всегда была строго земной ведьмой, имея дело исключительно с амулетами, зельями и заговорами. Жесты и магические формулы находились в царстве магии лей-линий. Ведьмы, специализирующиеся в этой части ведовства, подключаются напрямую к лей-линиям и черпают оттуда силу. Это более грубая магия, и, на мой взгляд, она менее оформленная и красивая, поскольку ей недостает той дисциплины, которой требуют земные чары. Единственное преимущество магии лей-линий, какое лично я в ней нахожу, это то, что правильным словом ее можно практически мгновенно призвать к жизни. А недостаток таков, что всегда приходится уносить с собой частичку ближней вечности в своей «чи». Меня никогда не заботило, что существуют способы изолировать эту частичку от своих чакр. Я убеждена в том, что демонический оттенок ближнего будущего оставляет что-то вроде постоянно накапливающегося пятна на твоей душе. Слишком много моих друзей прямо у меня на глазах теряли способность ясно видеть, по какую сторону ограды находится магия.
Магия лей-линий имела место там, где лежал величайший потенциал для черной магии. Если по амулету бывало сложно выследить его изготовителя и тем самым выяснить, кто проклял твою машину, то с использованием магии лей-линии это бывало почти невозможно. Не то чтобы все ведьмы лей-линий были такими уж скверными - так, их навыки были в высшей степени востребованы в сфере развлечений, контроля за погодой и секретных отраслях промышленности, - однако, если была ты столь тесно связан с ближним будущим и у тебя в распоряжении имелись такие великие возможности, легко было утратить всякие моральные ценности.
Отсутствие моего продвижения по службе в ВБ вполне можно было положить к ногам моего отказа использовать магию лей-линий для задержания самых гнусных уродов. Но в чем заключалась разница, если я ловила их амулетом, а не магической формулой? Я очень славно боролась с магией лей-линий посредством своей земной, хотя, глядя на мое соотношение поимка/упущение, никто не мог такого сказать.
При воспоминании о той пирамиде «клякс», что покоилась снаружи задней двери из церкви, волоски у меня на спине встали дыбом, так что я пролила молоко не только на мышиную шерсть, но и в горшок. Смесь бурлила вовсю, и я подняла чашу еще выше на треножнике, помешивая ее деревянной ложкой. Использовать дерево при составлении заговора было не слишком хорошей идеей, но все мои керамические ложки по-прежнему оставались прокляты, а использовать любой металл, кроме меди, значило навлекать на себя катастрофу. Деревянные ложки склонны были действовать как амулеты, впитывая в себя заговоры и приводя к весьма обескураживающим ошибкам, однако если я по окончании процедуры вымачивала их в баке с соленой водой, все должно было быть в полном ажуре. Уперев руки в бока, я снова прочла заклинание и установила будильник. Медленно кипящая смесь начинала пахнуть мускусом. Я надеялась, что все будет в порядке.
- Итак, - сказала Айви, не переставая постукивать по клавиатуре, - ты собираешься проникнуть в помещение архивов в мышином облике. Но ведь ты даже не сможешь открыть картотечный ящичек.
- Дженкс говорит, что он уже сделал копии всего, что требуется. Мы просто должны будем на них взглянуть.
Волосы Айви зашелестели, когда она откинулась на спинку стула и закинула ногу за ногу. Ее сомнение в том, как мы с Дженксом, двое таких мелких существ, сможем управиться с клавиатурой, выразился в легком наклоне головы.
- А почему бы тебе не измениться обратно в ведьму, как только ты там окажешься?
Я покачала головой, еще раз проверяя рецепт.
- Трансформации, вызванные зельем, длятся до тех пор, пока ты не проходишь дорошей обработки в соляном растворе. Если бы я захотела, я бы смогла трансформироваться при помощи амулета, вломиться в хранилище, снять амулет, с легкостью найти все, что мне там требуется, затем снова надеть амулет и выбраться наружу. Но я так делать не собираюсь.
- Почему?
Айви была просто полна вопросов, и я подняла голову от горшка, добавляя туда пушинки растения «кошачьи лапки».
- Разве ты никогда не использовала заговор трансформации? - спросила я. - Мне казалось, вампиры все время их используют, чтобы превращаться в летучих мышей и тому подобное.
Айви опустила глаза.
- Некоторые так делают, - негромко ответила она.
Очевидно, Айви никогда не трансформировалась. Я задумалась, почему. У нее определенно имелись для этого деньги.
- Использовать для трансформации амулет - не слишком удачная идея, - сказала я. - Мне бы пришлось привязать куда-нибудь этот амулет или носить его на шее, а мои все амулеты побольше мыши. Немного неудобно выходит. А что, если бы я оказалась где-нибудь в стене и там его уронила? Случалось, ведьмы погибали от внезапного снятия заговора и возвращения к своему нормальному виду, когда эта самая стена или еще какая-нибудь клетка их раздавливала. - Я аж передернулась, быстро помешивая свое зелье по часовой стрелке. - А кроме того, - добавила я, - когда я снова стану собой, на мне не будет совсем никакой одежды.
- Ха! - буквально рявкнула Айви, и я опять передернулась. - Вот теперь, Рэчел, мы услышали подлинную причину. Ты просто слишком стыдлива!
Что я могла на это ответить? Слегка смущенная, я закрыла книгу с заклинаниями и поставила ее на полку под островком нержавейки вместе с остальными предметами моей новой библиотеки. Будильник зазвенел, и я задула пламя. Осталось не так много жидкости. Она очень скоро достигнет комнатной температуры.
Вытирая ладони о джинсы, я потянулась через весь беспорядок за специальным перышком. Такой штуковинкой пользуются медсестры, когда кровь из пальца берут. Многие ведьмы до Поворота симулировали мягкие случаи диабета, лишь бы только бесплатно заполучить эти маленькие драгоценности. Я их терпеть не могла, но это все же было куда лучше, чем вскрывать себе вену, как делали в менее просвещенные времена. Уже изготовившись себя кольнуть, я внезапно заколебалась. Да, Айви в круг войти не могла, но прошлая ночь слишком уж ярко отпечаталась в моей памяти. Имей я такую возможность, я бы и спала в соляном круге, однако постоянная связь с ближним будущим свела бы меня с ума, если бы рядом не имелось знакомого, чтобы впитывать ментальные токсины, которые выделяли линии.
- Мне… гм… мне понадобятся три капельки крови, чтобы все это дело ускорить, - сказала я.
- Правда? - Во взгляде Айви полностью отсутствовало то напряженное выражение, которое обычно предшествует охотничьей ауре вампира. И все же я ей не доверяла.
Я кивнула.
- Возможно, тебе лучше выйти? Айви рассмеялась.
- Три капельки из кончика пальца ровным счетом ничего не сделают.
Но я по-прежнему испытывала колебания. В животе у меня все сжималось. Как я могла быть уверена, что она знает свои пределы? Глаза Айви сузились, и красные точки появились на ее бледных щеках. Теперь я могла точно сказать- если я настою на ее уходе, Она воспримет это как оскорбление. А я не собиралась показывать, как я ее боюсь. В конце концов, внутри моего круга я была в абсолютной безопасности. Круг мог остановить демона; что уж говорить о вампире.
Я затаила дыхание, вытянула палец и быстро его уколола. В глазах Айви мелькнуло что-то черное, и холодок пробежал по мне, но дальше ничего не случилось. Мои плечи расслабились. Ободренная, я выдавила три капельки крови в зелье. Бурая, мутная жидкость на вид осталась, той же самой, но мой нос сумел уловить разницу. Я закрыла глаза, глубоко втягивая в свои легкие запах травы и зерна. Мне понадобятся еще три капельки крови, чтобы «зарядить» каждую дозу перед использованием.
- Пахнет иначе.
- Что? - Я аж подскочила, проклиная такую свою реакцию. Я совсем позабыла, что Айви тоже там находится.
- Твоя кровь пахнет иначе, - объяснила Айви. - Она пахнет деревом. Специями. Вроде грязи, но такой грязи, которая живая. Человеческая кровь так не пахнет. Вампирская тоже.
Я лишь хмыкнула, решительно недовольная тем, что Айви сумела почуять три капельки моей крови через полкомнаты, да еще через барьер ближнего будущего. Впрочем, приятно было узнать, что она еще никогда не пила крови у ведьмы.
- А моя кровь подойдет? - напряженно спросила Айви.
Я покачала головой, нервно помешивая состав.
- Нет. Она должна быть от ведьмы или колдуна. Дело не в крови, а в содержащихся в ней ферментах. Они действуют как катализатор.
Айви кивнула, щелчком переводя свой компьютер в ждущий режим и откидываясь на спинку стула, чтобы понаблюдать за мной.
Я тщательно потерла кончиком уколотого пальца о другой, чтобы совсем стереть оттуда пятнышко крови. Как и большинство рецептов, этот давал семь заговоров. Те, которыми я не воспользуюсь сегодня ночью, я сохраню как зелья. Если бы я позаботилась внедрить их в амулеты, они прослужили бы целый год. Но я ни за что не стала бы трансформироваться с амулетом.
Глаза Айви по-прежнему пристально за мной наблюдали, пока я тщательно разливала состав по пузырькам размером с большой палец и плотно завинчивала крышечки. Теперь оставалось только разорвать кольцо и мою связь с лей-линией. Первое было легче легкого, а второе- чуточку сложнее.
Одарив Айви быстрой улыбкой, я вытянула ногу и пушистым розовым шлепанцем проделала брешь в кольце соли. Тут же стал нарастать фоновый гул энергии ближнего будущего. Мое дыхание стало с шипением выходить через нос, пока вся сила, что вошла в меня через круг, теперь начала из меня истекать.
- Что случилось? - спросила Айви со своего стула. В ее голосе ясно прозвучали забота и тревога.
Я сделала сознательное усилие, чтобы дышать, думая, что так я скорее провентилирую себе легкие. Я теперь казалась себе перекачанным воздушным шариком. Не сводя глаз с пола, я просто отмахнулась от Айви.
- Кольцо разорвано. Не подходи. Еще не все, - сказала я ей затем, испытывая сразу и головокружение, чувство собственной иллюзорности.
Переводя дух, я начала разводить себя с линией. Это была битва более фундаментального желания получить энергию и понимания того, что эта энергия в конечном итоге сведет меня с ума. Мне пришлось силой от всего этого отделываться, выталкивая энергию из головы подальше к ступням, пока она не вернулась обратно в землю.
Плечи мои поникли, когда энергия меня покинула, и я зашаталась, протягивая руки к столешнице.
- С тобой все хорошо? - с напряжением в голос спросила Айви.
Задыхаясь, я подняла глаза. Она держала меня за локоть, помогая стоять прямо. Я не видела, как она ко мне подошла. Лицо мое похолодело. Пальцы Айви казались теплыми сквозь рубашку.
- Я переборщила с солью. Связь была слишком сильной. Ничего… со мной все хорошо. Отпусти меня.
Заботливое выражение на лице Айви мигом испарилось. Явно обиженная, она меня отпустила. Соль громко хрустела у нее под ногами, пока Айви шла в свой угол и садилась за стол. На лице у нее теперь отражалась боль. Но я вовсе не собиралась извиняться. Я ничего такого не сделала. Тишина, тяжелая и неловкая, давила на меня, пока я убирала все пузырьки, кроме одного, в шкаф к моим дополнительным амулетам. Разглядывая свои новые сокровища, я не могла не гордиться собой. Меня аж щекотало от этой гордости. Я сама их изготовила. И даже если страховка за их продажу была выше моего годового дохода в ВБ, я могла их использовать.
- Тебе сегодня ночью помощь потребуется? - спросила Айви. - Мне не сложно тебе спину прикрыть.
- Нет, - выпалила я. Ответ вышел слишком поспешным, и Айви недовольно нахмурилась. Тогда я покачала головой и улыбнулась, желая смягчить свой резкий отказ. На самом деле я хотела бы сказать Айви: «Да, пожалуйста». Но я по-прежнему не могла до конца ей доверять. Мне очень не нравилось оказываться в ситуации, где мне приходилось доверять всем подряд. Мой папа погиб потому, что доверил кому-то прикрыть ему спину. «Работай одна, Рэчел, - твердил он мне, пока я сидела у его больничной койки и сжимала его дрожащую руку, а его кровь тем временем стремительно теряла способность переносить кислород. - Всегда работай одна».
В горле у меня пересохло, стоило мне только встретить взгляд Айви.
- Если я не смогу сбросить с хвоста пару наемных убийц, я заслуживаю того, чтобы меня угрохали, - скачала я, уклоняясь от настоящей темы. Затем я положила сжимаемую чашу и бутылочку с соляным раствором себе в сумочку, добавляя туда один из новых маскировочных амулетов, который еще никто из ВБ не видел.
- Не хочешь сперва одну штучку попробовать? - спросила Айви, когда ей стало очевидно, что я ухожу.
Я нервно приладила на место завиток своих волос.
- Уже довольно поздно. Уверена, все будет в лучшем виде.
Вид у Айви был не очень довольный.
- Если ты к утру не вернешься, я иду за тобой.
- Вполне разумно. - Если я не вернусь к утру, я уже буду мертва. Я стянула со стула длинное зимнее пальто и с трудом в него влезла. Одарив Айви быстрой, неловкой улыбкой, я выскользнула в заднюю дверь. Лучше я пройду через кладбище и поймаю автобус на соседней улице.
Ночной весенний воздух был холоден, и я дрожала, надежно закрывая сетчатую дверь. Груда «клякс» у меня под ногами стала напоминанием, ценность которого я категорически не оценила. Чувствуя свою полную уязвимость, я скользнула в тень ближайшего дуба, чтобы подождать там и дать глазам приспособиться к безлунной ночи. Точно такая же темень будет теперь царить почти до рассвета. «Боже, благодарю тебя за малые милости, коих Ты нас удостаиваешь».
- Привет, мисс Рэчел! - донеслось тоненькое гудение, и я повернулась, одно мгновение думая, что это Дженкс. Но это был Джекс, старший сын Дженкса. Малолетний феек весь день составлял мне компанию. Даже не помню, сколько раз я этого самого Джекса чуть было не прихлопнула, пока его любопытство и приверженность «долгу» раз за разом приводили его в опасную близость к моим ножницам. Его отец тем временем спал.
- Привет, Джекс. Твой папа уже проснулся? - спросила я, предлагая ему руку, чтобы на нее присесть.
- Мисс Рэчел, - заговорщическим тоном обратился ко мне юный феек. Мое дыхание участилось, когда он приземлился. - Вас там уже ждут.
Тут мое сердце глухо забухало.
- Сколько их? Где?
- Трое. - Джекс аж светился бледно-зеленым от волнения. - Там, впереди. Здоровенные парни. Вашего размера. Воняют как лисы. Я увидел их, когда старик Кизли сгонял их со своего тротуара. Я бы еще раньше вам рассказал, - торопливо продолжил Джекс, - но они не переходили через улицу, а мы уже похитили все оставшиеся у них «кляксы». Папа велел не тревожить вас, пока кто-нибудь через стену не перелезет.
- Это хорошо. Ты прекрасно справился. - Джекс взял на крыло, как только я пошла дальше. - Я все равно собиралась срезать через внутренний двор и сесть на автобус с той стороны квартала. - Тут я прищурилась в слабом свете и ухитрилась слегка щелкнуть Джекса по заднице. - Ладно, Дженкс, - негромко сказала я, ухмыляясь от почти подсознательного раздраженного рева, который донесся от старого обгорелого пня. - Давай за работу.

ГЛАВА ДЕСЯТАЯ

Прелестная женщина, что сидела напротив меня в автобусе, поднялась на выход. Затем, помедлив в проходе, она встала слишком уж близко ко мне, и я подняла голову от Айвиной книжки.
- Таблица 6.1,- сказала женщина, когда я встретила ее пристальный взор. - Там есть все, что вам необходимо знать. - Глаза ее закрылись, и она слегка задрожала, словно бы от удовольствия.
Смущенная, я в темпе пролистнула в конец.
- Мать моя женщина, - прошептала я. Там была таблица аксессуаров с указанием их предполагаемого использования. Мое лицо загорелось. Нет, я не была ханжой, но некоторые из этих аксессуаров… к тому же, использовать их с вампиром? С ведьмаком еще куда ни шло. Да и то если он был умопомрачительным красавцем. Без крови. Да, может быть.
Я вздрогнула, когда женщина пригнулась в проходе. Подаваясь совсем близко ко мне, она уронила в мою открытую книжку черную визитную карточку.
- На случай, если вы захотите хотя бы минуточку, - прошептала она, одаряя меня быстрой понимающей улыбкой. Однако я этой улыбки решительно не поняла. - Hoвички сияют как звезды, принося с собой самое лучшее. Я была бы не прочь поиграть вторую скрипку в твою первую мочь. И я смогла бы тебе помочь… впоследствии. Порой они забываются. - Тут по лицу ее пронеслась вспышка страха, быстрая, но вполне реальная.
Разинув рот, я могла только молчать как рыба, пока женщина вставала, шла по проходу и спускалась по лестнице.
Дженкс подлетел поближе, и я резко захлопнула книжку.
- Привет, Рэчел, - сказал он, приземляясь на мою серьгу. - Что почитываем? С тех пор, как мы сели в автобус, ты носа из этой книжонки не высовывала.
- Ничего, - ответила я, чувствуя, как бешено колотится мой пульс. - Послушай… та женщина. Она из людей, верно?
- Та, что с тобой разговаривала? Угу. Судя по запаху, из вампирской свиты. А что?
- Да ничего, - сказала я, заталкивая книжку на самое дно своей сумочки. Больше я эту пакость читать на публике точно не собиралась. К счастью, на следующей остановке мне было выходить. Не обращая внимания на непрекращающиеся расспросы Дженкса, я зашагала прямиком в продуктовый отдел торгового центра. Длинное пальто хлопало меня по лодыжкам, пока я погружалась и толкотню предрассветной толпы народа, вышедшего за покупками. В личину пожилой дамы я облачилась в ванной, надеясь на сей раз отвадить всех, кто мог бы меня узнать. И все же я сочла благоразумным затеряться в толпе, прежде чем я направлюсь в ВБ: убить малость времени, набраться отваги, подобрать шляпу для замены одной из шляп Айви, которую я вчера потеряла, а также купить немного мыла для прикрытия любого ее запаха, какой мог па мне задержаться.
Без своего обычного мечтательного колебания я уверенно прошагала мимо отдела с амулетами. Я могла сделать псе, что мне требовалось, а если кто-то меня искал, именно десь они стали бы сидеть в засаде. «Но ведь никто не станет ожидать, что я куплю себе пару сапожек», - подумала я, сбавляя ход у витрины. Кожаные портьеры и приглушенный свет яснее названия магазина сказал мне о том, что он обслуживает вампиров.
«Что за черт? - подумала я. - Ведь я живу с вампиршей». Местные продавцы не могли быть хуже Айви. А у меня хватало здравого смысла, чтобы не оставить позади никакой крови. Так что, игнорируя жалобы Дженкса, я вошла в магазин. Мои мысли мигом переметнулись от Таблицы 6.1 на красивого, кокетливого продавца, который, приглядевшись ко мне сквозь очки в деревянной оправе, мигом разогнал по сторонам всех остальных работников. Табличка с именем у него на груди гласила ВАЛЕНТИН, и я ложками ела его внимание, пока продавец помогал мне выбрать славную пару сапожек, сильными, холодными пальцами шурша по моим колготкам и лаская мои ступни. Дженкс, угрюмый и раздражённый, ждал меня тем временем у входа, в горшечном растении.
Господи, прости и помилуй, но этот Валентин был сущая прелесть. Должно быть, все это просто входило в вампирские должностные инструкции- носить черную одежду и знать, как флиртовать, в то же самое время не претендуя ни на какую близость с клиентами. Но ведь посмотреть не мешало, разве не так? Я ведь могла просто посмотреть, по-прежнему не вступая в клуб, верно?
Но стоило мне только выйти из магазина в новых слишком дорогих сапожках, как я поразилась собственному внезапному любопытству. Айви уже призналась мне что ею движет не иначе, как запах. Возможно, все они выделяли феромоны, чтобы подсознательно успокаивать и заманивать в свои силки ничего не подозревающих клиентов. Так им было бы куда проще соблазнять свою добычу. Я получила подлинное наслаждение от общения с Валентином, расслабленная так, как будто он был моим старым другом. Я позволила его голосу и рукам такие фамильярности, каких обычно нипочем никому не позволяла. Старательно выбрасывая из головы эту неприятную мысль, я продолжила слоняться в толпе покупателей.
Мне пришлось зайти в «Биг-Черри» купить соус для пиццы. Люди бойкотировали все магазины, которые торговали помидорами- хотя зловещая их разновидность, «Ангел Т-4» давным-давно сгинула, - а потому их можно.
было купить лишь в специализированных торговых точках, для которых не имело никакого значения, даже если половина населения всей Земли отказывалась переступить их порог.
К дверям кондитерского магазина меня, как ни странно, привела мысль о нервозности. Все знают, что шоколад унимает нервную дрожь; по-моему, на этот счет даже исследование провели. И на пять славных минут Дженкс перестал трепаться, поедая купленную ему мной карамель.
Зайти в «Галантерею-парфюмерию» было просто необходимо- я бы нипочем больше не стала пользоваться мылом и шампунем Айви. А это привело меня непосредственно к парфюмерному отделу. С неохотной помощью Дженкса я подобрала себе новые духи, которые помогали бы скрывать остаточный аромат Айви. Ближе всего оказалась лаванда. Дженкс сказал, что я воняю как целая парфюмерная фабрика после взрыва в лавандовом цеху. Такое его заявление мне не очень понравилось, но я была готова на все, лишь бы не приводить в действие инстинкты Айви, - душиться лавандой, купаться в ней, пить и есть ее с маслом.
За два часа до рассвета я опять вышла на улицу и направилась к зданию архива. Мои новые сапожки оказались восхитительно тихи- они словно бы несли меня по-над тротуаром. Валентин был прав.
Я без малейших колебаний завернула на пустынную улицу. Заговор пожилой дамы по-прежнему работал - что вполне могло объяснять косые взгляды в кожаной лавке. Впрочем, если бы меня вообще никто не увидел, вышло бы еще лучше.
ВБ очень тщательно подбирает себе здания. Почти все конторы на этой улице придерживались человеческого графика и закрылись еще вечером в пятницу. В двух кварталах отсюда гудел транспорт, но здесь все было тихо. Я оглянулась, проскальзывая в проулок меж зданием архива и соседней башней страховой компании. Мое сердце вовсю колотилось, пока я проходила мимо той самой противопожарной двери, где меня чуть было не угрохали. Я бы не потрудилась вторгаться в здание через нее.
- Видишь водосточную трубу, Дженкс? - спросила я.
- Сейчас проверю тут по округе, - отозвался он, улетая вперед на небольшую разведку.
Я в более медленном темпе за ним последовала, внимательно прислушиваясь к слабому постукиванию по металлу, которое стало доноситься до меня только теперь. Капитально наслаждаясь притоком в кровь адреналина, я проскользнула меж мусорным баком размером с грузовик и целым поддоном картона. Улыбка изогнула уголки моего рта, когда я заприметила Дженкса, сидящего на изгибе водопроводной трубы и постукивающего по ней каблуками своих сапожек.
- Спасибо, Дженкс, - сказала я, снимая с плеча сумочку и пристраивая ее на сыром от росы бетоне.
- Нет проблем. - Дженкс перелетел чуть дальше, усаживаясь на самом краю мусоросборника. - Едрена вошь, - простонал он, зажимая нос. - Ты знаешь, что здесь такое? - Я бросила на него взгляд. Ободренный этим взглядом, Дженкс начал перечисление: - Трехдневной давности лазанья, пять разновидностей йогуртов, жженый попкорн… - тут он заколебался и закрыл глаза, принюхиваясь, - как его к югу от границы делают, миллион оберток от леденцов. А еще у кого-то здесь порочное пристрастие к суперломтям бурритоса.
- Слушай, Дженкс. Заткнись. - Негромкое шипение колес по тротуару мигом привело меня в полную неподвижность. Но даже лучшему прибору ночного видения было бы очень тяжело меня здесь засечь. В проулке так жутко воняло, что о верлисах мне вообще не стоило беспокоиться. Но даже при всем при том я подождала, пока на улице все затихнет, прежде чем порыться у себя в сумочке в поисках заговора фиксации и перышка. От укола острого треугольничка на конце перышка я невольно подпрыгнула. Затем выдавила требуемые три капельки на амулет. Они впитались немедленно, и деревянный диск засветился слабой зеленью. Тут я выпустила воздух из легких, понятия не имея о том, что все это время его там задерживала. Ни одного разумного существа, кроме Дженкса, в сотне футов вокруг меня не было - да и насчет разумности Дженкса у меня имелись серьезные сомнения. Здесь я могла достаточно безопасно обратить себя в мышку.
- Слушай, последи вот за этим и скажи, мне, когда он покраснеет, - сказала я Дженксу, пристраивая диск у ободка мусоросборника.
- А зачем?
- Просто последи, блин, - прошипела я. Сидя на стопке картона, я развязала шнурки новых сапожек, сняла носки и поставила голую ступню на бетон. После дождя прошлой ночью было холодно и сыро, и из меня невольно выскользнул удрученный писк. Бросив быстрый взгляд в конец проулка, я спрятала свои сапожки за бачком с обрезками бумаги и накрыла их зимним пальто. Испытывая примерно те же ощущения, что и «серный» наркоман после лишения наркотика, я присела на корточки в водосточном желобе и достала из сумочки пузырек с зельем.
- Пора идти, Рэчел, - прошептала я, вдруг припоминая, что я так и не позаботилась о чаше для приготовления соляного раствора.
Я не сомневалась, что Айвй будет знать, что делать, если я покажусь дома в качестве мышки, но никогда не даст мне возможности исправить такую дурацкую оплошность. Соляной раствор шумно забулькал в чашу, и я убрала пустой кувшин в сторону.
Крышечка от пузырька отправилась прямиком в мусоросборник, и я вздрогнула, выдавливая еще три капельки крови из ноющего пальца. Но весь мой дискомфорт мигом развеялся, как только кровь смешалась с составом, и вокруг стал подниматься аромат теплого луга.
В животе у меня сжималось, пока я перемешивала смесь в пузырьке, раз за разом нежно по нему ударяя. Затем я нервно вытерла руку о джинсы и взглянула на Дженкса. Составлять заговор не так просто. А самое сложное - поверить в то, что ты все сделала верно. Когда дело доходило до этой части, ведьму от колдуна отделяла только отвага. «Я ведьма, я ведьма, - твердила я себе, чувствуя, как холодеют мои ступни. - Я все сделала верно. Я превращусь в мышку и буду способна совершить обратное превращение, нырнув в соленую воду».
- Обещай, что не скажешь Айви, если у меня ничего не получится, - попросила я Дженкса, и он ухмыльнулся, в жуликоватой манере натягивая шляпу на глаза.
- А что ты мне за это сделаешь?
- Хорошим клопомором твой пень не опрыскаю, Феек вздохнул.
- Ладно, валяй, - отважился он. - Я бы хотел вернуться домой, прежде чем солнце станет сверхновой. Фей-ки спят по ночам- ты же знаешь.
Я провела языком по пересохшим губам, тщетно силясь придумать в ответ какую-нибудь остроумную реплику. Раньше я никогда не трансформировалась. Я ходила на занятия, но плата за обучение никогда не стоила покупки трансформационного заговора профессионального уровня, а страхование ответственности никогда не позволяло нам, студентам, пробовать наши собственные зелья. Н-да, страхование ответственности. Вы непременно это полюбите.
Мои пальцы напряглись на пузырьке, а кровь застучала в жилах. Боль должна была стать нешуточной.
Во внезапном порыве я закрыла глаза и опорожнила пузырек. Состав был горький, и я треснула его одним глотком, стараясь не думать о трех мышиных волосках. Тьфу, какая гадость!
Мой желудок судорожно сократился, я согнулась пополам. Затем охнула, теряя равновесие. Холодный бетон ринулся мне навстречу, и я выбросила вперед руку, желая остановить падение. Рука была черной и пушистой. «Оно действует!»- сразу и в ужасе, и в восторге подумала я. Дела шли не так уж скверно.
И вдруг острая боль буквально пронзила мне спину. Подобно голубому пламени она прорвалась от черепа по всему позвоночнику. Я закричала, дико паникуя, пока гортанный визг терзал мне уши. Раскаленный лед словно бы пробегал по моим жилам.
Я судорожно тряслась, страдание почти не давало мне дышать. Ужас охватил меня, когда все передо мной вдруг почернело.
- Нет! - завопила я. Боль все нарастала, убирая прочь все окружающее, поглощая меня с головой.

ГЛАВА ОДИННАДЦАТАЯ

- Рэчел! Рэчел, очнись! С тобой все хорошо? Теплый, низкий, совершенно незнакомый голос служил черной нитью, что вытягивала меня назад в сознание. Я потянулась, чувствуя работу совсем других мышц. Резко распахнув глаза, я увидела только серые тени. Дженкс стоял передо мной, широко расставив ноги и уперев руки в бока. Ростом он казался футов шести.

Предыдущая страница 8 Следующая страница


9 Ким Харрисон

- Блин! - выругалась я, слыша, что из меня выходит лишь грубый писк. Я стала мышкой! Я стала долбаной мышкой!
Паника охватила меня, когда я опять припомнила боль трансформации. Для обратного превращения мне придется снова все это испытать. Неудивительно, что трансформация была умирающим искусством. Боль была просто адская.
Затем страх поубавился, и я выбралась из-под своей одежды. Сердце колотилось чертовски быстро. Жуткий запах лавандовых духов, которыми была буквально пропитана моя одежда, кошмарно меня душил. Я сморщила носик и постаралась не задохнуться, одновременно понимая, что теперь могу чуять спирт, необходимый для переноса цветочного запаха. Под ним был похожий на ладан запах пепла, который я связывала с Айви, и я задумалась, сравним ли нюх вампира по чувствительности с мышиным.
Поковыляв немного на четырех лапках, я присела и взглянула новыми глазами на мир. Проулок теперь был размером с пакгауз, черное небо угрожающе нависало над головой. Все окружающее превратилось в сплошную мешанину серо-белых теней. У мышей цветного зрения не имелось. Звук далекого транспорта казался слишком громким, а вонь проулка - сущим мучением. Дженкс был прав. Кто-то здесь не на шутку обожал бурритос.
Теперь, когда я, так сказать, лицом с этим столкнулась, ночь казалась холодной. Снова вернувшись к своей одежде, я постаралась припрятать ювелирные украшения. В следующий раз я оставлю дома все, кроме ножа, пристегнутого к лодыжке.
Я повернулась к Дженксу и удивленно вздрогнула. Вот тебе и на! Дженкс оказался сущим дьяволом с крылышками. Он был силен, обладая четко очерченными плечами для поддержки его летательной способности. У него была тонкая талия и мускулистое телосложение. Копна его прекрасных волос искусно падала на лоб, придавая фейку этакий бесшабашный вид. Паутина блесток опутывала его крылышки. Видя фейка с моей нынешней перспективы, я отчетливо понимала, почему у него больше детей, чем у трех кроликов, вместе взятых.
А облачение… Даже в черно-белом варианте крылышки Дженкса просто поражали своим великолепием! Низ и воротник его рубашки были расшиты чем-то вроде наперстянки и папоротника. Его черная бандана, раньше представлявшаяся красной, была инкрустирована крошечными блестками, образующими захватывающий узор.
- Эй, Плутовка, - радостно сказал Дженкс. Моим мышиным ушам его голос казался удивительно низким и богатым. - Все сработало. Но где ты нашла заклинание для норки?
- Для норки? - переспросила я, слыша лишь писк. Оторвав от него взгляд, я посмотрела на свои ладони. Большие пальцы казалась несколько маловаты, зато все они были предельно гибкими и ловкими. Каждый пальчик увенчивали свирепые на вид коготки. Я потянулась вверх и нащупала короткую треугольную мышцу, а затем повернула мордочку и увидела длинный, роскошный, ниспадающий хвост. Все мое тело составляло одну плавную линию. Я никогда не была такой стройной. Я подняла лапку - и выяснила, что мои лапки стали совсем белыми с маленькими белыми подушечками. Трудно было судить о размере, но я была куда больше мышки, скорее с белку. «Норка?»- подумала я, садясь и пробегая передними лапками по темному меху. Как же это было классно! Я открыла рот, чтобы ощупать зубки. До жути остренькие. Мне не следовало тревожиться насчет кошек- я была немногим меньше их по размеру. Совы Айви оказались куда лучшими охотницами, чем мне казалось. Резко щелкнув зубками, я подняла взгляд в ночное небо. Совы. Вот насчет сов мне по-прежнему следовало тревожиться. И насчет собак. И насчет всего остального крупнее меня. Но что норка могла делать в городе?
- Славно выглядишь, Рэчел, - одобрил Дженкс. Мои глаза тут же переметнулись на него. «Ты тоже, малыш». Я лениво задумалась о том, существовали ли такие заклинания, чтобы превращать людей в фейков и феек. Если Дженкс мог служить примером, было бы просто чудесно взять отпуск в качестве фейки и хорошенько обследовать лучшие сады Цинциннати. Представь меня Тамбелиной, и я буду счастливой девочкой.
- Встретимся на крыше, ладно? - кивнул Дженкс, ухмыляясь моим томным взглядам. Я снова кивнула, наблюдая за тем, как он взмывает вверх. «Или, быть может, я сумею найти такое заклинание, чтобы делать фейков побольше?»
Из моего печального вздоха вышел довольно странный писк, и я засеменила к водосточной трубе. После дождя прошлой ночью на дне там осталась лужа, и мои усы задевали за борта, пока я с легкостью ползла вверх. Мои коготки, как я с удовольствием отметила, были так остры, что с легкостью находили зацепки в, казалось бы, совершенно гладком металле. Они были не менее славным потенциальным оружием, чем мои зубки.
К тому времени, как я достигла плоской крыши, я уже задыхалась. Я практически вытекла из водосточной трубы, грациозно отпрыгивая в мрачную тень воздушного кондиционера здания и слыша громкий оклик Дженкса. Мой слух намного усилился, иначе я бы нипочем его не услышала.
- Сюда, Рэчел, - позвал Дженкс. - Кто-то погнул решетку водосбора.
Мой шелковистый хвост возбужденно подрагивал, пока я присоединялась к Дженксу у воздушного кондиционера. В одном углу решетки недоставало винта. Что представлялось еще более полезным, решетка была погнута. Туда несложно было протиснуться, пока Дженкс ее для меня придерживал. Затем я снова припала к земле в еще более непроглядном мраке, дожидаясь, пока мои глаза к нему приспособятся. Дженкс тем временем нетерпеливо порхал туда-сюда. Постепенно в поле моего зрения появилась еще одна решетка. Нет, не решетка- сетчатый экран. Мои норочьи брови удивленно приподнялись, когда Дженкс отогнул в сторону треугольный разрез в сетке. Очевидно, мы нашли потайной лаз в здание архива ВБ.
Исполнившись новой уверенности, мы с Дженксом разведали дорогу в воздуховоды здания. Дженкс ни на секунду не затыкался. От его бесконечных комментариев на предмет того, как легко здесь заблудиться и умереть от голода, пользы было мало. Вскоре стало ясно, что лабиринт воздуховодов использовался достаточно часто. К верху обрывов и более крутых наклонов были предусмотрительно привязаны куски веревки толщиной в четверть, дюйма нужной длины. Там сильно пахло другими животными. На самом деле путь там был только один- вниз. А потому, всего лишь пару-другую раз не туда повернув, мы вскоре выяснили, что смотрим на знакомый простор архивного помещения.
Вентиляционное отверстие, через которое мы вглядывались, находилось как раз над терминалами. Ничто не двигалось в неярком свечении от копиров. Стерильные прямоугольные столы и пластиковые стулья были рассеяны по уродливому красному ковру. Сами картотеки были встроены в стены. Там хранились только активные записи, скудная доля всей той грязи, которую ВБ имела на Внутриземцев и человеческое население - как на живых, так и на мертвых. Большинство информации хранилось электронным образом, но если чье-то досье запрашивалось, в шкафу затем десять лет хранилась его бумажная копия. В случае вампира- пятьдесят.
- Готов, Дженкс? - спросила я, опять забыв о том, что у меня может получиться лишь писк. Со стола у двери доносился запах жженого кофе с сахаром, и в животе у меня заурчало. Лежа на брюшке, я протянула лапку мимо перекладин вентиляционного отверстия и поцарапала локоть, неловко ухватываясь за отпирающий рычажок. Он подался с неожиданной легкостью, и решетка отверстия с громким скрипом закачалась на петлях. Притаившись в тени, я подождала, пока мой пульс придет в норму, прежде чем высунуть носик наружу.
Дженкс остановил меня, когда я стала выталкивать из вентиляционного отверстия заранее заготовленный моток веревки.
- Погоди, - прошептал он. - Дай я сперва камеры отфеячу. - Феек заколебался, и его крылышки потемнели. - Ты… гм… ты ведь никому про это не расскажешь, ага? Это… это типа такая феечная штучка. Чтобы мы всюду могли незамеченными проникать. - Он огорченно на меня глянул, и я покачала головой в том смысле, что не расскажу.
- Спасибо, - сказал Дженкс и буквально выпал из вентиляционного отверстия. Я ждала, затаив дыхание, пока он наконец не вспорхнул обратно и не уселся на край отверстия, принимаясь болтать ногами.
- Все улажено, - сказал Дженкс. - Теперь они запишут пятнадцатиминутную петлю. Давай вниз. Я покажу тебе, что там смотрел Фрэнсис.
Я вытолкнула веревку из вентиляционного отверстия и начала спускаться к полу. Благодаря моим коготкам все вышло проще простого.
- Он сделал дополнительные экземпляры всего, что ему потребовалось, - говорил Дженкс, ожидая меня у мусорной корзины рядом с копиром. Он ухмыльнулся, когда я перевернула корзину и принялась рыться в бумагах. - Я постоянно феячил копир изнутри. Фрэнсис никак не мог просечь, почему он все время получает два экземпляра.
Я подняла голову, до смерти желая выдать пояснение: «Фрэнсис же идиот».
- Я знал, что все у тебя будет в порядке, - сказал Дженкс, начиная раскладывать бумаги в длинный ряд на полу. - Но все же стало по-настоящему тяжело сидеть здесь и бить баклуши, когда я услышал, как ты там делаешь ноги. Больше меня о таком не проси, ладно?
И феек крепко стиснул зубы. Я просто не знала, что сказать, а потому лишь кивнула. От Дженкса помощи было куда больше, чем в самых радужных моих ожиданиях. Испытывая неловкость за такую недооценку, я принялась раскладывать страницы в нужном порядке. Их там было немного, и чем больше я читала, тем больше меня все это обескураживало.
- Согласно вот этому документу, - сказал Дженкс, становясь на первую страницу и упирая руки в бока, - Трент последний представитель своего рода. Его родители умерли при странных обстоятельствах, которые буквально сочатся магией. Почти вся домашняя прислуга была под подозрением. Прошло три года, прежде чем ФВБ и ВБ наконец сдались и официально решили закрыть на это дело глаза. Я просмотрела официальный отчет следователя ВБ. Мои усы дернулись, когда я узнала его имя: Леон Бейн, тот самый, которого в итоге размазали по парадному. Интересно.
- Его родители отказались объявлять о своей принадлежности к людям или Внутриземцам, - сказал Дженкс. - Как, впрочем, и сам Трент. И от них осталось слишком мало, чтобы проводить вскрытие. Подобно своим родителям, Трент берет на работу как людей, так и Внутриземцев. Всех, кроме фей и фейков.
Ничего удивительного. Зачем напрашиваться на судебный процесс о дискриминации?
- Я знаю, о чем ты думаешь, - сказал Дженкс. - Но Трент, похоже, не склоняется ни на ту, ни на другую сторону. Его личные секретарши всегда колдуньи. Его нянечка была человеком с весьма высокой репутацией. Когда Трент учился в Принстоне, он жил в одной комнате с целой стаей вервольфов. - Тут Дженкс задумчиво почесал в затылке. - Но в их студенческое общество он не вступал. В его досье ты этого не найдешь, но ходит слух, что Трент не вервольф, не вампир и вообще не что-то в гаком роде. - Видя, как я пожимаю плечами, он продолжил: - Трент как-то не так пахнет. Я разговаривал с одной фейкой, которой удалось слегка его нюхнуть. Она тогда была наводчицей у одного агента, побывавшего у Трента в конюшнях. Она говорит, Трент не то чтобы не пахнет как человек, но что-то смутное в нем буквально кричит о Внутриземце.
Я подумала о заговоре, который я сегодня вечером использовала для маскировки. Уже открыв рот, чтобы Дженкса об этом спросить, я резко его захлопнула. На сей раз я вовремя вспомнила, что могу только пищать. Дженкс ухмыльнулся и достал из кармана сломанный карандашный грифель.
- Тебе не придется это произносить, - сказал он, переворачивая одну из страниц и записывая туда алфавит.
Я оскалила зубы, но Дженкс лишь рассмеялся. Впрочем, особого выбора у меня не имелось. Скользя по странице, как будто она была шахматной доской с буквами, я указала: «Амулет?»
Дженкс пожал плечами.
- Может быть. Но феек может почуять сквозь чары. Как я, например, могу почуять ведьму под этой норочьей вонью. Однако если это маскировка, это объясняло бы секретаршу-колдунью. Чем больше ты пользуешься магией, тем сильнее ты пахнешь. - Я вопросительно на него посмотрела, и Дженкс добавил: - Все ведьмы пахнут похоже, но те, кто задействует самую мощную магию, пахнут сильнее, загадочнее. Ты, к примеру, просто сочишься запахом от своего недавнего заговора. Ты ведь сегодня ночью ближнее будущее тянула, я прав?
Как вопрос это не прозвучало, и я удивленно села на ляжки. Он смог понять это из моего запаха?
- У Трента может иметься другая ведьма, которая производит для него заговоры, - сказал Дженкс. - Таким образом он смог бы прикрывать свой запах амулетом. То же самое годится для вервольфа или вампира.
Пораженная внезапно возникшей идеей, я указала: «Запах Айви?»
Еще не успела я закончить, как Дженкс уже неловко запорхал туда-сюда в воздухе.
- Гм… н-ну, да, - принялся заикаться он. - Айви воняет. Либо она дилетантка, которая завязала на прошлой неделе, либо интенсивная вампирша, которая завязала в прошлом году. Я не могу понять. Скорее всего, она где-то между… скорее всего.
Я нахмурилась - насколько норка вообще способна это делать. Айви сказала, что прошло уже три года. Должно быть, она была очень-очень интенсивной. Вот класс.
Я взглянула на стенные часы. Время кончалось. В нетерпении я повернулась к скудному досье на Трента. Согласно ВБ, он жил и работал в громадном поместье за городом. Он выращивал скаковых лошадей на продажу, однако большая часть его доходов поступала от занятия сельским хозяйством: апельсиновых и пекановых рощ на юге, клубничных плантаций на побережье, пшеничных полей на Среднем Западе. У Трента даже имелся остров неподалеку от Восточного побережья, где он выращивал чай. Я уже все это знала. Таков был стандартный газетный набор.
Трент вырос единственным ребенком, потерял мать в десятилетнем возрасте, а отца - на первом курсе университета. У его родителей было еще два ребенка, которые умерли в младенчестве. Доктор отказался отдать документы, пока его не вызвали в суд, а вскоре после этого и повестка, и документы, и вся контора сгорели дотла. Трагическим образом доктор засиделся там допоздна и не сумел выбраться из горящего помещения. «Каламаки, - подумала я, - играли просто идеально».
Я отвернулась от досье на Трента и щелкнула зубками. Больше мне здесь ничего пригодиться не могло. У меня было чувство, что архивы ФВБ, сумей я каким-то чудом их увидеть, оказались бы еще менее мне полезны. Кто-то в свое время пустился во все тяжкие и славно позаботился о том, чтобы о Каламаках было известно совсем мало.
- Извини, - сказал Дженкс. - Я знаю, что ты и впрямь рассчитывала на это досье.
Я пожала плечами, запихивая бумаги обратно в мусорную корзину. Поставить корзину прямо я уже не могла, но так, по крайней мере, все будет выглядеть, как будто она просто упала, и в ней не рылись.
- Хочешь отправиться с Фрэнсисом на допрос Трента в связи со смертью его секретарши? - спросил Дженкс. - Это будет в понедельник, ровно в полдень.
«В полдень», - подумала я. Какой безопасный час. Для большинства Внутриземцев это не было смехотворно раннее время, а для людей- идеально разумное. Может статься, мне следовало бы увязаться вместе с Фрэнсисом И малость ему помочь. Я почувствовала, как мои норочьи губы растягиваются в улыбке. Фрэнсис был бы не против. Это мог быть мой единственный шанс откопать что-то на Трента. Ареста его в качестве, распространителя «серы» вполне бы хватило, чтобы расплатиться за мой контракт.
Дженкс подлетел, чтобы встать на ободок корзины. Крылышки его умело двигались в воздухе, помогая фейку поддерживать равновесие.
- Ничего, если я отправлюсь вместе с тобой, чтобы хорошенько нюхнуть Трента? Ручаюсь, я бы смог разобрать, что он за птица.
Мои усы буквально встопорщились, стоило мне только об этом подумать. Славно было бы иметь вторую пару глаз. Я смогла бы подсесть к Фрэнсису как попутчица. Только не в облике норки. Он бы, надо думать, орал как баба и швырялся всякой всячиной, обнаружив меня такой у себя на заднем сиденье.
«После поговорим, - указала я. - Дома».
Улыбка Дженкса стала лукавой.
- Послушай, Рэчел, прежде чем мы уйдем, ты бы на свое досье не хотела взглянуть?
Я покачала головой. Нет уж. Я множество раз видела свое досье.
«Нет, - указала я. - Я хотела бы порвать его в клочья».

ГЛАВА ДВЕНАДЦАТАЯ

- Я должна раздобыть себе машину, - прошептала я, ковыляя по ступенькам автобуса. Выхватив свое зимнее пальто из уже закрывавшихся дверец, я задержала дыхание, когда дизельный мотор снова взревел, и автобус загромыхал дальше. - И поскорее, - добавила я, подтягивая к себе сумочку.
Я уже несколько дней нормально не спала. Соль высушила мое тело, и у меня чесалось сразу во всех местах. Казалось, я и пяти минут не могу пройти, случайно не треснув себя по волдырю на загривке. Выйдя из карамельного кайфа, Дженкс стал капризен и раздражителен. Короче, приятную компанию мы друг другу не составляли.
Фальшивый рассвет уже прояснил небо на востоке, придавая бледной голубизне прекрасную прозрачность. Птицы были громогласны, а улицы тихи. Холодок в воздухе вызывал у меня чувство благодарности к зимнему пальто. По моей прикидке до восхода солнца оставался всего час. Четыре утра в июне было поистине золотым часом, когда все добрые вампиры нежились в кроватях, а все мудрые люди еще не высовывали своих носов на улицу поискать ранний выпуск утренней газеты.
- Как же я созрела для постели, - прошептала я.
- Добрый вечер, мисс Морган, - донесся чей-то серьезный голос, и я резко развернулась, машинально вставая в стойку.
Вдруг с моей серьги слетел саркастический смешок Дженкса.
- Это же наш сосед, - сухо сказал феек. - Проклятье, Рэчел. Можешь ты хоть немного мне доверять?
С отчаянно колотящимся сердцем я медленно выпрямилась, чувствуя себя той самой старухой, которой я сейчас выглядела благодаря заговору. «Почему он не спит?» - подумала я.
- Скорее доброе утро, - сказала я, поравнявшись с калиткой Кизли. Старик не шевелился в своем кресле-качалке. Лица его, скрытого тенью, мне было не видно.
- По магазинам ходила? - Кизли помахал ногой, давая мне понять, что заметил мои новые сапожки.
Утомленная, я оперлась о верх его цепной изгороди.
- Не хотите ли шоколадку? - спросила я, и старик жестом предложил мне войти.
Дженкс взволнованно загудел.
- Послушай, Рэчел, «клякса» бьет дальше, чем я чую.
- Он просто одинокий старик, - прошептала я, отпирая щеколду на калитке. - Он хочет шоколадку. А кроме того, я выгляжу как старая карга. Любой, кто за нами следит, подумает, что я пришла к нему на свидание. - Я тихо отперла замок, и тут мне показалось, что зевок Кизли был рассчитан на то, чтобы скрыть его улыбку.
Легкий театральный вздох слетел с губ Дженкса. Я пристроила сумочку на крыльце и села на самую верхнюю ступеньку. Затем достала из кармана пальто бумажный мешочек и протянула его старику.
- Ах-х… - выдохнул он, внимательно разглядывая торговую марку с конем и всадником. - Некоторые вещи стоят того, чтобы рисковать за них жизнью. - Как я и ожидала, Кизли выбрал темную шоколадку. Где-то залаяла собака. Спокойно двигая челюстью, старик посмотрел мимо меня на пустую улицу. - Ты побывала в торговом центре.
Я пожала плечами.
- Помимо всего прочего. Крылышки Дженкса веером обмахивали мою шею.
- Послушай, Рэчел…
- Остуди свои движки, Дженкс, - обиженным тоном сказала я.
Кизли с мучительной медлительностью поднялся на ноги.
- Нет. Он прав. Уже поздно.
Оказавшись меж малопонятных замечаний Кизли и инстинктов Дженкса, я. вдруг решительно насторожилась. Собака снова залаяла, и я не без труда встала на ноги. Мои мысли вернулись к той груде «клякс» у задней двери. Пожалуй, несмотря на всю маскировку, мне следовало пробираться домой через кладбище.
Кизли с той же мучительной медлительностью двинулся к двери.
- Будь осторожнее. Как только они поймут, что ты способна мимо них проскользнуть, они изменят тактику. - Он открыл дверь и вошел в дом. Сетчатая дверь беззвучно закрылась. - Спасибо за шоколадку.
- Пожалуйста, - прошептала я, уже уходя, но зная, что Кизли может меня слышать.
- До чего пакостный старикан, - пробурчал Дженкс, заставляя мою серьгу раскачиваться, пока я переходила через дорогу и направлялась к мотоциклу, стоящему прямо перед церковью. Ложный рассвет блестел на его хромировке, и я задумалась, не получила ли Айви свой мотоцикл обратно из мастерской.
- Быть может, она позволит мне им пользоваться, - вслух размышляла я, с восхищением разглядывая роскошную машину, пока я мимо нее проходила. Мотоцикл был весь черный и блестящий, с золотой отделкой и шелковистой кожей, марки «найтвинг». Красотища! Ревнивой рукой я пробежала по сиденью, невольно оставляя пятно там, где я стерла росу.
- Рэчел! - завопил Дженкс. - Ложись!
Я рухнула как подкошенная. Не успели мои ладони удариться о тротуар, как сердце уже бешено колотилось. Над головой у меня что-то прошипело. Адреналин так стремительно накачивался в кровь, что у меня мигом заболела голова. Затем я так перекатилась, чтобы мотоцикл оказался между мной и противоположной стороной улицы.
Я затаила дыхание. Среди не в меру разросшихся кустов вроде бы ничто не двигалось. Я подтянула сумочку к самому лицу, лихорадочно там роясь.
- Лежи как лежишь, - предельно напряженным голосом прошипел Дженкс. Кончики его крылышек оторачивало лиловое свечение.
От внезапного укола перышком я всем телом содрогнулась. Мой снотворный амулет был приведен в рабочее состояние через 4,5 секунды. На данный момент- мой рекорд. Впрочем, вряд ли это принесло бы мне какую-то пользу, если напавший на меня враг стоял в кустах. Возможно, однако, я смогла бы швырнуть в него амулет. Если ВБ собиралась ввести это в привычку, пожалуй, мне следовало разориться на «кляксовый» пистолет. Хотя я всегда была девушкой типа «встречай лицом к лицу и вырубай». Таиться в кустах на манер снайпера было отвратительно. Впрочем, однажды в Риме…
Я ухватила амулет за шнурок, чтобы он не подействовал на меня, и стала ждать.
- Брось, не стоит, - сказал Дженкс, расслабляясь, когда нас вдруг окружила орда стремительных феечных детишек. Они кружили над нами - так быстро и высоко, что мне было за ними не уследить. - Они отбыли, - добавил Дженкс. - Прошу прощения. Я знал, что они там, но…
- Ты знал, что они там? - воскликнула я и так резко повернула голову, чтобы гневно на него посмотреть, что шея дико заныла. - Тогда какого черта ты валандался?
Дженкс ухмыльнулся.
- Я должен был их прогнать.
В жутком раздражении я поднялась на ноги.
- Классно. Спасибо. Когда я в следующий раз стану приманкой, уж пожалуйста, дай мне знать. - Отряхнув свое длинное пальто, я скроила недовольную гримасу, когда выяснилось, что я раздавила весь шоколад.
- Брось, Рэчел, - взмолился Дженкс, паря возле моего уха. - Если бы я тебе сказал, ты бы сразу сделала ноги. Тогда феи просто дождались бы того момента, когда я не буду следить.
Все внутри меня мигом «упало».
- Феи? - удрученно переспросила я. У Денона, должно быть, совсем крыша, слетела. Феи были стра-а-ашно дороги. Надо думать, они сделали ему скидку из-за того инцидента с лягушкой.
- Они смылись, - сказал Дженкс, - зато я здесь надолго останусь. Прошел слух, что верлисы еще раз хотят тебя обложить. - Он снял свою красную бандану и вручил ее своему сыну. - Джекс, ты и твои сестренки можете заняться их катапультой.
- Спасибо, папа! - Маленький феек взмыл аж на два фута от волнения. Обмотав красной банданой свой пояс, он вместе с шестеркой других малолетних фейков и феек оторвался от общей группы и устремился дальше по улице.
- Будьте осторожны! - крикнул им вслед Дженкс. - . Там могут быть мины-ловушки!
«Феи», - подумала я, обхватывая себя руками и оглядывая тихую улицу. Вот блин.
Остатки Дженксовских детишек скучковались вокруг него, болтая наперебой и одновременно пытаясь затянуть его в дом.
- Айви там с кем-то, - сообщил Дженкс, направляясь вперед, - но его проверили и говорят, что все в порядке. Ничего, если я скажу, что на сегодня мне уже хватит?
- Конечно, - ответила я, глядя на мотоцикл. Итак, Айви он все-таки не принадлежал. - И, гм, знаешь, спасибо тебе.
Фейки поднялись вверх точно целый рой светляков. Вплотную за ними держались Джекс и его сестренки, вместе таща катапульту, размерами сопоставимую с ними самими. С сухим потрескиванием крылышек и громкими возгласами они поднялись еще повыше и перелетели через церковь, оставляя за собой глухую тишину на утренней улице.
Я повернулась к церкви и зашаркала по каменной лестнице. Бросив последний взгляд через дорогу, я заметила; как там в единственном освещенном окне упала портьера. «Шоу окончено, Кизли. Идите спать», - подумала я, оттягивая на себя тяжелую дверь и проскальзывая внутрь. Крепко прикрыв ее у себя за спиной, я поставила на место хорошо смазанный дверной засов. И почувствовала себя гораздо лучше, даже несмотря на понимание того, что большинство наемных убийц от ВБ не воспользовалось бы дверью. «Феи? - опять подумала я. - Денон там как пить дать просто взбесился».
Устало вздохнув, я оперлась о толстую древесину, оставляя позади наступающее утро. Все, чего мне сейчас хотелось, это принять душ и лечь в постель. Пока я медленно пересекала пустое святилище, из гостиной просочились звуки негромкого джаза и голос Айви, повышенный от гнева.
- Проклятье, Кист, - услышала я, входя в темную кухню. - Если ты прямо сейчас не уберешь свою задницу из того кресла, я тебя не знаю куда зашвырну.
- Да ладно, Тамвуд, не выступай. Не собираюсь я ничего делать, - донесся новый голос. Этот голос был низкий, мужественный, но с неким намеком на подвывание. Создавалось впечатление, что его обладатель решительно ни в чем себе не отказывал. Я остановилась у холодильника, чтобы сбросить использованные амулеты в стоящую там кастрюлю с соленой водой. Они по-прежнему сохраняли свои функции, но я была слишком осторожна, чтобы разбрасывать повсюду работающие амулеты.
Музыка с неприятной внезапностью заглохла.
- Вон отсюда, - негромко проговорила Айви. - Немедленно.
- Айви? - громко позвала я. Любопытство все-таки меня пересилило. Дженкс сказал, что, кто бы там ни был, с ним все чисто. Оставив сумочку на кухонной столешнице, я направилась в гостиную. К моему изнеможению примешалась чуточка гнева. Да, мы никогда этого не обсуждали, но я законно полагала, что, раз за мою голову назначена цена, мы постараемся держаться как можно скромнее.
- Ах ты, надо же, - стал насмехаться незримый Кист. - Она вернулась.
- Веди себя прилично, - начала угрожать ему Айви как раз, когда я вошла в комнату. - А то я с тебя шкуру спущу.
- Обещаешь?
Сделав три шага по гостиной, я резко остановилась. Мой гнев мигом исчез, смытый волной основного инстинкта. Затянутый в кожу вампир сидел развалясь в кресле Айви, как будто там ему и было место. Его безукоризненные сапожки лежали на кофейном столике. Впрочем, Айви тут же с отвращением их оттуда столкнула. Я еще никогда не видела, чтобы она так быстро двигалась. Отступив от Киста на два шага, Айви встала там, кипя от злости. Бедра ее слегка покачивались, а руки были агрессивно сложены на груди. Часы на камине громко тикали.
Кист не мог быть мертвым вампиром- он находился на священной земле, и уже почти настал рассвет, - но будь я проклята, если он сильно на такового не смахивал. Его нога с преувеличенной медлительностью упала на пол. Ленивый взгляд Киста дошел до самого моего сердца. Мне показалось, будто меня завернули в мокрую простыню. Внутри у меня все напряглось. И да, конечно, он был красив. Опасно красив. Мои мысли машинально переметнулись обратно к Таблице 6.1, и я нервно сглотнула.
На лице у Киста виднелась легкая щетина, что придавало ему суровую внешность. Выпрямляясь, он с такой искусной грацией отбросил свои светлые волосы с глаз, какую ему, должно быть, пришлось шлифовать годами. Кожаная куртка Киста была распахнута, демонстрируя черную хлопчатобумажную рубашку, что крепко обтягивала привлекательно мускулистую грудь. В одном его ухе поблескивали две одинаковые мужские серьги. Другое ухо щеголяло только одной серьгой и давнишним шрамом. Никаких других заметных шрамов у Киста не имелось. Я задумалась, смогу ли я их нащупать, если хорошенько повожу пальцем по его шее.
Сердце мое колотилось, и я опустила глаза, обещая себе, что больше я никогда на Киста не посмотрю. Даже Айви не пугала меня так, как он. Им двигал грубый инстинкт, управляемый прихотью.
- Ого, - сказал Кист, плавно приподнимаясь в кресле. - А она симпатичная. Ты должна была мне сказать, что она такая ду-у-ушечка. - Я почувствовала, как он делает глубокий вдох, словно бы пробуя ночь на вкус. - Она просто сочится тобой, Айви, любовь моя. - Тут вампир понизил голос. - Разве это не самое сладостное?
Похолодев, я застегнула воротник своего пальто и стал пятиться, пока не оказалась у порога.
- Познакомься, Рэчел, - сухо сказала Айви. - Это Кистей. Он уже уходит. Не так ли, Кист?
Вопросом это не прозвучало. Я затаила дыхание, когда Кист с плавной, животной грацией встал на ноги. Затем он потянулся, вытягивая руки к потолку. Все гибкое тело вампира двигалось подобно шнуру, демонстрируя каждый роскошный изгиб его мышц. Я просто не могла отвести глаз. Наконец руки его упали, и наши глаза встретились. Глаза Киста были карими. Губы его разошлись в легкой улыбке, когда он понял, что я все это время за ним наблюдала. Зубы его были такими же острыми, как у Айви. Кист точно не был упырем. Он был живым вампиром. Я не могла отвести от него глаз даже несмотря на то, что живые вампиры не могут очаровывать тех, кто не желает быть очарован.
- А что, ведьмочка, у тебя вкус к вампирам? - прошептал Кист.
Голос его был как ветер над водой, и мои коленки мигом ослабли от вложенного в него принуждения.
- Ты не можешь меня коснуться, - сказала я, неспособная сопротивляться тому, чтобы на него смотреть, пока он пытался меня очаровать. Мой голос прозвучал так, как будто он исходил из глубин моего черепа. - Я никаких бумаг не подписывала.
- В самом деле? - прошептал Кист. Брови его были чуть приподняты в знойной уверенности. Ступая совершенно беззвучно, он пододвинулся поближе. Чувствуя, как бешено колотится мое сердце, я стала смотреть в пол. А тем временем ощупывала дверной косяк у себя за спиной. Кист был сильнее меня и быстрее. Но удар коленом по яйцам понравится ему точно так же, как любому другому мужчине.
- Суд не обратит внимания, - выдохнул Кист, плавно останавливаясь. - Ты все равно уже мертва.
Мои глаза широко распахнулись, когда он протянул ко мне руку. Меня омывал его запах- мускусный аромат чернозема. Мое сердце еще сильнее заколотилось, и я шагнула вперед. Чашечка его теплой ладони взяла меня за подбородок. От шока у меня аж колени подогнулись. Кист подхватил меня под локоть и стал поддерживать, прижимая к своей мускулистой груди. От предвкушения неведомого обещания мой пульс резко ускорился. Опираясь о вампира, я ждала. Губы его разделились. Оттуда стал исходить непонятный для меня шепоток, темный и красивый.
- Кист! - крикнула Айви, поражая нас обоих. Вспышка безумного гнева покрыла пленкой ее глаза, а затем исчезла.
С мучительной стремительностью я вновь обрела свою волю. Тогда я попыталась резко отстраниться, но Кист меня удержал. Я чуяла кровь.
- Отпусти, - сказала я, почти паникуя, тогда как он был совершенно спокоен. - Отпусти!
Рука Киста упала. Больше не уделяя мне никакого внимания, он повернулся к Айви. Я отшатнулась в дверной проход. Отчаянно дрожа, я неспособна была добровольно уйти в свою комнату, пока не узнала бы, что Кист отсюда убрался.
Кист стоял перед Айви, спокойный и сдержанный, просто образчик противоположности нервному возмущению Айви.
- Айви, любовь моя, - стал убеждать он ее. - Зачем ты себя так мучаешь? Твой аромат буквально ее покрывает, но ее кровь по-прежнему пахнет чистотой. Как ты можешь сопротивляться? Она же сама этого просит. Она чуть ли об этом не кричит. В первый раз она станет ныть и стонать, но в самом конце будет тебе благодарна.
Напустив на лицо застенчивость, Кист прикусил губу. Побежала алая кровь, и ее умышленно-медленно стер дразнящий язык. Мое дыхание стало казаться хриплым даже мне самой, и я его затаила.
Айви пришла в ярость, и ее глаза превратились в черные ямы. Напряжение в гостиной не давало мне дышать. Сверчки снаружи застрекотали быстрее. С преувеличенной неспешностью Кист осторожно наклонился к Айви.
- Если ты не хочешь ее укрощать, - низким от предвкушения голосом произнес он, - отдай ее мне. Я тебе ее верну. - Губы его разделились, показывая поблескивающие клыки. - Честное пионерское.
Айви сделала стремительный выдох. Лицо ее было нереальной смесью страсти и ненависти. Я видела, как она силится превозмочь свой голод. Затем я с жуткой завороженностью стала наблюдать за тем, как страсть исчезает и остается одна только ненависть.
- Вон отсюда, - проговорила Айви голосом хриплым и колеблющимся.
Кист медленно перевел дух. Напряжение так же медленно из него вытекало. Я вдруг выяснила, что снова могу дышать. Тогда я стала делать быстрые, неглубокие вдохи и выдохи, пока мой взгляд метался между двумя вампирами. Все закончилось. Айви победила. Я… была в безопасности?
- Очень глупо, Тамвуд, - сказал Кист, поправляя свою черную кожаную куртку и аккуратно демонстрируя при этом полную непринужденность. - Пустая трата славного отрезка тьмы ради того, что даже не существует.
Резко и стремительно Айви подошла к задней двери. Когда ветерок от ее движения до меня донесся, я вдруг поняла, что струйка пота стекает у меня по пояснице. Холодный утренний воздух ворвался внутрь, развеивая тьму, которая, казалось, окутала всю комнату.
- Она моя, - сказала Айви, как будто меня там не было. - Она под моей защитой. Что я с ней делаю, а чего не делаю - это моя забота. Скажешь Пискари, что если еще хоть одна из его теней появится в моей церкви, я стану считать, что он намеренно делает яблоком раздора то, что по праву принадлежит мне. Спроси у него, Кист, хочет ли он со мной войны. Спроси его об этом.
Пройдя между Айви и мной, Кист задержался у подоконника.

Предыдущая страница 9 Следующая страница


Мертвая ведьма пошла погулять 10

- Ты не сможешь вечно сдерживать свой голод к ней, - сказал он, и Айви плотно сжала губы. - Как только она это поймет, она сбежит- и станет честной добычей. - Затем в мгновение ока Кист сгорбился, а черты его лица смягчил вид скверного мальчишки. - Вернись, - со страстной невинностью стал умолять он. - Я здесь, чтобы сказать тебе, что за небольшую уступку ты сможешь получить свое старое место. Она же всего лишь ведьма. Ты даже не знаешь, может ли она…
- Вон, - сказала Айви, указывая в утреннюю мглу. Кист вышел за дверь.
- Отвергнутое предложение рождает опасных врагов.
- Предложение, которое в реальности таковым не является, позорит того, кто его делает.
Пожав плечами, Кист вытащил из заднего кармана кожаную кепку и надел ее. Затем он взглянул на меня, и взгляд его стал голодным.
- До свидания, любовь моя, - прошептал Кист, и я содрогнулась, словно он медленно провел ладонью по моей щеке. Я так и не смогла понять, было это отвращение или желание. А потом Кист ушел.
Айви захлопнула за ним дверь. Двигаясь с той же зловещей грацией, она прошла через всю гостиную и рухнула в кресло. Лицо ее потемнело от гнева, и я внимательно на нее взглянула. «Мать моя женщина, - подумала я. - Я живу с вампиршей». Практикующая или нет, но Айви оставалась вампиршей. Что там сказал Кист? Что Айви впустую тратит свое время? Что я сбегу, когда дюйму ее голод? Что я вся ее? Вот блин!
Стараясь двигаться медленно, я стала бочком выбираться из комнаты. Айви подняла взгляд, и я оцепенела. Гнев уже покинул ее лицо. Теперь его сменило что-то вроде тревоги при виде моего страха.
Наконец я медленно передернулась. Горло мое перехватило, и я повернулась к Айви спиной, направляясь к коридору.
- Рэчел, постой! - умоляющим голосом крикнула она мне вслед. - Я очень сожалею насчет Киста. Я его не приглашала. Он просто взял и пришел.
Я твердо вышла в коридор, напряженная настолько, что наверняка бы рванула, если бы Айви всего лишь положила руку мне на плечо. Так вот почему Айви уволилась вместе со мной? Легально охотиться за мной она не могла, но, как только что сказал Кист, суд не обратит внимания…
- Рэчел…
Айви была уже позади меня, и я резко развернулась. В животе у меня сжалось. Айви сделала три шага назад. Шаги были так быстры, что движение стало почти неразличимым. Ее руки были умоляюще подняты, а лоб озабоченно нахмурен. Кровь так стучала у меня в жилах, что голова стала разламываться.
- Что тебе нужно? - спросила я, отчасти надеясь, что Айви станет лгать и скажет, что это была ошибка. Снаружи донесся рев мотоцикла Киста. Я сверлила ее взглядом, пока этот звук окончательно не пропал.
- Ничего, - ответила Айви, старательно не отводя от меня карих глаз. - Не слушай Киста. Он просто морочил тебе голову. Этот парень заигрывает со всем, что шевелится.
- Все верно! - крикнула я, чтобы не начать трястись. - Я твоя. Ты сама сказала, что я твоя! Я тебе, Айви, не какая-нибудь! Держись от меня подальше, черт побери!
Губы Айви удивленно разделились.
- Ты это слышала?
- Конечно же я это слышала! - заорала я. Гнев пересилил страх, и я сделала шаг вперед. - Так вот ты на самом деле какая! - продолжала орать я, указывая на незримую гостиную. - Такая… такое животное! Да, Айви? Ты за мной охотишься? Все дело в том, чтобы наполнить твое брюхо моей кровью? Она что, лучше на вкус, когда ты вдобавок предаешь свою жертву? Да? Лучше?
- Нет! - в отчаянии воскликнула Айви. - Пойми, Рэчел, я…
- Ты мне лгала! - крикнула я. - Он меня очаровал. Ты говорила, что живой вампир не сможет этого сделать, если только я сама не захочу. А я чертовски этого не хотела! Уж будь уверена!
На это Айви ничего не сказала. Ее высокую тень обрамлял коридор у нее за спиной. Я слышала ее дыхание и чуяла кисло-сладкий аромат влажного пепла и красного дерева: наши запахи угрожающе смешивались. Поза Айви была скованной - сама ее неподвижность посылала по мне волны шока. Во рту у меня совсем пересохло. Поняв, что кричу на вампиршу, я невольно попятилась. Адреналин весь иссяк. Я чувствовала холод и тошноту.
- Ты мне лгала, - прошептала я, удаляясь на кухню. Да, она мне лгала. Папа был прав. Никогда никому не доверяй. Я решила собрать свои вещички и убраться отсюда.
Шаги у меня за спиной стали излишне громкими. Айви явно прилагала немало усилий, чтобы хорошенько стучать ногами по полу. Но я была слишком разгневана, чтобы обращать на это внимание.
- Что ты делаешь? - спросила Айви, когда я открыла буфет, сняла с крючков пригоршню амулетов и положила их в свою сумочку.
- Ухожу.
- Ты не можешь уйти! Ты же слышала, что сказал Кист. Они тебя ждут!
- Лучше умереть, зная своих врагов, чем загнуться в невинном сне рядом с одним из них, - парировала я, сразу же понимая, что ничего глупей я в жизни не говорила. В моем отклике не было вообще никакого смысла.
Я резко остановилась, когда Айви скользнула передо мной и закрыла буфет.
- Прочь с дороги, - потребовала я предельно низким голосом, чтобы Айви не услышала, как он дрожит.
Тревога сузила ее глаза и избороздила морщинами лоб. Айви выглядела абсолютно по-человечески, и это до смерти меня напугало. Примерно так она выглядела в те моменты, когда мне казалось, что я ее понимаю.
Без амулетов и перышка под рукой я была совершенно беспомощна. Айви запросто могла швырнуть меня через всю кухню и разбить мне голову о плиту. Могла сломать мне ноги, чтобы я не сумела сбежать. Могла привязать меня к стулу и выпить из меня всю кровь. Но вместо этого Айви стояла передо мной с мучительно-разочарованным выражением на идеальном овале своего бледного лица.
- Я могу объяснить, - низким голосом сказала она. Встретившись с ней глазами, я едва отбилась от жуткого озноба.
- Что тебе от меня нужно? - прошептала я.
- Я не хочу тебе лгать, - сказала она, не отвечая на мой вопрос. - Кист - избранный наследник Пискари. Почти все время Кист- просто Кист, но Пискари может… - Тут Айви заколебалась. Я пристально на нее смотрела, и каждая моя мышца отчаянно побуждала меня спасаться бегством. - Пискари старше окаменелого дерьма, - ровным тоном сказала она. - Его могущества хватает, чтобы использовать Киста и отправлять его в такие места, куда он сам уже отправиться не способен.
- Так Кист- слуга, - презрительно фыркнула я. - Он долбаный лакей мертвого вампира. Днем ходит для него за покупками, приносит папаше Пискари свежих людишек на закуску.
Айви вздрогнула. Напряжение постепенно из нее уходило, и она приняла более расслабленную позу- по-прежнему располагаясь между мной и моими амулетами.
- Это великая честь, если тебя попросят стать наследником такого вампира, как Пискари. И все не так однобоко. Из-за этого у Киста больше силы, чем живому вампиру вообще-то следует иметь. Вот почему он оказался способен тебя очаровать. Но, Рэчел… - Увидев, как я безнадежно махнула рукой, Айви торопливо закончила: - Я бы все равно ничего ему не позволила.
«И я должна быть по этому поводу счастлива? Это ты хочешь со мной разделить?» Мой пульс замедлился, и я осела в кресло. Я сильно сомневалась, что мои колени и дальше станут меня держать. Мне было интересно, какая часть моей слабости имела своей причиной растраченный адреналин, а какая- Айви, вовсю качающую в воздух утешные феромоны. «А, будь оно все трижды проклято!» Я уже и так прыгнула выше головы. Особенно, если здесь был замешан Пискари.
Говорили, что Пискари- один из самых старых вампиров в Цинциннати. Он не доставлял особых проблем и держал своих немногочисленных вампиров по струнке. Пискари тщательно и не покладая рук работал над этой системой, занимаясь всей бумажной работой и заботясь о том, чтобы каждая добыча какого-то из его вампиров выглядела вполне законной. Он был куда больше простого владельца ресторана, каким предпочитал представляться. По поводу старших вампиров в ВБ существовала политика типа «не спрашивай, а узнаешь, не рассказывай». Имя Пискари едва ли не чаще всего упоминали в связи с незримой борьбой за власть в Цинциннати, но поскольку он платил налоги и вовремя продлевал свою лицензию на торговлю спиртным, с ним никто ничего поделать не мог - или не хотел. Но если какой-то вампир представляется безвредным, это значит лишь то, что он попросту умнее большинства.
Мои глаза опять переметнулись на Айви. Она стояла, обхватив себя руками, словно была чем-то расстроена. «О боже, - подумала я. - Что я здесь делаю?»
- А кто тебе Пискари? - спросила я, слыша в своем голосе дрожь.
- Никто, - ответила она, и я саркастически фыркнула. - Нет, правда, - стала настаивать Айви. - Он просто друг моей семьи.
- Дядюшка Пискари, ага? - ядовито спросила я.
- На самом деле, - медленно отозвалась Айви, - ты куда ближе к истине, чем можешь себе представить. В 1700-х годах Пискари стал главой того самого рода живых вампиров, из которого вышла моя мать.
- И с тех пор он мало-помалу пил из вас кровь, - столь же ядовито заметила я.
- Ничего подобного, - с болью возразила Айви. - Пискари меня никогда не касался. Он мне почти как второй отец.
- Возможно, он просто дает твоей крови настояться в бутылке.
Демонстрируя необычную для себя тревогу, Айви пробежала рукой по волосам.
- Нет, все не так. Правда.
- Тогда классно. - Сгорбившись, я уперлась локтями в стол. Итак, теперь мне следовало тревожиться об избранных наследниках с силой старших вампиров, вторгающихся в мою церковь? Почему же Айви раньше мне этого не рассказала? Я категорически не желала играть в эту проклятую игру, если правила в ней постоянно менялись.
- Что тебе от меня нужно? - снова спросила я, боясь, что Айви может сказать что-то такое, после чего мне придется уйти.
- Ничего.
- Лгунья, - сказала я, намереваясь продолжить, но когда я оторвала глаза от стола, Айви на кухне уже не было.
Поняв это, я резко выдохнула. Сердце опять заколотилось, и я встала. Обхватив себя руками, я принялась оглядывать пустые столешницы и безмолвные стены. Терпеть не могла, когда Айви так делала. Мистер Фиш на подоконнике дергался и извивался как червяк. Он, судя по всему, тоже этого терпеть не мог.
Медленно и неохотно я повесила на место свои амулеты. Мои мысли последовательно переключались с фей-ской атаки у передней лестницы на «кляксы» верлисов, сложенные в кучку на заднем крыльце, а затем на слова Киста о том, что вампиры только и ждут, пока я сбегу от Айви и окажусь вне ее защиты. Я была в ловушке, и Айви прекрасно об этом знала.

ГЛАВА ТРИНАДЦАТАЯ

Я постучала в пассажирское окно машины Фрэнсиса, привлекая внимание Дженкса.
- Сколько сейчас времени? - негромко спросила я, поскольку по всей этой автостоянке разносились даже шепотки. Камеры меня записывали, но пленку никто не просматривал до тех пор, пока кто-нибудь не жаловался по поводу взлома.
Дженкс упал с защитного козырька прямиком на кнопку опускания стекла с сервоприводом.
- Пятнадцать минут двенадцатого, - сказал он, когда стекло опустилось. - Как думаешь, может, время начала допроса Каламака было изменено?
Я покачала головой и поверх машин на автостоянке взглянула на дверцы лифта.
- Нет. Но если я из-за него опоздаю, то буду сильно недовольна. - Я поправила на себе юбку. К моему огромному облегчению друг Дженкса наконец-то вчера заявился с моими шмотками и ювелирными украшениями. Вся моя одежда теперь висела аккуратными рядами или покоилась чистыми стопками в моем платяном шкафу. Приятно было видеть ее там. Вервольф проделал славную работу со стиркой, сушкой и складыванием всего-всего, и я даже задумалась о том, сколько он запросит, чтобы каждую неделю стирать мои вещи.
Найти для носки что-нибудь одновременно консервативное и соблазнительное оказалось делом совсем не таким простым. В конце концов я остановилась на красной юбке, простых колготках и белой блузке, пуговицы которой предельно легко было застегивать и расстегивать. Мои новые серьги в виде колец были слишком малы, чтобы Дженкс там восседал, по поводу чего весь первый час феек только и жаловался. Теперь, когда мои волосы были подобраны вверх и аккуратно разделены на пару рыжих конских хвостиков, я выглядела сущей пигалицей-студенткой. Впрочем, не рыжих. Маскировочный заговор работал- я снова была большеносой брюнеткой, буквально сочась лавандовыми духами. Фрэнсис наверняка бы узнал, кто я на самом деле, но, раз уж на то пошло, этого я от него и хотела.
Я принялась нервно выковыривать грязь из-под ногтей, мысленно беря на заметку при первом же удобном случае их отполировать. Красная эмаль бесследно исчезла после моего обращения в норку.
- Я ничего выгляжу? - поинтересовалась я у Дженкса, возясь с воротником блузки.
- Ага, ничего.
- Ты даже не посмотрел, - пожаловалась я в тот самый момент, когда лифт вдруг затрезвонил. - Это может быть он, - сказала я. - Зелье у тебя наготове?
- Мне только крышку отковырнуть, и я его с головы до ног оболью. - Дженкс опять закатил стекло вверх и метнулся в укрытие. Между потолком машины и защитным козырьком балансировал подвешенный мною туда пузырек «снотворного» зелья. Фрэнсису, однако, будет предложено думать, что это нечто куда более зловещее. Пузырек должен был послужить для Фрэнсиса славным стимулом, чтобы он согласился позволить мне занять его место на допросе Каламака. Подобный наезд на взрослого мужчину, пусть даже слабака и размазню, был делом заковыристым. Не то чтобы я собиралась вырубать Фрэнсиса и засовывать его в багажник. Но если оставить его без сознания там, где любой сможет его найти, меня застукают.
Мы с Дженксом уже целый час околачивались на автостоянке, делая небольшие, но весьма существенные модификации спортивной машины Фрэнсиса. Дженксу потребовалось всего лишь несколько мгновений, чтобы закоротить тревожную сигнализацию, а также расфеячить замки дверцы водителя и окон. Я должна была дождаться Фрэнсиса снаружи машины, однако моя сумочка уже была засунута на пассажирское сиденье.
Фрэнсис заполучил себе не машину, я сущее загляденье: красный автомобиль с откидным верхом и кожаными сиденьями. Там был двойной контроль климата. Стекла могли становиться непрозрачными- это я знала, потому что сама попробовала. Там даже имелся встроенный мобильный телефон, аккумуляторы к которому теперь лежали у меня в сумочке. Буквенный номерной знак гласил: АРЕСТОВАНО. Проклятая штуковина имела в себе столько всяких хитрых приспособлений, и для снятия каждого из них нужен был допуск. Вдобавок в машине все еще пахло новизной. «Взятка, - с уколом ревности задумалась я, - или деньги за молчание?»
Световой индикатор над лифтами погас. Я нырнула за столб, надеясь, что это Фрэнсис. Мне меньше всего хотелось опоздать. Мой пульс мигом набрал привычный стремительный ритм, и улыбка расплылась по моему лицу, стоило мне только узнать быстрые шаги Фрэнсиса. Он был один. Последовало звяканье ключей и удивленное «гм», когда машина не издала приветственного чириканья после снятия - тревожной сигнализации. От радостного предвкушения у меня аж кончики пальцев защекотало. Дело обещало стать забавным.
Как только дверца машины пискнула, открываясь, я выскочила из-за столба. Мы с Фрэнсисом дружно влезли в автомобиль с разных его сторон и одновременно захлопнули дверцы.
- Что за черт? - воскликнул Фрэнсис, только теперь понимая, что он вдруг оказался в компании. Прищурив и без того узкие глаза, он сбросил со лба вялую челку. - Рэчел! - произнес доносчик, только что не сочась неуместной самонадеянностью. - Рад тебя видеть. Ты такая мертвая.
Тут Фрэнсис протянул руку к дверце. Я быстро схватила его за запястье, указывая на Дженкса. Феек ухмыльнулся. Его крылышки так затрепетали от предвкушения, что превратились в одно смутное пятно, пока он похлопывал ладонью по пузырьку с зельем. Фрэнсис побелел.
- Дело сделано, - прошептала я, отпуская его и запирая обе дверцы. - Ты арестован.
- Что… что ты такое творишь? - стал заикаться Фрэнсис, бледнея под своей гнусной щетиной.
Я улыбнулась.
- Я беру на себя твое задание по допросу Каламака. Ты всего лишь добровольно меня к нему отвезешь.
Фрэнсис сперва оцепенел, а затем выдал намек на твердость характера.
- Пошла ты на Поворот, - проговорил он, не сводя глаз с Дженкса и с зелья. - Не верю, что ты окунулась в черную магию и сварганила что-то смертоносное. Я прямо сейчас тебя арестую.
Дженкс издал презрительный возглас и наклонил пузырек.
- Нет, Дженкс, погоди! - заорала я, вскакивая со своего сиденья. Почти сидя у Фрэнсиса на коленях, я прижала правую руку к дыхательному горлу тощего сопляка и ухватилась за подголовник, буквально приковывая доносчика к сиденью. Пальцы Фрэнсиса успели ухватиться за мою руку, но в такой тесноте он ничего поделать не мог. Внезапно выступивший у него на лбу пот заодно со скрипом пластиковой куртки показался мне еще зловреднее аромата моих духов. - Идиот! - зашипела я в ухо Фрэнсису, поднимая глаза на Дженкса. - Да ты хоть знаешь, что там такое аккурат над твоей ширинкой болтается? Хочешь рискнуть и получить необратимые последствия?
Фрэнсис молча покачал головой, и я придвинулась еще ближе несмотря на то, что рычаг переключения скоростей больно упирался мне в ляжку.
- Ты бы не сделала ничего смертоносного, - сказал затем Фрэнсис. Голос его стал еще писклявей обычного.
Сидя на защитном козырьке, Дженкс пожаловался:
- Проклятье, Рэчел. Дай мне его отоварить. А рулить я тебя в два счета научу.
Пальцы, зарывшиеся в мою руку, внезапно дернулись. Я вся сжалась, используя боль как стимул, чтобы еще плотнее прижать негодяя к сиденью.
- Сикараха! - воскликнул Фрэнсис. - Ведь ты просто… - Тут я слегка дернула рукой, и из горла у него вышел лишь хрип.
- Сикараха? - заорал разъяренный Дженкс. - А ты потный мешок с дерьмом! Знавал я пердунов, которые приятней тебя пахли! Думаешь, ты лучше меня? А, жопа с ручкой? Нет, сикарахой меня назвать! Рэчел, дай я сейчас же его отоварю!
- Нет, - негромко ответила я, хотя моя нелюбовь к Фрэнсису уже превратилась в настоящее отвращение. - Уверен, мы с Фрэнсисом сможем найти общий язык. Все, что мне нужно, это поездка в поместье Трента и его допрос. Фрэнсису за это не нагорит. Ведь он жертва, не так ли? - Я мрачно улыбнулась Дженксу, прикидывая, удастся ли мне удержать его от усыпления Фрэнсиса после подобного оскорбления. - И ты потом не станешь его преследовать. Слышишь меня, Дженкс? После того, как осел вспашет поле, его не убивают. Он еще следующей весной может пригодиться. - Я опять подалась к Фрэнсису, дыша ему в самое ухо. - Верно, куколка?
Фрэнсис как смог кивнул, и я медленно его отпустила. Взгляд его был сосредоточен на Дженксе.
- Ты давишь моего коллегу, - сказала я, - и тот пузырек проливается на тебя. Ведешь слишком быстро, и пузырек опять проливается. А если ты привлекаешь внимание…
- Я тебя из него с головы до ног оболью, - вмешался Дженкс. Легкая игривость в его голосе уже сменила пылающий гнев. - Но если ты снова меня достанешь, я сразу же тебя отоварю. Даже Рэчел не стану спрашивать. - Смех фейка прозвучал как звон злобных колокольчиков. - Ну как, поняла, Фрэнсина?
Фрэнсис сузил глаза. Поерзав немного на сиденье, он поправил воротник своей белой рубашки, а лишь затем закатал рукава куртки до локтей и взялся за руль. Я возблагодарила Бога за то, что из уважения к допросу Трента Каламака Фрэнсис оставил дома свою «гавайку».
С натянутой физиономией Фрэнсис вставил ключи в зажигание и запустил мотор. Вдруг взревела музыка, и я аж подскочила. Судя по той угрюмости, с какой Фрэнсис крутил баранку и переключал передачи, было ясно, что Он не сдался; он явно собирался играть в игру лишь до тех пор, пока не найдет какой-то выход. Мне было наплевать. Все, что мне требовалось, это убрать его из города. А в чистом поле Фрэнсис пусть сам себе пеленки подыскивает.
- Тебе это так просто с рук не сойдет, - пообещал он, выражаясь совсем как в плохом фильме. Затем Фрэнсис махнул своим парковочным пропуском у автоматизированных ворот, после чего мы ворвались в яркий свет и почти полдневные транспортные потоки с ревом песни Дона Хенли «Летние мальчики». Не будь я так плотно напряжена, я бы наверняка всем этим понаслаждалась.
- А что, Рэчел, еще покруче попрыскаться духами ты не смогла? - поинтересовался Фрэнсис. Его узкую мордочку кривила презрительная усмешка. - Ты ими вонь своей любимой сикарахи заглушаешь?
- Заткни его! - заорал Дженкс. - Или я за себя не отвечаю.
Мой плечи еще сильней напряглись. Все выходило так глупо.
- Фейкани его, Дженкс, если хочешь, - сказала я, выключая музыку. - Только зелья на него не проливай.
Дженкс ухмыльнулся и показал Фрэнсису средний палец. Феечная пыльца веером посыпалась с него, незримая для Фрэнсиса, но прекрасно заметная в лучах солнца с того места, где сидела я.
Фрэнсис потянулся почесать за ухом.
- А сколько это продлится? - спросила я у Дженкса.
- Минут двадцать.
Дженкс оказался прав. К тому времени, как мы выбрались из городской застройки, проехали пригороды и оказались в сельской местности, Фрэнсис уже успел сообразить, что дважды два - вообще-то четыре. Он просто не мог спокойно сидеть. Недоносок все пуще чесался, а его замечания становились все более вульгарными, пока мне не пришлось достать из сумочки липкую ленту и пригрозить заклеить его вонючую пасть. Красные рубцы появились в тех местах, где его одежда встречалась с кожей. Оттуда сочилась прозрачная жидкость. Вся картинка порядком, напоминала скверный ожог ядовитым плющом. Когда мы углубились в сельскую местность, Фрэнсис уже чесался так яростно, что ему стоило немалых усилий удерживать автомобиль на дороге. Я внимательно за ним наблюдала. Вождение машины не казалось мне таким уж сложным занятием.
- Ты, сикараха! - наконец прорычал Фрэнсис. - Ты и в субботу мне то же самое устроил! Да?
- Я сейчас его оболью! - отозвался Дженкс. От его писклявого голоска у меня аж глаза заныли.
Устав от всех этих заморочек, я повернулась к Фрэнсису.
- Ладно, куколка. Давай на обочину. Фрэнсис удивленно заморгал.
- Что?
«Идиот», - подумала я.
- Как по-твоему, сколько я могу удерживать Дженкса от того, чтобы он как следует тебя отоварил, если ты упорно продолжаешь его оскорблять? Давай, тормози. - Фрэнсис нервно взглянул на дорогу, затем опять на меня. - Я сказала - на обочину! - рявкнула я, и секунду спустя под колесами машины захрустела галька. Я вырубила мотор и вытащила ключи из зажигания. Машина слегка накренилась, затем остановилась, и я треснулась головой о зеркало заднего вида. - Вон отсюда, - сказала я, отпирая дверцы.
- Что? Здесь? - Фрэнсис был городским ребенком. Он подумал, будто я намерена заставить его топать назад пешком. Идея была необычайно заманчивой, но я не могла идти на риск, что кто-то его подберет или что Фрэнсис каким-то образом доберется до телефона. Впрочем, из машины он выбрался с поразительной готовностью. Я поняла, почему, когда Фрэнсис с удвоенной энергией начал чесаться.
Я открыла багажник, и на худой физиономии Фрэнсиса появилось озадаченное выражение.
- Нет, никогда, - сказал он, поднимая тощие ручонки. - Я туда не полезу.
Ощупывая новую шишку у себя на лбу, я терпеливо ждала.
- Забирайся в багажник, или я научу тебя, как превращаться в норку, а потом славные меховые наушники из тебя сошью. - Я наблюдала, как Фрэнсис все это обмозговывает, прикидывая, не попробовать ли ему сделать ноги. Мне почти хотелось, чтобы он попробовал. Славно было бы снова его стреножить. А то уже целых два дня прошло. Тогда я бы уже как-нибудь сама затолкала его в багажник.
- Беги, - сказал Дженкс, кружа у него над головой с пузырьком. - Валяй, дуй отсюда. Рискни, вонючка.
Фрэнсис словно бы сдулся.
- Ну да, сикараха, тебе бы как раз этого и хотелось, - с презрительной усмешкой сказал он. А затем покорно забрался в крошечный багажник. Фрэнсис даже не доставил мне никаких проблем, пока я липкой лентой связывала ему руки у живота. Мы оба знали, что, имея достаточно времени, он сможет избавиться от пут. Однако вид превосходства на гнусной физиономии Фрэнсиса мигом испарился, когда я подняла руку, и Дженкс сел на него с пузырьком в руках.
- Т-ты же сказала, что не станешь, - принялся заикаться доносчик. - Ты же сказала, оно меня в норку обратит!
- А я солгала. И в первый раз, и во второй.
Взор, которым одарил меня Фрэнсис, показался мне просто убийственным.
- Этого я тебе никогда не забуду, - проговорил он. Крепко сжатые зубы придавали сопляку вид еще более смехотворный, чем его кроссовки и слаксы с широкими манжетами. - Я сам за тобой приду.
- Милости просим. Очень буду ждать. - Я улыбнулась, выливая ему на голову весь пузырек. - Спокойной ночи.
Фрэнсис открыл было рот, желая сказать что-то еще, но лицо его обмякло буквально через мгновение после того, как его головы коснулось снотворное зелье. Я завороженно наблюдала за тем, как Фрэнсис мирно засыпает среди запахов лаврового листа и сирени. Полностью удовлетворенная, я плотно захлопнула крышку багажника и радостно потерла ладони.
С неловкостью пристроившись за рулем, я подрегулировала сиденье и зеркала. Раньше я машину никогда не водила, но раз это мог делать Фрэнсис, я чертовски точно могла.
- Сперва вставь ключи, - сказал Дженкс, сидя на зеркале заднего вида и передразнивая все мои действия. - Затем дави на газ сильнее, чем посчитаешь нужным, одновременно отпуская педаль сцепления.
Я осторожно вставила ключи в зажигание и запустила мотор.
- Ну что? - спросил с зеркала Дженкс. - Мы ждем…
Я надавила на педаль газа и стала отпускать сцепление. Машина резко дала задний ход, врезаясь в дерево. В панике я оторвала ноги от обеих педалей, и мотор тут же заглох. Затем я широко распахнутыми глазами воззрилась на хохочущего Дженкса. - Она же на заднем ходу, ведьма, - сказал он, ныряя наружу из окна.
В зеркале заднего вида я наблюдала за тем, как феек подлетает к багажнику, чтобы оценить ущерб.
- Ну что, дело табак? - спросила я, когда он вернулся.
- Все в порядке, - ответил Дженкс, и меня буквально омыла волна облегчения. - Несколько месяцев, и ты даже не заметишь, где там была вмятина, - добавил он. - Машина, однако, пострадала. Ведь ты ей задний габаритный фонарь вдребезги разнесла.
- О Господи, - вымолвила я, понимая, что первое его замечание относилось к дереву, а не к автомобилю. Вся на нервах, я включила переднюю передачу, дважды все проверила и снова запустила мотор. Еще один глубокий вздох, и мы худо-бедно потащились вперед.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Дженкс оказался вполне приемлемым инструктором, с энтузиазмом крича в окно один совет за другим, пока я тренировала старт после полной остановки. Наконец я все это дело вроде бы кое-как освоила. Однако моя вновь обретенная уверенность полностью развеялась, стоило мне только повернуть на подъездную аллею к дому Каламака, тормозя у ворот со сторожкой. С виду сторожка была невысокая и внушительная, размером с небольшую тюрьму. Искусные зеленые насаждения и низкие стены скрывали систему безопасности, которая не позволяла кому бы то ни было въехать на территорию.
- И как ты намерена туда пробраться? - поинтересовался Дженкс и вспорхнул, прячась на защитном козырьке.
- Нет проблем, - ответила я, хотя в голове у меня царила полная неразбериха. Видение запертого в багажнике Фрэнсиса буквально меня преследовало. Улыбаясь самой своей любезной улыбкой охраннику, я остановила машину перед опущенным белым шлагбаумом. Амулет, висящий на руке у охранника рядом с часами, остался чудесного зеленого цвета. Это был определитель заговоров, куда более дешевый, чем те очки в деревянной оправе, которые могли видеть амулеты насквозь. Я проявила предельную осторожность с объемом магии для маскировочного заговора, удерживая этот объем не выше уровня большинства косметических амулетов. Пока амулет охранника оставался зеленым, он должен был считать, что я нахожусь под стандартным косметическим заговором, а не под маскировочным.
- Меня зовут Фрэнсина, - сказала я, пользуясь моментом. Я говорила писклявым голосом и так безмозгло улыбалась, словно всю ночь пичкала себя «серой». - У меня назначена встреча с мистером Каламаком. - Стараясь казаться сущей кретинкой, я как бы рассеянно крутила одним из конских хвостиков. Сегодня я была брюнеткой, но, может статься, этот прием по-прежнему работал. - Я не опоздала? - спросила я, высвобождая палец из узла, в который я нечаянно превратила свои волосы. - Я не думала, что на дорогу уйдет столько времени. Как же далеко он живет!
На охранника у ворот все это никакого впечатления не произвело. Возможно, я теряла нужные навыки. Возможно, мне требовалось расстегнуть еще одну пуговицу на блузке. Возможно, он любил мужчин. Так или иначе, охранник просто взглянул на блокнот у себя в руке, затем на меня.
- Я из ВБ, - заявила я, вкладывая в свой тон нечто среднее между вздорностью и изнеженной раздражительностью. - Хотите мое служебное удостоверение посмотреть? - Я порылась в сумочке в поисках несуществующего удостоверения.
- Простите, мэм, но вашего имени нет в списке, - с каменным лицом проинформировал меня охранник.
Я недовольно запыхтела и плюхнулась на спинку сиденья.
- Значит, тот парень в отделе опять записал меня как Фрэнсиса? Черт бы его побрал! - воскликнула я, слабо ударяя кулачком по рулю. - Он всегда так делает. С тех самых пор, как я отказалась пойти с ним на свидание. Нет, правда. Но ведь у него даже машины нет! Он хотел, чтобы мы поехали в кино на автобусе. Это невыноси-и-имо! - простонала я. - Вот вы смогли бы представить меня в автобусе?
- Минутку, мэм. - Парень достал мобильник и стал что-то туда говорить. Я ждала, стараясь удерживать на лице гордую улыбку, и молилась. Голова охранника то и дело кивала в бессознательном выражении согласия. Тем не менее, когда он снова ко мне повернулся, лицо его было серьезным и невыразительным.
- Дальше по аллее, - сказал он, и я с великим трудом сумела сохранить ровное дыхание. - Третье здание справа. Можете припарковаться на стоянке для гостей непосредственно перед входной лестницей.
- Благодарю вас, - радостно пропела я, отправляя машину тащиться вперед, как только белый шлагбаум поднялся. В зеркале заднего вида я наблюдала за тем, как охранник уходит обратно в сторожку. - Проще пареной репы, - пробормотала я.
- Выбраться наружу может оказаться куда сложнее, - сухо заметил Дженкс.

Предыдущая страница 10 Следующая страница


11 Ким Харрисон

Дальше по аллее вышли три мили сквозь предельно зловещий лес. Мое настроение неуклонно понижалось по мере того, как дорога петляла мимо сдержанных, безмолвных часовых. Несмотря на всепоглощающее ощущение древности этого места, я начала испытывать ощущение, что все здесь спланировано - вплоть до таких сюрпризов, как водопад, который я вдруг обнаружила за очередным поворотом. Несколько этим разочарованная, я ехала дальше, пока искусственный лес редел и сменялся покатым пастбищем. Вторая дорога примкнула к моей, явно куда более объезженная и оживленная. Очевидно, я подъехала к поместью с задней его стороны. Следуя в потоке транспорта, я подметила ответвление от главной дороги с указателем «ГОСТЕВАЯ АВТОСТОЯНКА». Завернув за поворот, я увидела само поместье Каламака.
Даже не здание, а поистине могучая крепость являла собой любопытную смесь современных нововведений и традиционного изящества со стеклянными дверями и резными ангелами на водосточных трубах. Серый камень строения смягчали старые деревья и яркие цветочные клумбы. Рядом с главным зданием, трех этажей в вышину, ютилось еще несколько невысоких. Я остановила машину на одной из размеченных площадочек гостевой автостоянки. Лоснящийся автомобиль на соседней площадочке заставлял машину Фрэнсиса казаться игрушкой из коробки с кукурузными хлопьями.
Бросив связку ключей Фрэнсиса себе в сумочку, я воззрилась на садовника, ухаживающего за кустами вокруг автостоянки.
- Все еще хочешь разделиться? - выдохнула я, прихорашиваясь перед зеркалом заднего вида, аккуратно разглаживая конские хвостики. - Мне очень не нравится то, что случилось у въездных ворот.
Дженкс перелетел на рычаг переключения передач и встал там подбоченившись, в манере Питера Пэна.
- Твой допрос продлится обычных сорок минут? - спросил он. - Я закончу за двадцать. Если меня здесь не будет, откати на милю от сторожки и подожди. Я туда подтянусь.
- Заметано, - отозвалась я, подтягивая лямку сумочки. Садовник носил ботинки, не сапоги, причем совершенно чистые. Какой садовник носит чистые ботинки? - Только поосторожней, - сказала я, кивая на невысокого мужчину. - Что-то здесь не так.
Дженкс заржал.
- В тот день, когда я не смогу улизнуть от садовника, я пойду в пекарню работать.
- Ладно, пожелай мне удачи. - Я открыла окно для Дженкса и вышла сама. Мои каблучки элегантно цокали по асфальту, пока я обходила машину Фрэнсиса, желая посмотреть, что там сзади. Как и сказал Дженкс, один из задних габаритных фонарей разбился вдребезги. Еще там была скверная вмятина. Испытывая чувство вины, я отвернулась в сторону. А затем, делая успокоительные вдохи и выдохи, зашагала по пологой лестнице к двойным дверям.
Когда я к ним приблизилась, из укромной ниши вдруг выступил мужчина, и я, вздрогнув, остановилась. Мужчина был так высок, что мне понадобилось некоторое время, чтобы оглядеть его с головы до ног. Еще он был очень худ. Он напомнил мне изголодавшегося доповорот-ного беженца из Европы: чопорного, добропорядочного и высокомерного. У мужчины даже имелся орлиный нос и непрерывно хмурое выражение слегка морщинистого лица.
Седина серебрила ему виски, портя во всех иных отношениях прекрасные угольно-черные волосы. Неприметные серые слаксы и белая деловая рубашка так идеально ему подходили, что я потянулась поправить свой воротник.
- Мисс Фрэнсина Перси? - осведомился мужчина. Улыбка его была откровенно формальна, а голос - слегка язвителен.
- Да, здравствуйте, - сказала я, намеренно удостаивая мужчину вялого рукопожатия. Я почти видела, как он цепенеет от омерзения. - У меня в полдень встреча с мистером Каламаком.
- Я советник мистера Каламака по связям с общественностью, - сказал мужчина. - Меня зовут Джонатан. - Не считая колоссальной заботы о правильном произношении, никакого акцента у него не имелось. - Не будете ли вы так любезны последовать за мной? Мистер Каламак примет вас в своем заднем кабинете. - Тут Джонатан заморгал, и глаза его заслезились. Я вполне могла себе представить, что виной тому были мои духи. Возможно, я с ними переборщила, но я была категорически не намерена рисковать и пробуждать инстинкты Айви.
Джонатан открыл для меня двери, жестом предлагая мне идти впереди него. Войдя внутрь, я с удивлением обнаружила, что там здание куда ярче, нежели снаружи. Я ожидала частной резиденции, но все оказалось совсем иначе. Вестибюль мало чем отличался от аналогичного в штаб-квартире любой солидной фирмы, щеголяя знакомыми мотивами в мраморе и стекле. Белые колонны подпирали далекий потолок. Впечатляющий стол красного дерева простирался меж двух одинаковых лестниц, что вели на второй и третий этажи. Свет словно бы струился отовсюду. Либо он подавался от крыши, либо Трент угрохал целое состояние на лампы дневного света. Мягкий, пятнисто-зеленый ковер приглушал любые отзвуки. Слышался гул негромких разговоров. Мимо протекал непрерывный, но степенный поток людей, направляющихся по своим делам.
- Сюда, мисс Перси, - негромко сказал мне сопровождающий.
Оторвав глаза от колоссальных горшков с цитрусовыми деревцами, я последовала за идущим размеренной походкой Джонатаном мимо громадного стола и дальше по целому ряду коридоров. Чем дальше мы заходили, тем ниже становились потолки, темнее освещение, уютнее окраска и отделка. С какого-то момента я вдруг стала различать успокаивающий звук бегущей воды. С тех пор, как мы с Джонатаном покинули вестибюль, навстречу нам никто не попался, и от этого мне стало слегка неловко.
Очевидно, мы оставили публичный фасад позади и вошли в более интимные сферы. «Что происходит?» - недоумевала я. Выплеск адреналина буквально потряс меня, когда Джонатан вдруг остановился и приложил палец к уху.
- Прошу прощения, - прошептал он, отходя на несколько шагов в сторонку. Теперь, когда Джонатан поднял руку, я заметила, что на ремешке его наручных часов имеется микрофон. Не на шутку встревоженная, я стала пытаться ловить его слова, поскольку он отвернулся, не позволяя мне читать по губам.
- Да, Са'ан, - уважительным тоном прошептал Джонатан.
Я ждала, затаив дыхание, чтобы хоть что-то расслышать.
- Со мной, - сказал Джонатан. - Меня проинформировали, что у вас есть к ней интерес, и я взял на себя смелость проводить ее к задней галерее. - Тут он неловко переступил с ноги на ногу. Затем искоса бросил на меня долгий и недоверчивый взгляд. - Она?
Я не очень понимала, принимать мне это как оскорбление или как комплимент, а потому притворилась, что занята подтягиванием своих колготок и аккуратным поглаживанием пары конских хвостиков. Я подумала, не обыскал ли кто-нибудь багажник машины Фрэнсиса. Мой пульс резко ускорился, когда я поняла, как быстро все это способно на меня обрушиться.
Джонатан удивленно раскрыл глаза.
- Са'ан, - горячо сказал он, - примите мои извинения. Привратник сказал… - Фраза оборвалась, и я увидела, как мой сопровождающий цепенеет от явного нагоняя. - Да, Са'ан, - сказал он, наклоняя голову в бессознательной демонстрации безмерной почтительности. - Ваш передний кабинет.
Поворачиваясь обратно ко мне, высоченный мужчина, похоже, одновременно брал себя в руки. Я выстрелила в него ослепительной улыбкой. Однако, пока Джонатан заново меня разглядывал, его голубые глаза были лишены всякого выражения. Разве что там читалась легкая досада. Как будто я была небольшим презентом от щенка на новом ковре.
- Не будете ли вы так любезны вернуться туда? - ровным тоном произнес Джонатан, указывая мне дорогу.
Чувствуя себя скорее пленницей, нежели гостьей, я последовала скупым указаниям Джонатана и направилась туда, откуда пришла. Я шла впереди. Он держался у меня за спиной. Все это мне сильно не нравилось. Не помогало ни то, что я ощущала присутствие сопровождающего рядом с собой, ни то, что больше ничьих шагов я не слышала. Мало-помалу окраска и отделка опять изменились. Меня снова окружали корпоративные стены и деловитая эффективность.
Держась все в тех же трех шагах позади, Джонатан направил меня в маленький коридорчик совсем рядом с вестибюлем. По обе стороны коридорчика располагались двери из матированного стекла. Большинство дверей было распахнуто, и внутри работали люди, однако Джонатан указал на самый дальний кабинет. Дверь в него была деревянной, и мой сопровождающий, похоже, слегка поколебался, прежде чем протянуть руку и ее открыть.
- Если вы будете так любезны подождать здесь, - сказал он с легким намеком на угрозу в отточенном голосе, - мистер Каламак вскоре к вам присоединится. Если вам что-то понадобится, я буду за столом его секретарши.
Джонатан указал на подозрительно пустой стол, втиснутый в укромную нишу. Тут я подумала про мисс Иолин Бейтс, трое суток тому назад убитую в карцере ВБ. И моя улыбка стала натянутой.
- Благодарю вас, Джон, - радостно отозвалась я. - Вы просто душечка.
- Меня зовут Джонатан. - Он плотно закрыл за мной дверь. При этом не раздалось никакого щелчка.
Я повернулась, оглядывая переднюю контору Каламака. На вид она казалась вполне обычной- правда, в плане омерзительного изобилия кабинета крупного руководителя, В стену рядом со столом был встроен блок всевозможной электронной аппаратуры, где кнопок и переключателей было столько, что застыдилась бы любая студия звукозаписи. Другая стена щеголяла громадным окном. От проливавшегося в это окно солнца светился мягкий ковер. Я знала, что нахожусь слишком глубоко в здании, чтобы окно и вышеупомянутые солнечные лучи были настоящими, однако все это оказывалось весьма кстати, гарантируя мне предельно подробный осмотр помещения.
Поставив свою сумочку рядом со стулом напротив стола, я подошла к «окну». Держа ладони на бедрах, я разглядела кучку каких-то детишек, ссорящихся над упавшими яблоками. И удивленно подняла брови. Инженеры явно напортачили. Сейчас был полдень, и тени от яблонь не могли быть настолько длинны.
Найдя для себя удовлетворение в инженерном недочете, я переключила внимание на автономный аквариум, расположенный у задней стены за столом. Там мирно сосуществовали морские звезды, голубые девы, желтые танги и даже морские коньки. Все они явно не сознавали о том, что океан плещется в пятистах милях к востоку. Тут мои мысли вернулись к мистеру Фишу, удовлетворенно плавающему в своей маленькой стеклянной чаше. Я нахмурилась - но не от зависти, а просто раздосадованная непостоянством удачи в этом мире.
На столе у Трента имелись обычные прибамбасы, дополненные небольшим фонтанчиком из черного камня, по которому журчала вода. Экранная заставка его компьютера представляла собой прокручивающуюся строчку из трех чисел: двадцатки, пятерки и единицы. Довольно загадочное сообщение. В самый угол, где стены встречались с потолком, была втиснута подозрительная камера. Ее красная лампочка бесцеремонно мне подмигивала. Итак, за мной наблюдали. Затем мои мысли вернулись к разговору Джонатана с загадочным Са'аном. Очевидно, мою легенду с Фрэнсиной уже раскусили. Но если бы меня захотели арестовать, они бы уже это сделали. Похоже, у меня было что-то такое, чего мистеру Каламаку хотелось. Моего молчания? Я должна была это выяснить.
Ухмыляясь, я помахала камере и устроилась за столом Трента Каламака. Я представила себе переполох, который я наводила, начиная здесь рыться. Итак, первым делом ежедневник. Тем более, что он был любезно раскрыт на столешнице. В отметке о визите Фрэнсиса его имя было зачеркнуто, а рядом стоял карандашный знак вопроса. Вздрогнув, я пролистала журнал назад до того дня, когда секретаршу Трента арестовали с «серой». И ничего необычного там не нашла. Хотя фраза «Гентингтона в Урлих» привлекла мое внимание. Он что, контрабандой людей из страны вывозил? Ну и ну.
В верхнем ящике стола опять-таки ничего необычного не содержалось: карандаши, авторучки, пачки клейких бумажек для заметок и серый оселок. Я задумалась, о чем таком вообще Трент мог заботиться настолько, чтобы это оберегать. Боковые ящики содержали в себе помеченные цветовым кодом папки, касающиеся его имущественных интересов вне поместья. Дожидаясь, когда же наконец кто-нибудь явится дать мне по рукам, я стала эти папки пролистывать. В частности, я узнала, что пекановые рощи Трента пострадали в этом году от поздних заморозков, но что его клубничные плантации на побережье с лихвой возместили убытки. В конце концов я плотно задвинула ящик, удивленная тем, что до сих пор никто так и не пришел. Может, им было любопытно, что же я там такое ищу? Лично я знала, что.
Если запасец, обнаруженный мной в нижнем ящике, что-либо значил, у Трента была склонность к кленовым леденцам и доповоротному виски, Я испытала сильное искушение откупорить почти сорокалетнюю бутылку и попробовать, но решила, что подобное бесчинство мигом приведет сюда взбешенных наблюдателей.
Следующий ящик был полон аккуратно уложенных компьютерных дискет. «Ух ты!»- подумала я, выдвигая его еще дальше.
- Альцгеймера болезнь, - прошептала я, ведя пальцем по самодельному ярлыку. - Аневризма аорты, астма сердечная, гангрена газовая, гепатит, гепатит… - Там было всего восемь ярлыков с гепатитом. Депрессия, диабет… Тут меня осенило, и я стала смотреть назад. Ага, вот она- Гентингтона хорея. Мой взгляд переметнулся на ежедневник, и я резко задвинула ящичек. Брр…
Откидываясь на спинку роскошного Трентовского кресла, я стянула ежедневник себе на колени. Затем начала с января, медленно переворачивая страницы. Примерно каждые пятьдесят дней уходила партия. Обнаружив закономерность, я невольно задышала быстрей. Хорея Гентингтона уходила каждый месяц в один и тот же- день. Я принялась листать туда-сюда. Каждая из этих болезней уходила в один и тот же день месяца. Между отправкой разных партий проходило несколько дней. Медленно втягивая в себя воздух, я взглянула на ящик с дискетами. Я определенно на что-то такое наткнулась. Выхватив одну дискету из ящика, я вставила ее в компьютер и подвигала мышкой. Проклятье. Защищенный пароль.
Послышался негромкий щелчок щеколды. Вскакивая на ноги, я нажала на кнопку, чтобы извлечь дискету из дисковода.
- Добрый день, мисс Морган.
Это был Трент Каламак. Спешно засовывая дискету себе в карман, я отчаянно старалась не покраснеть.
- Прошу прощения? - отозвалась я, врубая на полную катушку свой гордый шарм. Они знали, кто я такая. Вот так сюрприз!
Закрывая за собой дверь, Трент поправил нижнюю пуговицу своего серого полотняного пиджака. Обезоруживающая улыбка слегка изгибала черты его чисто выбритого лица, придавая ему наружность моего ровесника.
Волосы Трента носили в себе ту прозрачную белизну, какая обычно свойственна лишь некоторым детям. В меру загорелый, он выглядел так, как будто его запросто можно было уговорить отдохнуть у бассейна. Вообще Трент выглядел слишком приятным мужчиной для того богача, каким он, по слухам, являлся. Нечестно было сразу иметь и кучу денег, и симпатичную внешность.
- Вы предпочитаете быть Фрэнсиной Перси? - спросил Трент, разглядывая меня через очки в проволочной оправе.
Я засунула за ухо выбившийся локон, отчаянно стараясь принять беззаботный вид.
- Вообще-то нет, - призналась я. Мне следовало по-прежнему иметь несколько карт для игры, иначе он просто не станет тратить на меня время.
Трент Каламак в озабоченной манере двинулся за свой стол, вынуждая меня отступить на другую сторону. Садясь, он придержал свой темно-синий галстук. Затем поднял взгляд и изобразил чарующее удивление, заметив, что я все еще стою.
- Садитесь, пожалуйста, - сказал Трент, на секунду показывая мне свои небольшие, ровные зубы. Затем он нацелил пульт на следящую камеру. Красный огонек погас, и Трент отложил пульт в сторону.
Однако я по-прежнему стояла. Я никак не могла довериться его столь непринужденному приему. Тревожные колокольчики звенели у меня в голове, заставляя желудок сжиматься. Недавно журнал «Форчун» представил Трента Каламака на своей обложке как самого желанного холостяка прошлого года. На снимке Трент был дан почти в полный рост (если точнее - от головы до коленей). Он небрежно опирался о дверь, на которой золотыми буквами значилось название его компании. В его улыбке была неотразимая смесь уверенности и загадочности. Некоторых женщин подобные улыбки жутко притягивают. А лично меня настораживают. Той же самой улыбкой Трент одаривал меня и сейчас, сидя у себя за столом и положив чисто выбритый подбородок на холеную ладонь.
Наблюдая за тем, как шевелятся короткие волосы вокруг его ушей, я думала, что его аккуратно стилизованная прическа должна быть невероятно мягкой, раз ток воздуха от вентилятора мог так ее поднимать.
Губы Трента напряглись, когда он заметил, что я проявляю внимание к его прическе.
- Позвольте мне извиниться за ошибку у въездных ворот, а затем за Джона, - сказал Трент. - Честно говоря, я вас еще по крайней мере неделю не ожидал.
Тут мои колени сдали, и мне пришлось сесть. «Он меня ожидал?»
- Я определенно ничего не понимаю, - дерзко отозвалась я и тут же испытала облегчение, поняв, что мой голос не дрогнул.
Мужчина с небрежной беззаботностью потянулся за карандашом, однако его глаза мгновенно впились в мои, стоило мне только закинуть ногу за ногу. Знай я его получше, я бы сказала, что Трент Каламак сейчас напряжен покруче меня. Он аккуратнейшим образом стер знак вопроса рядом с именем Фрэнсиса и вписал туда мое имя. Затем, отложив карандаш, пробежал ладонью по волосам, делая свою безукоризненную прическу еще ровнее.
- Я занятой человек, мисс Морган, - сказал Трент с приятными модуляциями в голосе. - И я обнаружил, что гораздо рентабельнее переманивать ключевых работников из других компаний, нежели взращивать их самому, начиная с нуля. И хотя я совершенно не склонен предполагать, будто я соревнуюсь с ВБ, я нахожу их методы обучения, а также навыки, которые там прививают, полностью соответствующими моим нуждам. Если совсем откровенно, я предпочел бы сначала увидеть; что вы обладаете изобретательностью, необходимой для уклонения от казни, уготованной вам ВБ, а уже потом пригласить вас к себе. Хотя, пожалуй, того, что вы сумели добраться до моего заднего крыльца, вполне достаточно.
Я поменяла ноги и недоуменно выгнула брови.
- Вы предлагаете мне работу, мистер Каламак? Хотите, чтобы я стала вашей новой секретаршей? Печатала вам письма? Подавала кофе?
- Господи, нет, - ответил Трент, напрочь игнорируя мой сарказм. - Для поста секретарши вы слишком сильно пахнете магией, хотя и пытаетесь скрыть это… гм… духами?
Я покраснела, твердо намеренная не тушеваться под его вопросительным взглядом.
- Нет, - сухо продолжил Трент. - Вы слишком интересны, чтобы работать секретаршей, пусть даже моей. Вы не только уволились из ВБ, но еще и безумно бесите тамошнее начальство. Вы ходите по магазинам. Вы вламываетесь в архив ВБ, чтобы порвать в клочья свое досье. А как насчет того, чтобы вырубить их агента и запереть его в багажнике собственного автомобиля? - спросил он с идеально натренированным смешком. - Мне это нравится. Но еще больше мне нравится ваше желание совершенствоваться. Я мысленно аплодирую вашему стремлению расширять свои горизонты, овладевать новыми навыками. Побуждение пробовать самые рискованные варианты - вот тот тип мышления, который я не щадя сил стараюсь прививать своим работникам. Хотя чтение той книжки в автобусе указывает на определенную нехватку… гм, здравомыслия. - Толика черного юмора мелькнула по ту сторону его глаз. - Если, конечно, ваш интерес к вампирам не имеет под собой более низменного источника. Что скажете, мисс Морган?
В животе у меня все сжалось, и я задумалась о том, хватит ли мне амулетов, чтобы отсюда выбраться. Как Трент умудрился обо всем этом узнать, когда ВБ не сумела даже толком сесть ко мне на хвост? Я изо всех сил заставляла себя сохранять спокойствие, постепенно понимая, как глубоко я сижу в феечной пыльце. О чем я думала, когда вот так сюда заявилась? Секретарша этого человека была мертва. Трент Каламак заправлял торговлей «серой» - независимо от того, насколько щедр он бывал в периоды благотворительных кампаний или как часто играл в гольф с мужем нашей градоначальницы. Он был слишком хитроумен, чтобы удовлетвориться контролем над доброй третью всего промышленного производства в Цинциннати. Тайные интересы Каламака опутывали своей сетью весь преступный мир, и я нисколько не сомневалась, что он хочет продолжать в том же духе.
Трент подался вперед с настойчивым выражением на лице, и я поняла, что с праздной болтовней он закончил.
- Мой вопрос к вам, мисс Морган, таков, - негромко проговорил он. - Над чем вы хотите со мной работать?
Я молчала. А моя уверенность тем временем медленно утекала прочь.
Трент указал на свой стол.
- Что вы здесь искали?
- Жевательную резинку, - ответила я, и он вздохнул.
- Ради того, чтобы не тратить впустую массу времени и усилия, я предлагаю, чтобы мы были друг с другом откровенны. - Трент снял свои очки в проволочной оправе и отложил их в сторону. - Разумеется, в той мере, в какой нам это потребуется. Скажите, зачем вы рискнули жизнью и умудрились нанести мне визит. Можете поверить мне на слово, что полный перечень ваших сегодняшних действий будет… весьма неуместен. Я просто хочу знать, что меня ждет. Что я такого сделал, чтобы заслужить ваше внимание?
- Так я хожу свободно? - отозвалась я, и Трент, кивая, откинулся на спинку своего кресла. Под глазами у него виднелись зеленоватые тени, которых я раньше не замечала. Но никакой синевы в них не было. Даже ни намека.
- Всем, мисс Морган, что-то нужно, - сказал Трент. Каждое его слово, подобно воде, плавно перетекало в следующее. - Что нужно вам?
Мое сердце отчаянно заколотилось от этого обещания свободы. Затем я проследила за его взглядом. Трент смотрел на мои ладони и на грязь у меня под ногтями.
- Вы, - сказала я, сжимая кулаки, чтобы спрятать свои позорно неухоженные ногти. - Мне нужно доказательство того, что вы убили свою секретаршу. Что вы торгуете «серой».
- А, понятно… - с ядовитым вздохом сказал Трент. - Вам нужна свобода. Мне следовало бы об этом догадаться. Вы, мисс Морган, куда более сложная личность, чем мне казалось. - Он кивнул, и даже от этого легкого движения его костюм на шелковой подкладке издал негромкий шелест. - Сдай вы меня ВБ, вы определенно купили бы себе независимость. Но, как вы можете понять, я вам этого не позволю. - Трент выпрямился, снова становясь сплошной деловитостью. - Я нахожусь в таком положении, что могу предложить вам кое-что ничуть не хуже свободы. Возможно, даже лучше. Я могу устроить все так, чтобы вы рассчитались за ваш контракт с ВБ. Могу дать вам взаймы, если пожелаете. В процессе нашей дальнейшей совместной карьеры вы сможете с легкостью все это отработать. Я смогу обеспечить вам вполне приличный доход. Возможно, даже небольшой штат сотрудников.
Мое лицо сперва похолодело, затем потеплело. Трент хотел меня купить. Не замечая моего растущего негодования, он открыл какой-то потайной ящик и достал оттуда досье. Затем извлек из внутреннего кармана очки в деревянной оправе и аккуратно водрузил их на свой небольшой нос. Я скривилась, когда Трент принялся внимательно меня изучать, явно заглядывая за маскировку. Наклоняя свою прекрасную голову и начиная читать, он едва слышно хмыкнул.
- Значит, пляж любите? - непринужденно спросил он, и я задумалась, зачем он вообще прикидывается, будто для чтения ему необходимы очки. - У меня есть плантация макадамии, которую я намереваюсь расширить. Она на одном из островов в Южных морях. Вы даже сами могли бы выбрать краску для главного здания на этой плантации.
- Идите-ка вы на Поворот, Трент, - отозвалась я, и он с кажущимся удивлением поверх очков на меня посмотрел. Вид у него при этом стал просто чарующий, но я изгнала эту мысль из своей головы. - Если бы я хотела, чтобы кто-то держал меня на привязи, я бы осталась в ВБ. На этих островах растет «сера». И так близко к морю я с таким же успехом могла бы быть обычной женщиной, а не ведьмой. Мне даже любовного амулета нельзя было бы туда захватить.
- Солнце, - настойчиво произнес Трент, убирая свои очки обратно в карман. - Теплый песок. Свободное расписание. - Он закрыл досье и положил на него ладонь. - Вы сможете захватить с собой вашу новую подружку. Айви, не так ли? Вампирша из Тамвудов. Отличный улов. - Кривая улыбка появилась у него на лице.
Я кипела от гнева. Трент Каламак думал, что может от меня откупиться. Беда была в том, что я испытывала немалое искушение, а оттого злилась вдобавок и на себя. Плотно обхватив колени ладонями, я сверлила его огненным взором.
- Будьте откровенны, - сказал Трент, пока его длинные пальцы с завораживающей ловкостью крутили карандашом. - Вы изобретательны. Возможно, даже весьма искусны. Однако без посторонней помощи от ВБ никому долгое время ускользать не удастся.
- У меня есть способ получше, - процедила я, прилагая немалые усилия, чтобы не вскочить из кресла. Мне просто некуда было идти, пока Трент бы меня не отпустил. - Я намерена привязать вас к столбу в центре города. Я намерена доказать, что вы замешаны в смерти вашей секретарши и что вы торгуете «серой». Я бросила свою работу, мистер Каламак, но не свои моральные принципы.
Ярость мелькнула по ту сторону зеленых глаз, однако лицо Трента осталось совершенно спокойным, когда он с резким стуком поставил карандаш обратно в стаканчик.
- Я держу свое слово, можете мне поверить. Я всегда держу свое слово, исполняю все свои обещания и угрозы. - Голос Трента словно бы растекался по полу, и я стала бороться с идиотичным желанием поднять ноги с ковра. - Бизнесмену приходится так поступать, - нараспев продолжал он, - иначе надолго в бизнесе он не задержится.
Я с трудом сглотнула, прикидывая, что же он за дьявол. У Трента Каламака была грация, голос, стремительность, и уверенная сила вампира. И в той же мере, в какой этот человек меня отталкивал, он обладал для меня откровенной притягательностью, повышенной не столько личной силой, сколько дразнящими манерами и сексуальными намеками. Но он не был живым вампиром. Теплый и радушный на поверхности, Трент тем не менее обладал очень обширным личным пространством, которого большинству вампиров недоставало. Он держал людей на расстоянии вытянутой руки, слишком далеко, чтобы соблазнять прикосновением. Нет, вампиром он не был, но, быть может… человеческим наследником?
Мои брови сами собой поднялись. Видя, что мне в голову пришла какая-то идея и понятия не имея, какая, Трент аж вздрогнул.
- Слушаю вас внимательно, мисс Морган, - пробормотал он, впервые за все это время явно оказавшись не в своей тарелке.
Мое сердце заколотилось.
- Ваша прическа опять плывет, - сказала я, пытаясь вывести его из равновесия. Рот Трента раскрылся, но слов для ответа у него не нашлось.
Я подскочила в кресле, когда дверь внезапно раскрылась, и в кабинет вошел Джонатан. Он был суров и явно разгневан, имея вид защитника, скованного по рукам и ногам той самой персоной, которую он дал обет защищать. В руках у него был стеклянный шар размером е человеческую голову. В шаре сидел Дженкс. Не на шутку напуганная, я встала, прижимая к груди сумочку.
- Спасибо, Джон, - сказал Трент, вставая на ноги и одновременно приглаживая прическу. - Не был бы ты так любезен проводить мисс Морган и ее коллегу на выход?
Дженкс пребывал в такой ярости, что его крылышки превратились в черное пятно. Я видела, как феек что-то орет, но не могла расслышать, что. Жесты его, однако, были совершенно недвусмысленными.
- А моя дискета, мисс Морган?
Я резко развернулась и охнула, поняв, что Трент обошел вокруг своего стола и стоит прямо передо мной. Я не слышала, как он двигался.
- В-ваша… что? - стала заикаться я.
Правая рука Трента была протянута ко мне. Гладкая, не натруженная ладонь тем не менее несла в себе упругую силу. На безымянном пальце красовалась единственная золотая полоска. Я не смогла не заметить, что Трент всего лишь на несколько дюймов выше меня ростом.
- Моя дискета, - напомнил он, и я с трудом сглотнула.
Слишком напряженная, я двумя пальцами вынула у себя из кармана дискету и отдала ее Тренту. И тут его что-то такое охватило. Это «что-то» было столь же смутным, как оттенок голубизны, столь же неразличимым, как одна-единственная снежинка среди тысяч. Но оно там было. В это самое мгновение я поняла, что Трент боится вовсе не разоблачения на предмет «серы». Нет, он боялся какого-то другого разоблачения. Связанного с тем, что было на этой дискете.
Мои мысли мигом вернулись к аккуратно расставленным дискетам, и лишь невероятная решимость позволила мне не спускать глаз с Трента вместо того, чтобы последовать за своими подозрениями к ящику его стола. Господи, спаси и помилуй. Помимо «серы» этот человек заправлял торговлей биолекарствами. Трент Каламак был долбаным властелином биолабораторий. Мое сердце бешено заколотилось, а во рту у меня совсем пересохло. За торговлю «серой» тебя всего-навсего арестуют. А за торговлю биолекарствами тебя привяжут к столбу, сожгут, а пепел рассеют по ветру. И он хотел, чтобы я на него работала!
- Вы продемонстрировали неожиданную способность к планированию, мисс Морган, - сказал Трент, прерывая стремительный поток моих мыслей. - Пока вы находитесь под защитой Тамвуд, наемные убийцы из вампиров на вас не нападут. А привлечение целого клана фейков для защиты вас от фей вкупе с проживанием в церкви, чтобы держать на расстоянии вервольфов, верлисов и прочих оборотней, просто прекрасно в своей простоте. Дайте мне знать, когда вы передумаете и все же решите на меня работать. Здесь вы найдете удовлетворение - и признание. Как раз то, чего вам больше всего недоставало в ВБ.
Я сделала стальное лицо, сосредоточиваясь на том, чтобы изгнать из своего голоса дрожь. Я ничего не планировала. Вот Айви планировала, и я пока еще не очень понимала, каковы были ее мотивы.
- При всем моем к вам уважении, мистер Каламак, идите вы на Поворот.
Джонатан буквально оцепенел, но Трент просто кивнул и вернулся за свой стол.
Тяжелая лапа легла мне на плечо. Я машинально за нее ухватилась, мгновенно пригибаясь, чтобы бросить обидчика через плечо и прижать его лопатками к полу. Секунду спустя Джонатан с удивленным хрюканьем грохнулся на ковер. Мое колено давило ему на шею раньше, чем я поняла, что творю. Напуганная содеянным, я встала и попятилась. Трент, убирая дискету обратно в ящик стола, поднял на меня равнодушный взгляд.
Заслышав, судя по всему, глухой удар Джонатана о ковер, в комнату быстро вошли трое мужчин. Двое встали у меня по бокам, а один впереди, заслоняя Трента.
- Отпустите ее, - велел Трент. - Джон допустил ошибку. - Тут он с легким разочарованием вздохнул. - Пойми, Джон, - устало добавил бизнесмен, - она совсем не такая фифа, какой прикидывается.
Высокий мужчина спокойно встал на ноги. Затем поправил свою белую рубашку и пробежал ладонью по волосам. Все это время Джонатан сверлил меня ненавидящим взглядом. Мало того, что я взяла над ним верх на глазах у его босса, его к тому же прямо передо мной отчитали. Разгневанный мужчина без особых церемоний вычерпнул Дженкса из стеклянного шара и направился к двери.
Я беспрепятственно вышла обратно на солнце, куда больше напуганная только что отвергнутым предложением, нежели своим уходом из ВБ.

ГЛАВА ПЯТНАДЦАТАЯ

Я буквально рвала тесто для пиццы, вымещая все свои разочарования, связанные с тем сказочным днем, на беспомощной смеси муки и дрожжей. Тут от деревянного стола Айви донесся хруст жесткой бумаги. Мое внимание резко переключилось на нее. Наклонив голову и хмуро сдвинув брови, Айви продолжала внимательно изучать карту. Я была бы последней дурой, если бы уже не заметила, что после заката ее реакция резко ускорялась. Айви опять двигалась с обескураживающей грациозностью, однако на сей раз она выглядела разгневанной, а не влюбленной.
«У Айви вышел некислый забег», - мрачно подумала я, стоя у центрального островка нержавейки и готовя пиццу. У Айви была своя жизнь. Айви не пыталась доказать, что наиболее выдающийся, всеми любимый гражданин города Цинциннати на самом деле заправляет торговлей биолекарствами, и в то же самое время играть в шеф-повара.
Всего трое суток работая сама по себе, Айви уже получила задание отыскать пропавшего человека. Вообще-то я находила весьма странным то, что люди обращались за помощью к вампирам, но у Айви имелись свои чары - или, скорее, пугающая компетентность. Всю ночь она рыла носом карту города, отмечая цветными маркерами места, которые этот мужчина чаще всего навещал, вычерчивая маршруты, которые он вероятнее всего избирал, ездя из дома на работу, и т. д. и т. п.
- Знаешь, я не эксперт, - обращаясь к своему столу, сказала Айви, - но разве это следует делать именно так?
- А что, ты хочешь приготовить обед? - огрызнулась я, а затем посмотрела на плоды своих усилий. Круг больше напоминал скособоченный овал, местами такой тонкий, что там чуть ли не зияли дырки. Пристыженная, я растолкала тесто по тонким местам и как следует уложила его в форму для выпечки. Возясь с краями пиццы, я украдкой наблюдала за Айви. При первом же ее страстном взоре или излишне быстром движении я была готова выскочить за дверь и спрятаться за обиталищем Дженкса. Банка соуса открылась с громким хлопком. Мои глаза мигом переметнулись на Айви. Не увидев никакой перемены, я вывалила почти всю банку в пиццу и снова ее закрыла.
«Чего бы еще туда положить?» - задумалась я. Стало бы чудом, если бы Айви позволила мне напичкать пиццу всем тем, что я обычно туда совала. Решая даже не упоминать про орехи кешью, я принялась вслух перебирать вполне светскую начинку.
- Перцы, - бормотала я. - Грибы. - Тут я взглянула на Айви. От мяса эта девушка, как будто, не отказывалась. - Бекон, что остался от завтрака.
Маркер скрипел, пока Айви проводила лиловую линию от университетского кампуса к самой опасной в Низинах полоске баров и ночных клубов у речного берега.
- Ну ладно, - протянула она. - Ты все-таки собираешься сказать мне, что тебя так тревожит? Или мне придется заказать пиццу после того, как ты эту сожжешь?
Положив перец в раковину, я привалилась к столешнице.
- Трент заправляет торговлей биолекарствами, - сказала я, заново ощущая все безобразие этой информации. - Если он только узнает, что я намерена попытаться его на этом застукать, он прикончит меня куда быстрее, чем ВБ.
- Но он об этом не знает. - Айви провела еще одну линию. - Все, что он знает, это что ты подозреваешь его в торговле «серой» и в убийстве собственной секретарши. Будь он обеспокоен, он бы тебе той работы не предложил.
- Работы? - переспросила я, поворачиваясь к ней спиной и хорошенько промывая перец. - Трент предложил мне валяться под солнцем на каком-то острове в Южных морях. И заведовать его плантациями «серы», никаких сомнений. Он просто хочет убрать меня с дороги, только и всего.
- А как тебе такой вариант? - спросила Айви, надевая колпачок на свою авторучку и постукивая ею по столу. Я вздрогнула и резко развернулись. Во все стороны полетели брызги. - Трент считает тебя угрозой, - сказала Айви, делая целое представление из стряхивания случайно попавших на нее капелек.
Я смущенно ей улыбнулась, надеясь, что Айви не поймет, как она меня напугала.
- В таком аспекте я об этом не думала, - тихо отозвалась я.
Айви вернулась к своей карте, хмуро промокая влажные пятнышки на своих четких и аккуратных линиях.
- Дай мне время это проверить, - озабоченным тоном сказала она. - Если бы мы смогли ухватиться за его финансовую документацию и хотя бы за нескольких покупателей, нам удалось бы найти бумажный подход. Но я по-прежнему говорю, что здесь просто «сера».
Я открыла холодильник, собираясь достать оттуда пармезан и моццареллу. Если Трент не заправлял торговлей биолекарствами, то я была фейской принцессой. Раздался стук, когда Айви бросила один из своих маркеров в стаканчик рядом с монитором. Стоя к ней спиной, я опять вздрогнула от внезапного шума.
- Один тот факт, что у Трента есть ящик, полный дискет, помеченных названиями болезней, которые в свое время лечили при помощи биолекарств, не означает того, что он властелин биолабораторий, - заметила Айви, бросая в стаканчик еще один маркер. - Возможно, там списки клиентов. Этот человек серьезно занимается филантропией. Содержит с полдюжины сельских клиник, которые работают исключительно благодаря его пожертвованиям.
- Очень может быть, - сказала я, оставаясь при своем мнении. Я знала про щедрые пожертвования Трента. Прошлой осенью на одном только благотворительном аукционе в Цинциннати под названием «Ради наших детей» он спустил больше денег, чем я могла заработать за целый год. Однако лично я считала такие его усилия обычной рекламой. Этот человек был сама грязь.
- И потом, - продолжила Айви, откидываясь на спинку стула и с просто нереальной точностью швыряя очередной маркер в стаканчик. - Зачем Тренту заправлять торговлей биолекарствами? Этот человек и так сказочно богат. Ему просто не нужны еще деньги. Пойми, Рэчел, людей мотивируют три вещи. Любовь… - Красный маркер со стуком присоединился к остальным. - Месть… - Туда же приземлился черный. - И власть, - закончила она, швыряя зеленый маркер. - У Трента вполне достаточно денег, чтобы купить себе и первое, и второе, и третье.
- Ты забыла еще про одну вещь, - сказала я, задумываясь, не лучше ли мне было бы держать рот на замке. - Про семью.
Айви разом выхватила из стаканчика все маркеры и авторучки. Затем, откинувшись еще дальше на своем стуле, который теперь балансировал на двух ножках, она снова принялась их швырять.
- Разве семья не входит в понятие любви? - спросила Айви.
Уголком глаза я внимательно за ней наблюдала. «Только если члены твоей семьи не мертвы, - подумала я, тут же вспоминая своего папу. - Тогда семья может входить в понятие мести».
В кухне висело молчание, пока я посыпала соус мелкими крошками пармезана. Тишину нарушали лишь резкие щелчки Айвиных маркеров и авторучек. Все они попадали точнехонько в стаканчик. Периодический стук действовал мне на нервы. Наконец снаряды закончились, и я тревожно застыла. Лицо Айви было в тени. Я не могла понять, чернеют ее глаза или нет. Мое сердце забилось быстрее. Я не двигалась и ждала, что будет дальше.
- Послушай, Рэчел, почему бы тебе просто в меня осиновый кол не вбить? - раздраженно осведомилась Айви, отбрасывая волосы в сторону, чтобы показать мне свои сердитые карие глаза. - Я не собираюсь на тебя набрасываться. Я уже сказала, что пятница стала просто досадной случайностью.
Расслабляя плечи, я принялась громко рыться в выдвижном ящике в поисках открывашки для банки с грибами.
- Чертовски жуткой досадной случайностью, - еле слышно пробурчала я, вываливая грибы в пиццу.
- Я тебя слышала. - Айви немного поколебалась. Затем в стаканчик опять со стуком попала авторучка. - Ты… ты ведь читала ту книжку, да? - спросила она.
- Большую ее часть, - признала я, а затем снова встревожилась. - А что, я делаю что-то не так?
- Ты жутко меня раздражаешь- вот что ты делаешь не так! - ответила Айви, повышая голос. - Прекрати за мной следить. Я не животное. Я могу быть вампиршей, но у меня тоже есть душа.
Я так прикусила язык, чтобы даже не шевелить губами в ответ на ее тираду. Слышался стук, пока Айви бросала оставшиеся маркеры в стаканчик. Тишина становилась все тяжелее, когда она опять подтянула к себе карту. Я намеренно повернулась к Айви спиной, чтобы показать, что я ей доверяю. Но я ей не доверяла. Положив перец на доску для резки, я грубо дернула на себя выдвижной ящик и принялась шумно в нем рыться, пока не нашла здоровенный нож. Он был слишком велик, чтобы резать им перцы, но я слишком остро чувствовала свою уязвимость и намерена была воспользоваться именно этим ножом.
- Послушай… - Айви заколебалась. - Ты ведь не собираешься класть туда перцы?

Предыдущая страница 11 Следующая страница


Мертвая ведьма пошла погулять 12

Я невольно выдохнула и отложила нож. Судя по всему, в нашей пицце не должно было быть ничего, кроме сыра. Я молча положила перец назад в холодильник.
- Что это за пицца без перцев? - еле слышно прошептала я.
- Съедобная, - охотно откликнулась Айви, и я невольно скроила гримасу. Ей не полагалось этого слышать.
Затем я пробежала глазами по всей столешницу, изучая собранное там добро.
- А грибы годятся?
- Без них пиццы не бывает.
Я рассыпала тонко нарезанные коричневые грибочки поверх пармезана. Айви опять зашуршала своей картой, и я бросила на нее беспомощный взгляд.
- Ты так и не, рассказала мне, что ты сделала с Фрэнсисом, - заметила Айви.
- Я оставила его в открытом багажнике. Кто-нибудь разбудит его соленой водой. Кажется, я сломала его машину. Она больше не набирает скорость, какую передачу ни включай и сколько ни дави на газ.
Айви рассмеялась, а у меня по коже мурашки поползли. Словно подзадоривая меня запротестовать, она встала, подошла к островку нержавейки и оперлась о столешницу. Напряжение вновь стало меня наполнять. Оно резко усилилось, когда Айви с превосходно управляемой медлительностью уселась рядом со мной на столешницу.
- Итак, - сказала она, открывая пакет с пепперони и вызывающе кладя ломтик себе в рот. - Кто он, по-твоему, такой?
Айви ела. Вот класс.
- Фрэнсис? - спросила я, удивленная ее вопросом. - Идиот, ясное дело.
- Да нет, Трент.
Я протянула руку за пепперони, и Айви поставила пакет мне на ладонь.
- Не знаю, но он не вампир. Он подумал, будто мои духи нужны для сокрытия моего ведьминого запаха, а не… гм… твоего. - Испытывая неловкость, когда Айви была так близко, я принялась выкладывать пепперони, точно карты, на пиццу. - И его зубы недостаточно остры. - Закончив с пепперони, я убрала пакет в холодильник - подальше от Айви.
- На них можно надеть коронки. - Айви уставилась на холодильник и незримые пепперони. - Для практикующего вампира это создает определенные неудобства, но такое уже проделывали.
Мои мысли вернулись к Таблице 6.1 с ее слишком уж полезными диаграммами, и я передернулась. Маскируя такую свою реакцию, я резко протянула руку за помидором.
Айви кивнула в знак, согласия, когда моя ладонь вопросительно замерла над ярко-красным овощем.
- Нет, - с уверенностью в голосе сказала я, - Трент не вампир. У него полностью присутствует то понимание чужого личного пространства, которого так явно недоставало всем живым вампирам, с какими я когда-либо встречалась.
Стоило мне только об этом сказать, как я уже пожелала взять свои слова назад. Айви буквально оцепенела, и я задумалась, не имела ли та неестественная дистанция, которой она отделяла себя от всех остальных, какого-то отношения к ее завязке с вампирскими привычками. Как, должно быть, тяжко было предвосхищать каждое свое очередное движение, прикидывая, подсказала его тебе твоя голова или твой голод. Неудивительно, что Айви то и дело срывалась. Она без чьей-либо помощи боролась с тысячелетним инстинктом и сама прокладывала себе дорогу. Я немного поколебалась, а затем спросила:
- Есть ли какой-то способ выяснить, не является ли Трент человеческим наследником?
- Человеческим наследником? - с явным удивлением переспросила Айви. - Интересная мысль.
Своим здоровенным ножом я принялась резать помидор на маленькие красные квадратики.
- Это вроде как подходит. У Трента есть внутренняя сила, грация и личная властность вампира, но без повышенной чувствительности. И я могу жизнь поставить на то, что он не ведьмак и не колдун. Дело даже не в том, что от него даже отдаленно красным деревом не отдает. Дело в том, как он движется, в особом свете по ту сторону его глаз… - Я внезапно умолкла, припомнив его нечитаемые зеленые глаза.
Айви соскользнула со столешницы, принимаясь таскать с пиццы пепперони. Я как бы невзначай переставила пиццу за раковину- подальше от нее. Но Айви двинулась следом за пиццей и взяла с нее еще одну пепперонину. Послышалось негромкое гудение, когда в, окно влетел Дженкс. В руках у фейка был гриб почти с него самого размером. В кухне запахло сырой грязью. Я взглянула на Айви, а она пожала плечами.
- Привет, Дженкс, - сказала Айви, направляясь обратно к своему стулу в углу кухни. Очевидно, мы прошли испытание типа «я могу стоять рядом с тобой и тебя не кусать». - Ну, как мыслишь? Трент вервольф?
Дженкс уронил гриб, и его крошечная физиономия аж перекосилась от гнева. Крылышки замахали так стремительно, что вообще скрылись из вида.
- Откуда мне знать, вервольф он или просто хрен собачий? - рявкнул феек. - Мне не удалось к нему подобраться. Меня поймали. А? Как тебе? Дженкса поймали! Теперь довольна? - Он подлетел к окну. Стоя, подбоченившись, рядом с мистером Фишем, Дженкс стал глазеть в темноту.
Айви досадливо покачала головой.
- Значит, тебя поймали? Подумаешь, какая трагедия. Они почти сразу же раскусили, кто такая Рэчел, но она по этому поводу даже не ноет.
Вообще-то по пути домой я пережила приступ острого раздражения, который, впрочем, вполне мог объясняться странным шумом, доносившимся от машины Фрэнсиса, когда я оставляла ее на автостоянке у торгового центра, в тени большого дерева.
Дженкс метнулся от окна и завис в воздухе в трех дюймах от Айвиного носа. Крылышки его покраснели от гнева.
- Вот что, солнышко. В один из ближайших дней позволь какому-нибудь садовнику поймать тебя в стеклянный шар. Уверяю, тогда у тебя появится совершенно новое восприятие жизни.
Мое настроение стало резко улучшаться, пока я наблюдала за противостоянием четырехфутового фейка и вампирши.
- Брось, Дженкс, - примирительно сказала я. - Сомневаюсь, что он и впрямь был садовником.
- Да? - ядовито отозвался Дженкс, подлетая ко мне. - Сомневаешься? В самом деле?
Оставаясь за спиной у Дженкса, Айви изобразила мне, как давит фейка между большим и указательным пальцем. Затем, театрально закатив глаза, она вернулась к своей карте. Опять стала нарастать тишина, однако на сей раз уже не неловкая, а вполне комфортная. Дженкс подлетел к своему грибу и вместе с грязью его ко мне притащил. На нем был свободный, в высшей степени легкомысленный наряд. Ниспадающий шелк был цвета влажного мха, а покрой наряда придавал Дженксу внешность арабского шейха. Светлые волосы фейка были аккуратно зачесаны назад, и мне показалось, будто я различила запах мыла. Никогда не видела фейка, отдыхающего у себя дома. Зрелище было довольно симпатичное.
- Вот, - смущенно сказал Дженкс, подкатывая ко мне гриб. - Я его в саду нашел. И подумал, что он тебе может понадобиться. Для пиццы.
- Спасибо, Дженкс, - душевно поблагодарила я фейка, стряхивая с гриба грязь.
- Послушай, Рэчел, - продолжил феек, отходя на три шага назад. Его крылышки то вдруг начинали безумно махать, то застывали в неподвижности. - Извини меня. Я должен был тебя поддерживать, а не попадаться как последний болван.
«Вот тебе и раз, - подумала я. - Как лестно». Существо размером со стрекозу извинялось за то, что не сумело меня защитить.
- Да ладно, брось, мы оба напортачили, - кисло отозвалась я, от всей души желая, чтобы Айви за этой трогательной сценой не наблюдала. Не обращая внимания на ее приглушенное фырканье, я прополоскала гриб в раковине и порезала его на кусочки. Дженкс, похоже, удовлетворился собственными извинениями и принялся надоедливо кружить над головой у Айви, пока она не попыталась его прихлопнуть.
Бросив ей досаждать, Дженкс вернулся ко мне.
- Я намерен выяснить, чем пахнет этот самый Каламак, даже если это будет стоить мне жизни, - заявил феек, пока я раскладывала по пицце кусочки его гриба. - Теперь это дело чести.
«Что ж, - подумала я, переводя дух, - почему бы и нет?»
- Завтра вечером я туда вернусь, - сказала я, думая о своем смертном приговоре. Рано или поздно я должна буду допустить ошибку. И, в отличие от Айви, из мертвых я уже не восстану. - Хочешь поехать со мной, Дженкс? Не как наводчик, а как партнер.
Дженкс выпрямился, и его крылышки стали менять цвет на лиловый.
- Зуб даю, что поеду.
- Рэчел! - воскликнула Айви. - Что ты такое творишь?
Надорвав пакет с моццареллой, я рассыпала ее по пицце.
- Я делаю Дженкса полноправным партнером. А что, с этим проблемы? Он отработал столько сверхурочных, что ничего меньшего просто не заслужил.
- Я не об этом, - сказала Айви. - А о том, что ты возвращаешься к Каламаку!
Дженкс завис рядом со мной, создавая единый фронт.
- Заткнись, Тамвуд. Рэчел нужна дискета, чтобы доказать тот факт, что Каламак заправляет торговлей биолекарствами.
- У меня нет выбора, - сказала я, так резко подпихивая тертый сыр, что он посыпался через край.
Айви с преувеличенной медлительностью откинулась на спинку своего стула.
- Я знаю, Рэчел, что он тебе нужен, но подумай хорошенько. Трент может в чем угодно тебя обвинить. Для начала- в противоправном нарушении владения. Или, к примеру, в том, что ты под личиной агента ВБ заявилась посмотреть, не косоглазые ли у него кони. Если тебя поймают, считай, что с тобой покончено.
- Если я обвиню Трента без твердого доказательства, он совершенно формально проскользнет сквозь любой суд. - Я не могла на нее смотреть. - Это доказательство должно быть железным и до идиотизма простым. Оно должно быть чем-то таким, во что СМИ мигом вцепятся и начнут трясти как грязную тряпку. - Порывистыми движениями я подобрала просыпанный сыр и запихнула его обратно в пиццу. - Я должна раздобыть одну из тех дискет, и завтра я это сделаю.
Айви недоверчиво фыркнула.
- Не могу поверить, что ты просто несешься назад. Никаких планов, никакой подготовки. Вообще ничего. Ты уже попробовала бездумный подход, и тебя поймали.
Мое лицо вспыхнуло.
- Если я не планирую свои походы в сортир, это еще не значит, что я самый плохой сыщик, - медленно процедила я.
Айви стиснула зубы.
- Я никогда не говорила, что ты плохой сыщик. Я только имела в виду, что небольшое планирование смогло бы уберечь тебя от некоторых досадных ошибок. Вроде сегодняшних.
- Ошибок? - воскликнула я. - Послушай, Айви. Я чертовски хороший Сыщик.
Она изящно выгнула тонкие брови.
- Однако за последние шесть месяцев ты не провела ни одного чистого задержания.
- Дело здесь не во мне, а в Деноне! Он сам это признал. А если тебя так мало впечатляют мои способности, чего ради ты тогда напросилась уйти вместе со мной?
- Я ни на что не напрашивалась, - проговорила Айви. Глаза ее сузились, а на щеках появились пятнышки гнева.
Не желая с ней спорить, я повернулась к пицце, чтобы поставить ее в духовку. От свиста сухого воздуха мои щеки напряглись, а несколько прядей волос упали мне на глаза.
- Нет, напрашивалась, - тихонько пробурчала я, зная, что Айви может меня слышать, а затем добавила громче: - Я совершенно точно знаю, что я намерена делать.
- Правда? - осведомилась Айви, стоя прямо у меня за спиной. С трудом сдержав испуганный возглас, я резко развернулась. Дженкс с побелевшим лицом стоял на подоконнике возле мистера Фиша.
- Тогда расскажи мне, - сказала Айви. Голос ее буквально сочился язвительностью. - В чем состоит твой идеальный план?
Не желая показывать Айви, как она меня напугала, я протолкнулась мимо нее, намеренно повернулась к ней спиной и своим здоровенным ножом принялась счищать муку со столешницы. Тут волоски у меня на загривке встали торчком. Однако, опять повернувшись к Айви, я выяснила, что она по-прежнему стоит, где стояла, пусть даже ее руки были воинственно скрещены на груди, а по ту сторону ее глаз порхали черные тени. Мой пульс резко ускорился. Я знала, что мне не следует с ней спорить.
Дженкс сорвался с подоконника и ненадолго завис между Айви и мной.
- Послушай, Рэчел, а как мы туда попадем? - спросил он, садясь рядом со мной на столешницу.
При мысли о том, что феек за ней наблюдает, мне стало немного спокойнее, и я опять-таки намеренно повернулась к Айви спиной.
- Я проникну туда как норка. - От Айви донеслось недоверчивое фырканье, и я оцепенела. Смахнув отчищенную муку себе на ладонь, я бросила ее в мусорное ведро. - Даже если меня засекут, они не поймут, что это я. Простая операция типа «хватай и беги». - Тут в голове у меня возник пересказ Трентом моих прежних операций, и я призадумалась.
- Кража со взломом в кабинете у члена городского совета- это тебе не простая операция типа «хватай и беги», - заметила Айви. Напряжение, похоже, из нее уходило. - Это крупная кража.
- Вместе с Дженксом я всего на две минуты заскочу в его кабинет. А из здания выберусь минут через десять.
- И через час окажешься в подвале башни ВБ, - подытожила Айви. - Вы психи. Вы оба психи ненормальные. Там же натуральная крепость в самой гуще этого долбаного леса! И это не план, а всего лишь идея. Планы пиишут на бумаге.
Голос Айви сделался презрительным, отчего мои плечи опять напряглись.
- Если бы я пользовалась планами, я бы уже трижды успела подохнуть, - сказала я. - Не нужен мне никакой план. Ты просто выясняешь все, что можешь, а потом идешь и делаешь. Планы не принимают в расчет сюрпризы!
- Если ты используешь план, никаких сюрпризов у тебя просто не будет.
Айви пристально на меня посмотрела, и я с трудом сглотнула. У нее в глазах уже вовсю клубилась чернота. Внутри у меня все сжалось.
- Если ты ищешь самоубийство, то у меня есть куда более приятный способ, - выдохнула она.
Тут Дженкс сел мне на серьгу, и я резко отвела глаза от Айви.
- Это ее первая умная мысль за всю неделю, - сказал феек. - Так что отвали, Тамвуд.
Айви сузила глаза, и я быстро шагнула назад, пока ее внимание было отвлечено на Дженкса.
- Ты ничем не лучше ее, феек, - сказала Айви, показывая зубы. Вампирские зубы всегда были вроде пистолетов. Их не показывали, если не собирались ими воспользоваться.
- Оставь ее в покое! - крикнул в ответ Дженкс. - Пусть занимается своим делом!
Айви стала как натянутая струна. Мою шею обдало холодным воздухом, когда Дженкс замахал своими крылышками, словно бы собираясь взлететь.
- Хватит! - воскликнула я, прежде чем он успел меня покинуть. Мне хотелось, чтобы феек оставался именно там, где он сейчас сидел. - Послушай, Айви. Если у тебя есть идея получше, тогда излагай. А если нет- заткнись.
Мы с Дженксом дружно глазели на Айви, наивно полагая, что вместе мы сильнее, чем по отдельности. Глаза Айви окончательно почернели. Во рту у меня пересохло. Черные глаза не моргали, оживленные обещанием, на которое прежде там был только намек. Неприятная щекотка у меня в животе стала распространяться вверх. Горло перехватило. Я сама не понимала, страх это или предвкушение. Не дыша, Айви смотрела мне прямо в глаза. «Не смотри на мою шею, - в панике думала я. - О господи. Только не смотри на мою шею».
- Вот дьявольщина, - прошептал Дженкс.
Но затем Айви содрогнулась всем телом и отвернулась от нас, чтобы наклониться над раковиной. Меня трясло. Кроме того, я могла бы поклясться, что даже Дженкс испустил вздох облегчения. Я поняла, что все могло обернуться очень скверно. Так скверно, что хуже не бывает.
Когда Айви снова заговорила, голос ее казался мертвым.
- Отлично, - сказала она, обращаясь к раковине. - Езжайте туда, и пусть вас там убьют. Вас обоих. - Тут Айви резко выпрямилась, и я аж подскочила. Сгорбленная и измученная на вид, она вышла из кухни. Затем, так скоро, что мне даже не поверилось, раздался грохот входной двери в церковь. Наконец наступила тишина.
«Кому-то, - подумала я, - сегодня ночью придется очень несладко».
Дженкс слетел с моей серьги, приземляясь на подоконник.
- Что с ней такое? - воинственно спросил он во внезапно сгустившейся тишине. - Можно было даже подумать, что ее это до смерти взволновало.

ГЛАВА ШЕСТНАДЦАТАЯ

От крепкого сна меня резко пробудил далекий звук бьющегося стекла. Я тут же почуяла запах лесного ладана. Мои глаза широко распахнулись.
Айви склонялась надо мной, ее лицо было в считанных дюймах от моего.
- Нет! - воскликнула я, в слепой панике начиная как попало махать кулаками. Один из ударов пришелся Айви в поддых. Она схватилась за живот и упала на пол, с трудом втягивая в себя воздух. Я выбралась из-под одеяла и, не слезая с кровати, встала там на четвереньки. Мои глаза переметнулись от серого окна к двери. Сердце отчаянно заколотилось, и я похолодела от мучительного выплеска адреналина. Лежа на полу, Айви перекрывала мне единственный путь наружу.
- Постой, постой, - выдохнула она. Рукав ее халата упал до локтя, когда она протянула руку, чтобы меня схватить.
- Подлая вампирша, - прошипела я. - Грязная кровососка.
А в следующее мгновение я удивленно затаила дыхание, когда Дженкс- нет, это был Джекс- вспорхнул от подоконника и завис у меня перед носом.
- Простите, мисс Рэчел, - сказал он, напряженный и растерянный, - но нас атакуют. Феи. - Последнее слово Джекс едва ли не выплюнул.
«Феи, - подумала я в приливе холодного страха, бросая взгляд на свою сумочку. - От фей я своими амулетами не отобьюсь». Они были слишком быстры. Лучшее, что я могла сделать, это попробовать хотя бы одну из них раздавить. Боже ты мой. За всю свою жизнь я никогда никого не убивала. Даже по случайности. Проклятье, ведь я была всего лишь сыскным агентом. Вся суть моей работы заключалась в том, чтобы арестовывать живых, а не мертвых. Но феи…
Тут мой взгляд переметнулся на Айви, и я густо покраснела, поняв, что она делала у меня в комнате. Со всем изяществом, на какое я только могла сподобиться, я слезла с кровати.
- Прости меня, - прошептала я, протягивая Айви руку, чтобы помочь ей встать.
Айви так наклонила голову, чтобы видеть меня из-под черной завесы своих волос. Боль очень слабо скрывала ее гнев. Белая рука буквально выстрелила и дернула меня вниз. Я с визгом ударилась о пол и снова запаниковала, когда крепкая ладонь Айви прикрыла мне рот.
- Заткнись, - прохрипела Айви, дыша мне в щеку. - Хочешь, чтобы нас всех поубивали? Они уже внутри.
Широко распахнув глаза, я прошептала из-под ее ладони:
- Они не могут проникнуть внутрь. Здесь церковь.
- Феи священных земель не ценят, - сказала Айви. - Им просто наплевать.
«Они уже внутри», - подумала я. Видя мою тревогу, Айви отняла свою ладонь от моего рта. Я тут же взглянула на отопительное отверстие от камина. Медленно протянув туда руку, я закрыла заслонку, вздрагивая от скрипа.
Джекс сел на мое прикрытое пижамой колено.
- Они вторглись в наш сад, - сообщил он. Убийственное выражение казалось жутко неуместным на его детском лице. - И они за это заплатят. А я тут с вами сижу. Вроде сиделки у двух таких здоровил. - И юный феек в негодовании перелетел к окну. С кухни донесся глухой удар, и Айви опять дернула меня к полу, как только я попыталась подняться.
- Лежи смирно, - негромко сказала она. - Дженкс о них позаботится.
- Но что… - Мое возражение мигом заглохло, стоило только Айви в мутном свете раннего утра обратить на меня свои черные глаза. Что мог Дженкс противопоставить наемным убийцам из фей? Он учился служить наводчиком, а не вести партизанскую войну. - Послушай, извини, - прошептала я. - Ну, что я тебя ударила.
Айви даже не шевельнулась. Бурлящая смесь самых различных эмоций собиралась по ту сторону ее глаз, и я невольно затаила дыхание.
- Пойми, ведьмочка, - процедила Айви, - стоит мне только захотеть, и ты меня не остановишь.
Похолодев, я с трудом сглотнула. Слова Айви прозвучали как обещание.
- Что-то изменилось, - продолжила она, сосредоточив свое внимание на закрытой двери. - Такого я еще примерно три дня не ожидала.
Меня охватило какое-то нездоровое чувство. ВБ изменила свою тактику. И я сама это на себя навлекла.
- Фрэнсис, - сказала я. - Это моя вина. Теперь в ВБ знают, что я могу проскальзывать мимо их наблюдателей. - Я прижала кончики пальцев к вискам. Кизли, тот старик в доме через дорогу, меня предупреждал.
Грохот раздался в третий раз, громче всего. Мы с Айви сверлили глазами дверь. Я прекрасно слышала стук своего сердца. Интересно, слышала ли его Айви. После долгой паузы раздался тихий стук в дверь. Напряжение буквально меня сковало, и я услышала, как Айви переводит дух, собираясь с силами.
- Папа? - негромко спросил Джекс. Из коридора донесся громкий вой, и Джекс метнулся к двери. - Папа! - крикнул он.
Горбясь, я с трудом встала на ноги. Затем включила свет, щурясь во внезапном сиянии на часы, которые мне одолжила Айви. Половина шестого. Я спала всего час.
Айви вскочила на ноги с поразительной быстротой, открывая дверь и стремительно выскальзывая в коридор.
Подол ее халата развевался позади. Я вздрогнула, когда она вышла. Я вовсе не хотела причинить ей боль. Нет, неправда. Хотела. Но мне показалось, будто Айви хочет сделать себе из меня ранний завтрак.
Дженкс стрелой влетел в комнату, едва не разбившись об окно, пока он пытался приземлиться на подоконник.
- Дженкс? - спросила я, решая, что мои извинения перед Айви могут подождать. - С тобой все хорошо?
- Все просто ат-лично! - протянул Дженкс. Голос у него был какой-то пьяный. - В ближайшее время феи нас больше не потревожат. - Мои глаза изумленно расширились при виде кусочка стали у него в руке. Штуковина имела деревянную рукоять и была размером с одну из тех палочек, на которые насаживают маслины. Немного пошатавшись, Дженкс уселся на подоконник, случайно подминая нижнюю часть своих крылышек.
Джекс подлетел к своему папаше, ухватил его за грудки и снова поставил на ноги.
- Папа, ты как? - озабоченно спросил он. Тут я разглядела, что Дженкс был изрядно потрепан. Одно из его верхних крылышек было в лохмотьях. Кровь текла из нескольких царапин на его тельце, одна из которых шла аккурат под правым глазом. Левый глаз Дженкса сильно заплыл. Он вовсю опирался на Джекса, который отчаянно силился удержать своего папашу в вертикальном положении.
- Давай сюда, - сказала я, подсовывая ладонь под Дженкса и вынуждая его туда сесть. - Пойдем на кухню. Там больше света. Может, нам удастся заклеить тебе крылышко.
- Там ваще никакого света, - не слишком внятно выговорил Дженкс. - Расхерачил к едреней фене. - Он поморгал, пытаясь взять меня в фокус. - Извини.
Не на шутку озабоченная, я накрыла фейка чашечкой другой ладони, невзирая на его глухие протесты.
- Джекс, - сказала я, - приведи свою матушку. - Юный феек схватил отцовский меч и вылетел наружу, держась под самым потолком. - Айви! - крикнула я, пробираясь по темному коридору. - Что ты про фейков знаешь?
- Как выяснилось, почти ничего, - отозвалась она, опять оказавшись у меня за спиной, и я невольно подпрыгнула.
Войдя на кухню, я ткнула локтем выключатель. Никакого эффекта. Все лампы были разбиты.
- Постой, - сказала Айви. - Тут стекло по всему полу.
- Откуда ты знаешь? - недоверчиво поинтересовалась я, но все же решила не рисковать своими босыми ногами в такой темнотище. Айви с черным шелестом скользнула мимо меня, и я содрогнулась от холодка, которым от нее повеяло. Она вела себя слишком уж по-вампирски. Раздался хруст стекла, а затем лампа дневного света над плитой с духовкой вдруг ожила, озаряя кухню малоприятным свечением.
Осколки тонкого стекла от ламп дневного света усеивали весь пол. В воздухе висел едкий туман. Мои брови удивленно приподнялись, как только я поняла, что это облако феечной пыльцы. Пыльца тут же попала мне в глотку, и я в темпе поставила Дженкса на столешницу, чтобы, чихнув, ненароком его не выронить.
Сдерживая дыхание, я пробралась к окну и открыла его пошире. Мистер Фиш беспомощно лежал в раковине - его чаша была разбита. Я осторожно извлекла его из кучи осколков толстого стекла, наполнила водой пластиковую чашку и сунула туда несчастную рыбку. Мистер Фиш повилял хвостиком, подергался и наконец опустился на дно. Мало-помалу его жабры задвигались туда-сюда. Вскоре все с ним было в порядке.
- Дженкс? - спросила я, поворачиваясь к фейку и обнаруживая, что он по-прежнему стоит там, где я его оставила. - Что случилось?

Предыдущая страница 12 Следующая страница


13 Ким Харрисон

- Мы им всыпали, - едва слышно сказал Дженкс, клонясь набок.
Айви взяла из кладовки швабру и принялась сметать все стекло в одну кучу.
- Они думали, я не знаю, что они там, - продолжил Дженкс, пока я рылась в поисках какой-нибудь липкой ленты. Однако для начала я вздрогнула, наткнувшись на отрубленное крылышко феи. Оно куда больше напоминало крылышко лунного мотылька, нежели стрекозиное. Чешуйки стирались мне на пальцы, оставляя там зеленые и лиловые пятна. Я аккуратно отложила крылышко в сторону. Существовало несколько очень сложных заговоров, для которых непременно требовалась фейская пыльца.
«Боже ты мой», - подумала я, отворачиваясь и почти собираясь тошниться. Кто-то погиб, а я уже прикидываю, как бы использовать часть его крылышка для какого-то там заговора.
- Малыш Джейси первым их заприметил, - со зловещими модуляциями в голосе заговорил Дженкс. - На дальней стороне человеческого кладбища. Розовые крылышки на фоне садящейся Луны, пока земля ускользала от ее серебристого света. Они добрались до нашей стены. Наши ряды были сплочены. Мы защищаем нашу землю. Сказано- сделано.
Не на шутку озадаченная, я взглянула на Айви. Она молча стояла со шваброй в руке. Глаза ее были широко распахнуты. Все это было поразительно. Дженкс не ругался- он говорил поэтично. И он еще не закончил.
- Первая ушла под дуб, пораженная вкусом стали в своей крови. Вторая на священную землю упала, запятнанная криками своего безрассудства. Третья в пыльце и соли не сдюжила, была послана обратно к своей госпоже. Безмолвное предупреждение прозвучало. - Дженкс поднял взгляд, явно меня не видя. - Это наша земля. Так сказано было со сломанным крылом, отравленной кровью и их павшими, еще не погребенными.
Мы с Айви уставились друг на друга в тусклом свечении лампы над плитой.
- Что это за дьявольщина? - прошептала Айви, и глаза Дженкса прояснились. Повернувшись к нам, он прикоснулся к своей голове, отдавая честь, после чего колени фейка подогнулись, и он медленно осел на столешницу.
- Дженкс! - дружно воскликнули мы с Айви, бросаясь к нему. Айви поспела первой. Нежно обхватив Дженкса чашечками своих ладоней, она с паникой в глазах повернулась ко мне.
- Что же мне делать? - с мольбой в голосе произнесла Айви.
- Откуда мне знать? - крикнула я в ответ. - Он дышит?
Послышался звон колокольчиков, и жена Дженкса стремительно влетела в комнату, таща за собой на прицепе по меньшей мере дюжину феечных детишек.
- В вашей гостиной чисто, - торопливо сообщила она. За спиной у нее раздувался шелковый плащ цвета утреннего тумана. - Никаких чар. Отнесите его туда. Джем, лети впереди мисс Айви и включи в гостиной свет, а потом помоги Джинни доставить туда мою аптечку. Джекс, проведи всех остальных по всей церкви. Начните с колокольни. Не пропустите ни трещинки. Обыщите все стены, все трубы, все кабели и телефонные линии. Стерегитесь сов, и не забудьте проверить нишу священника. Если вам покажется, будто вы почуяли заговор или одну из тех фей, сразу же кричите. Ясно? А теперь за дело.
Феечные детишки рассыпались по сторонам. Айви тоже послушно последовала приказу крошечной женщины и припустила в гостиную. Я вполне могла бы посчитать все это забавным, если бы у нее на ладонях не лежал неподвижный Дженкс. Хромая, я последовала за ними.
- Нет, милочка, - распорядилась крошечная женщина, когда Айви собралась было пристроить Дженкса на подушку. - На тот стол в самом конце, пожалуйста. Чтобы резать, мне потребуется твердая поверхность.
«Чтобы резать?» - в ужасе подумала я, убирая со стола Айвины журналы и просто смахивая их на пол. Затем я уселась на ближайший стул и наклонила абажур лампы. Адреналин постепенно рассасывался, награждая меня жутким головокружением. Кроме того, оставаясь в одной фланелевой пижаме, я испытывала нешуточный холод. Что, если Дженкс был серьезно ранен? Меня до глубины души потрясло то, что он действительно убил двух фей. Он их убил. Да, конечно, раньше мне приходилось отправлять народ в больницу, но чтобы кого-то убивать? Мысленно я вернулась к своему страху, сидя в темноте неподалеку от напряженной вампирши и задумываясь, смогла бы я сделать то же самое.
Айви положила Дженкса на стол с такой осторожностью, как будто он был сделан из папиросной бумаги, затем попятилась к двери. Ее обычно прямая спина была теперь сгорблена, заставляя ее выглядеть нервозной и явно не в своей тарелке.
- Пойду проверю снаружи, - сказала Айви. Миссис Дженкс улыбнулась, демонстрируя нестареющую теплоту гладких, юношеских черт своего лица.
- Нет, милочка, - сказала она. - Там теперь все спокойно. У нас есть по меньшей мере сутки, прежде чем ВБ найдет другой клан фей, который пожелает пробить брешь в наших рядах. А таких денег, чтобы заставить фейков вторгнуться в сад других фейков, просто не существует. Все это просто доказывает ту истину, что феи- неотесанные варварши. Впрочем, если желаете, можете идти поискать. Этим утром даже юное дитя могло бы танцевать там среди цветов.
Айви открыла было рот, желая возразить, но затем поняла, что миссис Дженкс говорит совершенно серьезно. Тогда она опустила глаза и выскользнула в заднюю дверь.
- Дженкс что-нибудь сказал, прежде чем потерял сознание? - спросила миссис Дженкс, так укладывая своего мужа, что его крылышки оказались неловко вывернуты наружу. Феек выглядел совсем как приколотая булавкой сикараха в зоологическом музее, и мне стало нехорошо.
- Нет, - сказала я, удивляясь ее спокойному поведению. Лично я чуть с ума не сходила. - Он вроде бы начал читать наизусть какой-то сонет или что-то в таком роде. - Я сгорбилась и поплотнее натянула на горло воротник пижамной курточки. - Ас ним все будет хорошо?
Миссис Дженкс опустилась на колени рядом со своим мужем. Ее облегчение было очевидным, пока она осторожно пробегала пальцем под его заплывшим глазом.
- С ним все отлично. Если Дженкс ругался или читал стихи, значит, с ним все в порядке. Вот если бы вы сказали мне, что он пел, тогда я бы встревожилась. - Тут миссис Дженкс отняла ладони от своего мужа и посмотрела куда-то вдаль. - В тот единственный раз, когда он вернулся домой с песнями, мы чуть было его не потеряли. - Ее глаза прояснились. Плотно сжимая губы в невеселой улыбке, миссис Дженкс открыла принесенный детьми чемоданчик.
Я ощутила острый укол совести.
- Я очень об этом сожалею, миссис Дженкс, - сказала я. - Ведь это все из-за меня, это я во всем виновата. Если Дженкс захочет разорвать свой контракт, я очень его пойму.
- Разорвать свой контракт? - Миссис Дженкс с пугающей пристальностью на меня посмотрела. - Господи, деточка. Даже не думайте ни о чем подобном.
- Но Дженкс не должен был с ними сражаться, - запротестовала я. - Его могли убить.
- Там было всего три феи, - сказала крошечная женщина, расстилая рядом с Дженксом квадратик белой ткани и принимаясь выкладывать туда некое подобие хирургического набора, повязки, мази и даже что-то вроде искусственной перепонки крылышка. - И им следовало остерегаться. Они видели предупредительные знаки. Их смерть стала вполне законной. - Миссис Дженкс улыбнулась, и я поняла, почему Дженкс использовал свое желание, лишь бы ее удержать. Она была сущий ангел - даже с ножом в руках.
- Но ведь они пришли не за вами, - продолжила настаивать я. - Они пришли за мной.
Когда миссис Дженкс отрицательно замотала головой, кончики ее легких волос закачались.
- Это неважно, - лиричным голосом возразила она. - Они все равно захотели бы прибрать к рукам этот сад. Но я думаю, что они сделали это за деньги. - Последнее слово крошечная женщина едва ли не выплюнула. - ВБ потребовалась уйма денег, чтобы убедить их испытать силу моего Дженкса. - Она вздохнула, а затем принялась нарезать тонкую перепонку на кусочки нужной формы, чтобы залатать дырки в Дженксовском крылышке. С таким же холодным спокойствием обычно штопают носки.
- Не стоит так волноваться, - продолжила миссис Дженкс. - Они думали, раз мы совсем недавно вступили во владение этим садом, им удастся застать нас врасплох. - Тут она обратила на меня определенно самодовольный взгляд. - Они сильно ошиблись, не так ли?
Я просто не знала, что сказать. Вражда фей и фейков заходила гораздо глубже, чем я себе представляла. Придерживаясь того образа мыслей, что никто не может владеть землей, феи и фейки втайне лелеяли идею о праве собственности, полагаясь на тот простой афоризм, что прав сильный. А поскольку ни с кем, кроме друг друга, они в соревнование не вступали, суды сквозь пальцы смотрели на их разборки, позволяя феям и фейкам самим улаживать свои разногласия, собственными методами- очевидно, вплоть до убийства. Я задумалась, что сталось с теми, кто занимал этот сад до того, как Айви сняла церковь.
- Дженкс вас очень любит, - сказала крошечная женщина, скатывая перепонку крылышка в рулон и убирая ее в чемоданчик. - Зовет вас своей подругой. Из уважения к нему я тоже удостою вас этого титула.
- Сп-пасибо, - с запинкой отозвалась я.
- Впрочем, я вам не доверяю, - продолжила миссис Дженкс, и я вздрогнула. Она была столь же откровенна, что и ее супруг, и примерно столь же тактична. - Это правда, что вы сделали его своим партнером? По-настоящему, а не просто ради жестокого розыгрыша?
Мой ответный кивок оказался, пожалуй, самым серьезным за всю прошедшую неделю.
- Да, мэм. Он вполне этого заслуживает.
Миссис Дженкс взяла с белого квадратика крошечные ножницы. Они скорее напоминали фамильную ценность, нежели функционирующий инструмент. Их деревянные ручки были вырезаны в форме птицы. Клювик этой птицы был металлическим, и мои глаза в страхе расширились, когда крошечная женщина взяла в руку холодное железо и присела на корточки рядом с Дженксом.
- Пожалуйста, не просыпайся, любовь моя, - услышала я ее шепот, а затем стала изумленно наблюдать за тем, как она аккуратнейшим образом подравнивает растрепанные края крылышка Дженкса. В закрытой комнате повис сильный запах прижигаемой крови.
И тут же, словно этот запах ее призвал, в дверном проходе возникла Айви.
- У тебя кровь идет, - сказала она. Я покачала головой.
- Это из крыла Дженкса.
- Нет. Это твоя кровь. Из твоей ступни.
Подавляя вспышку тревоги, я резко выпрямилась. Затем, оторвав взгляд от Айви, подняла ногу, чтобы посмотреть на пятку. Ее сплошь покрывало красное пятно.
- Я помою, - сказала Айви, и я мгновенно опустила ногу, сжимаясь от страха. - Пол, - раздраженно уточнила Айви, - Ты оставила кровавые следы по всему полу. - Она указала в коридор. Я посмотрела туда, и в растущем свете нового дня ясно увидела свои следы. - Я даже не собиралась касаться твоей ступни, - пробурчала Айви, топая прочь.
Я покраснела. Что ж… в конце концов, я проснулась от того, что она дышала мне в шею.
Из кухни донесся глухой стук створок буфета и шум бегущей воды. Айви явно на меня разозлилась. Пожалуй, мне следовало извиниться. Но за что? За то, что я ее ударила, я уже извинилась.
- Вы уверены, что с Дженксом будет все хорошо? - спросила я его жену, стараясь отвлечься от мучительной проблемы с Айви.
Миссис Дженкс вздохнула.
- Если я смогу приладить заплаты на место, прежде чем он проснется. - Она села на пятки, закрыла глаза и произнесла краткую молитву. Затем, вытирая руки о юбку, взялась за тусклое лезвие с деревянной ручкой. Уложив первую заплату на место, крошечная женщина провела плоской стороной лезвия по ее краям, приваривая заплату к крылышку Дженкса. Он весь задрожал, но не проснулся. Когда миссис Дженкс закончила с заплатами, руки ее заметно дрожали, а феечная пыльца вовсю с нее сыпалась, заставляя крошечную женщину словно бы светиться. Ну сущий ангел!
- Дети? - позвала миссис Дженкс, и они почти мгновенно налетели отовсюду. - Отнесите вашего отца домой. Джози, ты не слетаешь вперед и не проверишь, открыта ли дверь?
Я стала наблюдать за тем, как дети снижаются над Дженксом, поднимают его и выносят через дымоход. Миссис Дженкс устало поднялась на ноги, пока ее старшая дочь упаковывала все принадлежности обратно в чемоданчик.
- Мой Дженкс, - сказала крошечная женщина, - порой стремится к гораздо большему, нежели то, о чем фейку вообще-то следует мечтать. Прошу вас, мисс Морган, не дайте моему мужу погибнуть из-за его безрассудства.
- Я попытаюсь, - прошептала я, пока миссис Дженкс и ее дочь исчезали в дымовой трубе. Я испытывала нешуточную вину, как будто я намеренно манипулировала Дженксом, желая себя защитить. Послышался скользящий звон стекла, которое ссыпали в мусорное ведро, и я встала, глазея в окно. Солнце уже висело в небе, гладя своими лучами травы в саду. Сейчас мне было самое время лежать в постели, но я сильно сомневалась, что мне удастся снова заснуть.
Чувствуя усталость и неуверенность, я прошаркала на кухню. Айви стояла на карачках в своем черном халате, аккуратно вытирая мои следы.
- Извини, - сказала я, остановившись посреди кухни и обхватив себя руками.
Айви, сузив глаза, внимательно на меня посмотрела, неплохо играя роль мученицы.
- За что? - осведомилась она, явно желая протащить меня через весь процесс принесения извинений.
- За… ну, за то, что я тебя ударила. Я тогда еще толком не проснулась, - солгала я. - И не поняла, что это ты.
- За это ты уже извинялась, - напомнила мне Айви, возвращаясь к своей уборке.
- Ну, тогда за то, что ты вытираешь мои следы, - еще раз попыталась я.
- Я сама это предложила.
Я повесила голову. Да, действительно. Я не собиралась копаться в мотивах, которые могли за этим предложением стоять, а просто сочла его любезным. Но Айви все равно была из-за чего-то рассержена. И я понятия не имела, из-за чего.
- Послушай, Айви, может, ты сама мне подскажешь? - наконец предложила я.
Айви встала с пола, подошла к раковине и принялась методично прополаскивать тряпку. Затем аккуратно повесила квадрат желтой ткани сушиться на водопроводный кран. Наконец она повернулась ко мне, опираясь о столешницу.
- Как насчет самой чуточки доверия? Я же сказала, что не собираюсь тебя кусать. И я правда не собираюсь.
Я невольно разинула рот. Доверие? Так Айви расстраивалась из-за моего недоверия?
- Ты хочешь доверия? - воскликнула я. Выяснилось, что мне требовалось разозлиться, чтобы с Айви об этом заговорить. - Тогда как насчет того, чтобы ты лучше держала себя в руках? Я даже одного слова тебе поперек сказать не могу, чтобы ты не вела себя со мной как вампирша!
- Я так себя не веду, - сказала Айви. Глаза ее удивленно распахнулись.
- Еще как ведешь, - продолжила я, бурно жестикулируя. - Все совсем как в первую неделю нашей совместной работы, когда мы заспорили о том, как нам лучше сцапать того магазинного вора в торговом центре. Одно лишь то, что я с тобой не согласна, не означает, что я неправа. По крайней мере выслушай меня, прежде чем решить, что я ошибаюсь.
Айви медленно перевела дух.
- Да. Ты права.
Тут я аж вздрогнула. Айви думала, что я права?
- И еще одно, - добавила я, слегка смягчаясь. - Прекрати убегать в самом разгаре споров. Сегодня ночью ты так отсюда вырвалась, как будто готова была кому-то голову оторвать. А потом я просыпаюсь и вижу, что ты надо мной склоняешься. Еще раз извини, что я тебя ударила, но ты должна признать, что вроде как сама это заслужила.
Слабая улыбка мелькнула на лице Айви- и тут же исчезла.
- Угу. Пожалуй. - Она сняла тряпку с крана и снова ее туда повесила. Повернувшись ко мне, она сложила руки на груди и крепко ухватила себя за локти. - Хорошо, я не буду убегать в самом разгаре споров, но тогда тебе придется в такие минуты не слишком возбуждаться. Ты меня бесишь, пока я не перестаю землю под собой чуять.
Я вздрогнула. Что Айви имела в виду под словом «возбуждаться»? Пугаться? Сердиться? Или и то, и другое?
- Извини, ты о чем?
- И еще. Нет ли у тебя более сильных духов? - извиняющимся тоном добавила Айви.
- Я… я только что немного купила, - удивленно ответила я. - Дженкс сказал, что они все-все скрывают.
Внезапная досада исказила лицо Айви, когда наши взгляды вновь встретились.
- Послушай, Рэчел… Я по-прежнему чую, что от тебя сильно пахнет мной. Ты совсем как большая булочка в шоколаде на пустом столе. А когда ты так ужасно возбуждаешься, тебя как будто только-только из духовки вытащили. Ты вся такая теплая, сладкая и липкая. У меня уже три года такой булочки не было. Неужели ты не можешь просто успокоиться, чтобы так чертовски славно не пахнуть?
Я ахнула и, внезапно похолодев, опустилась на свой стул у стола. Сравнения с пищей я очень не любила. И теперь я никогда уже не смогу съесть булочку в шоколаде.
- Я перестирала свою одежду, - негромко заметила я. - И больше не пользуюсь твоим постельным бельем и мылом.
Айви смотрела в пол, когда я от нее отвернулась.
- Я знаю, - сказала она. - И очень это ценю. Это помогает. Здесь не твоя вина. Запах вампиров долго не покидает тех, с кем они живут. Эта особенность способствует выживанию. Она склонна удлинять жизнь вампир-скому компаньону, отваживая от него других вампиров. Я не думала, что стану ее замечать, если буду заботиться о том, чтобы мы делили только жилище, но не кровь.
Я содрогнулась, припомнив школьные занятия основами латинского языка, где нам втолковывали, что слово «компаньон» происходит от слова «хлеб».
- Я тебе не принадлежу, - сказала я.
- Я знаю. - Не глядя на меня, Айви аккуратно перевела дух. - Лаванда помогает. Возможно, если бы ты развесила несколько сумок с ней у себя в платяном шкафу, этого стало бы достаточно. И если бы ты вдобавок постаралась не вести себя так эмоционально. Особенно когда мы… обсуждаем альтернативные действия.
- Хорошо, - мягко сказала я, только теперь понимая, какой сложной должна будет стать эта адаптация.
- Ты по-прежнему собираешься завтра к Каламаку? - спросила Айви.
Я кивнула, испытывая громадное облегчение от смены темы.
- Конечно, я не хочу ехать без Дженкса, но вряд ли я смогу дождаться, пока он снова сможет нормально летать.
Айви долго молчала.
- Я тебя подвезу. Настолько близко, насколько ты захочешь рискнуть.
Я уже во второй раз невольно разинула рот.
- Почему? Нет, в самом деле? - быстро исправилась я, и Айви пожала плечами.
- Ты права. Если ты в темпе с этой проблемой не справишься, до следующей недели тебе не дожить.

ГЛАВА СЕМНАДЦАТАЯ

- Ты не поедешь, дорогой, - напряженным голосом произнесла миссис Дженкс.
Я выплюнула последний глоток кофе в раковину, с жуткой неловкостью глазея в сад, залитый ярким дневным солнцем. Мне хотелось быть где угодно, но только не здесь.
- Черта лысого я не поеду, - пробормотал Дженкс.
Я отвернулась от раковины, слишком утомленная бурным и бессонным утром, чтобы наслаждаться зрелищем того, как миссис Дженкс пытается взять своего мужа под каблук. Феек стоял на островке нержавейки, агрессивно уперев руки в бока. По ту сторону от островка Айви горбилась за своим деревянным столом, планируя три разных маршрута к поместью Каламака. Миссис Дженкс стояла рядом с ней. Ее скованная поза сразу обо всем говорила. Крошечная женщина категорически не хотела, чтобы ее муж ехал с нами. И, видя ее в таком настроении, мне что-то не хотелось ей противоречить.
- А я говорю, что ты не поедешь, - сказала миссис Дженкс. В голосе ее явственно ощущалась сталь.
- Знай свое место, женщина, - отозвался ее муж. Легкий намек на мольбу разом губил всю его позу крутого парня.
- Я знаю свое место. - Тон миссис Дженкс был предельно суров. - Ты все еще разбит. Все должно быть по моему слову. Таков наш закон.
Дженкс жалобно протянул руки к своей жене:
- Я в полном порядке. Я могу летать. Я могу сражаться. Я поеду.
- Ты не в порядке. Ты не можешь летать. Ты не поедешь. И пока я не скажу иначе, ты садовник, а не сыщик.
- Я могу летать! - воскликнул Дженкс, приводя свои крылышки в неистовое движение. Приподнявшись примерно на палец над столешницей, он тут же опять туда опустился. - Ты просто не хочешь, чтобы я поехал.
Миссис Дженкс оцепенела.
- Я не допущу, чтобы потом сказали, будто ты погиб по моему недосмотру. Сохранять тебе жизнь- моя ответственность. И я говорю, что ты разбит!
Я скормила мистеру Фишу крошку рыбьего корма. Все это страшно меня смущало. Будь на то моя воля, я бы позволила Дженксу ехать, может он летать или нет. Он выздоравливал гораздо быстрее, чем мне казалось возможным. И все же прошло всего лишь десять часов с тех пор, как он декламировал стихи. Вопросительно изогнув брови, я со значением посмотрела на миссис Дженкс. Прелестная фейка покачала головой. Ну, значит, так тому и быть.
- Послушай, Дженкс, - сказала я. - Извини, но пока тебе не дадут зеленый свет, ты садовник.
Феек сделал три шага вперед, останавливаясь у самого края столешницы. Кулаки его сжались.
Испытывая жуткую неловкость, я присоединилась к Айви за деревянным столом.
- Ну что, - смущенно начала я. - Ты сказала, что у тебя есть мысль, как туда попасть.
Айви вынула у себя изо рта порядком изгрызенную авторучку.
- Сегодня утром я провела кое-какое исследование в Интернете…
- Ты хочешь сказать, после того, как я отправилась в постель? - перебила я.
Айви обратила на меня совершенно нечитаемый взгляд своих карих глаз.
- Да. - Отвернувшись от меня, она пошарила в своих картах и вытащила оттуда цветной буклет. - Вот, я сделала распечатку.
Я села посмотреть. Айви не только сделала распечатку, но еще и сложила ее в красивый буклет. Первоначально это была рекламная брошюра для проводимых специальными гидами экскурсий по ботаническому саду Каламака.
- «Привольно прогуляйтесь по красочному частному саду члена городского совета Трентона Каламака, - вслух прочла я. - Позвоните заранее, чтобы справиться о ценах на билеты и их наличии. В полнолуние сад закрывается на обслуживание». - Там был еще текст, но суть я уже уловила.
- Я сделала еще одну такую же для конюшен, - сказала Айви. - Там экскурсии проводятся весь год с весенним перерывом, когда рождаются жеребята.
- Как продуманно. - Я пробежала пальцем по яркому как фломастер наброску территории. Мне было совершенно невдомек, почему Трента так интересует садоводство. Может, он все-таки был ведьмаком? Раздалось громкое, слишком уж очевидное подвывание, когда Дженкс пролетел короткую дистанцию от островка нержавейки до деревянного стола. Он действительно мог летать, но лишь еле-еле.
- Просто фантастика, - сказала я, упорно не обращая внимания на воинственного фейка, пока он топал пс буклету и останавливался прямо у меня перед носом. - Я планировала, что ты ссадишь меня где-нибудь в лесу, чтобы дальше я пробиралась сама, но это действительно классно. Спасибо.
Айви одарила меня честной улыбкой с плотно сжатыми губами.
- Небольшое исследование может сэкономить уйму времени.
Я с трудом подавила вздох. Дай Айви волю, у нас в туалете висел бы шестиступенчатый план с подробнейшими инструкциями, что делать, если вместо того, чтобы спускать, унитаз станет вываливать все наружу.
- Я смогла бы поместиться в большой сумочке, - сказала я, проникаясь идеей.
Дженкс фыркнул.
- В очень толстожопой сумочке.
- Я знаю одну особу, которая задолжала мне услугу, - сказала Айви. - Если она купит билет, моего имени в списке не будет. И я смогу носить маскировку. - Айви ухмыльнулась, показывая тонкую полоску острых зубов. Я ответила ей улыбкой, но без особого энтузиазма. В ярком свете дня Айви выглядела совершенно по-человечески.
- Послушайте, - сказал Дженкс, бросая взгляд на свою жену. - А ведь я тоже мог бы в сумочку влезть.
Айви постучала себя авторучкой по зубам.
- Я отправлюсь на экскурсию, а сумочку потом где-нибудь потеряю.
Дженкс стоял на буклете, и крылышки его то резко начинали махать, то вдруг застывали.
- Я еду.
Я выдернула из-под него буклет, и феек резко отшатнулся назад.
- Встретимся с тобой завтра в лесу за въездными воротами. Там ты сможешь незаметно меня подобрать.
- Я еду, - повторил Дженкс, на которого все упорно не обращали никакого внимания.
Айви с довольным видом откинулась на спинку своего стула.
- Вот это уже похоже на план.
Все это было по-настоящему странно. Прошлой ночью, когда я то же самое предложила, Айви едва не откусила мне голову. Похоже, все, что ей требовалось, это внести какой-то вклад в общее дело. Обрадованная тем, что выяснила про Айви хотя бы такую малость, я встала и открыла буфет с моими амулетами.
- Трент про тебя знает, - сказала я, оглядывая набор амулетов. - Бог знает, откуда. Тебе определенно потребуется маскировка. Так-так, сейчас посмотрим… Я могла бы тебя состарить.
- Меня что, никто не слушает? - заорал Дженкс, и его крылышки гневно побагровели. - Я еду, Рэчел! Скажи моей жене, что я прекрасно гожусь для этой поездки.

Предыдущая страница 13 Следующая страница


Мертвая ведьма пошла погулять 14

- Нет, погоди, - сказала Айви. - Я не хочу, чтобы меня заговаривали. У меня есть своя маскировка.
Я удивленно повернулась к ней.
- Тебе не нужна одна из моих? Это не больно. Всего лишь иллюзия. Ничего похожего на заговор трансформации.
Айви уклонялась от моего взгляда.
- У меня уже есть кое-что на уме.
- Я сказал! - опять заорал Дженкс. - Я еду! Айви потерла ладонью глаза.
- Послушай, Дженкс… - начала я.
- Скажи ей, - сказал феек, бросая взгляд на свою жену. - Если ты скажешь, что все в порядке, она меня отпустит. К тому времени, когда мне это потребуется, я смогу летать.
- Послушай, - сказала я. - Будут еще другие разы…
- Чтобы вторгнуться в поместье Каламака? - воскликнул Дженкс. - Даже не думай! Или я еду сейчас, или никогда. Это мой единственный шанс выяснить, чем пахнет Каламак. Ни одной фее и ни одному фейку до сих пор так и не удалось разобрать, кто он такой. И ни тебе, ни кому-либо еще, не следует упускать шанс попробовать это со мной. - Легкий намек на отчаяние прокрался в его голос. - Вы все не настолько круты.
Оторвав глаза от Дженкса, я умоляюще посмотрела на его жену. Он был прав. Никакого другого раза не будет. Пожалуй, сейчас было не слишком рискованно поставить на кон даже мою жизнь, раз она уже попала в миксер и только и дожидалась, когда же наконец кто-то нажмет кнопку. Прелестная фейка закрыла глаза и обхватила себя руками. Затем с болью на лице кивнула.
- Порядок, - сказала я, снова переводя взгляд на Дженкса. - Ты можешь ехать.
- Что? - взвизгнула Айви, и я беспомощно развела руками.
- Она говорит, что согласна, - сказала я, кивая на миссис Дженкс. - Но только если он пообещает свалить в ту самую секунду, когда я ему об этом скажу. Я намерена рисковать им ровно в той мере, в какой он сможет летать.
Лиловые крылышки Дженкса взволнованно замахали.
- Я уйду, когда сам решу.
- Черта с два. - Я вытянула руки над столом, поставила кулаки по обе стороны от Дженкса и впилась в него огненным взором. - Мы проникнем туда на мой страх и риск, и уйдем оттуда на тех же самых условиях. Здесь ведьмократия, а не демократия. Усек?
Дженкс весь напрягся, открыл было рот, чтобы запротестовать, но затем его глаза переметнулись с меня на свою жену. Ее крошечная ножка постукивала по столу.
- Ладно, - сказал феек. - Но только в этот раз. Я кивнула и сложила руки у себя за спиной.
- Скажи, Айви, как это впишется в твой план?
- Как-нибудь впишется. - Скребя стулом по полу, она встала на ноги. - Я позвоню насчет билета. Мы должны выехать вовремя, чтобы заглянуть домой к моей подруге и к четырем поспеть на автобусное кольцо. Экскурсии начинаются именно оттуда. - В плане темпа опять переходя в вампирский режим, Айви зашагала на кухню.
- Дженкс, дорогой, - негромко сказала крошечная фейка. - Я буду в саду, если тебе… - Последние слова ей уже не дались, и миссис Дженкс вылетела в окно.
Долю секунды спустя Дженкс резко развернулся, но было уже слишком поздно.
- Маталина, постой! - воскликнул он, и крылышки его помутнели от лихорадочных взмахов. Но феек был прикован к столу, неспособный последовать за своей женой. - А, пошло оно все на Поворот! - крикнул он тогда ей вослед. - Это мой единственный шанс!
Из гостиной доносился приглушенный голос Айви, пока она разговаривала с кем-то по телефону.
- Мне наплевать, если сейчас два часа дня. Ты задолжала мне услугу. - Последовало краткое молчание. - Пойми, Кармен, ведь я могу просто приехать и шкуру с тебя спустить. Сегодня ночью мне все равно делать нечего. - Мы с Дженксом дружно подскочили, когда что-то глухо ударилось об стену. По-моему, это был телефон. Похоже, все просто наслаждались этим сказочным днем.
- Все улажено! - с явно вымученной веселостью крикнула Айви. - Мы сможем забрать билет через полчаса. Так нам как раз хватит времени переодеться.
- Классно, - с тяжким вздохом отозвалась я и встала достать из буфета норочье зелье. Я с трудом себе представляла, как одна лишь одежда может стать достаточной маскировкой для вампирши. - Послушай, Дженкс, - негромко обратилась я к фейку, роясь в ящике для серебряной посуды в поисках своего перышка. - Чем пахнет Айви?
- Что? - практически прорычал Дженкс, явно все еще переживая из-за своей жены.
Мои глаза переметнулись на пустой коридор.
- Чем пахнет Айви? - еще тише спросила я, так, чтобы она точно ничего не расслышала. - Ночью, еще до фейской атаки, она таким штормом отсюда унеслась, как будто собиралась вырвать кому-то сердце. Я не намерена залезать к ней в сумочку, пока не выясню… - Тут я поколебалась, затем прошептала: - Она, часом, опять вампирствовать не начала?
Дженкс резко посерьезнел.
- Нет. - Собравшись с силами, он сподобился на короткий перелет ближе ко мне. - Я послал Джекса за ней последить. Просто на тот случай, если кто-то ненароком сунул бы ей амулет, нацеленный на тебя. - Тут Дженкс буквально надулся родительской гордостью. - На своем первом задании Джекс неплохо себя проявил. Никто его не заметил. Как в свое время и его папашу.
Я подалась поближе к фейку.
- Так куда она отправилась?
- В какой-то вампирский бар у реки. Сидела в уголке, рычала на всех, кто к ней приближался, и всю ночь пила апельсиновый сок. - Дженкс покачал головой. - Если меня спросить, так все это по-настоящему странно.
Тут в дверях что-то зашуршало, и мы с Дженксом, в равной мере испытывая вину, резко выпрямились. Подняв взгляд, я удивленно заморгала глазами.
- Айви? - неуверенно спросила я.
Она слегка улыбнулась, смущенная и обрадованная.
- Ну, что думаешь?
- Просто класс! - похвалила я. - Ты потрясающе выглядишь. Я бы никогда тебя не узнала. - Здесь я, пожалуй, не солгала.
На Айви был желтый сарафан в обтяжку. Тонкие лямки этого сарафана бросались в глаза на фоне ее шокирующе белой кожи. Черные волосы стекали эбеновой волной. Единственным цветным пятном на лице у Айви была ярко-красная губная помада, отчего вид у нее стал еще экзотичней обычного. Кроме того, Айви носила темные очки и широкополую желтую шляпу, отлично подходившую к ее туфлям на высоком каблуке. На плече у нее висела такая большая сумка, что туда вполне влез бы пони.
Айви медленно повернулась кругом, порядком напоминая стоическую модель на подиуме. Ее каблучки резко защелкали, и я просто не смогла отвести от нее глаз. Затем я сделала для себя мысленную заметку- больше никакого шоколада мне есть нельзя. Прекратив вертеться, Айви сняла темные очки.
- Как думаешь, подойдет?
Я недоверчиво покачала головой.
- Ну да, конечно. А что, ты правда это носишь?
- Раньше носила. И никакие амулеты проверки заговоров на этот наряд не откликнутся.
Не слишком уверенно пристроившись на подоконнике, Дженкс сделал серьезное лицо.
- Как бы ни услаждало меня это ужасающее излияние эстрогена, я намерен пойти попрощаться со своей женой. Дайте мне знать, когда будете готовы. Я буду в саду - скорее всего, рядом со зловонным сорняком. - Он с трудом поднялся в воздух и вылетел в окно. По-прежнему изумленная, я повернулась обратно к Айви.
- Просто удивительно, что оно по-прежнему мне впору, - сказала Айви, оглядывая себя с головы до ног. - Раньше это платье принадлежало моей матушке. После ее смерти оно перешло ко мне. И если она когда-нибудь покажется у нас на пороге, смотри, не проговорись.
- Хорошо, - вяло отозвалась я.
Айви бросила свою сумку на стол и села, забросив ногу за ногу.
- Она думает, будто его украла моя двоюродная бабушка. Если бы матушка знала, что платье у меня, она заставила бы меня его вернуть. - Айви фыркнула. - Как будто она по-прежнему может его носить. Ночью сарафан выглядит так вульгарно.
И она повернулась ко мне с яркой улыбкой на лице. Я с трудом подавила дрожь. Айви выглядела так по-человечески. Роскошная, очаровательная женщина. И тут я поняла, что это охотничье платье.
Айви застыла в неподвижности под моим перепуганным взглядом. Когда ее глаза расширились, мой. пульс резко участился. Та жуткая чернота снова начала наплывать, пока ее инстинкты стремительно входили в работу. Кухня исчезла из моего поля зрения. Хотя Айви оставалась в другом конце комнаты, мне казалось, будто она сидит прямо передо мной. Мне сначала стало жарко, потом холодно. В самый разгар этого долбаного дня она давила на меня аурой!
- Рэчел… - выдохнула Айви, и от ее мрачного голоса я вся задрожала. - Перестань бояться.
Мое дыхание стало быстрым и неглубоким. Напуганная до смерти, я все-таки заставила себя повернуться к Айви спиной. «Проклятье, проклятье, проклятье!» Это была не моя вина. Я ничего такого не сделала! Айви казалась такой обычной, а потом… такое! Уголком глаза я наблюдала за тем, как Айви сидит смирно, стараясь взять себя в руки. Если она двинется, я выпрыгну из окна.
Но Айви не двинулась. Мало-помалу мое дыхание нормализовалось. Пульс замедлился, а ее напряжение ослабло. Я сделала глубокий вдох, и чернота в глазах Айви стала рассасываться. Смахнув с лица волосы, я притворилась, будто мою руки, а она развалилась на своем стуле у деревянного стола. Страх служил афродизиаком для голода Айви, и я невольно ее им кормила.
- Не следовало мне снова этот сарафан надевать, - сказала Айви голосом низким и напряженным. - Я подожду в саду, пока ты тут со своим заговором разберешься. - Я кивнула, и Айви плавно направилась к двери, явно прилагая сознательное усилие, чтобы двигаться с нормальной скоростью. Я не заметила, как она встает, и увидела ее уже на полпути к коридору. - И вот еще что, - негромко добавила Айви, медля у порога. - Если я снова начну вампирствовать, ты первая об этом узнаешь.

ГЛАВА ВОСЕМНАДЦАТАЯ

- Сомневаюсь, что мой нос когда-нибудь прочистится от вони в этом мешке. - Дженкс театрально втянул в себя ночной воздух.
- В сумке, - поправила я его, но опять услышала лишь невыразительный писк. Ни на что большее мне сподобиться не удавалось. Я сразу же распознала, чем пахнет сумка, прежде принадлежавшая матушке Айви, и при одной мысли о том, что мне придется провести в ней приличную часть дня, у меня мурашки по коже пошли.
- Ты когда-нибудь что-то подобное нюхала? - жизнерадостно продолжил Дженкс.
- Слушай, Дженкс, заткнись. - Два писка и какое-то щебетание. Догадки о том, что берет с собой вампирша, когда идет на охоту, в число моих заветных желаний не входили. Я отчаянно старалась не думать о Таблице 6.1.
- Не-е-ет, - протянул Дженкс. - Там скорее была какая-то мускусно-металлическая разновидность… ой! Ты что, озверела?
Впрочем, ночной воздух был очень даже приятен. Дело шло к десяти, и общественный сад Трента роскошно пах поднимающейся сыростью. Месяц был тонкой щепкой, потерянной за деревьями. Мы с Дженксом прятались в кустах за каменной скамьей. Айви давно ушла.
Она в тот день сунула сумку под садовую скамейку, притворившись, будто вот-вот лишится чувств. Объяснив ее внезапную слабость низким содержанием сахара в крови, добрая половина мужчин из экскурсионной группы вызвалась сбегать в местное кафе и принести ей оттуда булочку. Я чуть было не разрушила всю нашу, маскировку, по-норочьи хохоча над безостановочным, излишне театральным пародированием Дженксом событий, происходивших за пределами сумки. Айви ушла, затянутая в сущий водоворот мужской заботы. Я не знала, тревожиться мне или забавляться тем, как лихо она взяла их всех на поводок.
- Все здесь выглядит так же несуразно, как дядя Вампир на вечеринке шестнадцатилеток, - заметил Дженкс, выбираясь из тени на тропинку. - Я за весь день ни одной птички не слышал. Никаких фей или фейков здесь тоже, как будто, нет. - Выглядывая из-под полей своей шляпы, он внимательно изучил черный лесной полог.
- Ладно, идем, - пропищала я, оглядывая опустевшую тропинку. Все вокруг было в серых тенях. Я по-прежнему не могла к такому привыкнуть.
- Не думаю, что здесь вообще есть какие-то феи или фейки, - продолжил Дженкс. - Хотя в саду такого размера могли бы с легкостью разместиться ро меньшей мере клана четыре. Кто здесь ухаживает за растениями?
- Пожалуй, нам туда, - пискнула я, испытывая потребность говорить, пусть даже Дженкс не мог меня понять.
- Это ты верно заметила, - согласился феек, продолжая наш односторонний разговор. - Верзилы. Толстопалые неотесанные уроды, которые вырывают недужное растение вместо того, чтобы дать ему дозу поташа. Впрочем, о присутствующих речь не идет, - спохватившись, добавил он.
- Знаешь что, Дженкс, - прощебетала я, - ты просто олух царя небесного.
- Всегда пожалуйста.
Я не слишком доверяла мнению Дженкса на тот счет, что здесь не может быть никаких фей или фейков, и почти ожидала, что они в любую секунду на нас накинутся. Уже понаблюдав за последствиями стычки фей с фейками, я совершенно не спешила во что-то подобное ввязываться. Особенно когда я была размером с белку.
Изгибая шею и придерживая на голове шляпу, Дженкс внимательно изучил верхние ветви деревьев. Ранее он мне сказал, что эта шляпа огненно-красная, и что подобный броский цвет является единственной защитой фейка при вторжении в сад другого клана. Таким образом демонстрировались добрые намерения и обещался скорый уход. Постоянная возня Дженкса со своей шляпой с тех пор, как мы вылезли из сумки Айви, уже чуть меня с ума не свела Сидение всю вторую половину дня под скамейкой тож не оказало благотворного влияние на мои нервы. Дженкс почти весь день благополучно продрых- и зашевелился, пробуждаясь, лишь когда солнце вплотную приблизилось к незримому горизонту.
Вспышка возбуждения внезапно охватила меня и тут же пропала. Отбившись от неприятного чувства, я пропищала первое, что пришло мне в голову, привлекая внимание Дженкса, и устремилась на запах ковра. Время, проведенное в сумке у Айви, а затем под скамейкой, благотворно сказалось на здоровье Дженкса. И все же, озабоченная тем, что легкий шум от его затрудненного полета может кого-нибудь насторожить, я остановилась, жестами веля фейку забираться мне на спинку.
- Что с тобой, Рэчел? - спросил он, потягивая за поля своей чертовой шляпы. - Чесотка замучила?
Я заскрежетала зубами. Присев на ляжки, я указала лапкой на него, затем на свое плечо.
- Ни хрена подобного. - Дженкс взглянул на деревья. - Я тебе не малое дитя, чтобы меня на горбу возить.
«Проклятье, у меня нет времени с ним препираться», - подумала я. Тогда я снова указала, но теперь уже прямиком в небо. Это был наш условленный знак, чтобы Дженкс отправлялся домой. Феек гневно сузил глаза, а я оскалила зубы. Удивленный такой реакцией, он сделал шаг назад.
- Ладно, ладно, - проворчал Дженкс. - Но если ты расскажешь об этом Айви, я целую неделю каждую ночь буду тебя фейковать. Усекла? - Затем почти невесомый феек уселся мне на спинку и ухватился за шерстку у меня па плечах. Ощущение было довольно странное, и мне оно не понравилось. - Только не очень гони, - пробормотал Дженкс, тоже, судя по всему, испытывая не слишком приятное чувство.
Если не считать мертвой хватки Дженкса за мою шерстку, я едва его замечала. Двигалась я настолько быстро, насколько считала разумным. Не желая попасться под чей-нибудь недружелюбный взгляд и получить в бок фейскую сталь, я немедленно свернула с тропинки. Чем скорее мы заберемся внутрь, тем будет лучше. Мои уши и ноздри работали безостановочно. В качестве норки я чуяла едва ли не все, что только можно, и это совсем не так классно, как кому-то может показаться.
Листва шелестела при каждом порыве ветра, заставляя меня то замирать на месте, то забиваться в густой подлесок. Дженкс едва слышно напевал какую-то занудную песенку. Что-то про кровь и маргаритки.
Не слишком уверенно одолев барьер из отдельных камней и зарослей ежевики, я резко притормозила. Что-то изменилось.
- Здесь другие растения, - сказал Дженкс, и я неловко кивнула большой головой.
Деревья, меж которых я петляла, спускаясь вниз по холму, были куда более зрелыми. Я отчетливо чуяла запах омелы. На старой, плодородной почве росли твердо укоренившиеся растения. Впрочем, куда важнее зримой красоты был местный запах. Тропинка, на которую я наткнулась, не будучи выложена кирпичом, представляла собой просто хорошо утоптанную землю. Вдоль нее так густо росли папоротники, что пройти там мог только один человек. Где-то неподалеку бежала вода. Еще пуще насторожившись, мы двинулись дальше, пока до боли знакомый, а в нынешних обстоятельствах до жути тревожный запах резко нас не остановил. Чай «эрл грей».
Неподвижно застыв в тени лесной лилии, я упорно искала человеческий запах. Если не считать легкого шума ночных насекомых, кругом царила мертвая тишина.
- Вон там, - выдохнул Дженкс. - Чашка на скамейке. - Он соскользнул с меня и растворился в тени.
Я устремилась вперед. Мои усы подергивались, а ушки стояли торчком. Роща была пуста. Одним плавным движением я забралась на скамейку. В чашке остался один глоток чая, а ее ободок был оторочен росой. Молчаливое присутствие чашки было столь же многозначительным, что и перемена растений. Невесть как мы оставили общественный сад позади. Теперь мы были у Трента на заднем дворе.
Упершись ладонями в бока и хмурясь, Дженкс устроился на ободке чашки.
- Ничего, - пожаловался он. - Ни черта, я от этой долбаной чашки чая не чую. Я должен попасть внутрь.
Спрыгнув со скамейки, я непринужденно приземлилась на траву. Запах жилья был сильнее с левой стороны, и мы последовали туда по земляной тропинке сквозь папоротники. Вскоре запах мебели, ковра и разной электронной аппаратуры стал очень сильным, и я ничуть не удивилась, обнаружив эстраду на открытом воздухе. Затем я огляделась и различила силуэт сетчатого покрова. По нему вилась ночецветная лоза, чей аромат силился пробиться сквозь человеческий смрад.
- Рэчел, постой! - воскликнул Дженкс, дергая меня за ушко, едва я только собралась ступить на покрытые мхом доски эстрады. Что-то задело мои усы, и я осадила назад, проводя по ним передними лапками. Усы были липкими. Липкими тут же стали и лапки, после чего я нечаянно приклеила себе ушки к глазам. В дикой панике я села на ляжки. Проклятье! Я влипла!
- Прекрати себя растирать, Рэчел, - настойчиво произнес Дженкс. - Сиди смирно.
Но я ничего не видела. Мой пульс резко участился. Я попыталась крикнуть, но мой рот оказался наглухо заклеен. В горле у меня застрял привкус эфира. В панике я взбрыкнула, и сзади тут же донеслось раздраженное гудение. Я с трудом могла дышать! Что это была за липкая дрянь?
- Кончай, Морган, - практически зашипел Дженкс. - Прекрати со мной драться. Я сниму с тебя эту пакость.
Я постаралась справиться со своими инстинктами и припала к земле, дыша быстро и неглубоко. Одна из моих лапок пристала к усам. Было чертовски больно. Все, что я могла сделать, это не начать кататься по земле.
- Порядок. - От крылышек Дженкса долетел ветерок. - Сейчас я коснусь твоего глаза.
Мои лапки подергивались, пока Дженкс снимал с моего века липкую дрянь. Пальцы фейка работали ловко и нежно, но боль была такая, как будто он натурально мне веко отрывал. Затем боль прошла, и я опять смогла видеть. Я прищурила один глаз, пока Дженкс потирал ладонями, скатывая между ними небольшой шарик. Сыпавшаяся с него феечная пыльца заставляла его светиться.
- Ну как, получше? - спросил Дженкс, глядя на меня.
- Чертовски, - пропищала я. Писк вышел еще невразумительней всех предыдущих, поскольку мой рот по-прежнему был наглухо заклеен.
Дженкс отшвырнул шарик прочь. Липкая пакость была теперь покрыта пыльцой.
- Лежи смирно, и я отчищу тебя скорее, чем Айви какого-нибудь мужика аурой придавит. - Дженкс принялся дергать за мою шерстку, обращая липкую дрянь в небольшие шарики. - Извини, - сказал феек, когда он дернул меня за ушко, и я взвизгнула от боли. - Я тебя предупреждал.
- Насчет чего? - прочирикала я, и Дженкс невесть каким макаром впервые меня понял.
- Насчет липкого шелка. - Скроив гримасу, он от души дернул меня за шерстку, вырывая целый клок. - Именно так меня вчера и поймали, - злобно добавил феек. - У Трента по всему вестибюлю выше человеческого роста растянут липкий шелк. Дорогущая ерундовина. Просто удивительно, что Трент повсюду его использует. - Обработав мне один бок, Дженкс перелетел к другому. - Липкий шелк - традиционное средство защиты от фей и фейков. Его можно отчистить, но на это уходит время. Зуб даю, что по всему пологу идет сеть. Вот почему здесь нет ничего, что летает.
Я дернула хвостом в знак того, что понимаю. Я слышала о липком шелке, однако мысль о том, что я могу на него наткнуться, даже не приходила мне в голову. Для любого существа крупнее ребенка это была всего-навсего паутина.
Наконец Дженкс - закончил, и я ощупала свой носик, прикидывая, той же он формы или нет. Затем Дженкс снял шляпу и засунул ее под ближайший камень.
- Лучше бы я захватил с собой меч, - сказал он. Борьба за территорию между феями и фейками была столь ожесточенной, что, раз Дженкс выкинул свою броскую шляпу, я могла жизнью поклясться, что ни фей, ни фейков в этом саду нет.
Легкая аура покорности, от которой Дженкс весь день страдал, начисто испарилась. С точки зрения фейка весь сад отныне принадлежал ему, раз здесь не было никого, кто мог сказать иначе. Дженкс стоял рядом со мной, властно положив ладони на бедра и со свирепым видом озирая эстраду.
- А теперь смотри, - сказал Дженкс, стряхивая с себя облачко феечной пыльцы. Его крылышки лихорадочно замахали, обращаясь в смутное пятно и сдувая светящуюся пыльцу в сторону эстрады. Легкий туман словно бы завис в воздухе. А затем, как будто по волшебству, феечная пыльца прилепилась к шелку, ясно очерчивая узор сетки. Дженкс искоса на меня взглянул. Вид у него был исключительно самодовольный. - Как славно, что я захватил с собой ножницы Маталины, - сказал феек, доставая из кармана пару острых лезвий с деревянными ручками. Уверенно прошагав к переливчатой сетке, он вырезал там дыру примерно с норку размером. - Только после вас. - Дженкс изобразил благородный жест, и я пробралась на эстраду.
Мое сердце возбужденно заколотилось, прежде чем перейти на более медленный и размеренный ритм. «Это просто очередное задание», - сказала я себе. Эмоции были той роскошью, которой я себе позволить не могла. Не говоря уж о том, что речь теперь шла о моей жизни и смерти. Подергивая носиком, я принялась вынюхивать человека или Внутриземца. И ровным счетом никого не вынюхала.
- Думаю, это задний кабинет, - сказал Дженкс. - Смотри, там стол.
«Кабинет?» - задумалась я, чувствуя, как мои мохнатые брови удивленно приподнимаются. Ведь это была эстрада. Или нет? Дженкс возбужденно шнырял туда-сюда, точно взбесившаяся летучая мышь. Двигаясь дальше, я перешла на еще более спокойный темп. Футов через пятнадцать покрытые мхом доски сменились пятнистым ковром, растянутым меж трех стен. Повсюду росли ухоженные горшечные растения. Небольшой стол у дальней стены не производил впечатления, будто за ним когда-либо велась какая-либо серьезная работа. Еще там была длинная кушетка и стулья, расставленные у стойки бара. В целом комната представлялась славным местом, где можно отдохнуть или самую малость поработать. И в то же самое время чувство, что это помещение находится на открытом воздухе, усиливалось его выходом на эстраду и еще дальше на сад.
- Эй, Рэчел! - взволнованно воскликнул Дженкс. - Глянь-ка, что я нашел!
Отвернувшись от орхидей, которые я ревностно разглядывала, я увидела, что Дженкс парит над блоком электронной аппаратуры.
- Он был спрятан в стене, - объяснил Дженкс. - Вот, смотри. - Он ткнул ногой встроенную в стену кнопку. Проигрыватель и вся коллекция дисков тут же скользнули в укрытие. Тогда Дженкс с нескрываемым наслаждением опять дал ногой по кнопке, и вся аппаратура снова появилась. - Надо же, что эта кнопка делает, - подивился феек и, отвлеченный обещанием новых игрушек, принялся метаться по комнате.
У Трента, прикинула я, музыкальных дисков было куда больше, чем в университетском женском клубе: поп-музыка, классика, джаз, нью-эйдж и даже кое-какие крутые колотушки вроде тяжелого металла. Зато диско здесь не было и в помине, отчего мое уважение к хозяину дома чуточку возросло.
Яс любовью пробежала лапкой по экземпляру «Моря Такаты». Диск мигом уплыл из вида, скрываясь в проигрывателе, и я резко отпрянула. А затем, не на шутку встревожившись, подскочила к кнопке и со скрежетом коготков отправила всю аппаратуру обратно в стену.
- Здесь больше ничего нет, Рэчел. Идем. - Целеустремленно подлетев к двери, Дженкс уселся на ручку.
Однако открылась дверь лишь после того, как я подпрыгнула к ручке и прибавила свой вес к Дженксовскому. Затем я с глухим стуком неловко растянулась на полу. Бездыханное мгновение мы с Дженксом прислушивались к скрипу.
Чувствуя, как колотится мое сердце, я носиком приоткрыла дверь, чтобы Дженкс смог туда пролезть. Считанные мгновения спустя он с гудением прилетел назад.
- Там коридор, - сообщил он. - Идем. О камерах я уже позаботился.
Дженкс снова исчез за дверью, и я последовала за ним, используя всю свою массу, чтобы плотно запереть за собой дверь. Раздался громкий щелчок замка, и я припала к полу, молясь о том, чтобы никто его не услышал. Из незримых динамиков до меня доносился шум бегущей воды и шелест ночных существ. Я сразу узнала тот самый коридор, в котором была вчера. Эти звуки, скорее всего, раздавались здесь постоянно, однако, столь тихие, они оказывались запредельными для любого, кто не обладал слухом норки или еще какого-нибудь грызуна. Я понимающе закивала головой. Мы с Дженксом нашли задний кабинет Трента, где он развлекал своих «особых» гостей.
- Куда? - прошептал Дженкс, паря возле меня. Либо его крыло полностью вошло в работу, либо феек категорически не хотел, чтобы его засекли верхом на норке. Я уверенно пустилась вперед по коридору. На каждой развилке я выбирала коридор менее привлекательный и более стерильный. Дженкс играл роль авангарда, запуская все камеры на пятнадцатиминутные петли, чтобы нас никто не увидел. К счастью, Трент руководствовался человеческим распорядком дня - по крайней мере, публично, - и здание было совершенно пустынным. Или так мне казалось.
- Блин, - прошептал Дженкс в тот же самый миг, когда я резко застыла на месте. Из коридора доносились голоса. - Вперед! - скомандовал Дженкс. - Нет! Направо. К тому стулу и горшечному растению.
Я запрыгала вперед. Расцвел запах цитруса вперемешку с терракотой, и я залезла за цветочный горшок, когда негромкие шаги стали казаться совсем рядом. Дженкс укрылся в веточках растения.
- Так много? - Для моих чувствительных ушей голос Трента прозвучал слишком резко, когда он вместе со своим спутником вывернул из-за угла. - Выясни, что делает Ходжкин, чтобц добиться такого увеличения производительности. Если, по твоему мнению, это можно будет применить к другим точкам, мне потребуется доклад.
Я затаила дыхание, пока Трент с Джонатаном проходили мимо.
- Слушаюсь, Са'ан. - Джонатан сделал отметку в своей электронной записной книжке. - Я закончил проверку потенциальных кандидаток на вакантную должность вашей секретарши. Будет довольно несложно завтра утром сделать для этого окно в вашем календаре. Скольких вы хотели бы просмотреть?
- Сократи их число до трех, которые, на твой взгляд, лучше всего подходят. Еще пусть будет одна, которая, опять лее на твой взгляд, не подходит вообще. Я кого-нибудь из них знаю?
- Нет. На сей раз мне пришлось искать за пределами штата.
- А что, Джон, разве сегодня у тебя не был выходной?
Последовала пауза.
- Я решил поработать, видя, как вы нуждаетесь в привычных услугах секретарши.
- Понятно, - с расслабленным смешком отозвался Трент, когда они уже заворачивали за угол. - Раз ты так торопился закончить с собеседованиями, значит, для это- го есть серьезная причина. Для такого твоего рвения она всегда есть.
На негромкие возражения Джонатана остался лишь слабый намек, когда двое мужчин вышли из моего поля зрения.
- Дженкс, - пропищала я. Никакого ответа. - Дженкс! - повторила я еще раз, но уже громче, с тревогой задумываясь о том, не слетел ли феек с растения и не сотворил ли какой-нибудь глупости. Вроде слежки за Трентом и Джонатаном.
- Да здесь я, здесь, - проворчал Дженкс, и я ощутила прилив облегчения. Деревце задрожало, когда феек ловко спустился вниз по стволу. Усевшись на край горшка, он принялся болтать ногами. - Я хорошенько его нюхнул, - сообщил Дженкс, и я в нетерпеливом предвкушении села на ляжки.
- Я не знаю, кто он такой. - Крылышки Дженкса стали уныло синеть, пока его кровообращение замедлялось, а настроение портилось. - Он пахнет лугами, но не как ведьмак. Там нет ни намека на железо, а значит, он не вампир. - Дженкс смущенно прищурил глаза. - Я смог почуять, что его телесные ритмы замедляются, а это означает, что он спит по ночам. Это исключает оборотней и всех прочих ночных Внутриземцев. Выбрось их всех из головы, Рэчел. Запах Трента Каламака не похож ни на один из всех, с какими мне доводилось сталкиваться. А знаешь, что еще более странно? Тот парень, что был вместе с ним. Помнишь его? Он пахнет точно так же, как Трент. Должно быть, это заговор.
Мои усы стали подергиваться. «Странно» было не то слово.
- Пи-пи, - пискнула я, имея в виду «извини».
- Это точно. Сливай воду. - Дженкс поднялся в воздух на своих медленных стрекозиных крылышках, ускользая ближе к середине коридора. - Мы должны закончить задание и убраться отсюда подальше.
Тут я резко встряхнулась. «Убраться подальше», - подумала я, покидая безопасное укрытие под цитрусовым деревцем. Я могла бы поклясться, что тем же путем, каким мы сюда попали, мы отсюда не. выберемся. Впрочем, об этом мне следовало позаботиться лишь после кражи со взломом в кабинете у Трента Каламака. Мы уже сделали невозможное. Снова оказаться снаружи будет теперь легче легкого.
- Сюда, - прощебетала я, поворачивая в знакомый коридор как раз за вестибюлем. Я уже чуяла запах соли от аквариума с морскими обитателями в кабинете у Трента. За дверями с матированными стеклами, мимо которых мы проходили, было пусто и темно. Никто так поздно не работал. Деревянная дверь в кабинет Трента оказалась вполне предсказуемо заперта.
Шустро и беззвучно Дженкс взялся за работу. Замок был электронным. Однако после того, как феек всего лишь несколько секунд помухлевал за панелью, привинченной к косяку, замок со щелчком сработал, и дверь, скрипя, приоткрылась.
- Стандартная ерундовина, - прокомментировал Дженкс. - С ней бы даже Джекс сейчас в два счета разобрался.
Негромкое бульканье настольного фонтанчика выплыло в коридор. Дженкс первым протолкнулся в кабинет, чтобы позаботиться о камере. Я последовала за ним.
- Нет, погоди, - пропищала я, увидев, как он ногами вперед летит к выключателю верхнего света. - Стой! - пискнула я, прикрывая мордочку лапками.
- Извини. - Свет погас.

Предыдущая страница 14 Следующая страница


15 Ким Харрисон

- Включи свет над аквариумом, - прощебетала я, пытаясь поскорей приспособиться к яркому освещению. - Над аквариумом, - бесцельно повторила я, садясь на ляжки и указывая лапкой на резервуар.
- Брось, Рэчел. Не валяй дурочку. Сейчас нет времени этими морепродуктами закусывать. - Затем Дженкс заколебался, опускаясь на дюйм. - А! Понятно! Свет. Хе-хе. Неплохая идея.
Лампа над аквариумом загорелась, заливая кабинет Трента неярким зеленым свечением. Я забралась на вращающееся кресло, а оттуда на стол, после чего неловко пролистнула ежедневник на несколько месяцев назад и вырвала оттуда страничку. Мой пульс участился, когда я пустила страничку плыть к полу и неуклюже слезла на кресло.
Подергивая усами, я с трудом выдернула на себя выдвижной ящик стола и нашла там дискеты. Вообще-то я не исключала возможности того, что Трент все здесь переложит. «Возможно, - с уколом гордости подумала я, - он не рассчитывал, что я представляю из себя такую угрозу». Выудив из ящика дискету с надписью АЛЬЦГЕЙМЕРА БОЛЕЗНЬ, я соскользнула обратно на ковер и всей своей массой налегла на ящик, чтобы его закрыть. Стол Трента был сработан из превосходной вишневой древесины, и я в очередной раз с унынием подумала о грядущем стыде, когда моя жалкая мебель из ДСП расположится среди прекрасных вещей Айви.
Сидя на ляжках, я жестом попросила у Дженкса нитку. Феек уже сложил страничку из ежедневника в небольшой квадратик, который он с легкостью мог носить с собой. Как только я привязала бы к себе дискету, мы смогли бы отсюда уйти.
- Нитку, да? - Дженкс порылся в кармане. Внезапно вспыхнул верхний свет, и я, припав к полу, застыла в неподвижности. А затем, сдерживая дыхание, выглянула из-под стола в сторону двери. Обрамленные светом, льющимся из коридора, там стояли две пары обуви- мягкие шлепанцы и неудобные кожаные ботинки.
- Трент, - одними губами произнес Дженкс, приземляясь возле меня со сложенной бумажкой.
В голосе Джонатана ясно звучала ярость.
- Они ушли, Са'ан. Я оповещу всю территорию.
Послышался напряженный вздох.
- Иди. Я посмотрю, что они взяли.
Собственный пульс показался мне громоподобным, и я еще глубже забилась под стол. Кожаные ботинки развернулись и вышли в коридор. Адреналин вовсю качался мне в кровь, пока я обдумывала резкий рывок к двери. Но с дискетой в передних лапках я бежать не могла. И бросить ее здесь- тоже.
Дверь в кабинет Трента закрылась, и я прокляла свои колебания. А затем отодвинулась к задней панели стола. Мы с Дженксом переглянулись. Я дала ему знак отправляться домой, и он выразительно кивнул. Мы тихонько шуршали внизу, пока Трент обходил свой стол и останавливался перед аквариумом.
- Привет, Софокл, - выдохнул Трент. - Кто это был? Жаль, что ты не можешь мне этого сказать.
Свой деловой пиджак он где-то сбросил, имея теперь куда более неформальный вид. Меня не удивила твердая очерченность его плеч, а также то, как мышцы на них вздувались под легкой рубашкой при малейшем движении. Озабоченно вздыхая, Трент сел в свое кресло. Его рука потянулась к ящику с дискетами, и я ощутила мгновенную слабость. А затем с трудом сглотнула, поняв, что он гудит себе под нос первую вещь с «Моря Такаты». «Будь оно все проклято. Я себя выдала».
- «Удивительно ли, что рыдает новорожденный? - произнес Трент, шепча текст песни. - Выбор был стоящим. А случайность- всего лишь ложь».
Внезапно он застыл в неподвижности, держа пальцы на дискетах. А затем поднял руку и ногой задвинул ящик на место. От легкого щелчка я аж подскочила. Трент придвинулся ближе к столу, и я услышала шуршание ежедневника по столешнице. Мужчина был так близко, что я чуяла на нем даже слабые садовые запахи.
- Надо же, - с легким удивлением произнес Трент. - Подумать только.
- Квен! - громко сказал он затем.
Я в замешательстве глазела на Дженкса, пока из скрытого динамика по комнате не разнесся мужской голос.
- Са'ан?
- Спускай гончих, - приказал Трент. Голос его переполняла властная сила, и я невольно задрожала.
- Но там не все…
- Спускай гончих, Квен, - повторил Трент, не повышая голоса, зато наполняя его глубоким гневом. Его нога под столом начала ритмично постукивать по ковру.
- Слушаюсь, Са'ан.
Нога Трента внезапно застыла.
- Постой. - Я услышала, как он делает глубокий вдох, словно бы пробуя воздух.
- Сэр? - донесся- бестелесный голос.
Трент снова принюхался. Затем медленно откатил свое кресло от стола. Мое сердце бешено заколотилось, и я затаила дыхание. Дженкс перелетел за выдвижные ящики и спрятался там. Я оцепенела, когда Трент встал, отступил от стола и присел на корточки. Бежать мне было некуда. Глаза Трента встретились с моими, и он улыбнулся. Страх буквально меня парализовал.
- Отставить, Квен, - негромко сказал Трент.
- Слушаюсь, Са'ан. - Раздался негромкий хлопок, и динамик отключился.
Я неотрывно глазела на Трента, и мне казалось, будто я вот-вот лопну.
- Мисс Морган? - осведомился Трент, радушно склоняя голову, и я задрожала всем телом. - Хотел бы я сказать, что весьма рад вас видеть. - Понемногу ко мне придвигаясь, он по-прежнему улыбался. Я оскалила зубы и зафырчала. Тогда Трент убрал уже протянутую ко мне руку и нахмурился. - Вылезайте оттуда. У вас там кое-что из моих вещей.
Только тут я вспомнила о лежащей у меня под боком дискете. Будучи поймана, я в мгновение ока превратилась из удачливой воровки в деревенскую дурочку. Как я только могла подумать, что мне удастся смыться отсюда с этой дискетой? Айви была права.
- Вылезайте же, мисс Морган, - повторил Трент, снова протягивая руку под стол.
Я выпрыгнула на пустое место за ящиками, пытаясь скорее сбежать. Трент потянулся за мной. Я пискнула, когда крепкая рука ухватила меня за хвост. А потом заскребла коготками по ковру, пока Трент тянул меня из-под стола. Наконец, обезумев от дикого ужаса, я изогнулась и погрузила свои острые зубки в самую мясистую часть его ладони.
- Ах ты тварь! - воскликнул Трент, резко1 выхватывая из-под стола мое беспомощное тело. Весь мир завертелся вокруг моей головы, когда он встал на ноги. Яростно тряся укушенной ладонью, Трент с размаху шмякнул меня об стол. Искры полетели у меня из глаз, а у крови во рту почему-то оказался смутно коричный привкус. Голова так зверски заболела, что я разжала челюсти и принялась раскачиваться на собственном хвосте, пока Трент меня занего держал.
- Отпусти ее! - услышала я крик Дженкса. Мир быстро качался туда-сюда.
- Так ты и свою сикараху с собой захватила, - спокойно сказал Трент, крепко хлопая ладонью по одной из панелей у себя на столе. Слабый запах эфира защекотал мне ноздри.
- Лети прочь, Дженкс! - пропищала я, узнавая запах липкой сетки.
Джонатан распахнул дверь. С широко распахнутыми глазами он стоял на пороге.
- Са'ан!
- Закрой дверь! - заорал Трент.
Я бешено изгибалась, пытаясь спастись. Дженкс вылетел в окно в тот самый миг, когда мои челюсти снова сомкнулись- на сей раз на большом пальце Трента.
- Проклятая ведьма! - завопил Трент, с размаху шмякая меня об стену. Опять полетели искры, быстро обращаясь в черные угольки. Этих угольков становилось все больше, и я немо наблюдала за тем, как они заполняют все поле моего зрения. Наконец там осталась одна чернота. Я была еще теплой, но уже не могла пошевелиться.
Я умирала.
Определенно. Как пить дать.

ГЛАВА ДЕВЯТНАДЦАТАЯ

- Итак, мисс Сара Джейн, ненормированный рабочий день для вас не проблема?
- Нет, сэр, не проблема. Я не прочь работать до семи, если послеобеденное время будет уходить на различные поручения к тому подобное.
- Ценю вашу гибкость. Послеобеденное время должно уходить на раздумья и анализ. Мне лучше всего работается утром и вечером. После пяти часов я оставляю здесь лишь малую часть всего персонала. Я нахожу, что минимум отвлекающих моментов позволяет мне лучше сосредоточиться.
Вкрадчивый голос публичной маски Трента Каламака проскользнул в мое сознание, резко меня пробуждая. Я открыла глаза, решительно не понимая, отчего все вокруг столь кричаще серо-белое. Затем я все вспомнила. Я была норкой. Но я была жива. Хотя и еле-еле.
Собеседование продолжалось. Под попеременно звучащие голоса Трента и Сары Джейн я с трудом встала на ноги и обнаружила, что нахожусь в клетке. От приступа тошноты в животе у меня все сжалось.
- Я так слаба, - прошептала я, пока Трент бросал на меня взгляды поверх своих очков в проволочной оправе, одновременно общаясь со стройной молодой женщиной и строгом белом платье, пришедшей к нему на собеседование.
Моя голова раскалывалась на куски. Если я и не получила сотрясения мозга, то была очень близка к тому. Правое плечо, которым я шмякнулась об стол, сильно саднило. Мне было трудно дышать. Глазея на Трента, я пыталась прикинуть расклад. Дженкса нигде не наблюдалось. «Все верно», - с облегчением припомнила я. Ему удалось слинять. Он должен был добраться домой к Айви. Хотя вряд ли они могли чем-нибудь мне помочь.
У меня в клетке имелась бутылочка с водой, миска с катышками «вискаса», норочий домик, достаточно большой, чтобы свернуться там в клубочек, а также колесо для занятий физкультурой. «Как будто я когда-нибудь стану им пользоваться», - с горечью подумала я.
Я сидела на столе у задней стены кабинета Трента. Согласно фальшивому солнечному свету из окна, прошли считанные часы после восхода нашего родного светила. Лично для меня слишком рано. И пусть даже это костью застряло бы у меня в глотке, я была твердо намерена проскользнуть в тот домик и славно поспать. Мне было глубоко плевать, что об этом подумает Трент.
Переведя дух, я встала на лапки.
- Пи-пи! - тут же запищала я, вздрагивая.
- Ой, у вас здесь любимый хорек, - негромко воскликнула Сара Джейн.
Я с несчастным видом закрыла глаза. Я вовсе не была любимым хорьком - я была любимой норкой. «Врубитесь, госпожа потенциальная секретарша».
Я скорее услышала, чем увидела, как Трент встает из-за стола. Они с Сарой Джейн подошли поближе. Очевидно, собеседование было закончено. Настало время строить глазки любимой норке. Они застили мне свет, и я открыла глаза. Парочка стояла надо мной, внимательно на меня глазея.
Сара Джейн выглядела вполне профессионально в своем стильном и строгом платье. Ее прекрасные длинные волосы падали ей до локтей. Миниатюрная женщина была ладной как кнопочка, и я не сомневалась, что большинство мужчин не воспринимало ее всерьез с таким вздернутым носиком, высоким девчачьим голосом и низенькой фигуркой. Однако разумный взгляд ее широко расставленных глаз сразу же сказал мне о том, что Сара Джейн привыкла работать в мире мужчин и прекрасно знает, как заставлять шестеренки крутиться. Я легко себе представляла, что, если кто-то ее недооценивал, Сара Джейн никогда не бывала против, используя это себе на благо.
Запах духов этой женщины был очень силен, и я чихнула, сжимаясь от боли.
- Ее зовут… Ангел, - сказал Трент. - Она норка. - Его сарказм был смутным, зато он очень громко звучал у меня в ушах. Левой ладонью Трент массировал себе правую. Там была повязка. «Да здравствует норка!» - со злобным торжеством подумала я.
- У нее больной вид. - Аккуратно отполированные ногти Сары Джейн были сострижены почти до самого мяса, а ее руки казались необычайно сильными, почти как у чернорабочей.
- Вы не против грызунов, Сара Джейн?
Женщина выпрямилась, и я захлопнула глаза, когда яркий свет у нее за спиной попал прямо в них.
- Я их презираю, мистер Каламак. Я выросла на ферме. И паразитов убиваю, как только их вижу. Но я не намерена из-за какого-то там животного терять потенциальное место работы. - Сара Джейн медленно перевела дух. - Мне очень нужна эта работа. Вся моя семья долго поддерживала жесткую экономию, только бы дать мне образование и избавить от тех полей. Я в долгу перед своими родными. У меня есть младшая сестра. Она слишком умна, чтобы всю жизнь копать сахарную свеклу. Она хочет быть ведьмой, получить свою степень. Я не смогу ей помочь, если только у меня не будет хорошей работы. Мне очень-очень нужна эта работа. Пожалуйста, мистер Каламак. Я знаю, что у меня нет необходимого опыта. Зато я неглупа и хорошо знаю, что значит по-настоящему вкалывать.
Я чуть-чуть приподняла веко. Лицо Трента было серьезным и задумчивым. Его прекрасные волосы и здоровый цвет лица резко выделялись на фоне темного делового костюма, и они с Сарой Джейн составляли прелестную парочку, хотя она была рядом с ним довольно-таки низковата.
- Отлично сказано, Сара Джейн, - сказал Трент, тепло улыбаясь. - Превыше всего я ценю в своих работниках честность и откровенность. Когда вы сможете приступить?
- Немедленно, - дрожащим голосом произнесла Сара Джейн. Мне стало нехорошо. Бедная женщина.
- Замечательно. - В мрачном голосе Трента звучала неподдельная радость. - У Джона есть несколько бумаг, которые вы должны будете подписать. Он постепенно введет вас в курс дела, станет первую неделю вас опекать. Подходите к нему с любыми вопросами. Он со мной уже много лет, и знает меня лучше, чем я сам себя знаю.
- Спасибо вам, мистер Каламак, - сказала Сара Джейн, и ее узкие плечи взволнованно приподнялись.
- Пожалуйста. - Трент взял женщину под локоток и повел ее к двери. «Он ее коснулся, - подумала я. - Почему же он не касался меня?» Быть может, боялся, что я смогу прикинуть, кто он такой?
- Скажите, вы уже нашли, где остановиться? - тем временем спрашивал Трент. - Смело спрашивайте Джона насчет места в отдельном общежитии для наших работников.
- Благодарю вас, мистер Каламак. Да, я еще не сняла себе квартиру.
- Отлично. Никуда не торопитесь. Обустраивайтесь не спеша. Если хотите, мы можем позаботиться о том, чтобы часть вашей зарплаты, еще до уплаты налогов, уходила в трастовый фонд для вашей сестры.
- Да, пожалуйста. - Облегчение, звучащее в голосе Сары Джейн, было очевидным, даже когда ее голос доносился из коридора. Бедная женщина попалась на крючок. Трент теперь был для нее божеством, сказочным принцем, явившимся спасти ее саму и всю ее семью. Он не мог причинить ей никакого вреда.
В животе у меня бурлило. В кабинете, впрочем, было пусто, я уволоклась в свой домик. Я свернулась там в клубочек, как следует уложила хвост и улеглась поудобней, высунув носик наружу. Тут дверь в кабинет Трента со щелчком распахнулась, и я невольно подскочила, отчего все мои болячки опять заныли.
- Доброе утро, мисс Морган, - сказал Трент, быстро шагая мимо моей клетки. Усевшись за свой стол, он принялся сортировать разбросанные там бумаги. - Я собирался держать вас здесь до тех пор, пока у меня не сложится о вас более благоприятного мнения. Но теперь я даже не знаю. С вами так сложно разговаривать.
- Пошел ты на Поворот, - огрызнулась я, скаля зубы. Опять получилось сплошное фырчанье и щебетание.
- В самом деле. - Трент сел прямо и принялся крутить своим карандашом. - Вряд ли это было что-то очень лестное.
Внезапный стук заставил меня с шуршанием скрыться в домике. Это оказался Джонатан, и, как только он вошел, Трент сразу же стал сама деловитость.
- Что там, Джон? - спросил он, сосредоточивая все свое внимание на календаре.
- Простите, Са'ан. - Необычно высокий мужчина стоял от Трента на почтительном расстоянии. - Мисс Сара Джейн?
- У нее есть вся необходимая мне квалификация. - Трент отложил в сторону карандаш. Откинувшись на спинку своего кресла, он снял очки и принялся рассеянно пожевывать дужку, пока не заметил, что Джонатан смотрит на него с чопорным, молчаливым неодобрением. Тогда Трент с досадой на лице швырнул очки на стол. - Младшая сестра Сары Джейн хочет убраться с фермы, чтобы стать ведьмой, - сказал он. - Мы должны всячески помогать продвижению талантов. Везде, где только можем.
- А. - Узкие плечи Джонатана расслабились. - Понимаю.
- Если понимаешь, тогда выясни цену, которую запрашивают за родную ферму Сары Джейн. Пожалуй, я самую чуточку заинтересуюсь сахарной индустрией. Так сказать, попробую ее на вкус, ага? Сохрани там всю рабочую силу. На шесть месяцев отправь туда Ходжкина бригадиром. Пусть он обучит нынешнего бригадира своим методам. Проинструктируй его понаблюдать за сестрой Сары Джейн.
Пели у нее есть мозги, пусть он переместит ее туда, где у нее окажется определенная ответственность.
Я озабоченно высунула голову из своего домика. Джонатан тут же с отвращением повернул в мою сторону свой длинный и узкий нос.
- Опять с нами, Морган? - принялся насмехаться он. - Будь на то моя воля, я бы запихнул тебя в мусоросжигалку в комнате отдыха и с легким сердцем щелкнул выключателем.
- Ублюдок, - пискнула я, а затем подняла лапку и постаралась так расположить коготки, чтобы он понял мой жест.
Немногие морщинки на физиономии Джонатана углубились, когда он нахмурился. Взмахнув длинными руками, он хлопнул по моей клетке зажатой у него в руках папкой.
Не обращая внимания на боль, я бросилась на негодяя, оскаленными зубами прижимаясь к прутьям своей клетки.
Джонатан в явном шоке отшатнулся. С побагровевшей физиономией тощий мужчина замахнулся кулаком.
- Джои, - негромко сказал Трент. Хотя его голос прозвучал почти как шепот, Джонатан мгновенно оцепенел. Я буквально прилипла к прутьям своей клетки. Сердце бешено колотилось. - Ты забываешься. Знай свое место. Оставь мисс Морган в покое. Если ты ее недооценишь, и она даст отпор, в этом будет твоя вина, а не ее. Ты уже допускал такую ошибку. По сути, ты постоянно ее допускаешь.
Кипя от гнева, я соскользнула на пол клетки и зарычала. Я понятие не имела, что способна рычать, но у меня очень даже неплохо получилось. Кулак Джонатана медленно разжался.
- Я знаю свое место, - сказал он. - Я здесь затем, чтобы вас защищать.
Трент выразительно поднял брови.
- Мисс Морган сейчас не в том положении, чтобы кому-либо навредить. Прекрати.
Водя глазами с одного на другого, я наблюдала за тем, как старший из двух мужчин принимает нагоняй Трента с таким смирением, какого я от него никак не ожидала.
У этой парочки были очень странные отношения. Трент явно был здесь начальником, однако, если вспомнить досаду на лице Трента, когда Джонатан выразил свое неодобрение в связи с пережевыванием Трентом своих очков, создавалось впечатление, что так было не всегда. Я задумалась, не было ли Джонатану в свое время поручено воспитание Трента, пусть даже на какое-то краткое время, когда сначала умерла его мать, а затем и отец.
- Примите мои извинения, Са'ан, - сказал Джонатан, совершенно натурально склоняя голову.
Трент молча вернулся к своим бумагам. Хотя им явно пренебрегали, Джонатан терпеливо дожидался, пока Трент снова поднимет голову.
- Что-то еще? - наконец спросил Трент.
- Ваш визитер, которому было назначено на восемь; тридцать, прибыл раньше, - сообщил Джонатан. - Следует ли мне проводить мистера Перси к вам в кабинет?
- Перси! - пропищала я, и Трент бросил на меня взгляд. «Нет, только не Фрэнсис Перси!»
- Да, - отозвался Трент. - Будь так добр.
«Просто класс», - с горечью подумала я, когда Джонатан выскользнул в коридор и плотно прикрыл за собой дверь. Сорванный мной допрос Трента Фрэнсисом все-таки; должен был состояться. Я принялась нервно расхаживать по периметру своей клетки. Мои мышцы расслаблялись, и моцион представлялся мне болезненным, но благотворным» Я остановилась, поняв, что Трент неотрывно за мной наблюдает. Вдруг застыдившись сама не зная чего, я под его пристальным взглядом скользнула в свой домик.
После того, как я обернула себя хвостом и прижал его к своему носику для тепла, выяснилось, что Трен по-прежнему за мной наблюдает.
- Не злитесь на Джона, - негромко сказал он. - Он очень серьезно относится к своему посту. Как ему и подобает. Если вы слишком его достанете, он вас убьет. Будем надеяться, что вам не потребуется выучивать тот же урок, что и Джону.
Я подняла губу, показывая Тренту свои зубы. Мне категорически не нравилось, когда меня кормили таким хитромудрым старческим брюзжанием.
Тут писклявый голос мгновенно привлек все наше внимание к коридору. Фрэнсис. Я говорила ему, что могу обращаться в норку. Если он правильно состыкует одно с другим, меня можно будет считать мертвой. То есть, еще более мертвой, чем я была сейчас. Я решительно не хотела, чтобы он меня видел. Судя по всему, этого не хотел и Трент.
- Гм, сейчас, - сказал он, поспешно вставая и так сдвигая кадку с одним из своих напольных растений, чтобы прикрыть мою клетку. В кадке росла мирная лилия. Я прекрасно могла все видеть сквозь ее широкую листву и в то же самое время оставаться в укрытии. Раздался стук н дверь, и Трент крикнул: - Входите!
- Нет-нет, только после вас, - говорил Фрэнсис Джо-патану, чуть ли не вталкивая его в кабинет.
Из-за кадки с лилией мне было видно, как Фрэнсис встретился глазами с Трентом и с трудом сглотнул.
- Э-э, здравствуйте, м-мистер Каламак, - стал заикаться недоносок, неловко останавливаясь перед столом. Фрэнсис выглядел еще неряшливее обычного. Один его шнурок под невыглаженными брюками развязался, а щетина из потенциально привлекательной уже превратилась в откровенно безобразную. Черные волосы Фрэнсиса лежали как мокрая пакля, а в уголках его прищуренных глаз виднелись усталые морщинки. Скорее всего, Фрэнсис еще не ложился в постель, согласившись на время допроса, удобное для Трента, а не для персонала ВБ.
Трент промолчал. Он непринужденно сидел за своим столом с расслабленным напряжением хищника, поджидающего свою добычу у водопоя.
Фрэнсис взглянул на Джонатана, и плечи его униженно сгорбились. Раздался до боли знакомый скрип пластика, пока Фрэнсис закатывал рукава своей куртки, а затем снова их опускал. Наконец, отбросив с глаз челку, Фрэнсис осторожно присел на самый краешек стула. Иго треугольная физиономия вытянулась от напряжения, особенно когда Джонатан плотно закрыл дверь и встал рядом с ним, широко расставив ноги и сложив руки на груди. Я водила взглядом с одного на другого. Что здесь происходило?
- Вы мне не объясните, что случилось вчера? - с безмятежной небрежностью поинтересовался Трент.
Сперва я смущенно вздрогнула, а затем мой рот невольно раскрылся, когда я кое-что поняла. Фрэнсис работал на Трента? Это объясняло его быстрое продвижение по службе, не говоря уж о той стремительности, с какой подобного недотепу произвели в ведьмаки. По всему моему телу пробежал холодок. ВБ как пить дать этого соглашения не благословляла. Там вообще понятия о нем не имели. Фрэнсис был двойным агентом. Этот недоносок был долбаным двойным агентом!
Сквозь широкую листву я посмотрела на Трента. Он слегка повел плечами, словно бы подтверждая мою догадку. Тошнота нахлынула с новой силой. Фрэнсис попросту не годился для чего-то настолько гнусного и хитроумного. Наверняка его очень скоро должны были убить.
- Я… гм… это самое… - заикался Фрэнсис.

- Глава моей службы безопасности нашел вас заговоренным в багажнике вашей же собственной машины, - спокойно сказал Трент. В голосе его прозвучал лишь самый слабый намек на угрозу. - У нас с мисс Морган вышел весьма интересный разговор.
- Она… она сказала, что превратит меня в животное, - признался Фрэнсис.
Трент сделал глубокий вдох.
- А.зачем, - с усталым терпением осведомился он, - она стала бы это делать?
- Я ей не нравлюсь.
Трент промолчал. А Фрэнсис весь съежился. Судя по всему, он понял, как по-детски это прозвучало.
- Расскажите мне про Рэчел Морган, - потребовал Трент.
- Она… гм… она сущая заноза в заднице, - сказал Фрэнсис, бросая нервный взгляд на Джонатана.
Трент взял авторучку и принялся ее крутить.
- Это мне уже известно. Расскажите мне что-нибудь еще.
- То, чего вы еще не знаете? - выпалил Фрэнсис. Его прищуренные глаза были прикованы к крутящейся авторучке. - Надо думать, вы интересуетесь ей гораздо дольше, чем мной. Разве вы не давали ей ссуды на обучение? - почти с ревностью спросил недоносок. - Ничего не шептали на ушко тому, кто брал ее в ВБ?
Я оцепенела. Как он посмел такое предположить? Я работала, чтобы оплатить свое обучение. Я сама, без чьей-либо помощи, поступила на работу в ВБ. Тут я взглянула на Трента, люто ненавидя их всех. Я никому ничего не задолжала!
- Нет. Я ничего такого не делал. - Трент положил свою авторучку. - Появление здесь мисс Морган стало сюрпризом. Однако я действительно предложил ей работу, - добавил он, и у меня создалось впечатление, что Фрэнсис от такой новости вконец одурел. Рот его вовсю работал, но ни звука оттуда не выходило. Я чуяла идущий от него запах страха, кислый и острый.
- Нет, не вашу работу, - с нескрываемым отвращением успокоил Трент Фрэнсиса. - Скажите мне, чего она боится. Что ее злит? Что она больше всего на свете ценит?
Фрэнсис облегченно выдохнул. Затем заерзал на стуле, явно намереваясь закинуть ногу за ногу, но в самый последний момент неловкости все же решая этого не делать.
- Я не знаю. Может, торговый центр? Я стараюсь держаться от нее подальше.
- Да,- мелодичным голосом произнес Трент. - Давайте немного об этом поговорим. Ознакомившись с вашей деятельностью за последние несколько дней, вполне можно, поставить под вопрос вашу преданность… мистер Перси.
Фрэнсис сложил руки на груди. Его дыхание участилось, и он принялся вовсю ерзать на стуле. Джонатан угрожающе к нему- шагнул, и Фрэнсис снова отбросил с глаз свою дурацкую челку.
Трент вдруг стал пугающе настойчив.
- Знаете, сколько мне стоило, чтобы утихомирить разные слухи, когда вы дали деру от архивного здания ВБ?
Фрэнсис провел языком по пересохшим губам.
- Рэчел сказала, они подумают, будто я с ней заодно. Сказала, я должен бежать.
- И вы побежали.
- Она сказала…
- А вчера? - перебил Трент. - Вы ее ко мне привезли.
Плотный гнев в его голосе заставил меня выбраться наружу из моего домика. Трент подался вперед, и я могла поклясться, что слышу, как кровь Фрэнсиса застывает у него в жилах. Аура бизнесмена была полностью Трентом отброшена. Осталось одно властное господство. Естественное и четко определенное властное господство.
Я изумленно глазела на произошедшую перемену. В наружности Трента не было ровным счетом ничего от властной ауры вампира. Больше всего она напоминала не-подслащенный шоколад: крепкий, горький и маслянистый, оставляющий после себя малоприятный привкус. Вампиры использовали страх, чтобы внушать уважение. Трент же попросту этого уважения требовал. И, судя по тому, что я видела, Тренту даже в голову не приходило, что в этом требовании ему могут отказать.

Предыдущая страница 15 Следующая страница


Мертвая ведьма пошла погулять 16

- Она использовала вас, чтобы проникнуть ко мне, - прошептал Трент, не сводя с несчастного Фрэнсиса немигающих глаз. - Это непростительно.
Фрэнсис съежился на стуле, его худая физиономия вытянулась, а глаза широко распахнулись.
- Я… это самое… п-простите, п-пожалуйста, - стал заикаться он. - Н-ничего подобного больше не повторится.
Пусть и охваченная ужасом, я завороженно наблюдала за тем, как с очередным медленным вдохом Трент словно бы собирает всю свою волю воедино. Желтая рыбина в аквариуме плеснулась на поверхности. Шерстка у меня на спине встала дыбом. Пульс резко участился. Что-то такое поднималось, столь же неопределенное, как и дуновение озона. Лицо Трента стало пустым и лишенным возраста. Его словно бы окутал легкий туман, и я с внезапным шоком задумалась о том, не тянет ли он сейчас из ближней вечности. Для этого Тренту требовалось быть либо ведьмаком, либо человеком. Но я могла поклясться, что он ни тот, ни другой.
Наконец я оторвала глаза от Трента. Тонкие губы Джонатана разделились. Стоя рядом с Фрэнсисом, он наблюдал за Трентом с вялой смесью удивления и тревоги. Столь откровенную демонстрацию гнева явно не ожидал даже Джонатан. Наконец он испуганно и неуверенно поднял руку.
Словно бы в отклик на этот жест глаза Трента моргнули, и он резко выдохнул. Желтая рыбина спряталась за кораллом. По моей шкуре забегали зловещие мурашки, укладывая шерстку на место. Пальцы Джонатана заметно дрожали, и он сжал кулаки. По-прежнему сверля глазами Фрэнсиса, Трент нараспев произнес:
- Я и сам знаю, что подобного больше не повторится.
Его голос был как пыль на холодном железе. Звуки скользили от одного смысла к другому с такой плавной грацией, что все это просто завораживало. Я почувствовала, что почти не могу дышать. Содрогаясь, я застыла на месте. Что за дьявольщина происходила? Или уже произошла?
- Что вы теперь планируете? - осведомился Трент.
- С-сэр? - хрипло выдохнул Фрэнсис и быстро-быстро заморгал глазами.
- Так я и подумал. - Кончики пальцев Трента дрожали от сдерживаемого гнева. - Ничего не планируете. В ВБ слишком пристально за вами следят. Ваша полезность начинает сходить на нет.
Рот Фрэнсиса широко распахнулся.
- М-мистер Каламак! Постойте! Погодите! Как вы сами сказали, в ВБ за мной следят. Я могу отвлекать их внимание. Держать их подальше от таможенных доков. Еще одна перехваченная партия «серы» снимет с меня подозрения и в то же самое время отвлечет ВБ. - Фрэнсис продолжал ерзать на самом краешке стула. - А вы сможете перемещать ваш… товар, - вяло закончил он.
«Товар», - подумала я. Почему он просто не сказал «биолекарства»? Мои усы затрепетали. Фрэнсис отвлекал внимание ВБ на символические партии «серы», пока Трент обтяпывал по-настоящему прибыльные дела. «И как долго все это длилось? - задумалась я. - Сколько Фрэнсис уже на него работал? Месяцы? Годы?»
- А, мистер Каламак? - прошептал Фрэнсис.
Словно бы тщательно все обдумывая, Трент состыковал кончики пальцев. По ту сторону стола Джонатан нахмурил тонкие брови. Переполнившая было его тревога теперь почти испарилась.
- Скажите, когда? - принялся клянчить Фрэнсис, вместе со стулом пододвигаясь к столу.
Трехсекундным взглядом Трент заставил Фрэнсиса прижаться к спинке стула.
- Я не даю шансов, мистер Перси. Я лишь пользуюсь возможностями. - Подтянув к себе ежедневник, он пролистнул его на несколько дней вперед. - Я бы хотел запланировать партию на эту пятницу. В Юго-западном аэропорту. Последний рейс на Лос-Анджелес перед полуночью. Обычный улов вы сможете забрать в камере хранения на автобусном кольце. Позаботьтесь об анонимности. Мое имя и без того слишком часто мелькало в газетах.
От облегчения Фрэнсис аж на ноги вскочил. Двинулся было вперед, словно бы желая пожать Тренту руку, но затем взглянул на Джонатана и осадил назад.
- Благодарю вас, мистер Каламак, - выпалил Фрэнсис. - Вы не пожалеете.
- Представить себе не могу, чтобы я о чем-то таком пожалел. - Трент взглянул на Джонатана, затем на дверь. - Удачного вам дня, - сказал он Фрэнсису, давая понять, что он его отпускает.
- Спасибо, сэр. И вам тоже.
Пока Фрэнсис вприпрыжку вытряхивался из кабинета, мне казалось, будто меня вот-вот вытошнит. Джонатан замешкался на пороге, наблюдая за тем, как Фрэнсис издает несносные возгласы в адрес дам, мимо которых он проходил в коридоре.
- Пожалуй, мистер Перси уже превратил себя из актива в обузу, - устало выдохнул Трент.
- Да, Са'ан, - согласился Джонатан. - Я настоятельно рекомендую вам вычеркнуть его из платежной ведомости.
В животе у меня сжалось. Фрэнсис не заслуживал смерти только за то, что он был такой идиот. Кончиками пальцев Трент потер себе лоб.
- Нет, - наконец сказал он. - Пожалуй, я еще подержу его, пока не организую ему замену. Кроме того, насчет мистера Перси у меня могут быть и другие планы.
- Как скажете, Са'ан, - сказал Джонатан, тихонько прикрывая за собой дверь.

ГЛАВА ДВАДЦАТАЯ

- Вот, Ангел, возьми, - улещала меня Сара Джейн. Меж прутьев клетки просунулась морковка. Я потянулась ее схватить, прежде чем Сара Джейн успела бы уронить свое подношение. Тополиные опилки стали бы очень скверной к нему приправой.
- Спасибо, - пропищала тонким голоском я, прекрасно осознавая, что она меня не никогда поймет. Тем не менее, мне требовалось хоть что-то ей сказать. Женщина ласково улыбнулась и опасливо протянула пальцы к клетке. Я потерлась о них усами, точно зная, что ей это понравится.
- Сара Джейн? - позвал ее от своего стола Трент, и миниатюрная женщина с виноватой поспешностью повернулась к нему. - Я нанимал вас в качестве секретарши, а не хранителя зоопарка.
- Прошу прощения, сэр. Я всего лишь воспользовалась возможностью попытаться избавиться от своего иррационального страха перед паразитами. - Сара Джейн обмахнула свою хлопчатобумажную юбку по колено длиной. Эта юбка не производила такого же строго-профессионального впечатления, как ее платье для собеседования, зато она была по-настоящему новой. Примерно такой одежды я и ожидала от девушки крестьянского происхождения в ее первый рабочий день.
Я принялась жадно прожевывать морковку, оставшуюся от завтрака Сары Джейн. Поскольку употреблять в пищу те несвежие катышки «вискаса» я категорически отказывалась, мне приходилось голодать. «А это еще что, Трент? - подумала я, энергично жуя. - Ревность?»
Трент поправил очки и вернулся к своим бумагам.
- Когда вы закончите с избавлением от иррациональных страхов, я бы хотел, чтобы вы сходили в библиотеку.
- Слушаюсь, сэр.
- Библиотекарь подобрал для меня кое-какую информацию. Но я хочу, чтобы вы ее предварительно просмотрели. Принесите то, что покажется вам наиболее уместным.
- Простите, сэр? Трент отложил авторучку.
- Эта информация касается технологии выращивания сахарной свеклы. - Он с неподдельной теплотой улыбнулся. А я задумалась, есть ли у него на это патент. - Возможно, я буду расширяться в том направлении, и мне потребуется узнать об этой технологии достаточно для принятия информированного решения.
Сара Джейн засияла улыбкой, в радостном смущении заправляя волосы себе за уши. Судя по всему, она догадалась о том, что Трент может купить ферму, где жила и работала ее семья. «Ты же умная женщина, - подумала я. - Думай дальше. Трент будет владеть твоей семьей. Ты станешь душой и телом ему принадлежать».
Тут Сара Джейн повернулась к моей клетке и уронила последнюю палочку сельдерея. Ее улыбка пропала. Тревожные морщинки избороздили лоб. На ее детском личике такое выражение могло бы показаться на редкость подкупающим, если бы семья этой женщины не находилась в реальной опасности. Сара Джейн сделала решительный вдох, явно желая что-то сказать, но затем благоразумно закрыла рот.
- Слушаюсь, сэр, - наконец сказала она, глядя куда-то вдаль. - Я сейчас же принесу нужную вам информацию.
Уходя, Сара Джейн аккуратно прикрыла за собой дверь, после чего из коридора послышались ее медленные шаги.
Трент бросил на дверь подозрительный взгляд, протягивая руку за чашкой чая: «Эрл Грей», никакого сахара или молока. Если, он собирался следовать вчерашнему распорядку дня, дальше, с трех до семи, должны были пойти телефонные переговоры и работа с документами. После семи те немногие, которые оставались на работе дольше остальных, тоже расходились по домам. Я так прикидывала, что торговлей запрещенными лекарствами легче было заправлять из своей конторы, когда рядом не оказывалось никого, кто смог бы за тобой понаблюдать.
В тот день Трент вернулся со своего трехчасового перерыва на ленч с аккуратно причесанными легкими волосами и отчетливыми садовыми запахами. Вид у него был решительно посвежевший. Не будь я уверена, что это не так, я бы решила, что он провел перерыв на ленч, закусывая у себя в заднем кабинете.
«Хотя почему бы и нет?» - задумалась я, растягиваясь в гамачке, который также имелся в моей клетке. Трент был достаточно богат, чтобы позволить себе свободное расписание.
Я зевнула, и мои норочьи глаза превратились в узкие щелки. Шли вторые сутки моего заключения, и я была совсем не уверена, что они станут последними. Прошлую ночь я провела, досконально обследуя свою клетку, - и лишь затем, чтобы в конечном итоге счесть ее капитально рэчелонепроницаемой. Сработанная для хорьков, эта двухэтажная проволочная клетка отличалась поразительной надежностью. Многочасовое прощупывание всех швов обеспечило мне лишь смертельную усталость. Куда приятней было просто бить баклуши. Надежда на то, что Дженкс с Айви меня выручат, была предельно дохлой. Я осталась сама по себе. Могло пройти очень много времени, прежде чем я сумела бы как-нибудь объяснить Саре Джейн, что я, так сказать, не совсем норка, и выбраться отсюда.
Я чуть-чуть приподняла веко, когда Трент встал из-за стола и энергично зашагал к музыкальным дискам, аккуратно расставленным на утопленной в стене полке рядом с проигрывателем. Стоя там, он являл собой чертовски привлекательную фигуру. С головой погрузившись в выбор диска, Трент даже не понимал, что я определяю рейтинг его задницы: 9,5 по десятибалльной шкале. Пять десятых я сняла за то, что все его роскошные физические данные скрывал деловой костюм подороже некоторых автомобилей.
Еще один заманчивый ракурс Трента я получила вчера вечером, когда все разошлись по домам, и он снял пиджак. У этого мужчины была очень крепкая спина. Чего ради он прятал ее под пиджаком, являло собой одновременно и загадку, и преступление. Плоский и плотный живот Трента был еще лучше. Он непременно должен был качаться, хотя я представить себе не могла, откуда у него находилось на это время. Я бы отдала все на свете, лишь бы увидеть его в купальном костюме- а еще лучше без купального костюма. Ноги Трента должны были быть столь же мускулистыми, ибо, по слухам, он был опытным наездником. А если, учитывая все вышесказанное, кто-то мог счесть меня изголодавшейся по сексу нимфоманкой… что ж, тогда ему следовало принять во внимание тот факт, что мне не оставалось никаких иных занятий, кроме как наблюдать за Трентом.
Вчера Каламак работал еще долгое время после заката, судя по всему, оставшись один в безмолвном здании. Единственный свет исходил от того фальшивого окна. Оно медленно бледнело, пока солнце садилось, отражая угасание естественного света снаружи. В конце концов Трент включил настольную лампу. Несколько раз я ловила себя на дремоте, просыпаясь, когда Трент переворачивал страницу или когда вдруг начинал гудеть принтер. Он ушел из кабинета лишь после того, как Джонатан открыл дверь и напомнил ему о еде. Догадываюсь, Трент зарабатывал свои деньги- точно так же, как я. Конечно, он вкалывал сразу на двух работах - как уважаемый бизнесмен и как торговец запрещенными биолекарствами.
Мой гамачок покачивался, пока я наблюдала за тем, как Трент выбирает себе диск. Наконец диск закрутился, и кабинет огласил негромкий барабанный ритм. Глазея на меня, Трент поправил свой серый полотняный костюм и пригладил легкие волосы. Он словно бы подзадоривал меня что-то сказать. Я сонно показала ему поднятый кверху большой коготь, и Трент еще пуще нахмурился. Такого обхождения я не любила, но против тоже не была. Все это было очень старо, неся в себе позабытый звук сдерживаемой силы или утраченной тоски, которому не полагалось бередить душу. Не так уж и плохо.
«А ведь я могла бы к этому привыкнуть», - размышляла я, осторожно вытягивая свое постепенно выздоравливающее тело. Так славно я не спала с тех самых пор, как уволилась из ВБ. Нешуточная ирония заключалась в том, что здесь, в клетке у задней стены кабинета заправилы торговли биолекарствами, я была в безопасности от смертного приговора, вынесенного мне моим прежним начальством.
Трент снова уселся за работу. Временами, когда он в задумчивости приостанавливался, его авторучка начинала следовать барабанному ритму. Судя по всему, этот диск был одним из самых его любимых. Пока день тянулся дальше, я то засыпала, то опять просыпалась, умиротворенная мягким рокотом барабанов и музыкальными шепотками. Периодические телефонные звонки заставляли приятный голос Трента мелодично опускаться и - подниматься. Получался предельно успокоительный звук. Я в/друг поняла, что с нетерпением ожидаю очередного телефонного звонка, лишь бы снова его услышать.
Наконец какой-то шум-гам в коридоре резко меня пробудил.
- Я сам знаю, где кабинет, - прогудел излишне самоуверенный голос, напоминая мне манеры самых надменных профессоров.
Последовал едва слышный упрек от Сары Джейн, и Трент встретил мой вопросительный взгляд.
- Будь оно все проклято, - пробормотал он, и в уголках его выразительных глаз собрались недовольные морщинки. - Я же сказал ему прислать кого-нибудь из своих сотрудников. - Затем Трент с необычной для него поспешностью принялся рыться в ящике стола. От этого грохота я окончательно проснулась и заморгала, спешно проясняя зрение. Трент тем временем направил пульт на проигрыватель. Свирели и барабаны умолкли. Затем он со смиренным видом швырнул пульт в ящик стола. Не будь я уверена в обратном, я бы подумала, что Тренту нравится проводить свой рабочий день в компании, так сказать, существа, перед которым ему не требовалось прикидываться кем угодно, кроме самого себя. Кем бы он ни был. К примеру, от его гнева на Фрэнсиса мой страхомер аж зашкалило.
Сара Джейн тактично постучала, затем вошла.
- Здесь мистер Фарис, мистер Каламак. Он хочет вас видеть.
Трент медленно перевел дух. Вид у него было недовольный.
- Давайте его сюда.
- Слушаюсь, сэр. - Оставив дверь открытой, Сара Джейн защелкала каблучками обратно в коридор. Вскоре она вернулась в сопровождении грузного мужчины в темно-сером лабораторном халате. Рядом с миниатюрной женщиной мужчина смотрелся сущим колоссом. Тревожно щуря глаза, Сара Джейн вышла из кабинета.
- Не сказал бы, что мне нравится ваша новая секретарша, - проворчал Фарис, когда дверь закрылась. - Сара ее зовут?
Трент встал из-за стола и протянул грузному мужчине руку. Его отвращение было надежно спрятано под совершенно искренней на вид улыбкой.
- Добрый день, Фарис. Спасибо, что так скоро пришли. Дело совершенно незначительное. Один из ваших сотрудников вполне бы подошел. Надеюсь, я не слишком помешал вашим исследованиям?
- Совсем не помешали. Я всегда рад на солнце выбраться. - Здоровяк пыхтел, как ключиком заведенный.
Затем Фарис с такой силой сжал укусы, которыми я вчера наградила Каламака, что улыбка Трента застыла у него на физиономии. Дальше тяжеленный мужчина так уверенно вклинился в кресло напротив стола Трента, как будто это была его личная собственность. Когда он задрал лодыжку на колено, полы лабораторного халата разошлись, демонстрируя просторные слаксы и блестящие ботинки. На отвороте халата бросалось в глаза темное пятно. От Фариса веяло запахом какого-то дезинфицирующего средства, который почти скрывал аромат красного дерева. Старые оспины испещряли кожу у него на щеках и мясистых ладонях.
Вернувшись к себе за стол, Трент откинулся на спинку кресла, пряча перевязанную ладонь под здоровой. Последовала безмолвная пауза.
- Итак, что вам нужно? - наконец пророкотал Фарис.
Мне показалось, что по лицу Трента пробежала вспышка досады.
- Вы, как обычно, прямы, - сказал он. - Можете ли вы мне что-то об этом сказать?
Трент указал на меня, и я затаила дыхание. Невзирая на по-прежнему досаждающую мне болезненную скованность, я в темпе залезла в свой домик. Фарис со стоном выбрался из кресла, и острый запах красного дерева буквально обрушился на меня, когда он подошел ближе.
- Так-так, - сказал он. - Ну ты и дурочка.
Я раздраженно заглянула в его темные глаза, почти затерянные среди кожистых складок. Трент обошел вокруг стола и присел на него спереди.
- Знаете ее? - спросил он.
- Лично? Нет. - Толстым пальцем Фарис слегка щелкнул по прутьям моей клетки.
- Полегче! - крикнула я из своего домика. - Вы тут меня уже до предела достали.
- Заткнись, ты, - презрительно отозвался Фарис. - Она ведьма, - продолжил он затем с таким видом, как будто меня вообще не существовало. - Просто держите ее подальше от вашего аквариума с морской водой, и она не сможет трансформироваться обратно. Это очень мощный заговор. У нее должна быть поддержка крупной организации, ибо только организация может себе такое позволить. А еще она дурочка.
Последнее имело ко мне слишком уж прямое отношение, и я с трудом удержалась от того, чтобы швырнуть в хама шариком «вискаса».
- Это еще почему? - Трент пошел порыться в нижнем ящике своего стола. Слышалось позвякивание свинцового хрусталя, пока он наливал две рюмки того сорокалетнего виски.
- Трансформация- сложное искусство. Приходится пользоваться скорее зельями, чем амулетами, а это означает, что вы готовите целое варево всего для одной оказии. Все остатки выбрасываются. Очень дорого. Одно лишь приготовление зелья стоит целого жалованья вашего библиотекаря. А если продать заговор, вам хватит для персонала небольшой конторы по страхованию ответственности.
- Сложно, говорите? - Трент вручил Фарису рюмку. - А вы смогли бы сделать такой заговор?
- Если бы у меня был рецепт, - ответил здоровяк, раздувая могучую грудь. Его гордости явно был нанесен урон. - Он очень старый. Пожалуй, еще допромышленный. Я не могу понять, кто сделал этот заговор. - Глубоко втягивая в себя воздух, он наклонился поближе к клетке. - К счастью для того ведьмака. Иначе я мог бы лишить его всей библиотеки.
«Этот разговор, - подумала я, - уже становится весьма интересен».
- Значит, вы не считаете, что она сама его сделала? - спросил Трент. Затем он снова присел на краешек стола, выглядя невероятно стройным и подтянутым рядом с Фарисом.
Грузный мужчина отрицательно помотал головой и снова уселся в кресло. Рюмки виски в его толстой лапище было почти не видно.
- Жизнью могу поклясться. Нельзя быть такой умной, чтобы компетентно сработать подобный заговор, и в то же время такой тупой, чтобы дать себя поймать. Полная чушь.
- Возможно, она была слишком нетерпелива, - предположил Трент, и Фарис громко расхохотался. Я аж подскочила в своем домике, закрывая лапками уши.
- Ну да, - выдохнул Фарис между приступами дурацкого гогота. - Точно. Она была слишком нетерпелива. Мне это нравится.
Мне показалось, что обычный светский лоск Трента стал предельно тонким, когда он вернулся к себе за стол и отставил в сторону рюмку виски, к которой так и не притронулся.
- Так кто она такая? - спросил Фарис, подаваясь вперед и изображая пародию на заговорщика. - Ревностная газетчица, пытающаяся раздобыть материал для статьи всей своей жизни?
- Нет ли какого-нибудь заговора, который позволил бы мне ее понимать? - спросил Трент, игнорируя вопрос Фариса. - А то она только пищит да фырчит.
Фарис хмыкнул, подаваясь еще дальше вперед и ставя пустую рюмку та стол в молчаливом требовании повтора.
- Нет. У грызунов отсутствуют голосовые связки. А как долго вы планируете ее держать?
Трент снова взял свою рюмку и принялся ее крутить. Его молчание наводило меня на тревожные мысли. Фарис лукаво ухмыльнулся.
- Ну-ну, Трент, скажите. Что там варится в вашем подленьком умишке?
Стул Трента испустил громкий скрип, когда он подался вперед над столом.
- Знаете, Фарис, если бы я так отчаянно не нуждался в ваших талантах, я бы приказал вас высечь. Прямо у вас в лаборатории. На глазах у всех ваших сотрудников.
Здоровяк ухмыльнулся, отчего складки у него на физиономии слепились одна с другой.
- Не сомневаюсь.
Трент убрал бутылку в стол.
- Я могу включить ее в пятничный турнир. Фарис вздрогнул.
- В городской турнир? - негромко сказал он. - Видел я один такой. Схватки продолжаются до тех пор, пока один из противников не загнется.
- Я тоже об этом слышал.
Страх притянул меня к проволочной сетке.
- Эй, погодите минутку, - запищала я. - В каком это смысле «загнется»? Может здесь кто-нибудь с норкой поговорить?
Я швырнула в Трента шариком «вискаса». Шарик пролетел пару футов по дуге, после чего упал на ковер. Тогда я сделала вторую попытку. Однако на сей раз я не стала швырять шарик, а попробовала по-футбольному его кикнуть. Вышло гораздо удачнее. Шарик с громким стуком ударился о заднюю сторону Трентовского стола и отскочил на ковер.
- Чтоб тебя Поворот побрал, Трент! - заорала я. - Поговори со мной.
Трент встретил мой пристальный взгляд, и брови его недоуменно приподнялись.
- Ясное дело, я про крысиные бои.
Мое сердце глухо заколотилось. Похолодев, я осела на ляжки. Крысиные бои. Нелегальщина. Задние помещения кабаков. Слухи. Схватки не на жизнь, а на смерть. Меня поставят на ринг- а дальше либо я убью крысу, либо она меня.
Я обалдело сидела, положив белые пушистые лапки на проволочную сетку своей клетки. Прежде всего я чувствовала, что меня предали. Фарису явно стало не по себе.
- Вы это не всерьез, - прошептал он, и его жирные щеки побелели. - Вы правда хотите выпустить ее на ринг? Нет, вы не можете это сделать!
- Это еще почему?
Желваки Фариса так и перекатывались, пока он подыскивал слова.
- Потому что она не животное! - наконец воскликнул он. - Она там и трех минут не продержится. Крысы ее в клочья порвут.
Трент безразлично пожал плечами. Но я точно знала, что это безразличие было поддельным.
- Выживание - ее проблема, не моя. - Трент снова нацепил себе на нос очки в проволочной оправе и склонился над документами. - Удачного вам дня, Фарис.
- Каламак, вы слишком далеко заходите. Даже вы не превыше закона.
Как только Фарис это сказал, мы с ним мгновенно поняли, что он допустил ошибку. Трент медленно поднял пристальный взгляд. И принялся молча изучать Фариса поверх своих очков. А затем подался вперед, упираясь локтями в разнообразную документацию. Затаин дыхание, я ждала, и моя шерстка от напряжения встала дыбом.
- Как поживает ваша младшая дочь, Фарис? - спокойно осведомился Трент. Его прекрасный голос неспособен был скрыть всю омерзительность вопроса.
Лицо здоровяка стало пепельно-серым.
- С ней все хорошо, - прошептал он. Вся грубая самоуверенность Фариса как по волшебству испарилась. Теперь в кресле сидел всего лишь до смерти перепуганный толстяк.
- Сколько ей лет? Пятнадцать? - Трент откинулся на спинку кресла, положил свои очки рядом с блоком ввода-вывода и сплел длинные пальцы на животе. - Прекрасный возраст. Она хочет стать океанографом, не так ли? Общаться с дельфинами?
- Да. - Ответ Фариса был едва слышен.
- Просто не могу вам передать, как я рад тому, что терапия ее рака костей дала свои результаты.
Я посмотрела на ту часть Трентовского стола, где хранились инкриминирующие дискеты. Затем мой взгляд переметнулся на Фариса, который с неким новым пониманием запахивал свой лабораторный халат. Холод буквально меня пронизал, и я пристально воззрилась на Трента. Он не просто заправлял торговлей биолекарствами, он их производил. Не знаю, что меня больше напугало - то, что Трент игрался с той же самой технологией, которая стерла с лица Земли половину человечества, или то, что он шантажировал ею людей, угрожая их родным и близким. Он был так мил, так очарователен, так чертовски приятен, так дьявольски уверен в себе. Как могла подобная гнусность уживаться с такой невероятной привлекательностью?
Трент улыбнулся.
- Ее ремиссия длится уже пять лет. Хороших врачей, которые пожелали бы экспериментировать с незаконными технологиями, очень сложно найти. И они очень дорого стоят.
Фарис с трудом сглотнул.
- Да… сэр.
Вопросительно изогнув брови, Трент сверлил его глазами.
- Удачного вам дня… Фарис.
- Гнида, - прошипела я, пусть даже никто не уделял мне никакого внимания. - Ты гнида, Трент! Дерьмо собачье!
Фарис неуверенно двинулся к двери. Я вся напряглась, почуяв внезапный вызов. Трент загнал его в угол. Здоровяку уже нечего было терять.
Трент, должно быть, тоже это почуял.
- Теперь вы собираетесь дать деру, не так ли? - сказал он, когда Фарис открыл дверь. В кабинет просочился гул конторской болтовни. - И знаете, что я вам этого не позволю.
Вид у Фариса стал совсем безнадежный. В диком изумлении я наблюдала за тем, как Трент развинчивает свою авторучку и засовывает в пустую трубочку какой-то странный пучок. Быстро дунув в другой конец трубочки, он выстрелил пучком в Фариса.
Глаза здоровяка широко распахнулись. Он сделал было шаг в сторону Трента, но затем схватился за горло, испуская негромкий хрип. Лицо Фариса стало набухать. Слишком потрясенная, чтобы бояться, я наблюдала за тем, как он падает на колени. Затем Фарис ухватился за нагрудный карман рубашки, лихорадочно там зашарил - и выронил на пол шприц. Развалившись на полу, здоровяк отчаянно тянулся к заветной трубочке.
Трент встал и вышел из-за стола. Лицо его ровным счетом ничего не выражало. Ударом ноги он выбил шприц из-под руки Фариса.
- Что ты с ним сделал? - пропищала я, наблюдая за тем, как Трент снова свинчивает свою авторучку. Фарис тем временем жутко багровел. Наконец, испустив последний громкий хрип, он умолк и застыл в неподвижности.
Сунув авторучку в карман, Трент переступил через Фариса и подошел к открытой двери.
- Сара Джейн! - позвал он. - Вызовите санитаров. С мистером Фарисом что-то неладно.
- Он умирает! - пискнула я. - Вот что с ним неладно! Ты убил его, гнида! Убил!
Поднялся гул встревоженной болтовни, когда все повыскакивали из своих кабинетов. Я узнала быстрые шаги Джонатана. Он резко остановился у порога, скроил недовольную гримасу при виде массивной туши Фариса, неподвижно лежащей на полу, затем хмуро и неодобрительно посмотрел на Трента.
Трент тем временем присел на корточки рядом с Фарисом, щупая его пульс. Пожав плечами в адрес Джонатана, он ввел содержимое шприца в ляжку Фариса прямо сквозь слаксы. Я могла точно сказать, что было уже слишком поздно. Фарис был мертв. И Трент тоже прекрасно это знал.
- Санитары уже идут, - сказала Сара Джейн из коридора, и ее шаги приблизились. - Не могу ли я… - Она остановилась рядом с Джонатаном и приложила ладонь ко рту, в ужасе глазея на Фариса.
Трент встал, и шприц театрально выскользнул из его ладони, почти беззвучно падая на ковер.

Предыдущая страница 16 Следующая страница


17 Ким Харрисон

- Ах, Сара Джейн, - вздохнул он, выводя женщину обратно в коридор. - Мне так жаль. Вам не стоит на это смотреть. Уже - слишком поздно. Думаю, это был пчелиный укус. У Фариса аллергия на пчел. Я попытался ввести ему противоядие, но оно подействовало недостаточно быстро. Должно быть, Фарис, сам того не сознавая, занес с собой пчелу. Прежде чем осесть на пол, он шлепнул себя по ноге.
- Но он… он… - заикалась Сара Джейн, лишь раз оглянувшись назад, пока Трент выводил ее из кабинета.
Джонатан присел на корточки, чтобы вытащить из правой ноги Фариса пушистый пучок, Затем он сунул его в карман. Высокий мужчина встретился со мной взглядом, и на лице у него появилась кривая, саркастическая усмешка.
- Мне так жаль, - сказал Трент из коридора. - Джон? - позвал он, и Джонатан встал. - Пожалуйста, позаботься о том, чтобы все сегодня ушли пораньше. Очи-, сти все здание.
- Слушаюсь, сэр.
- Это ужасно, просто ужасно, - сказал Трент, и даже у меня создалось ощущение, будто он это всерьез. - Идите домой, Сара Джейн. И постарайтесь об этом не думать.
Пока нерешительные шаги Сары Джейн удалялись, я услышала ее сдавленное рыдание.
Считанные мгновения тому назад Фарис стоял у двери. А теперь я в шоке наблюдала за тем, как Трент переступает через вялую руку здоровяка. Холодный и классный как брокколи, он подошел к своему столу и нажал на кнопку интеркома.
- Квен? Извини, что беспокою, но не будешь ли ты так добр прибыть в мой передний кабинет? Бригада санитаров уже где-то поблизости от территории, а следом, надо, думать, здесь появится кто-то из ВБ.
Последовало легкое колебание, а затем из динамика захрипел голос Квена.
- Мистер Каламак, вы слушаете? Да, хорошо. Я сейчас буду.
Я не сводила глаз с Фариса, чей разбухший труп ничком валялся на полу.
- Ты его убил, - обвинила я Трента. - Господи, спаси! Ты его убил у себя в кабинете. У всех на виду!
- Джон, - . сказал Трент, с очевидным безразличием шаря в ящике своего стола. - Позаботься о том, чтобы семья Фариса получила расширенный пакет льгот. Я хочу, чтобы его дочь смогла выбрать учебное заведение, по своему усмотрению. Пусть все это будет анонимным. Скажем, в форме стипендии.
- Слушаюсь, Са'ан. - Отклик Джонатана прозвучал совершенно непринужденно, как будто мертвые тела в кабинете у Трента были вполне будничным явлением.
- Как благородно с твоей стороны, Трент, - пропищала я. - Но она все-таки предпочла бы иметь отца.
Трент внимательно на меня посмотрел. У него на лбу, почти у самых волос, выступила капелька пота.
- До конца рабочего дня я хочу увидеться с ассистентом Фариса, - беззаботно сказал он, - Как там его зовут… Дарби?
- Дарби Доннелли, Са'ан.
Трент кивнул, словно бы в задумчивости потирая ладонью лоб. Когда он опустил руку, та капелька пота исчезла.
- Да, верно. Доннелли. Но я не хочу, чтобы эта встреча нарушила мой рабочий график.
- А что мне ему сказать?
- Правду. У Фариса аллергия к пчелиным укусам. Весь персонал лаборатории это знает.
Джонатан ткнул труп Фариса носком ботинка и вышел. Теперь, когда никакого фонового шума уже не было, его шаги казались очень громкими. Весь этаж опустел с шокирующей стремительностью. Я задумалась, как часто такое случалось.
- Хотите заново обдумать мое предыдущее предложение? - спросил Трент, обращаясь ко мне. В руке у него была та нетронутая рюмка виски. Я не была уверена, однако мне явственно показалось, что эти пальцы дрожат. Трент какое-то мгновение поразмыслил, а затем плавным движением выплеснул виски себе за спину и поставил пустую рюмку на стол. - Остров отпадает, - продолжил он. - Более благоразумно было бы держать вас при себе. Способ, посредством которого вам удалось проникнуть в мой кабинет, весьма впечатляет. Думаю, я смог бы убедить Квена взять вас к себе. Он чуть до смерти не ухохотался, увидев мистера Перси, связанного вами липкой лентой и уложенного в багажник собственного автомобиля. А потом чуть вас не убил, когда я сообщил ему, что вы вломились в мой передний кабинет.
От потрясения мой разум просто опустошился. Я не могла ничего сказать. Фарис лежал мертвым на полу, а Трент предлагал мне на него работать?
- Однако на Фариса произвела сильное впечатление ваша работа с заговором, - продолжил Трент. - Расшифровка доповоротных технологий сращивания генов не может быть намного сложнее составления сложного заговора. Если вы не хотите опробовать пределы ваших способностей на арене чисто физической, вы вполне могли бы проявить себя на арене умственной. У вас такая странная смесь навыков, мисс Морган. Она придает вам необычайную ценность.
Я немо села на ляжки.
- Видите ли, мисс Морган, - трепался Трент, - я не такой уж скверный человек. Я предлагаю всем моим работникам превосходные должности, шанс на дальнейшее повышение, возможность полностью раскрыть свой потенциал.
- Возможность? Шанс на повышение? - бессвязно залопотала я, ничуть не заботясь о том, что Трент меня не понимает. - Кем ты себя возомнил, Каламак? Богом? Да пошел ты на Поворот!
- Кажется, самую суть я все-таки уловил. - Трент одарил меня краткой улыбкой. - Если я вас чему-то и научил, так это откровенности. - Он придвинул свое кресло ближе к столу. - Я намерен ломать вас, мисс Морган, пока вы не пожелаете сделать все, что угодно, лишь бы выбраться из этой клетки. Я от всей души надеюсь, что очень много времени на это не уйдет. Джону потребовалось почти пятнадцать лет. Конечно, не в качестве крысы, а в качестве раба, но в остальном все то же самое. Я так прикидываю, вы сломаетесь гораздо скорее.
- Будь ты проклят, Трент, - гневно прошипела я.
- Не валяйте дурочку, мисс Морган. - Трент взял свою авторучку. - Уверен, моральной устойчивостью вы по меньшей мере не уступите Джону. Но перед Джоном не стояла перспектива того, что крысы попробуют разорвать его на куски. С Джоном у меня имелась уйма времени. Я продвигался медленно - отчасти потому, что не был тогда настолько хорош. - Тут Трент задумался, всматриваясь куда-то вдаль. - Но даже несмотря на это, Джон так и не понял, что я его ломал. Большинство этого не понимает. Он по-прежнему ни о чем таком не догадывается. А если вы попробуете навести его на эту мысль, он вас просто убьет.
Глаза Трента перестали смотреть куда-то вдаль, и его туманный взгляд прояснился.
- Мне очень нравится, когда все карты на столе раскрыты. Так все становится еще приятнее, вам не кажется? Когда никому не требуется проявлять никакой деликатности. Мы оба знаем, что происходит. И если вам все-таки не удастся выжить, потеря невелика. Я не настолько в вас заинтересован. Ну, как вам проволочная клетка? Шарики «вкскаса»? Древесные опилки?
Ощущение того, что я сижу в клетке, вдруг на меня обрушилось. В клетке! В ловушке!
- Выпусти меня! - заорала я, хватаясь коготками за проволочную сетку. - Выпусти меня, Трент!
Тут раздался стук в дверной косяк, и я резко развернулась. Это был Джонатан. Обойдя труп Фариса, высокий мужчина подошел к столу.
- Санитарная бригада уже паркует свой фургон. Они смогут избавиться от Фариса. ВБ требуется только заявление, ничего больше. - Тут глаза Джонатана пренебрежительно переметнулись на меня. - Что с тобой, ведьма?
- Выпусти меня, Трент, - запищала я, впадая в откровенное неистовство. - Выпусти! - Я сбежала в самый низ моей клетки, затем, с бешено колотящимся сердцем, стремительно просеменила на второй этаж. И бросилась оттуда прямо на проволоку, стараясь перевернуть клетку. Я должна была из нее выбраться!
Трент улыбнулся. Лицо его выражало безмятежное спокойствие.
- Мисс Морган только что поняла, насколько я могу быть убедителен. Ударь ее клетку.
Джонатан смущенно, заколебался.
- Мне казалось, вы не хотели, чтобы я ее мучил.
- На самом деле я всего лишь велел тебе не реагировать в гневе, когда ты недооцениваешь отклик некой персоны. Мной движет вовсе не гнев. Я просто приучаю мисс Морган к ее новому месту в этой жизни. Она сидит в клетке. Я могу делать с ней все, что хочу. - Холодные глаза Трента были прикованы к моим. - Ударь… ее… клетку.
Джонатан ухмыльнулся. Замахнувшись папкой, которую он держал в руках, высокий мужчина треснул ею по проволочной сетке. Даже ожидая громкого хлопка, я все равно сжалась от страха, когда он последовал. Клетка сотряслась, и я всеми четырьмя лапками вцепилась в сетчатый пол.
- Заткнись, ведьма, - добавил Джонатан. В глазах у него светилось злорадное удовольствие. Я быстро спряталась в своем домике. Трент только что дал этому гаду разрешение мучить меня, как ему только заблагорассудится. Теперь, если меня не убьют крысы, это как пить дать сделает Джонатан.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

- Ну, давай же, Морган, - выдохнул Джонатан. - Сделай хоть что-нибудь.
Палочка резко меня ткнула, едва не переворачивая меня на спинку. Я дрожала, отчаянно стараясь никак на это не реагировать.
- Я знаю, что ты страшно злишься, - сказал Джонатан, чуть-чуть сдвигаясь на корточках, чтобы ему было удобнее всадить палочку в мой беззащитный бок.
Весь пол моей клетки был усеян карандашами. Каждый карандаш был перегрызен ровно напополам. Все утро Джонатан то и дело меня мучил. После нескольких часов злобного шипения и бросков на проволочную сетку я поняла, что подобное поведение не только истощает мою ярость. Хуже того, оно вселяло в грязного садиста все больше энтузиазма. Игнорирование Джонатана совершенно меня не удовлетворяло. Гораздо приятнее было выдергивать карандаши из его хватки и перегрызать их напополам. Зато теперь я по крайней мере надеялась, что этот гад в конечном счете устанет и уберется восвояси.
Трент минут тридцать тому назад ушел на свой ленчево-дремотный перерыв. В здании царила мертвая тишина. Теперь, когда Трент убрался с этажа, все как могли расслаблялись. Джонатан, однако, явно никуда уходить не собирался. В перерывах между засовыванием себе в пасть очередной порции нанизанных на вилку макарон вонючий урод неустанно меня изводил. Даже если я замирала в самой середине клетки, это никак мне не помогало. Джонатан просто подыскивал себе палочку подлиннее. Домика у меня уже не было.
- Проклятая ведьма. Делай же что-нибудь. - Джонатан приподнял палочку и принялся стучать меня по голове. Раз, другой, третий- аккурат промеж ушей. Мои усы затрепетали. От колоссальных усилий, которые я предпринимала, чтобы не отвечать, мой пульс отчаянно заколотился, а голова заболела. После пятого удара промеж ушей я сломалась, подаваясь назад и одним бешеным укусом перегрызая палочку напополам.
- Ты труп! - запищала я, бросаясь на проволочную сетку. - Слышишь? Как только я отсюда выберусь, ты труп!
Джонатан выпрямился, слегка пробегая ладонью по волосам.
- Я знал, что заставлю тебя двигаться.
- Попробуй сделать то же самое, когда я отсюда выберусь, - прошептала я, содрогаясь от ярости.
Стук высоких каблучков в коридоре стал громче, и я облегченно присела на ляжки. Этот ритм был мне знаком. Джонатану, судя по всему, тоже, поскольку он выпрямился и сделал шаг назад. Сара Джейн без своего обычного стука вошла в кабинет.
- Ах! - негромко воскликнула женщина, и ее рука невольно потянулась к воротнику нового делового костюма, который она только вчера себе купила. Трент платил своим работником вперед. - Вы здесь, Джон. Извините. Я не думала, что здесь еще кто-то остался. - Последовала неловкая пауза. - Я собиралась отдать Ангелу остатки своего ленча, прежде чем уйти по своим делам.
Джонатан с высоты своего длинного носа внимательно на нее посмотрел.
- Я сделаю это за вас.
«Ох, нет, только не это», - подумала я. Скорее всего, он сперва окунет объедки в чернила, если вообще мне их отдаст. Недоеденный ленч Сары Джейн был теперь моим единственным кормом, и я почти голодала.
- Нет, благодарю, - сказала Сара Джейн, и я опять облегченно присела на ляжки. - Я запру кабинет мистера Каламака, если вы хотите уйти.
«Да-да, уходи, - подумала я, пока кровь бешено стучала у меня в голове. - Уйди, чтобы я смогла попытаться сообщить Саре Джейн о том, что я разумная личность». Я весь день пыталась это сделать, но в тот единственный раз, когда я на глазах у Трента действительно попыталась обратиться к Саре Джейн, Джонатан «случайно» задел мою клетку, и она перевернулась.
- Я жду мистера Каламака, - сказал Джонатан. - А вы действительно не хотите, чтобы я отдал ей ваши объедки? - Самодовольная улыбка наползла на его обычно стоическую физиономию, когда садист зашел за стол Трента и притворился, будто стряхивает оттуда пыль. Моя надежда на его уход испарилась. Джонатан был чертовски осмотрителен.
Сара Джейн присела на корточки, и ее глаза оказались на одном уровне с моими. Мне думалось, они у нее голубые, однако, не различая цвета, с уверенностью я этого сказать не могла.
- Нет, не хочу. Я хочу сама ее покормить. А что, мистер Каламак весь ленч работает? - спросила Сара Джейн.
- Нет. Он просто попросил меня его подождать. Почуяв запах морковки, я устремилась вперед.
- Вот, Ангел, возьми, - сказала миниатюрная женщина. Ее высокий голос поразительно меня утешал, пока ока разворачивала салфетку. - Сегодня только морковь. Сельдерей у них кончился.
Я с подозрением глянула на Джонатана. Он проверял остроту карандашей в стаканчике у Трента, так что я осторожно потянулась к морковке. Но тут раздался громкий хлопок, и я невольно подскочила.
Самодовольная улыбка изогнула тонкие губы Джонатана. Он только что уронил на стол одну из папок. Гнев в глазах Сары Джейн запросто мог свернуть молоко.
- Прекратите, - возмущенно сказала она. - Вы же весь день ее изводите. - Сжав губы, Сара Джейн принялась просовывать кусочки морковки сквозь сетку. - Вот, возьми, сладенькая, - утешным голосом заворковала она. - Скушай морковку. А «вискас» тебе не по вкусу? - Просунув в клетку всю морковь, женщина оставила свои пальцы в проволочной сетке.
Я осторожно их обнюхала, позволяя ее потрескавшимся, натруженным ногтям слегка поскрести мне макушку. Я доверяла Саре Джейн, однако это доверие пришло ко мне не так просто. Думаю, все вышло из-за того, что мы обе оказались в ловушке, и обе хорошо это понимали. То, что Сара Джейн уже узнала о делишках Трента с биолекарствами, казалось в высшей степени невероятным, но она была слишком умна, чтобы не поинтересоваться насчет того, как умерла ее предшественница, и этим не обеспокоиться. Трент намеревался использовать Сару Джейн точно так же, как он использовал Йолин Бейтс, после чего оставить ее умирать в каком-нибудь темном закоулке.
Внезапно моя грудь напряглась, словно я была готова расплакаться. От Сары Джейн исходил едва различимый запах красного дерева, почти полностью подавленный ароматом ее духов. С жалким видом я как можно скорее утянула кусочки моркови подальше и в темпе их заглотала. От них сильно отдавало уксусом, и я подивилась тому, что Сара Джейн выбрала такую приправу для салата. Она дала мне всего три кусочка. Я запросто съела бы вдвое больше.
- А я думал, вы, фермеры, ненавидите тех, кто убивает цыплят, - с деланным безразличием сказал Джонатан, в то же самое время пристально наблюдая за мной на предмет какого-либо ненорочьего поведения.
Щеки Сары Джейн густо покраснели, и она быстро встала. Не успев ничего сказать, она вдруг зашаталась, протянула руку к моей клетке и оперлась об нее.
- Ох-х, - выдохнула миниатюрная женщина. - Нельзя так быстро вставать.
- С вами все хорошо? - спросил Джонатан. Его ровный тон недвусмысленно указывал на то, что ему глубоко плевать, хорошо ей или плохо.
Сара Джейн приложила ладонь к глазам.
- Да. Да, все хорошо.
Заслышав негромкие шаги в коридоре, я ненадолго перестала жевать. В кабинет вошел Трент. Он снял с себя плащ, а лишь этот предмет одежды и заставлял его скорее казаться крутым воротилой, нежели чьим-либо главным телохранителем.
- Сара Джейн, а вы почему не на ленче? - любезно спросил Трент.
- Уже ухожу, мистер Каламак, - ответила миниатюрная женщина. Выходя из кабинета, она бросила тревожный взгляд сперва на Джонатана, затем на меня. Каблучки Сары Джейн глухо простучали по коридору и затихли. Я испытала прилив облегчения. Теперь, когда Трент здесь, Джонатан, скорее всего, оставит меня в покое, и я смогу поесть.
Высокий мужчина осторожно уселся в одно из кресел напротив стола Трента.
- Сколько еще? - спросил он, кладя лодыжку на колено и бросая взгляд на меня.
- Поживем увидим. - Трент достал что-то из морозильно-сушильной сумки под резервуаром и скормил это своей рыбине. Желтый Тан подскочил к поверхности аквариума, производя негромкие звуки.
- Должно быть, сильная штука, - сказал Джонатан. - Я сомневался, что она вообще на нее подействует.
Я резко перестала жевать. «На нее? На Сару Джейн?»
- А я считал, что подействует, - сказал Трент. - С ней будет полный порядок. - Задумчиво наморщив лоб, он повернулся к Джонатану. - В дальнейшем мне, вполне возможно, придется быть более прямым в наших с ней отношениях. Вся информация касательно технологии выращивания сахарной свеклы, которую она мне принесла, тенденциозно указывала на скверное деловое предприятие.
Джонатан откашлялся, явно стараясь создать ощущение заботы. Трент закрыл сумку и сунул ее обратно в шкафчик под аквариумом. Затем продолжил стоять за своим столом. Прекрасная голова Трента склонялась, пока он раскладывал свои документы.
- А почему не заговор, Са'ан? - Джонатан распрямил свои длинные ноги и встал, разглаживая морщины на брюках. - Мне думается, так было бы надежнее.
- Против правил заговаривать животных на состязании. - Трент накорябал заметку у себя в блокноте.
Сухая улыбка скользнула по лицу Джонатана.
- А наркотики применять можно? Согласитесь, вы-, ходит извращенная логика.
Я опять перестала жевать. Они говорили про меня. Последний кусочек морковки еще сильнее отдавал уксусом. И мой язык пощипывало. Выплюнув морковку, я принялась ощупывать десны. Они занемели. «Проклятье, - подумала я. - Сегодня пятница».
- Ублюдок! - заорала я, швыряя кусочек морковки в Трента, но дальше проволочной сетки мой снаряд не улетел. - Ты меня наркотиком накачал! Ты накачал наркотиком Сару Джейн, чтобы добраться до меня! - В бешенстве я бросилась к дверце и высунула лапку наружу, пытаясь дотянуться до щеколды. Тошнота и головокружение стремительно нарастали.
Двое мужчин подошли поближе, внимательно вглядываясь в меня сверху вниз. От властного выражения на лице Трента по всему моему телу пробежал холодок. До смерти перепуганная, я взбежала по скату на второй этаж, затем снова метнулась вниз. Свет резал мне глаза. Весь рот онемел. Я зашаталась, теряя равновесие. «Он накачал меня наркотиком!»- в отчаянии подумала я.
Внезапное понимание когтями продралось сквозь панику. Очень скоро дверца должна была открыться. Здесь мог быть мой единственный шанс. Тяжело дыша, я замерла в центре клетки. Затем медленно перевернулась на спинку. «Пожалуйста, - лихорадочно думала я. - Пожалуйста, открой дверцу, прежде чем я действительно вырублюсь». Мои легкие раздувались, а сердце бешено колотилось. И я не могла понять, то ли это от моих отчаянных усилий, то ли от наркотика.
Двое мужчин молчали. Джонатан ткнул меня карандашом. Я позволила своей ноге задрожать, словно уже была неспособна ею двинуть.
- По-моему, она готова, - сказал Джонатан. В голосе его звучало волнение.
- Надо еще подождать. - Свет резко ударил мне в глаза, когда Трент двинулся прочь, и я их закрыла.
К счастью, Джонатан был чертовски нетерпелив.
- У меня уже наготове контейнер для переноски.
Вся клетка задрожала, когда он открыл щеколду на дверце. Кровь еще стремительней побежала у меня в жилах, стоило только длинным пальцам Джонатана сомкнуться вокруг моего тельца. А затем я резко ожила, вцепляясь зубами в его палец.
- Ах ты подлая тварь! - выругался Джонатан, невольно отдергивая руку и вытягивая меня наружу. Разжав челюсти, я с глухим стуком упала на пол. От удара у меня ровным счетом ничего не заболело. По всему телу растекалась немота. Я бросилась было к двери, но почти тут же растянулась на полу, когда лапки отказались меня нести.
- Джон! - воскликнул Трент. - Закрой дверь!
Пол задрожал, а секунду спустя последовал грохот захлопнутой двери. Я заколебалась, неспособная толком подумать. Я должна была сбежать. Но где, черт побери, была дверь?
Тень Джонатана приблизилась. Я оскалила зубы, и он заколебался, напуганный моими крошечными резцами. От него шла резкая вонь страха. Он боялся меня, этот отважный фехтовальщик карандашами. Наконец, резко выбросив руку вперед, Джонатан ухватил меня за шкирку. Я тут же выгнулась, погружая зубы в самую мясистую часть его большого пальца.
Садист захрипел от боли и разжал хватку. Я ударилась о ковер.
- Проклятая ведьма! - завопил Джонатан. Я стояла на лапках и шаталась, совершенно неспособная бежать. На языке у меня была кровь Джонатана со вкусом корицы и вина.
- Только тронь, - выдохнула я, - и я тебе весь палец оттяпаю.
Джонатан испуганно отпрянул. Теперь меня уже поднял за шкирку Трент. Целиком под воздействием наркотика, я уже ничего не могла сделать. Пальца Трента приятно меня холодили, пока он баюкал мое беспомощное тельце у себя на ладонях. Наконец он аккуратно опустил меня в контейнер для переноски и запер дверцу на щеколду. От стука щеколды весь контейнер задрожал.
Мой рот словно набили шерстью, а в. животе все сжималось. Контейнер поднялся, покачиваясь по плавной дуге, после чего приземлился на стол.
- У нас еще есть несколько минут до ухода. Давай посмотрим, нет ли в столе у Сары Джеки какого-нибудь антибиотического крема для этих твоих укусов.
Приятный голос Трента становился столь же невнятным, что и мои мысли. Тьма сделалась всеобъемлющей. Кляня себя за свою глупость, я почувствовала, что окончательно теряю сознание.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Кто-то говорил. Это я понимала. На самом деле там было два голоса, и теперь, когда я вновь стала обретать мыслительные способности, я осознала, что они уже некоторое время говорили попеременно. Один из голосов принадлежал Тренту, и именно его чудесная плавность выманивала меня из небытия обратно в сознание. По ту сторону обоих голосов слышалось тонкое попискивание крыс.
- А, ч-черт, - прошептала я, издавая даже не писк, а скорее тоненький стон. Мои глаза были раскрыты, и я заставила себя их закрыть. Они казались сухими как наждак. Затем я еще несколько раз мучительно моргнула, и слезы опять потекли. Зато в поле моего зрения стала постепенно появляться серая стенка контейнера.
- Мистер Каламак! - раздался радушный голос, и весь мир головокружительно крутанулся вместе с контейнером. - Наверху мне сказали, что вы здесь. Я так рад. - Голос приближался. - И с претендентом! Подождите и увидите, подождите и увидите, - бурно изливал свои чувства мужчина, качая вверх-вниз предложенную ему Трентом руку. - Наличие претендента делает игры куда более увлекательными.
- Добрый вечер, Джим, - тепло сказал Трент. - Извини, что так вдруг на тебя свалился.
Сочный ритм голоса Трента оказался подлинным бальзамом от моей жуткой головной боли. Я одновременно любила его и ненавидела. Как мог подобный мерзавец обладать такой роскошью?
- Вам здесь всегда рады, мистер Каламак. - От мужчины пахло древесными опилками, и я сжалась в углу контейнера, собираясь с силами. - Так вы уже зарегистрировались? Сделали заявку на первый раунд?
- А что, здесь состоится не один бой? - вмешался Джонатан.
- Разумеется, сэр, - радостно отозвался Джим, аккуратно поворачивая к себе решетку контейнера. - Вы играете вашу крысу до тех пор, пока она не погибнет или вы ее не отзовете. Ого! - воскликнул он, увидев меня. - Норка. Как же это с вашей стороны… по-ёвропейски. Безусловно, это изменит ваши шансы, но не беспокойтесь. У нас тут уже и барсуки, и даже змеи сражались. Мы процветаем на индивидуальности. Кроме того, все просто обожают, когда победитель пожирает поверженного противника.
Кровь застучала у меня в ушах. Я должна была любой ценой отсюда убраться.
- А вы уверены, что ваше животное станет сражаться? - спросил Джим. - В местных крысах специально искармливают агрессивность, хотя три последних месяца простая уличная крыса устраивает здесь потрясающее шоу.
- Мне пришлось накормить ее наркотиком, чтобы переместить из клетки в контейнер, - напряженно сказал Трент.
- О, отважное существо. Вот, пожалуйста, - заботливо предложил Джим, выхватывая блокнот у одного из проходящих мимо служащих. - Позвольте мне изменить нашу запись в первый раунд на более поздний матч, чтобы она получила возможность полностью стряхнуть с себя вялость от наркотика. Те места в расписании все равно никому особенно не нужны. У вашего животного оказывается не так много времени, чтобы восстановиться для очередного раунда.
В полной безнадежности я немного пододвинулась к решетке в передней части контейнера. Джим был приятным мужчиной с круглыми щеками и солидным брюшком. Потребовался бы совсем ерундовый амулет, чтобы сделать из него Сайта Клауса для обслуживания торгового центра. Что он делал в подпольных клубах. Цинциннати?
Тут радостный взгляд мужчины устремился поверх незримого плеча Трента, и он кому-то весело помахал.
- Пожалуйста, все время держите ваше животное при себе, - сказал Джим Тренту, не отрывая глаз от вновь прибывшего. - У вас будет всего пять минут, чтобы поставить вашего участника на арену после того, как вас вызовут. Иначе вас оштрафуют.
«На арену, значит? - подумала я. - Вот класс».
- Теперь мне осталось узнать только одно, - сказал Джим. - Как зовут ваше животное?
- Ангел. - Трент сказал это с откровенной пародией на чистосердечность, однако Джим, ни секунды ни колеблясь, записал кличку.
- Ангел, - повторил он. - Хозяин и тренер - Трент Каламак.
- Ты мне не хозяин! - пропищала я, и Джонатан треснул кулаком по моему контейнеру.
- Давай обратно наверх, Джон, - сказал Трент, когда Джим пожал ему руку и ушел. - От этих крыс столько шума, что у меня уже голова гудит.
Я опустилась на все четыре лапки, чтобы не завалиться набок, когда контейнер стал раскачиваться.
- Я не собираюсь сражаться, Трент, - в голос пропищала я. - Даже. и не мечтай.
- Да посидите бы спокойно, мисс Моргай, - негромко сказал Трент, пока мы поднимались по лестнице. - И не делайте вид, как будто вас этому не учили. Каждый сыскной агент знает, как убивать. Работать на ВБ, работать на меня… Никакой разницы. И там крысы, и здесь крысы.
- Я в жизни своей никого не убивала! - заорала я, стуча ланками по воротцам. - И ради вас начинать не намерена. - Впрочем, вряд ли у меня оставался какой-то выбор. Не могла же я урезонить крысу, втолковать ей, что произошла большая ошибка. Да и вообще убедить ее в том, что все живые существа должны жить в мире и согласии.
Крысиный шум приглушили громкие разговоры, когда мы поднялись на верхнюю площадку лестницы. Трент помедлил, прислушиваясь.
- Здесь Рэндольф, - сказал он Джонатану.
- Рэндольф Мирик? - спросил Джонатан. - Разве в последнее время вы не пытались организовать с ним встречу на предмет расширения ваших водных угодий?
- Пытался. - Это слово Трент почти выдохнул. - Все последние семь недель. Судя по всему, он очень занятой человек. А еще вот туда посмотри. Видишь ту женщину со злобной собачонкой на руках? Она исполнительный директор завода по производству стеклянных изделий, с которым у нас подписан контракт. Я бы очень хотел поговорить с ней по поводу перспективы получения крупной оптовой скидки. Понятия не имел, что здесь будет возможность пообщаться.
И мы двинулись дальше сквозь толпу. Трент поддерживал легкое и дружелюбное общение, показывая меня всем с таким видом, как будто я была призовой свиньей. Сжавшись в комочек в самом дальнем углу контейнера, я старалась не обращать внимания на звуки, которые издавали в мой адрес разные женщины. Во рту у меня было сухо как в фене, и я отчетливо чуяла вонь старой крови и мочи. А также крыс.
Кроме того, я прекрасно их слышала. Крысы пищали такими высокими голосами, что большинству людей эти звуки были попросту недоступны. Бои уже начинались, хотя все двуногие даже об этом не подозревали. Прутья и пластик по-прежнему разделяли участников, но угрозы насилия уже сыпались направо и налево.
Трент нашел себе сиденье рядом с нашей трижды дол-баной градоначальницей, а затем, засунув меня себе между ног, в непринужденной манере заговорил с этой женщиной насчет общей прибыли от своих новых площадей. Речь шла скорее об индустрии, нежели о коммерции. Трент распинался, как он заботится о том, чтобы солидная часть его земельных владений тем или иным образом использовалась в производственных интересах. Градоначальница не слушала его до тех пор, пока Трент не заявил о том, что ему, вполне возможно, придется переместить более деликатные отрасли своего производства на более благоприятные пастбища.
Я провела поистине кошмарный час. Неслышный для двуногой толпы ультразвуковой визг и писк прорезался сквозь более низкие звуки. Джонатан исключительно ради моего удовольствия взялся работать спортивным комментатором, на все лады расписывая чудовищные события, что происходили на арене. Ни один из раундов много времени не занял- максимум десять минут. Внезапное затишье вслед за буйными вспышками зрительских эмоций производило по-настоящему варварское впечатление. Вскоре я уже чуяла кровь, про которую с наслаждением разглагольствовал Джонатан, и подскакивала всякий раз, как Трент двигал ногами.

Предыдущая страница 17 Следующая страница


Мертвая ведьма пошла погулять 18

Публика вежливо поаплодировала официальным результатам последней схватки. Победа была одержана за явным преимуществом. Благодаря Джонатану я узнала о том, что победоносная крыса разорвала своему противнику брюхо раньше, чем тот сдался и сдох, так и не выпустив своих зубов из задней лапки чемпиона.
- Ангел! - выкрикнул Джим. Выходя из динамика, его голос казался ниже и гораздо эффектнее. - Хозяин и тренер- Трент Каламак.
Мои лапки задрожали от бешеного выплеска адреналина. «Я могу одолеть крысу, - твердила я - себе, пока толпа аплодисментами приветствовала моего противника по кличке Кровавый Барон. - Крысе меня не убить».
В животе у меня все сжалось, когда Трент скользнул на пустую скамью рядом с ареной. Здесь смрад был. в сотню раз хуже. Я поняла, что даже Трент может его почуять, когда лощеная физиономия моего «хозяина и тренера» скривилась от отвращения. Джонатан нетерпеливо переминался с ноги на ногу у него за спиной. Для чопорного и благопристойного сноба, который гладил свои воротнички и крахмалил носки, у этого мужчины был слишком развит вкус к кровавым забавам. Теперь, когда половина крыс уже загнулась, а другая половина в темпе зализывала раны, их писка было почти не слышно.
Последовала пара-другая секунд обмена шутливыми замечаниями между хозяевами конкурсантов, а дальше под опытным руководством Джима пошло театральное разжигание страстей. Я не прислушивалась к его высокопарной трепотне, куда больше озабоченная своим первым взглядом на арену.
Кольцо было размером приблизительно с детский бассейн. Его окружали трехфутовые стенки. Пол был посыпан опилками. Судя по случайной форме темных клякс, которые его украшали, я поняла, что это кровь. Смрад мочи и страха был так силен, что я удивилась, не усмотрев его в виде висящего в воздухе тумана. Какой-то кретин с извращенным чувством юмора выставил на арену всякие игрушки для животных.
- Итак, джентльмены, - театральным голосом произнес Джим, резко завладевая моим вниманием. - Прошу ставить участников на арену.
Трент поднес решетку контейнера к самой своей физиономии.
- Я передумал, Морган, - прошептал он. - В качестве агента ты мне не нужна. Будет гораздол полезнее, если ты станешь убивать крыс, а не портить мне всю малину. А я тем временем смогу заключать здесь просто потрясающие контракты.
- Пошел ты на Поворот, - прорычала я.
Явно удовлетворенный моим резким писком, Трент открыл решетку и вытряхнул меня на арену.
Я мягко шлепнулась на опилки. Стремительное движение в дальнем конце арены возвестило о прибытии Кровавого Барона. Толпа заулюлюкала на мой счет. Тогда я сделала плавный прыжок и спряталась за детским мячиком. Моя норочья задница была куда привлекательней крысиной.
Если уткнуться в нее мордочкой, арена казалась просто ужасной: кровь, моча, смерть. Мой взгляд упал на Трента, и он понимающе улыбнулся. Он думал, что может меня сломать. Я люто его ненавидела.
Тут публика бешено зааплодировала. Я резко повернулась и увидела, что старина Барон во весь опор несется ко мне. Я была заметно длиннее его, зато он казался покрепче. Я прикинула, что весили мы примерно одинаково. Пока Барон бежал, от него нонстопом шел писк. Я застыла на месте, не очень себе представляя, что мне теперь делать. В самый последний момент я отпрыгнула в сторону и лягнула Барона задней лапкой, пока он проносился мимо. В мою бытность агентом ВБ на меня сотни раз подобным образом нападали. Так что моя реакция стала чисто инстинктивной, хотя в качестве норки мне явно недоставало грации и эффективности. Закончив разворот, я пнула своего противника в пах, отчего он резко затормозил и остановился.
Дальше Барон явно заколебался, тычась мордочкой в то место у себя на боку, куда я его ударила. Никакого писка он больше не издавал.
А затем, подстрекаемый толпой, Барон снова на меня бросился. На сей раз я постаралась прицелиться поточнее, от души врезая ему лапкой по длинной морде и отпрыгивая в сторону. Я приземлилась в защитную стойку, и мои передние лапки машинально сделали блок, как будто я дралась с человеком. Крыса остановилась еще быстрее, пища и мотая головой, словно пытаясь в темпе наладить зрение. Кругозор крысы наверняка был самым что ни на есть минимальным. Я могла этим воспользоваться.
Щебеча как психованный, Барон в третий раз ко мне побежал. Я напряглась, намереваясь подпрыгнуть, приземлиться противнику на спинку, а потом душить его, пока он не лишится чувств. Сердце мое ныло, а к горлу подступала тошнота. Я совершенно не собиралась убивать для Трента. Даже крысу. Если пожертвую хотя бы одним своим этическим принципом, я стану телом и душой ему принадлежать. Если я сегодня поддамся с крысами, завтра это будут люди.
Шум толпы нарастал, пока Барон ко мне несся. Я подпрыгнула.
- Хрен тебе, золотая рыбка! - пропищала я, пока Барон резко подо мной тормозил, переворачиваясь на спинку. Теперь мне предстояло упасть прямо ему на брюшко!
Я мягко на него плюхнулась и пронзительно запищала, когда его зубы сомкнулись на моем носике. В панике я попыталась осадить назад. Но Барон держал меня зубами за носик, прилагая ровно столько усилий, сколько требовалось, чтобы я не вырвалась на свободу. Выгибаясь назад, я принялась передними лапками накладывать ему по морде, задними в то же самое время молотя его по брюшку. Пища одновременно с моими ударами, Барон терпел "избиение, медленно разжимая зубы. Наконец он совсем меня отпустил, и я отпрыгнула в сторону.
Пятясь по арене, я потирала свой носик и недоумевала, почему он совсем мне его не оттяпал.
Барон перевернулся и вскочил на лапки. Он коснулся того места на боку, куда я в самом начале его ударила, затем мордочки, а затем принялся ощупывать брюшко, славно отметеленное моими задними лапками, словно составляя перечень травм, которые я ему нанесла. Затем Барон поднял лапку, потирая свой носик, я вздрогнула, внезапно поняв, что он мне подражает. Барон тоже был сознательной личностью!
- Ни хрена себе! - пропищала я, и Барон кивнул длинной головой. Мое дыхание ускорилось, а взгляд переметнулся на окружающие стенки и прижавшийся к ним народ. Вместе мы могли справиться там, где нипочем не преуспели бы поодиночке. Барон стал негромко на меня попискивать, и толпа затихла.
Я никоим образом не собиралась упускать этот шанс. Барон подергал усами, и теперь уже я на него бросилась. Мы схватились и в безвредной борьбе покатились по полу. Дальше мне требовалось только прикинуть, как отсюда выбраться и как общаться с Бароном, чтобы Трент ни о чем не догадался.
Ударившись о колесо для физических упражнений, мы раскатились по сторонам. Я вскочила на лапки и стала крутиться в поисках Барона. Однако его нигде не было.
- Барон! - крикнула я. Но его как ветром сдуло! Я продолжала крутиться на месте, прикидывая, не убрала - ли его с арены опустившаяся туда рука. Но тут от возведенной неподалеку башни из детских кубиков донеслось ритмичное поскребывание. Я стала бороться с сильнейшим желанием оглянуться. Меня переполнило облегчение. Барон по-прежкему был здесь. И теперь у меня в голове родилась идея.
Руки должны были опуститься на арену лишь после окончания игры. Значит, одному из нас следовало прикинуться мертвым.
- Послушай! - крикнула я, когда Барон на меня обрушился. Острые зубы сомкнулись на моем ухе, разрывая его. Кровь хлынула мне в глаза, почти меня ослепляя. В дикой ярости я бросила его через плечо. - Ты что, охренел? - заорала я, когда Барон покувыркался и замер. Толпа дико зааплодировала, явно закрывая глаза на наше предыдущее, столь несвойственное грызунам поведение.
Барон завел длинный ряд попискиваний, явно пытаясь со мной объясниться. Я бросилась на противника, перехватывая ему дыхательное горло и тем самым вынуждая его заткнуться. Задние лапки Барона нещадно меня колошматили, пока я перекрывала ему кислород. Затем он выгнулся и потянулся к моему носику, царапая его коготками. Под напором его острых как иголки коготков я отпустила хватку и позволила Барону дышать. Тут он понятливо обмяк.
- Погоди, - сказала я. - Еще рано дохлым прикидываться. - Шерстка Барона набилась мне в рот, и мой писк сделался совсем невнятным. Затем я снова стала на него наседать, пока Барон не начал весьма неэффективно со мной бороться. Толпа активно зашумела, судя по всему, думая, что Ангел вот-вот одержит свою первую победу. Я бросила взгляд на Трента. От его явно подозрительного взгляда мое сердце глухо забухало. Нет, так у нас ничего получиться не могло. Победить мог Барон, но только не я. Значит, мне, а не Барону, следовало прикинуться мертвой.
- Дерись со мной, - пропищала я, прекрасно зная, что он ни черта не понимает. Затем стала понемногу ослаблять хватку, пока мои челюсти не соскользнули. По-прежнему меня не понимая, Барон совсем обмяк. Тогда я задней лапкой пнула его в пах.
Барон завопил от боли, мигом вырываясь из моей слабой хватки. Я откатилась в сторонку.
- Дерись со мной, - прощебетала я. - Убей меня. - Голова Барона моталась из стороны в сторону, пока он пытался взять меня в фокус. Я быстро кивнула в сторону толпы. Барон поморгал, похоже, врубаясь, в чем соль, и опять на меня набросился. Теперь уже его челюсти сомкнулись на моем дыхательном горле, перекрывая мне кислород. Я бешено задергалась, отчего мы оба влетели в стенку. Поверх стука крови у меня в голове я слышала ликующие крики толпы.
Хватка Барона была крепкой - слишком крепкой, чтобы дышать. «Теперь пора, - отчаянно думала я. - Теперь ты можешь в любой момент меня отпустить». Я так дернулась, что мы оба врезались в детский мячик, но Барон по-прежнему меня не отпускал. Страх медленно зашевелился у меня внутри. Он же был сознательной личностью, разве не так? Ведь я не просто позволила какой-то безмозглой крысе в смертельной хватке элементарно меня задушить?
Я начала бороться всерьез. Хватка Барона только усилилась. Казалось, моя голова вот-вот рванет. Кровь бешено стучала в ушах. Я выгибалась и корчилась, лапая его глаза, пока оттуда не побежали слезы, но Барон по-прежнему категорически отказывался меня отпускать. Безумно дергаясь, я заставляла нас обоих то и дело врезаться в стенку. Наконец я нашла его шею и от души ее сжала. Барон мгновенно ослабил хватку. Я втянула в себя благословенный глоток воздуха.
В ярости я не на шутку укусила противника, чувствуя его кровь у себя на зубах. В ответ Барон резко двинул меня лапкой, и я запищала от боли. Затем ослабила хватку. Он сделал то же самое. Шум толпы давил на меня почти так же сильно, как жар от ламп. Мы лежали в рассыпанных по полу опилках, прилагая немалые усилия, чтобы дышать все медленней, как будто мы до смерти друг друга душили. Наконец до меня дошло. Хозяин Барона тоже знал, что он сознательная личность. Значит, нам обоим следовало прикинуться мертвыми.
Толпа орала как резаная, желая узнать, кто победил, а также, подохли мы оба или нет. Я чуть-чуть приподняла распухшие веки, ища глазами Трента. Вид у него был недовольный, и я поняла, что наша уловка уже на полпути к успеху. Барон лежал очень-очень смирно. Едва слышный писк вырвался у него изо рта, и я осторожно ответила.
От волнения кровь моя потекла быстрее, но затем снова замедлилась.
- Леди! Джентльмены! - Профессиональный голос Джима лег поверх шума толпы. - Похоже, у нас ничья. Не будут ли хозяева так любезны изъять с арены своих животных? - Толпа мгновенно затихла. - Нам потребуется небольшой перерыв, чтобы выяснить, мертвы ли оба противника.
Мое сердце заколотилось, когда тени от ладоней стали к нам приближаться. Барон испустил три кратких писка и буквально взорвался движением. Я чуть запоздало последовала его примеру и вцепилась в первую попавшуюся ладонь.
- Берегись! - выкрикнул кто-то. Когда укушенная мною рука отдернулась, меня подбросило в воздух. Я полетела по дуге, бешено размахивая хвостом. Дальше передо мной мелькнуло изумленное лицо, и я приземлилась мужчине на грудь. Он завизжал, как девчонка, и смахнул меня на пол. Последовал довольно крепкий удар об пол, и голова моя еще сильней закружилась. Сделав три быстрых вдоха и выдоха, я метнулась под скамью.
Поднялся невообразимый шум. Можно было подумать, будто на волю вырвались не два жалких грызуна, а по меньшей мере лев с тигрицей. Народ стал разбегаться по сторонам. Кто-то, пахнущий древесными опилками, было ко мне потянулся. Я оскалила зубы, и он живо отдернул руку.
- Я вижу норку, - крикнул поверх общего гама кто-то из обслуги. - Бросьте мне сеть. - Он отвернулся, и я дала деру. Мой пульс участился почти до непрерывного гудения. Огибая, точно слаломистка, разнообразные нога и стулья, я чуть было не впилилась головой в дальнюю стену. Кровь из разодранного уха затекала мне в глаз, порядком затрудняя обзор. Как мне было отсюда выбраться?
- Всем сохранять спокойствие! - послышался из динамика голос Джима. - Пожалуйста, выйдите в вестибюль освежиться и подкрепиться, пока здесь будет проводиться поиск. Настоятельно просим не открывать наружных дверей до тех пор, пока мы не найдем обоих противников. - Последовала пауза. - И, пожалуйста, кто-нибудь, уберите отсюда этого чертова пса, - громко закончил Джим.
«Наружных дверей?» - подумала я, внимательно оглядывая сумасшедший дом. На данный момент мне не нужны были двери. Мне нужен был Дженкс.
- Рэчел! - крикнул кто-то у меня над головой. Я запищала, когда Дженкс с легким тычком приземлился мне на плечи.
- Ну и дерьмовый же у тебя вид, - заорал он мне прямо в рваное ухо. - Я думал, та крыса совсем тебя доконала. А когда ты вдруг подскочила и хватанула Джо-патана за руку, я от радости чуть в штаны не нассал!
- Где тут дверь? - попыталась спросить я. Вообще-то мне хотелось узнать, как он меня нашел, но это могло подождать.
-. Не шипи тут помногу, - чуточку виновато отозвался Дженкс. - Не дома. Я улетел, как ты мне велела. А теперь просто вернулся. Когда Трент выехал с тем кошачьим ящиком, я сразу понял, что ты там сидишь. И прокатился на халяву под бампером. Зуб даю, что ты не знаешь, как фейки но городу передвигаются. Ладно, теперь тебе лучше двигать мохнатой задницей, пока кто-нибудь тебя не засек.
- Куда? - запищала я. - Куда мне двигать?
- Здесь есть черный ход. Во время первого боя я тут кое-какое исследование провел. Блин, ну и злобные же эти крысы. Ты видела, как одна другой разом целую лапку оттяпала? Короче, если футов двадцать пройдешь вдоль этой стены, а затем спустишься на три пролета по лестнице, то выйдешь в коридор.
Я в темпе двинулась вдоль стены. Дженкс еще крепче вцепился мне в шерстку.
-: Тьфу ты черт. Ну и хреново же у тебя с ухом, - заметил он, пока я спускалась на три пролета по лестнице. - Ладно. Дальше по коридору и направо. Там есть проход… Нет! Не сюда! - заорал феек, когда я в точности последовала его указанию. - Здесь кухня.
Я развернулась, замирая от звука быстрых шагов вниз по лестнице. Мой пульс резко участился. «Я не дам себя поймать, - отчаянно подумала я. - Не дам».
- Раковина, - прошептал Дженкс. - Дверца шкафчика под ней не заперта. Дуй туда!
Заприметив шкафчик, я быстро проскользнула по кафельному полу, слегка постукивая по нему коготками. Затем забралась внутрь. Дженкс подлетел к дверце и стал вглядываться в щелку. А я дала задний ход, спряталась за ведром и стала внимательно прислушиваться.
- На кухне их нет, - глухо крикнул кто-то. И я мгновенно ощутила, как тревожный узел у меня в животе чуточку ослабляется. Он сказал «их». Значит, Барон по-прежнему был на свободе.
Дженкс повернулся. Его крылышки слились в незримое пятно, пока он парил в шкафчике.
- Проклятье, как же я рад тебя видеть. Айви ни черта не делала, только всю ночь напролет разглядывала карту Трентовского поместья, которую она где-то отрыла, - прошептал феек. - Целую ночь бормотала и корябала по бумаге. А каждый очередной исчирканный лист комкала и швыряла в угол. В груде, которую Айви там навалила, мои детишки сейчас вовсю в прятки играют. По-моему, она не знает, что я оттуда свалил. А что мне было делать? Она только сидит у этой своей карты и апельсиновый сок литрами хлещет.
Я почуяла землю. Пока Дженкс трепался как «серный» наркоман накануне ломок, я тщательно обследовала пахучий шкафчик и выяснила, что труба от раковины уходит под дом сквозь деревянный пол. Трещина между железякой и полом была шириной с мое плечо. Я принялась глодать.
- Я же сказал, уберите отсюда этого пса, - крикнул глухой голос. - Хотя нет. Постойте. У вас есть для него поводок? Он может их найти.
Дженкс подлетел поближе.
- Ага, пол. Отличная мысль! Давай я помогу. - Й феек приземлился рядом со мной, становясь у меня на пути.
- Найди Барона, - попыталась пропищать я.
- Ничего, я тебе помогу. - Дженкс отколупал от пол кусочек дерева с зубочистку размером.
- Та крыса, Барон, - защебетала я. - Он не знает где мы. - От расстройства я нечаянно опрокинула банку с чистящим средством для раковины. Порошок рассыпался, и вокруг безумно запахло сосновым лесом. Выхватив у Дженкса зубочистку, я написала в порошке: «Найди крысу». Зажимая ладонью нос, Дженкс поднялся в воздух.
- Это еще зачем?
«Человек, - нацарапала я. - Не знает, где мы». Дженкс ухмыльнулся.
- Так ты себе друга нашла? Погоди, пока я Айви расскажу.
Я оскалила зубы, указывая зубочисткой на дверцу шкафчика. Но Дженкс по-прежнему колебался.
- А ты останешься здесь? Будешь эту дыру разрабатывать?
Раздосадованная, я швырнула в него зубочисткой. Дженкс ловко увернулся и отлетел чуть подальше.
- Хорошо-хорошо! Смотри из трусиков не выпрыгни. Хотя нет, постой. На тебе ведь нет никаких трусиков, верно?
Звонкий смех фейка звучал как сама свобода, пока он проскальзывал в дверную щелку. Я продолжила глодать пол. Вкус у него был просто ужасен - прогнившая смесь мыла, сала и плесени. Я точно знала, что вот-вот вытошнюсь. Напряжение так меня и терзало. Внезапные стуки и глухие удары впереди то и дело заставляли меня вздрагивать. Каждую секунду я ждала победного вопля того, кому наконец-то удалось бы меня заприметить. К счастью, тот пес, похоже, просто не понимал, чего от него ожидали. Ему хотелось играть, а организаторам погони было явно не до игры. У них стремительно портилось настроение.
Мои челюсти заныли, и я с трудом сдержала удрученный крик. Мыло попало в порез у меня на ухе, и там мгновенно разгорелся настоящий пожар. Я попыталась просунуть голову в дыру- в то свободное пространство, где можно было ползти. Если бы голова пролезла, тело тоже должно было пролезть. Но дыра была еще недостаточно велика.
- Смотрите! - заорал кто-то. - Он наконец-то взялся за дело. Похоже, он их почуял.
Я лихорадочно выдернула голову из дыры. Ухо задело за край и снова стало кровоточить. Из коридора донеслось внезапное поскребывание, и я удвоила усилия. Поверх скрежета моих зубов по древесине раздался тихий голос Дженкса.
- Здесь кухня. Рэчел под раковиной. Нет. Соседний шкафчик. Скорее! По-моему, они тебя заприметили.
Внезапно внутрь шкафчика хлынули свет и воздух, и я села на ляжки, с отвращением выплевывая мягкую древесину.
- Привет! А вот и мы! Я нашел твою крысу, Рэчел. Барон быстро на меня глянул. Глаза его поблескивали.
А затем он мгновенно подскочил к дыре, сунул туда голову и тоже начал глодать. Для его широких плеч места там явно не хватало. Я продолжила расширять дыру сверху. Из коридора донеслось собачье тявканье. Мы на миг замерли, затем опять взялись за дело. В животе у меня все сжималось.
- Ну что, она уже достаточно велика? - крикнул Дженкс. - Вперед! Скорее!
Протолкнув свою голову в дыру рядом с головой Барона, я принялась бешено глодать. И тут о дверцу шкафчика заскребли когти того проклятого пса. Лучики света пропали, когда дверца прижалась к косяку.
- Сюда! - крикнул громкий голос. - Они здесь! Он их нашел!
Почти лишаясь надежды, я вытянула голову из дыры. Заляпав всю мою шерстку, хвойное мыло нещадно жгло мне глаза. Я обернулась на поскребывание собачьих когтей. Мне не казалось, что дыра уже достаточно велика. Тут мое внимание привлек резкий писк. Барон припал к полу рядом с дырой, указывая вниз.
- Тебе туда не пролезть, - сказала я.
Барон стремительно ко мне подскочил, схватил зубами за шкирку, подтащил к дыре и запихнул туда. Собачье тявканье внезапно сделалось громче, и я провалилась в дыру.
Вытянув лапки, я попыталась ухватиться за трубу. Передняя лапка зацепилась за сварной шов. Я резко остановилась. У меня над головой бешено лаяла собака. Послышался скрежет когтей по деревянному полу, затем резкий визг. Не в силах держаться за трубу, я отпустила ее и упала на сухую землю. Лежа там, я прислушивалась к предсмертному крику Барона.
«Я должна была остаться наверху, - думала я. - Нельзя было позволять ему проталкивать меня в эту дыру». Я почти наверняка знала, что для него она недостаточно велика.
Последовал быстрый скрежет, а затем глухой удар о 1смлю рядом со мной.
- Тебе все-таки удалось пролезть! - запищала я, видя развалившегося на земле Барона.
Дженкс слетел вниз, сияя в мутном свете. В руке у него был собачий ус.
- Видела бы ты его, Рэчел! - возбужденно воскликнул феек. - Он тому псу чуть нос не оттяпал. Цап! Царап! На и больше не теряй!
Дженкс продолжил над нами кружить, слишком возбужденный, чтобы сидеть спокойно. Барона, однако, вовсю трясло. Он свернулся в меховой клубочек, и у меня возникло ощущение, что он вот-вот вытошнится. Тогда я к нему подобралась, желая сказать спасибо. Я тронула Барона за плечо, и он резко подскочил, сверля меня широкими черными глазами.
- Уберите отсюда этого проклятого пса! - донесся с той стороны пола сердитый голос, и мы подняли глаза па слабый свет из дыры. Лай совсем затих, и мой пульс успокоился.
- Так-так, - сказал Джим. - Здесь явно только что грызли. Они ушли под пол.
- Как нам туда попасть? - Этот голос принадлежал Тренту, и я резко напряглась, буквально вжимаясь в землю.
- В коридоре есть люк, но по этим каналам можно доползти до любого из выходных отверстий на улице. - Голоса стали отдаляться. Похоже, они уходили из кухни. - Прошу прощения, мистер Каламак, - говорил Джим. - У нас еще никогда никто не сбегал. Я сейчас же велю кому-нибудь туда спуститься.
- Нет. Не стоит. Она ушла. - В голосе Трента звучала спокойная, мягкая досада, и я ощутила первые проблески грядущей победы. Джонатану предстояла очень несладкая поездка обратно в поместье. Я выпрямилась и испустила облегченный вздох. Мои глаза и ухо горели. Мне хотелось домой.
Барон запищал, привлекая мое внимание и указывая на землю. Я посмотрела и увидела там аккуратную надпись: «Спасибо».
Мне не удалось сдержать улыбки. Припав к полу рядом с ним, я написала: «Пожалуйста». Рядом с изящными буквами Барона мои казалась откровенно неряшливыми.
- Вы прямо как два голубка, - насмешливо протянул Дженкс. - Но не могли бы мы все-таки побыстрее отсюда выбраться?
Барон подскочил к решетке у выходного отверстия и всеми четырьмя лапками за нее уцепился. А затем с предельной аккуратностью принялся зубами пробовать швы.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Моя ложка заскребла по дну контейнера с прессованным творогом. Сгорбившись над едой, я тщательно соскребла все остатки творога в небольшую кучку. Ногам стало холодно, и я поплотнее натянула на них темно-синий махровый халат. Я усиленно набивала себе живот, пока Барон возвращал себе прежний облик и принимал душ во второй ванной комнате, которую мы с Айви независимо друг от друга определили как мою. Я просто не могла дождаться, чтобы посмотреть, как он на самом деле выглядит. Мы с Айви согласились на том, - что, раз Барон пережил черт знает сколько крысиных боев, он должен быть роскошным мужчиной. По крайней мере, он был храбрым и рыцарственным. А еще Барона нисколько не тревожило присутствие вампиров- и это казалось самым интригующим, особенно учитывая то, что Дженкс уже определил в нем обычного человека. Дженкс вызвал Айви из первого же телефона-автомата, какой нам только попался. Рев ее мотоцикла- только-только из мастерской после того, как она на прошлой неделе отправила его под грузовик, вовремя спрыгнув с сиденья, - прозвучал как прекрасное хоровое пение. Я чуть не закричала от радости, когда Айви бешено соскочила с мотоцикла и бросилась к нам, с головы до ног затянутая в байкерскую кожу. Кому-то явно было не все равно, жива я или мертва. Не имело значения, что этим «кем-то» была вампирша, истинных мотивов которой я по-прежнему решительно не понимала.
Ни я, ни Барон не смогли влезть в ящик, который Айви с собой привезла, и после пятиминутной дискуссии, целиком состоявшей из ее возражений и нашего дружного писка, Айви наконец недовольно фыркнула и зашвырнула ящик в дальний конец проулка. В итоге нам было позволено ехать спереди. Выворачивая из проулка, Айви была далеко не в лучшем своем настроении. И немудрено. Прямо у нее на бензобаке, положив передние лапки на крошечный приборный щиток, стояли крыса и норка. К тому времени, как мы выбрались из транспортных пробок пятничного «часа пик» и смогли наконец набрать скорость, я поняла, почему собаки так любят свешивать головы из окна.
Езда на мотоцикле всегда казалась мне сущим восторгом, но теперь, когда я была грызуном, она превратилась в безумную гонку со стремительной сменой запахов. Щурясь и позволяя ветру трепать мои усы, я стильно мчалась домой. Мне было наплевать с пожарной каланчи, что на Айви бросали странные взоры и что народ то и дело нам бибикал. Я не сомневалась, что вот-вот испытаю мозговой оргазм от переполнения всевозможными запахами. И почти пожалела, когда Айви наконец завернула на нашу улицу.
Теперь, уже пальцем, я подпихнула последние остатки прессованного творога на ложку, не обращая ни малейшего внимания на свинячьи, восторги Дженкса, который сидел в поварешке, свисающий с центрального островка. Я ела не переставая с тех самых пор, как сбросила с себя шерсть. А поскольку последние трое с половиной суток мне доставалась одна морковь, теперь я определенно могла позволить себе небольшую пирушку.
Ставя пустой контейнер на грязную тарелку перед собой, я задумалась о том, бывает ли трансформация больнее, если ты всего лишь обычный человек. Судя по сдавленным мужским стонам, что доносились из ванной комнаты, прежде чем там зашумел душ, я бы сказала, что боль была примерно такой же.
Хотя я дважды оттерла себя мочалкой, мне все равно казалось, будто норочий запах по-прежнему таится под моими лавандовыми духами. Рваное ухо пульсировало болью, на шее остались проколы с красными ободками и тех местах, где Барон меня укусил, а левая нога была сплошь в синяках от падения с колеса для физзарядки. Зато как славно было снова стать человеком! В смысле, ведьмой. Взглянув на то, как Айви моет посуду, я подумала, не следует ли мне поскорее заклеить пластырем рваное ухо.
Я все еще толком не ознакомила Айви и Дженкса с событиями последних дней, рассказав лишь о своем заключении в клетку, но даже не упомянув о том, сколько всего мне за время этого заключения довелось узнать. Айви промолчала, но я прекрасно знала, что ей до смерти хочется сказать мне, какой я была идиоткой, когда не заготовила себе заранее запасной вариант плана побега.
Сполоснув последний бокал, Айви протянула руку к крану и закрыла воду. Затем, поставив бокал на сушилку, повернулась и вытерла руки посудомоечным полотенцем. Наблюдение за тем, как высокая и стройная, целиком затянутая в кожу вампирша моет посуду, почти окупало входную плату в мою безумную жизнь.
- Ладно, дай-ка мне все это дело уразуметь, - сказала Айви, опираясь о столешницу. - Итак, Трент ловит тебя с поличным, но вместо того, чтобы сдать в ВБ, вписывает тебя в городские крысиные бои, рассчитывая тебя сломать и заставить на него работать? Так?
- Угу. - Я подтянула к себе пакет глазированного печенья, прислоненный к Айвиному компьютеру.
- Имеет смысл. - Оттолкнувшись от столешницы, Айви подошла забрать мою пустую тарелку. Помыв ее, она поставила тарелку сушиться рядом с бокалами. Помимо моих тарелок там не было никаких блюд, серебряной посуды или чаш. Лишь штук двадцать бокалов, из которых Айви пила апельсиновый сок.
- Когда ты в следующий раз пойдешь против кого-то вроде Трента, не сможем ли мы хотя бы разработать план на тот случай, если тебя поймают? - спросила Айви, стоя ко мне спиной. Плечи ее были заметно напряжены.
Досада оттянула мое внимание от пакета с печеньем. Я перевела дух, собираясь сказать Айви, что она может собрать все свои планы в большую стопку и пользоваться ими вместо туалетной бумаги, но затем заколебалась. Слишком уж напряжены были ее плечи, слишком скованной была поза. Я припомнила, как, по словам Дженкса, Айви все эти дни тревожилась, а также слова самой Айви насчет того, как мои нервные срывы заводят ее инстинкты. И заставила себя медленно выпустить пар.
- Конечно, - нерешительно отозвалась я. - Мы сможем составить надежный план на тот случай, если я напортачу, как только подготовим точно такой же и для тебя.
Дженкс откровенно заржал, и Айви бросила на него возмущенный взгляд.
- Мне такой план не требуется, - сказала она.
- Напиши его и прикнопь у телефона, - небрежно предложила я. - Я сделаю то же самое. - Разумеется, я наполовину шутила, но в то же самое время прикидывала, не сподобится ли Айви во всем своем туго-анальном великолепии и впрямь такой вариант провернуть.
Ничего мне не ответив, Айви, не удовлетворенная тем, что бокалы и тарелки будут сушиться сами по себе, принялась протирать их полотенцем. Я тем временем вовсю хрустела имбирным печеньем, наблюдая за тем, как плечи Айви расслабляются, а ее движения теряют свою несдержанную стремительность.
- Ты была права, - сказала я, прикидывая, что по крайней мере это признание я ей точно задолжала. - Раньше мне совсем не на кого было положиться… - Тут я заколебалась. - Як этому не привыкла.
Айви повернулась, удивляя меня облегчением, которым теперь буквально дышала ее поза.
- Брось, не стоит так беспокоиться.
- Ох, помилуйте, - вякнул из своей поварешки Дженкс. - А то меня сейчас стошнит от таких излияний.
Айви махнула в его сторону полотенцем. Внимательно за ней наблюдая, я заметила, что губы Айви кривятся в улыбке, пока она возвращалась к протирке бокалов и тарелок. Значит, когда я сохраняла спокойствие и шла на уступки, получалась колоссальная разница. Теперь, когда я об этом задумалась, я поняла, что именно компромиссы позволили нам в свое время целый год проработать вместе. Однако теперь, когда меня со всех сторон исключали нощи Айви, а не мои, сохранять спокойствие было гораздо сложнее. Я чувствовала себя уязвимой и все время нервничала.
- Видела бы ты ее, Рэчел, - громким, заговорщическим шепотом сказал Дженкс. - Как она дни и ночи напролет сидела над своими картами, лишь бы найти способ вырвать тебя из лап Трента. А я ей говорил, что нам всего лишь нужно постоянно следить и по возможности посодействовать.
- Заткнись, Дженкс. - Голос Айви внезапно сделался хриплым. В нем ясно слышалось предостережение. Запихнув себе в рот последнюю печенюшку, я встала выбросить пакет в мусорное ведро.
- У нее был составлен такой грандиозный план, - продолжил Дженкс. - Она подмела его с пола, пока ты принимала душ. Айви собиралась призвать тебе на помощь всех, кого только могла. Она даже со своей матушкой поговорила.
- Я непременно раздобуду кота, - напряженным голосом сказала Айви. - Здоровенного черного котяру.
Я стащила со столешницы пакет с хлебом в нарезке и отрыла мед из самых глубин кладовки, где я прятала его от Дженкса. Притащив хлеб и мед к столу, я села и устроилась поудобнее.
- Как славно, что ты сама оттуда сдула, - сказал Дженкс, раскачиваясь в поварешке и посылая по всей кухне лучики света. - А то ради твоего спасения Айви уже готова была растранжирить то малое, что еще у нее осталось. Опять.
- Моего кота будут звать Фейкоглот, - объявила Айви. - Я стану держать его в саду на голодном пайке.
С внезапно захлопнувшегося рта Дженкса мой взгляд резко переметнулся на Айви. Только что мы вели теплое и пушистое обсуждение без всяких намеков на укусы, вампирство или испуг. Что такое сделал Дженкс, чтобы разом все это разрушить?
- Послушай, Дженкс, - со вздохом сказала я. - Тебе что, больше заняться нечем?
- Ну почему же? Очень даже есть чем. - Слетев из поварешки на стол, феек сунул руку в струю меда, которую я как раз лила на ломоть хлеба. От тяжести сладкой добычи он опустился на дюйм, затем снова приподнялся. - Значит, ты собираешься его здесь оставить?
Я непонимающе воззрилась на Дженкса, и он рассмеялся.
- Твоего нового дружка-а-а, - протянул феек. Поймав изумленный взгляд Айви, я поджала губы.
- Он не мой дружок.
Дженкс завис над открытой банкой меда, вытягивая оттуда поблескивающие нити и запихивая их себе в рот.
- Я видел, как ты с ним на Айвином мотоцикле мчалась, - сказал феек. - Классное было зрелище. - Он прихватил еще пригоршню меда, и его крылышки аж загудели от удовольствия. - Ваши хвосты соприкасались, - стал насмехаться Дженкс.
Рассерженная, я махнула на него рукой. Феек шустро отлетел назад, затем снова вернулся к банке.
- Видела бы ты их, Айви. Катаются по полу, вовсю друг друга кусают. - Дженкс рассмеялся, но этот смех быстро превратился в писклявое хихиканье. Я медленно наклонила голову, когда он стал крениться влево. - Это была любовь с первого укуса.
Айви резко повернулась ко мне.
- Он укусил тебя в шею? - спросила она, совершенно невозмутимая, не считая глаз. - О, тогда это точно любовь, Мне она никогда не позволит ее в шею укусить.
Что это еще был за номер? Заявка на право первой ночи с невинной Рэчел? Испытывая откровенную неловкость, я вытащила из пакета еще один ломоть хлеба для завершения сандвича и отогнала Дженкса от банки с медом. Феек подпрыгивал и выписывал синусоиду, силясь лететь поровнее, пока повышенный уровень сахара в крови быстро его пьянил.
- Послушай, Айви, - сказал Дженкс, дрейфуя вбок и облизывая пальцы. - Ты ведь знаешь, что про крысиные хвосты говорят, ага? Чем длиннее хвост, тем длиннее…
- Заткнись! - заорала я. Душ отключился, и я невольно затаила дыхание. Прилив оживленного предвкушения заставил меня выпрямиться на стуле. Затем я бросила взгляд на Дженкса, пьяно хихикающего от меда. - Слушай, Дженкс, - сказала я, не желая подставлять Барона под излишне острый язык пьяного фейка. - Дуй отсюда.
- Не-е, ни хрена, - отозвался Дженкс, с поразительной для пьяного ловкостью подлетая к банке и вычерпывая оттуда еще одну пригоршню меда. Тогда я раздраженно завинтила крышку банки. Дженкс принялся издавать недовольный писк, и я, активно размахивая руками, загнала его обратно в поварешку. Если мне повезет, там феек и останется, пока из него не выветрится весь хмель. На это должно было уйти от силы минуты четыре.

Предыдущая страница 18 Следующая страница


19 Ким Харрисон

Айви пошла из кухни, что-то бормоча про бокалы в гостиной. Воротник моего халата промок от влажных волос, и я оттянула его назад. Затем вытерла мед с пальцев, ерзая на стуле в манере женщины, у которой назначено свидание с незнакомцем. Все это было очень глупо. Я уже была с ним знакома. У нас даже состоялась весьма характерная для грызунов версия первого свидания: головокружительный трюк в гимнастическом зале, стремительное бегство от людей и собак- и даже езда на мотоцикле по парку. Но что сказать незнакомому парню, который уже успел спасти твою жизнь?
Я услышала, как дверь ванной со скрипом открывается. Айви резко остановилась в коридоре напротив кухни с двумя кружками в руках. На лицо ее наползло озадаченное выражение. Я натянула халат себе на голени, прикидывая, не следует ли мне встать. Голос Барона проскользнул мимо нее на кухню.
- Вы Айви, да?
- Э-э… - Айви заколебалась. - Вы… гм… в моем халате, - закончила она, и я невольно вздрогнула. Вот класс! Теперь Барон весь был в ее запахе. Отличное начало.
- Ах. Извините. - У него был приятный голос. Звучный, раскатистый. Я не могла дождаться, пока его увижу. Айви тем временем определенно лишилась дара речи. Барон шумно перевел дух. - Я нашел его на сушилке. Там больше нечего было надеть. Возможно, мне следовало завернуться в полотенце…
Айви по-прежнему колебалась.
- Э-э… нет. - В ее голосе прозвучала столь необычная для нее веселость. - Вы совершенно правы. Вы помогли Рэчел спастись?
- Ага. А она на кухне? - спросил Барон.
- Да, заходите. - Входя впереди него на кухню, Айви театрально закатила глаза. - Он мозгляк, - одними губами произнесла она, и мое лицо тут же вытянулось. «Мозгляк спас мне жизнь?»
- Э-э, привет, - поздоровался Барон, неловко застывая сразу за дверью.
- Привет, - отозвалась я, слишком обескураженная, чтобы сказать что-то еще, пока я внимательно оглядывала его с головы до ног. Называть Барона мозгляком было, пожалуй, не вполне справедливо. Хотя по сравнению с теми, с кем привыкла встречаться Айви, он вполне мог считаться сущим мозгляком.
Ростом Барон был с Айви, но обладал таким жалким телосложением, что казался выше. На его руках, что торчали из черного Айвиного халата, тут и там виднелись смутные шрамы - предположительно оставшиеся от предыдущих крысиных боев. Щеки Барона были чисто выбриты. «Придется раздобыть новую бритву», - подумала я. Та, которую я позаимствовала у Айви, теперь, скорее всего, была непоправимо затуплена. Края его ушей были в сплошных зарубках. По два красных прокола виднелись с обеих сторон его шеи. Они в точности соответствовали моим зубам, и я испытала прилив смущения.
Несмотря на свое хрупкое телосложение (или, быть может, благодаря ему) Барон смотрелся довольно мило, этаким книжным парнишкой. Его темные волосы были довольно длинны, и то, как он то и дело смахивал их с глаз, навело меня на мысль о том, что обычно у него была более короткая прическа. В халате вид у Барона был мягкий и уютный, однако то, как черный шелк натягивался на его гладкой мускулатуре, заставило мои глаза с интересом блуждать по всему его телу. Айви была излишне критична. Для мозгляка у Барона имелось слишком много мышц.
- У вас рыжие волосы, - сказал он, наконец начиная двигаться дальше в кухню. - А я думал, они будут каштановыми.
- А я думала, вы будете… гм… ниже ростом. - Я встала, когда Барон ко мне приблизился, и, после момента неловкости, он протянул мне руку через угол стола. Да, он не был Арнольдом Шварценеггером. Но он спас мне жизнь, Пожалуй, Барон был где-то между молодым, невысоким Джеффом Голдблюмом и неопрятным Бакару Банзаем.
- Меня зовут Ник, - сказал он, пожимая мне руку. - Спасибо, что помогли мне выбраться с той крысиной арены.
- Меня зовут Рэчел. - Рукопожатие у Барона было приятное. Достаточно крепкое, но без всякой попытки доказать, какой он сильный. Я указала на один из кухонных стульев, и мы оба сели. - Даже не стоит об этом говорить. Мы вроде как оба помогли друг другу выбраться. Можете мне сказать, что это не мое дело, но как, черт побери, вас угораздило стать крысой на городских боях?
Ник потер тонкой рукой за ухом и посмотрел в потолок.
- Я… э-э… составлял каталог личной библиотеки одного вампира. Найдя там очень интересную для меня книгу, я допустил ошибку, забрав ее домой. - Тут он стыдливо на меня посмотрел. - Я вовсе не собирался оставлять се у себя.
Мы с Айви обменялись многозначительными взорами. «Да-да, просто позаимствовал. Конечно». Впрочем, если Нику уже приходилось работать с вампирами, это объясняло его непринужденное обращение с Айви.
- Когда тот вампир об этом узнал, он превратил меня в крысу, - продолжал Ник, - а затем подарил одному из своих деловых партнеров. Этот его партнер и поставил меня на арену, понимая, что, как разумный человек, я буду иметь в бою определенное преимущество. И, раз уж на то пошло, я заработал ему кучу денег. А вы? - спросил он. - Как вы-то туда попали?
- Я, э-э… - Тут я замялась. - В общем, я сама сделала заговор, превратила себя в норку, а затем меня по ошибке поставили на арену. - На самом деле это была не совсем ложь. Раз я этого не планировала, значит, вышла досадная случайность. Правда. В самом деле.
- Так вы ведьма? - спросил Ник, и по лицу его расплылась улыбка. - Вот класс. Я не был уверен.
Я не могла не улыбнуться в ответ. Мне редко попадались люди вроде Ника, которые считали Внутриземцев всего лишь обратной стороной монеты единого человечества. И всякий раз я при этом испытывала удивление и восторг.
- А что там за арена? - спросила Айви. - Какая-нибудь разновидность криминальной расчетной палаты, где можно запросто избавиться от человека, не запятнав руки кровью?
Ник покачал головой.
- Я так не думаю. Рэчел была первой сознательной личностью, с которой я там столкнулся. А я там целых три месяца пробыл.
- Три месяца, - потрясенно откликнулась я. - Вы три с лишним месяца были крысой?
Ник заерзал на стуле и поплотнее запахнул на себе Айвин халат.
- Угу. Уверен, все мои вещи были распроданы, чтобы задним числом оплатить мою квартплату. Но черт возьми, теперь у меня снова есть руки. - Он поднял их, и я заметила, что, несмотря на их худобу, эти руки сплошь были в рубцах.
Я сочувственно вздрогнула. В Низинах стандартной практикой считалось продавать вещи твоего съемщика, если он исчезал. Люди слишком часто там пропадали. И работы у Ника теперь тоже не было, поскольку с последней он, так сказать, «уволился».
- А вы правда живете в церкви? - спросил Ник.
Я проследила за его взглядом, осматривая откровенно выставочную кухню.
- Ага. Мы с Айви всего лишь несколько дней тому назад сюда переехали. Здесь очень мило. Не обращайте внимания на трупы, что на кладбище похоронены.
Ник ответил мне чарующей полуулыбкой. Господи спаси и помилуй, но от этой улыбки он стал похож на маленького мальчика, заблудившегося в темном лесу. Айви, опять стоя у раковины, едва слышно хихикнула.
- Меду мне, меду, - Писклявый стон Дженкса донесся из-под потолка, и мое внимание резко переключилось туда. Феек мучительно выглядывал из поварешки. Его крылышки мигом превратились в смутное пятно, стоило ему только увидеть Ника. Неуверенно к нам подлетев, Дженкс почти что упал на стол. Я вся сжалась от ужаса и стыда, но Ник лишь улыбнулся.
- Дженкс, не так ли? - спросил Ник.
- Привет, Барон, - отозвался Дженкс, неуверенно покачиваясь, пока он с трудом пытался принять свою лучшую позу Питера Пэна. - Рад, что ты способен издавать что-то помимо писка. А то у меня от него голова страшно болит. Все пи, пи, пи-пи. От этой ультразвуковой потетени вообще свихнуться можно.
- Меня зовут Ник. Ник Спарагмос.
- Ник, значит, - сказал Дженкс. - Рэчел до смерти хочет знать, каково тебе было иметь яйца размером с башку, чтобы их по полу за собой таскать.
- Дженкс! - воскликнула я. «Господи, спаси и помилуй». Бешено мотая головой в знак отрицания, я взглянула на Ника, но он, похоже, нормально ко всему отнесся. Глаза его поблескивали, а длинное лицо ухмылялось.
Дженкс торопливо перевел дух и успел убраться в сторонку, когда я попыталась его схватить. Феек стремительно восстанавливал равновесие.
- Слушай, у тебя чертовски скверный шрам на кисти, - быстро обратился он к Нику. - Моя жена - ах, сладкая девочка, - постоянно меня латает. Чудо что за швея.
- Может, тебе что-нибудь к шее приложить? - спросила я, пытаясь сменить тему.
- Нет, ничего. Все в порядке, - ответил Ник. Затем он медленно потянулся, словно все его тело занемело, - и резко выпрямился, нечаянно коснувшись моего шлепанца. Я старалась не слишком очевидно его разглядывать. Дженкс был куда более прям.
- А скажи, Ник, - начал Дженкс, приземляясь на стол рядом с ним. - Видел ты когда-нибудь такой шрам? - Феек закатал рукав, обнажая сморщенный зигзаг, идущий от его кисти до локтя. Дженкс всегда носил шелковую рубашку с длинными рукавами и шелковые же штаны. Я и не знала, что я него есть шрамы.
Ник уважительно присвистнул, и Дженкс засиял улыбкой.
- Я его от одной феи получил, - гордо признался феек. - Она прикрывала ту же самую мишень, на которую я наводил своего агента. Несколько секунд под потолком с этой бабочкой недоношенной - и она своего агента куда-то еще увела.
- Кроме шуток? - Ник, похоже, был так поражен, что аж подался вперед. От него очень хорошо пахло: по-мужски, но не так по-мужски, как от вервольфа. И ни малейшего намека на кровь. Глаза Ника были карими. Очень мило. Мне нравились человеческие глаза. В них можно было смотреть сколько угодно и никогда не увидеть там ничего, кроме того, что ты ожидала увидеть.
- А как насчет вон того? - Ник указал на круглый шрам как раз над Дженксовской ключицей.
- Пчелиный укус, - ответил Дженкс. - Я тогда трое суток с ознобом и судорогами в постели провалялся, зато мы удержали нашу заявку на цветочные клумбы на южном склоне. А вот этот ты от кого получил? - спросил феек, взлетая в воздух, чтобы указать на недавно зарубцевавшийся шрам, что окольцовывал запястье Ника.
Ник взглянул на меня и отвернулся.
- От одной здоровенной крысы по кличке Жлобина.
- Похоже, она тебе едва руку не оттяпала.
- Так она и пыталась.
- А смотри сюда. - Ухватившись за свой сапожок, Дженкс сдернул его вместе с почти прозрачным носком, демонстрируя бесформенную ступню. - Один вампир сделал кашу из моей ступни, когда я не успел вовремя увернуться.
Ник вздрогнул, а мне стало не по себе. Наверняка очень тяжко было быть четырехдюймового росточка в шестифутовом мире. Разделяя верх Айвиного халата, Ник показал нам с Дженксом свое плечо и изгиб мышцы. Желая получше присмотреться, я подалась вперед. Целый ряд крестообразных шрамов, похоже, остался от бритвенно-острых когтей, и я постаралась увидеть, как далеко этот ряд заходит. А затем окончательно решила, что Айви была неправа. Ник вовсе не был мозгляком. У мозгляков не бывает животов как стиральные доски.
- Этот узор мне одна крыса по кличке Загрызуха оставила.
- А как насчет вот такого? - Дженкс совсем сбросил с себя рубашку. Я почувствовала, как все мое веселье испаряется, когда сплошь покрытое шрамами и ушибами тело фейка вышло на свет. - Вот этот видишь? г- спросил Дженкс, указывая на округлый, впалый шрам. - Смотри. Он прямо насквозь идет. - Он развернулся, демонстрируя такой же, но меньший шрам у себя на пояснице. - Фейский меч. Скорее всего, он бы меня убил, но я тогда только-только женился на Маталине. Она поддерживала во мне жизнь, пока из меня все токсины не вышли.
Ник медленно покачал головой.
- Ты победил, - сказал он. - Такому мне противопоставить нечего.
От гордости Дженкс аж приподнялся на несколько дюймов. Я просто не знала, что сказать. В животе у меня заурчало, и после неловкой паузы я пробормотала:
- А что, Ник, может, вам сандвич сделать? Взгляд его карих глаз был теплым.
- Если не трудно.
Я встала и зашаркала пушистыми розовыми шлепанцами, направляясь к холодильнику.
- Совсем не трудно. Я все равно собиралась что-нибудь себе приготовить.
Айви закончила убирать в буфет последние бокалы и принялась драить раковину чистящим порошком. Я кисло на нее глянула. Раковина вовсе не нуждалась в чистке, Айви просто вела себя не в меру любопытно. Открыв холодильник, я молча изъяла оттуда пакеты, доставленные из четырех разных ресторанов. Судя по всему, Айви не на шутку занялась покупкой бакалеи. Пошуршав пакетами, я нашла там копченую колбасу и головку поджаренного латука. Затем мой взгляд переметнулся к лежащему на подоконнике помидору, и я прикусила губу, от всей души надеясь, что Ник еще его не заметил. Я вовсе не хотела его оскорблять. Большинство обычных людей даже в толстой перчатке до помидора бы не дотронулось. Сдвинувшись в ту сторону, чтобы закрыть помидор от взгляда Ника, я спрятала его за тостером.
- Значит, все еще кушаем? - еле слышно прошептала Айви. - Надо же, дорвалась…
- Я голодна, - пробурчала я в ответ. - Кроме того, сегодня вечером мне вся моя сила понадобится. - Я сунула голову в холодильник в поисках майонеза. - Если у тебя есть время, я бы и от твоей помощи не отказалась.
- А в каком плане тебе помочь? - поинтересовался Дженкс. - В постель запихнуть?
С полными руками продуктов для будущих сандвичей я отвернулась от холодильника и локтем его закрыла.
- Мне потребуется ваша помощь, чтобы арестовать Трента. И сделать это необходимо еще до полуночи.
Дженкс резко остановился в полете.
- Что? - ровным тоном произнес он. Весь его юмор разом куда-то испарился.
Я перевела усталый взгляд на Айви, ни секунды не сомневаясь, что ей все это не понравится. Сказать правду, для изложения своего плана я специально дожидалась Ника, надеясь, что при свидетеле Айви не станет устраивать сцен.
- Сегодня вечером? - Приложив тыльные стороны ладоней к обтянутым черной кожей бедрам, Айви пристально на меня посмотрела. - Ты хочешь сегодня вечером на него наехать? - Она взглянула на Ника, затем опять на меня. Наконец Айви швырнула тряпку в недомытую раковину и вытерла руки посудомоечным полотенцем. - Послушай, Рэчел, могу я поговорить с тобой в коридоре?
Я нахмурила брови. Предложение Айви одновременно оскорбляло Ника, недвусмысленно намекая на то, что ему нельзя доверять. Тем не менее, испустив недовольный вздох, я свалила на столешницу все, что было у меня в руках.
- Прошу прощения, - сказала я, одаривая Ника извиняющейся гримасой.
Не на шутку раздраженная, я следом за Айви вышла из кухни. И резко притормозила, увидев, что она остановилась на полпути к нашим комнатам. В темном коридоре осиная фигура Айви смотрелась довольно угрожающе. От всеподавляющего запаха ладана в такой тесноте я стала как натянутая струна.
- В чем дело? - кратко спросила я.
- По-моему, извещать Ника о твоей небольшой проблеме - не слишком хорошая мысль, - сказала Айви.
- Он три месяца был крысой, - заметила я, подаваясь назад. - Как, черт побери, он может оказаться наемным убийцей ВБ? У бедняги даже нет никакой одежды, а ты озабочена тем, что он может меня прикончить?
- Нет, - возразила Айви, придвигаясь все ближе и ближе, пока я не поняла, что прижимаюсь спиной к стене. - Но чем меньше он о тебе знает, тем безопасней для вас обоих.
- А. - Мое лицо похолодело. Айви была слишком близко. То, что она утратила ощущение личного пространства, ни о чем хорошем не говорило.
- Ив чем ты собираешься обвинить Трента? - настойчиво поинтересовалась Айви. - В том, что он тебя в качестве норки держал? В том, что выставил тебя на арену? Если ты по этому поводу пойдешь плакаться в ВБ, считай, что ты уже мертва.
Речь Айви все замедлялась, становясь страстно-протяжной. Я должна была выбраться из этого коридора.
- За трое суток вместе с ним я много чего узнала. Тут с кухни донесся голос Ника.
- ВБ? - громко спросил он. - А разве не они вас, Рэчел, на арену поставили? Вы ведь не черная ведьма, правда?
Айви вздрогнула. Глаза ее вспыхнули и почти мгновенно опять стали карими. Со смущенным видом она подалась назад.
- Извини, - негромко сказала Айви. А затем, явно не слишком обрадованная, вернулась на кухню. Я с огромным облегчением за ней последовала- и обнаружила, что Дженкс сидит у Ника на плече. Тут мне пришлось призадуматься, это у Ника такой острый слух - или это Дженкс все ему пересказал. Я готова была головой поручиться за второй вариант. И вопрос Ника о черном ведовстве стал досадным в своей непринужденности.
- Не-е, - протяжным голосом сказал Дженкс. - Ведовство Рэчел еще белей ее задницы. Она уволилась из ВБ и забрала с собой Айви. Айви была там самой лучшей. Денон, их начальник, страшно озлился, и назначил цену за голову Рэчел.
- Так вы действительно были агентом ВБ? - сказал Ник. - Понятно. Но как же вас все-таки угораздило попасть на арену для крысиных боев?
По-прежнему отчаянно нервничая, я бросила взгляд на Айви, которая опять взялась деловито драить раковину чистящим порошком, и она пожала плечами. Я так поняла, что теперь бывшую крысу можно было самую малость просветить. Дошаркав обратно до столешницы, я вытащила из пакета шесть ломтей хлеба.
- Мистер Каламак поймал меня у себя в кабинете, когда я искала там доказательство того, что он заправляет торговлей биолекарствами, - сказала я. - Он решил, что выставить меня на арену будет куда забавнее, чем сдать меня в ВБ.
- Каламак? - переспросил Ник, и его большие глаза еще пуще распахнулись. - Вы говорите про Трента Каламака? Про члена городского совета? Он заправляет торговлей биолекарствами? - Айвин халат слегка разошелся у Ника на коленях, и я невольно пожелала, чтобы он разошелся еще чуть-чуть пошире.
С самодовольным лицом я положила по два ломтика копченой колбасы на три ломтя хлеба.
- Угу. Но пока я находилась у него в заключении, я выяснила, что Трент не просто заправляет торговлей биолекарствами. - Тут я выдержала театральную паузу. - Он их вдобавок и производит, - закончила я.
Айви резко развернулась. Не выпуская из внезапно обмякшей ладони мокрую тряпку, она сверлила меня взглядом через всю кухню. Повисла такая тишина, что стало слышно, как соседские дети играют в пятнашки. Наслаждаясь реакцией Айви, я принялась чистить поджаренный латук, пока не добралась до зелени.
Лицо Ника стало пепельно-серым. Я его не винила. Людей по вполне очевидным причинам до ужаса пугали любые генетические манипуляции. А от того, что этим занимался Трент Каламак, дело принимало еще более тревожный оборот. Особенно когда никто толком не знал, по какую сторону ограды люди/Внутриземцы он находится.
- Только не мистер Каламак, - вымолвил донельзя расстроенный Ник. - Ведь я за него голосовал. Оба раза. Вы уверены?
Айви тоже выглядела не на шутку обеспокоенной.
- Он что, биоинженер?
- Нет, но он их финансирует, - ответила я, а затем мысленно добавила: «И убивает, после чего оставляет гнить на полу у себя в кабинете». - Сегодня вечером от него уйдет партия на юго-запад. Если мы сможем перехватить эту партию и привязать ее к нему, я смогу воспользоваться этим, чтобы рассчитаться за свой контракт. - Дженкс, та страничка из его ежедневника все еще у тебя?
Феек кивнул.
- Я ее в своем пне припрятал.
Я уже открыла было рот, чтобы запротестовать, но затем решила, что это не такое уж скверное место. Шумно орудуя ножом, я размазала по хлебу майонез и закончила с сандвичами.
Ник оторвал голову от ладоней. Лицо его вытянулось и побледнело.
- Генная инженерия? У Трента Каламака есть лаборатория? У члена городского совета?
- Следующее отделение концерта по заявкам радиослушателей вам еще больше понравится, - сказала я, обращаясь к Айви и Дженксу. - Все проблемы Трента с ВБ улаживает Фрэнсис.
Дженкс взвизгнул, стрелой метнулся к потолку, затем вернулся обратно.
- Фрэнсис? Послушай, Рэчел, ты там на арене головой не слишком сильно ударилась?
- Я также уверена в том, что Фрэнсис работает на Трента, как и в том, что все последние четверо суток я одну лишь морковку кушала. Я его там видела. Вам известно про те партии «серы», которые перехватывал Фрэнсис? Про его повышение? Про ту машину? - Я не стала договаривать до конца, позволяя Дженксу и Айви самим все прикинуть.
- Щенячий ублюдок! - воскликнул Дженкс. - Те партии «серы» только отвлекали внимание!
- Угу. - Я разрезала каждый из сандвичей на две половинки. Затем, довольная собой, положила один себе на тарелку и два на тарелку для Ника. Слишком уж он был тощий.
- Трент удерживает внимание ВБ и ФВБ на партиях «серы», пока настоящее дело прокручивается в другом конце города.
Движения Айви стали совсем замедленными в ее задумчивости, пока она уже во второй раз отмывала руки от чистящего порошка.
- Фрэнсис не настолько умен, - сказала она, аккуратно вытирая пальцы и вешая посудомоечное полотенце на место.
Я застыла в неподвижности.
- Конечно. Он круглый дурак. Очень скоро его поймают и упакуют.
Дженкс приземлился рядом со мной.
- Денон в штаны нассыт, когда об это услышит, - уверенно заявил он.
- Погодите. - Внимание Айви резко обострилось. Карий ободок у нее в глазах стремительно сжимался, но это было от возбуждения, а не от голода. - Кто сказал, что Денон тоже в платежной ведомости у Трента не числится? Прежде чем ты пойдешь в ВБ, тебе потребуется серьезное доказательство. Иначе тебя там угрохают раньше, чем помогут арестовать Трента. А для его поимки нам потребуется нечто гораздо большее, чем мы с тобой и целый день планирования.
Я тревожно нахмурила брови.
- Пойми, Айви, это мой единственный шанс, - запротестовала я. - Независимо от риска.
- Н-да. - Ладонь Ника дрожала, пока он тянулся к сандвичу. - А почему бы вам не пойти в ФВБ?
В пронзительной тишине мы с Айви повернулись друг к другу.
- ФВБ в глухую полночь отправится в любые трущобы Низин после одного лишь намека насчет биоинженерных лекарств. Особенно, если дело касается мистера Каламака. Если у вас есть хоть какое-то доказательство, они непременно с ним ознакомятся.
Я недоверчиво смотрела на Айви. Кажется, на ее лице выражалась та же растерянность, что и на моем. ФВБ?
Наконец мой лоб разгладился, и я почувствовала, как по моему лицу расплывается улыбка. Ник был прав. Одной лишь вражды между ФВБ и ВБ уже стало бы вполне достаточно, чтобы возбудить их интерес.
- Трента поджарят на сковородке, я рассчитаюсь за свой контракт, а все в ВБ будут выглядеть идиотами. Мне это нравится. - Я откусила кусочек сандвича. Поймав взгляд Ника, я спешно вытерла уголки рта.
- Рэчел, - настороженно произнесла Айви. - Можно мне одну минуту с тобой поговорить?
Я взглянула на Ника, чувствуя, как у меня внутри снова разгорается гнев. Что ей теперь было нужно? Но Айви уже выходила из кухни.
- Еще раз прошу прощения, - сказала я Нику, не без труда вставая на ноги и затягивая пояс халата. - Госпожа Паранойя хочет со мной словечком перекинуться. - На вид Айви была в полном порядке. Все должно было быть нормально.
Ник невозмутимо смахнул хлебную крошку с Айвиного халата.
- Ничего, если я заварю кофе? Все три последних месяца я просто умирал, так хотелось хоть чашку.
- Конечно. Как хотите, - сказала я, обрадованная тем, что его не оскорбляло явное недоверие Айви. «Вот, - подумала я, - человек придумал великий план, а Айви он не понравится только потому, что не она первая его предложила». - Кофе есть в холодильнике, - добавила я и следом за Айви вышла в коридор.
-: Ну, что у тебя за проблема? - спросила я еще раньше, чем к ней подошла. - Он же просто нечистый на руку парнишка. И он совершенно прав. Убедить ФВБ наехать на Трента чертовски безопасней, чем пытаться заставить ВБ мне помочь.
Глаз Айви в сумраке коридора мне было не видно. На улице уже темнело, и коридор казался неуютно черен, когда там вдобавок находилась Айви.
- Пойми, Рэчел, - сказала она. - Ведь это не просто налет на местный вампирский притон. Это попытка свалить одного из самых могущественных граждан этого города. Одно неверное слово Ника, и ты будешь мертва.
При этом напоминании внутри у меня все сжалось. Я втянула в себя славный глоток воздуха, затем медленно выпустила его наружу.
- Давай дальше.
- Я знаю, что Ник хочет помочь, - сказала Айви. - Он не был бы человеком, если бы не захотел как-нибудь отплатить тебе за то, что ты помогла ему спастись. Но ему придется несладко.
Я ничего не ответила, понимая, что она права. Мы были профессионалками, а Ник- нет. Я должна была любым способом убрать его с дороги.
- Что ты предлагаешь? - спросила я, и Айви заметно расслабилась.
- Почему бы тебе не отвести Ника наверх и не посмотреть, не подойдет ли ему та одежда на колокольне? - спросила она. - А я тем временем куплю билет на тот самолет. Какой, ты сказала, там рейс?
Я заправила за ухо выбившуюся прядь.
- Зачем? Все, что нам требуется узнать, это когда он отбывает.
- Нам может потребоваться больше времени. Все и без того будет предельно плотно. Большинство авиалиний придержат самолет, если ты скажешь, что у тебя имеются ограничения по дневному свету. Они свалят все на погоду или на какой-нибудь мелкий ремонт. И не выпустят его, пока солнце не будет сиять на все 38000 футов.
«Ограничения по дневному свету? - подумала я. - Это многое объясняет».
- Последний рейс на Лос-Анджелес до полуночи, - сказала я затем.

Предыдущая страница 19 Следующая страница


Мертвая ведьма пошла погулять 20

Лицо Айви становилось все более сосредоточенным, пока она впадала в то, что я обычно называла ее «режимом планирования».
- Мы с Дженксом отправимся в ФВБ и все объясним, - озабоченным тоном сказала Айви. - Ты сможешь встретиться там с нами уже для реального ареста.
Ее мрачность была очевидной даже в сумраке коридора, и я неловко отступила на шаг.
- Все-таки это ФВБ, - сухо добавила Айви. - Да, так безопасней. Однако они могут арестовать тебя ради престижа поимки агента, которого ВБ изловить неспособна. Некоторые из тех парней с превеликим удовольствием убьют ведьму, и ты сама это знаешь.
Мне стало как-то нехорошо.
- Ладно, - с неохотой согласилась я. Тут из кухни донеслось бульканье кофейника, и у меня тут же потекли слюнки, - Ты права. Я останусь в стороне, пока ты не расскажешь ФВБ, чем мы занимаемся.
Целеустремленный вид Айви мигом превратился в шокированный.
- Ты считаешь, что я права?
Аромат кофе так и притягивал меня на кухню. Ступая совершенно беззвучно, Айви последовала за мной. Входя в ярко освещенное помещение, я обхватила себя руками. Воспоминание о том, как я пряталась в темноте от фейских наемных убийц, подавило все приятные мысли от близкой перспективы ареста Трента. Мне требовались еще заговоры. Очень сильные. Другие. По-настоящему другие. Возможно… возможно, черные. Тут меня слегка затошнило.
Ник с Дженксом сидели голова к голове, пока Дженкс пытался убедить его открыть банку с медом. Судя по ухмылке Ника и постоянным мягким отказам, я поняла, что ему кое-что известно не только про вампиров, но также и про фейков. Я подошла к кофеварке и встала с ней рядом, дожидаясь, пока кофе будет готов. Айви открыла буфет и вручила мне три кружки. Вопрос у нее в глазах требовал ответа на предмет того, почему я вдруг так занервничала. Айви была вампиршей; языком телодвижений она владела гораздо лучше доктора Рут.
- ВБ по-прежнему точит на меня зубы, - негромко заметила я. - Куда бы, рассчитывая сыграть по-крупному, ни двинулось ФВБ, ВБ непременно за ним последует, желая поучаствовать. Если я собираюсь появиться на публике, мне нужно чем-то от этой компании защититься. Чем-то по-настоящему сильным. Я могу сварганить эту штуку, пока вы будете в ФВБ, а затем присоединюсь к вам в аэропорту, - медленно закончила я.
Айви стояла у раковины, подозрительно скрестив руки на груди.
- Вообще-то звучит неплохо, - наконец сказала она. - Кое-какая предварительная подготовка. Отлично.
Я вся сжималась от напряжения. В черной земной магии всегда требовалось кого-то убить, прежде чем добавить нужный компонент к смеси. В особенности это касалось сильных заговоров. Кажется, я собиралась выяснить, способна ли я это сделать. Не поднимая глаз, я расставила кружки на столе в аккуратный ряд.
- Дженкс? - обратилась я к фейку. - Как там снаружи насчет наемных убийц?
Ветерок от его крыльев слегка поворошил мои волосы, когда Дженкс приземлился рядом с моей рукой.
- Ничего серьезного. Прошло четверо суток с тех пор, как тебя засекли и посадили в клетку. Сейчас там только феи. Дай моим ребятишкам пять минут, и мы так их отвлечем, что ты сможешь выскользнуть из дома, если тебе потребуется.
- Хорошо. Я собираюсь поискать несколько новых заговоров, как только оденусь.
- Это еще зачем? - настороженно спросила Айви. - У тебя есть уйма книг с заговорами.
Я почувствовала, что моя шея взмокла от пота. Мне не нравилось, что Айви было про это известно.
- Мне нужно что-нибудь посильнее. - Повернувшись к Айви, я обнаружила ее лицо любопытно расслабленным. От страха мои плечи мгновенно напряглись. Я перевела дух и снова опустила глаза. - Мне нужно что-то, что я смогла бы использовать в качестве наступательного оружия, - негромко произнесла я. Сложив руки на груди, я приложила ладонь к ключице.
- Постой, Рэчел, - сказал Дженкс. Его крылышки громко шелестели, пока он упорно пытался повиснуть прямо у меня перед глазами. Черты крошечной физиономии фейка были озабоченно сморщены. Уверенности и спокойствия мне все это определенно не добавляло. - Такая заявка уже вроде как совсем рядом с темной магией, разве не так?
Я еще даже ничего не сделала, а мое сердце уже вовсю колотилось.
- Заявка, говоришь? Проклятье, так оно и есть, - сказала я, бросая взгляд на Айви. Ее поза была подчеркнуто нейтральной. Ник, судя по всему, тоже не сильно встревожился. Поднявшись со стула, он подошел к трем кружкам для кофе. Меня снова пронзила мысль о том, что он занимается черной магией. Вообще-то люди могли подключаться к лей-линиям, хотя в большинстве Внутриземных кругов магов и колдуний из человеческой породы всерьез не воспринимали.
- Луна прибывает, - сказала я, - и это будет на моей стороне. Кроме того, я не собираюсь делать заговоров, чтобы навредить кому-то конкретно… - Тут я осеклась. Тишина была слишком уж неуютной.
Относительно мягкий отклик Айви порядком меня обескуражил.
- Ты уверена, Рэчел? - спросила она, и в ее голосе прозвучал лишь самый слабый намек на предостережение.
- Все будет хорошо, - отозвалась я, поспешно отворачиваясь от Айви. - Я делаю это не из злого умысла, а лишь с тем, чтобы спасти свою жизнь. Здесь есть разница. «По крайней мере, я на это надеюсь, - мысленно добавила я. - Господи спаси и помилуй, если я ошибаюсь».
Крылышки Дженкса то бешено махали, то почти застывали, пока он приземлялся в поварешку.
- Это неважно, - в явном возбуждении сказал он. - Все книги с черными заговорами все равно сожгли.
Ник вытащил кофейный графин из-под струи кофе и сунул на его место кружку.
- В библиотеке университета есть несколько штук, - сообщил он, спокойно наливая кофе себе в кружку.
Мы все повернулись к Нику, а он лишь сомнительно пожал плечами.
- Их держат в древнем шкафчике для книг под надежным запором.
Облачко страха расплылось у меня в голове. «Мне не следует этого делать», - подумала я.
- А у тебя есть ключ, верно? - язвительно сказала я затем и была захвачена врасплох, когда Ник утвердительно кивнул.
Айви недоверчиво фыркнула.
- У тебя есть ключ, - стала насмехаться она. - Час тому назад ты был крысой, а теперь у тебя есть ключ к университетской библиотеке.
Непринужденно стоя на кухне в черном Айвином халате, свободно висящем на его высоком и стройном теле, Ник вдруг показался гораздо опаснее.
- Я там кое-какими учебными исследованиями занимался, - сказал он.
- Ты ходил в университет? - спросила я у Ника, тоже наливая себе кружку.
Ник отхлебнул кофе, и глаза его аж закрылись от блаженства.
- Прошел полный курс, - ответил он. - Я специализировался в получении, организации и распределении информации.
- Так ты библиотекарь, - облегченно выдохнула я. Вот откуда Ник знал про книги с черными заговорами.
- Да, пришлось поработать. Я могу провести тебя туда и вывести наружу, никаких проблем. Дама, которая отвечала за нас, рабов учебных исследований, прятала ключи от запертых комнат прямо рядом с дверями, так что нам даже не придется ее беспокоить. - Ник отхлебнул еще кофе, и глаза его покрылись поволокой, когда столь долгожданный кофеин его долбанул.
Только теперь у Айви сделался озабоченный вид. Ее карие глаза сузились.
- Рэчел, могу я с тобой поговорить?
- Нет, - мягко отозвалась я. Мне категорически не хотелось опять выходить в коридор. Было темно. Я нервничала. То, что мое сердце колотилось от страха перед черной магией, а не перед Айви, для ее инстинктов ровным счетом ничего не значило. А поход вместе с Ником в библиотеку представлялся перспективой менее опасной, нежели составление черного заговора. Последнее же Айви, судя по всему, особенно не тревожило. - Что тебе нужно?
Айви внимательно взглянула на Ника, затем на меня.
- Я всего лишь собиралась предложить тебе сводить Ника на колокольню. Там есть одежда, которая может ему подойти.
Я оттолкнулась от столешницы, сжимая в руках кружку с так и не опробованным кофе. «Лгунья», - подумала я.
- Ник, подожди минутку, пока я оденусь, а потом я свожу тебя наверх. Ты не против, если тебе придется подержанные вещи священника поносить?
Испуганное выражение лица Ника мгновенно сменилось умеренно-вопросительным.
- Не против. Будет просто класс.
- Отлично, - сказала я, пока мое сердце по-прежнему отчаянно колотилось. - После того, как ты оденешься, мы с тобой сходим в библиотеку, и ты сможешь показать мне все те книги по черной магии.
Выходя из кухни, я бросила взгляд сперва на Айви, затем на Дженкса. Феек был очень бледен. Ему явно не нравилось то, что я _ задумала. Айви выглядела озабоченной. Однако больше всего меня тревожила непринужденная легкость Ника решительно со всем Внутриземным. А теперь еще черная магия. Он сам, часом, ею не баловался?

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Я стояла на тротуаре, дожидаясь, пока Ник вылезет из такси. На всякий случай я прикинула, что осталось у меня в бумажнике, прежде чем убрать его в сумочку. Моя последняя зарплата стремительно растекалась непонятно куда. Если я не буду осмотрительнее тратить деньги, мне придется попросить Айви сходить за меня в банк. Я определенно транжирила свою наличность быстрее обычного и не могла понять, каким образом. Все мои расходы казались достаточно незначительными. «Должно быть, это все из-за такси», - решила я, давая себе клятву почаще пользоваться автобусом.
Ник нашел себе на колокольне выцветшие рабочие джинсы. И теперь они мешком на нем висели, оставаясь на месте лишь благодаря одному из моих, самых консервативных ремней. Надо думать, наш давно покойный священник был крупным мужчиной. Серая толстая футболка с логотипом университета Цинциннати была Нику в равной мере велика, а фермерские ботинки безнадежно болтались у него на ногах. Тем не менее Нику даже удавалось в них худо-бедно передвигаться. Вид у него, правда, при этом был совсем как в скверном фильме про Франкенштейна. Впрочем, обладая высоким ростом и неким легкомысленным обаянием, Ник даже откровенную неряшливость в одежде заставлял казаться странным образом привлекательной. А я почему-то всегда выглядела сущей растрепой.
Солнце еще не село, но уличные фонари уже горели, поскольку в воздухе висел приличный туман. У нас ушло больше времени на то, чтобы постирать небольшой гардероб священника, нежели на то, чтобы добраться сюда. Подняв воротник зимнего пальто от холодного ветерка, я озирала освещенную фарами и фонарями улицу, пока Ник заканчивал свой разговор с таксистом. Поздней весной ночи порой бывали довольно холодными. Впрочем, мне все равно пришлось бы напялить длинное пальто, чтобы скрыть коричневое платье из льняной ткани, в которое я на сей раз решила облачиться. Предполагалось, что это платье должно лучше подойти к моей личине пожилой дамы. До этого я надевала его всего один раз- на пирушку типа «дочки-матери», куда меня невесть каким образом заманили.
Наконец Ник выбрался из такси. Захлопнув дверцу, он шлепнул ладонью по крыше автомобиля. Водитель небрежно махнул ему рукой на прощание и укатил прочь. Машины сплошным потоком текли мимо. В эти сумеречные часы, когда не спали ни люди, ни Внутриземцы, на улице было весьма оживленно.
- Послушай, - сказал Ник, в неверном уличном свете внимательно ко мне приглядываясь. - Что случилось с твоими веснушками?
- Я… гм… это самое… - принялась заикаться я, щупая свое розовое кольцо. - В общем, нет у меня никаких веснушек.
Ник явно собрался что-то по этому поводу сказать, но затем передумал.
- А где Дженкс? - наконец спросил он.
Взволнованная, я подбородком указала через дорогу на лестницу, ведущую в библиотеку.
- Он полетел вперед проверить обстановку. - Я внимательно оглядывала немногих людей, входящих в библиотеку и выходящих оттуда. Подумать только, заниматься наукой в пятницу вечером! Кое-кто определенно обладал ненасытным желанием портить малину всем остальным. Ник взял меня под локоть, но я тут же вырвала руку.
- Спасибо огромное, но через дорогу я прекрасно сама перейду.
- Ведь ты сейчас пожилая дама, - негромко пробормотал он. - Прекрати махать руками и вообще сбавь скорость.
Я тяжко вздохнула, стараясь двигаться помедленней, когда Ник решил перейти через дорогу в самой середине квартала. Все отчаянно нам бибикали, но Ник не обращал внимания. В конце концов, мы были в студенческом городке. Если бы мы решили по всем правилам перейти через дорогу у перекрестка, тогда бы мы наверняка привлекли к себе всеобщее внимание. Несмотря ни на что мне отчаянно хотелось показать кое-кому из водил средний палец. Однако затем я решила, что это непоправимо разрушит мой образ пожилой дамы. С другой стороны, пожилые дамы тоже всякие-разные попадались.
- Ты уверен, что тебя никто не узнает? - спросила я, пока мы с Ником поднимались по мраморной лестнице к стеклянным дверям. Проклятье, ничего удивительного, что пожилые люди так часто умирали. У них на все уходило вдвое больше времени.
- Уверен. - Ник распахнул для меня дверь, и я старательно прошаркала внутрь. - Я здесь уже целых пять лет не работал, а по пятницам сюда приходят только новички. А теперь сгорбись и постарайся ни на кого не накинуться. - Я одарила его мерзкой улыбочкой, и Ник радостно добавил: - Вот-вот. Так гораздо лучше.
Упомянутые Ником пять лет означали, что он был немного старше меня. Так я и предполагала, хотя после его крысиных передряг сложно было с уверенностью об этом сказать.
Я остановилась в вестибюле, чтобы хорошенько там осмотреться. Мне нравились библиотеки. Там приятно пахло и царила неизменная тишина. Лампа дневного света у входа казалась слишком уж тусклой. Обычно ее дополнял естественный свет, попадающий внутрь через огромные окна в целых два этажа вышиной. Однако нынешний закатный сумрак этого света не давал.
Затем мой пристальный взгляд резко переметнулся на смутное пятно, падающее с потолка. Пятно направлялось прямо ко мне! Я охнула и резко пригнулась. Тут мои высокие каблучки предательски скользнули по мраморному полу, и я лишилась равновесия. Раскидывая ноги по сторонам, я позорно плюхнулась на пол. Лицо мое горело, пока Дженкс, вовсю хохоча, передо мной парил.
- Будь оно все проклято! - заорала я. - Ты что, совсем охренел?
Тут все дружно охнули и принялись на меня глазеть. Дженкс в темпе спрятался у меня в волосах. Его радостный смех безумно меня раздражал. Ник нагнулся и взял меня под локоть.
- Простите, бабуля, - громко сказал он, смущенно оглядывая всех окружающих. - Бабуля не очень хорошо слышит. - И тут Ник заговорщическим шепотом добавил: - Чертова старая карга. - А затем повернулся ко мне- его худое лицо было предельно серьезным, зато карие глаза вовсю поблескивали. - Мы уже в библиотеке, бабуля! - проорал мне Ник. - Здесь нельзя так вопить!
Мое лицо так раскалилось, что на нем запросто можно было поджаривать тосты. Пробурчав что-то невнятное, я позволила Нику помочь мне встать. Последовала несколько нервная, но в целом веселая болтовня, и все вернулись к своим прежним занятиям.
Взволнованный подросток с прыщавой физиономией подбежал нам помочь, как пить дать озабоченный судебным иском со стороны зловредной старушенции, ни больше, ни меньше. Подняв куда больше суматохи, чем следовало, юнец препроводил нас внутрь библиотеки, бормоча невесть что про скользкие полы, которые только-только натерли воском, а также обещая немедленно всерьез поговорить со швейцаром.
Я висела на руке у Ника, стеная по поводу своего бедра и в полный рост разыгрывая пожилую даму. Суетливый парнишка без всяких проблем провел нас через полусекретную зону. Затем, сверх меры раскрасневшись, он усадил меня во вращающееся кресло и установил мои ноги на специальную подставочку. Изумленно разинув рот на серебряный нож, пристегнутый к моей лодыжке, юнец ненадолго замешкался. Тогда я слабо прошептала что-то насчет стакана воды, и он умчался его искать. Парнишке потребовалось три попытки, чтобы открыть особую дверь в полусекретной зоне. Когда дверь наконец со щелчком за ним захлопнулась, в помещении повисла мертвая тишина. Ухмыляясь, я посмотрела Нику в глаза. Вообще-то мы не совсем так планировали сюда проникнуть, но результат оказался тот же самый.
Дженкс вылетел из своего укрытия.
- Скользкий как сопля на дверной ручке, - прокомментировал он ситуацию, устремляясь вверх, чтобы осмотреть камеры. - Ха! - тут же воскликнул феек. - Они фальшивые!
Ник взял меня под руку и поднял на ноги.
- Вообще-то я собирался провести тебя через точку доступа в служебной комнате отдыха, но эта тоже сгодится. - Я непонимающе на него посмотрела, и Ник указал глазами на серую противопожарную дверь. - Через нее можно попасть в подвал.
Увидев замок, я лукаво улыбнулась.
- Дженкс?
- Всегда готов, - откликнулся феек, опускаясь к замку и начиная с ним мухлевать. Открыл он его ровно за три секунды.
- Идем… - прошептал Ник, поворачивая дверную ручку. Дверь открылась на темную лестницу. Ник включил свет и прислушался. - Никакой сигнализации, - сказал он.
Я вытащила амулет фиксации и быстро привела его в действие. Он так и остался теплым и зеленым у меня на ладони.
- Беззвучной сигнализации тоже, - прошептала я, вешая амулет себе на шею.
- Проклятье, - пожаловался Дженкс. - Здесь просто детский сад какой-то.
Мы пустились вниз по лестнице. В узком лестничном колодце веяло холодом и совершенно не пахло книгами. Через каждые двадцать футов там горела голая лампочка, бросая тошнотворно-желтые лучи на грязь, налипшую к ступенькам. Футовая в ширину полоска сала тянулась по стене на высоте руки, и я недовольно скривила губы. С другой стороны там имелись перила, но я нипочем не стала бы о них опираться.
Лестница закончилась у гулкого темного коридора. Ник посмотрел на меня, и я взглянула на свой амулет.
- Все чисто, - прошептала я, и он включил свет, иллюминируя проход с низким потолком. Стены там были из голых шлакобетонных блоков. Сетчатое заграждение от пола до потолка бежало по всей длине коридора, ни в малейшей степени не скрывая книжные полки по ту его сторону.
Дженкс уверенно гудел впереди. Стуча каблучками, я последовала за Ником к запертой сетчатой двери. За ней находился отдел древних книг. Пока Дженкс летал туда и обратно через ромбовидные дырки, я уцепилась пальцами за сетку и привстала на цыпочки, все ми своими чувствами просачиваясь внутрь. Затем я невольно нахмурилась. Конечно, все это могло объясняться одним лишь моим буйным воображением, но мне казалось, будто я чую магию, текущую от тех книжных полок. Почти заметный ее поток огибал мои лодыжки. Ощущение древней силы, исходившее от запертой комнаты, так же отличалось от запаха наверху, как шоколадный поцелуйчик от первоклассного бельгийского ликера. Здесь запах был крепкий, богатый йй чертовски пьянящий.
- Так где же тот ключ? - спросила я у Ника, поднимая, что Дженкс не сможет сдвинуть с места тяжелые деревяшки старого механического замка. Порой как раз старые запоры работали лучше всех прочих.
Ник пробежал пальцами по ближайшей полке, и когда его рука остановилась, в глазах у него явно замерцала ностальгия по прежним временам.
- Недостаточный трудовой стаж для доступа в запертый книжный шкаф, говорите? - пробормотал он себе под нос, вытягивая с полки ключ вместе с прилепленной к нему изолентой. Прежде чем открыть дверь с проволочной сеткой, Ник внимательно изучил тяжелый старинный ключ у себя на ладони.
Мое сердце было заколотилось, но тут же успокоилось, стоило только двери со скрипом открыться. Резким, целеустремленным движением Ник сунул ключ себе в карман.
- Только после тебя, - сказал он, включая лампы дневного света.
Я заколебалась.
- А какой-то другой выход оттуда есть? - спросила я. Когда Ник отрицательно помотал головой, я повернулась к Дженксу. - Останься здесь, - сказала я ему. - Прикрой мне задн… - Я прикусила губу. - Извини, Дженкс, ты мне спину не прикроешь? - наконец закончила, я. В животе у меня все сжималось.
Феек, должно быть, расслышал слабый намек на дрожь в моем голосе, поскольку мигом утратил все свое возбуждение и сел на предложенную мной руку. Когда я подняла Дженкса на уровень глаз, он уверенно мне кивнул. Блестки на его черной шелковой рубашке ловили свет, еще больше усиливая сияние его непрерывно машущих крылышек.
- Понял тебя, Рэчел, - с серьезным видом сказал Дженкс. - Сюда не проскользнет ничто, о чем бы ты сразу же не узнала. Обещаю.
Я нервно перевела дух. В глазах у Ника было непонимание. В ВБ все знали, как погиб мой отец. Я высоко оценила то, что Дженкс не стал ни о чем таком распространяться, а просто сказал мне, что останется там ради меня.
- Порядок, - сказала я, снимая с себя фиксирующий амулет и вешая его туда, где Дженксу было бы его видно. Затем я пошла дальше впереди Ника, не обращая внимания на зловещую щекотку по коже. Где бы здесь ни хранилась магия черная или белая, там были всего лишь книги. Сила происходила только от их использования.
Дверь со скрипом закрылась, и Ник проскользнул мимо меня, жестом указывая мне следовать за ним. Я сняла с себя маскировочный амулет и бросила его в сумочку. Затем развязала узел своих волос и потрясла головой. Распушив свою шевелюру, я почувствовала себя на полстолетия моложе.
Проходя мимо книжных полок, я поглядывала на названия на корешках, а затем приостановилась, когда проход развернулся в немалых размеров комнату, скрытую от взгляда из наружного коридора за книжными стеллажами.
Там был вполне современный на вид стол и три разных вращающихся стула, которые казались недостаточно хороши даже для того, чтобы стоять у стола какого-нибудь там интерна.
Ник без малейших колебаний прошел через всю комнату к шкафу со стеклянными дверцами.
- Вот они, Рэчел, - сказал он, раскрывая дверцы. Увидев лукаво-решительное выражение на его длинном лице, я невольно вздрогнула.
- Спасибо. Это просто колоссально. Я очень тебе благодарна, - сказала я, роняя сумочку на стол и подходя к Нику, чтобы встать с ним рядом у шкафа. Тревога опять кольнула меня, но я отпихнула ее в сторонку. Если заклинание окажется слишком отвратительным, я просто не стану им заниматься.
С предельной осторожностью я вытащила из шкафа самую старую на вид книгу. Корешок ее был оторван, и мне пришлось обеими руками управляться с громоздким томом. Положив книгу в угол стола, я подтянула туда стул. В комнате было холодно как в пещере, и я порадовалась своему зимнему пальто. Сухой воздух смутно припахивал картофельными чипсами. Сдерживая свою нервозность, я раскрыла книгу. Титульный лист был также оттуда вырван. Использовать заговор из книги, лишенной названия, было как-то неловко. Оглавление, однако, осталось целым и невредимым, и мои брови невольно приподнялись. Заклинание, чтобы общаться с духами? Вот это круто…
- Ты не похож на большинство людей, с которыми мне доводилось проводить время, - сказала я Нику, просматривая оглавление.
- Я вырос у матери-одиночки, - объяснил Ник. - Квартиры в центре города она себе позволить не могла, и с гораздо большей охотой отпускала меня играть с ведьмами и вампирами, чем с детьми героиновых наркоманов. Низины были меньшим из двух зол. - Ник сунул руки в задние карманы своих джинсов и стал покачиваться с пяток на носки и обратно, читая названия на корешках книг. - Я там вырос. Ходил в школу Эмерсона.
Я заинтригованно на него посмотрела. Раз Ник вырос в Низинах, становилось понятно, почему он так много знал про Внутриземцсв. Чтобы остаться там в живых, о них просто необходимо было знать как можно больше.
- Ты ходил во Внутриземную среднюю школу Низин? - спросила я.
Ник подергал запертую дверцу отдельно стоящего платяного шкафа. В тусклом свечении ламп дневного света древесина этого шкафа казалась красной. Я задумалась, что такого опасного может быть заперто внутри платяного шкафа, стоящего в запертом погребе, за дверью с надежным замком, внутри государственного учреждения. Тыча пальцем покореженный от сильного жара замок, Ник пожал плечами.
- Там было очень даже неплохо. Директор школы немного изменил для меня правила- после того, как я получил сотрясение мозга. Мне позволили носить серебряный кинжал, чтобы отбиваться от вервольфов, а также прополаскивали мои волосы в святой воде, чтобы живые вампиры не слишком ко мне приставали. От приставаний это их не удерживало, зато скверный запах пота, который у меня в таких случаях появлялся, срабатывал отлично.
- Святая вода, говоришь? - переспросила я, решая лучше придерживаться своих лавандовых духов, нежели пахнуть чем-то, что могли почуять только вампиры.
- Проблемы мне доставляли только ведьмы и колдуны, - добавил Ник. Бросив ковырять замок, он уселся на один из стульев и вытянул свои длинные ноги. Я с легкостью могла себе представить, что ведьмы доставляли ему проблемы. - Однако все розыгрыши прекратились, как только я подружился с самым здоровенным, зловредным и уродливым колдуном во всей школе. - Легкая улыбка мелькнула у Ника в глазах, и он вдруг показался усталым. - Он был турком. Я целых четыре года готовил ему домашние задания. Этот колдун был вечным второгодником, и учителя с радостью ухватились хотя бы за такой способ наконец-то от него отделаться. Поскольку я не ходил все время жаловаться к директору, как делали немногие человеческие дети, которые там учились, Внутриземцы считали меня достаточно клевым, чтобы со мной общаться. Мои друзья обо мне заботились, и я выяснил массу того, чего в ином случае нипочем бы не узнал.
- Например, что не следует бояться вампира, - заметила я, думая о том, как это странно, что обычный человек знает о вампирах больше меня.
- В полдень это не так важно. Тем не менее я почувствую себя гораздо лучше, когда приму душ и смою с себя запах Айви. Я правда не знал, что это ее халат. - Ник пришаркал ко мне. - А что ты здесь ищешь?
- Сама толком не знаю, - ответила я, начиная нервничать, когда Ник стал заглядывать мне за плечо. Здесь должно было быть что-то такое, чем я смогла бы воспользоваться, но что не слишком далеко завело бы меня на неверную сторону «Силы». Меня вдруг переполнило нервное веселье. «Ты не мой отец, Дарт, и я никогда к тебе не присоединюсь!»
Глаза Ника заслезились от моих мощных духов, и он подался назад. Подъехали мы сюда с опущенными стеклами. Теперь я поняла, почему Ник ничего по этому поводу не сказал.
- Ты ведь не так давно живешь вместе с Айви? - спросил Ник. Я тут же оторвала от оглавления удивленный взгляд, и его длинное лицо еще сильней вытянулось. - Я… э-э… я вроде как для себя уяснил, что вы с ней не были…
Я покраснела, снова опуская глаза.
- Не были, - сказала я. - Хотя справиться нелегко. Мы просто делим одно жилье. Моя комната справа по коридору, комната Айви- слева.
Ник явно заколебался.
- Ничего, если я тогда сделаю тебе одно предложение? Я заинтригованно на него уставилась, а Ник отошел к столу и присел на самый уголок.
- Ты могла бы попробовать духи на цитрусовой основе вместо цветочной.
Мои глаза изумленно распахнулись. Я ожидала чего-то совсем другого и невольно потянулась рукой к шее, куда я от души плеснула этих проклятых духов.
- Дженкс помог мне их выбрать, - объяснила я. - Он сказал, что они чертовски славно скрывают запах Айви.
- Не сомневаюсь, - извиняющимся тоном отозвался Ник. - Но духи должны быть сильны, чтобы сработать.
Те, что основаны на цитрусах, нейтрализуют запах вампира, а не просто его скрывают.
- Ах-х… - выдохнула я, мгновенно припомнив любовь Айви к апельсиновому соку.
- У фейка отличный нюх, однако нюх вампира специфичен. В следующий раз сходи в парфюмерный магазин вместе с Айви. Она поможет тебе выбрать то, что действительно сработает.
- Так я и сделаю, - сказала я, думая о том, что вполне могла бы не доставать всех окружающих своей сиренью, если бы для начала спросила совета у самой Айви. Чувствуя себя идиоткой, я закрыла безымянную книгу и встала изъять из шкафа другую.
Вытянув с полки следующую книгу, я резко напряглась, когда она оказалась гораздо тяжелее, чем я ожидала. Том с глухим стуком ударился о столешницу, и Ник невольно съежился.
- Извини, - сказала я и сразу же оттолкнула обложку в сторону, желая скрыть тот позорный факт, что я порвала прогнивший переплет. Затем я снова уселась за стол и открыла книгу.
Тут мое сердце глухо застучало, и я застыла на месте, чувствуя, как волоски у меня на загривке встают торчком. Нет, мое богатое воображение было тут совсем ни при чем. Я подняла встревоженный взгляд, желая посмотреть, заметил ли это Ник. Но он поверх моего плеча внимательно смотрел в один из проходов, которые образовывали книжные стеллажи. Зловещее ощущение исходило вовсе не от книги. Оно исходило откуда-то сзади. Проклятье!
- Рэчел! - донесся из коридора тоненький голос. - Твой амулет покраснел, но здесь никого нет!
Я захлопнула книгу и встала. В воздухе что-то такое мерцало. Мое сердце еще пуще заколотилось, когда с полдюжины книг на полках в проходе сами собой задвинулись в самые дальние их концы.
- Послушай, Ник, - сказала я. - Нет ли в библиотеке какой-то истории привидений?
- Я ни о чем таком не слышал.
Вот черт! Я подошла к Нику и встала рядом с ним.
- Тогда что это за дьявольщина?
Ник бросил на меня настороженный взор.
- Не знаю.

Предыдущая страница 20 Следующая страница


21 Ким Харрисон

Дженкс влетел в помещение.
- Рэчел, в коридоре ничего нет. Ты уверена, что амулет, который ты мне дала, нормально работает? - спросил феек, и я указала на странное мерцание в проходе.
- Вот блин! - воскликнул Дженкс, зависая между Ником и мной, пока в воздухе стала образовываться какая-то более плотная форма. Все книги дружно скользнули в переднюю часть полок. Выглядело все это еще более зловеще.
Странный туман сперва пожелтел, затем затвердел. Мое дыхание со свистом вышло сквозь зубы. Это был пес. Понятное дело, если псы бывают размером с пони и щеголяют клыками длиннее моей ладони, а также если у них на головах имеются маленькие рожки. Тогда это был пес. Мы с Ником разом попятились на шаг, а пес шагнул вперед.
- Скажи мне, что это служба безопасности библиотеки, - прошептала я.
- Я не знаю, что это такое. - Лицо Ника стало пепельно-серым. Его медлительная уверенность вдребезги разлетелась. Пёс стоял между нами и дверью. Из пасти у него стекала слюна, и я могла бы поклясться, что она шипела, соприкасаясь с полом. От лужицы поднимался желтый дымок. Я отчетливо чуяла запах серы. Что это, черт побери, была за тварь?
- У тебя на такой случай ничего в сумочке нет? - прошептал Ник, цепенея, когда уши пса вдруг встали торчком.
- Чего-то, чем можно остановить желтого пса из самого ада? - спросила я. - Нет.
- Если мы не проявим страха, быть может, он на нас не набросится.
Тут пес раскрыл свою жуткую пасть и как ни в чем не бывало спросил:
- Кто из вас Рэчел Марианна Морган?

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Я охнула, и мое сердце бешено заколотилось. Пес от души зевнул, издавая в самом конце зевка легкое подвывание.
- Надо полагать, это ты, - сказал он. Шкура пса зарябила, точно янтарное пламя, а потом он бросился прямо на нас.
- Берегись! - крикнул Ник, отталкивая меня в сторону, пока слюнявый пес приземлялся на стол.
Я шлепнулась на пол, затем перекатилась и встала в защитную стойку. Ник закричал от боли. Раздался грохот, когда стол въехал прямиком в книжные стеллажи. А затем отъехал обратно, когда пес с него спрыгнул. Тяжелая пластиковая столешница разлетелась на куски.
- Ник! - воскликнула я, видя как он, сжавшись в комок, лежит на полу. Пес стоял над Ником, аккуратно его обнюхивая. На полу была кровь. - Прочь от него! - заорала я. Дженкс бессильно парил под потолком.
Пес повернулся ко мне. Я затаила дыхание. Радужка его была красного цвета с тошнотворной оранжевой каймой, а щелевидные зрачки были скошены, как у козла. Не сводя глаз с чудовища, я попятилась. Затем мои пальцы нашарили серебряный кинжал, пристегнутый к лодыжке.
Я могла поклясться, что свирепые клыки пса еще чуть-чуть обнажились от плотоядной улыбки, слегка скривившей его пасть. Тем временем я в темпе сбрасывала с себя зимнее пальто и старомодные туфли на высоком каблуке.
Ник застонал и пошевелился. Он все еще был жив. Меня тут же омыла волна облегчения. Сидя у Ника на плече, Дженкс что-то орал ему прямо в ухо, побуждая вставать.
- Рэчел Марианна Морган, - сказал пес. Голос его был черен и сладок как мед. Я дрожала от холодного подвального воздуха, с ужасом ожидая, что будет дальше. - Один из вас боится собак, - продолжил пес, явно забавляясь происходящим. - Не думаю, что это ты.
- А ты подойди поближе и выясни, - отважно отозвалась я. Мое сердце по-прежнему отчаянно колотилось. Начиная еще сильнее дрожать, я покрепче сжала кинжал. Псы не разговаривают. Им это просто не полагается.
Чудовище сделало шаг вперед. Разинув рот, я наблюдала за тем, как передние лапы пса вытягиваются, пока он вставал на задние. Тело его сжималось, становясь похожим на человеческое. Появилась одежда: нарочито порванные синие джинсы, черная кожаная куртка, а также цепочка, тянущаяся от ремня к бумажнику. Волосы его стояли торчком, собранные в остроконечные пучки и выкрашенные в красный цвет, чтобы соответствовать его багровой физиономии. Глаза были спрятаны за черными пластиковыми очками. Я не могла шевельнуться от потрясения, пока в его походке появлялась развязность крутого гопника.
- Меня послали тебя убить, - сказал бывший пес с грубым акцентом лондонского хулиганья, по-прежнему приближаясь ко мне и заканчивая свое превращение в члена уличной банды. - Сказали, чтобы ты умерла в страхе, деточка. Еще сказали не торопиться. Может уйти много времени.
Я внезапно отшатнулась, только теперь поняв, что он уже стоит прямо передо мной.
Почти незаметно для глаза его рука дернулась вперед, точно поршень. И ударила меня раньше, чем я поняла, что она двинулась. Моя щека буквально взорвалась мучительной болью, затем онемела. Второй удар, в плечо, оторвал меня от пола. Внутри у меня все упало, и я спиной врезалась в книжный стеллаж.
Я грохнулась на пол, а падающие с полок книги нещадно принялись меня колотить. Когда я хорошенько помотала головой, и из глаз вылетели все искры, я встала. Ник заполз в щель меж двух книжных стеллажей. Кровь бежала из раны у него на голове, стекая по шее. На лице у него застыл благоговейный страх. Коснувшись своей головы, Ник с таким видом уставился на кровь, как будто она что-то такое значила. Оставаясь в разных концах комнаты, мы взглянули друг на друга. Та тварь стояла между нами.
Я резко выдохнула, когда монстр опять ко мне бросился, пытаясь меня схватить. И упала на одно колено. Ударив врага ножом в лицо, я отчаянно качнулась вперед, когда нож просто прошел насквозь, не причинив никакого вреда. Дальше я упала на четвереньки и в ужасе постаралась убраться подальше. Тварь опять на меня пошла. Все ее лицо затуманилось, восстанавливаясь после удара ножом. «Да что она, черт побери, такое?»- мелькнуло у меня, в голове.
- Рэчел Марианна Морган, - продолжил насмехаться монстр. - Я пришел за тобой.
Он протянул ко мне руку, и я вскочила на ноги, собираясь дать деру. Тяжелая ладонь схватила меня за плечо. Затем резко развернула обратно. Тварь крепко меня держала, и я застыла на месте, наблюдая за тем, как другая краснокожая ладонь складывается в совершенно убийственный на вид кулак. Ухмыляясь и демонстрируя поразительно белые зубы, монстр занес руку. Теперь он явно метил мне в живот.
Я едва-едва успела выставить руку, чтобы заблокировать удар. Кулак врезался мне в предплечье. От внезапного болевого шока я совсем лишилась дыхания. А затем с воплем упала на колени, хватаясь другой рукой за ушибленное предплечье. Монстр стал надо мной наклоняться. Прижимая к себе больную руку, я покатилась прочь.
Всем своим телом он жарко и тяжело на меня навалился, явно желая раздавить. Длинные пальцы монстра стали сжимать мне плечо, пока я не взвыла от боли. Его свободная рука забралась мне под платье и, грубо царапая ляжку, быстро пробралась к промежности. Мои глаза изумленно распахнулись: «Это еще что за черт?»
Лицо монстра было в считанных дюймах от моего. Я видела отражение своего шока в его темных очках. Затем язык выскользнул у него изо рта. Омерзительно-теплый, этот язык пробежал от моего подбородка до уха. Грубые пальцы тем временем свирепо тянули мои трусики, заставляя их врезаться мне в промежность.
Как ни странно, это меня встряхнуло. Махнув рукой, я сбила на сторону темные очки. Затем мои пальцы зарылись в красно-оранжевую радужку.
Удивленный крик монстра позволил мне самую малость перевести дух. В последовавшее мгновение замешательства я столкнула его с себя и откатилась в сторону. Тяжелый ботинок с запахом пепла тут же долбанул меня по почкам. Охнув от боли, я сжалась в позе зародыша, по-прежнему держа в руке нож. На сей раз я все-таки его достала. Монстр слишком отвлекся на мою промежность, чтобы вовремя обратиться в туман. А если он мог испытывать боль, он мог умереть.
- Итак, деточка, изнасилования ты не боишься? - до странности довольным голосом произнес монстр. - Крутая же ты сучка.
Он опять схватил меня за плечо, и я принялась отчаянно отбиваться, бессильная против длинных красных пальцев, которые тянули меня вниз. Тут мои глаза, откликаясь на звуки тяжелых ударов, переметнулись на Ника. Вытягивая ногу из-под стола, он молотил ею по запертому деревянному шкафу. Ник был весь в крови. Дженкс сидел у него на плече. Крылышки его покраснели от страха.
Тут воздух передо мной зарябил, и я зашаталась, понимая, что тварь опять изменилась. Рука, что сжимала мое плечо, теперь была гладкой и ухоженной. Задыхаясь, я подняла глаза и увидела перед собой высокого, интеллигентного молодого человека, одетого в официальный сюртук и пальто. Очки с дымчатыми стеклами покоились на его длинном носу. Я была совершенно уверена, что выцарапала ему глаза, но то, что проглядывало сквозь дымчатое стекло, выглядело целым и невредимым. Быть может, он был вампиром? По-настоящему старым вампиром?
- Может статься, ты боли боишься? - осведомилось видение элегантного мужчины. На сей раз его выговор показался бы безупречным даже профессору Генри Хиггинсу.
Я резко от него отшатнулась, врезаясь в книжный стеллаж. Ухмыляясь, монстр протянул ко мне руку. Затем он схватил меня и швырнул через всю комнату прямиком к Нику, который по-прежнему колошматил ногой по тому деревянному шкафу.
Я так крепко ударилась спиной об шкаф, что весь воздух тут же из меня вышел. Раздался громкий стук, когда мои ослабевшие пальцы выпустили ручку ножа. Силясь втянуть в себя воздух, я соскользнула по разбитому шкафу и в результате почти что уселась на краешек полки за разлетевшимися на куски дверцами. Я была совершенно беспомощна, когда монстр ухватил меня спереди за платье и поднял на ноги.
- Кто ты? - прохрипела я.
- Тот, кого ты боишься. - Лощеный мужчина улыбнулся, демонстрируя идеально-ровные зубы. - Скажи, Рэчел Марианна Морган, чего ты боишься? Это не боль. Это не изнасилование. Похоже, это и не клыкастые чудища.
- Я ничего не боюсь, - выдохнула я, харкая ему в морду.
Моя слюна зашипела у него на физиономии. Мгновенно припомнив слюну Айви у себя на шее, я невольно содрогнулась.
Глаза монстра расширились от удовольствия.
- Ты боишься бездушных теней, - радостно прошептал он. - Твоя смерть, Рэчел Марианна Морган, станет удовольствием для нас обоих. Какой извращенный вид смерти - от удовольствия! Пожалуй, для твоей души было бы лучше, если бы ты боялась собак.
Я резко выбросила руку и хлестнула его по морде, оставляя там четыре царапины. Мужчина даже не дернулся. Кровь обильно засочилась из царапин, слишком густая и красная. Затем он завернул мне руки за спину, одной рукой сжимая оба моих запястья. Тошнота согнула меня пополам, когда монстр потянул меня к себе за плечо. Затем он толкнул меня обратно, впечатывая в стену. Высвободив здоровую руку, я попыталась его ударить.
Монстр поймал меня за кисть, прежде чем я успела его достать. Встретив его пристальный взгляд, я почувствовала, как мои колени стремительно слабеют. Сюртук прежнего джентльмена сжался в кожаную куртку и черные брюки. Багровую физиономию сменило бледное лицо с легкой щетиной. Волосы стали светлыми. Блестящие серьги в ушах отражали лучики света. Кистен вовсю мне улыбался, красным языком подманивая меня к себе.
- Так у тебя вкус к вампирам, ведьмочка? - прошептал он.
Я принялась отчаянно корчиться, пытаясь вырваться на свободу.
- Не совсем то, - прошептал монстр, легко меня удерживая, и его черты опять начали меняться. Он стал ниже ростом, всего лишь на голову выше меня. Волосы его сделались длинными, черными и прямыми. Светлая щетина исчезла, а лицо приобрело почти мертвенную бледность. Квадратная челюсть Кистена разгладилась и превратилась в изящный овал.
- Айви, - прошептала я, слабея от дикого ужаса.
- Ты дала мне имя, - сказала тварь, выговаривая слова гораздо медленней и откровенно по-женски. - Ну как, хочешь?
Я попыталась сглотнуть, но не смогла даже пошевелиться.
- Я тебя не боюсь, - прошептала я. Глаза твари вспыхнули чернотой.
- Ты боишься Айви.
Я сперва оцепенела, затем попыталась вырваться, но тварь крепко держала меня за запястье, подтягивая к себе.
- Нет! - завопила я, когда тварь открыла рот, показывая клыки. Затем она глубоко впилась зубами в мою руку, и я дико заверещала. Боль стремительно пробегала по руке и расходилась по всему телу. Тварь глодала мою кисть как собака, пока я корчилась, отчаянно пытаясь вырваться.
Изгибаясь и дергаясь, я чувствовала, как рвется моя кожа. Наконец тварь меня отпустила. Задыхаясь, я упала на спину и застыла в неподвижности. Все было так, как будто Айви стояла надо мной, и кровь капала с ее улыбающегося лица. Рука поднялась убрать волосы с глаз, оставляя на лбу красное пятно.
Я не могла… просто не могла этого вынести. Втянув в себя хриплый вдох, я рванулась к двери.
Тварь с вампирской стремительностью выбросила руку и дернула меня назад. Боль запылала костром, когда она шмякнула меня о бетонную стену. Бледная рука Айви продолжала меня держать.
- Давай я покажу тебе, Рэчел Марианна Морган, что делают вампиры, когда все двери заперты, - выдохнула тварь.
Тут я поняла, что мне предстоит умереть в подвале университетской библиотеки.
Тварь, которая теперь стала Айви, клонилась ко мне. Я кожей чувствовала собственный лихорадочный пульс. Укушенная кисть казалась теплой, и ее слегка пощипывало. Лицо Айви было в считанных дюймах от моего. Тверь все искусней вытягивала образы из моей головы. На шее у нее появилось распятие, и я сумела различить запах апельсинового сока. Глаза ее подернулись поволокой, а на лице стал отчетливо выражаться тот страстный голод.
- Нет, - прошептала я. - Пожалуйста, не надо.
- Я смогу взять тебя, когда захочу, ведьмочка, - прошептала в ответ тварь. Ее серый шелковый голос теперь был неотличим от голоса Айви.
В дикой панике я опять принялась бессильно бороться. Тварь, так похожая на Айви, ухмыльнулась, показывая острые зубы.
- Ты так боишься, - с любовью прошептала она, так наклоняя голову, чтобы ее длинные черные волосы задели мое плечо. - Не надо так бояться. Разве я не сказала, что ты получишь удовольствие?
Я резко дернулась, когда что-то коснулось моей шеи. Слабый стон вырвался из меня, когда я поняла, что это был стремительный язычок.
- Тебе очень понравится, - гортанным шепотом Айви сказала тварь. - Честное пионерское.
Образы того, как я была прижата к Айвиному креслу, снова нахлынули. Тварь, теперь припиравшая меня к стене, застонала от удовольствия, и отвернула мою голову набок. В ужасе я дико закричала.
- Ах, пожалуйста, - стонала тварь, пока ее острые, холодные как лед зубы скребли мою шею. - Ах, пожалуйста. А теперь…
- Нет! - завопила я, и тварь вонзила в меня свои зубы. Трижды она стремительными, голодными движениями их всаживала. Я безумно выгнулась в ее хватке. Вместе мы упали на пол. Тварь тут же придавила меня к холодному бетону. Моя шея горела огнем. Точно такое же ощущение стало расти в запястье, а к нему присоединилось что-то похожее в голове. Меня сотрясали судороги. Я отчетливо слышала, как тварь пьет из меня кровь, чувствовала ритмичные засосы, пока она пыталась взять из меня больше, чем мое тело могло ей дать.
Я громко охнула, когда неопределенное ощущение распространилось по всему моему телу. И оцепенела, неспособная отличить боль от наслаждения. Это было так… так…
- Слезь с нее! - вдруг крикнул Ник.
Я услышала глухой удар и ощутила жжение. Тварь от меня отрывалась.
Я не могла пошевелиться. И не хотела. Раскинувшись, я лежала на полу, ошалелая и онемелая от вызванного вампиром ступора. Дженкс парил надо мной. Ветерок от его крыльев, обдувавший мне шею, посылал по всему телу приступы приятной щекотки.
Ник стоял совсем рядом. Кровь затекала ему в глаза. В руках у него была книга. Том был такой огромный, что Ник едва его удерживал. Он что-то едва слышно бубнил. На его бледном лице ясно читался испуг. Взгляд Ника непрерывно метался с книги на тварь возле меня - и обратно.
Тварь опять приняла облик пса. А затем с рычанием бросилась на Ника.
- Ник, - прошептала я, пока Дженкс сыпал феечную пыльцу мне на шею. - Берегись…
- Лакеус! - крикнул Ник, с трудом удерживая книгу на приподнятом колене и выбрасывая вперед руку.
Пес с грохотом во что-то такое врезался и упал на пол. Лежа, я в ужасе наблюдала за тем, как он снова поднимается и ошеломленно мотает головой. Наконец пес, похоже, очухался и опять с рычанием бросился на Ника- но во второй раз бессильно рухнул на пол.
- Ты меня сковал! - проревел монстр, в гротескном калейдоскопе обличий перетекая из одной формы в другую. Затем он посмотрел на пол и увидел круг, который Ник собственной кровью там начертал. - У тебя нет таких знаний, чтобы вызывать меня из ближней вечности! - выкрикнул он.
Горбясь над книгой, Ник провел языком по пересохшим губам.
- Нет. Зато я могу заключить тебя в круг, раз уж ты здесь. - В голосе Ника звучала нерешительность, словно он не был уверен в том, что делает.
Пока Дженкс стоял на моей раскрытой ладони и сыпал на истерзанное запястье феечную пыльцу, монстр все бился и бился о незримую преграду. Дымок тянулся от пола в тех местах, где его ступни касались бетона.
- Нет, только не это! - ревел он. - Не сейчас! Выпусти меня!
Ник с трудом сглотнул, а затем прямо по крови и упавшим книгам прошагал ко мне.
- Господи, Рэчел, - вымолвил он, роняя на пол свою книгу. До меня донесся звук рвущихся страниц. Дженкс осторожно вытирал кровь с моего лица, в быстром темпе напевая какую-то колыбельную про росу и лучики лунного света.
От разорванной книги на полу я подняла взгляд на Ника.
- Ник, - с трудом выдохнула я, не отрывая глаз от его силуэта на фоне безобразных ламп дневного света. - Я не могу пошевелиться. - Меня вдруг охватила паника. - Я не могу пошевелиться, Ник! Кажется, эта тварь меня парализовала!
- Нет. Нет, - сказал Ник, бросая взгляд на пса. Затем он пристроился на полу рядом со мной и с трудом перевел меня в сидячее положение. - Это все вампирская слюна. Она скоро потеряет силу.
Пока Ник баюкал меня у себя на руках и отчасти на коленях, я чувствовала, что начинаю холодеть. Я немо на него воззрилась. Карие глаза Ника были прищурены. А зубы - тревожно стиснуты. Кровь бежала с его головы, медленной струйкой стекая по его лицу и вымачивая рубашку. Ладони Ника были красными и липкими, но от его рук, в которых он меня держал, веяло теплом. Я начала дрожать.
- Ник? - с трудом вымолвила я. А затем проследила за его взглядом и посмотрела на тварь. Она снова была псом. И этот пес просто стоял в круге, глазея на нас. Из его пасти капала слюна. Мышцы подрагивали. - Это вампир?
- Нет, - кратко ответил Ник. - Это демон. Но он достаточно силен и обладает способностью принимать любую форму, какая ему только потребуется. Очень скоро ты сможешь двигаться. - Длинное лицо Ника скривилось от расстройства, когда он оглядел расплесканную по всей комнате кровь. - С тобой будет все хорошо. - По-прежнему баюкая меня у себя на коленях, Ник воспользовался моим серебряным ножом, чтобы отрезать кусок ткани от своей футболки. - С тобой будет все хорошо, - снова прошептал он, завязывая мне этой тряпкой истерзанное запястье и нежно пристраивая его у меня на коленях. Я застонала от неожиданного блаженства, которое стало исходить от моего запястья после этой грубой перевязки.
- Ник? - Между мной и лампами дневного света мелькали черные искры. Картинка просто завораживала. - Но ведь демонов больше нет. С самого Поворота ни один демон ни на кого не нападал.
- Я три года изучал демонологию в качестве побочного предмета, который помогал мне овладевать латынью, - сказал Ник, протягивая руку, чтобы дотянуться до моей сумочки, когда Дженкс подтянул ее поближе от обломков стола. - Эта тварь - демон. - Держа мою голову у себя на коленях, Ник принялся шумно рыться в моих вещах. - Есть у тебя здесь что-то от боли?
- Нет, - сонным голосом отозвалась я. - Мне нравится боль. - Лицо Ника мгновенно вытянулось. Он бросил быстрый взгляд на меня, затем на Дженкса. - Никто не изучает демонологию, - слабо возразила я Нику. Мне хотелось глупо хихикать. - Ведь это… ну… вроде как самая бесполезная вещь на свете. - Мои глаза сами собой воззрились на шкаф. Дверцы по-прежнему были заперты, но панели в них были выбиты в результате многочисленных ударов Ника и после того, как я со всего размаху впилилась туда спиной. По ту сторону расщепленной древесины зияло пустое место аккурат размером с ту книгу, что лежала на полу рядом со мной. «Вот, значит, что было спрятано в запертом шкафу, в запертой комнате, по ту сторону запертой двери, в подвале государственного учреждения», - подумала я, с прищуром глядя на Ника. - Ты знаешь, как призывать демонов? - спросила я у него. Господи, спаси и помилуй, но я прекрасно себя чувствовала. Все тело казалось мне легким и воздушным. - Ты черной магией балуешься. Таких людей, как ты, я обычно арестую, - сказала я, пытаясь провести пальцем по его подбородку.
- Я бы так не сказал. - Ник взял мою ладонь и аккуратно уложил ее вниз. Стряхнув манжету своей слишком большой футболки ниже ладони, он воспользовался ею, чтобы вытереть кровь с моего лица. - Постарайся не разговаривать, Рэчел. Ты потеряла очень много крови. - Тут Ник обратил явно испуганный взгляд на Дженкса. - Я не смогу в таком виде посадить ее в автобус!
На крошечной физиономии Дженкса выразилась боль.
- Я позову Айви. - Феек сел ко мне на плечо и прошептал: - Держись, Рэчел. Я скоро вернусь. - Затем Дженкс отлетел к Нику, и ветерок от его крыльев послал по мне новые волны эйфории. Я блаженно закрыла глаза и стала наслаждаться, надеясь, что это никогда не кончится.
- Если ты позволишь ей здесь умереть, я лично тебя прикончу, - угрожающе проговорил Дженкс, и Ник кивнул. Затем феек с гудением целого пчелиного роя улетел прочь. Этот звук вторился у меня в голове еще какое-то время после его отбытия.
- А этот демон оттуда не выберется? - спросила я, открывая глаза. Меня стремительно мотало от одних крайних эмоций к другим, и мои глаза тут же наполнились слезами.
Ник с трудом запихнул большую книгу демонических заговоров в мою сумочку. Кровавые отпечатки его ладоней остались и на сумочке, и на книге.
- Нет. А как только солнце взойдет- пшик, и его уже не будет. Ты в безопасности. Тише. Лучше помолчи. - Ник сунул серебряный нож в сумочку и протянул руку за моим зимним пальто.
- Мы же в подвале, - запротестовала я. - Здесь нет никакого солнца.
Ник оторвал подкладку пальто и прижал ее к моей шее. Я вскрикнула, когда от все еще медлящего в моем теле воздействия вампирской слюны меня буквально прошила экстатическая пульсация.
Кровотечение уже прилично замедлилось, и я задумалась, не вышло ли так благодаря феечной пыльце Дженкса. Очевидно, эта пыльца могла не только вызывать у людей чесотку.
- Обратно в ближнюю вечность демона утянет вовсе не солнечный свет, - объяснил Ник, явно думая, что сделал мне больно. - Это как-то связанно с гамма-лучами или протонами… Проклятье, Рэчел. Прекрати задавать мне столько вопросов. Я изучал демонологию всего лишь как средство для понимания развития языка, а вовсе не за тем, чтобы научиться управлять демонами.
Тут демон снова стал Айви, и я содрогнулась, когда он кровавым язычком облизнул красные губы, откровенно меня дразня.
- А какую оценку ты по ней получил? - спросила я. - Только не говори мне, что «отлично».
- Э-э… ну-у… в общем… - принялся заикаться Ник, накрывая меня оставшимся без подкладки пальто. А затем он с безумным видом взял меня на руки и принялся укачивать как малого ребенка. Воздух с шипением из меня вышел, когда мое запястье вдруг запульсировало болью. Одновременно точно так же заболела и шея. - Расслабься, - зашикал на меня Ник. - С тобой будет все хорошо.
- Ты уверен? - спросил интеллигентный голос.
Ник поднял голову. Покоясь у Ника на руках, я воззрилась на демона. Тот снова носил сюртук истинного джентльмена.
- Выпусти меня. Тогда я тебе помогу, - с величайшей любезностью предложил демон.
Ник явно заколебался.
- Ник! - воскликнула я, вдруг до смерти перепугавшись. - Не слушай его! Не слушай!
Интеллигентный демон в очках с дымчатыми стеклами мило улыбнулся, демонстрируя ровные белые зубы.
- Разорви круг, и я доставлю вас к этой ее Айви. В ином случае… - Тут демон, словно бы не на шутку озабоченный, нахмурил брови. - Похоже на то, что снаружи крови уже больше, чем у нее внутри.
Ник принялся лихорадочно оглядывать кровь, расплесканную по стенам и книгам. И еще крепче прижал меня к себе.
- Ты пытался ее убить, - хрипло сказал он. Демон развел руками.
- Я был вынужден. Однако, сковав меня в круге, ты убрал в сторону того, кто обычно меня призывал. Вместе с ним пропал весь насильственный порыв выполнять его требование. Теперь я весь твой, маленький маг. - Демон ухмыльнулся, и я стремительно выдохнула от страха.
- Никки… - прошептала я, пока мой вызванный потерей крови ступор резко развеивался. Это было скверно. Я знала, что это было очень скверно. Я вспомнила весь дикий ужас, пережитый, пока демон меня терзал. Мой пульс бился неровно. Сердце с трудом пыталось быстрее качать кровь.
- Можешь ты доставить нас назад в ее церковь?
- В ту, что у небольшой лей-линии? - Очертания демона заколыхались, когда на лице у него отчетливо выразился испуг. - Шесть ночей тому назад кто-то заключил ее в круг. Из-за этого по всей ближней вечности такая рябь пошла, что у меня, так сказать, чашки на блюдцах забря-кали. - Он задумчиво наклонил голову. - Это был ты?
- Нет, - слабым голосом отозвался Ник.
Мне стало дурно. Я использовала слишком много соли. Господи, спаси и помилуй. Я понятия не имела, что, когда я тяну лей-линию, демоны способны это ощутить. Если мне удастся все это пережить, я больше никогда не стану пользоваться лей-линиями.
Демон воззрился на меня.
- Я могу вас туда доставить, - сказал он. - Но в ответ я хочу, чтобы на меня не накладывали принуждения немедленно вернуться в ближнюю вечность.
Ник невольно еще сильней меня сжал.
- Ты хочешь, чтобы я позволил тебе целую ночь свободно болтаться по Цинциннати?
Властная улыбка наплыла на интеллигентное лицо демона. Затем он медленно выдохнул, и я услышала, как щелкают суставы его могучих плеч.
- Я намерен убить того, кто меня призвал. Затем я отсюда удалюсь. Здесь очень дурно пахнет. - Демон взглянул на нас с Ником поверх очков с дымчатыми стеклами, поражая меня своими невероятными глазами. - Ведь ты никогда меня не призовешь? Не так ли, маленький маг? Хотя я мог бы научить тебя уйме всего, что тебе так отчаянно хочется узнать.
Страх стал бороться с болью у меня в плече, когда Ник немного поколебался, прежде чем отрицательно помотать головой.
- Ты не причинишь нам никакого вреда, - сказал Ник. - Ни умственного, ни эмоционального, ни физического. Ты выберешь самый прямой путь и не сделаешь ничего такого, что подвергло бы нас опасности в дальнейшем.
- Эх, Ник-Никки, - с недовольной гримасой отозвался демон. - Можно подумать, что ты мне не доверяешь. Если я направлюсь по лей-линии, я смогу доставить вас туда еще раньше, чем эта ее Айви выйдет из церкви. Но тебе лучше поспешить. Похоже, Рэчел Марианна Морган быстро сдает.
«Через ближнюю вечность? - в панике подумала я. - Нет!» Именно это убило моего папу.
Ник с трудом сглотнул, и его кадык резко дернулся вверх-вниз.
- Нет! - попыталась выкрикнуть я и принялась корчиться, желая вырваться из объятий Ника. Ступор от вам-пирской слюны почти прошел, и с возвращением движений пришла боль. Я с радостью приветствовала эту боль, только теперь понимая, какой ложью было то наслаждение.
Лицо Ника побелело как мел, пока он одновременно пытался помешать мне вырваться и удержать у меня на шее подкладку пальто.
- Послушай, Рэчел, - прошептал он. - Ты потеряла слишком много крови. Я просто не знаю, что делать.
В горле у меня слишком пересохло, чтобы я сумела сглотнуть.
- Не надо… не выпускай его, - стала настаивать я. - Пожалуйста, пожалуйста, - умоляла я, отталкивая от себя его ладони. - Со мной все хорошо. Кровотечение остановилось. Все будет в порядке. Оставь меня здесь. Иди позвони Айви. Она нас заберет. Я не хочу проходить через ближнюю вечность.
Демон опять нахмурил брови, якобы выражая озабоченность.
- Н-да, - вслух размышлял он, аккуратно поправляя кружева у своего горла. - Судя по всему, она уже теряет связность мыслей. Очень скверно. Тик-так, Ник-Никки, тик-так. Летим, Никки-Ник, или как?
Дыхание Ника с шипением вышло наружу, и он весь напрягся. Его пристальный взор поблуждал по луже крови на полу, а затем обратился на меня.
- Пойми, Рэчел, я должен что-то сделать, - прошептал он. - Ты такая холодная.
- Нет, Ник, не надо! - крикнула я, когда он положил меня на пол и с трудом поднялся. Затем Ник медленно вытянул ногу и размазал один участочек кровяного кольца.
Тут я услышала испуганный вой. Поняв, что он исходит от меня, я закрыла ладонью рот. Ужас так и пульсировал по мне, пока демон, дрожа, медленно переступал через кровяную линию. Затем он пробежал ладонью по заляпанной кровью стене и облизнул палец, все это время не сводя с меня глаз.

Предыдущая страница 21 Следующая страница


Мертвая ведьма пошла погулять 22

- Не позволяй ему до меня дотронуться! - Мой голос был до омерзения писклявым. В нем ясно слышалась истерика.
- Успокойся, Рэчел, - стал утешать меня Ник, присаживаясь рядом на корточки. - Он сказал, что не причинит тебе никакого вреда. Демоны не лгут. Об этом говорится во всех текстах, какие мне только доводилось переписывать.
- Но они и правды не говорят! - воскликнула я. Гнев вспыхнул в глаза у демона, однако, прежде чем Ник успел это заметить, он быстро прикрыл свой гнев выражением притворного участия. Затем демон двинулся вперед, и я стала отчаянно напрягаться, пытаясь отползти.
- Не позволяй ему до меня дотронуться! - снова крикнула я. - Не заставляй меня это делать!
Страх в глазах у Ника был там скорее из-за моих действий, нежели из-за демона. Он просто не понимал. Ник думал, он знал, что делал. Он воображал, будто в его книгах имелись все ответы. Но он не знал, что делал. Зато я точно знала.
Схватив меня за плечо, Ник повернулся к демону.
- Сумеешь ты ей помочь? - спросил он у него. - Она собирается покончить с собой.
- Нет, Ник, не надо! - завопила я, пока демон присаживался на корточки и приближал свое ухмыляющееся лицо к моему.
- Спи, Рэчел Марианна Морган, - выдохнул демон, и больше я уже ничего не помнила.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

- Что случилось? Где Дженкс? - Голос Айви, близкий и озабоченный, проник сквозь окутавшую меня тьму и непонимание. Я чувствовала, как, слегка покачиваясь, двигаюсь вперед. Мне было тепло, а теперь опять стало холодно. Вокруг очень сильно пахло кровью. Во мне задержалось воспоминание о чем-то еще более мерзком: мертвечине, соли и жженом янтаре. Я не могла открыть глаз.
- На нее напал демон. - Пояснение было кратким и негромким. Его дал Ник.
«Все верно», - подумала я, начиная складывать все воедино. Я была на руках у Ника. От него шел сильный и славный запах мужского пота. И это его футболка терлась о мой заплывший глаз, отчего он еще хуже ныл. Я начала дрожать. Почему мне было так холодно?
- Мы не могли бы убраться с улицы? - спросил Ник. - Она потеряла много крови.
К моему лбу прикоснулась теплая рука.
- Так это сделал демон? - спросила Айви. - Демоны с самого Поворота ни на кого не нападали. Проклятье, я так и знала, что мне нельзя отпускать ее с территории.
Сжимавшие меня руки еще сильней напряглись. Меня качнуло вперед и назад, когда Ник остановился.
- Рэчел сама знает, что делает, - натянуто сказал он. - Она не твоя подопечная - во всех смыслах этого слова.
- В самом деле? - отозвалась Айви. - А ведет она себя именно так. Как же ты позволил, чтобы ее так измордовали?
- Я? Позволил? Слушай, ты, вампирша бесчувственная! - заорал Ник. - Ты и впрямь, думаешь, что я позволил такому случиться?
Тошнота нахлынула, и в животе у меня сжалось. Здоровой рукой я попыталась натянуть на себя пальто. Затем приоткрыла щелки глаз, отчаянно щурясь от яркого света уличного фонаря. Неужели они не могли закончить своего спора после того, как уложили бы меня в постель?
- Вот что, Айви, - медленно произнес Ник. - Я тебя не боюсь, так что припаси свою дерьмовую ауру для кого подешевле и отвали. Я знаю, что ты задумала, и не дам тебе этого сделать.
- Т-ты о чем? О чем т-ты говоришь? - принялась заикаться Айви.
Ник наклонился к ней, и я невольно повисла между ними.
- Рэчел, похоже, думает, что ты переехала сюда в тот же самый день, что и она, - сказал он. - Ей будет очень интересно узнать, что все твои журнальчики приходят по твоему адресу прямиком в эту церковь. - Тут я услышала, как Айви быстро втягивает в себя воздух. Затем Ник со значением добавил: - Сколько ты уже здесь жила, дожидаясь, пока Рэчел уволится? Месяц? Год? Ты ведешь за ней медленную охоту, Тамвуд? Надеешься сделать ее своей наследницей, когда умрешь? У нас тут самая малость долгосрочного планирования, да? Верно? Я тебя спрашиваю!
Я с трудом отвернула голову от груди Ника, чтобы лучше слышать. Затем попыталась задуматься, но все мысли путались. Айви переехала сюда в тот же самый день, что и я, разве не так? Ее компьютер еще не был подключен к Интернету, а в комнате стояла уйма коробок. Как же тогда на всех тех журналах мог стоять адрес церкви? Тут мои мысли вернулись к идеальному ведьминому саду на заднем дворе и книгах с заговорами на чердаке. По поводу и того, и другого мне было представлено разумное объяснение. Господи, спаси и помилуй, какой же я была дурой!
- Нет, - негромко ответила Айви. - Так только все кажется. Пожалуйста, ничего ей не говори. Я сама все объясню.
Ник опять двинулся вперед, слегка меня подбрасывая, пока он поднимался по каменным ступенькам. Память постепенно ко мне возвращалась. Ник совершил сделку с демоном. Ник его выпустил. Демон погрузил меня в сон. Затем заставил меня пройти по лей-линиям. Проклятье. Хлопок двери в святилище резко меня подбросил, и я застонала от боли.
- Она приходит в себя, - сжато заметила Айви. Голос ее стал гулко отражаться от стен святилища. - Положи ее в гостиной.
«Только не на кушетку», - подумала я, пока мирная атмосфера святилища наполняла меня покоем. Я не хотела, чтобы моя кровь растеклась по всей Айвиной кушетке, но затем решила, что эта кушетка, скорее всего, уже видела кровь.
Внутри у меня все упало, когда Ник нагнулся. Затем я ощутила у себя под головой нежные, податливые подушки. Мое дыхание со свистом вышло наружу, когда Ник аккуратно вытащил из-под меня свои руки. Раздался щелчок выключателя настольной лампы, и я сморщила лицо от внезапного тепла и яркого света сквозь закрытые веки.
- Рэчел?
Голос прозвучал совсем рядом, и кто-то нежно коснулся моего лица.
- Рэчел. - В комнате стало тихо. Как раз эта тишина меня по-настоящему и пробудила. Я открыла глаза, прищурилась и увидела, что Ник сидит на корточках рядом со мной. Кровь по-прежнему сочилась из-под его волос. Высохшая ее струйка тянулась до его подбородка и дальше по шее. Волосы Ника были беспорядочно растрепаны, а карие глаза прищурены. Смотрелся он как сама неряшливость. За спиной у Ника, озабоченно ко мне наклоняясь, стояла Айви.
- Это вы, - прошептала я, чувствуя какую-то нереальную легкость в голове. Ник облегченно выдохнул и подался назад. - Можно мне немного воды? - прохрипела я. - Мне что-то нехорошо.
Айви подалась вперед, затмевая настольную лампу. Ее глаза принялись с профессиональной отчужденностью по мне блуждать. Эта отчужденность мигом дала трещину, стоило только Айви приподнять сымпровизированную Ником повязку у меня на шее. В глазах у нее появилась нешуточная озадаченность.
- Кровотечение почти прекратилось.
- Вера, надежда, любовь и феечная пыльца, - невнятно пробормотала я, и Айви кивнула.
Ник встал на ноги.
- Я вызову скорую помощь.
- Нет! - воскликнула я. Затем я попыталась сесть, но на меня тут же стали давить усталость и руки Ника.
- Меня там достанут. ВБ узнает, что я все еще жива. - Задыхаясь, я упала обратно. Синяк у меня на лице от первого удара демона пульсировал одновременно с моим сердцем. Двойная пульсация шла от предплечья. Голова страшно кружилась. Плечо отзывалось болью при каждом вдохе, а при каждом выдохе в комнате резко темнело.
- Дженкс посыпал ее пыльцой, - сказала Айви с таким видом, как будто это все объясняло. - Если только она снова не начнет кровоточить, хуже ей стать не должно. Я принесу одеяло. - И она встала с той самой своей зловещей, стремительной грацией. Айви начинала вести себя по-вампирски, а я была в таком состоянии, что ничего не могла с этим поделать.
Когда она вышла из гостиной, я взглянула на Ника. Он казался больным. Демон его обманул. Мы добрались домой, как было обещано, но теперь демон оказался на свободе в Цинциннати, когда Нику только и требовалось, что дождаться Дженкса и Айви.
- Ник? - выдохнула я.
- Что? Что я могу для тебя сделать? - Голос его был мягким, озабоченным и чуточку виноватым.
- Ты болван. Помоги мне сесть.
Ник вздрогнул. Двигаясь осторожно и нерешительно, он по дюйму вытягивал меня вверх, пока моя спина не оказалась прижата к спинке кушетки. Усевшись, я стала глазеть на потолок, пока черные пятнышки, что плясали и подрагивали у меня перед глазами, окончательно не исчезли. Затем, медленно переведя дух, я оглядела себя.
Кровь, расплесканная по моему платью в тех местах, где оно выглядывало из-под пальто, покрывала меня подобно одеялу. Пожалуй, теперь я вполне могла его выбросить. Коричневая пленка крови на нейлоновых чулках приклеила их к ногам. Укушенная рука казалось серой, не считая тех участков, куда опять же попала липкая кровь. Запястье по-прежнему было обмотано куском футболки Ника, и кровь влажно капала с тряпки в темпе протекающего водопроводного крана: кап-кап-кап. Возможно, у Дженкса кончилась пыльца, прежде чем он туда добрался. Другая рука распухла, а плечо, судя по ощущениям, казалось сломанным. В гостиной сперва стало слишком холодно, затем слишком жарко. Чувствуя, что становлюсь все более отчужденной и нереальной, я воззрилась на Ника.
- Вот блин, - пробормотал он, бросая взгляд на дверь в коридор. - Ты сейчас опять вырубишься. - Тогда Ник ухватил меня за лодыжки и стал медленно стягивать вниз, пока моя голова не легла на спинку кушетки. - Айви! - заорал он. - Где это чертово одеяло?
Я принялась глазеть на потолок, пока он не перестал кружиться. Ник сгорбился в углу спиной ко мне. Одной рукой он держался за живот, другой- за голову.
- Спасибо, - прошептала я, и Ник опять повернулся ко мне.
- За что? - В голосе его звучала горечь, и вид у него с засохшей на лице кровью был порядком измочаленный. Руки Ника были черны от крови, отчего линии на ладонях буквально сияли белизной.
- За то, что ты сделал все, что смог. - Я вовсю дрожала под зимним пальто.
Ник мучительно улыбнулся, и его бледное лицо еще сильней вытянулось.
- Там было столько крови. Кажется, я запаниковал. Извини. - Тут Ник взглянул в сторону коридора, и я не удивилась, когда Айви вошла с гостиную с наброшенным на руку одеялом. Под мышкой у нее была стопка розовых полотенец, а в руках - тазик с водой.
Неловкость мигом заглушила всю боль. Из моих ран по-прежнему текла кровь.
- Айви? - дрожащим голосом произнесла я.
- Что? - резко спросила она, ставя тазик на кофейный столик и кладя туда же стопку полотенец. Затем она, точно малого ребенка, завернула меня в одеяло.
Я с трудом сглотнула, пытаясь присмотреться к ее глазам.
- Ничего, - покорно сказала я, когда Айви выпрямилась и отступила от кушетки. Пожалуй, она была бледнее обычного, но в остальном ее внешность казалась вполне нормальной. Я сперва подивилась цвету полотенец, а затем поняла, что розовому предполагалось скрыть пятна старой крови.
- Айви? - В мой голос вкралась паника, когда Айви потянулась к тряпке, которой была обернута моя шея.
Рука Айви упала, а на ее идеальном лице выразились гнев и обида.
- Не валяй дурочку, Рэчел. Дай мне взглянуть на твою шею.
Затем она снова протянула руку, и я отпрянула.
- Нет! - вскрикнула я, подаваясь назад. Передо мной вспыхнуло лицо демона- зеркальное отражение лица Айви. Я просто не могла со всем этим справиться. Демон едва меня не убил. Ярко припомнив пережитый кошмар, я нашла в себе силы сесть. Боль в шее почти кричала об облегчении, ибо возврат к той изысканной смеси боли и жажды вампирской слюны был мне предложен. Это потрясло меня и до смерти напугало. Зрачки Айви стали расширяться, пока все ее глаза не залила чернота. Ник встал между нами, покрытый сохнущей кровью и пахнущий развеявшимся страхом.
- Осади назад, Тамвуд, - стал угрожать он. - Если будешь давить аурой, ты ее не коснешься.
- Успокойся, крысобой! - воскликнула Айви. - Я не давлю аурой. Я просто дьявольски взбешена. И прямо сейчас я не укушу Рэчел, даже если она сама об этом попросит. От нее так и несет инфекцией.
Это было больше того, что мне хотелось узнать. Однако глаза Айви опять стали нормального карего цвета, пока она колебалась между гневом и потребностью быть правильно понятой. Я ощутила острый укол совести. Айви не прижимала меня к стене и не кусала. Айви не дразнила меня, всаживая в меня свои зубы. Айви не высасывала кровь из моей шеи, стеная от наслаждения, не держала меня, пока я силилась вырваться. Проклятье. Это. Была. Не. Она.
Но Ник по-прежнему между нами стоял.
- Все в порядке, Ник, - дрожащим голосом сказала я. Он знал, почему я так боялась. - Все в порядке. - Затем я взглянула на Айви. - Извини. Пожалуйста… ты не посмотришь?
Айви мгновенно сбросила с себя все напряжение. Как только Ник отступил в сторону, она быстро и уверенно двинулась ко мне. Я резко выдохнула, когда она взялась за пропитанную кровью тряпку.
- Потерпи, - предупредила Айви. - Похоже, она пристала.
- Ой! - вскрикнула я, когда Айви потянула за тряпку, а та в свою очередь- за ранки. Затем я прикусила губу, чтобы больше не кричать. Аккуратно отделив от ранок уродливый тампон, она положила его на столик рядом с собой. В животе у меня что-то судорожно сжималось. Тряпка была черна от влажной крови, и я могла поклясться, что к ее внутренней стороне прилипли кусочки плоти. Я задрожала всем телом, когда холодный воздух стал обдувать мою голую шею. Последовало неясное ощущение медленного тока крови.
Айви увидела выражение моего лица.
- Убери это отсюда, пожалуйста, - прошептала она, и Ник ушел из гостиной с влажным тампоном в руке.
С абсолютно невозмутимым лицом Айви положила мне на плечо одно из розовых полотенец, чтобы оно впитывало вновь засочившуюся кровь. Я не отрывала глаз от черного экрана телевизора, пока Айви намачивала мочалку из махровой ткани и аккуратно выжимала ее над тазиком. Ее прикосновения были исключительно нежными, когда она начала прикладывать влажную мочалку к моей шее, постепенно приближаясь к ранкам. Временами я все-таки не удерживалась и вздрагивала. По краям поля моего зрения стал расти угрожающий черный ободок.
- Рэчел? - негромко обратилась ко мне Айви, и мое внимание мгновенно переключилось на нее. Я на секунду встревожилась, подумав о том, что я сейчас увижу. Однако лицо Айви оставалось подчеркнуто нейтральным, пока она осматривала и осторожно трогала отметины от укусов на моей шее. - Что произошло? - спросила она. - Ник что-то сказал про демона. Но все это выглядит совсем как… как…
- Совсем как укус вампира, - тактично закончила я за нее. - Демон превратился в вампира и сделал это со мной. - Я с дрожью перевела дух. - Но он не просто превратился в вампира. Внешне он стал точь-в-точь как ты, Айви. Извини, если я из-за этого слегка психанула. Я знаю, что это была не ты. Просто давай мне небольшую поблажку, пока я не сумею убедить свое подсознание в том, что ты не пыталась меня убить. Хорошо?
Я встретилась с ней взглядом, ощущая пульсацию обоюдного страха, пока на лице Айви отражалось понимание случившегося. Куда ни кинь, выходило, что меня истерзал вампир. Я оказалась принята в клуб, от которого Айви старалась держаться подальше. Теперь мы обе там состояли. Тут я вспомнила слова Ника о намерении Айви сделать меня своей наследницей. Я просто не знала, чему верить.
- Рэчел, я…
- Позднее, - сказала я, когда Ник снова вошел в гостиную. Я скверно себя чувствовала, и комната опять начала сереть. Одновременно с Ником в гостиной появилась Маталина. Двое ее детишек тащили феечных размеров саквояж. Ник присел на корточки рядом с моей головой. А Маталина, зависнув в центре комнаты, молча оценила ситуацию, после чего взяла у своих детишек саквояж и отогнала их к окну.
- Тише, тише, - услышала я ее шепот. - Летите домой. Я помню, что я сказала, но я передумала. - В протестах юных фейков слышался завороженный страх, и я задумалась, как же скверно я, должно быть, сейчас выгляжу.
- Рэчел? - Маталина зависла прямо передо мной, двигаясь взад-вперед и ища ту точку, в которой фокусировались мои глаза. В комнате повисла тревожная тишина, и я опять начала дрожать. Маталина была таким чудесным маленьким существом. Неудивительно, что Дженкс был готов на все ради нее.
- Постарайтесь не двигаться, моя милая, - сказала она.
Негромкое гудение от окна вытянуло Маталину из моего поля зрения.
- Дженкс, - с облегчением выдохнула миниатюрная фейка. - Где ты был?
- Я? - Дженкс опустился на линию моего взгляда. - Как ты сумела добраться сюда раньше меня?
- А мы на прямой автобус сели, - саркастически отозвался Ник.
Лицо Дженкса было усталым, а плечи - сгорбленными. Я ощутила, как мои губы кривятся в улыбке.
- Неужто доблестный феек слишком удолбался, чтобы славно повеселиться? - выдохнула я, когда Дженкс подлетел так близко, что мне пришлось отчаянно щуриться.
- Айви, ты должна что-нибудь предпринять, - сказал феек. В его широко раскрытых глазах проглядывала нешуточная озабоченность. - Я посыпал пыльцой ее укусы, чтобы замедлить кровотечение, но мне еще никогда не доводилось видеть такое белое лицо у живой женщины.
- Я уже кое-что предпринимаю, - прорычала Айви. - Уберись с дороги и не мешай.
Я ощутила легкий ветерок, когда Маталина опять ко мне подлетела, а Айви наклонилась поближе. Мысль о том, что фейка с вампиршей внимательно осматривают мою окровавленную и истерзанную шею, несколько меня подбодрила. Поскольку почти с любой инфекцией можно было справиться, я могла чувствовать себя в относительной безопасности. Очень скоро Айви выяснит, угрожает эта инфекция моей жизни или нет. «И как хорошо, что здесь Ник, - подумала я, испытывая легкое желание захихикать. - Ник спасет меня, если Айви потеряет контроль над собой».
Пальцы Айви коснулись моей шеи, и я вскрикнула. Она резко отдернула руку, и Маталина взлетела вверх.
- Послушай, Рэчел, - озабоченно сказала Айви. - Я не смогу этого залечить. Феечная пыльца будет удерживать тебя в этом состоянии, но и только. Тебе необходимо наложить швы. Нам придется доставить тебя в больницу скорой помощи.
- Никакой больницы, - со вздохом отозвалась я. Дрожать я уже перестала, а в животе были какие-то странные ощущения. - Сыскные агенты туда попадают, но наружу уже не выходят. - Тут я все-таки поддалась желанию захихикать.
- Ты предпочитаешь умереть у меня на кушетке? - спросила Айви, и Ник принялся расхаживать взад-вперед у нее за спиной.
- А что с ней такое? - громко прошептал Дженкс.
Айви встала и скрестила руки на груди. Вид у нее был суровый и расстроенный. Расстроенная вампирша. Это было так смешно, что я опять захихикала.
- Это все от потери крови, - поспешно пояснила Айви. - Она так и будет мотаться между просветами и неразумием, то стабилизируясь, то вырубаясь. Ненавижу такое состояние.
Здоровой рукой я потянулась к своей шее, но Ник вовремя ее схватил и засунул под одеяло.
- Пойми, Рэчел, мне этого не залечить! - в досаде воскликнула Айви. - Повреждение слишком серьезно.
- Я что-нибудь сделаю, - уверенно заявила я. - Я же ведьма. - Тут я повернулась набок, собираясь скатиться с кушетки и встать на ноги. Я должна была пойти на кухню. Должна была приготовить обед. Приготовить обед для Айви.
- Рэчел! - выкрикнул Ник, пытаясь меня поймать. Айви мгновенно подскочила и уложила меня на подушки. Я вдруг почувствовала, что белею. Комната закружилась. Широко распахнув глаза, я уставилась на потолок, приказывая себе не терять сознания. Если я потеряю сознание, Айви отвезет меня в больницу скорой помощи.
Тут в поле моего зрения вплыла Маталина.
- Ангелица, - прошептала я. - Прекрасная ангелица.
- Айви! - со страхом в голосе крикнул Дженкс. - Она уже начинает бредить.
Феечная ангелица улыбнулась, благословляя меня.
- Кому-то следует привести сюда Кизли, - сказала Маталина.
- Того старого пер… гм… ведьмака, что живет через дорогу? - спросил Дженкс.
Маталина кивнула.
- Скажи ему, что Рэчел срочно требуется медицинская помощь.
Айви, судя по всему, тоже оказалась в недоумении.
- Ты думаешь, он сумеет как-то помочь? - спросила Айви, и в голосе ее послышался страх. Айви явно за меня боялась. Быть может, мне тоже следовало за себя бояться.
Маталина зарделась.
- Кизли на днях спросил, нельзя ли ему срезать несколько растений из нашего сада. Я подумала, что ничего страшного в этом нет. - Опустив глаза долу, прелестная фейка смущенно теребила свое платье. - Все это были растения с очень сильными свойствами. Тысячелистник, вербена- такого порядка. И теперь я подумала, если они были Кизли нужны, он, скорее всего, знает, что с ними делать.
- Послушай, женщина… - предостерегающе начал Дженкс.
- Я все время оставалась рядом с ним, - сказала Маталина, и теперь ее глаза уже были полны вызова. - Кизли не тронул ничего, кроме того, что я позволила ему взять. Он очень прилично себя вел. Спросил, все ли здоровы.
- Маталина, это не наш сад, - сказал Дженкс, и тут ангелица разгневалась.
- Если ты не желаешь за ним сгонять, это сделаю я, - резко отозвалась Маталина и стрелой вылетела в окно. Я вздрогнула, по-прежнему глазея туда, где она только что была.
- Маталина! - воскликнул Дженкс. - Не смей от меня улетать. Это не наш сад. Ты не можешь обращаться с ним так, как будто он наш. - Феек опять опустился на линию моего взгляда. - Извини, - сказал он, явно смущенный и разгневанный. - Она больше не будет. - Тут крошечная физиономия Дженкса застыла, и он метнулся следом за своей женой. - Маталина!
- Н-ничего, - с запинкой прошептала я, хотя никого из супругов уже поблизости не было. - Я говорю - все в порядке. Эта ангелица может брать из нашего сада все, что ей нужно. - Я закрыла глаза. Ник приложил ладонь к моему лбу, и я улыбнулась. - Привет, Ник, - негромко сказала я, открывая глаза. - Ты все еще здесь?
- Да, я все еще здесь.
- Очень хорошо, - сказала я. - Потому что когда я смогу встать, я тебе во-от такой поцелуй влеплю.
Ник отнял руку от моего лба и отступил на шаг. Айви скорчила мучительную гримасу.
- Ненавижу такое состояние, - пробормотала она. - Ненавижу. Терпеть не могу.
Моя рука опять прокралась к шее, и Нику снова пришлось силой убирать ее вниз. Я расслышала, как неисправный водопроводный кран протекает прямо на ковер: кап-кап-кап. Комната начала величественно вращаться, и я зачарованно наблюдала за этим колоссальным движением. Потом мне стало забавно, и я попыталась рассмеяться.
Айви недовольно фыркнула.
- Раз она хихикает, с ней будет полный порядок, - сказала она. - Почему бы тебе, Ник, пока что душ не принять?
- Перебьюсь, - отозвался Ник. - Я лучше подожду, пока не буду точно знать, что с ней будет полный порядок.
Айви молчала еще ровно три удара моего сердца.
- Послушай, Ник, - сказала она затем, и в голосе ее отчетливо послышалось предостережение. - От Рэчел так и несет инфекцией. От тебя несет кровью и страхом. Иди прими душ.
- А. - Последовало долгое колебание. - Извини.
Я улыбнулась Нику, когда он направился было к двери.
- Иди, Ник-Никки, помойся, - сказала я. - Не вынуждай Айви становиться сплошь черной и пугающей. Никуда не торопись. Мыло в мыльнице, а… - тут я замялась, пытаясь припомнить, о чем идет речь, - а полотенца на сушилке, - закончила я, откровенно собой гордясь. Ник тронул меня за плечо, переводя взгляд с меня на Айви и обратно.
- С тобой должно быть все хорошо.
Айви скрестила руки на груди, нетерпеливо дожидаясь, пока он наконец уйдет. Затем я услышала, как включился душ. От этого звука моя жажда в сто раз усилилась. Я чувствовала, как где-то далеко что-то стучит у меня в предплечье и пульсирует в ребрах. Шея и плечо уже превратились в одну сплошную боль. Я повернулась к окну, завороженно наблюдая за тем, как от ветра шевелится занавеска.
Громкий гул из церковной прихожей притянул мое внимание к черному коридору.
- Эй, кто-нибудь! - донесся далекий голос Кизли. - Мисс Морган! Маталина сказала, что мне можно войти.
Айви плотно сжала губы.
- Оставайся на месте, - сказала она, склоняясь надо мной все ниже и ниже, пока у меня не осталось другого выхода, кроме как смотреть ей в глаза. - Не вставай, пока я не вернусь, хорошо? Рэчел? Ты меня слышишь?
Не вставай.
- Да, конечно. - Мой взгляд снова отплыл к занавеске. Если как следует прищу-у-риться, серое становилось черным. - Оставаться на месте.
Окинув меня последним взглядом, Айви собрала все свои журналы и вышла из гостиной. Шум душа меня притягивал. Я провела языком по пересохшим губам. «Если по-настоящему постараться, - прикидывала я, - смогу я добраться до раковины на кухне?»

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Из коридора донеслось громкое шуршание бумажного пакета, и я наклонила голову, лежащую на спинке кушетки. На сей раз комната даже не двинулась с места, а окружавший меня туман стал подниматься и развеиваться.
В гостиную вошла сгорбленная фигура Кизли. Вплотную за ним держалась Айви.
- Вот славно, - еле слышно вымолвила я. - Компания.
Айви обогнала Кизли и уселась на самый краешек ближнего ко мне стула.

Предыдущая страница 22 Следующая страница


23 Ким Харрисон

- Лучше выглядишь, - сказала она. - Ты уже вернулась или все еще в стране «тра-ля-ля»?
- Что?
Айви покачала головой, и я одарила Кизли слабой улыбкой.
- Извините, что не могу предложить вам шоколадку.
- Здравствуйте, мисс Морган. - Пристальный взгляд старика помедлил на моей голой шее. - Что, с сожительницей поспорили? - сухо спросил он, пробегая рукой по плотным кудряшкам черных волос.
- Нет, - торопливо ответила я, видя, как Айви буквально оцепенела.
Кизли недоверчиво изогнул брови и поставил свой бумажный пакет на кофейный столик.
- Маталина не сказала, что именно мне понадобится, поэтому я захватил с собой всего помаленьку. - Тут он с прищуром взглянул на настольную лампу. - А поярче у вас ничего нет?
- У меня есть переносная лампа направленного света. - Айви выскользнула в коридор, но сразу за дверью помедлила. - Не позволяйте ей двигаться, иначе она опять начнет бредить.
Я открыла рот, желая что-то сказать, но Айви уже исчезла. Впрочем, ее тут же сменили Маталина и Дженкс. Дженкс выглядел капитально разгневанным, однако Маталина явно не собиралась каяться. Супружеская пара зависла в уголке. Их разговор был слишком писклявым и стремительным, чтобы я сумела хоть что-то уловить. Наконец Дженкс отбыл в окно с таким видом, как будто немедленно собирался лишить жизни гороховый стручок. Маталина поправила свое ниспадающее белое платье и перелетела на спинку кушетки, пристраиваясь у моей головы.
Кизли с усталым вздохом уселся на кофейный столик. Его трехдневная щетина была белее белого. Выглядел старик из-за этого сущим бомжом. Колени его комбинезона были заляпаны сырой землей, и я почуяла идущий от него запах улицы. Однако темнокожие руки Кизли явно только что подверглись яростной чистке и мытью. Вытащив из своего мешка газету, он вместо скатерти расстелил ее на кофейном столике.
- А кто там в душе? Твоя матушка?
Я хихикнула, ощущая плотность века на заплывшем глазе.
- Его зовут Ник, - сказала я, когда Айви опять появилась в гостиной. - Он наш друг.
Айви резко фыркнула, после чего прикрепила небольшой фонарь к абажуру настольной лампы и воткнула его в сеть. Я вздрогнула, когда от фонаря вдруг полились свет и тепло.
- Ник, значит? - сказал Кизли, роясь в своем пакете и выкладывая на расстеленную газету разные амулеты, пакетики из фольги и бутылочки. - Вампир, да?
- Нет, он человек, - ответила я, и Кизли недоверчиво посмотрел на Айви.
Не замечая его взгляда, Айви подошла поближе.
- Самое скверное - ее шея. Она потеряла опасный объем крови…
- Догадываюсь. - Старик сверлил взглядом Айви, пока она не попятилась. - Мне понадобятся еще полотенца. И почему бы тебе не принести Рэчел что-нибудь попить? Ей необходимо восполнять нехватку влаги.
- Сама знаю, - отозвалась Айви, делая неуверенный шаг назад, прежде чем повернуться и отправиться на кухню. Раздался стук бокала и долгожданный шум льющейся жидкости. Маталина открыла свой саквояж и молча сравнила свои иголки с иглами Кизли.
- Что-нибудь теплое! - громко уточнил Кизли, и Айви с грохотом захлопнула холодильник. - Так-так, посмотрим, - сказал Кизли, нацеливая на меня фонарь. Затем они с Маталиной довольно долго молчали. Наконец Кизли откинулся на спинку стула и перевел дух. - Для начала, пожалуй, что-нибудь, чтобы умерить боль, - сказал он, протягивая руку за амулетом.
Айви появилась в дверном проходе.
- Откуда у вас эти заговоры? - подозрительно осведомилась она.
- Расслабься, - рассеянно отозвался Кизли, внимательно изучая все диски. - Я их месяц тому назад в магазине купил. Лучше займись делом и вскипяти кастрюлю воды.
Айви фыркнула, резко развернулась и унеслась обратно на кухню. Я услышала несколько нервных щелчков, а затем хлопок вспыхнувшего газа. Кран бил на полную мощь, пока Айви наполняла кастрюлю, и из ванной глухо донесся удивленный возглас Ника.
Кизли проколол себе палец и привел заговор в действие раньше, чем я успела это понять. Амулет повис у меня на шее. Внимательно посмотрев мне в глаза, чтобы оценить эффективность заговора, Кизли переключил свое внимание на ранки.
- Очень вам признательна, - сказала я, когда первые пальцы облегчения проникли в мое тело, и мои плечи обмякли. Сущее избавление.
- Большое спасибо лучше приберечь, пока не увидишь счет, - пробормотал Кизли. Я нахмурила брови, услышав старую шутку, и старик улыбнулся. Вокруг его глаз тут же собралась уйма морщинок. Устроившись поудобнее, Кизли ткнул пальцем мою кожу. Боль прорвалась сквозь заговор, и я резко выдохнула.
- По-прежнему болит? - без особой нужды спросил старик.
- А почему вы просто не устроите ей общий наркоз? - спросила Айви.
Я вздрогнула. Проклятье, я даже не слышала, как она вошла в гостиную.
- Нет, - резко воспротивилась я. Мне категорически не хотелось, чтобы Айви убедила Кизли отправить меня в больницу скорой помощи.
- Тогда бы не было больно, - продолжила Айви. Облаченная в сплошную кожу и шелк, она казалась еще воинственней. - Зачем тебе так все усложнять?
- Я ничего не усложняю, - возразила я. - Я просто не хочу совсем лишаться сознания. - Тут в глазах у меня потемнело, и я сосредоточилась на своем дыхании. А то и без наркоза можно было сознание потерять.
- Вот что, дамы, - разрядил возникшее напряжение Кизли. - Я согласен, что погрузить Рэчел в сон было бы проще, особенно в ее случае, но против ее воли делать этого не намерен.
- Спасибо, - вяло сказала я.
- Тогда, быть может, еще несколько кастрюль кипятка? А, Айви? - спросил старик. - И еще несколько полотенец.
Тут зазвенела микроволновка, и Айви опять раздраженно умчалась на кухню. «Какая муха ее укусила?»- задумалась я.
Кизли привел в действие второй амулет и пристроил его рядом с первым. Это оказался еще один болеутоляющий амулет. Испытывая двойное облегчение, я размякла на кушетке и закрыла глаза. Они сами собой резко распахнулись, стоило только Айви со стуком поставить на кофейный столик кружку горячего шоколада и плюхнуть рядом еще одну стопку розовых полотенец. По-прежнему пребывая в неуместном раздражении, она вернулась на кухню и принялась вовсю хлопать там дверцами шкафчиков под столешницей центрального островка.
Я медленно вытащила из-под одеяла ушибленную демоном руку. Опухоль заметно спала, и узелок тревоги у меня внутри немного ослаб. Рука не была сломана. Я пошевелила пальцами, и Кизли вложил мне в ладонь кружку горячего шоколада. Кружка приятно грела руку. Глотнув горячего шоколада, я почему-то сразу же ощутила свою защищенность.
Пока я тянула в себя превосходный напиток, Кизли обвязал полотенцами мое правое плечо. Затем, достав из своего мешка какую-то прыскалку, смыл остатки крови с моей шеи, промакивая ее полотенцами. После чего, не сводя внимательных глаз с ранок от зубов демона, принялся прощупывать ткань.
- Ай! - взвизгнула я и резко отпрянула, едва не проливая горячий шоколад на одеяло. - Вам правда необходимо так делать?
Кизли хмыкнул и повесил мне па шею третий амулет.
- Лучше? - спросил он. В глазах у меня аж помутилось от силы заговора. Я задумалась, откуда у старика такой сильный амулет, а затем вспомнила, что он страдает артритом. Чтобы умерить такую боль, требовался чертовски сильный заговор, и я испытала чувство вины за то, что Кизли использует ради меня свой медицинский амулет. На сей раз, когда он принялся щупать и тыкать, я ощутила лишь тупое давление и удовлетворенно кивнула.
- Как давно тебя укусили? - спросил Кизли.
- Э-э… - Я замялась, стряхивая с себя сонливость - побочное действие амулета. - Кажется, на закате.
- А сейчас у нас что, начало десятого? - спросил старик, указывая на часы на проигрывателе. - Очень хорошо. Мы сможем всю-всю тебя зашить. - Устроившись поудобнее, он напустил на себя вид инструктора, подзывая к себе Маталину. - Вот, посмотри, - сказал миниатюрной фейке Кизли. - Видишь, как ткань была скорее разрезана, чем порвана? Я всегда предпочитаю зашивать укусы вампиров, нежели вервольфов. Это не только чище, но и к тому же не приходится выводить ферменты.
Маталина подплыла поближе.
- Копья из шипов оставляют подобные разрезы, но мне никогда не удавалось удержать чем-нибудь мышцу на месте, прежде чем я закончу зашивать. - Побелев как полотно, я глотнула горячего шоколада, от всей души желая, чтобы они прекратили разговаривать так, как будто я подопытный кролик или шмат мяса на рашпере.
- Лично я всегда использую растворимые ветеринарные нити, - заявил Кизли.
- Ветеринарные? - в шоке переспросила я.
- В ветеринарных клиниках обычно никто никаких записей не ведет, - рассеянно пояснил старик. - Но я слышал, что жилка, что тянется по середине лаврового листа, достаточно крепка для фей и фейков. Однако, зашивая крылышко, я бы не стал пользоваться ничем, кроме кетгута. Хочешь, немного одолжу? - Порывшись в своем пакете, он выложил на стол несколько бумажных конвертов. - Считай их расчетом за те кусочки растений.
Крылышки Маталины деликатно порозовели.
- Но это не мои растения.
- Да, это правда, - вмешалась я. - Из моей квартплаты вычитается полтинник за то, что я ухаживаю за садом. Полагаю, эти растения мои. Но именно ты больше всех заботишься о саде. Поэтому я бы сказала, что он с таким же успехом твой.
Кизли поднял взгляд от моей шеи. А у Маталины сделался шокированный вид.
- Тогда считай его заработком Дженкса, - добавила я. - Если ты, конечно, считаешь, что ему захочется взять сад в субаренду как часть своей зарплаты.
На мгновение повисло неловкое молчание.
- Пожалуй, Дженксу это может понравиться, - прошептала Маталина. И убрала в свой саквояж маленькие конвертики. Затем, оставив саквояж на столике, метнулась к окну и обратно, явно растроганная. Миниатюрную фей-ку определенно смутило мое предложение. Задумываясь, правильно ли я поступила, я принялась разглядывать разложенные на газете принадлежности Кизли.
- Вы врач? - спросила я, с глухим стуком ставя пустую кружку на кофейный столик. Затем я подумала, что мне обязательно надо раздобыть рецепт этого заговора. Прямо сейчас я нигде ничего не чувствовала.
- Нет. - Скомкав пропитанные водой и кровью полотенца, Кизли бросил их на пол.
- Тогда откуда у вас все эти инструменты? - поинтересовалась я.
- Не люблю больницы, - кратко ответил старик. - Маталина? Почему бы мне не наложить внешние швы, а тебе не закрыть кожу? Уверен, твоя работа еще глаже моей. - Он грустно улыбнулся. - Ручаюсь, Рэчел по достоинству оценит меньший по размеру шрам.
- Очень помогает, когда находишься в дюйме от раны, - заметила Маталина, явно обрадованная тем, что ее попросили помочь.
Кизли натер мне шею каким-то холодным гелем. Я внимательно изучала потолок, пока он брал ножницы и подравнивал, как мне подумалось, рваные края раны. Наконец, удовлетворенно хмыкнув, старик выбрал себе иголку и нитку. Я ощутила нажим на шею, затем за нее что-то потянуло, и я втянула в себя глубокий вдох. Затем мои глаза переметнулись на Айви, когда она вошла в гостиную и наклонилась к самой моей шее, почти перекрывая Кизли свет фонаря.
- А как насчет вот этой? - спросила Айви, указывая пальцем. - По-моему, она сильней всего кровоточит.
- Нет, - сказал Кизли, делая очередной шов. - Вскипяти-ка лучше еще кастрюлю, ага?
- Может четыре кастрюли? - предложила Айви.
- Если не трудно, - протянул старик, продолжая меня зашивать. Не сводя пристального взгляда с часов, я считала, сколько раз он протягивает нитку. Шоколад укладывался у меня в желудке далеко не так хорошо, как я ожидала. Швов мне не накладывали с тех самых пор, как один мой бывший друг спрятался в моем школьном шкафчике и прикинулся верлисом. День закончился тем, что нас обоих выгнали из школы.
Айви немного поколебалась, затем подобрала ворох влажных полотенец и унесла их на кухню. Зашумела вода, и из душевой послышался еще один крик, за которым последовал глухой стук.
- Может, прекратишь это делать? - заорал разъяренный Ник, и я не смогла удержаться от лукавой улыбочки. Очень скоро Айви вернулась в гостиную и опять принялась висеть у Кизли за плечом.
- По-моему, этот шов недостаточно плотный, - заметила она.
Я неловко зашевелилась, увидев, как Кизли нахмурил морщинистый лоб. Старик мне нравился, а Айви вела себя как чертова зануда.
- Послушай, Айви, - пробормотал Кизли, - почему бы тебе не проверить территорию по периметру?
- Там Дженкс. У нас полный порядок.
Кизли стиснул зубы, и жесткая кожа вокруг его рта тут же пошла складками. Не отрывая глаз от работы, он медленно вытянул зеленую нитку.
- Ему может понадобиться помощь, - заметил старик.
Айви резко выпрямилась. Затем сложила руки на груди, и ее карие глаза стала туманить чернота.
Крылышки Маталины превратились в смутное пятно, когда Айви опять наклонилась поближе, перекрывая Кизли свет.
- Уходи, - негромко сказал Кизли, не двигаясь с места. - Не стой над душой.
Айви подалась назад, и рот ее сам собой раскрылся, как будто от шока. Затем ее широко распахнутые глаза обратились на меня, и я изобразила извиняющуюся улыбку, соглашаясь с Кизли. Тогда Айви оцепенела и резко развернулась. Ее сапожки громко застучали по деревянному полу коридора, удаляясь в святилище. Я вздрогнула, когда по всей церкви разнесся громкий гул от бешено захлопнутой двери.
- Извините, - вымолвила я, чувствуя, что кому-то здесь следует попросить прощения.
Кизли мучительно выпрямил спину.
- Она очень за тебя тревожится, но не знает, как это показать, не укусив тебя в шею. Либо так, либо ей просто не нравится собственная неуправляемость.
- Айви здесь такая не одна, - сказала я. - Я уже начинаю считать себя полной неудачницей.
- Неудачницей? - выдохнул Кизли. - И как ты, интересно, к такому выводу пришла?
- А вы получше на меня посмотрите, - сказала я. - Я же сущая развалина. Я потеряла столько крови, что даже стоять не могу. С тех пор, как я уволилась из ВБ, сама я ничего толком не сделала. Если, конечно, не считать того, что я позволила Тренту Каламаку себя поймать и чуть было не сделать кормом для крыс. - Я уже больше не чувствовала себя сыскным агентом. «Папа был бы жутко разочарован», - подумала я. Мне следовало остаться там, где я была, целой и невредимой. И спятить там от тоски.
- Ты жива, - сказал Кизли. - Это не такой легкий фокус, если учесть, что ВБ вынесла тебе смертный приговор. - Он взялся поправлять лампу, пока она не стала светить мне прямо в лицо. Я закрыла глаза и вздрогнула, когда старик промакнул холодным тампоном мое распухшее веко. Дальше мою шею стала зашивать Маталина. Я даже не чувствовала, как она тянет за нитку. Нас с Кизли Маталина игнорировала с натренированной сдержанностью профессиональной мамаши.
- Если бы не Ник, я бы уже дважды успела загнуться, - заметила я, бросая взгляд в сторону незримого душа.
Я Кизли нацелил лампу на мое ухо. Я слегка дернула головой, когда он промакнул его мягким квадратиком сырого хлопка. Квадратик отошел черным от старой крови.
- Рано или поздно ты бы все равно сбежала от Каламака, - сказал Кизли. - Вместо этого ты рискнула и помогла спастись Нику. Никакой неудачи я тут не вижу.
Здоровым глазом я с прищуром на него глянула.
- А откуда вам известно про крысиные бои?
- Мне Дженкс по пути рассказал. Удовлетворившись этим ответом, я вздрогнула, когда Кизли промакнул мое рваное ухо какой-то дурнопахнущей жидкостью. Ухо тут же запульсировало тупой болью под тремя болеутоляющими амулетами.
- Больше мне твою боль умерить нечем, - сказал старик. - Извини.
Я чуть было не запамятовала про свое ухо. Маталина перелетела на уровень моего взгляда, водя глазами с Кизли на меня и обратно.
- Со швами делу конец, - сказала она голосом фарфоровой куколки. - Если вы сможете сами все как следует закончить, мне бы хотелось… э-э… - В глазах Маталины читалось очаровательное рвение. Сущая ангелица, приносящая радостные известия. - Мне бы хотелось рассказать Дженксу о предложении насчет сдачи сада в субаренду.
Кизли кивнул.
- Можешь лететь спокойно, - сказал он. - Здесь почти ничего не осталось, кроме ее запястья.
- Спасибо, Маталина, - поблагодарила я очаровательную фейку. - Я даже ничего не почувствовала.
- Пожалуйста. - Крошечное существо метнулось к окну, затем вернулось обратно. - И вам спасибо, - прошептала Маталина, прежде чем наконец вылететь через окно в темный сад.
Гостиная совсем опустела, если не считать нас с Кизли. Стало так тихо, что мне было слышно, как на кипящих в кухне кастрюлях с водой подпрыгивают крышки. Кизли взял ножницы и срезал пропитанный кровью тампон с моего запястья. Как только тампон оторвался, в животе у меня мигом взбурлило. Мое запястье по-прежнему там было, но все в нем казалось не на месте. Неудивительно, что феечная пыльца Дженкса не смогла как следует остановить кровотечение. Кусочки белой плоти собрались в комки, и миниатюрные кратеры были полны крови. Если так выглядела кисть, на что же была похожа шея? Закрыв глаза, я целиком сосредоточилась на дыхании. Иначе мне было не миновать обморока. Это я точно знала.
- Ты только что приобрела себе сильного союзника, - негромко заметил Кизли.
- Маталину? - Я придержала дыхание, стараясь не делать его слишком учащенным. - Представить себе не могу, почему, - сказала я после того, как выдохнула. - Я постоянно подвергаю ее мужа и всю ее семью смертельному риску.
Кизли лишь хмыкнул. Затем поставил себе на колени Айвин тазик с водой и нежно опустил туда мою кисть. Я зашипела от укуса воды, а затем расслабилась, когда болеутоляющие амулеты подействовали.
- Хочешь небольшой совет? - спросил старик.
- Не-а.
- Очень хорошо. Тогда просто послушай. По-моему, ты здесь стала лидером. Смирись с этим. Пойми, что за это приходится платить. Народ будет делать для тебя всякую всячину. Не будь эгоистичной. Позволь им это делать.
- Я теперь Нику и Дженксу жизнью обязана, - сказала я, остро чувствуя, как мне это не по вкусу. - Что в этом такого замечательного?
- Ничем ты им не обязана. Благодаря тебе Нику больше не приходится убивать крыс, чтобы оставаться в живых, а средняя продолжительность жизни Дженкса почти удвоилась.
Я подалась назад, и на сей раз Кизли меня отпустил.
- Как вы это прикинули? - с подозрением в голосе спросила я.
С резким и гулким стуком тазик ударился о кофейный столик, когда Кизли отставил его в сторону. Затем он подсунул под мое запястье розовое полотенце, и я заставила себя туда посмотреть. Ткань уже вроде бы имела более нормальный вид. Кровь медленно поднималась из ран, скрывая причиненный ущерб, неопрятно стекая по влажной коже на полотенце.
- Ты сделала Дженкса своим партнером, - сказал Кизли, разрывая пакетик с марлевым тампоном и прома-кивая мне руку. - Теперь, когда он получил сад, Дженксу есть чем рисковать помимо работы. Сегодня вечером ты позволила ему владеть садом, сколько ему заблагорассудится. Никогда не слышал, чтобы какому-либо фейку сдавали в аренду собственность, но я так прикидываю, что человеческий или Внутриземный суд поддержит Дженкса, если другой клан бросит ему вызов. Ты гарантировала, что все его дети доживут до совершеннолетия, а не только лишь несколько первенцев. Думаю, для Дженкса это стоит куда больше целого дня игры в прятки в комнате, полной верзил вроде нас с тобой.
Я понаблюдала за тем, как старик продевает нитку в иголку, и затем усилием воли перевела взгляд на потолок. Начались медленные и ритмичные толчки и потягивания. Все знали, что феи и фейки соперничали друг с другом за славный клочок земли, но я понятия не имела, что причины заходили так глубоко. Тут я вспомнила рассказ Дженкса про то, как он рисковал жизнью и получил пчелиный укус из-за пары жалких цветочных клумб. Теперь у него был целый сад. Неудивительно, что Маталина была так суха и прозаична в связи с фейской атакой.
Кизли вошел в ритм типа «два шва, одно промакивание». Проклятое запястье не переставало кровоточить. Я категорически отказывалась на него смотреть. Мои глаза блуждали по всей серой гостиной, пока вдруг не остановились на столике в дальнем ее конце, где раньше лежали Айвины журналы. Я с трудом сглотнула, чувствуя подступающую к горлу тошноту.
- Послушайте, Кизли, вы ведь уже давно здесь живете, правда? - спросила я. - Когда Айви сюда переехала?
Старик оторвал взгляд от своей работы. На его темном, морщинистом лице ясно читалась озадаченность.
- Тогда же, когда и ты. Ведь вы уволились в один и тот же день, разве не так?
Я спохватилась прежде, чем успела кивнуть в знак согласия.
- Я могу понять, почему Дженкс рискует жизнью, чтобы мне помочь, но… - Я посмотрела в сторону двери в коридор. - Что от всего этого получает Айви? - прошептала я.
Кизли с отвращением посмотрел на мою шею.
- Разве это не очевидно? Ты позволяешь ей от себя кормиться, она в ответ не дает ВБ тебя убить.
Мой рот аж раскрылся от возмущения.
- Я ведь уже вам сказала, что Айви этого не делала! - воскликнула я. От приложенного усилия мое сердце тут же отчаянно заколотилось. - Это был демон!
Кизли выглядел вовсе не таким удивленным, как я рассчитывала. Он просто внимательно на меня смотрел, ожидая продолжения.
- Я ушла из церкви, чтобы раздобыть рецепт заклинания, - негромко сказала я. - А ВБ послала за мной демона. Он превратился в вампира, чтобы меня убить. Ник сковал его в круге, иначе он и впрямь бы меня убил. - Последнюю фразу я закончила невнятно, совсем изнуренная.
Пульс стучал у меня в голове. Даже для гнева я была слишком слаба.
- ВБ, говоришь? - Вытянув иголку, Кизли исподлобья на меня глянул. - А ты уверена, что это был демон? ВБ демонов не использует.
- Теперь использует, - мрачно сказала я. Затем я бросила быстрый взгляд на свое запястье и тут же отвернулась. Оно по-прежнему кровоточило, красная влага вовсю сочилась из-под зеленых швов. Подняв руку к шее, я с облегчением выяснила, что оттуда, по крайней мере, кровь уже не течет. - Этот демон знал два моих имени и фамилию. Поймите, Кизли, мое второе имя даже в свидетельстве о рождении не стоит. Как в ВБ могли его выяснить?
В глазах у Кизли проглядывала озабоченность, пока он аккуратно вытирал мне руку.
- Что ж, если это был демон, тогда тебе нечего беспокоиться об остаточных вампирских узах после этих укусов. Я так себе представляю.
- Слабое утешение, - горько отозвалась я.
Старик снова взялся за мою кисть, подтягивая лампу поближе. Затем подложил мне под руку полотенце, чтобы оно впитывало все еще капающую кровь.
- Рэчел? - прошептал он.
Тревожные звоночки засигналили где-то у меня в затылке. Раньше я всегда была для него мисс Морган.
- Насчет демона. Ты вступила с ним в сделку.
Я проследила за тем, как пристально он смотрит на мое запястье, и вдруг до жути перепугалась.
- Это сделал Ник, - быстро сказала я. - Он согласился выпустить демона из круга, если тот вернет меня сюда живой. Затем демон провел нас по лей-линиям.
- Понятно, - сказал Кизли, и от его ровного тона я аж похолодела. Старик знал что-то такое, чего не знала я.
- Что понятно? - настойчиво поинтересовалась я. - В чем дело?
Кизли медленно перевел дух.
- Это само собой не залечится, - негромко сказал он, пристраивая заштопанную кисть у меня на коленях.
- Что? - воскликнула я, прижимая ладонь к животу, когда там, угрожая вырваться наружу, вдруг взбурлил шоколад. Душ отключился, и я ощутила прилив паники. Что Ник со мной сделал?
Кизли вскрыл пакетик с бактерицидным пластырем и приклеил его к моему заплывшему глазу.
- Демоны за просто так ничего не делают, - сказал он. - Ты задолжала ему услугу.
- Я ни на что не соглашалась! - бурно возразила я. - Это все Ник! Я просила Ника его не выпускать-!
- Речь не о том, что сделал Ник, - сказал Кизли, беря мою покрытую синяками руку и принимаясь нежно ее прощупывать, пока я со свистом не втянула в себя воздух. - Демон потребует дополнительную плату за то, что он провел тебя по лей-линиям. Впрочем, у тебя есть выбор. Ты можешь расплатиться за проезд тем, что твое запястье всю жизнь будет кровоточить, или согласиться, что ты задолжала демону услугу. Тогда запястье залечится. Я предлагаю второе.
Я обмякла на кушетке.

Предыдущая страница 23 Следующая страница


Мертвая ведьма пошла погулять 24

- Вот класс. «Нет, просто чертовски замечательно, - с горечью подумала я. - Я же говорила Нику, что это скверная мысль».
Кизли подтянул к себе мою кисть и принялся обматывать ее бинтом. Как только очередная марлевая петля туда ложилась, кровь тут же просачивалась наружу.
- Не позволяй демону настаивать на том, будто у тебя в этом деле нет права голоса, - сказал старик, использовав весь рулон и закрепив самый конец кусочком белого медицинского пластыря. - Ты можешь пререкаться насчет того, как тебе расплатиться за проезд, пока вы оба на чем-нибудь не сойдетесь. Могут пройти годы. Демоны всегда предоставляют тебе варианты. И они очень терпеливы.
- Варианты, блин? - рявкнула я. - Согласиться, что я задолжала ему услугу, или всю жизнь ходить со стигматами?
Кизли пожал плечами, укладывая свои иголки, нитки и ножницы на газету и аккуратно ее сворачивая.
- Я так прикидываю, что для своей первой стычки с демоном ты справилась чертовски неплохо.
- Первой? - воскликнула я, а затем, задыхаясь, откинулась на кушетку. «Первой? - возмущенно подумала я. - Как будто обязательно будет и вторая». - Откуда вы все это знаете? - прошептала я.
Старик запихнул газетный сверток в свой бумажный пакет и аккуратно закатал самый верх.
- Когда долго живешь, слышишь всякое-разное.
- Замечательно. - Я подняла голову, пока Кизли снимал с моей шеи сильнодействующий болеутоляющий амулет.
- Эй, извините, - возразила я, когда вся моя боль тупой пульсацией вернулась обратно. - Мне он потребуется.
- Ты прекрасно обойдешься только двумя. - Старик встал и сунул мое избавление себе в карман. - Так ты не причинишь себе вреда, пытаясь что-нибудь сделать. Оставь эти швы в покое примерно на недельку. Маталина скажет тебе, когда их снимать. А тем временем никаких видоизменений. - Достав из кармана перевязь, он положил ее на кофейный столик. - Носи ее, - устало сказал Кизли. - Твоя рука просто ушиблена. Перелома там нет. - Тут он лукаво изогнул белые брови. - Везет тебе.
- Кизли, постойте. - Я быстро перевела дух, стараясь собраться с мыслями. - Что я могу для вас сделать? Час тому назад я думала, что умираю.
- Час тому назад ты и впрямь умирала. - Старик усмехнулся, а затем переступил с ноги на ногу. - Тебе очень важно, чтобы ты никому ничего не была должна? Так? - Он поколебался. - Я завидую тебе из-за твоих друзей. Я достаточно стар, чтобы мне было не страшно в этом признаться. Я уже очень долгое время не мог позволить себе такую роскошь, как друзья. Если ты позволишь мне тебе доверять, можешь считать, что мы квиты.
- Но это же вообще ничего, - запротестовала я. - Не нужны ли вам еще какие-нибудь растения из сада? Или несколько флакончиков норочьего зелья? Оно еще несколько дней будет действенно, а я им больше не воспользуюсь.
- Я бы не стал на него полагаться, - сказал Кизли, бросая взгляд на выход в коридор, услышав, как дверь ванной комнаты со скрипом открывается. - А кроме того, быть той, кому я доверяю, совсем не так легко. Может очень дорого обойтись. Я могу в любой день вспомнить про свой вексель. Желаешь ли ты так круто рискнуть?
- Конечно, - ответила я, задумываясь, от чего может убегать такой старик, как Кизли. Это никак не могло быть хуже того, с чем пришлось столкнуться мне. Тут дверь в святилище гулко хлопнула, и я мгновенно выпрямилась на кушетке. Айви как раз закончила дуться, а Ник вылез из-под душа. Сейчас они опять друг с другом столкнутся, а я слишком устала, чтобы играть роль арбитра. Дженкс с гудением влетел в гостиную через окно, и я закрыла глаза, собираясь с силами. Когда вся троица соберется вместе, это запросто может меня убить.
Кизли взял в руку пакет и вроде бы собрался уходить.
- Пожалуйста, подождите еще немного, - взмолилась я. - Нику может что-то понадобиться. У него скверный порез на голове.
- Слушай, Рэчел, - обратился ко мне Дженкс, сделав над головой у Кизли несколько кругов в знак приветствия. - Что за дьявольщину ты тут Маталине сказала? Она так носится по всему саду, словно в полный рост «серой» накачалась. Одновременно плачет и смеется. Я так и не смог от этой женщины толкового слова добиться. - Тут он резко остановился и завис в воздухе, внимательно прислушиваясь.
- Просто атас, - пробормотал феек. - Они опять за свое.
Мы с Кизли устало переглянулись, когда приглушенный разговор в коридоре пришел к весьма натянутому, но тихому финалу. Айви вошла с довольной физиономией. Ник спешил следом за ней. Его хмурое лицо расплылось в улыбке, когда он увидел, что я сижу прямо и явно лучше себя чувствую. Ник переоблачился в белую хлопчатобумажную футболку слишком большого размера и чистые мешковатые джинсы с сушилки. Его чарующая улыбка никак на меня не подействовала. Слишком уж навязчивой была мысль о том, отчего так безостановочно кровоточит мое запястье.
- Вы, должно быть, Кизли? - спросил Ник, как ни в чем не бывало протягивая руку над кофейным столиком. - Меня зовут Ник.
Кизли внушительно откашлялся и пожал ему руку.
- Рад с тобой познакомиться. - Слова старика вступали в противоречие с откровенно неодобрительным выражением на его морщинистой физиономии. - Рэчел хочет, чтобы я взглянул на твой лоб.
- Со мной все хорошо. Лоб еще в душе перестал кровоточить.
- В самом деле. - Кизли сузил глаза. - А вот запястье Рэчел не перестало.
Ник побледнел. Его пристальный взгляд переметнулся на меня. Рот открылся, затем снова закрылся. Я сверлила его гневным взором. Будь оно все проклято! Ник совершенно точно знал, что это значит.
- Оно… это самое… - прошептал он.
- Что? - подстегнула его Айви. Дженкс сел ей на плечо, но Айви его оттуда смахнула.
Ник пробежал ладонью по подбородку и ничего не сказал. Нам с Ником требовалось поговорить… Нам очень скоро требовалось поговорить. Кизли агрессивно пихнул свой бумажный пакет Нику в руки.
- Подержи это, пока я распоряжусь о ванне для Рэчел. Хочу позаботиться о том, чтобы температура ее тела пришла в норму.
Ник вяло попятился. Айви подозрительно оглядела всех нас троих по очереди.
- Ванна, - радостно сказала я, не желая, чтобы она догадалась о том, что здесь что-то неладно. Айви как пить дать убьет Ника, если только узнает о случившемся. - Звучит замечательно. Столкнув с себя одеяло и пальто, я сбросила ноги на пол. Тут в комнате потемнело, и я почувствовала, как холодеет мое лицо.
- Полегче, - сказал Кизли, кладя темную руку мне на плечо. - Подожди, пока ванна будет готова.
Я сделала глубокий вдох, решительно не желая засовывать себе голову промеж коленей. Это было бы так недостойно.
Ник стоял в углу, и ему явно было нехорошо.
- Я… это самое… - стал заикаться он. - Кажется, тебе придется подождать ванны. По-моему, я истратил всю горячую воду.
- И правильно сделал, - выдохнула я. - Именно так я тебе и сказала. - Однако внутри у меня все сжалось.
Кизли звучно откашлялся.
- Как раз для этого и были нужны те кастрюли с водой.
Айви нахмурилась.
- Почему было сразу не сказать? - проворчала она, выходя в коридор. - Я сейчас.
- Позаботься о том, чтобы ванна была не слишком горячей! - крикнул ей вслед Кизли.
- Я знаю, что делать в случае обильной потери крови! - воинственно заорала Айви в ответ.
- Тогда ты, пожалуй, справишься, деточка. - Выпрямившись, старик припер потрясенного Ника к стене. - Скажешь мисс Морган, чего ей ожидать в отношении ее запястья, - сказал он, забирая обратно свой пакет.
Ник лишь раз кивнул, удивленный агрессивным поведением невысокого, безобидного на вид ведьмака.
- Рэчел, - обратился ко мне Дженкс, подлетая поближе, - а что у тебя такое с запястьем?
- Ничего.
- Что у тебя с запястьем, Плутовка?
- Ничего! - Я резко от него отмахнулась и тут же стала задыхаться от приложенного усилия.
- Дженкс! - громко крикнула Айви поверх далекого шума бегущей воды. - Принеси мне такой черный, пакетик из моего комода, ага? Хочу положить немного этого дела в ванну для Рэчел.
- Тот, от которого вербеной несет?
- Ты в моих вещах шарил! - возмущенно воскликнула Айви, и Дженкс стыдливо ухмыльнулся. - Ладно, поспеши, - добавила она. - Чем скорее Рэчел окажется в ванне, тем скорее мы сможем отсюда выбраться. Как только она будет в порядке, нам придется позаботиться о том, чтобы все-таки провернуть ее план.
Воспоминание о партии Трента тут же нахлынуло обратно. Я взглянула на часы. Еще оставалось время связаться с ВБ и арестовать его. Но мне принять в этом участие было не суждено. Никоим образом. И ни в каком обличье.
Просто замечательно.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

«Эти пузыри, - думала я, - следует продавать на рынке как медицинский стимул здоровья». И тяжко вздохнула, поливая себя водой, прежде чем моя шея смогла скользнуть под воду. Притуплённые амулетами и теплой водой, все мои болячки стали теперь всего лишь фоновой пульсацией. Даже мое кровоточащее запястье, которое я не стала мочить, положив руку на край ванны, не особенно болело. Из-за стены доносился глухой голос Ника, который разговаривал по телефону со своей матушкой, рассказывая ей басни о том, какой чертовски лихорадочной была в последние три месяца его работа и как он дьявольски сожалеет о том, что не смог позвонить. Во всех иных отношениях в церкви царила мертвая тишина. Дженкс и Айви ушли.
- Мою работу проделывать, - прошептала я, и мое вполне радостное настроение тут же сменилось мрачным.
- Вы о чем, мисс Рэчел? - пропела Маталина. Миниатюрная фейка восседала на полке для полотенец, выглядя сущей ангелицей в свом ниспадающем белом платье. Там она вышивала цветки кизила на изысканной шали для своей старшей дочери. Маталина была со мной с тех самых пор, как я забралась в ванну, заботясь о том, чтобы я не потеряла сознание и не утонула.
- Так, ни о чем. - Я с трудом вытащила из-под воды ушибленную руку и подтянула груду пузырей поближе к себе. Вода уже остывала, а в животе у меня урчало. Ванная Айви выглядела не менее зловеще, чем ванная моей матушки. Там имелись крошечные мыльца в форме ракушек и кружевные занавески поверх окна с цветными стеклами. На комоде покоилась ваза с фиалками, и меня не на шутку удивила забота вампирши о подобных вещах. Сама ванна была, разумеется, черной, чудесно контрастируя с пастельными стенами и обоями с узором из розовых бутонов.
Маталина отложила свое вышивание, слетела вниз и зависла над черным фарфором.
- Можно ли так мочить ваши амулеты? - спросила она.
Я оглядела висящие у меня на шее болеутоляющие амулеты и подумала о том, что вид у меня сейчас совсем как у пьяной проститутки в день Марди Гра.
- Все в порядке, - выдохнула я. - Мыльная вода в отличие от соленой их не растворит.
- Мисс Тамвуд так и не сказала мне, что она положила в вашу ванну, - чопорно сказала Маталина. - Там может быть соль.
Мне Айви тоже ничего не сказала. Сказать правду, я и не хотела об этом знать.
- Никакой соли. Я спрашивала.
Негромко фыркнув, Маталина села на большой палец моей ноги, торчащий из воды. Ее крылышки стремительно замахали, превращаясь в смутное пятно, и от груды пузырей вскоре осталось пустое место. Подбирая свои юбки, Маталина осторожно нагнулась, погружая ладонь в воду, а затем поднося одну капельку к самому носу. От ее прикосновения по спокойной воде пошла едва заметная рябь.
- Вербена, - высоким голосом сказала Маталина. - Здесь мой Дженкс был совершенно прав. Еще кровяной корень. Золотая печать. Обычно ими скрывают что-то очень сильное. Что она пытается спрятать?
Я посмотрела на потолок. Если все это умеряло боль, мне было наплевать.
В коридоре заскрипели половицы, и я невольно застыла.
- Ник? - крикнула я, глядя на полотенце, до которого мне было не дотянуться. - Я еще в ванне. Не входи!
Он с шарканьем остановился. Теперь нас разделяла лишь тонкая венированная древесина.
- Э-э… привет, Рэчел. Я просто… это самое… тебя проверял. - Последовало явное колебание. - Я… э-э… хотел с тобой поговорить.
В животе у меня сжалось, и я резко переключила внимание на свое запястье. Оно по-прежнему кровоточило из-под слоя бинта в дюйм толщиной. Струйка крови казалась рубцом на черном фарфоре. Наверное, именно поэтому у Айви была черная ванна. На черном кровь далеко не так бросалась в глаза, как на белом.
- Рэчел? - в густой тишине крикнул Ник.
- Со мной все хорошо, - громко ответила я. Мой голос гулко заметался меж розовых стен. - Погоди минутку. Я только из ванны вылезу, хорошо? Мне тоже надо поговорить с тобой… маленький маг.
Последнюю фразу я произнесла с немалым ехидством и тут же услышала, как Ник смущенно затоптался в коридоре.
- Я не маг, - слабо отозвался он, явно колеблясь. - Ты голодна? Может, я приготовлю тебе поесть? - В голосе Ника звучала вина.
- Ага. Спасибо, - ответила я, желая, чтобы он убрался от двери. С другой стороны, я была голодна как волк. Мой аппетит, надо думать, еще сильней разгорелся от того подобия на кекс, которое Айви заставила меня проглотить, прежде чем ушла. Этот кекс был не более аппетитным, чем рисовая лепешка, и лишь после того, как я им подавилась, Айви потрудилась объяснить мне, что он усилит мой обмен веществ, а в особенности- продуцирование крови. Вкус проклятого кекса по-прежнему оставался у меня во рту. Какая-то жуткая смесь миндаля, бананов и обувной кожи.
Ник зашаркал прочь, и я потянулась ногой к крану, чтобы сделать воду чуть потеплей. Водонагреватель, надо думать, уже был горячим.
- Не грейте ее, милочка, - предупредила Маталина. - Айви сказала вылезать, как только вода остынет.
Меня окатила волна раздражения. Я и сама прекрасно знала, что сказала Айви. Однако мне все же удалось воздержаться от комментария.
Я медленно поднялась из ванны, а затем присела на самый ее краешек. Комната словно бы потемнела по краям, и я в темпе обернула себя махровым розовым полотенцем на тот случай, если я все-таки потеряю сознание. Когда комната прекратила сереть, я вытащила из ванны затычку и осторожно встала. Вода с шумом уходила в отверстие, и я вытерла влагу с зеркала, подаваясь поближе к раковине, чтобы хорошенько на себя взглянуть.
Я испустила тяжкий вздох, и плечи мои поникли. Маталина подлетела, уселась мне на плечо и принялась грустными глазами за мной наблюдать. Вид у меня был такой, как будто я только что вывалилась из кузова грузовика. Одна сторона моего лица вздулась от лилового синяка, который целиком распространялся на глаз. Бактерицидный пластырь Кизли отвалился, демонстрируя красный порез, почти в точности соответствующий изгибу моей брови. Физиономия у меня из-за этого казалась порядком скособоченной. Я даже не помнила, когда получила этот порез. Затем я наклонилась поближе - и несчастная жертва падения из грузовика в зеркале последовала моему примеру. Собирая воедино всю свою решимость, я оттянула сырые, жесткие волосы с шеи.
Тут из меня выскользнул еще один тяжкий вздох. От клыков демона остались вовсе не аккуратные проколы, а скорее три ряда разрывов, что перетекали друг в друга подобно речушкам и ручейкам. Крошечные швы Матали-ны походили на шпалы миниатюрной железной дороги, сбегающей к моей ключице.
От воспоминания о демоне я задрожала всем телом. Еще бы - он чуть было меня не убил. Одной этой мысли было вполне достаточно, чтобы напугать меня до смерти, однако железную бессонницу мне должно было обеспечить будто бы второстепенное сознание того, что, несмотря на всю боль и весь ужас, ощущение от накачанной в меня слюны вампира было необыкновенно славным. Ложное или нет, оно оставляло… потрясающе волшебное впечатление.
Поплотнее закутавшись в полотенце, я отвернулась от зеркала.
- Спасибо тебе, Маталина, - прошептала я. - Не думаю, что шрамы будут заметны.
- Пожалуйста, милочка. Это было самое меньшее, что я могла для вас сделать. Вы бы не хотели, чтобы я осталась и помогла вам одеться как следует?
- Нет. - С кухни донеслось гудение миксера. Я открыла дверь и выглянула в коридор. В воздухе сильно пахло яичницей. - Спасибо. Думаю, я справлюсь сама.
Миниатюрная фейка кивнула и вылетела из ванной со своей вышивкой. Ее крылышки негромко гудели. Хорошенько прислушавшись и решив, что Ник целиком занят приготовлением пищи, я заковыляла к своей комнате. Добравшись туда незамеченной, я испустила вздох облегчения.
С моих волос по-прежнему капало, когда я присела на край кровати, чтобы наладить дыхание. От одной мысли о том, чтобы надеть брюки, я аж содрогнулась. Однако юбку и нейлоновые колготки я тоже носить не собиралась. Наконец я остановилась на своих так называемых «толстых джинсах» и синей клетчатой рубашке на пуговицах, в которую было достаточно легко влезть, не вызывая слишком сильной боли в плече и предплечье. Конечно, в таком облачении на улице я бы, мягко выражаясь, фурора не вызвала, но производить впечатление на Ника я вовсе не собиралась.
Пока я одевалась, пол упорно продолжал ходить ходуном у меня под ногами, а стоило мне только задвигаться чуть быстрей, стены тут же начинали качаться, но в конечном счете я все-таки вышла из комнаты с сырыми амулетами на шее. Шаркая по коридору в шлепанцах, я прикидывала, не стоит ли мне попробовать скрыть жуткий синяк на физиономии заговором здорового цвета лица. Обычная косметика нипочем бы с этим не справилась.
Ник слепо вытряхнулся из кухни и едва меня не сшиб. В руке у него был сандвич.
- Вот ты где, - сказал Ник, и глаза его удивленно распахнулись, когда он пробежал по мне взглядом сверху вниз, до самых розовых шлепанцев, а затем опять вверх. - Хочешь сандвич с яичницей?
- Нет, спасибо, - ответила я, и мой живот опять заурчал. - Слишком много серы. - Тут у меня в голове вдруг вспыхнуло яркое воспоминание о том, как Ник выглядел в подвале библиотеки с той черной книгой в руках. Как он тогда вскинул руку и мгновенно остановил демона: окровавленный, до смерти напуганный и… такой могущественный. Я еще никогда не видела, чтобы обычный человек выглядел могущественным. Это было удивительно. - А вот небольшая помощь, чтобы поменять повязку на запястье, мне бы очень не помешала, - ядовито закончила я.
Ник содрогнулся, явно выбрасывая из головы какое-то воспоминание.
- Рэчел, извини…
Протолкнувшись мимо него, я вошла на кухню. Ник легкой походкой последовал за мной. Прислонившись к раковине, я покормила мистера Фиша. Снаружи царил непроглядный мрак. Были видны лишь крошечные вспышки света, пока семейство Дженкса патрулировало сад. Заметив, что тот помидор опять лежит на подоконнике, я резко застыла. Волна беспокойства разом окатила меня, когда я мысленно прокляла Айви. Однако затем я сурово нахмурила лоб. Какое мне было дело до того, что подумает Ник? Это мой дом. Я Внутриземка. А если ему не по вкусу, пусть валит на все четыре стороны.
Я чувствовала, что Ник стоит у меня за спиной возле стола.
- Послушай, Рэчел, мне правда очень жаль, - сказал он, и я развернулась к столу, собираясь с духом. Мое возмущение потеряет всю свою силу, если я вдруг- хлопнусь в обморок. - Я не знал, что он потребует от тебя плату. Честное слово.
В гневе я смахнула сырые волосы с глаз и встала, воинственно скрестив руки на груди.
- Это метка демона, Ник. Долбаная метка проклятого демона.
Ник пристроил свое долговязое тело на один из стульев с жесткими спинками. Упершись локтями в стол, он опустил голову на ладони. Не отрывая глаз от столешницы, Ник ровным тоном произнес:
- Демонология - мертвая наука. Я вовсе не рассчитывал найти своим знаниям о ней практическое применение. Им лишь предполагалось стать безболезненным способом выполнить одно из учебных требований относительно древнего языка.
Тут Ник поднял глаза, и наши взгляды встретились. Его тревога, его отчаянная потребность в том, чтобы я его выслушала и поняла, остановили мою очередную язвительную вспышку.
- Мне правда очень жаль, - снова повторил Ник. - Очень. Если бы я мог переместить твою метку демона на себя, я бы немедленно это сделал. Но я думал, что ты умираешь. Я просто не мог позволить тебе до смерти истечь кровью на заднем сиденье какого-нибудь такси.
Весь мой гнев тут же бесследно развеялся. Ник пожелал принять метку демона, лишь бы меня спасти. Никто не заставлял его это делать. Какая же я была дура!
Ник убрал волосы со своего левого виска.
- Смотри. Видишь? - с надеждой спросил он. - Уже останавливается.
Я пригляделась к его скальпу. В том месте, куда демон его ударил, виднелась только-только закрывшаяся рана с красными краями, воспаленная па вид. На полукруге этой раны имелась черточка. В животе у меня сжалось. Метка демона. Будь оно все проклято! Теперь мне предстояло носить метку демона. Черные ведьмы лей-линий носили метки демонов, но только не белые земные ведьмы. Только не я.
Ник отпустил прядь своих черных волос.
- Она исчезнет, как только я верну демону услугу. Это не навсегда.
- Услугу? - спросила я.
Ник отчаянно щурил карие глаза, моля о понимании.
- Скорее всего, это будет информация или что-то в таком духе. По крайней мере, так написано в учебниках по демонологии.
Одной рукой обхватив свой живот, я крепко прижала ладонь другой руки ко лбу. На самом деле у меня не было выбора. Вряд ли какой-нибудь «Котекс» смог бы изготовить прокладку для чего-то подобного.
- Так как мне дать этому демону знать, что я согласна задолжать ему услугу?
- А ты согласна?
- Да.
- Тогда считай, что ты уже дала ему знать.
Тут мне стало как-то нехорошо. Мне категорически не понравилось, что у нас с демоном теперь такие тесные узы. Выходило, что как только я соглашусь на его условия, он тут же об этом узнает.
- Никакой канцелярской работы? - спросила я. - Никаких контрактов? Честно говоря, не люблю устные соглашения.
- Ты что, хочешь, чтобы демон сюда прибыл и занялся канцелярской работой? - спросил Ник. - Впрочем, тебе стоит лишь очень сильно этого пожелать, и он непременно сюда прибудет.
- Нет-нет. - Я опять опустила взгляд на свое запястье. Там стала ощущаться легкая щекотка. Мое лицо побледнело, когда щекотку сменила чесотка, после чего запястье стало жечь. - Где тут ножницы? - напряженно спросила я. Ник принялся озадаченно оглядываться по сторонам, а мое запястье тем временем буквально запылало огнем. - Жжет, блин! - вскрикнула я. Боль в запястье продолжала нарастать, и я принялась бешено дергать бинт, пытаясь его сорвать.
- К черту! К дьяволу! - орала я. А затем резко развернулась, открыла кран на полную и сунула запястье под мощную струю. Холодная вода мигом просочилась сквозь бинт, смягчая жжение. Я склонилась над раковиной. Мой пульс отчаянно колотился, пока вода уходила в раковину, унося с собой боль.
Сырой ночной ветерок зашуршал занавесками, и я стала пристально всматриваться в темный сад и кладбище по ту его сторону, дожидаясь, пока черные пятна в глазах окончательно сотрутся. Мои колени совсем ослабли, и лишь приток адреналина держал меня на ногах. Послышалось негромкое шуршание, когда Ник наконец нашел ножницы и пустил их ко мне по столешнице.
Я вырубила кран.
- Спасибо за предупреждение, - с горечью сказала я.
- Моя рана не болела, - сказал Ник. Вид у него был очень встревоженный и смущенный. И даже не сказать, какой озадаченный. Прихватив с собой кухонное полотенце и ножницы, я пристроилась за столом. Вклинивая ножницы под бинт, я пилила и терзала мокрую повязку. Затем бросила взгляд на Ника. Высокий и неловкий, он стоял у раковины. Его сутулая поза словно бы источала вину. Я тоже сгорбилась.
- Извини, что я была такой стервой, Ник, - сказала я, бросая попытки разрезать бинт и вместо этого начиная его разматывать. - Я бы уже умерла, если бы не ты. Мне страшно повезло, что ты там оказался и остановил демона. Я обязана тебе жизнью и по-настоящему благодарна тебе за то, что ты сделал. - Тут я заколебалась. - Та тварь меня до смерти напугала. Все, чего мне хотелось, это про нее забыть, но теперь я не могу. Я просто не знаю, что мне делать, а орать на тебя так легко и удобно.
Уголок его рта приподнялся в улыбке, и Ник так сдвинул стул, чтобы сидеть лицом ко мне.
- Давай я этим займусь, - сказал он, протягивая руку к моей повязке.
Я поколебалась, а затем позволила Нику утянуть мою кисть к себе на колени. Он склонил голову над моим запястьем, а его колени почти касались моих. На самом деле я задолжала ему куда больше простых слов благодарности.
- Послушай, Ник. Я серьезно. Спасибо тебе огромное. Ты уже дважды спас мне жизнь. С этой демонической ерундой все будет в порядке. Мне очень жаль, что ты получил метку демона, помогая мне.
Ник поднял взгляд. Его карие глаза искали мои. Внезапно я остро осознала, как близко ко мне он сидит. Память тут же вернулась к ощущению того, как Ник держит меня на руках, как вносит меня в церковь. Я задумалась, не держал ли он меня на руках всю дорогу по ближней вечности.
- Я рад, что я там оказался, чтобы тебе помочь, - негромко сказал Ник. - Ведь я сам вроде как был в этом виноват.
- Нет. Демон все равно бы меня нашел, куда бы я ни отправилась, - сказала я. Наконец Ник размотал последнюю петлю. С трудом сглотнув, я уставилась на свое запястье. Внутри у меня все сжалось. Рана полностью залечилась. Исчезли даже зеленые швы. Выступающий белый шрам уже теперь выглядел давнишним. Моя метка оказалась в форме круга с той же самой черточкой, его пересекающей.
- Ого, - пробормотал Ник, подаваясь назад. - Должно быть, ты демону очень понравилась. Мне он ничего не залечил- только остановил кровотечение.
- Просто класс. - Я потерла метку демона у себя на запястье. Она была куда лучше повязки. По крайней мере, мне так показалось. Непохоже было на то, что любой встречный-поперечный сможет понять, откуда у меня такой шрам. С демонами с самого Поворота никто не сталкивался. - Значит, теперь мне просто надо подождать, пока он чего-нибудь не захочет?
- Угу. - Стул Ника заскреб по полу, когда он встал и подошел к плите.
Поставив локти на стол, я целиком сосредоточилась на ощущении того, как воздух входит в мои легкие и выходит оттуда. Ник стоял у плиты и что-то мешал в кастрюле. Неловкая тишина сгущалась.
- Любишь студенческую еду? - вдруг спросил Ник. Я резко выпрямилась.
- Прошу прощения?
- Студенческую еду. - Взгляд Ника переметнулся к помидору на подоконнике. - Все, что есть в холодильнике, поверх макарон.
Испытывая вполне понятную озабоченность, я не без труда встала и прошаркала к кастрюле, стоявшей на плите. Там крутились и вертелись макароны. Рядом с кастрюлей лежала деревянная ложка, и мои брови сами собой приподнялись.
- Ты что, этой ложкой пользовался? Ник кивнул.
- Ну да. А что?

Предыдущая страница 24 Следующая страница


25 Ким Харрисон

Я потянулась за солью и высыпала в кастрюлю целую банку.
- Ты что, спятила? - возопил Ник. - Я уже солил воду. Куда столько соли?
Не обращая на него внимания, я бросила деревянную ложку в сосуд для растворения и достала металлическую.
- Пока я не получу назад свои керамические ложки, металлическая будет для приготовления пищи, а деревянная- для заговоров. Хорошенько промой макароны. Все должно быть нормально.
Теперь уже Ник недоуменно поднял брови.
- Я бы скорее подумал, что ты станешь использовать металлические ложки для заговоров, а деревянные для приготовления пищи. Ведь заговоры к металлу не липнут.
Я медленно добралась до холодильника, чувствуя, как отчаянно колотится мое сердце даже от столь малого усилия.
- А почему ты решил, что заговоры не липнут к металлу? Если только это не медь, металл все портит. И если ты не против, я займусь составлением заговоров, а ты будешь обед готовить.
К моему немалому удивлению Ник не ударился в перегруженную тестостероном заносчивость, а лишь одарил меня своей кособокой улыбкой.
Резкий укол боли прорвался сквозь амулеты, когда я потянула на себя дверцу холодильника.
- Даже самой не верится, как я голодна, - сказала я, высматривая что-нибудь, не завернутое в бумагу или упакованное в пенопласт. - Кажется, Айви мне что-то такое подсунула.
Послышался всплеск воды, когда Ник отбросил макароны на дуршлаг.
- Такой маленький кексик?
Я втянула голову в плечи и удивленно заморгала. Неужели Айви ему тоже дала?
- Ага.
- Я его видел. - Ник не сводил глаз с помидора. Пар клубился вокруг него, пока он промывал макароны. - Когда я занимался диссертацией моего шефа, у меня был доступ к отделу редких книг. - Ник наморщил лоб. - Это справа от запертого шкафа с древними книгами. В общем, архитектурные дизайны допромышленных соборов штука довольно скучная, и однажды ночью я наткнулся там на дневник одного британского священника семнадцатого столетия. Его обвиняли в убийстве трех самых своих хорошеньких прихожанок.
Ник вывалил макароны обратно в кастрюлю и открыл банку «альфредо».
- У него имелась ссылка на нечто подобное. Он утверждал, что благодаря этому средству вампирские оргии крови и похоти можно проводить еженощно. С научной точки зрения ты можешь считать себя счастливицей. Как я себе представляю, вампиры очень редко предлагают его тем, кто не находится в их власти, и вынуждены держать по этому поводу рот на замке.
Я тревожно нахмурилась. Что еще за дьявольщину Айви мне подсунула?
По-прежнему пожирая глазами помидор, Ник вывалил соус на макароны. Роскошный аромат заполнил всю кухню, и в животе у меня заурчало. Затем он взялся размешивать ароматную массу, а я стала наблюдать за тем, как Ник наблюдает за помидором. На лице у него уже начало появляться какое-то нездоровое выражение. Раздосадованная беспочвенным отвращением людей к помидорам, я захлопнула дверцу холодильника и приковыляла к окну.
- Как эта ерундовина сюда попала? - пробормотала я, проталкивая помидор в темную феечную дырку. Овощ глухо ударился о землю.
- Спасибо, - сказал Ник, облегченно переводя дух.
Я с тяжким вздохом вернулась к своему стулу. Можно было подумать, будто у нас с Айви на подоконнике лежала разлагающаяся баранья голова. Хотя приятно было узнать, что у Ника имелся по крайней мере один чисто человеческий пунктик.
Ник слонялся по кухне, добавляя к своей стряпне грибы, острую соевую приправу и пепперони. Я улыбнулась, поняв, что он использует остатки приправы к моей пицце. Запах был просто чудесный, и когда Ник снял поварешку с крючка на центральном острове нержавейки, я спросила:
- Хватит для двоих?
- Хватит для целой комнаты в общежитии. - Поставив передо мной полную миску, Ник сел и обхватил руками свою, словно бы ее защищая.
- Студенческая еда, - сказал он с полным ртом. - Попробуй.
Погружая ложку в ароматное варево, я бросила взгляд на часы над раковиной. Айви с Дженксом, скорее всего, уже прибыли в ФВБ и теперь пытались убедить охранника в том, что они не психи. А я сидела здесь, поедая макароны «альфредо» с обычным человеком. Выглядело это как-то не так. Блюдо, то есть. Там явно не хватало томатного соуса. Я с сомнением сняла пробу.
- Черт возьми! - тут же обрадованно воскликнула я. - Очень вкусно.
- Я же тебе говорил.
Какое-то время слышалось только энергичное поскребывание ложек по мискам и стрекот сверчков в саду. Затем Ник сбавил темп и взглянул на часы над раковиной.
- Послушай, Рэчел, - нерешительно сказал он. - Я должен попросить тебя о большой услуге.
Я проглотила еду и подняла взгляд, уже догадываясь о его просьбе.
- Можешь остаться здесь на ночь, если хочешь, - сказала я. - Хотя нет никаких гарантий, что ты проснешься с нормальным объемом телесных жидкостей или вообще проснешься. ВБ по-прежнему точит на меня зубы и составляет заговоры. Прямо сейчас здесь в округе всего лишь те упрямые феи, но как только разойдется весть о том, что я все еще жива, мы можем оказаться по самую шею в наемных убийцах. На парковой скамейке тебе будет куда безопасней, - с кривой ухмылкой на губах закончила я.
Ник с явным облегчением улыбнулся.
- Спасибо, но я рискну. Завтра я выберусь из твоей берлоги. Посмотрю, не осталось ли у домовладелицы хоть что-то из моих вещей. Навещу матушку. - Тут его длинное лицо сморщилось, становясь таким же озабоченным, как в те моменты, когда ему казалось, что я до смерти истекаю кровью. - Скажу ей, что потерял все при пожаре. Будет довольно тяжко.
Я ощутила острый укол сочувствия. Я знала, каково оказаться на улице, когда от прежней жизни у тебя осталась лишь картонная коробка со всяким барахлом.
- Ты уверен, что не хочешь этой ночью побыть со своей матушкой? - осторожно спросила я. - Так было бы безопаснее.
Ник вернулся к еде.
- Я смогу о себе позаботиться.
«Ручаюсь, что сможешь», - подумала я, мысленно возвращаясь к той демонической книге, которую Ник забрал из библиотеки. В моей сумочке ее уже не было, и лишь крошечное пятнышко крови напоминало о том, как он ее туда засовывал. Мне хотелось пойти напролом и спросить Ника, занимается он черной магией или нет. Но он мог ответить, что занимается, а тогда мне пришлось бы решать, что с этим делать. Прямо сейчас мне ничем таким озадачиваться категорически не хотелось. Мне нравилась непринужденная уверенность Ника в себе. Кроме того, мне в новинку было наблюдать за человеком, производящим решительно интригующее впечатление.
Какая-то часть меня осознавала и ненавидела тот факт, что такая его привлекательность, вполне вероятно, проистекает из моего синдрома «герой вызволяет девицу из затруднительного положения». Однако прямо сейчас мне по жизни требовалось что-то надежное и безопасное, а балующийся магией человек, который мог отрывать демонов от моего горла, отлично в этом плане подходил. Особенно когда внешне он выглядел таким безвредным.
- А кроме того, - продолжил Ник, - Дженкс как пить дать меня фейканет, если я уйду раньше, чем он вернется.
Тут я раздраженно выдохнула. Итак, Ник был моей нянечкой. Как мило.
Телефонный звонок гулко заметался меж стен. Я взглянула на Ника и не двинулась с места. Проклятье, у меня все болело.
Ник одарил меня своей полуулыбкой и встал.
- Я возьму трубку. - Я положила в рот очередную ложку варева, наблюдая за его исчезающей в коридоре задницей и думая о том, что вполне могу предложить Нику походить вместе с ним по магазинам, когда он отправится покупать себе новую одежду. Его нынешние джинсы были уж слишком свободными.
- Алло, - громко сказал Ник в трубку, после чего резко понизил голос и стал говорить удивительно профессиональным тоном. - «Моргай, Тамвуд и Дженкс» вас слушает. Вампирско-ведовское сыскное агентство.
«Вампирско-ведовское сыскное агентство»? - подумала я. Чуточка Айви, чуточка меня. По-моему, очень даже неплохо. Я подула на ложку, думая о том, что еда тоже очень даже неплоха.
- Дженкс? - спросил Ник, и я задержала ложку на полпути ко рту, видя, как Ник появляется с трубкой из коридора. - Она ест. Вы уже в аэропорту?
Последовала длинная пауза, и я облегченно вздохнула. ФВБ оказалось куда более непредвзятым и ревностным в отношении Трента, чем я ожидала.
- В ФВБ? - Тон Ника стал откровенно озабоченным, и я буквально оцепенела, когда он добавил: - Что-о она сделала? Трупы есть?
Я медленно закрыла глаза и отложила ложку в сторону. Варево Ника вдруг стало бродить у меня в желудке, и я с трудом сглотнула.
- Да, конечно, - сказал Ник. Кожа вокруг его выразительных глаз тревожно сморщилась, когда он встретил мой пристальный взгляд. - Будем через полчаса. - Еще раньше, чем Ник выключил телефон, оттуда стали доноситься громкие короткие гудки. Он повернулся ко мне и резко выдохнул. - У нас проблема.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Когда такси резко завернуло за угол, я привалилась к дверце. Боль мигом прорвалась сквозь амулеты, и я с несчастным видом однорукого инвалида уцепилась за свою сумочку. Водитель был обычным человеком, и он уже до омерзения ясно дал нам с Ником понять, как ему не нравится выезжать из Низин после того, как стемнеет. Постоянное бормотание шоферюги ни на секунду не прекращалось, пока мы не проехали по мосту через реку Огайо и не вернулись туда, где «приличные люди живут». С точки зрения таксиста, единственным, что нас с Ником хоть как-то оправдывало, было то, что он подобрал нас у церкви, а также то, что мы направлялись в ФВБ, в «достойное, приличное учреждение, должным образом поддерживающее правопорядок».
- Отлично, - вымолвила я, когда Ник помог мне сесть прямо. - Итак, эти достойные и приличные люди из ФВБ устроили Айви допрос с пристрастием, разыгрывая вариант типа «добрый следователь/злой следователь». Затем кто-то до нее дотронулся, и…
- Она взорвалась, - закончил Ник. - Потребовалось восемь сотрудников, чтобы ее повязать. Дженкс говорит, что троих положили в больницу на обследование. Еще четверо получили там медицинскую помощь и были отпущены.
- Идиоты, - пробормотала я. - А что Дженкс?
Ник вытянул руку вперед, опираясь ею о переднее сиденье, пока машина тормозила у высокого здания из камня и стекла.
- Дженкса постановили отпустить и сдать какой-нибудь ответственной персоне. - Его ухмылка казалась чуточку нервной. - А за неимением таковой, сказали они, сгодишься и ты.
- Ха-ха-ха, как смешно, - сухо отозвалась я. Вглядываясь сквозь грязное стекло такси, я прочла выгравированную над двойными дверями надпись: ФЕДЕРАЛЬНОЕ ВНУТРИЗЕМНОЕ БЮРО. Ник первым бочком выбрался на тротуар и протянул руку, чтобы помочь мне. Я медленно вылезла из машины и постаралась собраться с силами, пока Ник расплачивался с таксистом деньгами, которые я ему сунула. Под уличными фонарями было очень светло, а по улицам для такого часа раскатывало поразительно мало машин. Очевидно, мы оказались в самых недрах человеческого района Цинциннати. Чувствуя себя этническим меньшинством, я чертовски нервничала.
Затем я принялась осматривать черные окна по всей округе на предмет внезапного нападения. Дженкс сказал, что фейские наемные убийцы отбыли сразу же после того телефонного звонка. «Привести подкрепление, - задумалась я, - или организовать здесь засаду»? Мне решительно не нравилась мысль о том, что прямо сейчас, пока я здесь жду, заработают фейские катапульты. Даже фея не могла отважиться на то, чтобы прикончить меня в здании ФВБ, зато на тротуаре я была вполне законной добычей.
С другой стороны, феи могли бросить задание, узнав о том, что ВБ теперь подсылает ко мне демонов. Вспомнив, что демон порвал на куски того, кто его вызвал, я испытала глубокое удовлетворение. В ближайшее время другого ко мне как пить дать не подошлют. Черная магия всегда круто аукается. Всегда.
- Вообще-то тебе следует получше заботиться о своей сестре, - сказал водила, забирая деньги, и мы с Ником недоуменно переглянулись. - Но я так прикидываю, что вы, Внутриземцы, не заботитесь друг о друге так, как мы, приличные люди. Я бы размазал по стенке любого, кто мою сестру хотя бы пальцем тронул, - добавил он, прежде чем укатить.
Я в замешательстве глазела на задние фонари такси, пока Ник не сказал:
- Он думает, что тебя кто-то поколотил, а я привез тебя сюда, чтобы написать жалобу.
Я слишком нервничала, чтобы от души расхохотаться (а кроме того, так я наверняка бы потеряла сознание). И тем не менее я все же сумела выдавить из себя сдавленный смешок, хватая Ника за руку, чтобы не упасть. Сдвинув брови, Ник галантно оттянул на себя стеклянную дверь и придержал ее для меня. Приступ страха охватил меня, стоило мне только ступить за порог. Доверяясь чисто человеческому учреждению, я ставила себя в весьма сомнительное положение. Здесь была шаткая почва. Она мне решительно не нравилась.
Однако звук громких разговоров и запах жженого кофе внутри здания оказались на удивление знакомыми и успокаивающими. Здесь всюду и во всем ощущалась атмосфера общественного учреждения- от зеленого кафельного пола до громкой болтовни и оранжевых стульев, на которых сидели встревоженные родители и нераскаявшиеся головорезы. Я словно бы вернулась домой - и мои плечи облегченно расслабились.
- Кажется, нам сюда, - сказал Ник, указывая на переднюю конторку. Моя рука пульсировала на перевязи, а плечо болело. Либо мой пот растворял амулеты, либо мои усилия уже начинали их изнашивать. Ник шел вплотную за мной, и это не на шутку меня раздражало.
Женщина-портье подняла взгляд, когда мы к ней приблизились, и удивленно раскрыла глаза.
- Ах, душечка! - негромко воскликнула она. - Что с вами случилось?
- Я… ну, в общем… - Я вздрогнула, положив локти на конторку, чтобы удержать равновесие. Моего амулета здорового цвета лица было совершенно недостаточно, чтобы как следует скрыть фингал или швы. И что мне теперь полагалось ей сказать? Что в Цинциннати опять вырвались на свободу демоны? Я оглянулась, но Ник, отвернувшийся к дверям, никакой помощи мне не предложил. - Ну, это самое… - продолжила заикаться я. - В общем, я здесь за тем, чтобы кое-кого забрать.
Женщина потянулась почесать себе шею.
- Надеюсь, не того, кто с вами такое сотворил.
Я не смогла не улыбнуться ее участию. Всегда обожала, когда меня кто-то жалел.
Женщина заправила себе за ухо прядь седеющих волос.
- Ужасно не хочется вам об этом говорить, но вам необходимо сходить в контору на Хиллман-стрит. И придется подождать до завтра. После окончания обычных приемных часов отсюда никого не освобождают.
Я тяжко вздохнула. Всеми фибрами своей души ненавидя бюрократию, я уже давно выяснила, что лучший способ ее одолевать - это без конца улыбаться и вести себя как последняя дура. Таким образом не возникало никакой путаницы.
- Но я меньше двадцати минут тому назад кое с кем разговаривала, - возразила я. - И мне было сказано срочно сюда прибыть.
Рот женщины сам собой понимающе раскрылся. А в ее глазах появилось настороженное выражение.
- Ах, - выдохнула она, искоса на меня поглядывая. - Так вы здесь за си… - портье неловко замялась, - э-э, за фейком? - Тут она потерла зреющий у нее на загривке волдырь. Эту женщину явно только что фейканули.
Ник звучно откашлялся.
- Его зовут Дженкс, - кратко сказал он, опустив голову. Очевидно, Ник уловил колебания женщины и то, как она чуть было не сказала «за сикарахой».
- Да, - медленно отозвалась женщина, наклоняясь почесать себе лодыжку. - Мистер Дженкс. Если вы будете так любезны посидеть вон там, за вами придут, как только капитан Эдден освободится.
- Капитан Эдден. - Я взяла Ника под руку. - Большое спасибо. - Чувствуя себя старой и скрипучей, я поплелась к оранжевым уродищам, выстроенным вдоль стен вестибюля. Перемена отношения ко мне той женщины была весьма неожиданна. В мгновение ока я из душечки превратилась в проститутку.
Хотя Внутриземцы уже сорок лет открыто жили бок о бок с людьми, порой возникало нешуточное напряжение. Люди нас боялись - и, следовало признать, далеко не без причины. Очень тяжело однажды утром проснуться и выяснить, что твои соседи- вампиры, а твоя учительница в четвертом классе средней школы- самая настоящая ведьма. В буквальном смысле.
Глаза Ника блуждали по вестибюлю, пока он помогал мне сесть. Как я и ожидала, оранжевые стулья оказались просто отвратительными: жесткими и неудобными. Ник пристроился рядом со мной, усевшись на самый краешек сиденья и согнув длинные ноги в коленях.
- Как ты себя чувствуешь? - спросил он, пока я еле слышно стонала и отчаянно пыталась найти хоть мало-мальски удобное положение.
- Отлично, - кратко ответила я. - Просто замечательно. - Тут я вздрогнула, заприметив двух мужчин в форме, что проходили по коридору. Один передвигался на костылях. Фингал под глазом у другого только-только начинал как следует наливаться синевой. Кроме того, этот другой отчаянно чесал себе плечи. «Спасибо вам, Дженкс и Айви, огромное», - мрачно подумала я. Меня опять охватила неловкость. Как я теперь должна была убеждать капитана ФВБ оказать мне помощь?
- Хочешь немного перекусить? - предложил Ник, отрывая меня от тягостных мыслей. - Я… гм… мог бы сходить через дорогу в «Грэтерс». Любишь мороженое с пекановым маслом?
- Нет. - Слово вырвалось из меня куда резче и поспешнее, чем мне бы хотелось, и я улыбнулась, желая смягчить неприятный эффект. - Нет, спасибо, - исправилась я, пока в животе у меня скапливалась тревога.
- А как тогда насчет автомата с леденцами? Или соли с углеводородами? - с надеждой предложил Ник. - Еда чемпионов.
Я осторожно помотала головой и поставила сумочку себе между ног. Затем, стараясь дышать неглубоко, уставилась на истертый кафельный пол. Если я еще хоть что-нибудь съем, я точно блевану. Прежде чем подъехало такси, я успела запихать в себя еще одну миску Никовских макарон, однако проблема была не в этом.
- Амулеты изнашиваются? - догадался Ник, и я кивнула.
Пара поношенных коричневых ботинок медленно остановилась в радиусе моего обзора. Ник откинулся на спинку стула и скрестил руки на груди, а я неспешно подняла голову.
Передо мной стоял коренастый мужчина в белой рубашке и брюках цвета «хаки». Выглядел он очень опрятно и все еще носил на себе лоск вышедшего в отставку морского пехотинца. На носу у мужчины сидели очки в пластиковой оправе. Линзы этих очков казались слишком маленькими для его круглой физиономии. От него пахло мылом. Коротко подстриженные волосы мужчины были влажными и стояли торчком - совсем как у малолетнего орангутана. Я сразу же догадалась, что его фейканули, но он знал о фейках достаточно, чтобы как следует помыться, прежде чем пойдут волдыри. Правое запястье мужчины было замотано бинтом и уложено на перевязь, совершенно идентичную моей. Короткие черные волосы, короткие седые усы. Я от всей души понадеялась, что этот мужчина умеет держать себя в руках.
- Мисс Морган? - спросил он, и я со вздохом выпрямилась. - Я капитан Эдден.
«Вот класс», - подумала я, силясь подняться. Ник мне помог. И тут я выяснила, что могу смотреть на капитана Эддена чуть ли не сверху вниз - так он, несмотря на всю свою официальную представительность, был невысок. Я бы даже взялась утверждать, что в нем течет чуточка тролльской крови - если чисто биологически такое было возможно. Задержав глаза на его пристегнутой к поясу кобуре, я испытала краткую ностальгию по своим наручникам вэбэшного выпуска. Щурясь от моих слишком сильных духов, капитан Эдден заметил, что с правой рукой у нас обоих проблемы, а потому протянул мне левую.
Мой пульс резко ускорился, когда мы обменялись «левым» рукопожатием. Ощущение было какое-то не такое.
Если бы мне пришлось снова пожать ему руку, я бы лучше воспользовалась измочаленной правой.
- Добрый вечер, капитан, - сказала я, отчаянно стараясь скрыть свою нервозность. - Это Ник Спарагмос. Весь сегодняшний день он помогал мне держаться в вертикальном положении.
Эдден удостоил Ника краткого кивка, затем явно заколебался.
- Мистер Спарагмос? А раньше мы никогда не встречались?
- Нет. Не думаю.
Ответ Ника вышел самую малость поспешным, и я окинула взглядом его подчеркнуто непринужденную позу. Ник точно уже здесь бывал. И я сильно сомневалась, что он тогда покупал себе билеты на ежегодный благотворительный обед ФВБ.
- Вы уверены? - спросил невысокий мужчина, быстро пробегая ладонью по своим взъерошенным волосам.
- Угу, - буркнул Ник.
Капитан Эдден внимательно на него посмотрел.
- Да? - внезапно сказал он. - Пожалуй, я вас с кем-то перепутал.
Поза Ника почти неразличимо расслабилась, что еще пуще разожгло мой интерес.
Тут пристальный взор капитана Эддена обратился на мою шею, и я задумалась, не следовало ли мне попытаться прикрыть швы шарфом или чем-то вроде того.
- Не будете ли вы так любезны пройти со мной? - предложил коренастый мужчина. - Я бы хотел с вами поговорить, прежде чем сдам фейка вам на поруки.
Ник буквально оцепенел.
- Его зовут Дженкс, - пробурчал он. Голос Ника едва был слышен поверх общего шума в вестибюле.
- Да. Мистер Дженкс. - Эдден выдержал паузу, а затем еще раз предложил: - Не будете ли вы так любезны пройти в мой кабинет?
- А как насчет Айви? - спросила я, не особенно желая покидать людный вестибюль. Мое сердце отчаянно колотилась, даже пока я просто здесь стояла. Если придется двигаться быстро, я точно упаду в обморок.
- Мисс Тамвуд останется там, где она сейчас. А утром ее передадут в ВБ для предъявления обвинения.
Гнев мгновенно пересилил все мои опасения.
- Вы прекрасно знаете, что значит трогать разгневанную вампиршу, - сказала я. Ник сильнее сжал мою руку, и все, что я могла сделать, это не попытаться вырваться из его хватки.
На лице Эддена мелькнул некий намек на улыбку.
- Факт остается фактом, - сказал он. - Она напала на персонал ФВБ. В отношении Тамвуд мои руки связаны. У нас нет специального снаряжения, чтобы иметь дело с Внутриземцами. - Тут капитан заколебался. - Так вы пройдете ко мне в кабинет? Мы можем обсудить ваши варианты.
Моя тревога еще больше усилилась. Денон будет просто счастлив взять Айви с поличным и посадить ее в карцер. Ник отдал мне мою сумочку, и я кивнула. Все шло очень скверно. Мне почти казалось, что Эдден намеренно заставил Айви выйти из себя, чтобы вынудить меня явиться сюда попрошайничать со шляпой в руке. Тем не менее я все же последовала за Эдденом в угловой кабинет со стеклянными стенами неподалеку от вестибюля. Поначалу кабинет капитана показался мне совершенно не на месте, но затем я подумала, что с поднятыми шторами отсюда открывался прекрасный обзор. Однако прямо сейчас шторы были опущены. Надо полагать, чтобы уголок Эддена не так напоминал тот аквариум, каким он по сути являлся. Дверь капитан оставил открытой, и туда свободно просачивался шум.
- Садитесь, - сказал Эдден, указывая на два зеленых обитых стула напротив стола. Я с благодарностью села, находя плоскую обивку ненамного комфортней пластиковых стульев в вестибюле. Когда Ник скованно присел рядом со мной, я пробежала глазами по кабинету Эддена, отмечая там запыленные трофеи из залов для боулинга, а также стопки разнообразных папок. Вдоль одной стены стояли картотечные шкафы, а наваленные на них фотоальбомы почти достигали потолка. За столом Эддена, громко тикая, висели часы. Еще там имелась фотография, на которой они с Деноном, моим бывшим начальником, пожимали друг другу руки у здания мэрии. Рядом с по-вампирски грациозным Деноном Эдден смотрелся низеньким и слишком уж простоватым. Оба улыбались.
Затем я опять переключила свое внимание на Эддена. Он горбился на своем стуле, явно дожидаясь, пока я закончу оценивать его кабинет. Если бы Эдден потрудился спросить, я бы откровенно сказала ему, что он неряха. И все же в его кабинете висела атмосфера некой хаотической эффективности, ясно указывавшая на то, что здесь проделывается настоящая работа. Это помещение так же резко отличалось от напичканного всевозможной аппаратурой стерильного кабинета Денона, как мой старый рабочий стол от кладбища. Мне здесь понравилось. Если бы мне пришлось кому-то довериться, я бы скорее доверилась персоне столько же неорганизованной, что и я.
Наконец Эдден выпрямил спину.
- Должен признать, мой разговор с Тамвуд был интригующим, мисс Морган, - сказал он. - Как бывший агент ВБ, уверен, вы знаете, как обвинение Трента Каламака в чем бы то ни было - а в особенности в производстве и распределении нелегальных биопрепаратов- могло бы повлиять на имидж ФВБ.
Прямо в точку. Черт меня побери, если этот парень не начинал мне нравиться. И все же, хотя в животе у меня завязывались узлы, я промолчала. Он еще не закончил.
Эдден положил правую руку на стол, пряча перевязь у себя на коленях.
- Но вы же понимаете, что я не могу приказать своим людям арестовать члена городского совета Каламака по совету бывшего агента ВБ. Вам вынесен смертный приговор, неважно, законный он или нет.
Мое дыхание резко ускорилось, входя в соответствие с вихрем моих мыслей. Я была права. Он взял Айви под стражу, чтобы завлечь меня сюда. На одно паническое мгновение я подумала, что Эдден просто меня здесь задерживает. Если сотрудники ВБ по его указке уже едут сюда, чтобы меня взять. Однако эта мысль исчезла в болезненном приливе адреналина. ФВБ и ВБ находились в состоянии отчаянной вражды. Если Эдден собирался получить премию за мою голову, он сделал бы все сам, не приглашая сотрудников ВБ в свое здание. Эдден завлек меня сюда, чтобы меня оценить. «На предмет чего?» - задумалась я, пока моя тревога все нарастала.
Решая взять разговор в свои руки, я улыбнулась и тут же вздрогнула, когда опухоль на заплывшем глазу натянулась. Тогда, вынужденно отбросив подход типа «ошарашь их до рассеянности», я повернулась непосредственно лицом к капитану, оттягивая напряжение из моих плеч поглубже в живот, где Эдден не смог бы его увидеть.
- Я бы хотела извиниться за поведение моей коллеги, капитан Эдден. - Я взглянула на его перевязанное запястье. - Она его сломала?
По лицу капитана скользнул лишь самый слабый намек на удивление.
- Хуже того. Оно треснуло в четырех местах. Завтра мне скажут, придется мне наложить гипс или просто подождать, пока все залечится само собой. В проклятой амбулатории мне не позволили примять ничего сильнее аспирина. На следующей неделе полнолуние, мисс Морган. Вы понимаете, как далеко я отстану, если мне придется взять хотя бы день отдыха?
Такая болтовня никуда нас не продвигала. Боль снова начала меня охватывать. Я просто должна была выяснить, чего хочет Эдден, прежде чем будет уже слишком поздно наезжать на Каламака. Здесь должен был быть замешан не просто Трент- Эдден вполне мог бы обойтись одной Айви, если его интересовало только дело Каламака.
Стараясь не терять равновесия, я сняла с шеи один из амулетов и пустила его по столу к Эддену. У меня в сумочке было полно амулетов, но ни один из них не был болеутоляющим.
- Понимаю, капитан Эдден. Уверена, мы сможем прийти к соглашению, которое принесет нам с вами обоюдную выгоду. - Мои пальцы ощупали небольшой диск, и я постаралась не слишком широко раскрыть глаза, когда нахлынула боль. Желудок отчаянно сжался от тошноты, и я почувствовала себя в три раза слабее. Я от всей души надеялась, что не допустила ошибки, предложив Эддену амулет. Как наглядно продемонстрировала та женщина-портье, немногие люди благосклонно относились к Внутриземцам, а в особенности - к их магии. Но я подумала, что риск того стоит. Эдден казался человеком необычно открытым и объективным.
В глазах капитана мелькнуло всего лишь легкое любопытство, когда он протянул руку к амулету.
- Вы знаете, что я не могу его принять, - сказал он. - Поскольку я сотрудник ФВБ, это будет расценено… - Лицо капитана обмякло, стоило ему только сомкнуть пальцы на амулете. Боль в его запястье мгновенно исчезла. - Это будет расценено как взятка, - негромко закончил он.
Темные глаза капитана встретились с моими, и я, несмотря на всю свою боль, смогла улыбнуться.
- А если не как взятка, а как обмен? - Не обращая внимания на отчаянно тянущий пластырь, я лукаво изогнула брови. - Аспирин на аспирин? - Если Эдден был умен, он должен был понять, что я прощупываю почву. Если же он был глуп, все это не имело значения, и к концу недели я была бы мертва. Однако, если не существовало никакого способа убедить его действовать по моей «подсказке», я бы в его кабинете не находилась.
Какое-то время Эдден просто сидел, словно боялся двинуться и разрушить чары. Наконец у него на лице появилась честная улыбка. Повернувшись к открытой двери, он проревел в коридор:
- Роза! Принеси мне пару штук аспирина. Я тут умираю от боли. - Затем капитан с ухмылкой подался назад, вешая амулет себе на шею и пряча его под белой рубашкой. Он испытывал явное облегчение. Это уже было начало.
Моя тревога опять возросла, когда усталая и озабоченная на вид женщина, постукивая высокими каблучками, пришла из коридора. Обнаружив нас в кабинете Эддена, она заметно вздрогнула. Затем, с трудом оторвав от меня глаза, протянула капитану два бумажных стаканчика, и он указал на стол. Женщина нахмурила брови, поставила оба стаканчика возле его руки и молча вышла в коридор. Вытянув ногу, Эдден пинком захлопнул дверь. Он немного подождал, затем поправил очки на носу, прежде чем скрестить руки на груди, кладя здоровую поверх больной.
Я с трудом сглотнула, протягивая руку к двум бумажным стаканчикам. Теперь настала моя очередь проявить доверие. В этих крошечных белых пилюльках могло быть все, что угодно, но найти в них облегчение от боли я совершенно не ожидала. Таблетки тихонько застучали друг о друга, когда я подтянула к себе стаканчик и принялась внимательно их разглядывать.
Вообще-то я слышала про таблетки. Одна моя соседка по комнате постоянно ими пользовалась, держа флакончик белых пилюль рядом со своей зубной щеткой. Она утверждала, что таблетки действуют лучше амулетов, и тебе даже пальцем не приходится пошевелить. Однажды я видела, как она принимала таблетку. Их следовало заглатывать целиком.
Ник подался поближе.
- Можешь высыпать их на ладонь, если хочешь, - прошептал он, но я помотала головой. А затем быстро закинула аспирин себе в рот - и вскоре ощутила горький вкус ивовой коры, запивая таблетки тепловатой водой. Я отчаянно старалась не поперхнуться, сжимаясь от боли, вызванной резким движением. Значит, от этих пилюль мне должно было стать лучше?
Ник нерешительно похлопал меня по спине. Сквозь выступившие на глаза слезы я видела, как Эдден чуть ли не посмеивается над моей неловкостью. Отмахнувшись от Ника, я заставила себя сесть прямо. Прошло несколько секунд, затем еще несколько. От аспирина по-прежнему не было никакого эффекта. Я тяжко вздохнула. Ровным счетом ничего. Неудивительно, что люди были так подозрительны. Их лекарства просто не действовали.

Предыдущая страница 25 Следующая страница


Мертвая ведьма пошла погулять 26

- Я могу сдать вам Каламака, капитан Эдден. - Тут я взглянула на часы у него за спиной. Десять сорок пять. - Могу доказать, что он занимается нелегальными лекарствами. Как их производством, так и распределением.
У Эддена тут же загорелись глаза.
- Представьте мне доказательство, и мы тут же поедем в аэропорт.
Мое лицо буквально застыло. Айви почти все ему рассказала, а он все равно захотел поговорить со мной? Почему Эдден не воспользовался информацией и не приписал всю честь разоблачения Каламака себе? Видит бог, так было бы и проще, и приятней. Что он такое затевал?
- Вещественных доказательств у меня нет, - призналась я. - Однако я слышала, как он обсуждает договоренности. Если мы найдем лекарства, они станут более чем достаточным доказательством.
Эдден плотно сжал губы, отчего его короткие усы зашевелились.
- С косвенными доказательствами я не поеду. ВБ уже не раз делала из меня дурака.
Я опять взглянула на часы. Десять сорок шесть. Глаза Эддеыа заглянули в мои, и я отвернулась, откровенно сдерживая вспышку досады. Теперь он должен был понять, что я спешу.
- Послушайте, капитан, - сказал я, стараясь изгнать из своего голоса мольбу. - Я вломилась в кабинет Трента Каламака, чтобы раздобыть это самое доказательство, но меня поймали. Последние трое суток я пробыла невольной гостьей Каламака. Я подслушала несколько разговоров, которые укрепили мои подозрения. Трент Каламак - производитель и распространитель нелегальных биолекарств.
Совершенно невозмутимый, Эдден откинулся на спинку своего стула и слегка его развернул.
- Вы невольно провели трое суток у Каламака и теперь ждете, что я поверю, будто он резал правду-матку прямо в вашем присутствии?
- Я была норкой, - сухо пояснила я. - Мне полагалось погибнуть в крысиных боях на одной из городских арен. Я никоим образом не должна была спастись.
Ник неловко заерзал на своем стуле, а Эдден кивнул с таким видом, как будто все это лишь подтверждало его Подозрения.
- Трент каждую неделю распространяет широкий спектр биолекарств, - сказала я, усилием воли не позволяя своей левой руке начать нервно крутить пряди моих волос. - Вымогая деньги у всех, кто находится в отчаянной ситуации. Кто нуждается в биолекарствах и может их себе позволить. Вы можете прикинуть объем его тайной прибыли по тем перехватам партий «серы», которые регулярно совершает ВБ. Трент использует эти партии как…
- Отвлекающий маневр, - закончил за меня Эдден. А затем капитан вдруг пнул ногой ближайший картотечный шкаф, оставляя там небольшую вмятину. Мы с Ником дружно подскочили на стульях. - Проклятье! Неудивительно, что мы никогда не чуяли ничего неладного.
Я кивнула. Сейчас или никогда. Доверяла я Эддену или нет, отношения к делу уже не имело. Если он мне не поможет, я могу считать себя трупом.
- Так-то лучше, - сказала я, отчаянно надеясь, что все делаю правильно. - У Трента в платежной ведомости числится агент ВБ, который возглавляет большинство вэбэшных захватов «серы».
Круглая физиономия Эддена словно бы затвердела позади его пластиковых очков.
- Фред Перси.
- Фрэнсис Перси, - поправила я его, и внезапная вспышка гнева приятно меня согрела.
Сузив глаза, Эдден заерзал на стуле. Судя по всему, предатели из полицейской среды нравились ему не больше, чем мне. Я неуверенно перевела дух.
- Партия биолекарств уходит сегодня вечером. С моей помощью вы сможете арестовать их обоих. ФВБ удостоится всех заслуг за арест, ВБ будет иметь дурацкий вид, а ваш отдел по-тихому расплатится за мой контракт. - Моя голова жутко болела, и я молча молилась о том, чтобы не спустить в туалет свою единственную надежду. - Можете оформить это как гонорар консультанту. Как обмен аспирина на аспирин.
Плотно сжав губы, Эдден посмотрел на обшитый звукоизолирующими плитками потолок. Лицо его медленно успокаивалось, а я тем временем силилась сидеть неподвижно, пока вдруг не поняла, что мои ногти постукивают в такт с тиканьем часов.
- Я испытываю сильное искушение нарушить ради вас железные правила, мисс Морган, - наконец сказал Эдден, и мое сердце глухо забухало. - Но мне нужно что-то большее. Что-то такое, что начальство сможет более-менее регулярно вписывать в свой отчет о прибылях и убытках. Что-то такое, что будет иметь ценность дольше всего лишь одного квартала.
- Большее! - воскликнул Ник. В его голосе ясно звучал гнев.
В голове у меня сильно запульсировало. Он хотел большего?
- Больше у меня ничего нет, капитан, - убедительно выговорила я, испытывая сильное разочарование.
Эдден озорно улыбнулся.
- Да нет же, есть.
Мои брови сами собой попытались подняться, но их остановил пластырь.
Эдден бросил взгляд на закрытую дверь.
- Если у нас все получится- я имею в виду поимку Каламака… - Тут он поднял толстую ладонь и потер себе лоб. Когда ладонь упала, непринужденная уверенность капитана ФВБ в себе начисто испарилась, и ее сменил страстный блеск в разумных глазах. Я аж слегка отшатнулась. - Я работаю в ФВБ с тех самых пор, как ушел в отставку из вооруженных сил, - негромко сказал Эдден. - Вверх по служебной лестнице я пробрался, прикидывая, где чего недостает, а затем это находя.
- Я не предмет потребления, капитан, - горячо заметила я.
- Все мы - предметы потребления, - возразил Эдден. - Мой отдел в ФВБ, мисс Морган, находится в весьма невыгодном положении. Внутриземцы ловко насобачились выявлять человеческие слабости. Проклятье, вполне вероятно, что вы несете ответственность за добрую половину наших психических пунктиков. Горькая правда заключается в том, что мы неспособны с вами соперничать.
Доблестный капитан хотел заставить меня шпионить за моими сородичами-Внутриземцами. Ему следовало поостеречься.
- Я не знаю ничего такого, чего вы не смогли бы найти в библиотеке, - отозвалась я, покрепче ухватываясь за свою сумочку. Мне страшно хотелось вскочить и вырваться из кабинета, но Эдден припер меня к стенке, и мне не оставалось ничего другого, кроме как сидеть и наблюдать за его улыбкой. Ровные зубы капитана казались поразительно человеческими в сравнении с хищным блеском его глаз.
- Уверен, это не совсем так, - сказал Эдден. - Но я прошу совета, а не предательства. - Собираясь с мыслями, он откинулся на спинку стула. - Периодического совета, - продолжил капитан. - К примеру, как в сегодняшнем случае с мисс Тамвуд. В тех случаях, когда Внутриземец приходит к нам просить помощи или передать информацию, которую он не считает благоразумным передавать ВБ. Если по-честному, мы просто не знаем, как вести себя с Внутриземцами. Мои люди так к ним подозрительны, что им не удается получить никакой полезной информации. А в тех редких случаях, когда мы все-таки кое-что понимаем, мы не знаем, как нам извлечь из этого выгоду. Раз уж на то пошло, то мисс Тамвуд нам удалось сдержать по одной-единственной причине. Она согласилась на заключение в карцер, как только ей объяснили, что если она туда отправится, мы с куда большим желанием выслушаем вас. Вплоть до сегодняшнего дня с великой неохотой передавали подобные ситуации в ВБ. - Тут он посмотрел мне прямо в глаза. - Они заставляют нас выглядеть круглыми дураками, мисс Морган.
Итак, Эдден предлагал мне работу, однако внутренне я еще сильней напряглась вместо того, чтобы расслабиться.
- Поймите, капитан, если бы мне требовался начальник, я бы осталась в ВБ.
- Нет, - быстро возразил Эдден. Его стул заскрипел, когда он сел прямее. - Брать вас сюда стало бы большой ошибкой. Во-первых, мои сотрудники тут же пожелали бы увидеть меня повешенным на самом высоком дереве во всей округе. А во-вторых, включать вас в платежную ведомость - это против договора между ВБ и ФВБ. - Улыбка капитана сделалась еще более озорной, и я стала ждать продолжения. - Вы будете нужны мне как консультант. Периодически. Когда будет возникать такая потребность.
Я медленно выдохнула, только сейчас понимая, чего Эдден все это время добивался.
- Как, вы сказали, называется ваша фирма? - спросил капитан.
- «Вампирское ведовство», - ответил ему Ник.
Эдден усмехнулся.
- Похоже на службу знакомств.
Я вздрогнула от такой мысли, но теперь уже поздно было что-то менять.
- И эти периодические услуги будут оплачиваться? - спросила я, задумчиво пожевывая нижнюю губу. Это могло сработать.
- Безусловно.
Теперь настала моя очередь глазеть в потолок. Мой пульс резко ускорился, стоило мне только осознать, что передо мной вроде бы замерцала надежда на выход из этого тупика.
- Я член единой команды, капитан Эдден, - сказала я, задумываясь о том, не производит ли в этот самый момент Айви коренную переоценку нашего партнерства. - И за всех остальных говорить не могу.
- Мисс Тамвуд уже согласилась. Кажется, она выразилась примерно так: «Если ведьмочка скажет да, мне это сгодится». Мистер Дженкс выразил схожее мнение, хотя его конкретные выражения были куда более… гм, красочными.
Я взглянула на Ника, а он лишь неловко развел руками. Не было никакой гарантии того, что, когда все будет сказано и сделано, Эдден вдруг случайно не позабудет расплатиться за мой контракт. Однако что-то в сухом юморе капитана и его честных откликах убеждало меня в том, что он так не поступит. А кроме того, сегодня вечером я уже заключила один договор. С демоном. Хуже уже быть просто не могло.
- Ладно, капитан Эдден, по рукам, - внезапно сказала я. - Рейс в 23:45 с Юго-западного на Лос-Анджелес.
- Отлично! - Здоровой ладонью Эдден с размаху треснул по столу, и от глухого стука я снова подпрыгнула. - Я знал, что вы согласитесь. Роза! - крикнул он в закрытую дверь. А затем, ухмыляясь, потянулся ее открыть. - Роза! Пошли «серную» команду с собаками на… - Тут капитан взглянул на меня. - Где будет перехвачена партия «серы»? - спросил он.
- Разве Айви вам не сказала? - удивленно спросила я вместо ответа.
- Может, и сказала. Я хочу узнать, лгала она или нет.
- Главное автобусное кольцо, - сказала я, чувствуя, как мое сердце колотится все сильней. «А ведь у нас все получится, - лихорадочно думала я. - Я сдам Трента ФВБ, и оно рассчитается за мой смертный приговор».
- Роза! - снова крикнул Эдден. - Пошли их на старое автобусное кольцо. Кто здесь еще сегодня дежурит? Из тех, кто в больнице не побывал?
Женский, но достаточно жесткий и грубый голос прорвался сквозь гул разговоров.
- Здесь Каман, но он в душе. Все еще от той сикарахи отмывается. Еще Диллон, Рей…
- Стоп машина! - рявкнул Эдден, вставая из-за стола и жестом предлагая нам с Ником к нему присоединиться. Затем бравый капитан буквально вылетел из своего кабинета. Я хорошенько перевела дух и с трудом поднялась на ноги. К моему великому удивлению вес мои болячки теперь лишь глухо пульсировали. Мы последовали за Эд-деном по коридору. Я была так возбуждена, что сразу же набрала приличный темп. - По-моему, аспирин все-таки действует, - прошептала я Нику, пока мы догоняли Эд-дена. Горбясь над безупречно-опрятным столом, капитан разговаривал с той самой женщиной, которая принесла мне пилюли.
- Вызови Рубена и Саймона, - сказал Эдден. - Мне нужны холодные головы. Пошли их в аэропорт. Скажи им, чтобы там меня подождали.
- Вас, сэр? - Поверх своих очков Роза взглянула на нас с Ником. Ее хмурые брови говорили обо всем. Роза была в целом недовольна присутствием в здании двух Внутриземцев, а в частности - тем, что они стояли за спиной у ее шефа.
- Да, меня. Пусть ко входу подгонят фургон без номерных знаков. Сегодня вечером я сам поеду. - Эдден машинально подтянул ремень. - Чтобы там никаких ошибок. Это дело должно пройти как по маслу.

ГЛАВА ТРИДЦАТАЯ

Пол в фэвэбэшном фургоне отличался поразительной чистотой. Там висел слабый аромат трубочного табака, напомнивший мне о моем папе. Капитан Эдден и водитель, представленный нам как Клейтон, сидели впереди. Мы с Ником и Дженксом расположились на средней скамье. Все стекла были опущены, чтобы уличный воздух хоть немного разбавил жуткий аромат моих духов. Знай я, что до окончания дела ФВБ не собирается выпускать Айви на свободу, я бы не стала ими себя обливать. А так я буквально смердела ароматом свежей лаванды.
Дженкс по-прежнему пребывал в буйной ярости. Его тоненький голосок словно бы скреб по моему черепу изнутри, пока феек вовсю бушевал, поднимая мое радостное предвкушение на новые высоты.
- Закрой варежку, Дженкс, - прошептала я, кончиком пальца проводя по самому донышку крошечного пакетика с орешками на предмет последних остатков соли. Как только аспирин комфортно притупил боль, голод стал резко брать свое. Пожалуй, я бы даже предпочла обойтись без аспирина- лишь бы не страдать от такой голодухи.
- Да пошла ты на Поворот, - прорычал Дженкс из подстаканника, куда я его поместила. - Эти гады меня в долбаный водоохладитель запихнули! Как будто я какой урод из Кунсткамеры! Сломали мне долбаное крылышко! Ты только глянь! У меня главная жилка на хрен лопнула! И пятна от минералки по всей рубашке! Ее теперь нипочем на хрен не отстирать! А сапожки мои ты видела? Мне с них никогда долбаный кофе не смыть!
- Они принесли извинения, - заметила я, прекрасно понимая, что утешать сейчас Дженкса- дело пропащее. Его, что называется, понесло.
- Блин, у меня целая неделя уйдет, чтобы это долбаное крыло назад отрастить! Маталина теперь меня точно убьет! Все от меня на хрен прячутся, когда я летать не могу! Тебе об этом известно? Да! Все-все! Даже мои детишки!
Я постаралась не обращать на него внимания. Писклявая тирада началась в тот самый момент, когда фейка выпустили из водоохладителя и пока что прекращаться явно не собиралась. Хотя Дженкса ни в каком преступлении не обвинили (впервые заметив его под потолком, где он бурно аплодировал тому, как Айви от души метелит сотрудников ФВБ), феек так настойчиво совал свой нос, куда не следовало, что в конце концов фэвэбэшники посадили его в пустой стеклянный кувшин для воды.
Только теперь я начинала понимать, о чем говорил Эдден. Он и его сотрудники понятия не имели, как обращаться с Внутриземцами. Дженкса, к примеру, следовало запереть в какой-нибудь буфет или выдвижной ящик, пока он упорно шнырял по округе. Тогда крылышки фейка нипочем бы не намокли, и он бы не стал хрупок как папиросная бумага. Никакой десятиминутой погони с сачком вообще не должно было быть. Тогда половина валявшихся к тому времени на полу сотрудников ФВБ наверняка не оказалась бы отфеячена. Айви с Дженксом по доброй воле явились в ФВБ- и все равно в итоге оставили за собой сплошной хаос и разрушения. Взбешенный, неконтактный Внутриземец мог порой творить страшные вещи.
- Это просто неразумно и нелогично, - сказал Ник достаточно громко, чтобы сидящий впереди Эдден его услышал. - Зачем мистеру Каламаку набивать свои карманы нелегальными барышами? Он уже и без того сказочно богат.
Эдден полуобернулся к Нику, скользя своей нейлоновой курткой цвета «хаки» по сиденью. На нем теперь был желтый головной убор высокопоставленного сотрудника ФВБ-единственный признак власти.
- Должно быть, Каламак финансирует проект, который он хочет держать в секрете. За деньгами очень сложно следить, когда они добываются незаконными средствами и расходуются на то же самое.
Я глубоко задумалась, что бы это могло быть. Возможно ли то, что в лабораториях Фариса происходило нечто большее?
Капитан ФВБ приложил толстую ладонь к подбородку, пока его круглое лицо освещали фары идущих позади нас машин.
- Мистер Спарагмос, - поинтересовался он, - а вы никогда не бывали на паромной экскурсии вдоль береговой линии?
Лицо Ника застыло.
- Сэр?
Эдден покачал головой.
- Сущее проклятье. Я совершенно уверен, что уже где-то вас видел.
- Нет, - сказал Ник, забиваясь в самый уголок средней скамьи. - Не люблю плавать на судах.
Негромко хмыкнув, Эдден снова развернулся вперед. А я многозначительно переглянулась с Дженксом. Миниатюрный феек состроил хитрую физиономию, ухватывая все быстрее меня. Мой пакетик из-под арахиса шумно захрустел, и я сунула его в сумочку, не желая замусоривать чистый пол фургона. Ник замкнуто держался в тени. Лишь мутный свет встречных автомобилей временами выхватывал его острый нос и худое лицо. Подавшись к нему поближе, я прошептала:
- Что ты такого натворил?
Ник продолжал напряженно смотреть в окно. Его грудь равномерно опускалась и поднималась.
- Ничего.
Я бросила взгляд на затылок Эддена. «Ну да, ты ничего не натворил, - подумала я. - А я девушка с рекламного плаката».
- Послушай, Ник. Мне очень жаль, что я тебя во все это втянула. Если ты просто захочешь уйти, когда мы прибудем в аэропорт, я все пойму. - Хорошенько подумав, я решила, что уже не хочу знать, что Ник такого натворил.
Он помотал головой, одаряя меня быстрой улыбкой.
- Все в порядке, - сказал Ник. - Сегодня ночью я буду тебе помогать. Я задолжал тебе это после того, как ты вытащила меня с крысиной арены. Еще неделя, и я бы там точно с ума сошел.
Стоило мне всего лишь это себе представить, как по спине у меня побежал холодок. Такое было еще хуже смертного приговора ВБ. Я слегка похлопала Ника по плечу и откинулась на спинку сиденья, исподтишка за ним наблюдая, пока скрытое напряжение выходило из Ника, а его дыхание становилось менее затрудненным. Чем больше я о нем узнавала, тем явственней становилось его отличие от большей части человечества. Однако вместо того, чтобы меня насторожить, это отличие все больше меня успокаивало. Похоже, происходил возврат к моему печальному синдрому типа «герой/девица». В детстве я прочла слишком много волшебных сказок. А кроме того, я была слишком большой реалисткой, чтобы не радоваться тому, что меня время от времени кто-то спасает.
В фургоне повисло неловкое молчание, и мое беспокойство опять стало нарастать. Что, если было уже слишком поздно? Что, если Трент изменил рейс? Что, если все это было искусной ловушкой? «Помоги мне, Господи!» - мысленно взмолилась я. На последние несколько часов я поставила все. Если ничего не случится, я ничего и не получу. Вернее, получу по полной программе.
- Эй, ведьма! - заорал Дженкс, резко привлекая к себе мое внимание. Тут я поняла, что феек уже несколько последних секунд отчаянно пытался заполучить мое внимание. - Подними меня, - потребовал он. - А то мне отсюда вообще ни хрена не видно.
Я протянула ладонь к подстаканнику, и Дженкс ловко на нее выбрался.
- Могу себе представить, почему все тебя избегают, когда ты летать не можешь, - сухо сказала я.
- Этого бы нипочем не случилось, - громко произнес Дженкс, - если бы кое-кто мое долбаное крылышко едва мне не оторвал.
Я посадила его к себе на плечо, чтобы мы оба могли наблюдать за встречным транспортом, пока фургон направлялся в международный аэропорт «Цинциннати - Северный Кентукки». Большинство звало его международным аэропортом «Низины» или, по-простому, «Большим МАНом». Встречные автомобили ненадолго высвечивались редкими уличными фонарями. Чем ближе мы подъезжали к зданию аэропорта, тем больше становилось этих фонарей. Охваченная вспышкой возбуждения, я выпрямилась на сиденье. Все у нас должно было получиться. Я непременно арестую Трента. Где бы он ни оказался, я все равно его достану.
- Сколько сейчас времени? - спросила я.
- Пятнадцать минут двенадцатого, - пробормотал Дженкс.
- Двадцать минут двенадцатого, - поправил его Эдден, указывая на часы фургона.
- Пятнадцать минут двенадцатого, - прорычал в ответ феек. - Я гораздо лучше знаю, где солнце, чем ты - в какую дыру тебе ссать.
- Дженкс! - в ужасе воскликнула я. Ник расцепил сложенные на груди руки, и часть его обычной уверенности в себе тут же к нему вернулась. Эдден примирительно поднял руку.
- Ничего-ничего, мисс Морган.
Клейтон, весьма настороженный полицейский, который, похоже, решительно мне не доверял, поймал мой взгляд в зеркале заднего вида.
- По правде, сэр, - с неохотой признался он, - эти часы на пять минут спешат.
- Что, съел? - ядовито воскликнул Дженкс.
Эдден взял трубку автомобильного телефона и включил динамики, чтобы мы все могли слышать разговор.
- Убедимся, что самолет на земле, а все люди на своих местах, - сказал он.
Я тревожно поправляла свою перевязь, пока Эдден нажимал три кнопки на телефоне.
- Слушаю вас.
Последовало краткое колебание, а затем из динамиков затрещал грубый мужской голос.
- Капитан, мы ждем у ворот, но того самолета здесь нет.
- Вы не там ждете! - заорала я, резко дергаясь вперед и вздрагивая от боли. - Они уже должны садиться на борт.
- Самолет еще не выходил из тоннеля, сэр, - продолжил Рубен. - Все ждут в здании аэровокзала. Говорят, там незначительная поломка. Уйдет всего час. Вам такое годится?
Я перевела взгляд с динамика на Эддена. И почти увидела, как под его задумчиво наморщенным лбом циркулируют умные мысли.
- Годится, - наконец сказал капитан. - Всем оставаться на своих местах. - Он повесил трубку, и слабое шипение прекратилось.
- Что происходит? - крикнула я Эддену в самое ухо, и он злобно на меня посмотрел.
- Опустите свою задницу на сиденье, мисс Морган, - раздраженно проворчал капитан. - Вероятно, все дело в ограничениях вашего друга по дневному времени суток. Авиалиния не станет заставлять народ ждать на асфальте, когда аэровокзал пуст.
Я взглянула на Ника, чьи пальцы нервно выстукивали неслышный ритм. По-прежнему испытывая жуткую неловкость, я откинулась на спинку сиденья. Посадочные маяки аэропорта дугой бежали по самому низу облаков. Мы были почти на месте.
Тут Эдден набрал по памяти какой-то номер, и улыбка расползлась у него по лицу, когда он отключил телефон от динамиков.
- Алло, Крис? - спросил капитан, и я сумела расслышать, как женский голос ему ответил. - У меня к тебе вопрос. Похоже, юго-западный рейс застрял в ангаре. Одиннадцать сорок пять до Лос-Анджелеса. Что с ним такое? - Тут Эдден умолк, внимательно прислушиваясь, и я вдруг обнаружила, что пытаюсь откусить заусеницу у ногтя. - Спасибо, Крис. - Капитан испустил игривый смешок. - Как насчет самого толстого бифштекса во всем городе? - Еще один смешок. Я могла бы поклясться, что уши Эддена покраснели.
Дженкс громко заржал над чем-то, чего я не расслышала. Тогда я взглянула на Ника, но он не обратил на меня внимания.
- Да, Крисси, - протянул Эдден. - Пожалуй, у моей жены с этим просто беда. - Дженкс рассмеялся вместе с капитаном, и я, отчаянно нервничая, потянула прядь своих волос. - Ладно, после поговорим, - наконец сказал Эдден и отключил телефон.
- Ну что? - нетерпеливо спросила я с самого краешка сиденья.
Остатки улыбки никак не хотели покидать круглой физиономии капитана.
- Самолету запретили вылет. Похоже, кто-то стукнул в ВБ, что на нем есть партия «серы».
- Будь оно все проклято! - выругалась я. Приманкой был автобус, а не аэропорт. Что Трент такое творил?
Глаза Эддена заблестели.
- ВБ в пятнадцати минутах отсюда. Мы можем выхватить партию «серы» прямо у них из-под носа.
Сидя у меня на плече, Дженкс опять начал ругаться на чем свет стоит.
- Мы здесь совсем не за «серой»! - громко запротестовала я, чувствуя, что все начинает рушиться. - Мы здесь за биолекарствами! - Кипя от негодования, я мигом умолкла, когда к нам стала приближаться шумная машина, направляющаяся обратно в город.
- Что-то эта тачка слишком громко фырчит, - заметил Эдден. - Так не положено. Эй, Клейтон, попробуй-ка засечь ее номер.
В голове у меня творилось что-то невообразимое. Тем не менее я терпеливо ждала, пока автомобиль промчится мимо, прежде чем снова заговорить. Мотор ревел так, как будто водитель миль на тридцать превышал ограничение скорости, однако машина едва тащилась. Шестерни буквально выли, пока внутри с до боли знакомым звуком пытались переключить передачу. «Фрэнсис», - затаив дыхание, подумала я.
- Это Фрэнсис! - дружно гаркнули мы с Дженксом, и я развернулась, чтобы посмотреть на разбитый задний фонарь. От резкого движения в глазах у меня все поплыло. Боль была просто адская, но я все же сумела вместе с Дженксом, по-прежнему сидящим у меня на плече, чуть ли не переползи на заднее сиденье и разглядеть все, что мне требовалось.
- Это Фрэнсис! - заорала я, слыша, как отчаянно колотится мое сердце. - Стоп! Назад! Это Фрэнсис.
Эдден треснул кулаком по приборному щитку.
- Проклятье! - выругался он. - Мы опоздали.
- Нет! - крикнула я. - Вы что, не понимаете? Трент меняет их местами! Биолекарства и «серу»! ВБ здесь еще нет. Фрэнсис меняет их местами!
Эдден молча уставился на меня. Лицо его переходило из света в тень и обратно, пока мы ехали по длинной подъездной дороге к аэропорту.
- Лекарства у Фрэнсиса! Разворачивайтесь! - завопила я.
Фургон остановился у светофора.
- Капитан? - вопросительным тоном произнес водитель.
- Вот что, Морган, - сказал Эдден. - Вы спятили, если думаете, что я собираюсь упустить шанс выхватить партию «серы» прямо у ВБ из-под носа. Вы даже не знаете наверняка, он это был или нет.
Дженкс рассмеялся.
- Это был Фрэнсис. Рэчел ему по всем правилам сцепление запорола.
Я скорчила гримасу.
- Лекарства у Фрэнсиса. Они должны уйти автобусом. Жизнью могу поручиться.
Эдден сузил глаза и стиснул зубы.

Предыдущая страница 26 Следующая страница


27 Ким Харрисон

- Считайте, что поручились, - кратко сказал он. - Клейтон, разворачивайся и гони назад.
Я осела на сиденье, шумно выпуская воздух из легких. Я даже сама не понимала, что сдерживала дыхание.
- Капитан?
- Ты меня слышал! - недовольно рявкнул Эдден. - Разворачивайся. Делай, что ведьма говорит. - Затем капитан с напряженным лицом повернулся ко мне. - Лучше бы вы оказались правы, Морган, - почти прорычал он.
- Я права. - С отчаянно урчащим животом я цеплялась за сиденье, пока фургон резко разворачивался. «Лучше бы я оказалась права», - подумала я, глядя на Ника.
Вскоре мимо нас почти бесшумно пронеслись горящие фары пикапа ВБ, направлявшегося в аэропорт. Эдден с такой силой треснул кулаком по приборному щитку, что было просто удивительно, как оттуда не вылетела пневмоподушка. Затем он включил рацию.
- Роза! - проревел Эдден. - Команда с собаками что-нибудь на автобусном кольце нашла?
- Нет, капитан. Они уже возвращаются.
- Пусть опять туда едут, - распорядился Эдден. - А кто у нас сейчас в штатском в Низинах?
- Сэр? - Роза явно оказалась в замешательстве.
- Кто сейчас в Низинах из тех, кого я не перевел в аэропорт? - заорал Эдден.
- Бристон там сейчас в штатском, в ньюпортском торговом центре, - ответила женщина. Тут из рации послышался слабый телефонный звонок, и Роза завопила: - Возьмите же кто-нибудь трубку! - Последовала небольшая пауза. - Джерри ее прикрывает, но он в форме.
- Джерри, - пробормотал Эдден, явно не слишком обрадованный. - Переведи их на автобусное кольцо.
- Бристон и Джерри на автобусное кольцо, - медленно повторила Роза.
- Скажи им воспользоваться своим ААСом, - добавил Эдден, стреляя в меня глазами.
- ААСом? - спросил Ник.
- Антиамулетным снаряжением, - сказала я, и Эдден кивнул.
- Мы ищем белого мужчину, лет тридцати с небольшим. Ведьмака. Имя- Фрэнсис Перси. Агент ВБ.
- Он всего лишь колдун, да и то дерьмовый, - вмешалась я, опять вцепляясь в сиденье, когда мы резко остановились у светофора.
- Подозреваемый, скорее всего, использует заговоры, - продолжил Эдден.
- Он безвреден как овечка, - пробормотала я.
- Не приближаться, пока он не попытается слинять, - натянуто добавил Эдден.
- Вот это правильно. - Я громко фыркнула, когда фургон снова рванулся вперед. - Не то он вас до смерти утомит.
Эдден резко повернулся ко мне.
- Вы не заткнетесь?
Я лишь развела руками и тут же об этом пожалела, когда мое плечо опять запульсировало болью.
- Роза, ты все поняла? - сказал Эдден в трубку.
- Вооружен, опасен, не приближаться, пока не попытается слинять. Ажур, капитан.
Эдден хмыкнул.
- Спасибо, Роза. - Толстым пальцем он щелкнул по тумблеру на рации.
Тут Дженкс дернул меня за ухо, и я невольно взвизгнула.
- Вот он! - визгливо крикнул феек. - Смотрите! Прямо перед нами!
Мы с Ником дружно подались вперед и стали приглядываться. Разбитый задний фонарь был точно маяк. Мы наблюдали за тем, как Фрэнсис бибикает и, громко скрипя шинами, заезжает на автобусное кольцо. Тут отчаянно забибикал кто-то еще, и я расплылась в довольной улыбке. Фрэнсиса чуть было автобус не сбил.
- Порядок, - негромко сказал Эдден, пока мы делали петлю, чтобы припарковаться в дальнем конце стоянки. - У нас есть пять минут, прежде чем сюда прибудет команда с собаками, и пятнадцать, прежде чем сюда подтянутся Бристон и Джерри. Ему придется зарегистрировать багаж у конторки. Это станет славным доказательством того, что багаж принадлежит именно ему. - Когда фургон остановился, Эдден отстегнул ремень безопасности и развернул свое ковшеобразное сиденье к нам с Ником и Дженксом. Вид у капитана ФВБ с его зубастой улыбкой и горящими глазами был поистине вампирский. - Никто на него даже не смотрит, пока все сюда не прибудут. Понятно?
- Ага, понятно, - ответила я, нервно ерзая на сиденье. Я терпеть не могла, когда кто-то раздавал мне указания, но в словах Эддена содержался определенный резон.
Скользнув по сиденью, я прижалась лицом к стеклу рядом с Ником и стала наблюдать, как Фрэнсис отчаянно борется с тремя плоскими коробками.
- Это он? - холодным тоном осведомился Эдден.
Я кивнула. Дженкс спустился по моему предплечью и встал на подоконник. Его крылышки лихорадочно замахали, пока он удерживал равновесие.
- Угу, - прорычал феек. - Вот он, олух царя небесного.
Подняв взгляд, я вдруг поняла, что почти сижу у Ника на коленях. Тогда я смущенно перебралась обратно на свое место. Аспирин уже терял свой эффект, и хотя оставшийся у меня амулет должен был действовать еще несколько дней, боль уже начинала с неугомонной частотой прорываться наружу. Однако по-настоящему меня тревожила нешуточная усталость. Сердце стучало так, как будто я только что пробежала добрую милю по стадиону. И я сильно сомневалась, что это только от волнения.
Пинком захлопнув дверцу своей машины, Фрэнсис потащился вперед. Недоносок являл собой просто-таки образчик чванства, входя в здание автовокзала в своей кричащей рубашке с поднятым воротником. Я аж ухмыльнулась от удовольствия, когда Фрэнсис одарил улыбкой идущую ему навстречу женщину и получил быстрый от ворот поворот. Впрочем, вспомнив его дикий страх, когда Фрэнсис сидел в кабинете у Трента, я почувствовала, как к моему презрению примешивается толика жалости к несчастному недотепе.
- Ну вот, мальчики и девочки, - произнес Эдден, снова привлекая мое внимание. - Клейтон, ты остаешься здесь. Пошли Бристон внутрь, когда она прибудет. Я не хочу, чтобы хоть кто-то не в штатском был виден из окон. - Тут он понаблюдал за тем, как Фрэнсис проходит в двойные двери. - Пусть Роза уберет всех из аэропорта. Похоже, что ведьма… э-э… что мисс Морган была права.
- Есть, сэр. - Клейтон с неохотой потянулся к рации.
Дверцы фургона начали открываться. За обычную группу пассажиров автобуса мы, понятное дело, никак сойти не могли, но Фрэнсис, скорее всего, был слишком глуп, чтобы это заметить. Эдден засунул свой фэвэбэшный головной убор в задний карман брюк. Ник был просто тощим незнакомцем- он-то как раз выглядел здесь абсолютно на своем месте. А вот мои синяки и перевязь привлекали ко мне больше внимания, чем если бы у меня в руке был колокольчик, а на груди болталась табличка: «Продаю амулеты и заговоры».
- Капитан Эдден? - сказала я, когда он выскользнул наружу и встал рядом с фургоном, дожидаясь нас. - Одну минутку.
Эдден и Ник недоуменно на меня смотрели, пока я рылась у себя в сумочке.
- Брось, Рэчел, - сказал Дженкс с плеча Ника. - Ты как пить дать шутишь. Прямо сейчас даже десять косметических амулетов не заставят тебя лучше выглядеть.
- Пошел ты на Поворот, - пробурчала я. - Фрэнсис меня узнает. Мне нужен амулет.
Эдден с интересом за мной наблюдал. Ощущая прилив адреналина, я здоровой рукой неловко шарила в сумочке на предмет амулета старения. В конце концов я не выдержала, вывалила все содержимое сумочки на сиденье, быстро выхватила из беспорядочной груды нужный амулет и привела его в действие. Стоило мне только надеть его себе на шею, как Эдден издал какой-то невразумительный звук, в котором явственно слышалось недоверчивое восхищение. Такая реакция капитана (да что уж там скромничать - его явное одобрение) весьма благодатно на меня подействовала. То, что ранее Эдден с энтузиазмом воспринял мой болеутоляющий амулет, было слишком уж тесно связано с тем, что я согласилась задолжать ему услугу-другую. А вообще-то всякий раз, как человек восхищался моими ведьмиными навыками, я сразу же становилась теплой и пушистой. «Эх ты, сосунок», - нежно думала я тогда.
Запихав все свое барахло обратно в сумочку, я со скрипом вылезла из фургона.
- Ну как, готова? - с ядовитым сарказмом спросил Дженкс. - Зуб даю, что причесаться ты не желаешь.
- Заткни фонтан, Дженкс, - сказала я, когда Ник предложил мне руку. - Спасибо, как-нибудь перебьюсь.
С плеча Ника Дженкс ловко перепрыгнул на мое.
- Ты сейчас натуральная старуха, - заметил феек. - Так и веди себя как старуха.
- Да, действительно. - Эдден поймал меня за плечо, удерживая от падения, когда мои вампирские сапожки нетвердо опустились на асфальт. - Она мне мою матушку напоминает. - Затем он прищурился, скорчил рожу и принялся махать рукой перед носом. - От нее даже точно такими же духами несет.
- Заткнитесь-ка, вы, господа хорошие! - рявкнула я, на секунду приостанавливаясь, когда слишком глубокий вдох вызвал у меня нешуточное головокружение. Жгучая боль от резкого приземления проползла по моему позвоночнику, надолго пристраиваясь в черепе. Не позволяя усталости сразу же меня одолеть, я оттолкнула Эддена в сторону и заковыляла к дверям. Двое мужчин последовали за мной, держась в трех шагах позади. Я чувствовала себя сущей неряхой в мешковатых джинсах и ужасной клетчатой рубахе. Выдавая себя за старушенцию, я тоже особого облегчения не испытывала. Потянув за дверь, я оказалась неспособна ее открыть.
- Эй, кто-нибудь, откройте мне эту дверь! - воскликнула я, и Дженкс рассмеялся.
Ник взял меня под руку, когда Эдден открыл дверь, и нас обдало потоком перегретого воздуха.
- Сюда, - сказал Ник. - Обопрись об меня. Так ты еще больше на старуху похожа.
С болью я вполне могла совладать. А вот усталость подавила мою гордость и вынудила меня принять помощь Ника. Либо я вошла бы на автовокзал, держась за его руку, либо вползла бы туда на карачках.
Наконец я прошаркала внутрь, и мой пульс резко ускорился от возбуждения, пока я обшаривала глазами длинную конторку на предмет Фрэнсиса.
- Вот он, - прошептала я.
Почти спрятавшись за искусственным деревцем, Фрэнсис разговаривал с молодой женщиной в форме городской служащей. Знаменитый шарм мистера Перси уже начинал вовсю оказывать свое действие, и женщина имела весьма раздраженный вид. Три плоских коробки стояли на конторке рядом с Фрэнсисом. Внутри этих коробок таилась надежда на мое дальнейшее существование в этом мире.
Ник нежно потянул меня за здоровый локоть.
- Давайте присядем здесь, матушка, - любезно предложил он.
- Еще раз так меня назовешь, и твоей будущей жене уже никогда матерью не стать, - угрожающим тоном прошипела я.
- Хорошо, матушка, - отозвался Дженкс, вовсю обдувая мне шею своими гнусными крылышками.
- Достаточно, - негромко произнес Эдден. В голосе капитана появилась какая-то новая твердость, и он не сводил глаз с Фрэнсиса. - Вся ваша троица усаживается вон там и спокойно ждет. Никто не двигается с места, пока Перси не попытается слинять. А я позабочусь о том, чтобы эти коробки не попали в автобус. - По-прежнему сверля глазами Фрэнсиса, Эдден коснулся какого-то оружия у себя под курткой и небрежной походкой направился к конторке. Еще не успев туда добраться, Эдден уже засиял улыбкой в адрес второй служащей автовокзала.
«Сидеть и ждать? - подумала я. - Да, это мне, пожалуй, по силам».
Поддавшись нежному потягиванию Ника, я двинулась к длинному ряду стульев. Все они были оранжевые, совсем как в вестибюле ФВБ, и выглядели столь же комфортабельными. Ник помог мне опуститься на один из них, после чего занял соседний. Сладко потянувшись, он притворился, будто дремлет, пока узкие щелки его глаз пристально наблюдали за Фрэнсисом. Я оцепенело сидела с сумочкой на коленях, хватаясь за нее в первоклассной манере пожилых дам. Теперь-то я прекрасно понимала, почему все они так хватаются за свои сумочки. Все мое тело болело. Я ни секунду не сомневалась - стоит мне только расслабиться, и я тут же развалюсь на куски.
Завизжал чей-то ребенок, и я быстро перевела дух. Я оторвала взгляд от Фрэнсиса, который по-прежнему делал из себя полного обалдуя, и принялась разглядывать других пассажиров. Там была усталая мамаша с тремя ребятишками- один из них все еще в подгузнике. Мамаша оживленно препиралась со служащей автовокзала на предмет истинного значения отрывного талона. Пригоршня бизнесменов, целиком поглощенных своим бизнесом, вышагивала так важно, как будто все окружающее было всего лишь дурным сном, а вовсе не реальностью их существования. Юные влюбленные, судя по всему, только что сдувшие от родителей, рискованно близко прижимались друг к другу. Еще там, ясное дело, были бродяги. Один потрепанный старикан перехватил мой взгляд и лукаво мне подмигнул.
Я вздрогнула. Здесь было небезопасно. Сотрудники ВБ могли оказаться где угодно, готовые меня отоварить.
- Расслабься, Рэчел, - прошептал Дженкс, словно читая мои мысли. - ВБ вовсе не собирается гасить тебя в одном помещении с капитаном ФВБ.
- Почему ты так в этом уверен? - спросила я.
Я ощутила ветерок у себя на шее, когда Дженкс замахал своими бесполезными крылышками.
- А я и не говорю, что уверен. Тут Ник открыл глаза и сел прямо.
- Как ты себя чувствуешь? - тихо спросил он.
- Отлично, - ответил Дженкс. - Спасибо, что спросил. Известно тебе, что один верзила в ФВБ долбаное крылышко на хрен мне обломал? Жена точно меня убьет.
Я сподобилась на улыбку.
- Голод замучил, - призналась я Нику. - И устала до смерти.
Ник внимательно на меня посмотрел, прежде чем опять перевести взгляд на Фрэнсиса.
- Хочешь поесть? - Он побренчал монетками у себя в кармане, сдачей, оставшейся от поездки в такси до здания ФВБ. - Здесь достаточно, чтобы извлечь что-нибудь вон из тех автоматов.
Я ощутила, как мое лицо невольно расплывается в легкой улыбке. Как было славно, когда хоть кто-то обо мне заботился.
- Да. Конечно. Спасибо. Что-нибудь с шоколадом.
- Обязательно с шоколадом, - подтвердил Ник, вставая. Затем оторвал взгляд от торговых автоматов в другом конце помещения и опять посмотрел на Фрэнсиса. Недоносок почти перегибался через конторку, скорее всего, стараясь выяснить телефончик миловидной служащей автовокзала. Я наблюдала за тем, как Ник уходил. Для мужчины столь тощего он определенно двигался с немалой грацией. Затем я задумалась, что он в свое время такого натворил, за что его притащили в ФВБ.
- Что-нибудь с шоколадом, - высоким фальцетом протянул Дженкс. - Ах-х, Ник. Ты мой герой!
- Заткнись, - рявкнула я, скорее просто по привычке, чем почему-либо еще.
- А знаш чево, Рэчел, матушка ты моя, - отозвался Дженкс, устаиваясь поудобней у меня на плече. - Из тя така чудна бабуля получицца.
Я слишком устала, чтобы хоть как-нибудь огрызнуться. Вместо этого я очень медленно и глубоко вздохнула, стараясь, чтобы у меня ничего не заболело. Водя глазами с Фрэнсиса на Ника и обратно, я чувствовала, как в животе у меня все сжимается от предвкушения.
- Послушай, Дженкс, - сказала я, наблюдая за долговязой фигурой Ника, пока он стоял перед торговым автоматом со сладостями, склонив голову над мелочью у себя на ладони. - Что ты думаешь о Нике?
Феек сперва фыркнул, а затем, увидев, что я серьезно, мигом угомонился.
- С ним все нормально, - сказал Дженкс. - Ник не причинит тебе никакого вреда. У него развит комплекс героя, а тебе, похоже, требуется, чтобы тебя вечно спасали. Видела бы ты его физиономию, пока лежала пластом у Айви на кушетке. Я думал, он вот-вот дуба даст. Только не жди, что Ник разделит твои представления о том, что хорошо, а что плохо.
Я резко сдвинула брови, и все мое лицо тут же заболело.
- Черная магия? - прошептала я. - О Господи, Дженкс. Только не говори, что он ею занимается.
Дженкс переливчато рассмеялся.
- Да нет. Я о том, что для Ника не проблема библиотечные книги тырить.
- А. - Я мысленно вернулась к явной неловкости Ника сперва в здании ФВБ, а затем в фургоне. Была ли она связана только с библиотечными кражами? Мне почему-то так не казалось. Однако фейки славились своими суждениями о характере- какими бы капризными, придурковатыми и болтливыми они ни были. Я задумалась, изменит ли Дженкс свое мнение, узнав о моей метке демона. Но побоялась спросить. Черт, я слишком боялась ее Дженксу показывать.
Я невольно подняла взгляд, когда Фрэнсис рассмеялся, записывая что-то на клочке бумаге и подталкивая его к билетерше. Затем недоносок утер ладонью свой длинный нос и одарил девушку гнусной ухмылкой. «Хорошая девочка», - подумала я, когда билетерша скомкала клочок бумаги и швырнула его себе за плечо. Фрэнсис тем временем уже направлялся к двери.
Мое сердце захолонуло. Он направлялся к двери. Проклятье!
Я стала лихорадочно оглядываться в поисках помощи. Ник, повернувшись ко мне спиной, вовсю боролся с торговым автоматом. Эдден с головой погрузился в разговор с официальным на вид мужчиной в форме служащего автовокзала. Круглая физиономия капитана раскраснелась, а его глаза были прикованы к коробкам по ту сторону конторки.
- Дженкс - кратко сказала я. - Давай сюда Эддена.
- Что? Ты что, хочешь, чтобы я за ним на карачках сползал?
Фрэнсис уже был на полпути к двери. Я сильно сомневалась, что оставшийся снаружи Клейтон способен удержать даже пса от того, чтобы тот ему на ногу помочился. Я встала, моля Бога о том, чтобы Эдден повернулся ко мне. Но он даже не подумал.
- Сама его возьму, - пробормотала я, не обращая внимания на гневные протесты Дженкса, когда я резко сдернула его со своего плеча и поставила на пол.
- Рэчел! - заорал Дженкс, когда я как можно скорее заковыляла вперед, стараясь оказаться между Фрэнсисом и дверью. Но двигалась я слишком медленно, и недоносок успел меня обогнать.
- Прошу прощения, молодой человек, - по-старушечьи закряхтела я. Мой пульс мгновенно ускорился, стоило мне только протянуть к нему руку. - Где здесь камеры хранения багажа?
Фрэнсис резко ко мне развернулся. Я отчаянно силилась не показывать своей тревоги на тот счет, что Фрэнсис может меня узнать, а также лютой к нему ненависти.
- Здесь автобусное кольцо, леди, - отозвался недоносок, досадливо скривив тонкие губы. - Здесь нет никаких камер хранения. Ваши вещи снаружи на тротуаре.
- Как же так? - громко прокаркала я, мысленно проклиная Эддена. «Где его черти носят?» Затем я крепко ухватила Фрэнсиса за руку, и он опустил взгляд на мою сморщенную от заговора ладонь.
- Ваши вещи снаружи! - заорал Фрэнсис, пытаясь вырваться и отчаянно морща нос, когда мои духи крепко туда шибанули.
Но я его не отпускала. Уголком глаза я видела, как стоящий у торгового автомата Ник недоуменно смотрит на мой пустой стул. Затем он стал оглядывать толпящийся народ и в конце концов отыскал меня. Глаза Ника мгновенно распахнулись. Он метнулся к Эддену.
Засунув свои бумаги себе под мышку, Фрэнсис другой рукой пытался отогнуть мои пальцы.
- Отпустите меня, леди, - ныл он. - Здесь нет никаких камер храпения.
Мои пальцы точно сжало судорогой. Тогда Фрэнсис их отпустил и попытался вырваться.
- У, старая крыса, - запыхтел недоносок. - Ты что, карга чертова, в этих долбаных духах искупалась? - Тут его челюсть отвисла. - Морган, - прошипел Фрэнсис. - Он же сказал мне, что ты загнулась.
- Ага, загнулась, - сказала я. - А теперь обратно воскресла. - Мои колени угрожающе подгибались. Я теперь держалась на одном лишь адреналине.
Дурацкая ухмылка Фрэнсиса ясно сказала мне о том, что он понятия не имеет, что именно здесь происходит.
- Ладно, идем со мной. Дснон мигом даст мне повышение, как только тебя увидит.
Я помотала головой. Мне следовало сделать все точно по книжке, иначе Эдден будет сильно недоволен.
- Фрэнсис Перси, властью, данной мне ФВБ, я обвиняю вас в преступном сговоре с целью преднамеренной продажи биолекарств.
Ухмылка Фрэнсиса как по волшебству испарилась. Одновременно его физиономия побелела как мел под гнусной щетиной.
- Вот блин, - выругался недоносок, поворачиваясь, чтобы дать деру.
- Стой! - крикнул Эдден. Но он был слишком далеко, чтобы хоть как-то мне помочь.
Я бросилась на Фрэнсиса, хватая его сзади за колени. Затем мы оба с глухим стуком грохнулись на пол. Для меня падение стало крайне болезненным. Фрэнсис стал корчиться, пиная меня в грудь и стараясь вырваться. Я лишь охала от боли.
Вдруг что-то резко прошипело там, где мгновением раньше была моя голова. Я подняла взгляд. Звезды замелькали у меня в глазах, пока Фрэнсис с удвоенной силой пытался вырваться из моей хватки.
«Нет, - подумала я, видя, как шар голубого пламени с взрывом врезается в дальнюю стену автовокзала. - Эти звезды реальны».
Пол аж задрожал от силы взрыва. Женщины и дети заверещали, разбегаясь по сторонам и вжимаясь в стены.
- Чт-то это б-было? - заикаясь, выдавил из себя Фрэнсис. Пока он подо мной корчился, мы какое-то мгновение завороженно наблюдали за тем, как мерцающее голубое пламя подобно крошечному солнцу расползается по уродливой желтой стене, а затем стремительно сокращается и с громким хлопком исчезает.
Впервые по-настоящему напуганная, я оглянулась. У прохода в задние помещения уверенно стоял невысокий мужчина в черном, с красным шариком ближней вечности в правой руке. Необыкновенно стройная женщина, точно так же одетая, блокировала главные двери. Положив ладони на бедра, она белозубо мне ухмылялась. Третьим был мускулистый мужчина у билетного прилавка, габаритами очень похожий на знаменитый «жук» марки «Фольксваген».
Было очень похоже на то, что съезд ведьм и ведьмаков на побережье закончился.
Вот класс!

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Поняв, что вокруг происходит, Фрэнсис резко выдохнул.
- Отпусти меня! - завопил он. От дикого страха голос недоноска сделался еще писклявей и противнее. - Рэчел, отпусти! Они тебя убьют!
Я еще глубже зарылась в него пальцами, когда Фрэнсис бешено задергался. Скрипя зубами, я хрипела от боли, пока от усилий Фрэнсиса вырваться на свободу мои швы начинали лопаться. Потекла кровь, и я зашарила у себя в сумочке в поисках какого-нибудь амулета, уголком глаза наблюдая за тем, как губы невысокого мужчины шевелятся, и как шар из ближней вечности у него в руке меняет цвет с красного на голубой. Проклятье. Он приводил амулет в действие.
- У меня нет времени! - злобно пробормотала я, почти лежа на Фрэнсисе и во что бы то ни было пытаясь его задержать.
Народ уже начал разбегаться кто куда. Люди рассыпались по коридорам и выносились на автостоянку, беспрепятственно минуя женщину у главных дверей. Когда ведьмы устраивали дуэль, в живых оставались только самые шустрые. Воздух с шипением вышел из моих ноздрей, когда невысокий мужчина перестал шевелить губами. Затем он размахнулся и швырнул амулет.
Я резко выдохнула, дернула на себя Фрэнсиса и прикрылась его долговязым телом.
- Нет! - завопил недоносок, уродливо скривив губы и выпучив глаза от страха перед подлетающим к нам амулетом.
Голубой шарик ударил с такой силой, что мы с Фрэнсисом заскользили по полу и впилились в стулья. Его локоть врезался в мое ушибленное предплечье, и я захрипела от боли. Вопль Фрэнсиса внезапно прервало какое-то пугающее бульканье.
Мое плечо превратилось в сущее страдание, пока я лихорадочно отталкивала от себя Фрэнсиса. Затем он бесчувственно развалился на полу. Резко отпрянув, я стала его разглядывать. Фрэнсиса сплошь покрывала пульсирующая голубая пленка. Тонкий клочок этой пленки был также у меня на рукаве. По коже у меня бегали мурашки, пока голубой иней ближней вечности соскальзывал с моего рукава, присоединяясь к тому, что покрывал Фрэнсиса. Окутанный голубой дымкой, Фрэнсис судорожно подергивался. А затем застыл в неподвижности.
Задыхаясь, я подняла голову. Все трое наемных убийц дружно что-то трендели на латыни, чертя в воздухе незримые фигуры. Их движения, точные и грациозные, в то же самое время почему-то казались непристойными.
- Рэчел! - визгливо крикнул Джепкс, застрявший в трех стульях от меня. - Они готовят сеть! Делай ноги! Ты должна отсюда слинять!
«Слинять?»- подумала я, глядя на Фрэнсиса. Голубизна уже исчезла, оставив его тело валяться на полу с неловко раскиданными по сторонам руками и ногами. Ужас буквально меня пронзил. Я заставила Фрэнсиса принять предназначенный мне удар. Это был несчастный случай. Я не хотела его убивать.
В животе у меня сжалось, и я подумала, что вот-вот вытошнюсь. Тогда я отбросила в сторону страх и воспользовалась лютой злобой, чтобы встать на колени. А затем ухватилась за оранжевый стул и, подтянувшись за него, перевела себя в вертикальное положение. Они вынудили меня заставить Фрэнсиса принять этот удар. «О Господи, - в отчаянии подумала я. - Он погиб из-за меня».
- Зачем вы заставили меня это сделать? - негромко спросила я, поворачиваясь к невысокому мужчине. Когда в воздухе стала ощущаться странная вибрация, я сделала шаг вперед. Я не могла сказать, что поступила как-то неправильно - в конце концов, я спасала свою жизнь. И все же мне не хотелось так поступать. - Зачем вы заставили меня это сделать? - повторила я, уже громче. Тут меня окатила целая волна булавочных укольчиков. Сеть уже начинала работать. Но мне было наплевать. Проходя мимо своей сумочки, я прихватила ее, пинком отбрасывая с дороги свой так и не приведенный в действие амулет.
Глаза ведьмака с лей-линии удивленно расширились, когда он понял, что я на него иду. Лицо его сделалось решительным, и он принялся громко читать заклинание. Я слышала, как двое других что-то шепчут у меня за спиной подобно пыльному ветру. В центре сети передвигаться было довольно легко, но чем ближе я подходила к краю, тем тяжелее мне становилось. Мы оказались внутри слегка голубоватой чаши с воздухом. Оставшиеся снаружи Эдден и Ник отчаянно силились в нес протолкнуться.
- Вы заставили меня это сделать! - крикнула я.
Мои волосы поднимались и падали от дыхания ближней вечности, пока сеть постепенно твердела. Бросив взгляд по ту сторону голубого тумана, я увидела снаружи мышцатый «фольксваген» в человеческом облике, который удерживал сеть на месте, одновременно умудряясь бросать лей-линейные заклинания в безнадежно отставших сотрудников ФВБ, целый рой которых ворвался в здание автовокзала. Мне было наплевать. Двое из этой троицы оказались вместе со мной внутри. И уйти им отсюда уже не светило. Я испытывала яростный гнев и горькое разочарование. Мне осточертело прятаться в церкви, осточертело уворачиваться от «клякс», осточертело вымачивать свою почту в соленой воде, а самое главное - осточертело, бояться. Из-за меня жалкий недоносок Фрэнсис теперь валялся на грязном и холодном полу этого занюханного автовокзала. Каким бы гнусным червем он ни был, такого он определенно не заслужил.
Ковыляя прямиком к невысокому мужчине, я подняла перед собой свою сумочку. Затем принялась слепо там рыться, по засечкам на амулетах выискивая среди них снотворный. Окончательно осатанев, я потерла амулет о свою кровоточащую шею, после чего покрепче ухватила его за шнурок. Мужчина опять принялся шевелить губами, а его длинные руки начали вычерчивать разнообразные фигуры. Если это был просто скверный заговор, у меня оставалось четыре секунды. Пять, если он был достаточно сильным, чтобы меня убить.

Предыдущая страница 27 Следующая страница


Мертвая ведьма пошла погулять 28

- Никто! - воскликнула я, исключительно за счет силы воли ковыляя вперед. Глаза невысокого мужчины изумленно распахнулись, как только я сжала кулак, и он увидел метку демона у меня на запястье. - Никто не заставит меня никого убить! - крикнула я, от души замахиваясь кулаком.
Мы оба зашатались, когда я как следует приложила мужчине кулаком по челюсти. Затем я невольно ссутулилась, тряся ушибленной кистью. Мужчина заковылял назад, отчаянно пытаясь удержать равновесие. Скопление силы вокруг меня внезапно ослабло. В безумной ярости я заскрежетала зубами и опять замахнулась кулаком. Мужчина явно не ожидал чисто физической атаки (лей-линейные ведьмаки вообще особой доблестью в кулачных поединках обычно не отличаются) и лишь поднял руку, вяло от меня закрываясь. Тогда я не стала его бить, а вместо этого схватила за пальцы и резко отогнула их назад. По меньшей мере три из них тут же сломались.
На мучительный вопль мужчины эхом откликнулась женщина в другом конце помещения автовокзала. Затем она побежала к нам. Не выпуская руки ведьмака, я слегка приподняла ногу и дернула его на себя, насаживая его яйца себе на колено. Глаза мужчины тут же полезли ему на лоб. Хватаясь за причинное место, он повалился навзничь, Однако слезящиеся глаза ведьмака продолжали следить за кем-то у меня за спиной. По-прежнему не в силах дышать от болевого шока, он рухнул на пол и откатился вправо.
Задыхаясь, я тоже упала на пол и откатилась влево. Раздался громкий гул, и мои волосы отлетели назад. Оторвав голову от пола, я увидела, как зеленый шарик ближней вечности расползается по стене и дальше по коридору. Затем я посмотрела в другую сторону. Поразительно стройная женщина по-прежнему ко мне приближалась. Лицо ее вытянулось, а губы безостановочно двигались. Красный шарик ближней вечности у нее в руке набухал, покрываясь зелеными полосками ее личной ауры, пока женщина силилась подчинить его своей воле.
- Хочешь кусочек от меня оторвать? - крикнула я, с трудом поднимаясь с пола. - Хрен тебе, золотая рыбка! - Отчаянно пошатываясь, я приложила ладонь к стене, чтобы опять не упасть.
Мужчина у меня за спиной произнес какое-то слово. Я сумела его расслышать. Однако оно оказалось слишком уж чуждым для моего разума, чтобы я его поняла. Слово крутилось у меня в голове, и я отчаянно силилась извлечь из него смысл. Затем мои глаза широко распахнулись, а рот до отказа раскрылся в беззвучном крике, когда оно взорвалось у меня внутри.
Хватаясь руками за голову, я с диким воплем упала на колени.
- Нет! - завизжала я. - Прочь! Прочь от меня! - Красные порезы, покрытые черной коркой. Корчащиеся личинки. Тошнотворный вкус разложившейся плоти.
Воспоминание прожгло себе путь наружу из моего подсознания. Задыхаясь, я подняла голову. Вес, я иссякла. Больше ничего не осталось. Сердце колошматило прямо по легким. На периферии моего зрения вовсю плясали черные точки. Кожу слегка покалывало, и мне почему-то казалось, что она не моя. «Что это еще была за дьявольщина?»- мелькнула туманная мысль.
Мужчина и женщина стояли бок о бок. Она поддерживала его под локоть, пока он сутулился, хватаясь за сломанные пальцы. На лицах этой парочки ясно читалась злоба, уверенность- и удовлетворение. Да, ведьмак уже не мог воспользоваться своей ладонью, но она ему и не требовалась, чтобы меня убить. Ему всего лишь требовалось еще раз произнести то слово.
Я была при смерти. И смерть эта не казалась мне какой-то особенно необычной. Но я твердо вознамерилась забрать с собой хотя бы одного из этих двоих.
- Лежать! - услышала я бешеный крик Эддена. Слабо, как будто сквозь плотный туман.
Мы с ведьмой и ведьмаком дружно вздрогнули, когда сеть внезапно упала. Тень голубого тумана в воздухе втянулась сама в себя и бесследно исчезла. Здоровенный ведьмак снаружи лежал на полу мордой вниз, заложив руки за голову. Вокруг него стояло кольцо из шести сотрудников ФВЕ. И тут меня больно ущипнула надежда.
Кто-то метнулся ко мне, привлекая внимание. Ник.
- Вот! - крикнула я, поднимая за шнур приведенный в действие снотворный амулет с того самого места, куда я его уронила, и передавая его Нику.
Наемные убийцы снова повернулись ко мне, но было уже слишком поздно. Бледный как смерть, Ник успел набросить петлю шнурка на голову женщине и в темпе дать задний ход. В ту же секунду ведьма стала оседать на пол. Мужчина успел за нее ухватиться, но не поднял, а лишь помог ей совершить мягкую посадку. Затем, изумленно разинув рот, ведьмак быстро оглядел помещение.
- Здесь ФВБ! - заорал Эдден, смотрясь довольно нелепо с правой рукой на перевязи и табельным оружием в левой. - Лежать! Руки за голову! И губами не шевелить- или все мозги вышибу!
Ведьмак потрясенно вздрогнул. Взглянул на лежащую у него под ногами женщину. А потом резко выдохнул и рванул к двери.
- Нет! - крикнула я. Так и не вставая с пола, я вывалила туда все содержимое моей сумочки. Быстро выхватив нужный амулет, я шмякнула его о свою кровоточащую шею, а затем швырнула под ноги убегающему ведьмаку. К этому амулету прицепилась добрая половина других из моей сумочки. Подобно шару для игры в кегли, вся эта связка ударила мужчину аккурат под коленку и стреножила его, точно строптивого мустанга. Ведьмак споткнулся и полетел на пол.
Вокруг него тут же столпились сотрудники ФВБ. Затаив дыхание, я смотрела и ждала. Мужчина не шевелился. Мой амулет погрузил его в сладкий, беспомощный сон.
Гомон персонала ФВБ громко по мне стучал. С одной-единственной целью я подползла к Фрэнсису, одиноко лежащему возле оранжевых стульев. Предчувствуя самое худшее, я перевернула его на спину. Невидящие глаза Фрэнсиса уставились в потолок. Мое лицо побелело. «О Господи, нет», - в отчаянии подумала я.
Но затем грудь Фрэнсиса понемногу задвигалась туда-сюда, а его тонкие губы изогнулись в тупой, самодовольной улыбке. Надо полагать, в том сне, который недоносок сейчас видел его что-то такое заинтересовало. Фрэнсис был жив, пребывая в глубоком сне, вызванном лей-линейным заговором. Меня охватило невыразимое облегчение. Я все-таки его не убила.
- Ты арестован! - заорала я прямо в его узкую крысиную мордочку, пусть даже прямо сейчас Фрэнсис вообще ничего не сознавал. - Ты меня слышишь, гондон штопаный? Слышишь, мешок с дерьмом? Ты арестован! Арестован! - Господи, я все-таки его не убила!
Тут возле меня со скрипом остановились поношенные коричневые ботинки Эддена. Мое лицо напряглось, и я заляпанной кровью ладонью потерла себе под глазом. «Я все-таки не убила Фрэнсиса!» Отчаянно щурясь, я пробежала глазами по неглаженым брюкам цвета «хаки» и синей перевязи. На капитане снова был его форменный головной убор, и я никак не могла оторвать глаз от синих букв ФВБ, сияющих на желтом фоне. Эдден удовлетворенно откашлялся и наклеил на круглую физиономию такую широкую ухмылку, что стал еще больше похож на тролля. Онемев, я вздрогнула, когда мои легкие словно бы прижались друг к другу. Почему-то мне требовалось невероятное усилие, чтобы как следует их наполнить.
- Ну что, Морган? - радостно спросил капитан Эдден, протягивая толстую ладонь, чтобы помочь мне встать. - Порядок?
- Не-е, - прохрипела я, в свою очередь протягивая ему руку, но тут пол вдруг дал резкий крен. Когда Ник зашептал Эддену что-то предостерегающее, я потеряла сознание.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

- Послушайте! - выкрикнул Фрэнсис, аж брызгая слюной от излишнего рвения. - Я вам все-все расскажу. Я хочу заключить сделку. Мне нужна защита. Предполагалось, я буду только перехватывать партии «серы». Только и всего. Но потом кто-то психанул, и мистер Каламак решил поменять партии местами. Он велел мне поменять их местами. Только и всего! Я вовсе не биокурьер. Пожалуйста. Вы должны мне поверить.
Эдден молчал, сидя напротив меня и разыгрывая злого полицейского. Погрузочные документы, подписанные Фрэнсисом, невысказанным обвинением лежали под его толстой ладонью. Фрэнсис сжимался от страха на стуле в самом конце стола, в двух стульях от нас с капитаном. В его широко раскрытых глазах ясно читался испуг. Вид у недоноска в яркой рубахе и пластиковой куртке с закатанными рукавами был предельно жалкий. Фрэнсис все еще пытался прожить ту убогую мечту, которую ему так хотелось воплотить в реальность.
Все мое тело по-прежнему ныло. Я осторожно потянулась, бросая пристальный взгляд на три картонные коробки, составленные в противоположном от Фрэнсиса конце стола. Тут мои губы изогнула легкая улыбка. У меня на коленях, под столом, лежал амулет, который я изъяла у главаря банды из трех наемных убийц. Прямо сейчас амулет светился омерзительной краснотой, но если он представлял собой именно то, чем я его считала, он должен будет почернеть после моей смерти или в том случае, если за мой контракт будет получен расчет. Как только недоносок уйдет, куда ему следует, я намеревалась отправиться домой и проспать там с недельку.
Эдден перевел нас с Фрэнсисом в комнату отдыха служащих автовокзала, чтобы избежать повторения ведьминой атаки. Благодаря местному авангарду новостей теперь все в городе знали, кто я такая. В результате я в данный момент только того и ждала, что из вентиляции вот-вот повыползают феи. У меня было куда больше веры в наброшенное мне на плечи ААС, нежели в двух сотрудников ФВБ, что стояли неподалеку. Из-за них длинная комната казалась чересчур тесной.
Поплотнее натянув на себя одеяло, я оценила его теплоту никак не меньше той минимальной защиты, которую оно давало. В одеяло были вплетены тонкие как паутинки титановые нити, что гарантировало разбавление сильных заговоров и разрушение средних. У некоторых сотрудников ФВБ имелись желтые комбинезоны, пошитые из схожей ткани, и я от всей души надеялась, что Эдден забудет попросить меня вернуть ему одеяло.
Пока Фрэнсис что-то там такое бубнил, мои глаза блуждали по грязным стенам, украшенным разными дурацкими сантиментами на предмет заботы о рабочих местах, а также того, как лучше угодить начальству. У одной стены располагалась микроволновка и повидавший виды холодильник, вдоль другой тянулась заляпанная пятнами кофе стойка. Оглядев ветхий торговый автомат со сладостями, я вновь ощутила голод. Ник с Дженксом сидели в углу, усердно стараясь держаться в сторонке.
Тяжелая дверь в комнату отдыха открылась, и я повернула голову, когда туда проскользнули сотрудник ФВБ и молодая женщина в вызывающе-соблазнительном красном платье. На шее у нее висел служебный значок, а желтый головной убор ФВБ восседал на ее пышной прическе подобно какой-то дешевой бутафории. Я догадалась, что это Джерри и Бристон из торгового центра. Женщина тут же скривила физиономию и саркастически прошептала слово «духи». Я шумно выдохнула. Я бы с огромным удовольствием все ей объяснила, но из этого, скорее всего, вышло бы больше вреда, чем пользы.
Разговорчики сотрудников ФВБ театрально понизились в тоне после того, как я сбросила с себя личину старушенции и превратилась в изрядно помятую молодую женщину лет двадцати с небольшим, щеголяющую вьющимися рыжими волосами и изгибами в тех местах, где им полагалось быть. Я чувствовала себя здесь белой вороной. А с перевязью, роскошным фингалом и наброшенным мне на плечи одеялом я, надо думать, смотрелась сущей жертвой автокатастрофы.
- Рэчел! - настойчиво воскликнул Фрэнсис, снова привлекая мое внимание к себе. Треугольная физиономия недоноска совсем побледнела, а его темные волосы разбились на отдельные пряди. - Мне нужна защита. Я не как ты. Каламак точно меня убьет. Я все-все сделаю! Вам нужен Каламак- мне нужна защита. Предполагалось, я буду заниматься только перехватами «серы». Я не виноват. Рэчел, ты должна мне поверить.
- Угу. - Сверх всякой допустимой меры утомленная, я хорошенько перевела дух и взглянула на часы. Было чуть-чуть за полночь, но мне казалось, что уже чуть ли не рассвет.
Эдден улыбнулся. Его стул заскрипел, когда он встал на ноги.
- Давайте-ка их вскроем, ребята.
Двое сотрудников ФВБ с энтузиазмом выступили вперед. Я сжала амулет у себя на коленях и тревожно подалась вперед, желая получше посмотреть. В этих коробках лежала не иначе как перспектива моего дальнейшего существования на этом свете. Раздался громкий звук отрываемого скотча. Фрэнсис вытер слюнявый рот, с какой-то нездоровой завороженностью и отчаянным страхом наблюдая за происходящим.
- Мать твою за ногу, - выругался один из сотрудников, пятясь от стола, когда коробка оказалась открыта. - Там помидоры.
«Помидоры?»- подумала я и невольно вскочила на ноги, охая от боли. Эдден лишь на самую малость меня опередил.
- Они внутри помидорин! - затараторил Фрэнсис. - Лекарства! Они внутри помидорин. Он прячет лекарства в помидорах, чтобы таможенные собаки не смогли их почуять. - Побелев как мел под своей гнусной щетиной, он закатал рукава. - Они там. Сами посмотрите!
- Помидоры? - с явным отвращением переспросил Эдден. - Он перевозит их в помидорах?
Идеальные красные помидоры с короткими зелеными стебельками смотрели на меня с упаковочного поддона в картонной коробке. Не на шутку изумляясь, я аж раскрыла рот. Трент, должно быть, засовывал ампулу в развивающийся плод, и к тому времени, как помидор созревал, лекарство оказывалось надежно спрятано внутри невинного овоща, к которому не стал бы прикасаться ни один человек.
- Давай туда, Ник, - настойчиво предложил Дженкс, но Ник даже не двинулся с места. Его длинное лицо посерело. У раковины те двое сотрудников, которые открывали коробку, теперь ожесточенно мыли руки.
С таким видом, как будто его вот-вот стошнит, Эдден протянул руку, достал из коробки помидор и принялся внимательно изучать красный фрукт. На идеальной шкурке помидора не было ни единого пятнышка или пореза.
- Я так понимаю, нам, вероятно, следует один из них вскрыть, - неохотно сказал капитан, кладя помидор на стол и тщательно вытирая ладонь о брюки.
- Я этим займусь, - вызвалась я, когда в комнате повисло напряженное молчание. Кто-то немедленно пустил ко мне по столешнице тусклый столовый нож. Левой рукой ухватив помидорину, я тут же вспомнила, что правая у меня на перевязи. Тогда я стала озираться, ища чьей-либо помощи. Никто из сотрудников ФВБ встретиться со мной взглядом решительно не пожелал. Хмурясь, я отложила нож. - Ну ладно, - выдохнула я, поднимая руку и опуская ладонь прямо на помидорину.
Последовало влажное хлюпанье. Красная слизь плеснула на белую рубашку Эддена. Лицо капитана ФВБ тут же стало серее его усов. Сотрудники ФВБ испустили дружный крик отвращения. Кого-то затошнило. Чувствуя, как отчаянно колотится мое сердце, я взяла в левую руку помидорину и хорошенько ее сжала. Мякоть и семена брызнули у меня из-под пальцев. Я затаила дыхание, когда к моей ладони прижался небольшой цилиндрик размером с мизинец. Покрепче его ухватив, я отбросила остатки помидорины и потрясла рукой. Испуганные крики становились все громче, пока красная мякоть расплескивалась по столу. Это была всего-навсего помидорина, а по тому шуму, который производили большие и сильные сотрудники ФВБ, можно было подумать, будто я только что раздавила в кулаке чье-то разлагающееся сердце.
- Вот она! - победоносно воскликнула я, поднимая повыше и демонстрируя всем самую обычную на вид ампулу, разве что сплошь покрытую красным томатным соком. Мне еще никогда не доводилось видеть биолекарств. Я думала, там будет больше.
- Что ж, замечательно, - негромко сказал Эдден, при помощи салфетки изымая у меня ампулу. Радость обнаружения ценнейшей улики пересилила даже его лютую ненависть к помидорам.
Страх еще больше усилился в глазах Фрэнсиса, пока он водил ими с меня на коробку и обратно.
- Рэчел, - захныкал недоносок. - Ты ведь защитишь меня от мистера Каламака, ага?
Я аж оцепенела от гнева. Этот урод предал меня и все, во что я верила. Предал ради денег. Я резко развернулась к Фрэнсису, и серая кайма начала расти на периферии моего зрения, пока я наклонялась над столом к самой его физиономии.
- Я видела тебя у Каламака, - сказала я, и губы Фрэнсиса тут же стали бесцветными. Ухватив недоноска за грудки, я оставила на красочной ткани большое красное пятно. - Ты черный агент, а потому ты сгоришь. - Толкнув Фрэнсиса обратно на стул, я удовлетворенно села на место, пусть даже мое сердце бешено заколотилось от приложенного усилия.
- Стоп! - негромко сказал Эдден. - Кто-нибудь арестуйте его и зачитайте ему права.
Рот Фрэнсиса тревожно открылся и снова закрылся, когда Бристон сняла со своего пояса наручники и ловко защелкнула их у недоноска на запястьях. Сунув руку в перевязь, я с трудом отцепила оттуда свой амулет для наручников. Затем я бросила его Бристон - просто на тот случай, если в закатанных рукавах Фрэнсиса было что-то такое припрятано. Повинуясь кивку Эддена, женщина прицепила амулет к запястью Фрэнсиса.
Затем один из сотрудников ФВБ завел негромкое и отчетливое цитирование того, что у нас обычно зовется «Мирандой». Ритм казался мне поистине убаюкивающим. Однако широко раскрытые глаза Фрэнсиса были прикованы к ампуле. Я сильно сомневалась, что он вообще слышит стоящего рядом мужчину.
- Рэчел! - завопил Фрэнсис, наконец обретя голос. - Не. дай ему меня убить. Он намерен меня убить. Я сдал вам Каламака. Я хочу заключить сделку. Мне нужна защита! Ведь так обычно бывает, правда?
Мы с Эдденом переглянулись, и я шершавой салфеткой стерла со своей руки остатки помидорины.
- Разве нам сейчас так необходимо все это слушать?
Зловредная, очень малоприятная улыбка наползла на лицо Эддена.
- Бристон, засунь этот мешок с дерьмом в фургон. Запиши его признание на пленку и на бумагу. И еще раз зачитай ему права. Чтобы он все правильно понял.
Фрэнсис поднялся, скребя своим стулом по грязному кафельному полу. Его узкая мордочка вытянулась, а волосы упали на глаза.
- Рэчел, скажи им, что Каламак намерен меня убить!
Плотно сжав губы, я посмотрела на Эддена.
- Он прав.
Услышав мое подтверждение, Фрэнсис захныкал. Его темные глаза теперь казались измученными и неуверенными, словно недоносок никак не мог понять, радоваться ему или расстраиваться из-за того, что кто-то всерьез воспринимает его тревогу.
- Заверните его в ААС-одеяло, - усталым тоном сказал Эдден. - И хорошенько за ним присматривайте.
Напряжение ушло из моих плеч. Если они как можно быстрее уберут Фрэнсиса с глаз долой, он окажется в безопасности.
Взгляд Бристон переметнулся на коробки.
- А эти… гм… помидоры, капитан?
Ухмылка Эддена стала еще шире, когда он наклонился над столом, стараясь не касаться руками расплесканной там мякоти.
- Пусть ими команда по сбору улик займется.
Испытывая откровенное облегчение, Бристон жестом подозвала к себе Клейтона.
- Рэчел! - забулькал Фрэнсис, когда его потащили к двери. - Ты ведь поможешь мне? Я все-все расскажу!
Все четверо сотрудников ФВБ грубо выволокли недоноска наружу. Высокие каблуки Бристон громко при этом пощелкивали. Дверь захлопнулась, и я закрыла глаза, наслаждаясь благословенной тишиной.
- Что за ночь, - прошептала я.
Смешок Эддена заставил мои глаза снова раскрыться.
- Я ваш должник, Морган, - сказал капитан. Между его пальцами и белой ампулой, заляпанной томатным соком, было целых три бумажных салфетки. - А, понаблюдав за вашей стычкой с той ведьмой и ведьмаком, я просто не понимаю, почему Денон так упорно старался от вас избавиться. Вы чертовски превосходный агент.
- Спасибо, - тяжко вздыхая, прошептала я. А затем подавила невольную дрожь при воспоминании о том, как я попыталась одолеть сразу двух своих лей-линейных коллег. Я была всего в одном шаге от полных крантов. Если бы Эдден не сбил сосредоточение третьего ведьмака на сети и тем самым ее не разрушил, я уже была бы мертва. - То есть, спасибо за то, что меня поддержали, - негромко пояснила я.
Уход сотрудников ФВБ вытянул Ника из угла, и он вручил мне чашку какого-то пенного напитка. Это вполне мог быть кофе. Затем Ник осторожно опустился на стул рядом со мной, водя глазами по трем коробкам и заляпанному раздавленным помидором столу. Похоже, зрелище того, как Эдден касается помидорины, придало Нику малость отваги в отношении красных овощей. Я одарила его усталой улыбкой и обхватила чашку здоровой ладонью, ощущая приятное тепло.
- Если бы вы проинформировали ВБ о том, что рассчитываетесь за мой контракт, я бы очень высоко это оценила, - сказала я. - До того, как я ступлю за порог этой комнаты, - добавила я, поплотнее натягивая на себя ААС-одеяло.
Эдден с почтительной медлительностью поставил на стол белую ампулу.
- Теперь, когда у нас есть признание Перси, Каламак не сможет от всего этого откупиться. - Улыбка заиграла на его широком лице. - Клейтон говорит, что «серу» в аэропорту мы тоже взяли. Пожалуй, мне следует почаще выбираться из-за стола.
Я потянула в себя кофе. Горькое пойло наполнило мне рот, и я с великой неохотой его проглотила.
- Так как насчет того звонка? - спросила я, ставя чашку на стол и поглядывая на красный амулет, что светился у меня на коленях.
Эдден с кряхтением сел прямо и достал из кармана изящный мобильник. Нежа его в левой ладони, он большим пальцем нажал одну-единственную циферку. Я посмотрела на Дженкса, желая увидеть, подметил ли он эту деталь. Феек сперва отчаянно замахал крылышками, а затем с нетерпеливым выражением на крошечной физиономии соскользнул с плеча Ника на стол и осторожно прошагал ко мне. Я подняла его к себе на плечо, прежде чем он успел об этом попросить. Подаваясь поближе к моему уху, Дженкс прошептал:
- У него ускоренная связь с ВБ.
- Надо же, - отозвалась я, стараясь приподнять неприятно тянущий мне бровь пластырь.
- Я намерен в полный рост по этому поводу позлорадствовать, - сказал Эдден, поудобней разваливаясь на стуле, пока звонил телефон. Белая ампула стояла перед ним на столе подобно крошечному чемпионскому кубку. - Денон! - заорал капитан. - На следующей неделе полнолуние. Как поживаешь?
Моя челюсть отвисла. Ускоренная связь была у Эддена не просто с ВБ. Она была у него с моим бывшим начальником. И Денон был жив? Тот демон его не убил? Должно быть, ублюдок заставил проделать свою грязную работу кого-то еще.
Эдден выразительно откашлялся, явно неверно истолковывая мое удивление, после чего вернул свое внимание к телефону.
- Все это просто замечательно, - сказал он, перебивая Денона. - Послушай. Я хочу, чтобы ты отменил задание, определенное тобой в связи с мисс Рэчел Морган. Может, ты ее случайно знаешь? Она в свое время у тебя работала. - Последовала небольшая пауза, и я почти уловила слова Денона, так громко он их произнес. По-прежнему сидя у меня на плече, Дженкс возбужденно замахал крылышками. А по круглой физиономии Эддена расползлась лукавая улыбка.
- Так ты очень хорошо ее помнишь? - переспросил капитан. - Отзови свой народ. Мы за нее рассчитываемся. - Опять пауза, и улыбка Эддена сделалась еще шире..- Денон, ты меня оскорбляешь. Она не может работать на ФВБ. Все, соответствующие средства я переведу утром, как только откроются счета. Да, и ты бы не подогнал один из своих пикапчиков к главному автобусному кольцу? У меня тут три ведьмака под замком сидят. Вернее, два ведьмака и ведьма. Все они нуждаются в экстрадиции в ВБ и во взятии под стражу ее сотрудниками. Они тут страшную бучу подняли, а раз мы так дружим, я решил их для тебя придержать.
На том конце последовала такая резкая вспышка злобной невнятицы, что Дженкс аж охнул.
- Ух ты, Рэчел, - пробормотал он. - Денон там круто икру мечет.
- Нет, - твердо сказал Эдден, садясь прямее. Он явно наслаждался приятной беседой. - Нет, - повторил капитан, широко ухмыляясь. - Тебе следовало хорошенько подумать, прежде чем их ей на хвост сажать.
Бабочки, которые все это время порхали у меня в животе, вдруг запросились наружу.
- Скажите ему растворить главный амулет, который на меня настроен, - сказала я, со стуком выкладывая амулет на стол, точно некую преступную тайну.
Эдден приложил ладонь к мобильнику, заглушая раздраженный голос Денона.
- Простите, что?
Я не сводила пристального взора с амулета. Он по-прежнему светился.
- Скажите ему следующее, - медленно переведя дух, принялась объяснять я. - Мне нужно, чтобы главный амулет, настроенный на меня, был растворен. Все бригады наемных убийц, готовящие на меня заговоры, имеют амулет вроде этого. - Я коснулась его пальцем и тут же задумалась, реальную я испытала при этом щекотку или воображаемую. - Пока он светится, они не остановятся.
Эдден вопросительно изогнул брови.
- Амулет отслеживания признаков жизни? - спросил он, и я кивнула, одновременно одаривая капитана мрачной улыбкой. Все это также было любезностью одной троицы наемных убийц в отношении следующей, чтобы та не тратила время зря, планируя убийство того, кто уже был мертв.
- Угу, - кивнул Эдден, снова поднося к уху мобильник. - Послушай, Денон, - радостно сказал он. - Будь хорошим мальчиком и замочи амулет, отслеживающий признаки жизни мисс Морган. Пусть девушка спокойно отправится домой и славно поспит.
Злобный голос Денона так и рвался наружу из изящного мобильничка. Я вздрогнула, когда Дженкс вдруг рассмеялся и подпрыгнул, чтобы усесться мне на серьгу. Водя языком по пересохшим губам, я глазела на амулет и отчаянно молилась о том, чтобы он погас. Тут рука Ника тронула меня за плечо, и я невольно подпрыгнула. Затем мои глаза с голодным вниманием снова сосредоточились на амулете.
- Есть контакт! - воскликнула я, когда диск померцал и погас. - Смотрите! Он погас! - Мой пульс резко забарабанил, а глаза медленно закрылись, пока я воображала себе, как по всему городу гаснут аналогичные амулеты. Главный амулет Денон, должно быть, все время носил с собой, желая сразу же узнать о том, что кто-то из наемных убийц наконец до меня добрался. Вот упырь придурочный!
Дрожащими пальцами я взяла амулет со стола. Лежа у меня на ладони, диск казался мне необычно тяжелым. Мы с Ником переглянулись. Похоже, он испытывал то же облегчение, что и я, и улыбка у него на лице наконец добралась до глаз. Шумно выдохнув, я откинулась на спинку стула и сунула диск себе в сумочку. Мой смертный приговор был отменен.
Злобные вопросы Денона то и дело выпрыгивали из мобильника. Эдден уже так широко ухмылялся, что я не на шутку забеспокоилась, как бы он пасть себе не порвал.
- Денон, друг мой, включи телевизор, - сказал капитан, ненадолго убирая мобильник от своего уха. Затем он снова его туда поднес и заорал: - Включи телевизор! Тебе говорят, телевизор вруби! - Тут глаза Эддена переметнулись на меня. - Ладно, Денон, всего хорошего, - издевательским фальцетом выдал он. - Увидимся в церкви.
Дальше последовали громкие короткие гудки из вырубленного мобильника. Эдден откинулся на спинку стула и скрестил руки на груди, кладя здоровую поверх той, что лежала на перевязи.
- Отныне вы свободная ведьма, мисс Морган. Не скажете, каково бывает из мертвых воскреснуть?
Мои волосы качнулись вперед, когда я принялась внимательно себя оглядывать. Каждый порез и царапина, наперебой жалуясь, требовали моего внимания. Рука пульсировала на перевязи, а лицо было одной сплошной болячкой.
- Классно, - ответила я, умудряясь сподобиться на улыбку. - Просто колоссально. - Все закончилось. Я наконец-то могла отправиться домой и залезть под одеяло.
Ник встал и положил руку мне на плечо.
- Идем, Рэчел, - сказал он. - Давай к дому. - Его темные глаза ненадолго обратились на Эддена. - Можно ей всю канцелярскую работу проделать завтра?
- Конечно, можно. - Эдден встал, осторожно ухватывая двумя пальцами ампулу и роняя ее себе в нагрудный карман. - Мне бы хотелось, чтобы вы поприсутствовали на допросе мистера Перси, если сможете. У вас ведь есть амулет регистрации лжи, не так ли? Мне было бы очень любопытно посмотреть, как он работает по сравнению с нашими электронными устройствами.
Моя голова сама собой закивала, и я попыталась найти в себе силы подняться. Мне не хотелось рассказывать Эддену, какой бывает геморрой все эти штуковины мастерить. С другой стороны, отправляться покупать амулеты я не собиралась еще по меньшей мере месяц, чтобы дать возможность нацеленным лично на меня амулетам исчезнуть с рынка. Нет, пожалуй, два месяца. Тут я взглянула на черный амулет, по-прежнему лежащий на столе, и с трудом подавила дрожь. «Нет, - подумала я. - Пожалуй, я там вообще больше никогда не появлюсь».
Тут в комнате раздался негромкий гул, и пол слегка задрожал. Дальше последовала краткое мгновение полной тишины, а затем сквозь толстые стены просочились слабые крики. Я взглянула на Эддена.
- Это был взрыв, - выдохнул капитан, и я отчетливо увидела, как по ту сторону его глаз стремительно забегали сотни разных мыслей. А лично меня шибанула только одна. Трент.
Дверь в комнату отдыха резко распахнулась, врезаясь в стену. Бристон буквально ввалилась в помещение, едва успевая ухватиться за стул, который совсем недавно занимал Фрэнсис.
- Капитан Эдден, - выдохнула она. - Клейтон! Боже мой, Клейтон!
- Оставайся с вещественными доказательствами, - приказал ей Клейтон, а затем с поистине вампирской стремительностью метнулся за дверь. Разноголосица воплей успела вплыть в комнату, прежде чем дверь с величественным грохотом захлопнулась за капитаном ФВБ. Бристон стояла в своем красном платье, и ее костяшки побелели, пока она судорожно цеплялась за спинку стула. Голова женщины клонилась ей на грудь, но я видела у нее в глазах слезы горя и разочарования.
- Рэчел. - Дженкс ткнул меня в ухо. - Вставай. Я хочу посмотреть, что там случилось.
- Трент- вот что там случилось, - прошептала я, и в животе у меня все сжалось. Фрэнсис.
- Вставай! - заорал Дженкс, так ожесточенно дергая меня за ухо, как будто он мог таким образом поднять меня со стула. - Рэчел, вставай!
Чувствуя себя тягловой ослицей в борозде, я поднялась на ноги. В животе у меня началось что-то невообразимое, однако с помощью Ника мне удалось проковылять наружу, в шум и сумятицу. Горбясь под одеялом, я покрепче прижимала к себе раненую руку. Я заранее знала, что я там обнаружу. Я уже видела, как Трент запросто убил мужчину за гораздо меньший проступок. Просто нелепо было ожидать, что он станет сидеть смирно, когда легальная петля уже была наброшена ему на шею. Но как он смог сработать настолько стремительно?
Вестибюль являл собой беспорядочное зрелище битого стекла и толпящегося народа. Прохладный ночной воздух проникал туда сквозь разверстую дыру в стене, которую прежде закрывало стекло. Голубая с желтым форма сотрудников ФВБ мелькала повсюду, хотя вряд ли можно было сказать, что они чему-то такому способствовали. Вонь горелого пластика застревала у меня в глотке, а вспышки черно-оранжевого пламени манили с автостоянки, где горел фургон ФВБ. Красные и голубые огни мелькали по стенам.
- Слушай, Дженкс, - выдохнула я, когда он продолжил потягивать меня за ухо, понукая двигаться вперед. - Еще раз дернешь, и я тебя как тот помидор раздавлю.
- Тогда, белая ведьмочка, погрусти о том, что там дальше творится! - разочарованно воскликнул феек. - Я даже отсюда на корточках все это вижу.
Ник с трудом отбивался от благонамеренных усилий разных добрых самаритян, которым казалось, будто я пострадала при взрыве. Однако лишь после того, как он подобрал с пола бесхозный головной убор с буквами ФВБ и пристроил его мне на голову, все оставили нас в покое. Пока Ник поддерживал меня за талию, мы неуверенно хрустели дальше по битому стеклу, выходя из желтого света автовокзала под более резкие, неверно мигающие огни машин ФВБ.
Снаружи местные репортеры проводили полевое совещание, уединившись в уголке под яркими огнями и обмениваясь возбужденными жестами. У меня в животе все сжалось при мысли о том, что их присутствие, вполне вероятно, послужило частичной причиной гибели Фрэнсиса.
Прищуриваясь от жара бушующего огня, я медленно пробралась туда, где капитан Эдден стоял в тридцати футах от горящего фургона, молча наблюдая за происходящим. Ничего не говоря, я остановилась рядом с ним. Эдден даже на меня не посмотрел. Налетел порыв ветра, и я закашлялась от черного привкуса горелой резины. Сказать было нечего. Там был Фрэнсис. Теперь Фрэнсис был мертв.
- У Клейтона остался тринадцатилетний сынишка, - сказал Эдден, не сводя глаз с клубящегося дыма.
Мне показалось, будто меня ударили в поддых, и лишь отчаянным усилием воли я заставила себя стоять прямо. Очень скверно было в тринадцать лет потерять отца. Я по себе это знала.
Эдден глубоко вздохнул и повернулся ко мне. От мертвого выражения у него на лице по спине у меня пробежал холодок. Затем мерцающие тени пожара вычертили на лице капитана новые линии, и там выразилось острое облегчение.
- Не беспокойтесь, Морган, - сказал он. - Сделка состояла в том, что вы сдаете мне Каламака, а ФВБ рассчитывается за ваш контракт. - Какая-то эмоция мелькнула у Эдцена на лице, но я не смогла разобрать, гнев это или боль. - Вы мне его сдали. Я его потерял. Без признания Перси у нас по этому делу есть лишь одно мертвое ведьмино слово. А к тому времени, как я получу ордер, помидорные поля Каламака уже будут запаханы. Прошу прощения. Каламак по-прежнему будет гулять на свободе. И здесь… - Он указал на горящий фургон. - Здесь не ваша вина.
- Послушайте, Эдден… - начала было я, но он поднял руку.
Затем капитан побрел прочь.
- Чтобы там никаких ошибок, - буркнул он себе под нос, выглядя еще более побитым и обессиленным, чем я себе казалась. Какой-то сотрудник ФВБ в желтом ААС-комбинезоне подбежал к нему и застыл в нерешительности, когда Эдден не обратил на него никакого внимания. Вскоре их обоих поглотила толпа.
Чувствуя, как к горлу подступает тошнота, я повернулась к внезапным золотисто-черным выплескам. Там был Фрэнсис. С моими амулетами. В конечном итоге они оказались не особенно счастливыми.
- Это была не твоя вина, - сказал Ник, обнимая меня и поддерживая, когда мои колени вдруг стали подгибаться. - Ты их предупредила. Ты сделала все, что смогла.
Чтобы не упасть, я покрепче за него ухватилась.
- Я знаю, - уныло отозвалась я, действительно так считая.
Пожарная машина, стремительно виляя, проехала меж припаркованных на стоянке автомобилей, расчищая площадку и спорадическим завыванием сирены притягивая туда еще большую толпу.
- Эй, Рэчел! - Дженкс опять потянул меня за ухо.
- Слушай, Дженкс, - в горьком разочаровании рявкнула я. - Оставь меня в покое.

Предыдущая страница 28 Следующая страница


29 Ким Харрисон

- Спрыгни с метлы, ведьма, - прорычал феек. - Там через дорогу Джонатан.
- Джонатан? - Мгновенно ощутив болезненный выплеск адреналина, я отпрянула от Ника. - Где?
- Не смотри! - разом предупредили меня Ник и Дженкс. Ник снова меня обнял и стал отворачивать в другую сторону.
- Стой! - крикнула я, не обращая внимания на боль и пытаясь оглянуться назад. - Где он?
- Иди вперед, Рэчел, - напряженно сказал Ник. - Каламак тоже хочет тебя убить.
- Да пошли вы все на Поворот! - заорала я. - Я хочу посмотреть! - Пытаясь остановить Ника, я совсем обмякла от слабости. Мои усилия увенчались успехом, лишь когда я выскользнула из его рук и неряшливой грудой осела на тротуар.
Мучительно изогнувшись, я принялась внимательно оглядывать противоположную сторону улицы. Мое внимание тут же привлекла знакомая торопливая походка. Между полицейскими, пожарными и зеваками энергично вилял Джонатан. Высокого, изящного мужчину было проще простого засечь, поскольку он на целую голову возвышался над остальной толпой. Джонатан явно очень спешил, направляясь к автомобилю, припаркованному как раз перед пожарной машиной. В животе у меня все сжалось от тревоги, когда я воззрилась на длинный черный лимузин, узнавая того, кто сидел внутри.
Я резко отмахнулась от Ника, когда он попытался меня поднять, проклиная людей и машины, которые то и дело закрывали мне обзор. Заднее стекло лимузина внезапно опустилось. Трент посмотрел оттуда прямо мне в глаза, и я невольно затаила дыхание. В свете разнообразных аварийных автомобилей я разглядела, что лицо Трента - сплошной синяк, а его голова замотана повязкой. От гнева, что сверкал в его глазах, у меня сжалось сердце.
- Трент, - прошипела я, когда Ник нагнулся, ухватил меня под мышки и попытался поднять.
Затем Ник застыл в неподвижности, и мы оба стали наблюдать за тем, как Джонатан подходит к опущенному стеклу и останавливается. Трент что-то начал ему говорить, и Джонатан нагнулся послушать. Мой пульс резко ускорился, когда высокий мужчина внезапно выпрямился, проследил за пристальным взглядом Трента и тоже посмотрел на меня. От лютой ненависти, которая при этом излилась из глаз Джонатана, меня аж затрясло.
Губы Трента снова зашевелились, и Джонатан невольно подскочил. Затем, одарив меня последним огненным взором, высокий мужчина скованно проследовал к дверце водителя. Поверх общего шума я расслышала, как дверца резко захлопнулась.
Я не могла оторвать глаз от Трента. На лице у него по-прежнему пылал гнев, но теперь он улыбался, и моя тревога еще больше усилилась от таящегося в этой улыбке обещания. Наконец стекло опустилось, и лимузин медленно покатил прочь.
Какое-то время я вообще ничего не могла поделать. Тротуар был достаточно теплым, а если бы я встала, мне бы пришлось только идти и идти. Итак, Денон не посылал за мной демона. Это сделал Трент.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Я нагнулась подобрать газету с верхней ступеньки церковного крыльца. Запах свежескошенной травы и сырой мостовой подобно бальзаму наполнил мое обоняние. Тут с тротуара донесся внезапный шум. Мой пульс резко заколотился, и я присела в защитную стойку. А затем оказалась в полном замешательстве, когда за девчачьим хихиканьем последовало звяканье звоночка розового велосипеда, который уносился прочь по тротуару. Девочка так стремительно крутила педали, как будто за ней гнался сам дьявол. Когда она исчезла за углом, я скроила недовольную гримасу и шлепнула газетой себе по ладони. Я могла поклясться, что эта девчонка каждый день меня здесь поджидала.
Прошла уже неделя с тех пор, как был официально аннулирован вынесенный мне ВБ смертный приговор, а мне по-прежнему то и дело попадались наемные убийцы. С другой стороны, не только в ВБ жаждали увидеть мой труп.
Шумно дыша, я принялась разгонять по жилам выплеснувшийся туда адреналин. Затем плотно прикрыла за собой наружную дверь церкви. Приятное шуршание газетной бумаги отражалось от толстых опорных балок и голых стен святилища, пока я искала в газете то, что мне требовалось. Затем, засунув оставшуюся часть газеты себе под мышку и направляясь к кухне, я принялась на ходу просматривать раздел рекламных объявлений.
- Ты вовремя встала, Рэчел, - сказал Дженкс. Его крылышки вовсю шелестели, пока феек докучно кружил у меня над головой в узком коридоре. От него пахло садом. Облаченный в свою так называемую «рабочую одежду», Дженкс выглядел совсем как миниатюрный Питер Пэн с крылышками. - Ну что, едем мы за той дискетой или как?
- Привет, Дженкс, - отозвалась я, ощущая острый укол тревожного предвкушения. - Ага, едем. Они вчера истребитель запросили. - Отпихнув в сторону Айвины цветные авторучки и карты, я разложила газету на кухонном столе. - Вот, взгляни, - сказала я, тыча пальцем в одно из объявлений. - У меня здесь еще одно.
- Дай посмотреть, - г потребовал феек. Приземлившись прямиком на газету, он встал там, положив ладони на бедра.
Водя пальцем по тексту, я вслух прочла:
- «ТК ищет возможности возобновить переговоры с РМ касательно возможного делового предприятия». - Никакого телефонного номера там не имелось, но он и не требовался. Ясно было, кто автор этого объявления. Трент Каламак.
Усталое беспокойство заставило меня усесться за стол. Минуя мистера Фиша в его новом бокале для бренди, мой взор отправился блуждать по саду. Хотя я рассчиталась за свой контракт и оказалась в относительной безопасности от ВБ, мне по-прежнему приходилось бороться с Трентом. Я знала, что он производит биолекарства. Следовательно, я представляла собой угрозу. Пока что Трент был достаточно терпелив, но если я не соглашусь вписаться в его платежную ведомость, он твердо намеревался меня похоронить.
В данный момент мне не нужна была голова Трента. Мне просто хотелось, чтобы он оставил меня в покое. Шантаж в таком случае был абсолютно допустим. Кроме того, шантаж, вне всяких сомнений, был куда безопаснее попыток избавиться от Трента через суды. В конце концов, он был бизнесменом, и тяготы геморроя, связанного с избавлением себя от судебного процесса, скорее всего, превосходили желание Трента заставить меня на него работать или надежно уложить в могилу. Однако для этого мне требовалась не просто страничка из его ежедневника. И сегодня я была твердо намерена раздобыть нужную мне улику.
- Классное трико, Дженкс, - донесся из коридора слабый хрип Айви.
Я невольно вздрогнула, подпрыгнула на стуле, после чего постаралась замаскировать все свои нервные реакции тщательной заботой о прическе. Прислонившись к косяку, Айви в своем черном халате порядком смахивала на апатично-зловещую Смерть. Ей только косы не хватало. Затем Айви прошаркала к окну, опустила шторы и в наступившем полумраке привалилась к столешнице в центре кухни.
Стул подо мной заскрипел, когда я откинулась на его спинку.
- Ты сегодня рано.
Айви налила себе холодную чашку вчерашнего кофе и тяжело осела на стул напротив меня. Под глазами у нее виднелись красные круги, а ее халат был небрежно завязан на талии. Айви принялась безразлично листать газету, на которой Дженкс успел оставить свои грязные следы.
- Сегодня ночью полнолуние. Так мы едем?
Я сделала быстрый вдох, и мое сердце глухо заколотилось. Затем я встала и пошла вылить вчерашний кофе в раковину, чтобы приготовить свежий, прежде чем Айви успела бы допить все остатки. Даже у меня на этот счет имелись более высокие требования.
- Да, - ответила я, чувствуя, как все мое тело тревожно напрягается.
- А ты уверена, что ты в состоянии это проделать? - спросила Айви, не сводя глаз с моей шеи.
Пусть даже это вполне можно было списать на мое богатое воображение, но я ощутила покалывание в том самом месте, куда так пристально смотрела Айви.
- Я в полном порядке, - сказала я, прилагая немалые волевые усилия, чтобы не поднять ладонь и не прикрыть ею шрам у себя на шее. - Даже не просто в полном порядке. Я прекрасно себя чувствую. - Безвкусные Айвины кексики попеременно вызывали у меня голод и тошноту, зато благодаря им запас моих жизненных сил полностью восстановился за тревожных три дня, а не за нормальных три месяца. Маталина уже сняла швы с моей шеи, не оставив от них ни малейших следов. Столь быстрое исцеление не на шутку меня тревожило. Я всерьез задумывалась, не придется ли мне потом за него заплатить. А если придется, то чем.
- Послушай, Айви, - спросила я, доставая молотый кофе из холодильника. - Что все-таки было в тех кек-сиках?
- «Сера».
В шоке я резко к ней повернулась.
- Что? - воскликнула я.
Дженкс заржал, а Айви спокойно встретила мой взгляд, вставая из-за стола.
- Шучу, - ровным тоном отозвалась она. Похолодев лицом, я по-прежнему не сводила с нее пристального взгляда. - Ты что, шуток не понимаешь? - спросила Айви, шаркая шлепанцами в направлении коридора. - Дай мне один час. Я позвоню Кармен и велю ей пошевеливаться.
Дженкс вспорхнул в воздух.
- Классно, - сказал он, вовсю гудя крылышками. - Тогда я слетаю попрощаться с Маталиной. - Фсск словно бы засиял, когда проскользнувший сквозь опущенные шторы луч света пронзил всю кухню.
- Дженкс! - крикнула я ему вслед. - У нас еще по меньшей мере час впереди! - На прощание с Маталиной столько времени определенно не требовалось.
- В самом деле? - отозвался из-за окна феек. - Так ты думаешь, мы наших детишек в капусте нашли?
Потеплев лицом, я щелкнула переключателем, и процесс заваривания кофе пошел. Мои движения стали теперь слишком быстрыми от радостно-тревожного предвкушения, а в животе словно бы включился электрообогреватель. Всю последнюю неделю я до боли детально планировала нашу с Дженксом экскурсию по Трентовскому поместью. Теперь у меня был основной план. Еще у меня был запасной план. Если честно, у меня теперь было столько планов, что просто диву давалась, как это они не льются у меня из ушей, когда я сморкаюсь.
Благодаря моему беспокойству и упрямой приверженности Айви установленным графикам ровно через час мы уже стояли у мостовой. Мы обе были затянуты в байкерскую кожу, что обеспечивало нам в целом одиннадцать футов и девять дюймов весьма хамоватой наружности. Большая часть этой самой наружности, понятное дело, приходилась на долю Айви. Некое подобие тех амулетов наемных убийц, что отслеживали признаки жизни, висело у нас на шеях, спрятанное подальше от посторонних глаз. Эти амулеты составляли часть моего до омерзения надежного плана. Если я окажусь в беде, я разрушу свой амулет, и амулет на шее у Айви тут же покраснеет. Айви упорно на них настояла - как еще и на целой уйме вещей, которые я считала совершенно ненужными.
Я уселась на мотоцикл позади Айви, имея при себе лишь предупреждающий амулет, флакончик с соленой водой, чтобы его разрушить, норочье зелье, а также Дженкса. Все остальное было у Ника. Аккуратно заправив волосы под мотоциклетные шлемы и опустив дымчатые лицевые панели, мы проехали по Низинам, затем через мост, а дальше по центральной части Цинциннати. Яркое дневное солнце грело мне плечи, и я вдруг от всей души пожелала, чтобы мы с Айви были всего лишь парой байкерских девчонок, направляющихся в город на пятничную прогулку по магазинам.
Однако в действительности мы направлялись на одну конкретную автостоянку, чтобы встретиться там с Ником и Айвиной подругой Кармен. Сегодня ей предстояло занять мое место на сиденье мотоцикла и сыграть мою роль, пока они с Айви будут раскатывать по сельской местности. Лично я считала подобный ход совершенно излишним, но раз Айви он самую малость умиротворял, выступать против него я не стала.
С этой автостоянки я должна была проникнуть в сад Трента при активном содействии Ника. Тому предстояло сыграть роль борца с вредителями садов и огородов, опрыскивающего призовые Трентовские розы, которые Дженкс в прошлую субботу заселил какими-то особо паскудными сикарахами. А как только я проникну за стены Трентовского поместья, все будет легче легкого. По крайней мере, так я постоянно продолжала себе твердить.
Из церкви я вышла абсолютно спокойной и собранной, однако с каждым кварталом в глубь города мое внутреннее напряжение все нарастало. Без конца прокручивая в голове свой план, я то и дело находила в нем разные изъяны и всевозможные «а что, если». Все, что мы с Айви сумели придумать, казалось абсолютно надежным в безопасном укрытии нашей кухни, но я слишком уж в большой степени полагалась на Ника и Айви. Я полностью им доверяла- и все равно испытывала из-за этого порядочную неловкость.
- Расслабься, - громко сказала Айви, когда мы свернули с оживленной улицы и заехали на автостоянку у площади с фонтаном. - Наш план должен сработать. Главное- делать все методично, шаг за шагом. Ты, Рэчел, очень хороший сыщик. Правда.
Мое сердце глухо забухало, и я кивнула. Айви не удалось полностью изгнать тревогу из своего голоса.
Автостоянка была довольно потовой, а Айви объехала ворота, тем самым избегнув билетной кассы. Она намеревалась ехать прямиком через стоянку, якобы пользуясь ею всего лишь как боковым проулком. Заприметив белый фургон, разрисованный зеленой травой и алыми маками, я стянула с головы мотоциклетный шлем. Я так и не спросила Айви, где она раздобыла грузовик службы ухода за газонами. Впрочем, я и не собиралась ее об этом спрашивать.
Задняя дверца фургона раскрылась, когда Айвин мотоцикл притарахтел поближе, и оттуда выпрыгнула тощая вампирша, одетая в точности как я, сразу же протягивая руку за шлемом. Я отдала ей шлем, в темпе соскальзывая с сиденья, куда Кармен почти в тот же момент уже закинула ногу. Айви при этом даже не притормозила. Спотыкаясь, я наблюдала за тем, как Кармен засовывает под шлем свои светлые волосы и хватает Айви за талию. Тут я не на шутку призадумалась- неужели и я так выглядела? Нет, такого просто быть не могло. По крайней мере, я не была такой тощей.
- Увидимся вечером, ага? - небрежно бросила Айви через плечо, тарахтя прочь.
- Залезай, - негромко сказал Ник. Голос его глухо доносился из недр фургона. Бросив последний взгляд на Айви и Кармен, я запрыгнула в заднюю дверцу фургона и резко ее захлопнула, как только туда влетел Дженкс.
- Ё-моё! - воскликнул Дженкс, стремительно пролетая вперед. - Что с тобой стряслось?
Ник повернулся на сиденье водителя.
- Моллюски, - сказал он, похлопывая себя по раздутым щекам. Ник чертовски далеко продвинулся со своей безамулетной личиной, выкрасив волосы в металлически-черный цвет. Учитывая темный цвет лица и раздутые щеки, он ни в малейшей степени не был похож на себя. Личина была просто классная. И ни один регистратор амулетов ничего подозрительного бы в ней не засек.
- Привет, Рэчел, - сказал Ник. Глаза его ярко блестели. - Как настрой?
- Отличный, - жутко нервничая, солгала я. Не следовало мне его во все это дело впутывать. Но люди Трента знали Айви, и Ник сам на всем настоял. - Уверен, что хочешь это провернуть?
Ник перевел фургон на задний ход.
- У меня пуленепробиваемое алиби. В моей карточке табельного учета указано, что я на работе.
Стягивая с себя сапожки, я искоса на него глянула.
- Значит, ты всем этим в рабочее время занимаешься?
- Не то чтобы кто-то собирался меня проверить. Как только работа будет закончена, всем станет наплевать.
Я скривила недовольную гримасу. Сидя на бачке с каким-то клопомором, я запихала свои сапожки куда подальше. Ник нашел себе работу по очистке памятников материальной культуры в музее Эдемского парка. Его способность приспосабливаться к окружающим условиям служила для меня постоянным источником удивления. Всего за одну неделю он подыскал себе квартиру, обставил ее мебелью, купил паршивенький пикапчик, устроился на работу и назначил мне свидание - на удивление чудесное свидание, куда вошла совершенно неожиданная десятиминутная вертолетная экскурсия по городу. Ник сказал, что к той стремительности, с какой он встал на ноги, имеет отношение его предыдущий счет в банке. Должно быть, библиотекарям платили гораздо больше, чем мне казалось.
- Лучше давай меняйся, - сказал Ник, почти не шевеля губами, пока он расплачивался у автоматизированных ворот и мы неуклюже выезжали на солнце. - Мы будем там меньше чем через час.
Я вся сжалась от предвкушения и потянулась к белому рюкзаку с логотипом службы ухода за газонами. Туда ушла пара моих легких туфель, предохранительный амулет в мешочке с молнией, а также новое шелково-нейлоновое трико, плотно запакованное в связку размером с ладонь. Я расположила все так, чтобы там как раз осталось место для одной очаровательной норки и одного докучливого фейка, укладывая на самый верх одноразовый защитный комбинезон из бумажной ткани, которым Ник собирался воспользоваться. Мне предстояло влезть туда в качестве норки, но будь я проклята, если я собиралась надолго в этом качестве задержаться.
Мои обычные амулеты одним своим отсутствием наводили на определенные подозрения. Вез них я чувствовала себя голой, зато если бы меня поймали, максимум, в чем смогло бы обвинить меня ВБ, это в незаконном проникновении. А вот если бы при мне оказался хотя бы один амулет, способный воздействовать на персону (пусть даже такая мелочь, как амулет скверного запаха изо рта), это сразу же подбросило бы меня до умысла нанести телесные повреждения. Такое уже расценивалось как уголовное преступление. В конце концов, я была сыскным агентом и закон знала как следует.
Пока Ник занимал Дженкса болтовней в передней части фургона, я быстро разделась догола и запихала все свидетельства своего присутствия в фургоне в бак с ярлыком «ТОКСИЧНЫЕ ХИМИКАТЫ». Затем со смущенной поспешностью опорожнила флакончик с норочьим зельем, отчаянно скрипя зубами от боли трансформации. Узнав о том, что я только что торчала голой в задней части фургона, Дженкс проклял Ника на чем свет стоит. Теперь меня уже не особенно радовала перспектива обратной перемены, когда мне придется сносить язвительные шуточки Дженкса, пока наконец не удастся напялить на себя новенькое трико.
А дальше все заработало как часовой механизм.
Ник без всяких проблем добрался до территории, ибо его уже там ожидали (настоящая служба по уходу за газонами получила тем утром звонок об отмене заказа). Сады оказались совершенно пусты, поскольку было полнолуние, и они закрылись на нешуточные работы по уходу за растениями. В качестве норки я забралась в один из самых толстых розовых бутонов из всех, какие Нику полагалось опрыскать своим токсичным клопомором. Однако вместо гнусной отравы Ник опрыскал бутоны всего-навсего соленой водой, чтобы я смогла вернуть себе человеческий облик. Затем я, совершенно голая, засела в кусты и с поразительным энтузиазмом стала приветствовать глухие удары, с которыми на землю падали выброшенные Ником из фургона легкие туфли, амулет и пакетик с трико. Впрочем, такой мой энтузиазм был вполне объясним. Усевшись на розовую веточку и аж покачиваясь взад-вперед от восторга, Дженкс услаждал мой слух яркими и непрерывными замечаниями на предмет целых акров голого женского тела невероятной бледности и величины. Я не сомневалась в том, что соленая вода гораздо скорее убьет розы, нежели тех агрессивных сикарах, которыми заразил их Дженкс, но это также входило в план. В том случае, если меня поймают, Айви предстояло отправиться по тому же пути с новой партией свежих роз.
Мы с Дженксом провели лучшую часть дня, вовсю давя сикарах и куда больше соленой воды способствуя избавлению роз Трента от вредителей. В саду по-прежнему оставалось тихо, пока другие бригады по уходу за растениями старались держаться подальше от зловещих флажков, расставленных Ником вокруг розовых клумб. К тому времени, как в небе засияла полная луна, я уже зажималась в своем трико куда круче тролльской девственницы в первую брачную ночь. И очень приличная холодрыга в мрачном саду тоже на пользу не шла.
- Ну что, пора? - язвительно спросил Дженкс, чьи почти незримые крылышки едва заметно мерцали серебром в темноте, пока он надо мной парил.
- Пора, - отозвалась я, вовсю стуча зубами и осторожно пробираясь сквозь шипастые кусты.
Новый замок, врезанный Трентом в дверь своего кабинета, доставил нам немало хлопот. Чувствуя, как отчаянно стучит мое сердце, я топталась под дверью, пока Дженкс целых пять минут безумно мухлевал с замком. Матерясь как печник, феек наконец вынужден был попросить моей помощи. Мне следовало прижать к переключателю разогнутую скрепку для бумаг. Дженкс не потрудился сообщить мне о том, что я замыкаю цепь, пока меня очень прилично не долбануло током.
- Мудак! - зашипела я с пола, выворачивая себе кисть вместо того, чтобы свернуть негодяю шею, чего мне страшно хотелось. - Ты, блин, думаешь, что творишь?
- Ты бы не стала этого делать, если бы я тебя предупредил, - резонно заметил Дженкс, вися под самым потолком, на безопасном от меня расстоянии.
Сузив глаза, я проигнорировала его по-иезуитски коварное оправдание и рванулась к двери. Я почти ожидала, что там меня подстерегает Трент, и облегченно перевела дух, когда кабинет оказался пуст. Его лишь слабо освещал большой аквариум по ту сторону стола. Горбясь от радостного предвкушения, я направилась прямиком к нижнему ящику стола и подождала, пока Дженкс кивком не сообщил мне, что с ним все нормально. Затаив дыхание, я потянула ящик на себя- и ничего там не обнаружила.
Не слишком этому удивившись, я взглянула на Дженкса и развела руками.
- План Б, - дружно сказали мы с Дженксом, после чего я достала из кармана носовой платок, аккуратно вытерла все, к чему прикасалась, и добавила: - В задний кабинет.
Дженкс слетал за дверь проверить камеру и тут же вернулся.
- Петли осталось на пять минут. Нам надо поторопиться. - Я быстро кивнула, окидывая передний кабинет Трента последним взглядом, прежде чем в темпе последовать за Дженксом наружу. Он гудел впереди меня по коридору, держась на высоте груди. Чувствуя, как отчаянно стучит мое сердце, я спешила следом на разумном расстоянии от фейка. Мои туфли неслышно касались ковра, пока я трусила все дальше по пустому зданию. Предупредительный амулет у меня на шее исправно излучал приятную зелень.
Мой пульс резко ускорился, а улыбка изогнула губы, стоило только нам с Дженксом найти дверь во второй кабинет Трента. Вот чего мне так недоставало, вот почему я ушла из ВБ. Радостного возбуждения, восторга преодоления настоящих трудностей. Я должна была доказать, что я умнее и ловчее этого негодяя. На сей раз я обязательно заполучу то, за чем пришла.
- Как там со временем? - прошептала я, останавливаясь перед дверью и выдергивая прядь волос изо рта.
- Три минуты. - Дженкс в темпе слетал вверх-вниз. - В личном кабинете Трента никаких камер. И его самого там нет. Я уже проверил.
Обрадованная такими известиями, я проскользнула за дверь и плотно ее прикрыла, как только Дженкс влетел внутрь.
Запах сада был подобен целебному бальзаму. От просачивавшегося в кабинет лунного света там было как ранним утром. Я прокралась к столу, и лукавая улыбка еще сильней скривила мои губы, когда я увидела, что он теперь заставлен и завален всякой всячиной. За этим столом явно работали. Мне потребовалась всего лишь одна секунда, чтобы обнаружить стоящий рядом со столом портфель. Дженкс похимичил с замком, и я облегченно вздохнула при виде расставленных аккуратными рядами дискет.
- Ты уверена, что они те самые? - пробормотал от моего плеча Дженкс, когда я выбрала одну дискету и сунула ее себе в карман.
Я точно знала, что дискеты те самые, но как только открыла рот для ответа, в саду вдруг хрустнула ветка. Мой пульс резко ускорился. Я дернула большим пальцем, подавая Дженксу условный знак спрятаться. Неслышно маша крылышками, феек подлетел к рядам осветительной арматуры. А я, затаив дыхание, опустилась на корточки у стола.
Моя надежда на то, что это был какой-то ночной зверек, почти мгновенно умерла. Негромкие, едва слышные шаги по тропинке все приближались. Высокая тень с уверенной быстротой ступила с тропинки на лестницу крыльца. Двигаясь с радостным удовлетворением, она одолевала по три ступеньки кряду. Мои колени дали слабину, как только я узнала голос Трента. Он гудел себе под нос какую-то песенку, которую мне узнать не удалось. Ноги его тем временем двигались с завораживающей ритмичностью. «Вот блин», - подумала я, стараясь отодвинуться еще дальше за стол.
Повернувшись ко мне спиной, Трент принялся рыться в платяном шкафу. Гудение сменилось неловкой тишиной, когда он присел на краешек стула между столом и крыльцом, переобуваясь, как мне показалось, в высокие сапожки для верховой езды. Лунный свет заставлял белую рубашку Трента буквально сиять из-под узкого пиджака. В слабом свете сложно было сказать с уверенностью, но, похоже, его английская экипировка для верховой езды была зеленой, не красной. «Трент разводит лошадей, - удивленно подумала я, - и по ночам на них катается?»
Наконец Трент громко бухнул по полу обоими сапожками. Я задышала быстрее, наблюдая за тем, как он встает. Теперь, с лишним дюймом за счет сапожек, он казался гораздо выше ростом. Свет померк, когда легкое облачко ненадолго затмило луну. Из-за этого я чуть было не пропустила тот момент, когда Трент потянулся под стул, на котором до этого сидел.
Плавным, грациозным движением он вытащил оттуда пистолет и направил его на меня. В горле у меня все сжалось от страха.
- Я вас слышу, - невозмутимо произнес Трент. Голос его тек подобно спокойной воде. - Выходите. Немедленно.
Мурашки забегали по моим рукам и ногам, а кончики пальцев словно бы закололо булавочками. Я продолжала сжиматься в комок за столом, не веря в то, что Трент меня почуял. Но он смотрел прямо на меня. Его тень с широко расставленными ногами выглядела весьма внушительно.
- Сперва уберите пистолет, - прошептала я.
- Мисс Морган? - Тень выпрямилась. Трент был неподдельно удивлен. Я тут же задумалась, кого он здесь ожидал. - Чем обязан? - осведомился Трент. Его мягкий голос звучал на редкость утешно - несмотря на сокрытую в нем угрозу.
- Мой напарник держит заговор прямо у вас над головой, - наобум блефанула я.
Тень Трента слегка сместилась, когда он поднял голову.
- Свет, сорок восемь процентов, - резко произнес он. В комнате прояснилось, но не настолько, чтобы испортить мое ночное видение. Чувствуя, как мои колени буквально обращаются в воду, я встала и выпрямилась, стараясь выглядеть так, как будто я все это запланировала. Для вящей убедительности я небрежно оперлась о Трентовский стол в своем шелково-спандексовом трико и скрестила лодыжки.
Крепко сжимая в руке пистолет, Трент окинул меня внимательным взором. В зеленом костюме для верховой езды вид у него был до отвращения элегантный и обаятельный. Чувствуя сжатие у себя в кишечнике, я старалась не смотреть в дуло нацеленного на меня оружия.
- Ваш пистолет? - предложила я, со значением устремляя свой взгляд к потолку, где затаился Дженкс.
- Бросай его, Каламак! - визгливо рявкнул Дженкс с осветительной арматуры, издавая своими крылышками агрессивный шумок.
Поза Трента стала более расслабленной, соответствуя моей, деланно-небрежной, но полной внутреннего напряжения. Действуя резко и решительно, он вынул из пистолета пули, после чего швырнул холодный металл к моим ногам. Я не стала поднимать пистолет, мгновенно ощутив, насколько легче мне стало дышать. Пули с глухим стуком посыпались в карман зеленого пиджака для верховой езды. Теперь, при лучшем освещении, я разглядела на Тренте свидетельства залечивающихся повреждений после атаки демона. Желтеющий синяк украшал его скулу. Краешек голубоватого гипса торчал из-под манжеты пиджака. На подбородке заживала длинная царапина. Тут мне невольно подумалось, что, несмотря на все свои повреждения, выглядел Трент просто превосходно. Даже больше того. Ему никак не полагалось выглядеть так уверенно, когда прямо у него над головой висел смертоносный заговор.
- Мне стоит сказать лишь слово, и через три минуты здесь будет Квен, - непринужденно заметил Трент.
- А сколько времени вам потребуется на то, чтобы загнуться? - продолжила я свой блеф.
Гневно стиснув зубы, Трент вдруг показался мне намного моложе.
- Так вы здесь за этим?
- Если бы я была здесь за этим, вы бы уже были мертвы.
Трент кивнул, принимая мой блеф за чистую монету. Теперь он весь стал как натянутая проволока. Затем взгляд Трента переметнулся на раскрытый портфель с дискетами.
- Какую дискету вы взяли?
Всем своим видом излучая уверенность, я отбросила упавшую мне на лицо прядь волос.
- Хорею Гентингтона. Если со мной что-то случится, она вместе со страничкой, пропавшей из вашего ежедневника, уйдет сразу в шесть газет и на три новостных радиостанции. - Тут я оттолкнулась от стола и встала прямо. - Оставьте меня в покос, - откровенно пригрозила я.
Трент держал руки по бокам - сломанная, естественно, торчала под неловким углом. Мою кожу покалывало, хотя никаких движений он не делал, и показная уверенность стала с меня соскальзывать.
- Черная магия? - принялся насмехаться Трент. - Демоны убили вашего отца. Какая будет жалость, когда дочь уйдет той же дорогой.
Я со свистом втянула в себя воздух.
- Что вам известно про моего папу? - в шоке спросила я.
Взгляд Трента скользнул к моему запястью- к тому самому, на котором была метка демона, - и мое лицо мигом похолодело. В животе у меня все сжалось, когда я припомнила, как демон медленно меня убивал.
- Надеюсь, вам тоже славно досталось, - сказала я, ни капельки не заботясь о том, что мой голос дрожит. Трент вполне мог решить, что это от гнева. - Просто не знаю, как вам удалось уцелеть. Лично я чуть было коньки не отбросила.
Лицо Трента побагровело, и он угрожающе указал на меня пальцем. Приятно было видеть, что он ведет себя совсем как обычный человек.
- Подослав ко мне демона, вы допустили большую ошибку, - с резкой интонацией в голосе проговорил Трент. - Я не занимаюсь черной магией. И своим работникам не позволяю.
- Ну вы и лжец! - воскликнула я, не тревожась о том, что мои слова прозвучали немного по-детски. - Вы получили по заслугам. Не я все это начала, но будь я проклята, если я все это не закончу!
- Я здесь не единственный с меткой демона, мисс Морган, - ледяным тоном произнес Трент. - И лжец тоже не единственный. Не так ли? Какое разочарование! Я уже всерьез подумывал взять назад свое предложение о работе. Молитесь о том, чтобы я этого не сделал, иначе у меня уже не останется никаких причин и дальше терпеть ваши беспардонные действия.
В гневе я набрала полные легкие воздуха, собираясь тактично сообщить Тренту о том, какой он идиот и мерзавец. А потом вдруг так и застыла с открытым ртом. Трент думал, будто это я призвала демона, который на него напал. Мои глаза невольно расширились, когда я все хорошенько прикинула. Кто-то призвал двух демонов- одного для меня и одного для Трента. И этот кто-то был не из ВБ. Я могла жизнью за это поручиться. Чувствуя, как отчаянно колотится мое сердце, я собралась было объясниться начистоту, но затем резко закрыла рот.
У Трента сделался настороженный вид.
- Мисс Морган? - негромко осведомился он. - Что за интересная мысль только что проскочила у вас в голове?
Проведя языком по вдруг пересохшим губам, я помотала головой и сделала шаг назад. Если Трент и дальше будет думать, будто я занимаюсь черной магией, он оставит меня в покое. А если у меня вдобавок будет доказательство его вины, тогда он уже совершенно точно не станет идти на риск и пытаться меня убить.
- Не загоняйте меня в угол, - пригрозила я, - и я вас больше не потревожу.
Вопросительное выражение на лице Трента словно бы окаменело.
- Убирайтесь отсюда, - сказал он, грациозной походкой направляясь к столу. Я тут же устремилась в противоположном направлении, и мы поменялись местами. - Я дам вам щедрую фору, - продолжил Трент, протягивая руку под стол и защелкивая раскрытый портфель. Его мрачный голос был сочным и стойким как запах гниющей кленовой листвы. - Мне может потребоваться десять минут, чтобы добраться до моего коня.
- Прощу прощения? - недоуменно выдохнула я.
- Я не охотился на двуногую дичь с тех самых пор, как умер мой отец. - Трент агрессивными движениями поправил свое зеленое охотничье облачение. - Сегодня полнолуние, мисс Морган, - продолжил он голосом, полным зловещего обещания. - Гончие спущены с цепей. Вы воровка. Согласно традиции, вы должны бежать. И как можно быстрее.
Мое сердце мгновенно заколотилось, а лицо похолодело. Да, я заполучила то, за чем пришла, но это не принесет мне никакой пользы, если я не смогу отсюда сбежать. От ближайшего источника помощи меня отделяло тридцать миль густого леса. Как быстро скачет конь? Сколько я смогу пробежать, прежде чем рухну без сил? Может, мне лучше было сказать Тренту, что я не подсылала к нему демона?
Далекий звук охотничьего рога донесся из черноты. На него ответил лай гончих псов. Страх пронзил меня подобно ножу. Это был древний страх, столь первобытный, что его невозможно было унять никакими самонаведенными иллюзиями. Я даже не знала, откуда именно он исходит.
- Дженкс, - прошептала я. - Идем отсюда.
- Только после тебя, Рэчел, - отозвался феек с потолка.
Я сделала три стремительных шага, а затем буквально слетела с Трентовского крыльца. Приземлилась я уже среди папоротников, кувыркаясь вперед. Прогремел пистолетный выстрел. Листва совсем рядом со мной полетела в разные стороны. Нырнув дальше в подлесок, я выдала бурный спринт.
«Ублюдок! - думала я на бегу, не чуя под собой ног. - А как же мои десять минут?»
Продолжая нестись во весь опор, я нашарила у себя в трико пузырек с соленой водой. Затем откусила с него крышку и смочила свой амулет. Он померцал и погас. Теперь амулет Айви должен был сменить цвет и сделаться красным. До дороги было меньше мили. До сторожки у ворот - три. До города - тридцать. Сколько времени потребуется Айви, чтобы сюда добраться?
- Скажи, Дженкс, как быстро ты летаешь? - выдохнула я на бегу.
- Дьявольски быстро, Рэчел.
Я держалась тропинок, пока не добралась до стены сада. Стоило мне через нее перебраться, как тут же залаяла собака. Ей ответила другая. «Вот блин!»- ожесточенно подумала я.
Стараясь дышать как можно ровнее, я пробежала по ухоженной лужайке и углубилась в зловещий лес. Лай собак понемногу отдалялся. Стена явно оказалась для них серьезной преградой. Теперь псам придется бежать крутом. Может статься, я все-таки сумею от них удрать.
- Дженкс, - выдохнула я, когда мои ноги начали выражать бурные протесты. - Сколько я уже бегу?
- Пять минут.
«Господи, спаси и помилуй», - молча взмолилась я, чувствуя, как болят мои ноги. Мне казалось, я уже бегу минимум минут десять.
Дженкс летел впереди, сыпля феечной пыльцой, чтобы указывать мне дорогу. Безмолвные столбы темных деревьев то и дело нависали и исчезали. Мои ноги ритмично стучали по земле. Легкие ныли, а в боку кололо. Я пообещала себе, что буду ежедневно пробегать по пять миль, если мне только удастся выкарабкаться из этой передряги.

Предыдущая страница 29 Следующая страница


Мертвая ведьма пошла погулять 30

Собачий лай несколько изменил тон. Теперь слабые и далекие голоса стали словно бы слаще, искренней. Псы явно обещали, что очень скоро они будут со мной. Это по служило для меня мощным стимулом. Я порылась поглубже и нашла в себе волю поддерживать прежний темп.
Уносясь все дальше и дальше, я подбрасывала и опускала тяжеленные ноги. Волосы липли к лицу. Всевозможные колючки рвали мне одежду и ладони. Судя по звуку, охотничий рог и собаки неуклонно ко мне приближались. Я сосредоточила взгляд на летящем впереди Дженксе. Разгоревшийся в легких пожар уже угрожал спалить мне грудь. Остановиться значило умереть.
Речушка стала нежданным оазисом. Я плюхнулась в воду и тут же, отчаянно задыхаясь, выбралась на поверхность. Вытолкнув голову из воды, я вовсю заработала легкими. Стук сердца изо всех сил старался заглушить мое хриплое дыхание. Деревья вокруг угрожающе шелестели. Я была дичью, и все в лесу молчаливо за мной наблюдало, радуясь тому, что оно не оказалось на моем месте.
Услышав собачий лай, я громко захрипела. Псы по-прежнему ко мне приближались. Затрубил рог, наполняя меня диким страхом. Я даже не знала, какой из этих звуков был хуже.
- Вставай, Рэчсл! - подстегнул меня Дженкс, светясь как блуждающий огонек. - Дуй вниз по течению.
Я с трудом встала на ноги и тяжело потащилась по мелководью. Вода сильно меня замедляла, но ей также предстояло порядком замедлить и псов. Было всего лишь вопросом времени, прежде чем Трент разделит стаю и пошлет ее обыскивать обе стороны речушки. На другую сторону я выбираться не собиралась.
Звон собачьего лая внезапно почти заглох. В панике я устремилась обратно к берегу. Псы потеряли мой след. Но они были совсем неподалеку. Видение того, как псы рвут меня на куски, резко пришпорило мои ноги, почти было потерявшие способность двигаться дальше. Трент разрисует себе лоб моей кровью. Джонатан сохранит мой локон в верхнем ящичке своего комода. Мне следовало сказать Тренту, что я не подсылала к нему того демона. Но разве бы он мне поверил? Сейчас бы уже точно не поверил.
Знакомое тарахтение мотоцикла исторгло из меня радостный стон.
- Айви, - прохрипела я, вытягивая руки перед собой и приваливаясь к ближайшему дереву. Дорога была впереди, совсем рядом. Должно быть, Айви как раз по ней проезжала. - Дженкс, не дай ей проехать мимо, - выдохнула я меж двух глотков холодного воздуха. - Я сейчас туда подтянусь.
- Есть контакт!
Дженкс исчез, и я снова заковыляла вперед. Псы по-прежнему лаяли- негромко и вопросительно. Я также слышала чьи-то голоса и инструкции. Они подстегнули меня опять перейти на бег. Вдруг одна из собак залаяла ясно и чисто. Другая ей ответила. В мои жилы тут же выплеснулась новая порция адреналина.
Ветки принялись хлестать меня по лицу, а потом я вдруг выпала на дорогу. Ободранные ладони нещадно кололо. Неспособная крикнуть, я заставила себя подняться с колен. Покачиваясь, я принялась оглядывать дорогу. И тут меня омыл белый свет. Рев мотоцикла звучал точно ангельское благословение. Айви. Как пить дать. Должно быть, она отправилась в дорогу еще раньше, чем я разрушила амулет.
Отчаянно задыхаясь и покачиваясь, я встала прямее. Псы приближались. До меня уже доносился стук конских копыт. Тогда я по неверной синусоиде затрусила к разгорающемуся белому свету. Наконец, обдав меня оглушительным ревом, мотоцикл остановился рядом со мной.
- Садись! - крикнула Айви.
Я едва смогла поднять ногу. Айви в темпе затащила меня на сиденье. Мотор подо мною взревел. Обхватив Айви за талию, я отчаянно старалась хоть как-то наладить дыхание. Дженкс зарылся у меня в волосах, но я даже не заметила его крепкой хватки. Мотоцикл дал крен, развернулся, а затем метнулся вперед.
Черные волосы Айви отлетели назад, жаля меня в лицо.
- Ты взяла дискету? - крикнула она поверх свистящего ветра.
Я не смогла ответить. Все мое тело возмущенно дрожало от вопиющего злоупотребления его возможностями. Адреналин иссяк, и теперь мне предстояло по полной программе за это расплатиться. Дорога гудела внизу. Ветер вытягивал из меня тепло, превращая мой пот из горячего в ледяной. Отчаянно борясь с тошнотой, я онемелыми пальцами потянулась к нагрудному карману трико и с облегчением нащупала там желанную дискету. По-прежнему способная использовать свой рот исключительно для дыхания, я лишь похлопала Айви по плечу.
- Хорошо! - отозвалась она, перекрикивая ветер.
Вконец изнуренная, я положила голову Айви на плечо. Завтра я буду валяться в постели и дрожать до тех пор, пока не придет вечерняя газета. Завтра все мое тело будет ныть, и я не смогу нормально двигаться. Завтра я наложу повязки на рубцы и порезы от веток и шипов. А сегодня ночью… про сегодняшнюю ночь мне лучше было вообще не думать.
Тут я содрогнулась. Ощутив это, Айви повернула голову.
- С тобой все хорошо? - крикнула она.
- Да, - прохрипела я ей в самое ухо, чтобы она услышала. - Да, хорошо. Спасибо, что приехала меня забрать. - Вытянув волосы Айви из своего рта, я оглянулась назад.
И не смогла оторвать глаз от увиденного. Три всадника стояли на полотне залитой лунным светом дороги. Гончие толклись у коней под ногами, пока тс гарцевали, нервно выгибая шеи. Я только-только успела от них спастись. Похолодев до глубины души, я наблюдала за тем, как средний всадник поднимает ладонь, касаясь сю своего лба в небрежном салюте.
И тут я вдруг испытала нежданный подъем. Я взяла над ним верх. Он это понял и признал. Мало того, нашел в себе достаточно благородства, чтобы меня об этом уведомить. Как мог не произвести сильного впечатления мужчина, настолько уверенный в себе?
- Кто же он, черт побери, такой? - прошептала я.
- Не знаю, - отозвался от моего плеча Дженкс. - Просто не знаю.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

«Полночный джаз очень славно сочетается со сверчками», - подумала я, разбрасывая мелко нарубленный помидор по пышному салату. И в нерешительности уставилась на красные шарики среди зеленой листвы. Затем, посмотрев в окно на склонившегося над рашпером Ника, я выбрала все кусочки помидора обратно и снова перемешала латук, скрывая следы того, чего мне так отчаянно недоставало. Ник никогда об этом не узнает. И ничего страшного с ним не случится.
Звуки и запахи готовящегося мяса не на шутку меня притягивали, и я наклонилась над установленным на подоконник мистером Фишем, чтобы приглядеться получше. Ник носил передник с сакраментальной надписью: «Не гаси повара, гаси огонь, не то туши свет». Передник явно принадлежал Айви. Стоя у огня под лунным светом, Ник выглядел спокойным и расслабленным. Дженкс сидел у него на плече, то и дело взмывая вверх, точно палая листва на ветру, когда языки пламени внезапно подпрыгивали.
Айви с мрачным и даже немного трагическим видом сидела за столом, читая при свете свечи последний выпуск «Цинциннати Инквайрер». Детишки Дженкса и Маталины были повсюду. Их прозрачные крылышки то и дело рождали в воздухе мерцающие вспышки, отражая свет луны. Со времени полнолуния прошло уже трое суток. Их оживленные крики, пока они мучили ранних светляков, врывались в глухой шум транспортных потоков Низин. Получалась довольно уютная смесь. Она вселяла в меня чувство безопасности, напоминая один из давнишних вечеров в семейном кругу. Да, вампирша, человек и целая уйма фейков представлялись довольно странными членами моей семьи, зато как славно было проводить ночь со своими друзьями!
Страшно довольная, я ловко ухватила салат, бутылочку приправы и бутылочку соуса к мясу, после чего дала задний ход из сетчатой двери. Она громко за мной захлопнулась, и детишки Дженкса тут же заверещали, разлетаясь по всему кладбищу. Айви оторвала взгляд от своей газеты, когда я поставила рядом с ней салат и бутылочки.
- Послушай, Рэчсл, - сказала она. - Ты так мне и не рассказала, где ты взяла тот фургон. У тебя не возникло никаких сложностей, когда ты его возвращала?
Я недоуменно подняла брови.
- Я не брала того фургона. Я думала, ты его раздобыла.
Тут мы с ней дружно повернулись к Нику, стоящему спиной к нам у рашпера.
- Ник? - вопросительно произнесла я и тут же увидела, как он едва различимо напрягся. Полная недоуменных раздумий, я прихватила бутылочку соуса к мясу, подошла к Нику и встала у него за спиной. Отмахнувшись от подлетевшего туда Дженкса, я обняла Ника за талию и наклонилась поближе. Меня не на шутку обрадовало, когда он затаил дыхание и одарил меня удивленно-задумчивым взглядом. «Что за черт? - подумала я. - Ник слишком славный парень для обычного человека». А затем спросила:
- Ты угнал для меня тот грузовик?
- Позаимствовал, - уточнил Ник, аккуратно стараясь не двигаться с места.
- Спасибо, - сказала я, с улыбкой вручая ему бутылочку соуса к мясу.
- Ах, Ник, - высоким фальцетом принялся издеваться Дженкс. - Ты мой герой!
Я испустила раздраженный вздох. Затем с неохотой отпустила талию Ника и отступила на шаг. Сзади донеслось Айвино довольное фырканье. Дженкс, кружа надо мной и Ником, вовсю слал нам воздушные поцелуйчики. Сытая всем эти безобразием до отвала, я резко выбросила руку вверх.
Дженкс отпрянул и удивленно завис в воздухе, понимая, что я чуть было его не поймала.
- А что, у тебя уже неплохо выходит, - похвалил меня феек, после чего переметнулся к столу и принялся досаждать Айви. - И как там новая работа? - протянул он, садясь на стол рядом с ней.
- Заткнись, Дженкс, - предупредила Айви.
- Работа? У тебя еще одно задание? - спросила я, когда Айви раскрыла газету и попыталась за нею спрятаться.
- Ты что, не знала? - радостно сказал Дженкс. - Эдден договорился с судьей, чтобы Айви отделалась тремя сотнями часов общественных работ за то, что она ему полотдела разнесла. Она всю эту неделю в больнице вкалывала.
Широко раскрыв глаза от удивления, я направилась к столу для пикника. Уголок газеты дрожал.
- Почему ты мне не сказала? - спросила я, перекидывая ноги через скамью и садясь напротив Айви.
- Наверное, потому, что из нее там сущую карамельку сделали, - продолжил Дженкс, и мы с Ником обменялись недоуменными взглядами. - Айви теперь должна носить короткую юбчонку в бело-розовую полоску и блузку с оборками. - Дженкс расхохотался, хватаясь за живот и падая с моего плеча. Поработав крылышками, он совершил мягкую посадку на стол. - И белые колготки, чтобы свою выпуклую попку прикрыть. На мотоцикле Айви теперь классно смотрится.
«Вампирша в карамельном наряде?»- задумалась я, пытаясь представить себе картинку.
Ник испустил невольный смешок, но тут же попытался замаскировать его кашлем. Костяшки Айви стали куда белее газетной бумаги, за которую она держалась. Я знала, как тяжело ей в такой поздний час, в столь расслабленной атмосфере удерживаться от давления аурой. А теперь станет еще тяжелее.
- Она работает в детском медицинском центре, - выдохнул Дженкс. - Песенки пост и чайные посиделки устраивает.
- Дженкс, - прошептала Айви. Газета медленно опустилась, и при виде черноты в глазах Айви я усилием воли натянула на лицо бесстрастно-непринужденную маску.
Неистово маша крылышками, Дженкс ухмыльнулся и раскрыл рот. Айви скатала газету в рулон. А потом с поистине сверхзвуковой скоростью попыталась прихлопнуть Дженкса этим рулоном. Однако шустрый феек, смеясь, метнулся вверх и скрылся среди дубовых ветвей.
Тут мы все обернулись на скрип деревянных ворот у входной тропинки.
- Приве-е-ет. Я опоздал? - донесся оттуда голос Кизли.
- Мы здесь! - крикнула я, заприметив, как тень Кизли медленно пробирается по влажной от росы траве меж безмолвных кустов и деревьев.
- Я захватил вино, - сказал старик, подойдя поближе. - Красное идет к мясу, верно?
- Спасибо, Кизли, - сказала я, забирая у него бутылку. - Но вы совершенно напрасно.
Старик улыбнулся, извлекая из-под мышки толстый конверт и протягивая его мне.
- Это тоже вам, - сказал он. - Почтальон сегодня днем не захотел оставить его на ступеньке, так что я за него расписался.
- Нет! - воскликнула Айви, протягивая руку через стол, чтобы перехватить конверт. Дженкс тоже, резко шурша крылышками, в тот же миг рухнул с дуба. С недовольным видом Айви выхватила у старика конверт.
Кизли мрачно на нее глянул, а затем пошел посмотреть, как там Ник справляется с мясом.
- Уже целая неделя прошла, - обиженно заметила я, вытирая с ладони влагу, которой была покрыта бутылка холодного вина. - Ты вообще когда-нибудь позволишь мне самой свою почту вскрывать?
Айви ничего не ответила, подтягивая к себе нардовую свечу и читая обратный адрес.
- Как только Трент прекратит посылать тебе почту, - негромко сказала она затем.
- Трент? - воскликнула я, тревожно заправляя себе за ухо выбившуюся прядь и думая о той папке, которую я два дня тому назад отдала Эддену. Ник отвернулся от рашпера. На его длинном лице ясно читалось беспокойство. - Что ему нужно? - пробормотала я, надеясь, что никто не заметит, как я взволнована.
Айви взглянула на Дженкса, и феек пожал плечами.
- Он чистый, - уверенно сказала она. - Можешь его вскрыть.
- Разумеется, он чистый, - обиженно пробурчал Кизли. - Вы думаете, я отдал бы ей заговоренное письмо?
Забрав у Айви конверт, я подивилась его легковесности. Затем, отчаянно нервничая, сунула свежевыкрашенный ноготь под клапан и разрезала складку по всей длине. Внутри ощущался какой-то комочек, и я вытряхнула содержимое конверта себе на ладонь.
Тут мое лицо упало от шока. На ладони лежало мое розовое колечко.
- Ведь это мое кольцо! - воскликнула я. Чувствуя, как неистово заколотилось мое сердце, я взглянула на другую свою ладонь и пришла в ужас, никакого кольца там не узрев. Затем я подняла глаза, подмечая удивление на лице Ника и тревогу на лице Айви. - Но как… как… - принялась заикаться я, в упор не припоминая, где и каким образом я умудрилась потерять свое кольцо. - Когда он… Послушай, Дженкс, ведь у него в кабинете я кольца не теряла? Верно?
В животе у меня все сжалось, когда феек отрицательно помотал головой, и крылышки его потемнели.
- Той ночью на тебе никакой бижутерии не было, - сказал Дженкс. - Должно быть, он его после забрал.
- А больше там ничего нет? - подчеркнуто нейтральным тоном спросила Айви.
- Есть. - Я с трудом сглотнула и надела кольцо. На мгновение у меня возникло какое-то странное чувство, но затем все стало на свое место. Холодными пальцами я вытянула из конверта толстую полоску полотняной бумаги, пахнущую яблоками и сосной.
- «Мисс Морган, - испытывая отчаянную неловкость, вслух прочла я. - Примите мои поздравления в связи с вновь обретенной вами независимостью. Когда вы поймете, какая это иллюзия, я покажу вам подлинную свободу».
Я выронила полоску бумаги на стол. Сильнейшее смятение от того, что Трент видел меня спящей, оказалось вдребезги разбито, стоило мне только осознать, что, не считая фокуса с кольцом, больше он ничего такого не сделал. Мой шантаж дал свои плоды. Все прекрасно сработало.
Ссутулившись на скамье, я поставила локти на стол и облегченно опустила лицо на ладони. Трент снял кольцо с моего пальца, пока я спала, по одной и только одной причине. Чтобы доказать, что он может это сделать. Я трижды проникала к нему в «дом», и каждое очередное проникновение оказывалось более тайным и неожиданным, нежели предыдущее. То, что я могу снова сделать это, когда захочу, было для Трента, надо думать, просто невыносимо. Он испытывал отчаянную потребность отплатить мне той же монетой, показать, что он тоже на это способен. Я все-таки достала Трента, и это сослужило славную службу для избавления от того гневно-уязвимого чувства, которое я все это время испытывала.
Дженкс метнулся вниз и завис над запиской.
- Мать его за ногу! - смачно выругался он, гневно сыпля на полоску бумаги феечной пыльцой. - Он мимо меня проскочил. Он мимо меня проскочил! Как ему, черт побери, это удалось?
С решительным видом я снова взяла конверт, подмечая, что он проштемпелеван следующим днем после той ночи, когда я спаслась от Трента и его псов. Этот мужчина действовал с поразительной быстротой. В этом ему было не отказать. Тут я задумалась, кто реально сюда проник- он сам или Квен. Я могла бы поклясться, что это был Трент.
- Рэчел? - Дженкс опять сел мне на плечо, судя по всему, встревоженный моим молчанием. - С тобой все хорошо?
Взглянув на озабоченное лицо сидящей напротив меня Айви, я подумала, что напряжение этой ситуации лучше всего постараться разрядить смехом.
- Я собираюсь его достать, - блефанула я.
Тревожно шелестя крылышками, Дженкс вспорхнул с моего плеча. Ник повернулся к рашперу, а Айви буквально окаменела.
- Постой, погоди минутку, - сказала она, быстро переглядываясь с Дженксом.
- Никто не смеет так со мной поступать! - добавила я, стискивая зубы, чтобы не улыбнуться и не загубить свой блеф в самом его зародыше.
Кизли откинулся на спинку скамьи и нахмурил брови. Глаза его превратились в узкие щелки.
В свете нардовой свечи лицо Айви казалось еще бледнее обычного.
- Полегче, Рэчел, - предупредила она. - Трент тебе ничего такого не сделал. Он просто захотел, чтобы последнее слово осталось за ним. Ну и наплюй.
- Я непременно туда вернусь! - заорала я вскакивая и немного отдаляясь от Айви на тот случай, если я слишком сильно дерну ее за цепочку, и она на меня набросится. - Я ему покажу! - продолжила я, угрожающе размахивая кулаком. - Я туда проскользну! Сопру его долбаные очки, а потом в долбаном конверте ко дню рождения ему их на хрен отправлю!
Айви тоже встала, и ее глаза почернели.
- Только попробуй, и он тебя убьет!
«Неужели Айви и впрямь думает, что я туда вернусь? - подумала я. - Она что, совсем спятила?» Мой подбородок задрожал, когда я с трудом удержалась от смеха. Кизли это заметил и прыснул, протягивая руку к бутылке вина.
Айви тут же с вампирской стремительностью к нему развернулась.
- Чему ты смеешься, ведьмак? - холодно осведомилась она, подаваясь вперед. - Ведь она собирается покончить с собой. Дженкс, скажи ей, что она просто собирается покончить с собой. Учти, Рэчел, я не позволю тебе этого сделать! Клянусь, я привяжу тебя к Дженксовскому пню, если ты только попробуешь!
Острые зубы Айви поблескивали в лунном свете, и она уже достаточно завелась, чтобы вот-вот взорваться. Еще одно слово, и Айви вполне может попытаться воплотить свою угрозу в реальность.
- Хорошо, - беззаботным голосом сказала я. - Ты права. Я оставлю Трента в покое.
Тут Айви опять окаменела. А стоящий у рашпера Ник испустил тяжкий вздох. Узловатые пальцы Кизли тем временем медленно стягивали фольгу с горлышка бутылки.
- Вот умора, - выдохнул старик, закатываясь низким, гортанным смехом. - Она тебя обдурила, Тамвуд. Просто вокруг пальца обвела.
Айви молча на него уставилась. На ее идеальном лице выражался шок и внезапное понимание того, как глупо она себя повела. Затем там последовательно проявились ошалелое недоумение, огромное облегчение и острая досада. Наконец Айви глубоко вздохнула. Лицо се помрачнело. Опуская гневно-напряженный взгляд, она осела обратно на скамью у стола для пикника и опять раскрыла газету.
Дженкс вовсю ржал, кружа у Айви над головой и сыпля феечной пыльцой, которая падала точно солнечные лучики и золотила ей плечи. Ухмыляясь во весь рот, я встала и подошла к рашперу. Этот блеф оставил у меня очень приятное чувство. Почти такое же приятное, как похищение дискеты.
- Ну что, Ник? - спросила я, вставая у него за спиной. - Мясо уже готово?
Ник искоса мне улыбнулся.
- Как раз поспевает, Рэчел.
«Вот славно, - подумала я. - А со всем остальным я как-нибудь потом разберусь».

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 6)
  • ГЛАВА ДЕВЯТАЯ (Страница 7)
  • ГЛАВА ДЕСЯТАЯ (Страница 8)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 9)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 10)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 10)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 11)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 12)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 13)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 14)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 24)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 27)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 28)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 29)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 30)


Ким Харрисон

Мертвая ведьма пошла погулять

Цикл: "Рэчел Морган" - 1

 Читать книгу

Аннотация

Закон Вампирского Кодекса гласит: «Тот не вампир, кто убьет вампира». Но разве современные «ночные охотники» помнят о законе Кодекса?В криминальном мире нежити славного своей преступностью городе Цинциннати клан идет на клан и вампир – на вампира.Если же добавить к происходящему еще и разборки враждующих стай оборотней и воюющих ведьмовских ковенов, становится очевидно: полиция явно не способна справиться с подобным «контингентом».Значит, здесь начинается работа для стрелка Рейчел Морган – охотницы за наградами в лучших традициях вестерна и достойной наследницы Аниты Блейк и Гарри Дрездена!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ким Харрисон - Биография

Ким Харрисон

На основную страницу

Биография

My mailing address is:

Kim Harrison

PO Box 36653

Rock Hill, SC 29732