Ким Харрисон - Хороший, плохой, неживой

1 Ким Харрисон

Мужчине, который знает, что первым делом - кофеин, потом - шоколад, и только потом - романтика. (И знает, когда надо менять этот порядок.)

Глава первая

Я поддернула повыше холщовую перевязь канистры и потянулась раструбом к висячему растению. В окна светило солнце и грело меня через синий служебный комбинезон. За узкими зеркальными стеклами лежал небольшой внутренний дворик, окруженный кабинетами высокого начальства. Щурясь от солнца, я сжала рукоять поливального шланга, и из него появился, шипя, еле заметный намек на воду.
Протрещала очередь компьютерных клавиш, и я перешла к следующему растению. Из двери кабинета позади секретарши доносился телефонный разговор, сопровождаемый утробным смехом, похожим на собачий лай. Вервольфы. Чем они выше в стае, тем больше похожи на людей, но по смеху их всегда можно опознать.
Мимо ряда висячих растений перед окнами я посмотрела на аквариум за спиной секретарши. Ага, кремовые плавники. Черное пятно на правом боку. Она и есть. Мистер Рей выращивал золотых рыбок и выставлял на ежегодной выставке в Цинциннати. Победитель прошлого года всегда демонстрировался в приемной, но сейчас здесь были две рыбки, а у «Хаулеров» пропал талисман. Мистер Рей болел за «Денов», соперников команды внутриземельцев из Цинциннати. Нетрудно было сложить два и два и получить украденную рыбку.
- Что случилось? - профессионально-жизнерадостно спросила женщина за конторкой, поднимаясь заложить бумагу в принтер. - Марк в отпуске? А мне он не говорил.
Я кивнула, не глядя на секретаршу в щегольском кремовом костюме, и проволокла свое поливальное барахло еще натри фута. Марк находился в краткосрочном отпуске в лестничном колодце дома, который он обслуживал до этого. Вырублен быстродействующим сонным зельем.
- Да, мэм, - добавила я, возвысив голос и слегка шепелявя. - Он мне сказал, какие растения поливать. - Я согнула пальцы, пряча в кулаках наманикюренные ногти, пока она не заметила: ногти не сочетались с обликом поливальщицы растений. Надо было раньше об этом подумать. - На этом этаже все, что есть. И еще деревья на крыше.
Женщина улыбнулась, показав излишне большие зубы. Вервольф. И явно высоко стоит в офисной стае, судя по ее лощености. Мистер Рей не будет держать в секретаршах дворнягу, если может позволить себе платить зарплату настоящей суке. От нее исходил легкий запах мускуса, не так чтобы неприятный.
- Марк тебе говорил про служебный лифт у заднего входа? - подсказала она. - Это проще, чем тащить тележку по всем лестницам.
- Нет, мэм, - ответила я, потуже натягивая уродскую кепку с логотипом садовника. - Он, наверное, хотел, чтобы мне потруднее было, чтобы я не стала отбивать у него клиентов.
У меня пульс забился чаще, когда я толкнула дальше тележку Марка с садовыми ножницами, гранулированными удобрениями и поливальной системой. Про лифт я знала - как знала и про размещение шести аварийных выходов, про пожарную сигнализацию и про ключ от квартиры, где деньги лежат.
- Мужчины! - Она закатила глаза, снова возвращаясь к своему экрану. - Никак не допрут, что если бы мы хотели править миром, то уже бы правили.
Я неопределенно кивнула, прыснув тонкую струйку воды на следующий цветок. Мне так казалось, что мы вроде бы и правим.
Гудение принтера и общий легкий шум офиса перекрыло какое-то жужжание. Это жужжал Дженкс, мой напарник, и он явно был в плохом настроении, вылетев из кабинета босса ко мне. Стрекозиные крылья от возбуждения стали ярко-красными, и пыльца пикси слетала с него, вспыхивая солнечными лучиками.
- С цветами я там разобрался, - сказал он вслух, садясь ми край цветочного горшка передо мной. С руками на бедрах он им глядел как пожилой Питер Пэн, произведенный в мусорщика в синей спецовке. Жена ему даже подходящую кепку сшила. - Им только вода нужна. Могу я чем-нибудь тебе помочь - или мне вернуться в грузовик и завалиться спать? - добавил он едко.
Я сняла с себя канистру, поставила ее на пол и отвинтила крышку.
- Гранула удобрения не помешала бы, - попросила я, гадая, что с ним стряслось.
Он, ворча, подлетел к тележке и стал там копаться. Во все стороны полетели зеленые проволочки для подвязки, колышки и использованные тесты определения кислотности.
- Нашел одну, - объявил он, выныривая с белой гранулой размером с его голову.
Гранулу он бросил в канистру, и она зашипела. Это было не удобрение, а оксигенатор и средство для создания слоя слили. Что толку красть рыбку, если она в дороге сдохнет?
- Бог мой, Рэйчел! - шепнул Дженкс, усаживаясь мне на плечо. - Это же синтетика! Я одет в полиэстер!
Мне стало легче - выяснилась причина его настроения.
- Все будет путем.
- Я не вынесу! - Он яростно почесывал кожу под воротником. - Не могу я носить полиэстер. У пикси на него аллергия! Смотри, видишь? - Он наклонил голову, отведя светлые полосы с шеи, но был слишком от меня близко, чтобы можно было рассмотреть. - Покраснело! И воняет, я слышу запах нефти. Это ткань из мертвых динозавров. Не могу я носить на себе дохлое животное, это варварство, Рэйчел!
- Знаешь что, Дженкс? - Я навинтила крышку на канистру, снова повесила ее на плечо, оттолкнув при этом Дженкса. - Я одета в то же самое, так что не выступай.
- Но он воняет!
Я скосила на него глаза и сказала сквозь зубы:
- Ты давай, подрезай веточки.
Он показал мне оба средних пальца, отлетев назад. Ладно, черт с ним. Похлопав себя по заднему карману, я нашла ножнички. Мисс Профессиональная Секретарша печатала какое-то письмо, а я встала на раскладную табуретку и стала обрезать листья у растения, висящего сбоку от ее стола. Дженкс начал помогать, и через секунду я ему шепнула:
- Влез туда?
Он кивнул, не сводя глаз с открытой двери кабинета мистера Рея.
- В следующий раз, как он полезет почту смотреть, взвоет вся система безопасности Интернета. Исправить можно будет за пять минут, если она свое дело знает, или за четыре часа, если без понятия.
- Мне всего пять минут и надо, - сказала я, потея от жаркого солнца в окне. Здесь пахло как в саду - в летнем саду, где мокрая собака тяжело дышит на прохладных плитах.
У меня участился пульс, я перешла к следующему растению. При этом я оказалась за спиной женщины, и она напряглась - я вторглась в ее личное пространство, а ей приходилось с этим смириться, поскольку я приделе. Надеясь, что мое возросшее напряжение она отнесет за счет того, что мне пришлось работать рядом с ней, я продолжала делать свое дело, положив руку на крышку канистры. Один поворот - и она будет открыта.
- Ванесса! - донесся ор из кабинета.
- Оно, - сказал Дженкс, взлетая к потолку и к камерам наблюдения.
Я повернулась и увидела разозленного мужчину - явно вервольфа, судя по его плюгавости. Он высунулся из дверей.
- Опять оно барахлит! - орал он, багровея и вцепляясь толстыми пальцами в косяк двери. - Терпеть не могу эти штуки. Чем плоха была бумага? Мне она нравится!
Лицо секретарши озарилось профессиональной улыбкой.
- Мистер Рей, вы опять на него накричали? Я же вам говорила, компьютеры - как женщины. Если на них кричать или требовать от них слишком многого сразу, они зависают намертво.
Он что-то рыкнул в ответ и скрылся в кабинете, безразличный к ее пренебрежительному тону. У меня пульс скакал галопом, когда я переставила табуретку прямо к аквариуму.
Ванесса вздохнула:
- Прости его господь, - сказала она вполголоса, вставая. - Он себе когда-нибудь собственным языком яйца разобьет. - Поглядев на меня усталым взглядом, она направилась в кабинет, стуча каблуками и громко на ходу возглашая: - Только ничего не трогайте! Я уже иду!
Я быстро перевела дыхание:
- Камеры? - тихо спросила я. Дженкс спикировал ко мне:
- Десятиминутный цикл. Все чисто.
Он подлетел к входной двери, зацепился за дверной наличники повис, наблюдая за коридором. Крылья его слились в прозрачный круг, потом он показал мне большой палец - все о'кей.
У меня по коже мурашки побежали от волнения - вот-вот будет работа сделана. Сняв с аквариума крышку, я вытащила из внутреннего кармана зелененький сачок, встала на табуретку, закатала рукав до локтя и сунула сачок в воду. Обе рыбки гут же метнулись прочь.
- Рэйчел! - прошипел вдруг Дженкс мне в ухо. - Она свое дело знает. Уже половину сделала.
- Следи за дверью, Дженкс, - ответила я, прикусив губу. Сколько времени нужно, чтобы поймать рыбку?
Я перевернула камень, за которым они прятались - они бросились вперед.
Тихо загудел зуммер телефона.
- Дженкс, разберись, - спокойно сказала я, заводя сачок, загоняя рыбок в угол. - Ага, попалась…
Дженкс метнулся прочь от двери, ногами приземлился на зеленую кнопку.
- Офис мистера Рея. Пожалуйста, подождите, - сказал он высоким фальцетом.
- Черт! - выругалась я, когда рыбка вывернулась мимо зеленой сетки. - Дура ты, я тебя домой хочу доставить, скользкая ты плавникастая тварь, - манила я ее сквозь стиснутые губы. - Вот сейчас… сейчас…
Она оказалась между стеклом и сачком. Если бы она хоть секунду постояла спокойно… - Эй! - раздался громкий голос из коридора. Адреналин плеснул в кровь; я вскинула голову. В коридоре стоял коротышка с аккуратной бородкой и с папкой в руках.
- Что вы там делаете? - угрожающе спросил он.
Я глянула на свою руку, до локтя засунутую в аквариум. Сачок был пуст. Ускользнула рыбка.
- Я… я ножницы уронила…
Со стороны кабинета мистера Рея послышалась дробь каблуков, потом ахнула Ванесса.
- Мистер Рей!
Вот так-то. Вот тебе и легкий способ.
- План «Б», Дженкс! - сказала я и ухнула, хватаясь за край аквариума и дергая его на себя.
Аквариум накренился, и двадцать пять галлонов пахнущей рыбой воды хлынули на стол Ванессы. Ее вопль, наверное, был слышен на улице. Рядом с ней тут же возник мистер Рей. Я спрыгнула с табуретки, мокрая до пояса. Все застыли в ошеломлении, и я быстро осмотрела пол.
- Есть! - крикнула я, бросаясь за нужной рыбкой.
- Она хочет украсть рыбку! - завопил коротышка народу, высунувшемуся в коридор на шум. - Держи ее!
- Беги! - провизжал Дженкс. - Я их задержу.
Тяжело дыша, я гонялась за рыбкой по мокрому ковру, пытаясь ее поймать не повредив. Она дергалась и билась, но наконец с шумным выдохом я сомкнула вокруг нее пальцы, бросила добычу в лейку и закрутила крышку.
Дженкс адским светляком летал от оборотня к оборотню, жонглируя карандашами и запуская их в чувствительные места. Четырехдюймовый пикси, сдерживающий наступление вервольфов. Меня это не удивило. Мистер Рей смотрел с интересом, пока не понял, что одна из его рыбок у меня.
- Какого черта ты делаешь с моей рыбкой? - спросил он.
- Уношу домой, - ответила я.
Он бросился на меня, растопырив толстые лапы. Я любезно ухватилась за одну из них, дернула его вперед, навстречу удару моей ноги. Он пошатнулся, схватившись за живот.
- Хватит собак дразнить! - крикнула я Дженксу, взглядом ища выход. - Пора мотать отсюда.
Схватив монитор Ванессы, я метнула его в зеркальное окно. Мне давно хотелось такое проделать - с монитором Айви. Стекло с приятным звоном разлетелось… странно выглядит экран на траве. В комнату хлынули вервольфы, разозленные и воняющие мускусом. Подхватив лейку, я нырнула в выбитое окно.
- Держи ее! - крикнул кто-то.
Я пришла плечами на подстриженный газон, перекатилась и встала на ноги.
- Вставай! - сказал Дженкс мне в ухо. - Вон туда.
Он метнулся через закрытый дворик, я за ним, подтягивая желтую канистру на спину. Освободив руки, я полезла на шпалеру, не обращая внимания на колючки под ладонями.
Долезла до верху я уже тяжело дыша. Треск ветвей оповестил, что погоня рядом. Перевалившись на плоскую гудронную крышу, я побежала. Ветер здесь был горячий, и передо мной расстилался весь Цинциннати.
- Прыгай! - крикнул Дженкс, когда я добежала до края. Дженксу я верила. Размахивая руками и не останавливаясь, я перебежала через край крыши.
Сердце упало, и взметнулся адреналин. Парковка! Дженкс меня послал прочь с крыши - приземляться на парковке!
- У меня крыльев нету, Дженкс! - заорала я, стиснула зубы и поджала колени.
Я ударилась об асфальт, ноги пронзило болью… я рухнула вперед, обдирая ладони. Канистра с рыбкой зазвенела и свалилась - лямка лопнула. Я перекатилась, гася удар.
Металлическая канистра вертелась волчком, и я, все еще шипя от боли, качнулась к ней и успела зацепить пальцами, когда она закатилась под машину. Выругавшись, я бросилась плашмя на асфальт, пытаясь ее достать.
- Вот она! - донесся крик.
Вдруг машина надо мной дзынькнула, потом другая рядом. В асфальте в нескольких дюймах от руки появилась дыра, острые осколки осыпали кожу. В меня стреляют?
Ворча и ругаясь, я вылезла из-под машины задним ходом, прикрывая собой канистру. - Эй, вы! - крикнула я, откидывая волосы с глаз. - Какого черта вы делаете? Это всего лишь рыба, да к тому же и не ваша!
Троица вервольфов на крыше смотрела на меня. Один вскинул оружие.
Я повернулась и побежала. Это работка уже не на пять сотен - на пять тысяч разве что.
В следующий раз я выясню все подробности, прежде чем называть стандартную цену.
- Сюда! - проверещал Дженкс.
Куски мостовой жалили меня в спину, звенели по металлу машин. Шлагбаум у стоянки не был закрыт, и я рванула через улицу - мышцы уже дрожали от напряжения, - прямо в поток пешеходов. Сердце колотилось. Я перешла на шаг и оглянулась - силуэты вервольфов на фоне неба. Прыгать они не стали - им не надо было. Я оставила кровь на шпалере сверху донизу. И все же я не думала, что они будут меня выслеживать. Это же не их рыба, а «Хаулеров». На этот раз за мою квартиру заплатит бейсбольная команда внутриземельцев Цинциннати.
Легкие жгло огнем. Я пыталась держать тот же темп, что и прохожие на улице, потея в своем полиэстере под палящим солнцем. Дженкс наверняка прикрывал мне спину, так что я завернула в переулок переодеться. Поставив рыбку на асфальт, я прислонилась головой к прохладной стене здания. Сделано. Заработала квартплату еще на месяц.
Подняв руку, я сдернула висящий на шее амулет маскировки, и сразу мне стало легче - иллюзия смуглой большеносой шатенки исчезла, стали видны мои пушистые рыжие кудри до плеч и белая кожа. Я глянула на ободранные ладони, с опаской потерла их друг о друга. Можно было бы прихватить с собой и амулет от боли, но я старалась брать как можно меньше магических предметов - на случай, если меня поймают, и мое «покушение на кражу» превратится в «покушение на кражу и нанесение телесных повреждений». От одного я еще отмазалась бы, за второе пришлось бы отвечать. Я - розыскной агент, а потому законы знаю.
Когда у входа в переулок никого не было, я содрала с себя мокрый комбинезон и сунула в мусорный ящик. Стало намного легче, и я наклонилась опустить закатанные кожаные штаны. Выпрямляясь, я заметила на них новую царапину и повертелась, оценивая ущерб. Кондиционер Айви для кожи справится, но мостовая и кожаные вещи сочетаются не очень. Впрочем, пусть лучше царапина будет на штанах, чем на мне - для mm их и ношу.
Сентябрьский воздух в тени был приятен. Я заправила черный топ в штаны и подняла канистру. Больше ощущая себя собой, я вышла на солнце, кепочку свою надела на голову проходящего мальчишки. Он посмотрел на нее, улыбнулся и застенчиво помахал мне рукой, а его мама наклонилась к нему спросить, где он ее взял. Встряхнув волосами, в мире со всем миром я пошла по тротуару, направляясь к Фаунтейн-сквер, где меня ждала машина. Сегодня утром я там оставила темные очки и, если мне повезет, они все еще там. Прости меня Бог, но люблю быть независимой.
Прошло уже почти три месяца с тех пор, как я ложилась мод те дерьмовые задания, что давал мне мой прежний босс в Охране Внутриземелья. Я чувствовала, что меня используют и сильно недооценивают, а потому нарушила неписанное правило и ушла из ОВ, открыв собственное агентство. В тот момент мне эта мысль казалась удачной, но потом оказалось, что мнe грозит смерть, а все потому, что нет денег на взятку - избавиться от контракта. Тогда у меня открылись глаза, хоть и поздно. Я бы не справилась, если бы не Айви и не Дженкс.
Как это ни странно, но именно сейчас, когда я наконец начала зарабатывать себе репутацию, стало не легче, а труднеe. Да, я сумела использовать свой диплом, готовя зелья и амулеты, которые привыкла покупать, и кое-какие еще, которые никогда не могла себе позволить. Но деньги стали настоящей проблемой. Не то чтобы я не могла найти заказы: просто не держались денежки в коробке на холодильнике.
То, что я заработала, выведя на чистую воду лису-оборотня, ушло с подачи одной соперничающей конторы на возобновление лицензии ведьмы - раньше за это платила ОВ. Одному колдуну я нашла украденного фамилиара - и это ушло па ежемесячную доплату по медицинской страховке. А я и не знала, что агенты почти не подлежат страховке: ОВ давала мне карточку, и я ею пользовалась. Потом пришлось заплатить одному типу, чтобы снял смертельные чары с моего барахла в хранилище, купить Айви шелковый халат вместо того, что я ей разорвала, и себе кое-каких шмоток прикупить - мне теперь надо репутацию поддерживать.
Но самую большую дыру в моем бюджете пробивали расходы на такси. Водители автобусов в Цинциннати знали меня в лицо и подбирать не хотели - вот почему Айви должна была приехать и отвезти меня домой. А это несправедливо: уже почти год прошел с тех пор, как я ненароком лишила волос полный автобус пассажиров, пытаясь взять вервольфа.
Мне надоело быть почти нищей, но деньги за возврат талисмана «Хаулеров» дадут мне продержаться еще месяц. А вервольфы за мною не погонятся. Это не их рыбка, и если они подадут жалобу в ОВ, придется им объяснять, как она к ним попала.
- Эй, Рейч! - сказал Дженкс, появляясь фиг его знает откуда. - У тебя позади все чисто. Так что это за план «Б»?
У меня брови приподнялись, я недоверчиво покосилась на него - он летел рядом, идеально держа мой темп.
- Хватать рыбку и драпать к чертовой матери.
Дженкс засмеялся и сел мне на плечо. Свою униформу он уже выбросил и был больше на себя похож в защитного цвета шелковой рубашке и штанах. Красная бандана на голове должна была сообщить любому пикси или фейри, на чьей территории он мог бы оказаться, что он не браконьерствует. У него на крыльях еще мерцали последние искорки пыльцы, взбаламученные почти уже схлынувшим приливом адреналина.
Ближе к Фаунтейн-сквер я замедлила шаг. Поискала глазами Айви, но ее не увидела. Не встревожившись, я села на сухой стороне фонтана, запустив пальцы в щель стены, где лежали мои очки. Она приедет. Эта женщина живет и умирает по расписанию.
Пока Дженкс пролетал через брызги, смывая остаток «вони мертвого динозавра», я раскрыла очки и надела их. Жаркое сияние сентябрьского дня сразу утихло, мышцы наморщенного лба расслабились. Вытянув ноги, я небрежно сняла с себя болтавшийся на шее амулет запаха и бросила в фонтан. Вервольфы выслеживают по запаху. И если они за мной все-таки шли, то след оборвется здесь. Я сяду в машину Айви - и привет.
Надеясь, что никто не видит, я оглядела окружающих: нервозный анемичный слуга вампира, выполняющий дневную работу для своего любовника, двое нормалов шепчутся и хихикают, косясь на его шею в жутких шрамах, колдун - нет, ворлок, судя по отсутствию резкого запаха красного дерева, - сидит на скамейке неподалеку и ест пирожок, и я. Устроившись поудобнее, я медленно вздохнула. Ждать машину - своего рода разрядка.
- Жаль, что у меня машины нет, - сказала я Дженксу, придвигал поближе канистру с рыбкой.
В тридцати футах от нас медленно ползла пробка. Она все росла, и я подумала, что уже, наверное, больше двух - как раз время, когда люди и внутриземельцы начинают свою ежедневную борьбу за сосуществование в ограниченном пространстве. Куда как легче становится, когда солнце заходит, и люди - в основном, разбредаются по домам.
- А зачем тебе машина? - спросил Дженкс, присев ко мне на колено и начиная аккуратно чистить стрекозиные крылья. - У меня машины нет. И никогда не было. И отлично обхожусь, - говорил он, хотя я и не слушала. - В них надо заливать бензин, сдавать в ремонт, тратить время на мытье, и думать, куда поставить, деньги на них тратить. Хуже, чем подружку завести.
- И все-таки, - ответила я, покачивая ногой, чтобы его позлить. - Хотела бы я иметь машину. - Я оглядела окружающих людей. - Джеймсу Бонду никогда не приходилось ждать автобуса. Я все его фильмы смотрела, и никогда он автобуса не ждал. - Я прищурилась на Дженкса. - Как-то не тот шик.
- Ну, да, - сказал он, глядя куда-то мне за спину. - Согласен, иногда с ней надежнее. На одиннадцать часов. Вервольфы.
Я задышала быстрее, оглянувшись; снова вернулось напряжение.
- Черт! - тихо сказала я, поднимая канистру. Это были те трое. Шли по моим следам, нагибаясь к земле и принюхиваясь. Стиснув зубы, я встала так, чтобы между нами остался фонтан. Куда Айви девалась?
- Рейч? - спросил Дженкс. - А чего они тебя преследуют?
- Не знаю.
Я вспомнила кровь, которую оставила на розах. Если я не смогу прервать запаховый след, они меня так до самого дома проследят. Но зачем? Я села спиной к ним, зная, что Дженкс наблюдает.
- Они меня учуяли?
Он затрещал крылышками и взлетел.
- Нет, - ответил он, вернувшись через секунду. - Между вами примерно полквартала, но тебе надо бы пошевеливаться.
Я лихорадочно прикидывала, что рискованней: не рыпаться и ждать Айви или бежать, надеясь удрать от погони.
- Черт, машину бы мне сейчас, - пробурчала я и попробовала выглянуть на улицу, нет ли там голубой крыши автобуса, или такси, или чего угодно. Куда, к черту, подевалась Айви?
Я встала, сердце бешено колотилось. Прижимая к себе канистру, я направилась к улице, рассчитывая сунуться в ближайшее офисное здание, потеряться там в лабиринте и подождать Айви. Но путь мне загородила большая черная «Краун Виктория» - прямо передо мной остановилась.
Я злобно уставилась на водителя, но тут же сердитая гримаса сползла у меня с лица, потому что зажужжало опускаемое окно, и он выглянул.
- Миз Морган? - спросил темнокожий водитель несколько властно.
Я оглянулась на приближающихся вервольфов, потом на него. Черная «Краун Виктория» с водителем в черном костюме могла означать только одно: он из Федерального Внутри-земного Бюро - людская контора, аналог ОБ. А чего надо ФВБ?
- Ага. А вы кто?
Он досадливо поморщился:
- Я говорил с миз Тамвуд, она сказала, что я вас тут найду. Айви! Я положила руку на открытое окно:
- С ней что-нибудь случилось?
Он поджал губы:
- Когда я говорил с ней по телефону - ничего. Дженкс завис надо мной в испуге:
- Рейч, они тебя унюхали!
Я со свистом втянула носом воздух. Оглянулась, увидела одного из них. Заметив, что я на него смотрю, он испустил короткий вой. Остальные двое с неспешной грацией пошли на сближение. Я с усилием сглотнула слюну: все, я собачий корм. Корм собачий. Игра окончена, нажмите кнопку «ресет».
Развернувшись, я схватилась за ручку двери, дернула, нырнула внутрь и захлопнула дверь.
- Поехали! - крикнула я, оборачиваясь к заднему окну. Длинная физиономия водителя с некоторым отвращением глянула в зеркало заднего вида.
- Они с вами?
- Нет! Эта штука вообще ездит, или вы просто понарошку и ней сидите?
Раздраженно хмыкнув, он плавно нажал на газ. Я развернулась на сиденье, глядя на остановившихся посреди улицы вервольфов. Рассерженно гудели машины, которым оборотни загородили дорогу. Я села прямо, стиснула в руках канистру с рыбкой и с облегчением закрыла глаза. Айви у меня за это получит. Клянусь, я ее драгоценными картами землю в саду замульчирую. Она должна была сама меня забрать, а не подсыпать какую-то шестерку из ФВБ.
Пульс несколько успокоился, и я обернулась к водителю. Он был на целую голову выше меня - а это уже о чем-то говорит, - с отличными плечами, очень коротко постриженными курчавыми черными волосами, квадратным подбородком, и сидел он в такой напряженной позе, что так и подмывало его но спине хлопнуть. Красиво мускулистый, но отнюдь не перекачанный, без малейшего намека на жир. В идеально оббегающем черном костюме, в белой рубашке с черным галстуком - просто мальчик с постера ФВБ. Усы и бороду он постриг по последней моде - так, что они почти незаметны, и он бы выиграл, если бы меньше напирал на лосьон после бритья. Я с завистью глядела на наручники у него на поясе, вспоминая свои. Они принадлежали ОВ, и я очень по ним скучала. Дженкс устроился на своем обычном месте на зеркале заднего вида, где встречный ветер не трепал ему крылья, и водитель посмотрел на него так настороженно, что ясно было: он явно не часто имел дело с пикси. Везучий.
Радио затрещало и сообщило о воришке в универсаме. Водитель раздраженно отключил связь.
- Спасибо, что подвезли, - сказала я. - Вас послала Айви? Он оторвал взгляд от Дженкса.
- Нет. Она сказала, что вы здесь будете. А с вами хочет говорить капитан Эдден, что-то там насчет советника Трента Каламака, - безразлично добавил фэвэбэшник.
- Каламак! - завопила я и тут же себя обругала, что вообще раскрыла пасть. Этот богатенький сукин сын хочет, чтобы я на него работала или чтобы сдохла - зависит от его настроения и от благополучия его портфеля акций. - Значит, Каламак? - произнесла я, смягчив интонацию и неловко ерзая на сиденье. - А зачем тогда Эдден вас за мной послал? Вы у него в списке на увольнение на эту неделю?
Он не ответил, но так стиснул руль, что ногти побелели. Молчание стало напряженнее, мы проскочили на желтый, сменившийся красным.
- А кто вы такой? - спросила я наконец.
Он издал какой-то насмешливый горловой звук. Я привыкла к настороженному недоверию со стороны людей, но этот человек не боялся, и это меня раздражало.

1 Следующая страница


Хороший, плохой, неживой 2

- Детектив Гленн, мэм.
- Мэм! - захохотал Дженкс. - Он тебя «мэм» назвал! Я состроила Дженксу сердитую гримасу.
Этот мальчик слишком молод для детектива - наверное, ФВБ испытывает отчаянный кадровый голод.
- Что ж, большое спасибо, детектив Глейд, - сказала я, коверкая его фамилию. - Можете меня высадить где угодно, отсюда я на автобусе доеду. А к капитану Эдцену я завтра зайду, сегодня я работаю над очень важным делом.
Дженкс хихикнул, и водитель покраснел, что почти незаметно было на его темной коже.
- Меня зовут Гленн, мэм. Ваше важное дело я видел. Прикажете доставить вас обратно к фонтану?
- Нет, - ответила я, несколько сдувшись при мысли о размен ных вервольфах. - Однако была бы благодарна, если бы вы довезли меня до моего офиса. Это в Низинах, следующий поворот налево.
- Я вам не таксист, - ответил он мрачно и недовольно. - Я мальчик на посылках. И послали меня - за вами.
Я убрала руку с окна, потому что он кнопкой на панели поднял стекло. Оно тут же застыло намертво. Дженкс взлетел к потолку, оказавшись в запертой машине.
- Какого черта ты делаешь? - завизжал он.
- Вот именно! - воскликнула я, больше от злости, чем от тревоги. - В чем дело?
- Капитан Эдден хочет видеть вас сейчас, миз Морган, а не завтра. - Он на секунду отвлекся от дороги, покосившись на меня. Зубы у него были решительно сжаты, и недобрая улыбка мне не понравилась. - А если вы только попытаетесь сейчас потянуться за хоть какими амулетами, я тут же вас выдерну из машины, надену наручники и закину в багажник. Капитан Эдден велел вас доставить, но в каком виде - не оговорил.
Дженкс опустился на мою серьгу, выбросив сердитую голубую полоску пыльцы. Я снова подергала кнопку окна, но Гленн ее заблокировал. Раздраженно выдохнув, я откинулась на сиденье. Можно бы ткнуть пальцем в глаз Гленна, чтобы он съехал с дороги, но зачем? Я знала, куда меня везут. И Эдден распорядится, чтобы меня подвезли домой. Но меня выводило из себя, что нашелся человек, у которого наглости больше, чем у меня. К чему катится наш город?
Мы ехали в угрюмом молчании. Я сняла очки и наклонилась вперед, отметив, что он превышает скорость на пятнадцать миль. Ничего себе.
- Сюда смотри, - шепнул Дженкс.
Я приподняла брови, когда пикси слетел с моей серьги. Осеннее солнце в окнах вдруг заиграло искрами пыльцы, которую Дженкс незаметно на детектива насыпал. Готова поста-пить лучшие свои кружевные трусики, что не обычная это была пыльца. А с хорошей добавкой.
Я улыбнулась про себя. Минут через двадцать Гленн будет так чесаться, что не сможет сидеть спокойно. - Так почему же ты меня не боишься? - спросила я, чувствуя, что мне намного легче.
- Когда я был ребенком, у нас по соседству жила семья колдунов, - ответил он осторожно. - И девочка у них была, моя ровесница. Вот она со мной творила практически все, что может колдунья сотворить с человеком. - От едва заметной улыбки его лицо вдруг стало совсем-совсем не фэвэбэшным. - Самый был печальный день моей жизни, когда они переехали.
Я сочувственно надула губы.
- Бедное дитя! - сказала я, и снова он стал официально-мрачен. Но мне не было особенно приятно. Эдден послал его за мной, зная, что этого мне не запугать.
Ненавижу понедельники.

Глава вторая

Серый камень башни ФВБ горел в предвечернем солнце, когда мы припарковались на служебной стоянке прямо перед зданием. Движение на улице было оживленное, и Гленн чопорно проводил меня вместе с моей рыбкой прямо до входной двери. Волдырики на шее над воротником уже начали выделяться болезненно-розовым на темной коже.
Дженкс проследил за моим взглядом и фыркнул:
- Похоже, мистер Детектив ФВБ имеет аллергию на пыльцу пикси, - шепнул он. - Разойдется по лимфатической системе - и чесаться начнет в таких местах, о которых наш мальчик даже не подозревал, что они у него есть.
- Правда? - спросила я в ужасе.
Обычно чешется только там, куда попал порошок. Гленну предстоят сутки чистейшей пытки.
- Ага. Закается запирать пикси в машине.
Но я слышала в его голосе нотку вины, и петь свою победную песнь о ромашках и стали, сверкающей при луне красным, он тоже не стал.
Перед тем, как переступить выложенную на полу эмблему ФВБ, я сбилась с шага. Вообще-то я не суеверна, (кроме тех случаев, когда суеверия спасают мне жизнь), но я входила на территорию, предназначенную, в принципе, только для людей. А я не люблю быть меньшинством.
Обрывки разговоров, щелканье клавиш компьютеров напомнили мне о моей прежней работе на ОВ, и я почувствовала себя в своей тарелке. Колеса юстиции смазываются бумагами, а крутят их быстрые ноги, бегающие по улицам, а людям принадлежат ноги или внутриземельцам - вопрос несущественный. Для меня, по крайней мере.
ФВБ было создано вместо местных и федеральных властей после Поворота. По документам ФВБ предназначено для помощи в защите оставшихся людей от… гм… наиболее агрессивных внутриземельцев, в основном вампов и вервольфов. На самом же деле развал прежней структуры правоохранительных органов был параноидальной попыткой отстранить нас, внутриземельцев, от правоохранительной деятельности.
Ага, как же. Выброшенные с работы полицейские и федеральные агенты из внутриземельцев просто организовали собственное бюро, ОВ. За сорок лет существования ФВБ было просто переиграно по классу, получая постоянные щелчки от ОВ, поскольку обе структуры старались следить за разнопородными гражданами Цинциннати, и ОВ перехватывала сверхъественные дела, которых ФВБ попросту не могло потянуть.
Идя за Гленном вглубь здания, я перевесила канистру так, чтобы не было видно левого запястья. Мало кто мог бы распознать в круглом шраме на внутренней стороне запястья метку демона, но я предпочитала перестраховаться. Ни ФВБ, ни ОВ не знали о моем участии в спровоцированном демоном инциденте в университетском хранилище древних книг - и не надо, чтобы знали. Демона послали меня убить, а вышло так, что он спас мне жизнь. Теперь носить мне его метку, пока не найду способа с ним расплатиться.
Гленн вилял между столами, и я приподняла брови, удивляясь, что ни один сотрудник не отпустил замечания насчет рыжей бабы в кожаном прикиде. Впрочем, рядом с орущей проституткой с лиловыми волосами и светящейся цепью, пропущенной через нос куда-то под рубашку, мы, можно сказать, пыли невидимы. Проходя мимо кабинета Эддена, я глянула на жалюзи окна и помахала Роуз, его секретарше. Она густо покраснела и сделала вид, что меня не замечает. Я фыркнула. К таким фокусам я привыкла, но все равно они достают. Слишком давно идет соперничество между ФВБ и ОВ, и что я больше на ОВ не работаю, вроде бы не имеет значения. А может, она просто ведьм не любит, - бывает такое.
Мне стало легче дышать, когда мы миновали переднюю часть здания и оказались в стерильном коридоре, освещенном флуоресцентными лампами. Гленн тоже успокоился и пошел медленнее. Я просто ощущала невидимые течения учрежденческих интриг, клубящиеся вокруг нас, но слишком была подавлена, чтобы обращать на них внимание. Мы миновали пустой зал заседаний, и я глянула на большую доску объявлений, где оставляли сообщения о самых горячих преступлениях за эту неделю. Потеснив обычные описания типа «нападение вампиров на людей», висел список фамилий. Мне стало нехорошо, и я опустила глаза. Проходили мы слишком быстро, чтобы я успела прочитать, но я и так знала, что это должно быть. Газеты я читаю.
- Морган! - крикнул знакомый голос, и я развернулась, скрипнув туфлями по серому кафелю.
Это был Эдден - размахивая руками спешил к нам по коридору. И мне сразу стало лучше.
- Слизняки побери все, - буркнул Дженкс. - Рейч, я уматываю. Увидимся дома.
- Ни с места, - ответила я, развеселившись в ответ на его раздражение. - И если ты Эддену хоть одно плохое слово скажешь, я твой пень залью инсектицидом от муравьев.
Гленн хихикнул, и что особенно приятно, что я не расслышала ответ Дженкса.
Эдден был отставной «морской котик» и выглядел соответственно - волосы коротко стрижены, штаны цвета хаки отутюжены до хруста, тело под накрахмаленной белой рубашкой в идеальной форме. Хотя густой ежик волос оставался черным, усы были сплошь седые. Круглое лицо расплылось в приветственной улыбке, когда он шагал к нам, засовывая в карман рубашки очки в пластиковой оправе. Капитан управления ФВБ в Цинциннати резко остановился, обдав меня запахом кофе. Он был почти моего роста - чуть низковат для мужчины, - недостаток роста искупался избытком внушительности. При виде моих кожаных штанов и никак не профессионального топа Эдден приподнял брови.
- Рад тебя видеть; Морган, - сказал он. - Надеюсь, не застал тебя в плохую минуту?
Я перебросила канистру и протянула руку. Его короткие толстые пальцы обхватили мои в пожатии, знакомом и доброжелательном.
- Никоим образом, - сухо ответила я, и Эдден положил тяжелую руку мне на плечо, направляя в коридор.
Обычно я бы среагировала на такую фамильярность изящным толчком локтя в живот. Но Эдден был родственная душа - он ненавидел несправедливость не меньше меня. Хотя никакого внешнего сходства не было, он напоминал мне отца, который вполне принял меня как колдунью и обращался как с равной, не проявляя недоверия. Падка я на лесть.
Мы пошли по коридору бок о бок, Гленн тащился сзади.
- Приятно видеть, что вы снова летаете, мистер Дженкс, - кивнул ему капитан.
Дженкс взлетел с серьги, резко затрещав крыльями. Эдден когда-то отхватил Дженксу крыло, запихивая его в водяной кулер, и пикси не мог ему этого простить.
- Дженкс меня зовут, - ответил он холодно. - Без мистера.
- Хорошо, Дженкс. Чем мы можем вас угостить? Сахарная поца, арахисовое масло… - Он повернулся, улыбаясь в усы. - Кофе, миз Морган? - протянул он. - У вас усталый вид.
Его улыбка окончательно разогнала мое плохое настроение.
- Это было бы чудесно, - сказала я, и Эдден глянул на Гленна.
Детектив стискивал зубы, а на подбородке у него появилось несколько новых волдырей. Когда тот с досадой повернулся уходить, Эдден поймал его за локоть, притянул к себе и шепнул на ухо:
- Смывать пыльцу уже поздно. Попробуй кортизон. Гленн посмотрел на меня в упор, выпрямился и удалился в ту сторону, откуда пришел. - Спасибо, что согласилась зайти. У меня тут прорыв случился, и только тебя я мог позвать, чтобы была хоть какая польза.
Дженкс презрительно хмыкнул:
- И что случилось? Какой-нибудь вервольф лапу занозил?
- Дженкс, заткнись, - сказала я скорее по привычке. Гленн в машине обмолвился про Трента Каламака, и теперь я слегка дергалась.
Капитан ФВБ остановился перед простой дверью без таблички. Рядом была точно такая же. Допросные. Он открыл было рот для объяснений, потом пожал плечами и распахнул дверь, за которой оказалась пустая полуосвещенная комната. Пропустив меня вперед, он подождал, чтобы дверь закрылась, потом повернулся к одностороннему зеркалу и молча поднял жалюзи.
Я уставилась в другую комнату.
- Сара-Джейн! - прошептала я, чувствуя, как у меня отвисает челюсть.
- Вы ее знаете? - спросил Эдден, скрещивая на груди руки. - Счастливое совпадение.
- Совпадений не бывает, - отрезал Дженкс, паря на уровне моих глаз, и ветерок от его крыльев пощекотал мне шею. Руки он поставил на бедра, крылья из прозрачных стали бледно-розовыми. - Это подстроено.
Я придвинулась ближе к стеклу.
- Это секретарша Трента Каламака. Что она здесь делает? Эдден встал рядом со мной, широко расставив ноги:
- Ищет своего бойфренда.
Я повернулась к нему, и меня поразило напряженное выражение круглого лица.
- Ворлок по имени Дэн Смейзер, - сказал Эдден. - Пропал в воскресенье. ОВ действовать не начнет, пока не пройдет тридцать дней с момента исчезновения. Сара-Джейн уверена, что его исчезновение связано с деятельностью того охотника на ведьм, и я думаю, что она права.
Мне аж нехорошо стало. Цинциннати не славится серийными убийцами, но за последние полтора месяца у нас было больше нераскрытых убийств, чем за все три последних года. Эта вспышка насилия расстроила всех - и внутриземельцев, и людей.
Одностороннее стекло затуманилось от моего дыхания, и я отодвинулась.
- Он подходит по типу? - спросила я, уже зная, что ОВ ее бы не отфутболило, если бы подходил.
- Подходил бы, если бы был убит. Пока что он только исчез.
Тишину нарушил треск крыльев Дженкса:
- Так зачем привлекать сюда Рейч?
- По двум причинам. Первая состоит в том, что миз Граденко - ведьма. - Он кивнул в сторону симпатичной женщины за стеклом, и недовольство явственно слышалось в его голосе. - Мои люди ее не могут допросить как следует.
Сара-Джейн посмотрела на часы и потерла глаз.
- Она не умеет готовить чары, - тихо сказала я, - умеет только их применять. Теоретически говоря, она не ведьма, а ворлок. Вам, ребята, следует четко понимать, что разница тут определяется не полом, а уровнем умения.
- Как бы там ни было, мои сотрудники не могут интерпретировать ее ответы.
Во мне чуть шевельнулась злость, и я повернулась к нему, сжав губы.
- То есть вы не знаете, когда она врет?
Капитан пожал мощными плечами:
- Если хотите.
Дженкс повис между нами, подбоченившись, в позе Питера Пэна.
- О'кей, так вы хотите, чтобы Рейч ее допросила. А вторая причина?
Эдден прислонился плечом к стене.
- Мне надо кого-то послать в тот колледж поучиться, а поскольку у меня в списке подчиненных нет ведьмы, то это будешь ты, Рэйчел.
Целую секунду я только и была способна, что на него смотреть.
- Пардон, не поняла?
От улыбки он еще больше стал похож на тролля, который что-то задумал.
- Ты газеты читаешь? - задал он ненужный вопрос, и я кивнула:
- Все жертвы - колдуны, - сказала я. - Все одинокие, кроме первых двух, и все - специалисты по лей-линейной магии.
Я чуть поморщилась - не люблю лей-линий, и всячески избегаю их как только могу. Они - ворота в безвременье и к демонам. Одна из популярных теорий гласила, что жертвы баловались с темными искусствами и просто не справились с ситуацией. Я в это не верила. Нет такого глупца, что решился бы привязать демона - кроме моего бойфренда Ника, да и тот на это пошел только чтобы спасти мне жизнь.
Эдден кивнул, показав заросшую жесткими волосами макушку.
- Про что не сообщалось - так это что все они, в то или иное время, учились у доктора Андерс.
Я потерла поцарапанные ладони.
- Андерс, - пробормотала я, вытаскивая из памяти узколицую хмурую женщину со слишком короткими волосами и слишком пронзительным голосом. - Я у нее тоже училась. - Глянув на Эддена, я озадаченно повернулась к одностороннему стеклу. - Она у нас была приглашенным профессором, когда один наш преподаватель уходил в годичный отпуск. Читала курс лей-линейщины для колдуний земли. Этакая снисходительная жаба. Выкинула меня с третьего занятия, поскольку я не заводила себе фамилиара.
Он хмыкнул:
- Постарайтесь на этот раз хотя бы «Б» получить, чтобы мне оплатили расходы на обучение.
- Стоп! - взвизгнул Дженкс, возвысив и без того пискливый голос. - Вы, Эдден, свои подсолнухи в другом саду сажайте. Рэйчел близко не подойдет к Саре-Джейн. Это Каламак тянет к ней свои наманикюренные пальчики.
Эдден нахмурился, отвалился от стены.
- Мистер Каламак здесь даже не подразумевается. А если ты, Рэйчел, это расследование используешь как предлог взяться за него, я твою лилейную ведьмовскую задницу выкину через реку прямо в Низины. Наша подозреваемая - доктор Андерс. Если берешься за эту работу, то про мистера Каламака забудь.
Крылья Дженкса зажужжали, как у рассерженного шершня.
- Вы себе все антифризу в кофе сегодня плюхнули? - взвизгнул он. - Это же подстава! Ничего общего с делами того охотника на ведьм. Рэйчел, скажи ему, что ничего общего!
- Ничего общего с делами того охотника на ведьм, - повторила я послушно. - Я берусь за эту работу.
- Рэйчел! - возмущенно воскликнул Дженкс.
Я медленно перевела дыхание, понимая, что все равно не смогу объяснить. Сара-Джейн честнее половины агентов ОВ, с которыми мне приходилось работать: сельская девушка, изо всех сил пытающаяся пробиться в городе и помочь своей закабаленной семье. Хотя она меня бы в упор не узнала, я была у нее в долгу. Только она как-то проявляла ко мне доброту в те три адских дня, когда я прошлой весной была заперта в офисе Трента Каламака в образе норки.
Физически мы были непохожи, как только могут быть непохожи люди друг на друга. Сара-Джейн сидела, чопорно выпрямившись, в безупречном деловом костюме, с макияжем настолько классным, что его и видно не было, а я стояла в потертых кожаных джинсах и на голове у меня черт-те что творилось. Она была миниатюрная, личико как у фарфоровой куклы, прозрачной кожей и тонкими чертами, а я - высокая, атлетически сложена (и это спасало меня больше раз, чем у меня на носу веснушек). Она с округлостями и выпуклостями, где надо, а у меня грудь разве что намеком обозначена. Но что-то родственное я ощущала в ней. Мы обе были в капкане у Трента Каламака. И сейчас она, наверное, это уже знала.
Дженкс завис рядом со мной.
- Не надо! Каламак ее использует, чтобы до тебя добраться.
Я раздраженно от него отмахнулась:
- Руки коротки у Трента. Эдден, у вас еще осталась та розовая папка, которую я вам оставляла прошлой весной?
- С диском и книгой данных, содержащими доказательства, что Трент Каламак изготовляет и распространяет незаконные генетические продукты? - улыбнулся он. - Ага. Я ее беру с собой в кровать по ночам, когда не могу заснуть. У меня отвалилась челюсть:
- Но вы должны были ее открыть, только если я исчезну!
- Я рождественские подарки тоже раньше рождества открываю, - ответил он. - Расслабься, я ничего делать не буду, если Каламак тебя не убьет. Но я все равно считаю, что шантажировать его рискованно…
- Это единственное, что сохраняет мне жизнь! - крикнула я запальчиво и вздрогнула, подумав, не слышит ли меня Сара-Джейн сквозь стекло.
- …но менее рискованно, чем пытаться отдать его в руки закона - в данный момент. Но вот это? - Он махнул рукой в сторону Сары-Джейн. - Не такой он дурак.
Будь это кто угодно, кроме Трента, я бы согласилась. Трент Каламак идеален на страницах газет, очарователен и обаятелен на публике - и холодно беспощаден за закрытыми дверями. На моих глазах он у себя в офисе убил человека, тут же на месте обставив это как несчастный случай. Но пока Эдден не пустит в ход мой шантаж, этот неприкосновенный меня не тронет.
Дженкс метнулся между мной и зеркалом, застыл неподвижно, личико искажено тревогой.
- Это дело воняет хуже той рыбы. Уйди, Рэйчел, не лезь в него.
Я смотрела мимо Дженкса, на Сару-Джейн. Она недавно плакала.
- Я у нее в долгу, Дженкс, - шепнула я. - Пусть даже она об этом не знает.
Эдден подошел и встал рядом, и мы вместе смотрели на Сару-Джейн.
- Морган?
Дженкс был прав. Счастливых совпадений - кроме оплаченных заранее - не бывает, а вокруг Трента вообще ничего не происходит без причины. Но я не сводила глаз с Сары-Джейн.
- Да, я берусь за эту работу.

Глава третья

Я то и дело косилась на ногти сидящей напротив Сары-Джейн - она ими постукивала по столу. В прошлый раз, когда я ее видела, они были чистыми, но стертыми чуть не до мяса. Сейчас - длинные, ухоженные, покрытые со вкусом выбранным красным лаком.
- Итак, - начала я, переводя взгляд с поблескивающего лака на ее глаза. Они оказались голубыми - я тогда не разглядела точно. - В последний раз вы говорили с Дэном в пятницу?
Сара-Джейн кивнула. Когда Эдден нас представил, узнавание у нее в глазах не мелькнуло. Отчасти я испытала облегчение, отчасти - разочарование. Аромат сирени от ее духов вызвал неприятные воспоминания о беспомощности, испытанной мною в клетке в офисе Трента.
В руке Сара-Джейн сжимала платок, скомканный в шарик размером с грецкий орех.
- Дэн позвонил мне, когда пришел с работы, - ответила она с дрожью в голосе. Посмотрела на Эддена - он стоял у открытой двери в белой рубашке с закатанными рукавами, скрестив руки на груди. - Потом он оставил мне сообщение им автоответчике - в четыре утра. Сказал, что приглашает меня поужинать, у него есть ко мне разговор. И больше не появился. Вот почему, офицер Морган, я знаю, что что-то случилось.
У нее глаза раскрылись шире, а зубы она стиснула - пытались не заплакать.
- Миз Морган, - ответила я, чувствуя себя неловко. - Я не работаю в ФВБ.
Дженкс шевельнул крыльями, не слетая с моей пенопластной чашки.
- Она вообще работать не любит, - заметил он ехидно.
- Миз Морган - наш внутриземельный консультант, - пояснил Эдден, наградив Дженкса хмурым взглядом.
Сара-Джейн промокнула глаза и той же рукой с платком откинула назад волосы. Она их постригла, отчего вид у нее стал еще более деловой, и волосы спадали на плечи ровной желтой завесой.
- Я принесла его фотографию, - сказала она, копаясь сумочке.
Вытащив моментальный снимок, она подвинула его ко мне по столу. Я посмотрела и увидела ее с молодым человеком на палубе парохода, что катает туристов по реке Огайо. Оба он улыбались. Он обнимал ее за талию, она прислонялась к нему Вид у нее в синих джинсах и свободной блузе был вполне счастливый.
Я минуту потратила на изучение портрета Дэна. Симпатичный, крепкий с виду, одет в клетчатую рубашку. Имени такого мужчину полагается сельской девушке привести до мой - знакомить с мамой и папой.
- Могу я ее у себя оставить? - спросила я, и она кивнула. - Спасибо. - Я сунула фотографию в сумочку, испытывая неловкость под ее взглядом - она смотрела так, будто могла вернуть его просто усилием воли. - Вы знаете, как связаться с его родственниками? Может быть, у него дома что-то случилось, и ему пришлось уехать, не предупредив.
- Дэн - единственный ребенок, - ответила она, промокая нос скомканным платком. - Его родителей уже нет на свете. Они служили на ферме к северу отсюда. У фермеров ожидаемая продолжительность жизни невысока.
- Ага. - Я не знала, что еще на это сказать. - Формально мы не можем войти в его квартиру, пока он не объявлен пропавшим. У вас случайно нет ключа?
- Есть. Я… - Она покраснела даже сквозь косметику. - Я впускаю его кота, когда он работает допоздна.
Я глянула на амулет-детектор у себя на коленях - он мигнул цветом, на секунду став красным. Она врала, но это и без амулета было ясно. Я не стала ее смущать, заставляя признаться, что ключ ей был нужен для более романтических целей.
- Я там сегодня была около семи, - сказала она, поту лившись. - Все было в порядке.
- Семи утра? - Эдден расплел руки, выпрямился. - Н это же время, когда вы - в смысле, колдуны и ведьмы, - спи те без задних ног?
Она поглядела на него и кивнула.
- Я - личный секретарь мистера Каламака. Он работает по утрам и по вечерам, и потому у меня рабочий день разделен. С восьми до полудня с утра и с четырех до восьми вечером. К этому трудно было приспособиться, но с четырьмя часами личного времени днем я могла чаще встречаться с… Дэном, - закончила она.
- Я вас прошу, - вдруг взмолилась она, глядя то на меня, то на Эддена. - Я знаю, что-то случилось плохое. Почему мне никто не хочет помочь?

Предыдущая страница 2 Следующая страница


3 Ким Харрисон

Я неловко поежилась, пока она пыталась взять себя в руки. Понимала я ее лучше, чем она предполагала. Сара-Джейн была последней в долгой череде секретарш Трента. Я в виде норки присутствовала при ее интервью, не в силах предупредить, когда ее заманивали верить в полуправды Трента. При всем ее уме у нее не было шанса избежать его шарма и щедрых предложений. При приеме на работу Трент давал ее семье золотой билет, выкупающий из рабства.
И Трент Каламак был действительно благожелательным работодателем, дающим высокую зарплату и исполнительные выгоды. Он давал людям то, чего они отчаянно хотели, а взамен просил только верности. Когда до них доходило, куда замолит эта верность, они слишком уже много знали, чтобы вырваться на волю.
Сара-Джейн вырвалась с фермы, но ферму купил Трент - наверное, чтобы она держала язык за зубами, когда узнает о его делах с незаконным наркотиком «Бримстон», а также с пользующимися бешеным спросом генетическими лекарства-м и, запрещенными в Поворот. Я почти уже его прищучила, но единственный свидетель погиб при взрыве автомобиля.
В своей открытой жизни Трент служил в городском совете, неприкосновенный из-за своего огромного богатства, щедрых пожертвований на благотворительность и на детей из бедных семей. В частной жизни никто не знал, человек он или внутриземелец. Даже Дженкс не мог этого сказать, что для пикси необычно. Трент втихую правил приличным куском нелегального Цинциннати, и ФВБ с ОВ на пару продали бы своих начальников, чтобы встретиться с ним в суде. И вот теперь у Сары-Джейн пропал бойфренд. Я прокашлялась, вспомнив предложения, которыми Трент соблазнял меня. Увидев, что Сара-Джейн снова овладела собой, я спросила:
- Вы сказали, что он работает в «Пицца Пискари»? Она кивнула:
- Он водитель. Так мы и познакомились. Прикусив губу, она опустила глаза. Амулет-детектор ровно светился зеленым. «Пискари» - сеть ресторанов для внутриземельцев, где подают все - от томатного супа до десерта для гурманов. Сам Пискари, как говорили, был одним из мастеров-вампиров в Цинциннати. Довольно приличным, судя по тому, что я слышала: без излишней кровожадности, с ровным характером, официально мертвый уже триста лет. Но наверняка он был еще старше, а чем более цивилизованным и приличным выглядит нежить-вампир, тем глубже он, как правило, испорчен. Моя соседка по комнате считала его кем-то вроде доброго дядюшки, отчего я чувствовала себя в душе теплой, белой и пушистой.
Я дала Саре-Джейн другой платок, и она слабо улыбнулась.
- Я могу сегодня заехать к нему домой, - сказала я. - Вы не могли бы меня там встретить с ключом? Иногда профессионал замечает то, что не видят другие.
Дженкс фыркнул, и я дернула ногой под столом, стукнув снизу по крышке, отчего он подскочил в воздух. Сара-Джейн просто обрадовалась.
- Ох, спасибо, миз Морган! - выдохнула она. - Я могу прямо сейчас. Только позвоню моему боссу и скажу ему, что немного опоздаю. - Она схватилась за сумочку, готовая бежать прямо сейчас. - Мистер Каламак мне сказал, чтобы я сегодня взяла днем столько времени, сколько надо будет.
Я глянула на Дженкса, который зажужжал, чтобы привлечь мое внимание. У него на лице было тревожное выражение «я-же-тебе-говорил». Как мило со стороны Трента освободить секретаршу на целый день для поисков ее бойфренда, когда он наверняка засунут в чулан, чтобы она держала язык за зубами.
- Лучше вечером, - ответила я, думая о своей рыбке. - Мне нужно еще кое-что сделать. - Состряпать защитные амулеты от гоняющихся за мной бандитов, и пистолет пейнтбольный проверить, и деньги свои получить…
- Конечно, - сказала она, помрачнев и снова сев в кресло.
- А если там ничего не окажется, двинемся дальше. - Я попыталась уверенно улыбнуться: - Встретимся у квартиры Дэна в начале девятого?
Услышав в моем голосе «вы свободны», она кивнула и встала. Дженкс взлетел в воздух, и я тоже поднялась из-за стола.
- Хорошо, - сказала она. - Это в Редвуде…
- Я расскажу миз Морган, где это, миз Граденко.
- Да, спасибо… - Улыбка ее стала несколько неестественной. - Просто я так волнуюсь…
Чтобы незаметно спрятать амулет-детектор, я порылась в сумочке и достала свою визитку. - А тем временем, если он проявится, дайте знать ФВБ ими мне, - сказала я, протягивая ей визитку. Айви позаботилась, чтобы карточки были напечатаны профессионально и смотрелись.
- Так и сделаю, - сказала она и шевельнула губами, прочитав «ВАМПИРСКИЕ ЧАРЫ» - название, которое придумал для нашего агентства Ник.
Посмотрев мне в глаза, она сунула карточку в сумку. Я пожала ей руку, отметив, что на этот раз ее пожатие стало твердым. Но пальцы остались так же холодны.
- Я вас провожу, миз Граденко, - сказал Эдден, открывая ей дверь. По его незаметному жесту я опустилась обратно а стул и стала ждать. Дженкс зажужжал крылышками, привлекая мое внимание. - Не нравится мне это, - сказал он в ответ на мой взгляд. Я слегка разозлилась. - Она не врала, - заявила я несколько агрессивно. Он упер руки в бедра, и я его отогнала ладонью от чашки, чтобы отхлебнуть теплого кофе. - Ты ее не знаешь, Дженкс. Она ненавидит хищников, но пыталась не дать Джонатану меня мучить, хотя это могло стоить ей работы.
- Ей тебя было жалко, - ответил Дженкс. - Бедная маленькая норочка с сотрясением мозга. - Она поделилась со мной завтраком, когда я не хотела есть этот мерзкий сухой корм.
- Морковка была со снотворным, Рейч.
- Она этого не знала. И сама пострадала не меньше меня. Пикси завис в шести дюймах надо мной, требуя, чтобы я на него посмотрела.
- Я это и говорю. Трент может ее использовать, чтобы снова тебя поймать, а она даже и знать не будет.
От моего вздоха он отлетел назад.
- Она в капкане, и я должна ей помочь, если смогу.
Я посмотрела вверх, и в этот момент Эдден открыл дверь и просунул голову. На нем была форменная фуражка ФВБ, и она странно смотрелась при белой рубашке и брюках хаки, когда он поманил меня в коридор, Дженкс подлетел к моему плечу:
- Погибнешь ты когда-нибудь из-за этих своих «порывов спасать», - шепнул он, когда я выходила в коридор.
- Спасибо, Морган, - сказал Эдден, подхватывая мою канистру и пропуская меня вперед.
- Всегда пожалуйста, - ответила я, входя вместе с ним в лабиринт офисов ФВБ. Меня окружала спешащая толпа, и напряжение несколько отпустило из-за уединения, которое эта толпа обеспечивала. - Она не врала ни о чем, кроме ключа, чтобы выпускать кота. Но это я могла сказать и без чар. Я дам вам знать, что найду в доме Дэна. Насколько поздно можно вам звонить?
- А, - ответил Эдден громко, когда мы миновали стол секретаря в приемной и вышли на освещенный солнцем тротуар. - Нет надобности, миз Морган. Спасибо за помощь, мы будем на связи.
Я от удивления остановилась. Прядь выбившихся волос задела мне плечо, крылья Дженкса затрещали резко.
- Что за фигня? - буркнул он.
Мне кровь бросилась в лицо, когда я поняла, что меня отметают с дороги.
- Я сюда приходила не ради того, чтобы использовать этот вшивый амулет-детектор, - сказала я, рывком устремляясь вперед. - Я вам сказала, что оставлю Каламака в покое. Не пугайтесь под ногами и дайте мне делать то, что я умею.
Позади меня стихли разговоры. Эдден даже не замедлил шага, направляясь к двери.
- Это дело ФВБ, миз Морган. Позвольте, я покажу вам выход.
Я пошла за ним по пятам, не обращая внимания на устремленные на меня мрачные взгляды.
- Это моя работа, Эдден! - Я почти срывалась на крик. - Им будете только мешать. Тут внутриземельцы, а не люди. Можете славу взять себе, мне только нужно, чтобы мне запенили.
И чтобы Трент за решетку попал, добавила я про себя.
Он толкнул половинку стеклянной двери. Согретый солнцем бетон полыхнул волной жара, и я вышла за Эдденом, почти притиснув его к стене. Он жестом подзывал такси.
- Вы мне дали эту работу? Я ее взяла! - крикнула я, отбрасывая ото рта прядь, которой играл ветер. - Я, а не надутый тип в фуражке ФВБ, который считает себя самым крутым из живущих со времен Поворота!
- Отлично, - небрежно бросил он, поразив меня настолько, что я шагнула назад. Поставив мою канистру на тротуар, он сунул фуражку ФВБ в задний карман. - Но, начиная с этого момента, вы официально вне этой работы.
Я поняла, даже челюсть у меня отвисла. Официально меня здесь нет. Переведя дыхание, я усилием воли снизила уровень адреналина. Эдден увидел, как испарилась моя злость, и кивнул.
- Я благодарен вам за ваше понимание в этом вопросе, - сказал он. - Посылать Гленна одного в «Пицца Пискари» было бы неблагоразумно.
- Гленна! - завизжал Дженкс так пронзительно, что у меня внутри черепа зацарапало, а на глазах выступили слезы.
- Нет, - сказала я. - У меня своя команда, и детектив Гленн нам не нужен.
Дженкс стал летать между мной и капитаном.
- Ага, - сказал он, и крылья у него покраснели. - Мы плохо сыгрываемся с другими.
Эдцен нахмурился.
- Это компетенция ФВБ. С вами всегда, где только возможно, должен быть сотрудник ФВБ, а пригоден один только Гленн.
- Пригоден? - презрительно скривился Дженкс. - Признайте сразу, что из всех ваших сотрудников только он может говорить с колдуном и не обмочить штаны.
- Нет, - твердо сказала я. - Мы работаем одни.
Эдден стоял возле моей канистры, скрестив руки, отчего казалось, что его не сдвинуть с места, как каменную стену.
- Он наш новый специалист по внутриземелью. Я знаю, что он неопытен…
- Мудак он! - отрезал Дженкс. Эдден полыхнул улыбкой:
- Я предпочитаю слово «неотесанный». Я поджала губы:
- Гленн - самоуверенный, наглый… - Я поискала еще какое-нибудь подходящее слово, - сопляк из ФВБ, которого тут же убьют, как только он напорется на внутриземельца не такого доброго, как я.
Дженкс закивал головой:
- Надо бы ему дать урок! Эдден улыбнулся:
- Он мой сын, и я только рад с вами согласиться.
- Он - кто? - воскликнула я, пока рядом с нами тормозила машина ФВБ без маркировки.
Эдден взялся за ручку задней дверцы и открыл ее. Эдден явно европейского происхождения, а Гленн… а Гленн - нет. Я шевелила губами, пытаясь найти что-то такое, что никак нельзя было бы истолковать даже как отдаленно расистское. Я как ведьма к таким вещам чувствительна.
- А как получилось, что у него не ваша фамилия? - сумела я произнести.
- Он, когда вступил в ФВБ, взял девичью фамилию матери, - тихо сказал Эдден. - Ему не полагалось работать под моим началом, но никто другой за эту работу не взялся бы.
Я наморщила лоб - мне стало ясно, откуда такой холодный прием в ФВБ. Дело не только во мне. Гленн - новичок, и взялся за работу, которую все, кроме его отца, считали пустой тратой времени.
- Я этим не занимаюсь, - сказала я. - Найдите вашему ребенку другую няньку.
Эдцен поставил мою канистру на заднее сиденье:
- Вы его включайте в работу потихоньку.
- Вы не слушаете! - сказала я громко и недовольно. - Вы эту работу дали мне. Мы с моими помощниками ценим ваше предложение помощи, но вы меня спросили - я отвечаю: отойдите и не мешайте работать.
- Отлично! - ответил Эдден, захлопывая дверцу машины. - Спасибо, что берете детектива Гленна с собой к Пискари.
У меня вырвался крик возмущения.
- Эдден! - гаркнула я так, что прохожие оглянулись. - Я сказала «нет»! Одно только слово вылетело у меня изо рта. Из трех букв. С единственным значением. Нет!
Эдден открыл переднюю пассажирскую дверцу и жестом Пригласил меня сесть.
- Колоссальное спасибо, Морган. - Он глянул на заднее сиденье. - А чего вы вообще бежали от этих вервольфов?
Я тщательно, медленно выдохнула. Черт побери.
Эдцен усмехнулся, и я залезла в машину и захлопнула дверь, Постаравшись прищемить его толстые пальцы. Потом хмуро Посмотрела на водителя - это был Гленн, и был он с виду до-Волен не больше меня. Что-то мне надо было сказать.
- Ты внешне на отца не похож, - начала я издалека. Взгляд его был устремлен в ветровое стекло прямее шомпола.
- Он меня усыновил, когда женился на моей матери, - сказал он сквозь стиснутые зубы.
Дженкс влетел в машину, оставляя за собой солнечный елец волшебной пыльцы.
- Ты сын Эддена?
- А тебя это смущает? - ответил тот задиристо.
Пикси приземлился на приборную доску, держа руки на бедрах.
- Не-а. Для меня вы, люди, все на одно лицо. Эдцен нагнулся к окну, сияя всей мордой.
- Вот ваше расписание занятий, Морган, - сказал он, протягивая мне желтую половинку странички с перфорацией для принтера по бокам. - Понедельник, среда, пятница. Гленн купит вам все нужные книги.
- Постойте! - воскликнула я, и тревога окатила меня, когда я смяла пальцами желтую бумагу. - Я-то думала, мне только порыскать возле университета надо будет. Я не хочу ходить на занятия!
- Это семинар, куда ходит мистер Смейзер. Если вас там не будет, вам не заплатят.
Он сообщил мне все это с улыбкой, радуясь.
- Эдден! - заорала я ему вслед, когда он отступил на тротуар.
- Гленн, отвези миз Морган и Дженкса к их офису. И дай мне знать, что найдете в квартире Дэна Смейзера.
- Есть, сэр! - рявкнул он.
Побелевшие костяшки пальцев на руле выдавали дикое напряжение. Розовые полоски пластыря украшали его запястья и шею. Мне плевать было, что он слышал почти весь разговор. Не нужен он здесь, и чем скорее он это поймет, тем лучше.

Глава четвертая

- Прямо за углом, - сказала я, выставив локоть в открытое окно машины.
Гленн пробежал пальцами по коротким волосам, будто почесал затылок. За весь путь он не сказал ни слова, но зубы у него постепенно разжимались, когда он стал понимать, что я не заставлю его говорить со мной. Никого за нами не было, но он включил поворотник перед тем, как свернуть на мою улицу.
Он через солнечные очки оглядывал жилой район с тенистыми тротуарами и пятнами газонов. Мы были в самой глубине Низин - неофициального приюта почти всех живущих в Цинциннати внутриземельцев с момента Поворота, когда уцелевшие люди бросились в города с их ложным ощущением безопасности. Некоторое смешение всегда имело место, но в основном со времен Поворота люди работают и живут в Цинциннати, а внутриземельцы работают и… гм… играют в Низинах.
Думаю, Гленна удивило, что пригород выглядел совершенно обычно - пока не заметишь руны, нацарапанные на клетках для игры в классики, или баскетбольный обруч, висящий i ia треть выше, чем диктуется правилами НБА. И еще тут тихо. Мирно. Некоторые относят это за счет того, что школы внутриземельцев не выпускают учеников до полуночи, но в основ-i юм дело в самосохранении.
Любой внутриземелец старше сорока лет свои ранние годы провел в попытках скрыть, что он не человек - и эта традиция имеете с пугливостью объектов охоты въелась в кровь всем, не исключая и вампиров. Поэтому по пятницам мрачные подростки косят газоны, по субботам все законопослушно моют машины, а по средам аккуратными штабелями складывают мусор у края тротуара. Но уличные фонари разбивают выстрелами или чарами, как только муниципалитет их заменяет на новые, и никто при виде свободно разгуливающей собаки не позвонит в Общество Защиты Животных - может, это чей-то ребенок школу прогуливает.
Опасная сущность Низин тщательно скрыта. Мы знаем, что если мы слишком уж отойдем от наложенных нами самими человеческих черт, всплывут старые страхи и ударят по нам. Люди проиграют, и сильно, а внутриземельцы, как правило, предпочитают равновесие, чтобы все было как есть. Меньше станет людей - тогда объектами потребностей вампиров ста-i iyr ведьмы и вервольфы. И хотя иногда ведьма или колдун «наслаждаются радостями» вампирского стиля жизни по собственному выбору, мы бы объединились, чтобы уничтожить вампиров, если бы они попытались превратить нас в кормовую базу. Старые кровососы это знают, и потому следят, чтобы все играли по правилам людей.
К счастью, наиболее дикая часть внутриземельцев естественно тяготеет к окраинам Низин, подальше от наших домов. Особенно рискованны стриптиз-бары и ночные клубы, поскольку кишащие там разгоряченные люди тянут к себе наиболее хищных из нас, как огонь в холодную ночь, обещая теп-ло и уверенность в выживании. А дома свои мы стараемся с виду делать как можно более человеческими. Те, кто слишком отходят от маскировки под обычных граждан, могут быть удостоены со стороны соседей экспедиции, убеждающей лучше сливаться с фоном… или мотать подальше, где вреда от них меньше. Мой взгляд лениво переполз на табличку с веселой мордой, выглядывающую из клумбы наперстянок: СПЛЮ ДНЕМ. ВСЕХ РАЗНОСЧИКОВ СЪЕДАЮ ЗАЖИВО. Ну почти всех.
- Припарковаться можешь вон там, справа, - показала я. Гленн наморщил лоб:
- Я думал, мы едем в ваш офис.
Дженкс перелетел с моей серьги на зеркало заднего вида:
- Туда и едем.
Гленн поскреб челюсть - короткая бородка захрустела под ногтями.
- У вас агентство не в доме?
Я вздохнула со слегка снисходительной интонацией:
- Типа того. Где-нибудь здесь приткнись.
Он подъехал к тротуару у дома Кизли - местного «знахаря», у которого были и навыки врача, и медицинская аппаратура на небольшое отделение экстренной помощи для тех, кто умеет держать язык за зубами. На той стороне улицы стояла каменная церковка, возвышаясь своим шпилем над двумя гигантскими дубами. Она занимала целых четыре формальных городских земельных участка и имела при себе кладбище.
Снять недействующую церковь - это была не моя идея, а Айви. Не сразу я привыкла к виду на надгробья из витражных стекол моей спальни, но кухня, которая к спальне прилагалась, компенсировала наличие покойников на заднем дворе.
Гленн выключил мотор, и наступила тишина. Я перед тем, как выйти, оглядела окружающие дворы - привычка, которая появилась у меня в связи с недавним смертным приговором, и которую я сочла разумным сохранить. Старик Кизли сидел у себя на крыльце, покачиваясь в кресле и все примечая острым глазом. Я ему помахала, он в ответ поднял руку. Зная, что он меня предупредил бы, будь оно надо, я вышла и открыла заднюю дверь, доставая канистру с рыбкой.
- Я ее возьму, мэм, - послышался голос Гленна и звук захлопнутой двери.
Я устало поглядела на него поверх машины:
- Брось ты эту «мэм». Меня зовут Рейчел.
Он куда-то посмотрел мне за плечо - очень внимательно - и сильно напрягся. Я резко обернулась, готовая к худшему, и укидела с облегчением облачко детишек-пиксенят, пикирующих вниз и ведущих высокими голосами разговор - слишком быстро, чтобы разобрать. По папе Дженксу соскучились - как обычно. Но у меня слегка исправилось настроение при виде человечков в светло-зеленом и золотистом, цветным клубком закружившихся возле папочки, как диснеевский кошмар. Гленн сиял очки - карие глаза были широко раскрыты, рот он тоже раззявил.
Дженкс издал крыльями пронзительный свист, и рой чуть рассыпался, чтобы Дженкс мог надо мной повиснуть.
- Ладно, Рейч, - сказал он. - Я буду на заднем дворе, пели нужен.
- Ладно. - Посмотрев на Гленна, я тихо спросила: - Айви здесь?
Пикси посмотрел на человека, проследив мой взгляд, и ухмыльнулся, явно представив себе, что сделает Айви, когда увидит сына капитана Эддена. Старший сын Дженкса Джакс под-петел к отцу:
- Нет, миз Морган, - сообщил он, понижая высокий, еще не ломавшийся голос. - Она ушла по делам. В магазин, на почту, в банк. Сказала, что вернется до пяти.
В банк, подумала я и вздрогнула. Она должна была подождать, пока я остаток квартплаты соберу. Джакс выписывал надо мной уже третий круг, и у меня голова закружилась.
- До свидания, миз Морган! - бросил он, стремительно улетая обратно к братьям и сестрам, сопровождающим отца на задний двор церкви, к гигантскому дубовому пню, в который Дженкс перевез свою большую семью.
Я выдохнула шумно, когда из-за машины вышел Гленн, предлагая донести мою канистру. Мотнув головой, я взяла канистру сама - не настолько она была тяжелая. Мне начинало становиться неловко, что я позволила Дженксу его посыпать. Но я тогда еще не знала, что мне придется его нянчить.
- Пошли внутрь, - сказала я, направляясь через улицу к широким каменным ступеням.
Ритм твердых шагов по асфальту на миг запнулся.
- Вы живете в церкви? Я прищурилась:
- Ага. Но с куклами вуду не сплю.
- Простите?
- Ничего.
Гленн что-то буркнул, и я почувствовала себя еще более виноватой.
- Спасибо, что домой подвез, - сказала я, поднимаясь по каменной лестнице и оттягивая на себя правую створку двойной деревянной двери, чтобы пропустить его. Он ничего не ответил, и я добавила: - Нет, серьезно спасибо.
Запнувшись на шаге, он глядел на меня - непонятно было, что он думает.
- Не за что, - наконец ответил он, и по голосу его тоже ничего не было ясно.
Я прошла первой через пустой зал в еще более пустую алтарную часть. До того, как мы сняли эту церковь, она служила детским садом, скамьи и алтарь убрали, создав огромную игровую площадку. Остались только витражи да слегка приподнятый амвон. По стене мучительным напоминанием раскинулась тень давно снятого распятия. Я глянула на высокий потолок, увидев знакомое помещение новыми глазами вместе с Гленном. Здесь было тихо. Я уж и забыла, как мирно здесь.
Айви накрыла часть пола матами, оставив узкий проход из зала в задние комнаты. Раз в неделю мы устраивали спарринг для поддержания формы, поскольку мы теперь обе независимы и не каждую ночь на улице. Эти спарринги неизменно кончались тем, что я превращалась в потную массу синяков, а у Айви даже дыхание не сбивалось. Она - живой вампир, такая же живая, как и я, и вполне распоряжающаяся собственной душой. Вирусом вампиризма ее заразила собственная мать, тогда еще живая.
Не обязанная ждать смерти, чтобы вирус начал ее формировать, Айви родилась, владея кое-чем от обоих миров, живого и мертвого, застряв посередине, пока не умрет и не станет истинной нежитью. От живого она сохранила душу, что позволяло ей ходить под солнцем, безболезненно молиться и жить на освященной земле, если ей захочется, - что она и делала, чтобы доставать мать. От мертвого достались ей небольшие, но острые клыки, умение нагнетать вампирскую ауру и пугать меня до чертиков, и сила подчинять своим чарам тех, кто это позволял. Ее неземная сила и быстрота были существенно меньше, чем у истинной нежити, но куда выше, чем у меня. И хотя ей, чтобы оставаться в здравом уме, кровь не была не-(«бходима, беспокойный голод по крови мучил ее, и она старалась подавить его, поскольку была одной из немногих живых вампиров, которые поклялись от крови воздерживаться. Я понимала, что детство у Айви было интересное, но спрашивать не решалась.
- Заходи в кухню, - сказала я, проходя в арку позади алтарной части.
Проходя мимо ванной, я сняла солнечные очки. Когда-то здесь был мужской туалет, и традиционную для него сантехнику заменили на стиральную и сушильную машины, раковину и душ. Это была моя ванная, а женский туалет на другой стороне коридора переоборудовали в более привычную ванную комнату с ванной. Она принадлежала Айви. Два отдельных туалета - это чертовски облегчает жизнь.
Мне не очень понравилось, как Гленн выносит молчаливые суждения, и я закрыла двери в спальни свою и Айви, проходя мимо. Раньше здесь были комнаты клира.
Гленн вошел за мной в кухню, на секунду-другую все же задержавшись, хотел оглядеть обстановку. Ну, так у нас почти все делают.
Кухня была большая - одна из причин, по которой я согласилась жить в церкви и с вампиром. В ней было две плиты, промышленных размеров холодильник, и большой кухонный остров в центре, над которым висела стойка блестящей утвари и кастрюль. Сияла нержавеющая сталь, простирался кухонный стол. Если не считать моего вечного спутника - Мистера Рыбыв коньячном бокале на подоконнике - и массивного антикварного деревянного стола, который Айви приспособила под компьютер, кухня была похожа на выставочный стенд. Такого меньше всего можно ожидать в задних комнатах церкви - и мне это нравилось.
Я поставила на стол канистру с рыбкой.
- Ты пока посиди, - сказала я, собираясь позвонить «Хаулерам». - А я скоро вернусь. - Но я остановилась - воспитание взяло свое. - Не хочешь пока выпить, или перекусить?
Карие глаза Гленна остались непроницаемы.
- Нет, мэм.
Голос его был напряжен и в нем слышался более чем намек на сарказм, так что мне захотелось как следует его стукнуть по плечу и попросить развеселиться. Но сейчас мне надо было позвонить «Хаулерам», а его настроением я займусь позже.
- Тогда садись пока, - сказала я, слегка показывая свое недовольство. - Сейчас вернусь.
Гостиная находилась рядом с кухней на другой стороне коридора. Ища номер тренера у себя в сумке, я нажала кнопку автоответчика.

Предыдущая страница 3 Следующая страница


Хороший, плохой, неживой 4

- Рей-Рей, привет, это я! - сказал голос Ника, несколько металлический в записи. Я глянула в коридор, проверяя, что Гленну не слышно. - Я их взял. Третий ряд на дальней правой. Теперь тебе придется доказать свое заявление и добиться нам пропуска за сцену. - Пауза, потом он добавил: - Все равно не верю, что ты с ним знакома. Позже поговорим.
Я с предвкушением выдохнула, когда аппарат отключился. С Такатой я познакомилась четыре года назад, когда он заметил меня на балконе на концерте в день солнцестояния. Я думала, что меня сейчас вышибут, а вместо этого толстый вервольф в форменной рубашке провел меня за сцену, пока играла группа разогрева.
Оказалось, что Таката увидел мои взъерошенные волосы и хотел узнать, зачарованные они или натуральные, и если натуральные, нет ли у меня чар, чтобы заставить нечто столь дикое лежать ровно? Пораженная близостью звезды и смущаясь, я признала, что они натуральные, хотя сегодня я их взбодрила, и сообщила ему одно из заклинаний, которые мы с матерью все время, пока я была в школе, совершенствовали для укрощения этих волос. Он засмеялся, расплел один из своих светлых дредов, показывая, что волосы у него еще хуже моих: от статики они летали в воздухе и ко всему липли. С тех пор я свои волосы не выпрямляла.
Мы с друзьями смотрели на шоу из-за кулис, а потом мы с Такатой задали его телохранителям веселую пробежку по Цинциннати на всю ночь. Я была уверена, что он меня запомнил, мо понятия не имела, как до него добраться. Как-то странно было бы позвонить ему и сказать: «Помните меня? Мы четыре года назад пили кофе на солнцестояние и обсуждали, как распрямлять локоны».
Я улыбнулась уголком губ, потрогав автоответчик. Для мужика такого старого он был вполне ничего. Конечно, в те времена для меня все старше тридцати уже были стариками.
Других сообщений не было, и я поймала себя на том, что хожу по комнате, набирая номер «Хаулеров». Телефон соединился, а я потрогала на себе рубашку. После такого энергичного бега наперегонки с вервольфами надо бы в душ сходить.
Щелкнул телефон, низкий голос почти прорычал:
- Здрассте. Вы позвонили «Хаулерам».
- Тренер! - воскликнула я, узнавая интонации оборотня. - Хорошие новости!
Небольшая пауза.
- Кто это? - спросил он. - И откуда у вас этот телефон? Я опешила.
- Это Рэйчел Морган, - медленно сказала я. - Из «Вампирских чар»…
Он крикнул мимо телефона:
- Вы, псы вонючие, кто из вас звонил в эскорт-услуги? Вы ж спортсмены, черт вас побери, неужто не можете девок снимать просто так, а не покупать?
- Погодите! - успела я сказать раньше, чем он повесил трубку. - Вы же меня наняли найти ваш талисман!
- А! - пауза, и несколько боевых кличей звуковым фоном. - А, да.
Я прикинула, стоит ли смена названия того шума, который поднимет Айви: тысяча глянцевых визиток, страница в телефонной книге, наборы кружек, где наше название написано золотом. Нет, не получится.
- Я достала вашу рыбку, - сказала я, возвращаясь к текущему делу. - Когда за нею кто-нибудь заедет?
- Э-гм… - промычал тренер. - Вам что, никто не звонил? Я почувствовала, как у меня отпадает челюсть:
- Нет.
- Один из наших ее пересадил, когда чистил аквариум, и никому не сказал. Наша девочка никуда не делась.
Девочка? Откуда они знают, что это девочка? А потом я разозлилась. Я зазря вломилась в офис вервольфа.
- Нет, - ответила я ледяным голосом. - Никто мне не звонил.
- Гм, ну извините. Но спасибо за ваши старания.
- Стоп! Погодите-ка, - крикнула я, услышав в его голосе попытку свернуть разговор. - Я три дня на это потратила! Я жизнью рисковала!
- И мы очень вам благодарны… - начал было тренер.
Я сердито повернулась и выглянула в сад через высокие окна. Солнце поблескивало на надгробьях.
- По-моему, тренер, вы недостаточно благодарны. Меня же под пули подставили!
- Но она не пропадала, - настаивал он. - У вас не наша рыбка. Так что - мои извинения.
- Ваши извинения не снимут этих вервольфов с моего следа!
Я в ярости расхаживала вокруг кофейного столика.
- Послушайте, - сказал он. - Я вам пошлю билеты на будущее открытие игр.
- Билеты?! - изумилась я. - За то, что я в офис мистера Рея вломилась - всего лишь билеты?
- Саймона Рея? Вы вломились в офис Саймона Рея? Черт, это хреново. Будьте здоровы.
- Нет, постойте! - крикнула я, но трубку уже повесили. Я уставилась на гудящий телефон. Они что, не знают, с кем имеют дело? Не знают, что я могу их биты заклясть так, что они будут трескаться, мячи будут лететь не туда? Они что, думают, я буду тихо сидеть и ничего не делать, когда они мне мою квартплату задолжали?
Я плюхнулась в замшевое кресло Айви, почувствовав собственную беспомощность.
- Вот именно, - сказала я сама себе. Бесконтактное колдовство требует волшебной палочки.
Изготовление таковых не излагалось в курсе общественного колледжа - только зелья и амулеты. И у меня не было опыта и даже рецепта для таких сложных вещей. Кажется, они отлично знают, с кем имеют дело.
Из кухни донесся скрип шагов по линолеуму, и я глянула в коридор. Гленн все слышал. С-супер. Смутившись, я вылезла из кресла. Ладно, денег я где-нибудь достану, у меня почти неделя еще есть.
Гленн повернулся, когда я вошла - он стоял возле канистры с бесполезной рыбкой. Может, ее можно продать.
Положив телефон рядом с компьютером Айви, я подошла к раковине.
- Можете сесть, детектив Эдден. Какое-то время мы еще здесь пробудем.
- Гленн моя фамилия, - ответил он жестко. - В ФВБ не разрешается иметь в подчинении родственников, так что держите свои знания про себя. И мы сейчас едем в квартиру мистера Смейзера.
Я рассмеялась коротким лающим смехом.
- Твой папочка любит нарушать правила?
- Да, мэм, - нахмурился он.
- Мы никуда не едем, пока Сара-Джейн не освободится с работы. - Я ослабила напор: не на Гленна же я злилась. - Послушай, - сказала я, не желая, чтобы Айви его тут обнаружила, пока я буду в душе. - Может, ты поедешь домой и встретимся где-то около девятнадцати тридцати?
- Я предпочитаю остаться.
Он поскреб волдырь, выделяющийся розовым под ремешком часов.
- Ладно, как хочешь, - сказала я недовольно. - Я все равно пойду в душ. Он явно волновался, как бы я без него не поехала. И не зря, надо сказать, волновался.
Потянувшись к окну над умывальником, выходящему в сад, вылизанный семейством пикси до последней травинки, я позвала:
- Дженкс!
Пикси сразу же вылетел, жужжа, из дыры в москитной сетке. Наверняка подслушивал.
- Звать изволили, принцесса вони? - спросил он, приземляясь рядом с рыбкой на подоконник.
Я посмотрела на него устало:
- Ты не покажешь Гленну наш сад, пока я душ приму? Крылья Дженкса слились в прозрачные круги.
- Ага! - согласился он, кружа вокруг головы Гленна. - Я отличная нянька. Пошли, желторотик, я тебе устрою пятидолларовую экскурсию. Начнем с кладбища.
- Дженкс! - одернула я его, и он ухмыльнулся мне, театрально забрасывая пряди светлых волос на глаза.
- Сюда, Гленн! - сказал он, ныряя в холл, и Гленн пошел за ним - явно не слишком довольный.
Я услышала, как захлопнулась дверь, и высунулась в окно:
- Дженкс!
- Чего?
Пикси влетел в окно, и лицо его перекосила раздраженная гримаса.
Я скрестила руки на груди, задумавшись:
- Слушай, не принес бы ты мне листьев коровяка и цветов бальзамина, когда тебе будет удобно? И есть еще одуванчики, которые не совсем отцвели?
- Одуванчики? - От удивления он опустился на дюйм, крылышки его трещали. - Запала ты на него, что ли? Хочешь ему сделать зелье от зуда?
Я выглянула посмотреть - Гленн стоял как вкопанный под дубом, почесывая шею. Вид у него был жалкий, а Дженкс мне объяснял, что у меня слабость к неудачникам.
- Слушай, принеси то, что я просила, ладно?
- Принесу, - ответил он. - Он мало на что в таком виде годится, да?
Я подавила смешок, а Дженкс вылетел в окошко к Гленну. Пикси приземлился ему на плечо, и детектив от неожиданности дернулся.
- Привет, Гленн! - сказал Дженкс громко. - Давай вон к тем желтым цветам за каменным ангелом. Я хочу показать тебя остальным моим ребятишкам. Они фэвэбэшника в жизни не видели.
Я едва заметно улыбнулась. С Дженксом Гленну ничего не грозит, если Айви придет домой пораньше. Она ревностно оберегает неприкосновенность своей частной жизни, а к сюрпризам относится отрицательно, особенно если они в мундире ФВБ. То, что Гленн - сын Эддена, тоже делу не поможет. Айви не собирается будить спящую собаку, но если воспримет что-то как угрозу своей территории, то действовать будет, не задумываясь. Из-за политического статуса кандидатки в мертвые вампиры ей сходят с рук такие вещи, за которые меня ОВ тут же засадила бы за решетку.
Когда я повернулась, мой взгляд упал на канистру с рыбкой.
- Ну, и что мне делать с тобой… Боб? - спросила я со вздохом.
Тащить его обратно в контору мистера Рея я не собиралась, но ведь и в канистре его тоже не оставишь. Открыв крышку, я увидела, что жабры у Боба яростно качают воду, а сам он лежит почти на боку. Может, его надо в ванну пустить.
С канистрой в руке я вошла в ванную Айви.
- Вот ты и дома, Боб, - сказала я, выливая канистру в здоровенную черную ванну Айви. Рыбка затрепетала в дюймовом слое воды, и я поспешно открыла краны, регулируя так, чтобы вода была комнатной температуры. Вскоре Рыбка Боб уже плавал изящными ровными кругами. Я выключила воду, подождала, пока прекратятся капли и поверхность станет гладкой. Действительно красивой рыбкой был Боб на фоне черного фаянса: весь серебряный, с длинными кремовыми плавниками и черным кружком на боку - как негатив полной луны. Я опустила в воду пальцы, и он метнулся в другой конец ванны.
Оставив его плавать, я пошла к себе в ванную, взяла из сушилки смену одежды и полезла под душ. Распутывая волосы в ожидании, пока вода согреется, я случайно глянула на три помидора, созревающих на подоконнике, вздрогнула и порадовалась, что Гленну их не увидеть. Их мне дала одна девушка-пикси в уплату за доставку ее на другой конец города, когда она спасалась от нежеланного брака. И хотя помидоры больше не являются незаконными, выставлять их напоказ, когда в доме гость-человек, считается признаком дурного вкуса.
Уже сорок лет прошло с тех пор, как четверть мирового населения людей погибла от созданного военными вируса, который вырвался на свободу и спонтанно привязался к слабому месту ДНК помидора, измененного генной инженерией. Он разошелся повсюду раньше, чем успели его заметить - вирус переплывал океаны с легкостью международного туриста, - и начался Поворот.
На скрывавшихся тогда внутриземельцев вирус оказывал различное действие. На ведьм, неживых вампиров и всякие мелкие виды вроде пикси и фейри он не действовал совсем. Оборотни, живые вампиры, лепреконы и им подобные подхватывали грипп. Люди мерли штабелями, прихватывая с собой эльфов, привыкших подпирать свою численность гибридизацией с людьми - эта привычка обернулась против них.
США скатились бык хаосу вслед за третьим миром, если бы внутриземельцы не вышли из тени, чтобы остановить распространение вируса, сжечь мертвецов и сохранить цивилизацию, пока оставшееся человечество предавалось скорби. Наша тайна была на грани раскрытия из-за вопроса «отчего-же-они-иммунны», когда харизматичный живой вампир по имени Ринн Кормель указал, что общая наша численность сравнялась с человеческой. Решение объявить о своем присутствии, жить открыто среди людей, под которых мы раньше маскировались ради собственной безопасности было почти единодушным.
Поворот, как его стали называть, тянулся три кошмарных года. Свой страх перед нами человечество перенесло на генных инженеров, убив их на судебных процессах, предназначенных для легализации убийства. Потом они пошли дальше, объявив вне закона все генетически измененные продукты вместе с наукой, которая их создала. Вторая, более пологая волна смертей пошла за первой, поскольку лекарства, придуманные человечеством для лечения болезней - от рака и до Лльцгеймера, перестали существовать. Помидоры у людей до i их пор считаются ядом, хотя вируса уже давным-давно нету. Если не выращивать их самой, то купить их можно только в специальных магазинах.
Я наморщила лоб, глядя на красный плод, покрытый испариной от влажного воздуха ванной. Будь я сообразительнее, и бы перенесла помидор в кухню - посмотреть, как отреагирует Гленн у Пискари. Привести человека в столовую для внутриземельцев - не самая блестящая идея. Если он устроит сце-i iy, мы не только можем не получить информацию, а рискуем вылететь оттуда навсегда, если не хуже.
Решив, что вода достаточно горяча, я с ойканьем под нее влезла. Через двадцать минут я, завернувшись в полотенце, стояла перед своим уродливым дээспэшным комодом с батареями бутылочек косметики и парфюмерии на поверхности. Между зеркалом и рамой зажата была размытая фотография рыбки «Хаулеров». По мне так - один в один Боб.
Восторженный визг пиксенят, доносившийся из открытого окна, несколько поднял мне настроение. Очень мало кто из пикси способен в городе выращивать детей. Дженкс был духом сильнее, чем можно подумать. Ему пришлось убивать, чтобы сохранить за собой сад и его дети не голодали. Приятно было слышать их довольные голоса. Звуки семьи, безопасности.
- Что же это был за запах? - пробормотала я, водя пальцами над духами и пытаясь вспомнить, с каким из них мы с Айви сейчас экспериментируем. То и дело появлялся без комментариев новый флакон - это Айви приносила что-нибудь на пробу.
Я потянулась к одному и выпустила его из рук, услышав голос Дженкса прямо у себя в ухе:
- Нет, не этот.
- Дженкс! - завопила я, крепко запахивая вокруг себя полотенце. - Вон к чертям из моей комнаты!
Он дернулся назад от моей руки, пытающейся его схватить. Ухмылка у него стала шире - он посмотрел вниз, на ногу, которая вылезла у меня из-под полотенца. Смеясь, он увернулся и сел на один из флаконов. - Вот этот подойдет. И тебе понадобится любая помощь, когда ты сообщишь Айви, что снова хочешь работать на Трента.
Нахмурившись, я потянулась за флаконом. Дженкс взлетел, треща крылышками, пыльца засияла солнечными лучами, заиграла на флаконах.
- Спасибо, - мрачно буркнула я, зная, что нос у него лучше, чем у меня. - А теперь убирайся. Нет, погоди. - Он застыл возле витражного окошка, а я про себя еще раз поклялась зашить дыру в сетке. - Кто смотрит за Гленном?
Дженкс в буквальном смысле просиял родительской гордостью.
- Джакс. Они в саду. Гленн сбивает из рогатки дикую вишню для моих детей, а они ее ловят, не давая упасть на землю.
Я так удивилась, что почти забыла о мокрых волосах и о том, что на мне ничего, кроме полотенца.
- Он играет с твоими детишками?
- Ага. Не такой уж он плохой человек - если узнать его получше. - Дженкс кувыркнулся в дыру. - Я его через пять минут пошлю к тебе, о'кей? - сказал он с той стороны сетки.
- Через десять, - сказала я тихо, но его уже не было.
Нахмурясь, я закрыла окно, заперла его и дважды проверила, что занавеска закрыта плотно. Взяв флакон, предложенный Дженксом, я брызнула из него на себя. Цветы коричного дерева. Мы с Айви последние три месяца искали духи, которые скрыли бы ее естественный запах, смешанный с моим. Этот вариант был лучше других.
Что нежить, что живые вампиры движимы инстинктом, приводимым в действие феромонами и запахами. Они больше во власти своих гормонов, чем даже подростки. Они издают почти необнаружимый запах, который держится там, где они были - пахучая метка, сообщающая другим вампирам, что территория занята и соваться сюда не надо. Способ приятней, чем у собак, но так как мы живем вместе, то запах Айви липнет ко мне. Однажды она мне сказала, что это - свойство выживания, повышающее ожидаемую продолжительность жизни тени путем предотвращения браконьерства. Я не ее тень, но и со мной это помогало. В сухом остатке выходило, что смешанный аромат наших естественных запахов действовал как стимулятор жажды крови, мешающий Айви справляться со своими инстинктами - и тут уж не важно, что она как вампир не практикует.
Одна из моих немногих ссор с Ником возникла из вопроса, почему я мирюсь с нею и с постоянной угрозой, которую представляет она свободе моей воли - если как-нибудь ночью забудет о своем обете воздержания, а я не смогу от нее отбиться. Дело в том, что она считает себя моим другом, но еще больше в том, что она ослабила мертвую хватку, которой держала свои эмоции, и позволила мне быть ее другом. Это (›ыла впечатляющая честь. Лучшего агента, чем она, я никогда не видела, и мне постоянно льстило, что она оставила блестящую карьеру в ОВ, чтобы работать со мной - то есть спасать мою задницу.
Айви - властная, непререкаемая и непредсказуемая. И еще у нее такая сила воли, какой я ни у кого не видела. Она ведет постоянную битву с собой, и если выиграет ее, то лишит себя жизни после смерти. И она готова убивать ради моей защиты, поскольку я называю ее своим другом. Разве можно уйти от такой?
Кроме тех случаев, когда мы бывали одни и Айви не заботилась о том, кто из нас главнее, она либо держала себя с холодной отстраненностью, либо впадала в вампирскую манеру сексуальной доминации - это, как я поняла, был для нее способ отделить себя от своих чувств из страха, что если она проявит мягкость, то уступит лидерство. Я думаю, она сохраняла свой здравый рассудок, живя моими эмоциями и радуясь энтузиазму, с которым я все воспринимала - от пары красных туфелек на распродаже до победы над здоровенным монстром.
Пока мои пальцы плавали над духами, которые она мне купила, я снова подумала, не прав ли все-таки Ник, и не скатятся ли наши с ней странные отношения туда, куда мне не хочется.
Быстро одевшись, я вернулась в пустую кухню. Часы над раковиной показывали, что время к четырем. У меня куча времени до ухода, чтобы сделать зелье для Гленна. Вытащив книгу заклинаний с полки под столиком островка, я села на свое обычное место за антикварным деревянным столом Айви и с удовольствием раскрыла пожелтевший том. В окно дул ветерок, прохладный, обещающий холодную ночь. Мне нравилось работать в этой красивой кухне, окруженной освященной землей, где мне не грозила никакая пакость.
Зелье от зуда найти было легко - загнутый угол страницы и старые пятна. Оставив книгу открытой, я поднялась взять самый маленький медный тигель и фарфоровые ложки. Редко бывало, чтобы человек согласился принять амулет, но Гленн, если увидит, как я его делаю, может согласиться. Его отец однажды взял у меня амулет от боли.
Я отмеряла мензуркой ключевую воду, когда на ступенях заднего крыльца послышались шаги.
- Миз Морган? - Гленн постучал и приоткрыл дверь. - Дженкс сказал, что я могу зайти.
Я не повернула головы, продолжая отмерять воду.
- В кухню! - сказала я громко.
Гленн вошел бочком, оглядывая мою новую одежду: пушистые розовые шлепанцы, черные нейлоновые чулки под цвет короткой юбки, красную блузку, и наконец - черную повязку, держащую мокрые волосы. Раз мне сегодня встречаться с Сарой-Джейн, то хочу выглядеть хорошо.
В руках у Гленна была охапка листьев коровяка, цветов одуванчика и бальзамина. Он был явно не в своей тарелке.
- Дженкс - пикси - сказал, что вам это нужно, мэм.
Я кивнула в сторону островка.
- Положи на стол, если нетрудно, спасибо. Присядь пока.
Он с неловкой поспешностью прошел по кухне и положил срезанные растения. Несколько помешкав, он вытащил стул - любимый стул Айви - и сел. Пиджака на нем не было, и наплечная кобура с пистолетом смотрелась нагло и агрессивно. Зато галстук был распущен и верхняя пуговица рубашки расстегнута, обнажая клочок темной волосатой груди.
- А куда пиджак делся? - спросила я небрежно, стараясь понять его настроение.
- Ребятишки… дети этого пикси устроили в нем крепость.
- А…
Скрывая улыбку, я пошарила на полке со специями, нашла сироп чистотела. Умение Дженкса быть занозой в заднице было обратно пропорционально его размеру. То же самое - с его способностью быть добрым другом. Очевидно, Гленн сумел добиться его расположения. Как вам такое?
Убедившись, что демонстрация пистолета не имеет целью меня запугать, я добавила каплю чистотела, встряхнула фарфоровую ложку, сбрасывая последние липкие капли. Воцарилось неловкое молчание, подчеркнутое звуком зажигаемого газа. Я просто ощущала тяжелый взгляд Гленна у себя на зачарованном браслете под тихое клацанье деревянных амулетов. Распятие - это было само собой понятно, а вот про остальные он должен будет спросить, если захочет знать. На мне сейчас всего три амулета - старые обгорели до полной бесполезности, когда Трент ликвидировал носившего их свидетеля взрывом машины.
От смеси на плите пошел пар, а Гленн все еще не сказал ни слова.
- Ну так что-о-о? - протянула я. - Давно ты в ФВБ?
- Да, мэм.
Ответ был короткий, самодовольный и снисходительный.
Ух ты, веселый намечается вечер.
В раздражении я схватила листья коровяка, бросила их в позеленевшую ступку и стала толочь с излишней силой. Потом на минуту положила кашицу замачиваться в сливки.
Зачем я вообще вожусь с амулетом для него? Он им не станет пользоваться.
Варево уже кипело вовсю, и я прикрутила огонь, поставив таймер на три минуты. Таймер был в виде коровы, мне он нравился.
Гленн молчал, глядя на меня с настороженным недоверием, а я оперлась спиной на край стола.
- Я тут готовлю тебе снадобье от зуда, - сказала я. - Странное дело, но я тебе сочувствую.
У него закаменело лицо.
- С вами работать меня заставил капитан Эдден. Ваша помощь мне не нужна. Разозлившись, я открыла рот сказать ему, что пусть тогда прыгает с метлы и летит сам, но придержала язык. «Ваша помощь мне не нужна», - у меня когда-то у самой была такая мантра. Но с друзьями все намного легче. Я наморщила лоб, задумавшись. Как это Дженкс меня переубедил? Ах, да. Ругал меня и говорил, что я дура.
- Мне глубоко плевать, хоть бы с тобой Поворот случился, - ответила я жизнерадостно. - Но Дженкс тебя посыпал порошком, а он сказал, что у тебя на него аллергия. Пыльца расходится по лимфатической системе. Ты неделю будешь везде скрестись только потому, что слишком гордый и не станешь пользоваться жалким средством от зуда? Детский сад. - Я щелкнула медный тигель ногтем, он зазвенел. - Аспирин. Десять центов за дюжину.
Неправда, но вряд ли Гленн взял бы средство, знай он, сколько за него сдерут в волшебной лавке. Медицинские чары класса два. Наверное мне надо было бы встать в круг, чтобы его сделать, но ради круга приходится лезть в безвременье, а если бы Гленн увидел, как я работаю с лей-линией, наверняка бы это его отпугнуло.
Детектив старался не смотреть мне в глаза. У него дергался ботинок, будто он сдерживался, чтобы не почесать ногу через штаны. Таймер зазвонил - промычал, точнее, - и, оставив Гленна думать, я добавила лепестки бальзамина и одуванчика, растирая их о борт тигля по часовой стрелке - никак не против солнца. Я же, в конце концов, белая колдунья.
Гленн уже перестал притворяться и медленно почесывал руку сквозь рукав.
- Никто не будет знать, что я под чарами?
- Если не проверят тебя на предмет чар.
Я была слегка разочарована. Он боялся открыто показать, что использует магию - довольно обычный предрассудок. Но и я, однажды приняв аспирин, лучше теперь буду терпеть боль, чем приму еще раз, так что чья бы корова мычала.
- Тогда ладно.
Очень неохотное было согласие.
- Ладно так ладно.
Я добавила молотый корень гидрастиса и сделала большой огонь. Когда пена приобрела желтый оттенок и запахла камфарой, выключила газ. Почти готово.
Вышло семь обычных порций зелья, и я подумала, не потребует ли он, чтобы я одну на себя потратила - доказала, что не собираюсь превращать его в жабу. А вообще, это идея. Можно было бы пустить его в сад, защищать лилии от слизняков. А Эдден его как минимум неделю не хватится.
Гленн, не отводя глаз, смотрел, как я вытащила семь чистых кружочков красного дерева размером с пятицентовую монетку и разложила их на кухонном столе так, чтобы ему было видно.
- Считай, готово, - сказала я, изображая жизнерадостность.
- И это все? - спросил он, широко раскрыв карие глаза.
- Это все.
- Не зажигая свечей, не чертя кругов, не говоря магических слов?

Предыдущая страница 4 Следующая страница


5 Ким Харрисон

Я покачала головой:
- Ты думаешь о магии лей-линий. Так там это латынь, а не магические слова. Лей-линейщики берут силу прямо из линии, и им нужны рамки обряда, чтобы ее контролировать. Я же - земная колдунья. - Слава богу, добавила я про себя. - Моя магия тоже идет из лей-линий, но она естественным образом отфильтровывается в растениях. Будь я черной колдуньей, чаще использовала бы животных.
С таким ощущением, будто снова сдаю курсовую лабу, я покопалась в ящике со столовыми приборами, разыскивая иглу для пальца. Резкий укол острия в кончик пальца едва ли был заметен, и я выдавила в зелье три необходимых капли крови. Запахло красным деревом - густо и резко, перебивая аромат камфары. Я все сделала правильно, и сама это знала.
- Вы туда влили кровь! - сказал он, и я подняла голову в ответ на тон возмущения.
- А что? Как еще мне было его оживить? Сунуть в духовку и запечь? - Чувствуя сама, как хмурится у меня лоб, я заправила выбившуюся прядь за ухо. - Любая магия имеет цену, которая платится смертью, детектив. Белая магия земли оплачивается моей кровью и смертью растений. Если бы я хотела создать чары черной магии, чтобы тебя отключить, или превратить твою кровь в смолу, или даже вызвать у тебя икоту, надо было бы использовать некоторые противные ингредиенты, в том числе части тел животных. А настоящая черная магия потребовала бы не только моей крови, но и принесения в жертву животного.
Либо человека или внутриземельца.
Получилось резче, чем я хотела, и я продолжала смотреть вниз, отмеряя дозы и давая им стечь на диски красного дерева. Моя неудавшаяся карьера в ОВ включала поимку серых заклинателей - ведьм, которые брали белые чары, вроде сонных, и употребляли их во зло, но и черных заклинателей мне тоже приходилось ловить. В основном это были лей-линейщики, потому что сами ингредиенты, нужные для черных чар, таковы, что белые колдуньи земли предпочитали оставаться белыми. Глаз саламандры и лягушачья лапка? Куда там. А кровь, выпущенная из селезенки живого существа, или язык, вырванный в момент, когда животное испускает последний вздох - не хотите? Мерзость, в общем.
- Я не стала бы создавать черных чар, - сказала я в ответ на молчание Гленна. - Это не только безумно и противно, но черная магия всегда к тебе возвращается.
И если с моей помощью, то обычно в виде удара ногой в живот или наручников, которые я надевала на запястья арестованным.
Выбрав амулет, я втерла в него еще три капли моей крови, чтобы активировать зелье. Она быстро впиталась, будто чары вытягивали кровь из пальца. Готовый амулет я протянула Гленну, вспоминая тот раз, когда меня черт попутал сотворить черные чары. Я выжила, но у меня осталась метка демона. А я всего-то и сделала, что взглянула на книгу. Черная магия всегда возвращается к творцу на обратном размахе. Всегда.
- Там ваша кровь, - сказал он с отвращением. - Сделайте другой, и я к нему добавлю свою.
- Твою? Она не годится. Нужна кровь колдуна. В твоей нет нужных ферментов, чтобы активировать талисман. - Я снова протянула ему амулет, и он покачал головой.
Я в досаде стиснула зубы:
- Ты, хныкалка человеческая, даже твой папаша таким пользовался. Бери, чтобы можно было наконец работать!
Я со злостью ткнула в него амулетом, и он осторожно его взял.
- Лучше? - спросила я, когда его пальцы сомкнулись на деревянном диске.
- Гм, да, - ответил он, и с лица его вдруг ушло напряжение. - Легче.
- Еще бы, - буркнула я.
Несколько смягчившись, я развесила остальные амулеты в шкафу для колдовских предметов. Гленн молча смотрел на мою кладовку, где каждый крюк был надписан - у Айви болезненная страсть к порядку. Ладно, ей так лучше, а мне не в напряг.
Захлопнув со стуком дверцу, я обернулась.
- Спасибо, миз Морган, - сказал он неожиданно для меня.
- Всегда пожалуйста, - ответила я, довольная, что он перестал говорить «мэм». - Следи, чтобы на него не попала соль, и он год прослужит. Можешь его снять и где-нибудь хранить, когда волдыри сойдут. От ядовитого плюща тоже помогает. - Я стала убирать беспорядок. - Извини, что дала Дженксу так тебя посыпать, - медленно добавила я. - Он бы не стал, если бы знал, что у тебя на пыльцу аллергия. Обычно волдыри не расползаются.
- Ничего страшного.
Он потянулся к одному из каталогов Айви и убрал руку, увидев картинку с кривыми клинками нержавеющей стали в «особых предложениях».
Я убрала книгу чар под кухонный стол, радуясь, что Гленн уже не так скован.
- С внутриземельцами та беда, что иногда самый мощный удар получаешь от самых мелких.
Громко хлопнула входная дверь. Напрягшись, я скрестила руки на груди, только теперь поняв, что секунду назад слышала на дороге мотоцикл Айви. Гленн посмотрел мне в глаза, выпрямился на стуле, ощутив мою тревогу. Айви приехала.
- Но не всегда, - закончила я.

Глава пятая

Не сводя глаз с пустого коридора, я махнула рукой Гленну, чтобы не вставал со стула. Объяснять времени не было. Интересно, Эдден его хорошо проинструктировал? Или он придумал для Гленна неприятный, но эффективный способ пообтесаться?
- Рэйчел? - прозвучал музыкальный голос Айви, и Гленн встал, проверяя складку на брюках. Ага, очень это тебе поможет. - Ты знаешь, что перед домом Кизли стоит машина ФВБ?
- Сядь, Гленн! - предупредила я его.
Он не послушался, и я встала между ним и аркой, ведущей в коридор.
- Фу! - воскликнула Айви приглушенным голосом. - У меня рыба в ванне плавает. Хаулерская, что ли? Когда они ее заберут?
Пауза. Я сумела криво улыбнуться Гленну.
- Рэйчел? - позвала она уже ближе. - Ты здесь? Слушай, сегодня нам с тобой надо в торговые ряды. «Бат энд Бодиворкс» возобновляет выпуск старого аромата на лимонной основе. Сегодня будут пробники раздавать, нам надо посмотреть, как он подействует. Отпразднуем твой заработок на квартплату. Какой у тебя сейчас запах? Корица? Приятный, но больше трех часов не держится.
Приятно было бы это знать заранее.
- Я в кухне! - сказала я громко.
Мимо проема шагнула высокая фигура Айви, одетая в черное. Холщовая сумка с продуктами висела у нее на плече. Длинный черный шелковый пыльник развевался позади, и слышно было, как она что-то ищет в гостиной.
- Не думала, что тебе удастся провернуть этот финт с рыбкой, - сказала она. Потом настала пауза, потом: - А куда, к чертовой матери, девался телефон?
- Он здесь, - ответила я, напряженно скрестив руки.
Увидев Гленна, Айви остановилась в проходе как вкопанная. Слегка восточное лицо ее стало непроницаемым. Просто видна была стена, которая тут же возникла, как только Айви поняла, что мы не одни. У нее натянулась кожа возле глаз, крылья миниатюрного носа раздулись, втягивая запахи, мгновенно определяя его страх и мою озабоченность. Поджав губы, она поставила сумку на кухонный стол и отвела волосы с глаз. Они доходили до середины спины гладкой черной волной, и я знала, что раздражение, а не беспокойство заставляло ее затыкать их за уши.
У Айви когда-то были деньги, и она до сих пор одевалась соответственно, но ее прежнее наследство целиком ушло в ОВ на выкуп контракта, когда она оттуда ушла вместе со мной. Проще говоря, она выглядела как модель, только жуткая: гибкая и бледная, но невероятно сильная. В отличие от меня, ногти она не красит, украшений не носит, кроме одинаковых цепочек с распятиями на лодыжках, и почти без косметики - ей не надо. Но она, как и я, практически нищая - хотя бы до тех пор, пока ее мать не помрет окончательно и все состояние семьи Тамвуд не перейдет к Айви. Я думаю, этого еще минимум лет двести не случится.
Приподняв тонкие брови, Айви оглядела Гленна сверху донизу.
- Опять работу на дом берешь, Рэйчел? Я набрала воздуху в грудь:
- Привет, Айви. Это детектив Гленн, ты с ним ведь говорила сегодня? Ты «го послала меня подобрать? - Я взглянула со значением. Об этом мы еще поговорим.
Айви обернулась к нему спиной, распаковать продукты.
- Рада с вами познакомиться, - произнесла она ровным голосом. А потом ко мне, вполголоса: - Извини, случилось кое-что.
Гленн с трудом проглотил слюну. Вид у него был потрясенный, но он держался. Думаю, Эдден ему не рассказал про Айви. Очень мне нравится этот Эдден.
- Вы - вампир! - сказал Гленн.
- Ухты, - ответила Айви. - Смотрите, какой догадливый. Перебирая пальцами ленточку нового амулета, Гленн вытащил из-под рубашки крест. - Но ведь солнце не зашло, - сказал он так, будто его обманули.
- Ох, ох, ох! - Айви сокрушенно покачала головой. - Еще и фенолог. - Она повернулась к нему и посмотрела ехидно. - Я еще не мертва, детектив Гленн. Ограничения по свету относятся лишь к истинной нежити. Приходите лет через шестьдесят - может, тогда меня будут волновать солнечные ожоги. - Увидев на нем крест, она снисходительно улыбнулась и вытащила из-под черной шелковой рубашки собственное дорогое распятие. - И это тоже действует только на настоящую нежить, - пояснила она, снова отворачиваясь к столу. - Вы что, учились по дешевым фильмам?
Гленн отступил на шаг.
- Капитан Эдден не говорил мне, что вы работаете с вампиром, - промямлил он.
На имя Эддена Айви резко обернулась. Движение было неуловимо быстрым, и я вздрогнула. Не к добру такое. А у Айви стала разгораться аура. Черт! Я глянула в окно - закат уже близился. Черт, черт и еще раз черт!
- Я про вас слышал, - заявил детектив, и я сжалась, услышав надменность, которой он пытался прикрыть страх.
Даже у Гленна не хватит глупости выступать против вампира в его собственном доме. И пистолет на боку ему ничем не поможет. Конечно, он может в нее стрелять и даже убить, но тогда она станет мертвой и оторвет ему его пустую башку к чертовой матери. И ни одно жюри присяжных в мире не признает ее виновной, потому что он убил ее первым.
- Вы - Тамвуд, - сказал Гленн, и явно его храбрость выросла из ложного чувства безопасности. - Капитан Эдден вам дал триста часов общественной работы за то, что вы ему разнесли половину отдела? И куда он вас кинул? Детишек в больнице развлекать в полосатой юбчонке и белой блузочке?
Айви подобралась, а у меня аж челюсть отвисла. Хватило, значит, у него глупости.
- Оно того стоило, - тихо сказала Айви.
Слегка дрожащими пальцами она поставила на стол пакет зефира.
У меня дыхание перехватило. А, черт! Карие глаза Айви стали черными от расширенных зрачков - я застыла, пораженная, как быстро это случилось. Уже недели она на мне не вам-нирствовала, и никогда без предупреждения. Приступ гнева - от присутствия у нее в кухне какого-то типа в форме ФВБ, - за некоторое предупреждение сойти мог, но я теперь задним умом сообразила, что вот так выпустить ее на Гленна, не предупредив - не лучшее, что я могла сделать. Ох, не лучшее! Страх его взлетел мощно и быстро - у нее даже времени не было противостоять соблазну.
И от этого внезапного страха воздух наполнился феромонами. Они действовали мощным афродизиаком, который ощутить могла только она; рывком запускались тысячелетние инстинкты, скрытые глубоко в измененной вирусом ДНК. В долю секунды из моей слегка беспокойной соседки она превратилась в хищника, способного убить нас обоих за три секунды, если желание насытить долго сдерживаемый голод перевесит последствия осушения детектива ФВБ. И вот это шаткое равновесие меня и пугало. Где я нахожусь на ее весах между разумом и голодом, я знала, а где на этих весах Гленн - понятия не имела.
Грациозно, как перетекающий песок, она изменила позу, оперлась на кухонный стол согнутым локтем, отставив бедро. Смертоносно тихая, она окинула Гленна взглядом и остановилась на его глазах. Сладострастно медленно склонила голову, разглядывая его из-под прямой челки. И только потом медленно, рассчитанно вдохнула. Длинные белые пальцы играли у треугольного выреза рубашки, заправленной в кожаные штаны.
- А ты высокий. - Этот серый голос вызвал во мне знакомый страх. - Мне нравится.
Не секс ей нужен был сейчас - господство. Она бы зачаровала его, если бы могла, но, чтобы получить власть над несогласными, ей надо подождать, пока она сама умрет.
Ну, супер, подумала я, когда она оттолкнулась от кухонного стола и двинулась к нему. Она утратила над собой контроль. Стало хуже, чем в тот раз, когда она нашла нас с Ником - мы забились на ее диван и не стали смотреть профессиональный реслинг. Я до сих пор не знаю, что тогда ее так взбесило - мы с ней точно обговорили, что я ей не подружка, не игрушка, не любовница, не тень и не как там теперь стали называть вампирских шестерок.
Я лихорадочно пыталась придумать способ ее осадить, не ухудшив ситуацию. Айви остановилась перед Гленном, подол пыльника качнулся, как в замедленной съемке, будто подался вперед к его ботинкам. Язык Айви облизнул белые-белые зубы, и они тут же скрылись, сверкнув мельком. С узнаваемой сдерживаемой мощью она уперлась ладонями по обе стороны от его головы, припечатав Гленна к стене.
- М-м-м-м, - втянула она воздух через слегка раскрытые губы. - Очень высокий. Ноги длиннющие… кожа красивая темная… Тебя Рэйчел для меня привела?
Она подалась к нему, почти его касаясь - он был выше нее всего на пару дюймов. Айви наклонилась, будто собираясь его поцеловать. У него по лицу потекла капля пота, упала на шею, потекла ниже. Он не шевельнулся - был весь скован напряжением.
- Ты на Эддена работаешь, - прошептала она, не отрывая глаз от струйки влаги, скатывающейся по шее в ключичную ямку. - Расстроится, наверное, если ты умрешь.
Глаза ее дернулись на звук его быстрого дыхания, уставились в его зрачки.
Не шевелись, подумала я, зная, что иначе инстинкты возьмут у нее верх. И без того опасно, что он так приперт спиной к стенке.
- Айви? - позвала я, стараясь ее отвлечь, уйти от необходимости объяснять Эдцену, отчего это его сын оказался в реанимации. - Эдден мне дал поручение. Гленн меня подвез домой.
Усилием воли я заставила себя не вздрогнуть, когда черные ямы зрачков обернулись ко мне. Айви не сводила с меня глаз, пока я передвигалась так, чтобы между нами оказался кухонный стол. Она не шевелилась, только рука ее плавала над плечом и шеей Гленна, палец держался над ним точно в полудюйме.
- Айви? - повторила я неуверенно. - Может быть, Гленн уже хочет уехать? Отпусти его.
Кажется, моя просьба дошла. Айви резко, быстро вдохнула, согнула руку и оттолкнулась от стены.
Гленн рванулся из-под нее молнией. С пистолетом в руке он встал в арке двери, расставив ноги, направив оружие на Айви. Щелкнул предохранитель. Глаза Гленна вылезали из орбит.
Она повернулась к нему спиной и вернулась к сумке с продуктами. Как будто его и не замечала, но я знала, что она воспринимала все - вплоть до осы, стукающейся в потолок. Ссутулившись, она достала из сумки пакет нарезанного сыра и положила на стол.
- Скажи этому бурдюку с кровью, своему капитану, что я ему привет передавала.
В ее голосе звучала приличная толика сдержанной злости, но ни голода, но потребности господствовать - не было.
Чувствуя дрожь в коленках, я долгим выдохом выпустила задержанный в легких воздух.
- Знаешь что, Гленн? - предложила я. - Убери-ка ты этот пистолет, пока она у тебя его не отобрала. И если ты еще раз оскорбишь мою подругу, я не буду мешать ей выдрать тебе горло. Тебе понятно?
Его взгляд метнулся к Айви, потом он сунул пистолет в кобуру. И остался стоять в проходе, тяжело дыша.
Думая, что худшее уже позади, я открыла холодильник.
- Айви, - сказала я небрежно, стараясь, чтобы все стало как ни в чем не бывало. - Не бросишь мне пепперони?
Айви посмотрела на меня через всю кухню, мигнула несколько раз, окончательно беря под контроль сорвавшийся с цепи инстинкт.
- Пепперони, - повторила она чуть охрипшим голосом. - Ага.
Она приложила к лицу тыльную сторону ладони, нахмурилась, недовольная собой, подошла ко мне, намеренно - как я поняла - замедлив шаг.
- Спасибо, что привела меня в чувство, - сказала она тихо, передавая мне пакет нарезанного мяса.
- ~ Прости, надо было тебя предупредить. Я отложила пепперони в сторону и выпрямилась, поглядев на Гленна совсем по-черному. У него лицо посерело и осунулось, он стирал пот. Наверное, только что до него дошло, что мы в одном помещении с хищником, которого сдерживают только гордость и любезность. Может, он сегодня чему-то научился. Эддену это будет приятно.
Я перебрала продукты, вытащила скоропортящиеся. Айви наклонилась ко мне, доставая банку персиков.
- Что он тут делает? - спросила она, достаточно громко, чтобы Гленн расслышал.
- Меня к нему нянькой приставили.
Она кивнула, ожидая продолжения. Когда его не последовало, она спросила:
- А работа денежная? Я глянула на Гленна.
- Ага. Розыск пропавшего.
Покосившись на Айви, я увидела с облегчением, что зрачки у нее стали почти нормальными.
- Могу чем-нибудь помочь? - спросила она.
Айви почти ничего другого не делала, как разыскивала пропавших с тех пор, как ушла из ОВ, но я понимала: она станет на точку зрения Дженкса - что это все подстроил Трент Каламак, - как только узнает, что дело идет о бойфренде Сары-Джейн. Тянуть же и не говорить ей было бы еще хуже. И я хотела, чтобы она пошла со мною к Пискари. Так я больше информации добуду.
Гленн стоял с показной небрежностью, глядя, как мы с Айви разбираем продукты, и делал вид, будто ему все равно, что мы его в упор не видим.
- Колись, Рэйчел, - нежно произнесла вампирша. - Кто пропал? Я свои щупы выставлю.
Она сейчас не больше была похожа на хищника, чем домашняя утка. Я привыкла к таким перепадам ее настроения, но Гленн был удивлен.
- Хм, один колдун по имени Дэн. - Я отвернулась, спрятала голову в холодильник, укладывая туда творог. - Он бой-френд Сары-Джейн, и, пожалуйста, не надо возбухать. Гленн пойдет со мной осмотреть его квартиру. Думаю, можно до завтра подождать, а потом проверить у Пискари; он там водителем работает. Но в университет Гленну со мной не пойти.
Секунда молчания; я съежилась, ожидая криков протеста. Их не последовало.
Выглянув из холодильника, я просто офонарела от удивления. Айви встала возле раковины, поставив руки на ее борта. Именно тут она привыкла «считать до десяти». И всегда у нее это получалось.
Она подняла на меня глаза, и у меня пересохло в горле. У нее не получилось.
- Ты эту работу не берешь, - заявила она так, что у меня по телу черный лед проехался.
Полыхнул панический страх и собрался бурлящим огнем под ложечкой. Во всем мире остались только глаза Айви с черными зрачками. Она сделала вдох, втянула в себя мое тепло. Ее сущность будто клубилась у меня за спиной, и мне труда стоило не обернуться. Плечи у меня напряглись, дышать стало трудно… Айви выпустила из себя крадущую души ауру на полную мощь. Но что-то было в этом необычное - не голод я видела, не злость. Это был страх.
Айви - и вдруг боится?
- Беру, - сказала я, слыша сама у себя в голосе нотку страха. - Трент меня не тронет, и я уже дала Эддену согласие.
- Ты ее не берешь.
Колыхнулся шелковый пыльник, и я дернулась: в тот же миг, как я заметила ее движение, Айви уже была передо мной. С побелевшим лицом она захлопнула дверцу холодильника, я отскочила с дороги. И посмотрела ей в глаза, зная, что стоит мне показать страх, от которого у меня сводит поджилки, это будет для нее как еда, укрепляющая ее силу. За последние три месяца я много узнала нового - кое-что на горьком опыте, а кое-что вообще такого, чего мне совсем знать не хотелось бы.
- В последний раз, когда ты взяла поручение на Трента, ты чуть не погибла. - Струйка пота стекала по ее шее, уходя за глубокий вырез рубашки. Айви - и вдруг потеет?
- Главное слово тут «чуть не», - ответила я храбро.
- Не так. Главное слово - «погибла». Ощутив пышущий от нее жар, я шагнула назад. Гленн стоял в арке, вытаращенными глазами наблюдая за нашим спором. В нем-то и была вся штука.
- Айви, - сказала я спокойным голосом, хотя внутри вся тряслась. - Я беру это поручение. Если хочешь пойти со мной и с Гленном, когда мы будем говорить с Пискари…
У меня пресеклось дыхание. Пальцы Айви охватили мне горло. Воздух с шумом вырвался из меня, когда она ударила меня спиной о стену.
- Айви… - успела я сказать до того, как она приподняла меня и к этой стене припечатала.
Воздух проходил недостаточными короткими вдохами, ноги оторвались от пола.
Айви приблизила лицо ко мне. Глаза у нее почернели, но расширены они были от страха.
- Не пойдешь ты говорить с Пискари. - Паника серебряной струйкой змеилась по серому шелку голоса. - Ты это поручение не берешь.
Я уперлась ногами в стену и оттолкнулась. Глоток воздуха прошел под ее пальцами, я снова впечаталась в стену. Я попыталась ударить Айви ногой - она небрежно сместилась в сторону. Хватка ее не ослабла ни на миг.
- Какого черта ты творишь? - прохрипела я. - Пусти!
- МизТамвуд! - гаркнул Гленн. - Отпустите эту женщину и отойдите на середину!
Вцепившись пальцами в душащую меня руку, я глянула Айви за плечо. Гленн стоял у нее за спиной, расставив ноги, готовый стрелять.
- Нет! - проскрежетал мой голос. - Уйди. Уйди отсюда!
При нем Айви меня слушать не будет - она испугана. Чего она могла испугаться? Тренту я сейчас не по зубам. С удивленным присвистом в кухню влетел Дженкс.
- Шикарно, деточки, - сказал он язвительно. - Я вижу, Айви, Рэйчел тебе рассказала о поручении?
- Убирайтесь!
У меня в голове застучали молотки - пальцы Айви усилили нажим.
- Твою мать! - воскликнул пикси под потолком, и крылышки его полыхнули красным цветом страха. - Она не шутит.
- Знаю…
Легкие у меня горели. Изо всех сил вцепившись в душащие пальцы, я смогла вдохнуть. Бледное лицо Айви осунулось, глаза - абсолютно черные. И пропитанные страхом. Видеть это чувство у нее на лице - и мне стало страшно.
- Отпусти ее, Айви! - потребовал Дженкс, порхая перед ее лицом. - Все не так плохо, просто мы пойдем с ней.
- Вон отсюда! - сказала я, успев вдохнуть, потому что в глазах Айви появилось смятение, и пальцы слегка дрогнули.
И когда они дрогнули - тут-то меня и охватила паника. По лбу Айви стекала испарина. Белки глаз сверкали контрастом с чернотой зрачков.
Дженкс метнулся к Гленну.
- Ты слышал, что она сказала. Пошли отсюда.
Сердце у меня забилось сильнее от слов Гленна:
- Ты спятил? Мы выйдем, и эта стерва ее убьет!
Айви выдохнула, чуть слышно скуля. Чуть слышно, но я услышала. Мои чувства переполнил запах корицы.
- Надо выметаться, - объяснил Дженкс. - Либо Рэйчел заставит Айви ее отпустить, либо Айви ее убьет. Выстрели сейчас в Айви - и, быть может, ты их разнимешь, но Айви ее выследит и убьет при первой возможности - стоит ей избавиться от главенства Рэйчел.
- Рэйчел у них главная?
Я слышала неверие в голосе Гленна и лихорадочно молилась, чтобы он убрался раньше, чем Айви меня окончательно придушит.
Жужжание крыльев Дженкса было так же громко, как гудение крови у меня в ушах.
- А иначе, как ты думаешь, чем Рэйчел заставила Айви тебя отпустить? Думаешь, колдунья могла бы такое сделать, не будь она главной? Выметайся, как тебе велели.
Я не знала, правильное ли здесь слово «главенство». Но если они не смоются, вопрос станет чисто теоретическим. Правда как перед Богом - в том, что каким-то извращенным образом я нужна Айви больше, чем она мне. Но «руководство по пове-дению на свидании», которое мне дала Айви прошлой весной, чтобы я перестала случайно включать ее вампирские инстинкты, не содержало главы «Что делать, если окажется, что ты - главная». Я оказалась на неисследованной территории.
- Уйди… - прохрипела я, задыхаясь. Перед глазами начало темнеть.
Щелкнул поставленный на предохранитель пистолет, и Гленн неохотно сунул оружие в кобуру. Дженкс порхал туда-сюда между ним и дверью, и офицер ФВБ отступал нехотя, с сердитым и недовольным видом. Я таращилась в потолок, перед глазами уже плыли звезды. Скрипнула дверь в кухню.

Предыдущая страница 5 Следующая страница


Хороший, плохой, неживой 6

- Айви, - прохрипела я, глядя ей в глаза и леденея пред этим черным ужасом.
В глубине их я видела себя - с распухшим лицом, с разлетевшимися волосами. Вдруг у меня на шее под пальцами Айви забился пульс - там, где она нажала на старый демонский укус. Прости меня Боже, но вдруг это стало приятно - воспоминание об эйфории, что струилась во мне прошлой весной, когда демон, посланный меня убить, разодрал мне шею и влил в рану вампирскую слюну.
- Айви, чуть разожми пальцы, чтобы я могла дышать, - сумела я сказать, брызгая слюной на подбородок.
Под жаром ее руки аромат корицы стал сильнее.
- Ты мне велела его отпустить, - заворчала она, обнажая зубы, и хватка ее усилилась так, что у меня глаза на лоб полезли. - Я его хотела, а ты меня заставила его выпустить!
Легкие пытались засосать кислород, дергались короткими рывками. Хватка Айви ослабла. Я радостно глотнула воздух. Еще раз. И еще раз. Айви с мрачным лицом ждала.
Погибнуть с вампиром - это просто. Жить с вампиром - это требует большего искусства.
У меня болела челюсть - там, где касались ее пальцы.
- Если хочешь его, - прошептала я, - бери. Но не стоит нарушать пост во гневе. - Я еще раз вдохнула, молясь про себя, чтобы этот вздох не был мой последний. - Если не по страсти, оно того не стоит, Айви.
Она ахнула, будто я ударила ее по лицу. Пальцы ее отпустили меня без предупреждения, и я сползла по стене.
Скорчившись, я ловила ртом воздух. Горло и живот сводило судорогой, а укус демона на шее блаженно пульсировал. Ноги у меня подогнулись - я потихоньку их выпрямила. Сидя у стены, прижимая к груди колени, я стряхнула браслет с чарами обратно на запястье, вытерла слюну с лица и подняла глаза.
Как ни странно, Айви осталась со мной. Обычно после таких срывов она бегом бежала к Пискари, но, надо сказать, таких сильных срывов у нее еще не было. Она была испугана до смерти. Она пришпилила меня к стене, потому что боялась. Боялась чего? Что я ей запрещу выдрать глотку Гленну? Подруга она мне или нет, я бы тут же съехала, задери она кого-нибудь прямо у меня в кухне. Мне бы потом эта кровь всю жизнь снилась в кошмарах.
- Как ты? - просипела я и согнулась в три погибели, когда меня скрутил приступ кашля при попытке заговорить.
Она не шевельнулась - сидела за столом спиной ко мне. И голову опустила на руки.
Когда мы с ней поселились вместе, мне скоро стало ясно, что Айви не нравится быть вампиром. Она ненавидела насилие, даже когда его подстрекала. Изо всех сил воздерживалась от крови, как бы ни тянуло ее к ней. Но вампир есть вампир, и выбора, кем быть, у нее не было. Вирус глубоко внедрился в ее ДНК и остался там навсегда. Своей природы не переделаешь. Но когда она теряла над собой контроль и инстинкты срывались с цепи, она это тяжело переживала.
- Айви?
Я поднялась на ноги и поковыляла к ней, слегка кренясь набок. Ощущение ее пальцев еще держалось у меня на шее. Мне пришлось плохо, но совсем не так, как в тот раз, когда она прижала меня к креслу в облаке вожделения и голода.
Я задвинула дурные воспоминания подальше.
- Как ты? - Я потянулась тронуть ее за плечо, но убрала руку.
- Никак, - ответила она придушенным голосом. - Рэйчел, прости меня. Я… я не могу… - Она судорожно вздохнула. - Не бери эту работу. Если она ради денег…
- Не ради денег, - не дала я ей докончить. Она повернулась ко мне, и моя злость на ее попытку подкупа потухла. Полоска влаги блестела там, где Айви пыталась стереть слезу. Я никогда раньше не видела, как она плачет, и присела рядом с ней. - Я должна помочь Саре-Джейн. Она отвела глаза.
- Тогда я поеду с тобой к Пискари, - сказала она, и в голосе прозвучал намек на ее обычную силу.
Я обхватила себя руками, пальцами потирая едва заметный шрам на шее, пока не поняла, что делаю это бессознательно, чтобы ощутить в нем покалывание.
- Я на это надеялась, - ответила я, заставляя себя опустить руку.
Она улыбнулась мне со страхом и тревогой - и тут же отвернулась.

Глава шестая

Пиксенята роились вокруг Гленна, сидящего за столом в кухне как можно дальше от Айви - но так, чтобы это не бросалось в глаза. Деткам Дженкса офицер ФВБ, как ни странно, очень понравился, и Айви, сидя за компьютером, старалась не обращать внимания на шум и мечущиеся в воздухе фигурки. Она напоминала мне кошку, спящую возле птичьей кормушки: будто не замечает ничего, но если какая-нибудь птичка по ошибке подлетит слишком близко, прыгнет мгновенно. Все старательно делали вид, будто забыли об инциденте, и мои чувства по поводу того, что мне на шею навязали Гленна, при виде его столь неожиданного такта смягчились от острой неприязни до легкой досады.
Инсулиновым шприцом я ввела сонное зелье в последний из тонкостенных синих шаров. Было начало восьмого. Оставлять в кухне беспорядок не хотелось, но шарики надо было снарядить по-особому: я никак не собиралась встречаться с Сарой-Джейн в чужой квартире невооруженной. Нет нужды облегчать Тренту работу, подумала я, снимая защитные перчатки и бросая их в сторону.
Из стопки кастрюль под кухонным столом я достала пистолет. Раньше он хранился в кадке, висящей над столом, но Айви обратила мое внимание на то, что мне придется, чтобы его достать, вылезти полностью на открытое место. Держать его там, где до него можно добраться ползком, гораздо разумнее. Гленн подпрыгнул, услышав из-под стола лязг железа, и смахнул с ладони девчонку пикси в зеленом платье.
- Нельзя так держать оружие на открытом месте, - скачал он строго. - Вы знаете, сколько в год погибает детей от подобных глупостей?
- Остыньте, господин офицер ФВБ, - ответила я, протирая резервуар. - От пейнтбольных шаров еще никто не погиб.
- Пейнтбольных? - переспросил он и перешел на снисходительный тон. - В игрушки, значит, играем?
Я нахмурилась. Эта плевалка мне вообще-то нравилась. В руке ощущалась приятно, уверенной такой тяжестью, хотя и размером с ладонь. Несмотря на ее вишневый цвет, мало кто понимал, что это такое, и меня принимали за вооруженную. А самое главное - разрешения на нее не требовалось.
В раздражении я вытряхнула красный шар величиной с ноготь мизинца из коробки на полке, уронила его в зарядную камеру.
- Айви, - сказала я, и она подняла глаза от монитора. На совершенном овальном лице ничего не отразилось. - Пятнашки.
Она вернулась к экрану, голова ее чуть шевельнулась. Пиксенята завизжали и бросились врассыпную, вылетели из окна в темный сад, оставив светящиеся хвосты пыльцы и звон голосов. Постепенно его заменило стрекотание сверчков.
Айви - не из тех соседок по комнате, которые любят играть в настольные игры, а как-то раз, когда мы сидели с ней на диване и смотрели «Час пик», я бессознательно включила ее вампирские инстинкты и чуть не получила укус на последней в фильме драке, когда у меня поднялась температура тела и смесь наших запахов сильно на нее подействовала. Так что теперь, за исключением наших тщательно организованных спаррингов, мы старались выбирать занятия, не требующие близкого контакта. Когда она уклонялась от моих шариков с краской, это для нее было отличной физической нагрузкой, а для меня - тренировкой в меткости.
А в полночь на кладбище - вообще кайф.
Гленн пригладил коротенькую бороду, ожидая. Было ясно, что сейчас что-то произойдет, он только не знал, что. Я положила пистолет на кухонный стол и принялась отмывать раковину. Пульс у меня участился, от напряжения зудели пальцы. Айви продолжала делать покупки в сети, отчетливо щелкая мышкой. Что-то показалось ей достойным внимания, и она потянулась за карандашом.
Схватив пистолет, я повернулась и спустила курок. Хлопок воздуха наполнил меня дрожью возбуждения. Айви отклонилась вправо. Свободная рука взлетела перехватить водяной шарик. Он ударил - ей в ладонь с резким плеском, забрызгал руку. Не отрываясь от монитора, Айви стряхнула воду с руки и прочла заголовок про подушки-шкатулки. До рождества оставалось три месяца, и я знала, что Айви никак не могла придумать подарок для матери.
При звуке выстрела Гленн вскочил, рука оказалась на кобуре. Лицо у него осунулось, он глядел то на меня, то на Айви. Я бросила ему пистолет, и он его поймал. Главное, что при этом убрал руку с кобуры.
- Будь это сонное зелье, - самодовольно сказала я, - она бы отрубилась наглухо.
Я передала Айви рулон бумажных полотенец, которые у нас стояли на столе как раз для этой цели, она небрежно вытерла руку и продолжила бродить по магазинам.
Гленн, склонив голову, рассматривал пистолет. Я знала: ощущая его тяжесть, он сейчас начинает понимать, что это не игрушка. Подойдя ко мне, он вернул мне пистолет.
- Вообще-то надо бы, чтобы на такие штуки лицензии выдавали, - сказал он, когда тяжесть пистолета перешла ко мне в руку.
- Ага, - согласилась я охотно. - Надо бы.
Заряжая пистолет семью пулями с зельем, я ощущала на себе взгляд Гленна. Мало кто из ведьм использует зелья - не только потому, что они безобразно дороги и хранить их до активации можно не больше недели, а еще потому, что для прекращения их действия нужно тщательное вымачивание в соленой воде. Дело это грязное в буквальном смысле, и соли нужно немеряно.
Довольная, что до Гленна дошло, я сунула заряженный пистолет за пояс сзади и надела кожаный пиджак, чтобы его прикрыть. Сбросив розовые шлепанцы, я босиком пошла в комнату за ботинками вампирской работы, стоящими у задней двери.
- Готов ехать? - спросила я, опершись на стенку и натягивая ботинки: - Тебе вести машину.
Долговязая фигура Гленна выросла в проеме, темные пальцы привычно завязывали галстук.
- Вы едете в таком виде?
Нахмурив брови, я оглядела красную блузку, черную юбку, нейлоновые чулки, ботинки до щиколоток.
- А что такого в моей одежде?
Айви из-за компьютера невежливо фыркнула. Гленн посмотрел на нее, на меня.
- Нет, ничего, - сказал он ровным голосом. Поправил галстук, придавая себе лощеный и профессиональный вид. - Поехали.
- Нет уж. - Я глядела прямо ему в лицо. - Я хотела бы знать, что, по вашему мнению, я должна надеть, детектив. Серую вискозную жуть, вроде той, что у вас носят сотрудницы? Есть причина, почему ваша Роуз вечно так взвинчена, и не в том дело, что вокруг нее нет стен или что у кресла ее регулировка наклона сломалась!
Гленн обошел меня, сделав каменное лицо, и вышел в холл. Схватив сумку, я кивнула в ответ на рассеянное «до свидания» Айви и решительно вышла следом. Гленн занимал почти всю ширину коридора, одновременно шагая и натягивая на ходу пиджак. Шорох подкладки о рубашку был почти не слышен за стуком подошв по половицам.
Я сохраняла ледяное молчание, пока Гленн вез нас из Низин обратно через мост. Приятно было бы, если бы с нами был Дженкс, но Сара-Джейн что-то говорила про кошку, и он благоразумно решил остаться дома. Солнце давно уже зашло, движение стало плотнее. Огни Цинциннати приятно смотрелись через мост, и забавно было видеть, как Гленн едет во главе колонны автомобилей, слишком осторожных, чтобы его обгонять. Машина ФВБ даже без отличительных знаков видна.
Постепенно у меня улучшалось настроение. Я приоткрыла окно - ослабить запах корицы, и Гленн включил обогреватель. Запах духов не казался мне теперь приятным, когда он меня подвел.
Домом Дэна был таунхауз: аккуратный, чистенький и за заборчиком. Недалеко от университета. Удобный выезд на фривей. Выглядел он дорого, но если Дэн учился в университете, вполне мог сюда друзей пускать.
Гленн заехал на зарезервированную стоянку с номером дома Дэна и выключил мотор. Свет на крыльце не горит, шторы задернуты. На перилах балкона второго этажа сидела кошка, сверкая на нас глазами.
Ничего не говоря, Гленн сунул руку под сиденье, отодвинул его назад, закрыл глаза и устроился будто подремать. Тишина нарастала, только постукивал остывающий двигатель. Я потянулась к рукоятке радио, и Гленн буркнул:
- Не надо.
Я в раздражении откинулась назад.
- Собираешься расспрашивать соседей? - спросила я.
- Завтра. При солнечном свете, когда вы будете на занятиях.
Я приподняла брови. Согласно расписанию, которое дал мне Эдден, занятия с четырех до шести. Самое подходящее время стучать в двери, когда люди приходят домой, дневные внутриземельцы вполне бодрствуют, а ночные ворочаются. Здесь, кажется, район смешанный.
Из ближайшего дома вышла пара, ссорясь на ходу, села в блестящую машину и уехала. Она опаздывала на работу, а виноват он - если я правильно поняла их беседу.
Скучая и слегка нервничая, я порылась в сумке, нашла иголку для укола пальца и один из амулетов-детекторов. Эти штуки мне нравились - амулеты, а не иголка, - и, добыв из пальца три капли крови, я его пробудила. Выяснилось, что в радиусе тридцати футов - никого, кроме меня и Гленна. Амулет я повесила на шею, как когда-то вешала жетон ОВ, и тут на стоянку заехала маленькая красная машина. Кошка на балконе потянулась, спрыгнула внутрь и пропала из виду.
Это приехала Сара-Джейн, и машину поставила точно позади нас. Гленн отметил, но ничего не сказал, когда мы вышли и пошли ей навстречу, обходя машину.
- Привет! - сказала она, и на треугольном личике в свете уличного фонаря видна была тревога. - Надеюсь, вам не очень долго пришлось ждать? - добавила она профессиональным офисным тоном.
- Совсем не пришлось, мэм, - ответил Гленн.
Я плотнее закуталась в кожаную куртку от вечернего холода, Сара-Джейн зазвенела ключами, выбрала нужный - совсем новенький, еще блестящий, - и открыла дверь. У меня сердце забилось чаще, и я глянула на амулет, думая о Тренте. У меня с собой пейнтбольный пистолет, но я вообще девушка не храбрая. От больших и страшных я убегаю. Что резко повышает продолжительность моей жизни.
Сара-Джейн включила свет одновременно на крыльце и в доме, вошла внутрь, Гленн за ней. Я, нервничая, переступила порог за ними, не зная - то ли закрыть дверь, чтобы никто больше за мной не вошел, то ли распахнуть настежь на случай срочного отхода. Решила оставить ее приоткрытой.
- У вас проблема? - шепнул Гленн, пока Сара-Джейн уверенно шла в кухню. Я покачала головой.
Планировка у таунхауза была открытой, почти весь интерьер первого этажа был виден от двери. На второй этаж вела простая незамысловатая лестница. Зная, что амулет предупредит меня при появлении кого-нибудь нового, я успокоилась. Никого тут не было, кроме нас троих да кошки, что мяукала на балконе.
- Я поднимусь наверх, впущу Саркофага, - сказала Сара-Джейн, направляясь к этой лестнице.
- Это кота так зовут? - спросила я.
- Я с вами, мэм, - предложил Гленн и затопал за ней по лестнице. Я быстро огляделась внизу, пока их не было, зная заранее, что ничего мы тут не найдем. Трент слишком хорошо работает, чтобы оставить следы - я просто хотела понять, что за мужчина понравился Саре-Джейн. В кухонной раковине было сухо, мусорное ведро воняло, на мониторе компьютера лежала пыль, а кошачий туалет переполнен. Явно Дэн уже довольно давно в доме не бывал.
У меня над головой заскрипели половицы - Гленн шел по этажу. На телевизоре стоял тот же снимок - Дэн и Сара-Джейн на пароходе. Я взяла его в руки и стала рассматривать их лица. Услышав, что Гленн спускается, поставила фотографию наместо. Плечи его вылезли в узкую дверь с большим трудом. Сара-Джейн бочком пробралась за ним на своих каблуках - за его спиной она казалась маленькой.
- Сверху все с виду хорошо, - сказал Гленн, перебирая скопившуюся на кухонном столе почту.
Сара-Джейн открыла буфет. Как и все в этом доме, он был хорошо организован. Чуть поколебавшись, она вытащила пакет кошачьего корма.
- Не возражаете, я электронную почту его посмотрю? - спросила я, и Сара-Джейн кивнула с печальными глазами. Я повозила мышью, увидела, что у Дэна, как и у Айви, выделенка, всегда в онлайне. Строго говоря, мне не следовало бы этого делать, но раз никто не возразил… Уголком глаза я видела, как Гленн косится на ловко скроенное деловое платье Сары-Джейн, пока она открывает пакет с кормом, - потом на мой наряд, когда я склоняюсь над клавиатурой. По его взгляду было ясно, что он мою манеру одеваться считает непрофессиональной, и я подавила желание скорчить ему рожу.
У Дэна был завал неоткрытых сообщений - два от Сары-Джейн и одно с университетским адресом. Остальные - из какого-то чата по хард-року. Даже мне было понятно, что открывать их не надо - воздействие на улики всплывет тут же.
Гленн провел рукой по коротким волосам, заметно разочарованный, что ничего необычного не нашел. Не потому он на это рассчитывал, что Дэн пропал, а потому что Дэн - колдун, а значит, должна у него с потолка свисать на ниточке сушеная обезьянья голова, и не одна. А Дэн был просто самостоятельный молодой человек, каких пруд пруди. Ну, аккуратнее многих других, но Сара-Джейн не стала бы встречаться с грязнулей.
Миску с едой Сара-Джейн поставила рядом с плошкой, где была вода. Черный кот на стук фаянса соскользнул по лестнице вниз, зашипел на Сару-Джейн и не подошел к еде, пока она не вышла из кухни.
- Саркофаг меня не любит, - пояснила она, хоть в этом не было необходимости. - Он фамилиар, привязан исключительно к владельцу.
Черта хорошего фамилиара. Лучшие из них сами выбирают себе владельцев, а не наоборот.
Кот на удивление быстро расправился с едой и вспрыгнул на спинку дивана. Я поскребла обивку - он придвинулся поближе, разузнать, в чем дело. Вытянул шею и носом ткнулся мне в палец. Коты так приветствуют друг друга, и я улыбнулась. Мне бы очень хотелось завести кошку, но Дженкс не меньше года будет каждую ночь меня пыльцой посыпать, если я домой котенка принесу.
Вспомнив свое заточение в образе норки, я пошарила в сумке и на всякий случай активировала амулет, чтобы проверить кота на наложенные чары. Ничего не нашла. Не удовлетворившись этим, я поискала еще очки в металлической оправе. Не замечая недоуменного взгляда Гленна, я открыла жесткий футляр и нацепила очки - такие уродливые, что их можно для ограничения рождаемости использовать. Купила я их месяц назад, истратив втрое больше квартирной платы под тем предлогом, что с этих денег налог браться не будет. Те, в которых я бы не выглядела заученным ботаником и старой девой, обошлись бы мне вдвое дороже.
Магия лей-линий может быть привязана к серебру, как магия земли может держаться в дереве, и металлическая оправа была заговорена так, чтобы я видела сквозь иллюзии, наведенные магией лей-линий. Как-то мерзко я себя чувствовала, когда ими пользовалась, ощущая, что это отбрасывает меня в царство ворлоков - в том смысле, что я использовала чары, которые сама сделать не могу. Но, почесав Саркофага под подбородком и ничего особенного не почувствовав, я убедилась, что это не Дэн в образе кота. И тогда мои переживания показались мне несущественными. Гленн обернулся к телефону:
- Не возражаете, если я послушаю сообщения? Сара-Джейн горько засмеялась:
- Давайте. Они все от меня.
Я сняла очки, громко щелкнув оправой. Гленн нажал кнопку, и я вздрогнула от записанного голоса Сары-Джейн, раздавшегося в пустой квартире:
- Эй, Дэн, я целый час ждала. В Кэрью-Тауэр, да? - Пауза, далекий голос. - Ладно, перезвони. И шоколадок принеси в извинение. - Голос стал игрив. - Тебе серьезно придется полебезить, деревенщина ты этакая.
Второе было еще более неловко слушать.
- Дэн, привет. Если ты дома, сними трубку. - Снова пауза. - Слушай, я пошутила насчет шоколадок. Завтра увидимся. Я тебя люблю. Пока.
Сара-Джейн стояла посреди гостиной с застывшим лицом.
- Когда я пришла, его не было, и с тех пор я его не видела.
- Итак, - произнес Гленн, когда автоответчик щелкнул и отключился, - мы пока не нашли его машину, и его зубная щетка с бритвой здесь. Где бы он ни был, ночевать там он не собирался. Похоже, что-то случилось.
Она прикусила губу и отвернулась. Пораженная полным отсутствием такта у Гленна, я глянула на него убийственным взглядом.
- Это чуток по-свински. Тебе не кажется? - прошептала я. Гленн посмотрел на согнутые плечи Сары-Джейн:
- Прошу прощения, мэм.
Она повернулась с жалкой улыбкой:
- Может быть, мне следует Саркофага забрать к себе… - Нет, - быстро и уверенно ответила я. - Пока нет.
Я сочувственно тронула ее за плечо, и запах сирени от ее духов вызвал у меня воспоминание о меловом вкусе отравленной моркови. Я посмотрела на Гленна, понимая, что он не выйдет и не даст мне с ней поговорить наедине.
- Сара-Джейн, - начала я неуверенно, - я должна вас об этом спросить, и заранее прошу прощения. Не знаете ли вы: не угрожал Дэну кто-нибудь?
- Нет. - Ее рука поднялась к воротнику, лицо застыло. - Никто.
- А вам? - спросила я. - Вам никто не угрожал? Чем бы то ни было, каким бы то ни было способом?
- Нет. Нет, конечно, - ответила она быстро, опустив глаза.
Лицо ее побелело еще больше. Я тут без амулета могла сказать, что она врет, и воцарилось неловкое молчание на ту секунду, что я ей дала передумать и рассказать мне. Но она ничего не сказала.
- Мы… мы закончили? - спросила она неуверенно, и я кивнула, поправив на плече сумку. Сара-Джейн быстрыми ходульными шагами пошла к двери. Мы с Гленном вышли за ней на бетонную площадку лестницы. Для насекомых было слишком холодно, но у фонаря на крыльце болталась разорванная паутина.
- Спасибо, что дали нам посмотреть на его дом, - сказала я, пока она проверяла дверь дрожащими пальцами. - С его одногруппниками я поговорю завтра. Может быть, кто-нибудь из них что-нибудь знает. Что бы ни случилось, я вам помогу, - добавила я, пытаясь говорить многозначительно.
- Да, спасибо. - Она смотрела куда угодно, только не мне в глаза, и снова вернулась к профессиональному офисному тону. - Большое спасибо вам, что пришли. Мне жаль, что я ничем не смогла быть полезной.
- До свидания, мэм, - попрощался Гленн.
Каблуки Сары-Джейн быстро простучали по мостовой. Я пошла за Гленном к его машине, оглянулась - Саркофаг сидел в окошке второго этажа, глядя на нас.
Машина Сары-Джейн весело чирикнула и открылась, владелица положила в нее сумочку, села и уехала. Я стояла возле отрытой дверцы и провожала глазами ее хвостовые огни, пока они не свернули за угол. Гленн смотрел на меня, стоя у места водителя, положив руки на крышу машины. Карие глаза в свете уличных фонарей смотрели непроницаемо. - Каламак должен очень хорошо платить своим секретаршам, если они могут позволить себе такие машины, - сказал он негромко.
Я напряглась:
- Я точно знаю, что он им хорошо платит, - ответила я резко. Мне не понравился подтекст в его словах. - Она отлично знает свою работу. И у нее хватает денег посылать домой, чтобы ее родные жили королями по сравнению с другими работниками на ферме.
Он хмыкнул, открывая дверь. Я села, вздохнула, застегивая ремень и устраиваясь на кожаном сиденье. Вид из окна на темную стоянку нагонял тоску. Сара-Джейн мне не доверяет. Впрочем, с ее точки зрения, с чего бы ей мне доверять?
- Вы это принимаете близко к сердцу? - спросил Гленн, заводя машину.
- Ты думаешь, раз она ворлок, то не заслуживает помощи? - язвительно ответила я.
- Остыньте, я же не то имел в виду. - Покосившись на меня, он тронул машину с места. Перед тем, как включить передачу, он вывел обогреватель на полную, и прядь волос щекотала мне лицо. - Я только хотел сказать, что вы ведете себя так, будто от исхода дела зависит что-то лично для вас.
Я провела рукой по глазам:
- Извини тогда.
- Ничего, - ответил он так, будто понял. - Так что… - он замялся: - В чем все-таки дело?
Он выехал в поток машин, и при свете уличного фонаря я глянула на него, решая, хочу ли я быть с ним откровенной.
- Я знаю Сару-Джейн, - сказала я медленно.
- В смысле, знаете таких, как она, - уточнил он.
- Нет, я знаю ее. Детектив нахмурился:
- Она вас не знает.
- Ага. - Я опустила окно полностью, чтобы избавиться от запаха моих духов. Не могла я больше его терпеть. Мысли все время возвращались к глазам Айви, черным и перепуганным. - В этом-то и трудность.
Тормоза медленно заскрипели - Гленн остановился у светофора. Лоб у него был нахмурен, борода и усы бросали на его лицо черные тени.
- Не могли бы вы на человеческом языке объяснить, если не трудно?
Я невесело улыбнулась:
- Тебе папочка не рассказывал, что мы чуть не взяли Трента Каламака как дилера и производителя генетических наркотиков?
- Рассказывал. Это было до того, как меня перевели в его отдел. Он сказал, что единственным свидетелем был агент ОВ, погибший при взрыве автомобиля.
Светофор переключился, мы поехали. Я кивнула. Эдден рассказал ему суть.
- Давай я тебе расскажу про Трента Каламака, - сказала я, ощущая рукой встречный ветер. - Когда он меня поймал у себя в офисе - я искала способ отдать его под суд, - он не сдал меня в ОВ, а предложил работу. На любых условиях. - Замерзнув, я направила на себя поток от обогревателя. - Он откупал меня от смертного приговора ОВ, делал независимым агентом, давал мне штат людей, все, что угодно - если буду на него работать. Он предложил мне работать против той системы, против которой я воевала всю мою профессиональную жизнь. Это выглядело как свобода. И мне так этого хотелось, что я могла даже сказать «да».
Гленн молчал - ума хватило ничего не говорить. Нет на свете копа, которого бы не соблазняли, и я гордилась, что прошла это испытание.
- Когда я отказалась, предложение превратилось в угрозу. Я тогда была заколдована в норку, и он собирался меня пытать ментально и физически, пока я не буду согласна на что угодно, лишь бы пытки прекратились. Если он не добьется от меня согласия доброй волей, его устроит и изуродованная тень, на все готовая, лишь бы ему угодить. Я была беспомощна. Как сейчас Сара-Джейн.
Я замолчала, собираясь с духом. Никогда раньше я не признавала это вслух - что бывала беспомощна. - Она думала, что я и в самом деле норка, но более достойно обошлась со мной - животным, чем Трент со мной - личностью. Я должна ее от него избавить. Пока не стало слишком поздно. Если мы не найдем Дэна и не спасем его, у нее нет шансов.
- Мистер Каламак - всего лишь человек, - сказал Гленн.
- Нет, правда? - Я коротко и язвительно засмеялась - будто гавкнула. - Вы уверены, мистер Детектив из ФВБ, что он человек, а не внутриземелец? Его семья тихо правит приличным ломтем Цинциннати уже два поколения, и никто не знает, человек он или внутриземелец. Дженкс не может мне сказать, как кто он пахнет, и фейри тоже не могут. Он уничтожает людей, давая им именно то, чего они хотят - и это его радует.
Я смотрела на пробегающие за окном здания, не видя их. Молчание Гленна заставило меня поднять глаза.
- Вы действительно думаете, что исчезновение Дэна не связано с убийствами охотника на ведьм?
- Действительно. - Я поудобнее устроилась в кресле - уже жалела, что рассказала так много. - За эту работу я взялась, чтобы помочь Саре-Джейн и прижать Трента. Ты теперь побежишь выбалтывать папочке?
Свет встречных фар проехал по салону машины, и я видела, как Гленн медленно выдохнул воздух.
- Сделайте что-нибудь в этой вашей вендетте, что помешает мне доказать, что доктор Андерс - убийца, и я вас сожгу у столба на Фаунтейн-сквер, - сказал он тихо и с угрозой. - Вы завтра пойдете в университет и расскажете мне все, что там узнаете. - Он расслабил плечи. - Только будьте осторожны.
Я оглядела его - фары встречных озаряли его вспышками, будто отражая мою неуверенность. Кажется, он понял. Можете себе представить?

Предыдущая страница 6 Следующая страница


7 Ким Харрисон

- Что ж, это честно, - сказала я, прислоняясь к спинке сиденья. И тут же повернулась, когда он свернул налево, а не направо. У меня возникло ощущение дежа вю. - А куда мы едем? Мой офис в другую сторону.
- В «Пицца Пискари», - ответил он. - Нет смысла ждать до завтра.
Я опять на него уставилась, не желая сознаваться, что обещала Айви не ходить туда без нее.
- Пискари не открывается до полуночи, - соврала я. - Они обслуживают внутриземельцев - сами понимаете, часто ли люди пиццу заказывают? - На лице Гленна отразилось понимание, а я уставилась на собственные ногти. - Только к двум там наплыв схлынет настолько, чтобы они могли с нами говорить.
- Тогда в два часа ночи, подойдет? - спросил он.
Ага, как же. Именно тогда выходят в основном внутриземельцы, особенно мертвые.
- Отчего бы тебе не поехать домой, не выспаться, а завтра все туда поедем?
Он покачал головой:, - Потому что вы поедете сегодня и без меня. Я оскорбленно фыркнула:
- Я так не поступаю, Гленн. К тому же тогда ты бы поехал туда один, а я обещала твоему папочке сохранить тебя живым. Я подожду. Честью ведьмы клянусь.
Врать - да. Обмануть доверие напарника - даже нежеланного - нет.
Он подозрительно на меня покосился:
- Ладно. Если честью ведьмы.

Глава седьмая

- Рейч! - позвал Дженкс у меня на серьге. - Прищурься-ка вот на этого. Он тут что, фланирует или как?
Сентябрьский воздух был не по сезону теплым. Я подтянула сумку повыше на плечо и, проходя по рекреации, прищурилась на мальчишку, о котором шла речь. Подсознание щекотала музыка - радио он сделал слишком тихо, чтобы я могла расслышать как следует. Первая моя мысль - что ему наверняка жарко. Волосы черные, одежда черная, очки черные и пыльник тоже черный, кожаный. Он прислонился к торговому автомату, пытаясь придать себе изыска, и разговаривал с женщиной в черном готичном кружевном платье. Но у него не получалось. Невозможно выглядеть утонченным, держа в руке пластиковый стаканчик, как бы сексуально ни выглядела твоя двухдневная щетина. И никто не одевается готом, кроме сорвавшихся с нарезки подростков - живых вампиров, да жалких их подражателей.
Я подавила смешок, чувствуя себя намного лучше. Большой кампус и масса молодежи создавали у меня ощущение, что я не в своей тарелке. Я свою школу проходила в маленьком общинном колледже, обучалась по стандартной двухлетней программе с четырехлетней интернатурой в ОВ. Мать не могла бы позволить себе учить меня в Университете Цинциннати на папину пенсию, считая даже прибавку за внезапную смерть.
Я глянула на выцветший желтый квиток, который дал мне Эдден. Там был указан день и час моих занятий, а в нижнем правом углу - полная стоимость: налог, лабораторные сборы и обучение; с совершенно пугающей итоговой суммой. Только одно это занятие стоило приблизительно семестра в моей альма-матер. Нервничая, я сунула бумажку в портфель, когда заметила, как смотрит на меня из угла какой-то вервольф. Очень уж я тут неуместно выглядела, шатаясь по коридорам с расписанием занятий в руке. С тем же успехом могла повесить себе на шею табличку: «Из группы продолжения образования для взрослых». Прости меня Бог, но я чувствовала себя старой. Местные тут были ненамного меня моложе, но неискушенность сквозила в каждом их жесте.
- Глупо это, - буркнула я Дженксу, выходя из рекреации.
Я даже не знала, зачем пикси со мной увязался. Может, Эдден его на меня натравил - для проверки, чтобы я точно пошла на занятия. Мои вампирской работы ботинки весело клацали по приподнятому переходу с окнами, соединяющему корпус Бизнес-Артс с Кантак-Холлом. Я слегка вздрогнула, когда сообразила, что у меня каблуки выбивают ритм «Разбитого взгляда» Такаты, и хотя музыки я все еще толком не слышала, текст достаточно въелся мне в мозг, чтобы я срезонировала:
Серый прах на прошедших тризнах,
Пепел там, где пылал костёр
Я любил тебя в прошлых жизнях.
Я люблю тебя до сих пор!
- Мне бы лучше с Тленном опрашивать соседей Дэна, - пожаловалась я. - Не нужен мне этот дурацкий семинар, мне только с его одногруппниками поговорить.
У меня серьга качнулась, как качели, сделанные из старой шины, и крылья Дженкса пощекотали шею.
- Эдден никак не хочет предупреждать доктора Андерс, что она подозреваемая. Мне кажется, он правильно придумал.
Я нахмурилась. Шаги зазвучали тише - это я попала в коридор с ковром на полу и стала рассматривать номера на дверях.
- Значит, думаешь, он правильно придумал?
- Ага. Только одну штуку забыл. Или не забыл, - хихикнул Дженкс.
Я притормозила при виде группы студентов возле одной двери. Может, это моя и есть.
- А какую?
- Н-ну, - протянул он. - Начав слушать этот курс, ты стала подходить по профилю.
Чуть прихлынул в кровь адреналин - и тут же схлынул обратно.
- И как это тебе? - буркнула я. Все равно, черт побери Эддена.
Смех Дженкса прозвучал как ветровые колокольчики. Я переложила тяжелую книгу на другое бедро, приглядываясь, кто из этой группы мог бы сообщить самые ценные сплетни. Какая-то девушка глянула на меня - на Дженкса, точнее, - мимолетно улыбнулась и отвела глаза. Была она в джинсах, как и я, и в дорогой замшевой куртке поверх футболки. Небрежно, но концептуально - отличное сочетание. Плюхнув сумку на пол, я прислонилась к стене, как все тут, на ни к чему не обязывающем расстоянии в пару шагов.
И украдкой посмотрела на книгу у ног этой девушки - «Бесконтактное расширение с помощью лей-линий». Едва заметное облегчение ощутила я в душе. У меня хотя бы та книга, что надо. Может, как-то все и обойдется. Посмотрев на матовое стекло закрытой двери, я услышала оттуда приглушенный разговор. Наверное, еще предыдущее занятие не кончилось.
Дженкс качался на моей серьге, дергая ухо. Я терпела и согнала его, только когда он запел про гусеницу-землемера, измеряющую цветы бархатцев.
Девушка рядом со мной кашлянула и спросила:
- Только перевелась?
- Прости? - спросила я, пока Дженкс устраивался обратно. Она вынула изо рта жвачку. Густо подведенные глаза смотрели то на меня, то на пикси.
- Нас, студентов, изучающих лей-линии, тут мало. Не помню, чтобы я тебя видела. Ты обычно по вечерам?
- А! - Я отодвинулась от стенки, посмотрела на нее. - Нет, я взяла этот курс, чтобы… гм… на работе продвинуться.
Она засмеялась, поправляя длинные волосы.
- Ага, так я тоже вроде тебя. Только когда я отсюда выйду, вряд ли найдется работа для менеджера кинопроизводства, имеющего опыт работы с лей-линиями. Все подряд рванули специализироваться по искусству.
- Я Рэйчел, - протянула я руку. - А это Дженкс.
- Рада познакомиться, - тут же ответила она, пожимая руку. - Джанин.
Дженкс подлетел к ней, жужжа, приземлился на поспешно протянутую руку.
- Более чем счастлив, Джанин, - произнес он, отвешивая настоящий поклон.
Она просияла в полном восторге. Явно мало имела дело с пикси. Они в основном живут за городом, кроме работающих в областях, где пикси и фейри преуспевают: камеры наблюдения, охрана и добрый старый шпионаж. Но при том фейри нанимают куда охотнее, потому что они едят насекомых, а не нектар, и их легче обеспечивать пищей.
- А доктор Андерс сама ведет занятия, или какой-нибудь ее помощник? - спросила я.
Джанин засмеялась, Дженкс улетел на мою серьгу.
- Ты о ней слышала? Ага, она сама преподает, нас ведь тут немного. - У Джанин сузились глаза. - Особенно сейчас. Нас было больше дюжины вначале, но четырех мы потеряли, когда доктор Андерс нам сказала, что охотник на ведьм гоняется только за лей-линейщиками, и чтобы мы были осторожны. А потом Дэн ушел и не вернулся.
Она вздохнула и снова привалилась к стене.
- Охотник на ведьм? - спросила я, с застывшей улыбкой. Я правильно выбрала, с кем рядом встать. Сейчас я вытаращила глаза: - Не может быть!..
У нее на лице выразилась тревога.
- Я думаю, Дэн ушел и по этой причине. А жалко - он такой был горячий парень, у него бы огнетушитель искрами сыпал. Было у него какое-то важное собеседование. Мне он ничего не сказал - боялся, наверное, что я на ту же работу подам. Похоже, он ее получил.
Я автоматически кивала, гадая про себя, какие это важные новости хотел он сообщить Саре-Джейн в субботу. Но начинала меня грызть мысль, что ужин в Кэрью-Тауэр он планировал как расставание, а потом у него духу не хватило, и он смылся, ничего не сказав.
- А он точно ушел? - спросила я. - Может, тот охотник за ведьмами…
Я не договорила, и Джанин снисходительно улыбнулась:
- Ушел, ушел. Спрашивал меня, не куплю ли я его магнитный мел, если он получит ту работу. В книжной лавке их обратно не принимают, если печать сломана.
У меня лицо вытянулось от внезапной и взаправдашней тревоги:
- Я не знала, что нужен мел.
- Да есть у меня лишний, могу тебе одолжить, - сказала она, копаясь в сумочке. - Доктор Андерс обычно дает нам чертить что-нибудь: пентаграммы там, северные-южные апогеи… что назовет, то мы чертим. Она лабы с лекциями не разделяет. Потому-то мы занимаемся здесь, а не в лекционном зале.
- Спасибо, - сказала я, принимая металлический стерженек и зажимая его вместе с книгой. Пентаграммы? Терпеть их не могу. Линии у меня всегда получаются кривыми. Надо будет спросить Эддена, оплатит ли он второй поход в книжный магазин. Но вспомнив цену за курс, которую ему никогда, наверное, не компенсируют, я решила взять у мамы мои старые школьные принадлежности. Супер, я все равно Собиралась как-нибудь к ней заехать.
Джанин неправильно поняла мой побледневший вид и поспешила сказать:
- Да не волнуйся, Рэйчел, Убийца не за нами охотится, честно. Доктор Андерс сказала быть поосторожнее, но он только опытных колдунов убивает.
- Ага, - ответила я, думая, сочтет он меня опытной или нет. - Наверное.
Разговоры вокруг стихли, когда из-за двери донесся резкий голос доктора Андерс:
- Я не знаю, кто убивает моих студентов. И слишком много похорон видела я за этот месяц, чтобы слушать ваши гнусные обвинения. Если будете поливать грязью мое имя, я вам устрою судебный процесс отсюда и до самого Поворота!
Джанин с испуганным лицом подхватила свою книгу и прижала к груди. Студенты в холле неловко переминались с ноги на ногу. Дженкс, висящий у меня на серьге, шепнул:
- Придержали доктора Андерс в неведении о ее статусе возможной подозреваемой. - Я кивнула, гадая, позволит мне теперь Эдден не ходить на эти занятия. - С ней там Денон, - добавил Дженкс, и я чуть не ахнула.
- Что?
- Я чую Денона, - повторил он. - Он там, с доктором Андерс.
Денон! Интересно, зачем бы это мой бывший босс вылез из-за своего письменного стола.
Послышалось тихое бормотание, потом громкий хлопок. Все в холле вздрогнули, кроме меня и Дженкса. Джанин вскинула руку к уху, будто получила хорошую затрещину.
- Ты почувствовала? - спросила она меня, и я покачала головой. - Она только что поставила круг, не нарисовав его сперва.
Я смотрела на дверь, как и все. Никогда не знала, что можно поставить круг, не рисуя. И еще мне не понравилось, что все, кроме нас с Дженксом, поняли, что она это сделала. С таким чувством, будто меня записали куда-то, не спросив, я подняла сумку с пола.
Низкий рокот голоса моего бывшего босса заставил меня похолодеть. Денон - живой вампир, вроде Айви. Но он - низкой крови, а не высокой, рожденный человеком и потом инфицированный вампирским вирусом от истинной нежити. И в то время как Айви имеет политическое влияние, поскольку она рождена вампиром и потому ей гарантировано вступление в ряды нежити, буде даже она умрет в одиночку, не потеряв ни капли крови, Денон всегда останется второсортным, и ему придется полагаться на кого-нибудь, кто даст себе труд закончить его превращение, когда он умрет.
- Вон из моего кабинета! - послышался суровый голос Андерс. - Пока я не обвинила вас в преследовании!
Студенты нервно переминались. Я не удивилась, когда матовое стекло закрыла тень изнутри. Но застыла вместе с прочими, когда дверь открылась, и вышел Денон. Ему чуть ли не боком пришлось повернуться, чтобы протиснуться.
Я все еще верила, что в прошлой жизни Денон был каменюкой - здоровенным гладким булыжником, обточенным рекой, весом этак в тонну. Будучи низкой крови и имея силу всего лишь человека, он должен был из кожи вон лезть, чтобы не отставать от мертвых собратьев. В результате у него была тонкая талия и груды накачанных мышц. Они распирали его белую рубашку, когда он шествовал по коридору. Накрахмаленный хлопок контрастировал с цветом лица, привлекая взгляд и удерживая его - как ему и хотелось.
Группа подалась назад, когда он проходил. Вокруг него будто текла мощная аура - остатки той ауры, что он создал, беседуя с доктором Андерс. Уверенная, хозяйская улыбка играла у него на лице, когда его взгляд обратился ко мне.
- Слушай, Рэйчел, я тебя внутри подожду, о'кей? - быстренько пробормотал Дженкс, перепархивая к Джанин.
Я не ответила, вдруг ощутив себя тоненькой и уязвимой.
- Я тебе место займу, - сказала Джанин, но я не отрывала глаз от бывшего босса.
С тихим шуршанием коридор опустел. Я боялась когда-то этого человека, - и вполне готова была и хотела бояться его сейчас, но что-то изменилось. Хотя он по-прежнему двигался с ловкостью хищника, исчез тот лишенный возраста вид, что был ему присущ. Голодный блеск глаз, который он не давал себе труда скрыть, сказал мне, что он все еще практикующий вамп, но я предположила, что он выпал из фавора и более не пробовал нежити - а они на нем все еще кормились.
- Морган, - обратился он ко мне, и его слова будто отразились от стены у меня за спиной и толкнули вперед. Голос был похож на него самого - отработанный, сильный, полный сурового обещания. - Я слыхал, что ты шестеришь на ФВБ. Или мы так повышаем квалификацию?
- Здравствуйте, - мистер Денон, - ответила я, не сводя глаз с его черных зрачков. - Вас понизили до агента? - Голодное вожделение в его глазах сменилось вспышкой злости, и я добавила: - А то смотрю, вроде бы вы сами мотаетесь по поручениям, которые мне давали. Спасаем фамилиаров с деревьев? Проверяем просроченные лицензии? Как там, кстати, бесприютные тролли под мостами?
Денон подался вперед - взгляд пристальный, мышцы напряжены. У меня похолодело лицо, спина непроизвольно прижалась к стене. Солнце, палящее из перехода, вдруг потускнело - закрутилось как в калейдоскопе и оказалось вдвое дальше, чем было. Сердце подпрыгнуло, потом встало на место. Он нагнетал вампирскую ауру, но я знала, что у него не получится, если я не дам ему страха, чтобы ее питать. А я не испугаюсь.
- Брось фигней страдать, Денон, - сказала я нагло, хотя живот свело судорогой. - Я живу с вампиршей, которая тебя на завтрак может слопать. Побереги свою ауру для тех, на кого она действует.
И все же он подвинулся ближе, загораживая мне весь мир. Мне пришлось задрать голову. Это меня разозлило. Дыхание у него было теплым, и в нем ощущалась примесь крови. Пульс у меня застучал. Мне ненавистна была мысль, что я все еще его боюсь, и он об этом знает.
- Тут есть кто-нибудь кроме нас с тобой? - спросил он голосом тягучим и гладким, как шоколадное молоко.
Медленным и тщательным движением я взялась за рукоять пейнтбольного пистолета. Костяшки пальцев царапнули кирпичи, но как только рукоять легла в руку, уверенность вернулась ко мне.
- Ты, я и мой пейнтбольный пистолет. Ты меня тронешь - я тебя свалю. - Я улыбнулась прямо ему в лицо: - Как ты думаешь, чем я шарики начинила? Может оказаться трудновато объяснить, зачем кто-то из ОВ должен сюда прийти и окатить тебя соленой водой из шланга. Такого повода для ржачки хватит на год, если не больше.
На моих глазах его взгляд загорался ненавистью.
- Отойди, - отчетливо произнесла я. - Если я его вытащу, то выстрелю.
Он отодвинулся.
- Не лезь в это дело, Морган, - пригрозил он. - Этим занимаюсь я.
- Тогда понятно, почему ОВ буксует. Может, тебе стоит вернуться к выписке штрафов за парковку, а работу оставить профессионалам?
Он выдохнул с шипением, и в его злости появилась сила. Айви была права: в глубине его души живет страх - он боится, как бы когда-нибудь какой-нибудь вампир-нежить из тех, что на нем питаются, не увлекся бы и не убил его. И страх, что они не поднимут его как своего неживого собрата.
Небеспочвенный страх.
- Этим занимается ОВ, - сказал он. - Сунь только свой нос - и я тебя суну за решетку. - Он осклабился, сверкнув человеческими зубами. - Если ты думаешь, что в клетке у Каламака тебе было плохо, так это ты еще у меня не сидела.
Моя уверенность дала трещину. Значит ОВ об этом знает?
- Да не играй ты своими фальшивыми бицепсами, - съязвила я. - Я ищу пропавшего человека, а до твоих убийств мне дела нет.
- Пропа-авшего, - протянул он насмешливо. - Отличная легенда. Я бы на твоем месте ее держался. И постарайся на этот раз сохранить жизнь своему подопечному. Он глянул на меня в последний раз и зашагал по коридору к солнцу, к далекому шуму буфета.
- Не вечно же ты будешь у Тамвуд ходить в собачках, - бросил он, не оборачиваясь. - Вот тогда-то я тобой и займусь.
- Ага, размечтался.
Но струйка моего прежнего страха пыталась найти путь на поверхность. Я подавила ее, убирая руку с поясницы. Я не была собачкой Айви, хотя жить с ней в одном доме - это давало колоссальную защиту от популяции вампиров Цинциннати. Какой-либо властной позиции она не занимала, но была последним живущим представителем семейства Тамвуд, и у нее был статус будущего предводителя, к которому все разумные вампиры - живые и неживые - относились с уважением.
Несколько глубоких вдохов помогли мне укрепить колени. Сейчас мне предстояло зайти на занятие, которое уже началось.
Думая, что хуже в этот день уже мне не будет, я собралась и вошла в аудиторию, ярко освещенную рядом окон, выходящих на кампус. Как и говорила Джанин, помещение было оборудовано как лаборатория - по два человека на табуретах у каждого стола. Джанин сидела одна и беседовала с Дженксом, заняв мне место рядом с собой.
На меня пахнуло озоном от наспех состряпанного круга доктора Андерс. Самого круга уже не было, но остатки его силы щекотали мне ноздри, и я посмотрела в сторону кафедры, где находился источник этой силы.
Доктор Андерс сидела за уродливым металлическим столом перед традиционной классной доской. Локти она поставила на стол, поддерживая голову ладонями. Тонкие пальцы слегка дрожали, и я подумала, связано это с обвинениями Де-нона, или же дело в привлечении силы из безвременья - достаточно мощной, чтобы создать круг без физического проявления. В аудитории было необычайно тихо.
Волосы Андерс были собраны в тугой пучок, и седые пряди нелестными линиями прочеркивали черноту. Она выглядела старше моей матери - в строгих коричневых брюках и со вкусом подобранной блузке. Пытаясь не привлекать к себе внимания, я пробралась мимо первых двух рядов и села рядом с Джанин.
- Спасибо.
Она смотрела на меня, вытаращив глаза, пока я запихивала сумку под стол.
- Ты в ОВ работаешь?
Я подняла глаза на доктора Андерс:
- Работала. Этой весной ушла оттуда.
- Я думала, из ОВ не уйдешь, - сказала она с еще более удивленным лицом.
Я пожала плечами, отвела волосы назад, чтобы Дженкс мог опуститься на свое место.
- Это было непросто.
Вместе с нею я посмотрела туда, где стояла доктор Андерс.
Эта женщина была так же страшна, как мне помнилось: с длинным узким лицом, с носом, который был бы вполне уместен на карикатуре ведьмы, нарисованной до Поворота. Только что лицо не зеленое, и бородавки нет. От нее разило властностью, и она удерживала внимание аудитории уже тем, что стояла. Руки у нее уже не дрожали, когда она взяла стопку бумаг.
Водрузив на переносицу очки в металлической оправе, она стала напоказ просматривать свои записки. Я готова была бы поклясться, что на очках были чары, позволяющие видеть сквозь колдовство лей-линий, а не только корректировать зрение. Жаль, что у меня духу не хватало надеть свои и посмотреть, использует она магию лей-линий, чтобы придать себе отталкивающий вид, или она такая и есть.
Ее узкие плечи шевельнулись на вздохе, она подняла глаза - прямо на меня, через свои заговоренные очки.
- Я вижу, - сказала она так, что у меня мурашки по спине побежали, - что у нас сегодня новая студентка.
Я деланно улыбнулась. Ясно ведь, что она меня узнала, и физиономия у нее сморщилась, как чернослив.
- Рэйчел Морган! - произнесла она.
- Здесь, - ответила я без интонации. Едва заметная досада пробежала по ее лицу. - Я вас знаю. - Застучали низкие каблуки, она подошла ко мне, наклонилась, посмотрела на Дженкеа. - А кто вы такой будете, уважаемый пикси?
- Гм, я Дженкс, мэм, - пролепетал он, запинаясь, и так затрепыхал крыльями, что запутался ими у меня в волосах.
- Дженкс, - повторила она голосом почти уважительным. - Рада нашему знакомству. Вас нет в списке моих студентов. Оставьте нас, будьте добры.
- Да, мэм, - ответил к моему удивлению обычно надменный пикси, слетая с моей серьги. - Я буду в преподавательском холле возле библиотеки. Может, Ник еще работает.
- Наверняка. Я тебя найду.
Он наклонил голову в адрес доктора Андерс и вылетел в еще не закрытую дверь.
- Прошу прощения, - сказала Андерс, - мои занятия помешали вашей светской жизни?
- Нет, доктор Андерс. Я очень рада вас снова видеть.
- Правда? - отодвинулась она в едва заметном сарказме. Уголком глаза я видела, как у Джанин отвисла челюсть. И вообще у всех, кого я в аудитории видела. У меня горели щеки. Не знаю, зачем эта женщина так со мной поступала, но она это делала. Она со всеми обращается не приветливей голодной вороны, но на меня налетела как бешеная росомаха.
С громким шлепком она плюхнула свои бумаги на стол передо мной - мое имя было обведено толстым красным кружком. Тонкие губы Андерс поджались так, что почти исчезли.
- Зачем вы явились? - спросила она. - С опозданием на два занятия после начала семестра?
- Пока еще неделя приходов и уходов, - возразила я, чувствуя, как зачастил пульс.
В отличие от Дженкса, я никогда не стеснялась бороться с власть имущими. Правда, пока что всегда побеждали они.
- Я даже не знаю, как вы были допущены к этим занятиям, - заметила она едко. - У вас совершенно нет предварительной подготовки.
- Все подготовительные предметы у меня сданы. И еще у меня годичный опыт работы.
Да, верно. Но если бы не Эдден, фиг был могла попасть сразу на занятия уровня пять-ноль-ноль.
- Вы зря тратите мое время, миз Морган, - сказала она. - Вы - колдунья земли. Вы не владеете навыками, необходимыми для работы с лей-линиями, вне тех скромных пределов, которые требуются на замыкание круга. - Она нависла надо мной, я почувствовала, как у меня кровяное давление растет.
- На этот раз я вас выставлю со своих занятий еще быстрее.
Я сделала медленный вдох, успокаиваясь, оглядела потрясенные лица. Явно они не знали свою любимую преподавательницу с этой стороны.
- Мне нужны эти занятия, доктор Андерс, - сказала я, не особенно понимая, почему пытаюсь апеллировать к ее не слишком развитому сочувствию. Разве что потому, что если меня вышибут, Эдден может меня заставить заплатить за обучение.
Эта колючая дама собрала свои бумаги и отступила за свободный стол. Оглядела аудиторию и снова обратила взгляд ко мне.
- У вас трудности с вашим демоном?

Предыдущая страница 7 Следующая страница


Хороший, плохой, неживой 8

Несколько человек в аудитории ахнули. Черт бы тебя побрал, подумала я, невольно прикрывая рукой запястье. Пяти минут не прошло, как она всю группу против меня настроила.
Надо было браслет надеть какой-нибудь. Я стиснула зубы, задышала чаще, заставляя себя промолчать.
У доктора Андерс вид был удовлетворенный.
- Надежно спрятать метку демона магией земли нельзя, - сказала она преподавательским тоном. - Для этого нужна магия лей-линий. За этим вы и пришли, миз Морган? - спросила она насмешливо.
Хоть меня и трясло, но взгляда я не опустила. Я была не в курсе. Не удивительно, что мои маскировочные чары никогда после заката не действовали.
Морщины Андерс стали резче, когда она нахмурила брови.
- Семинар профессора Пельтцера «Демонология для современной практики» проходит в соседнем здании. Вам стоило бы вежливо попрощаться и выяснить, не поздно ли поменять курс. Мы здесь черными искусствами не занимаемся. - Я не черная колдунья, - тихо ответила я, боясь, что если повышу голос, то начну орать. И закатала рукав, отказываясь стыдиться своей демонской метки. - Я не вызывала демона, который мне это сделал. Я его прогнала.
Я медленно вдохнула, не глядя ни на кого, а более всего на Джанин, которая отодвинулась от меня как можно дальше.
- Сюда я пришла, чтобы научиться его к себе не допускать, доктор Андерс. Курсы демонологии я посещать не буду. Я их боюсь.
Последние слова я прошептала, но знала, что услышали все. Доктор Андерс не ожидала этих слов. Я была сильно смущена, но если это мне поможет, то и бог с ним, со смущением.
Очень четко прозвучали ее шаги, когда она вышла вперед и встала перед аудиторией.
- Уходите, миз Морган, - сказала она, глядя в доску. - Я знаю, зачем вы пришли. Своих бывших студентов я не убивала и ваши невысказанные обвинения считаю оскорблением.
С этой приятной мыслью она обернулась, сверкнув улыбкой с напряженными губами.
- Вопрос ко всем: вы сохранили копии пентаграмм восемнадцатого века? В пятницу у нас будет по ним тест. К следующей неделе прошу всех проработать главу шестую, седьмую и восьмую и выполнить основные упражнения в конце каждой главы. Джанин?
Услышав свое имя, девушка вздрогнула. Она пыталась получше рассмотреть мое запястье. Меня все еще трясло, пальцы дрожали, когда я записывала задание.
- Джанин, вам придется сделать также и дополнительные упражнения к главе шестой. Контроль высвобождения энергии лей-линий у вас оставляет желать лучшего.
- Да, доктор Андерс, - ответила она с побелевшим лицом.
- И пойдите сядьте с Брайаном, - добавила она. - У него вы большему научитесь, чем у миз Морган.
Джанин даже не дала ей договорить - подхватила сумку и учебник и пересела за соседний стол. Я осталась одна, и было мне нехорошо. Одолженный у Джанин мел лежал рядом с книгой, как украденное печенье.
- В пятницу я бы хотела также оценить вашу связь с фамилиарами, поскольку на следующей неделе мы начинаем раздел долговременной защиты. Так что прошу вас принести их с собой. Поскольку на опрос всех уйдет время, то находящиеся в конце алфавитного списка могут быть задержаны после занятий.
На это несколько студентов ответили протестующим стоном, но в нем не было той жизнерадостности, которую я обычно здесь ощущала. А у меня похолодело под ложечкой. Фамилиара у меня не было. И если я не раздобуду себе его к пятнице, она меня вышвырнет. Как в прошлый раз.
Доктор Андерс улыбнулась мне с теплотой фарфоровой куклы:
- Для вас это проблема, миз Морган?
- Нет, - ответила я безразлично, но мне уже хотелось повесить на нее все убийства, виновата она или нет. - Абсолютно не проблема.

Глава восьмая

К счастью, когда мы на машине Гленна без опознавательных знаков ФВБ подъехали к «Пицца Пискари», очереди там не было. Мы с Айви вылезли сразу же, как только машина остановилась. Нам не особенно уютно было ехать вдвоем - воспоминание, как она притиснула меня к стене кухни, еще было ярким, как новенький цент. И вела она себя в этот вечер странно: подавленная, но на взводе. У меня было такое чувство, будто мне предстоит знакомство с ее родителями - в некотором смысле так оно и было. Пискари был далеким родоначальником ее линии живых вампиров.
Гленн зевнул, медленно вылезая и надевая куртку, но проснулся уже достаточно, чтобы отмахнуться от Дженкса, порхающего у него вокруг головы. Визит в ресторан исключительно для внутриземельцев его будто вовсе не смущал. У него на роже прямо написано было: только дайте подраться. Может до него вообще медленно доходит. Детектив согласился сменить свой официальный фэвэбэшный костюм на джинсы и линялую фланелевую рубашку, которые Айви достала из коробки в глубине шкафа. На коробке выцветшим маркером было написано «ОСТАТКИ». Гленну они подошли идеально, и интересно мне было знать, где она их добыла и почему на них несколько аккуратно зашитых разрывов в необычных местах. Нейлоновая куртка прикрыла оружие, с которым Гленн отказался расстаться, но свой пейнт-больный пистолет я оставила дома. Против полного зала вампиров он был бы бесполезен.
На стоянку в дальнем от нас конце заехал какой-то фургон. Я поглядела на него, на ярко освещенное окно выдачи с надписью «Доставка». Пока я смотрела, выдали очередную пиццу, машина вырвалась на улицу и на полном газу помчалась прочь - быстрота свидетельствовала о мощном двигателе. Водители-доставщики пиццы зарабатывали отлично, поскольку сумели добиться хорошей доплаты за риск.
За стоянкой слышалось тихое шлепанье воды по дереву. На поверхности реки Огайо дрожали длинные полосы света и отражались самые высокие здания Цинциннати. Заведение Пискари стояло на берегу посреди живой ленты клубов, ресторанов и стриптиз-баров. И даже пристань была, куда могли чалиться посетители на яхтах - но в такой час уже не получить столик с видом на доки.
- Готовы? - жизнерадостно спросила Айви, оправляя на себе жакет.
Она была одета в свои обычные кожаные штаны и шелковую блузку, вид у нее был тощий, хищный. Единственным цветным пятном на лице была ярко-красная помада. На шее вместо обычного распятия у нее висела цепь черного золота - распятие осталось дома в шкатулке с драгоценностями. Цепь того же плетения, что и браслеты на лодыжках. Ногти Айви покрыла бесцветным лаком, и они слегка светились.
Драгоценности и лак были для нее необычны, и я, их увидев, решила надеть широкую серебряную ленту вместо обычного заговоренного браслета, прикрывающего демонскую метку. Приятно было чувствовать себя одетой нарядно, и я даже попыталась что-то с волосами сделать. Рыжая копна, которая в результате получилась, даже имела такой вид, будто это нарочно.
Гленн направился к входу, я в шаге за ним. Смешанный состав групп у внутриземельцев не редкость, но наша группа была странной даже на этом фоне, и я надеялась быстро войти и быстро выйти с информацией до того, как мы привлечем к себе внимание. В фургоне, который за нами подъехал, приехала стая вервольфов, и они под громкие разговоры нас догнали.
- Гленн, - сказала Айви, когда мы подошли к дверям, - язык держи за зубами.
- Еще чего, - недружелюбно ответил офицер.
Я приподняла брови и осторожно шагнула назад. Дженкс опустился на мою большую серьгу-обруч.
- Что сейчас будет! - хихикнул он.
Айви сгребла Гленна за воротник, приподняла и впечатала в деревянный столб навеса. Он застыл, пораженный, потом стал лягаться, стараясь попасть Айви в живот. Она его бросила, уходя от ударов, тут же с вампирской быстротой снова подняла и снова ударила о столб. Гленн ухнул от боли, пытаясь 1 снова обрести дыхание.
- Ой-ой! - радостно завопил Дженкс. - И больно же будет наутро!
Я застыла на одной ноге, оглядываясь на стаю вервольфов.
- До выхода из дому не могли это уладить? - простонала я.
- Слушай, ты, закусь! - спокойным голосом сказала Айви, приблизив к Гленну лицо. - Ты будешь держать язык за зубами. Если я тебя не спрошу, тебя вообще нет, понятно?
- Иди ты к черту! - сумел выдавить из себя Гленн. Темное лицо его покраснело.
Айви приподняла его чуть повыше, и он снова ухнул.
- От тебя воняет человеком, - продолжала она, и глаза ее стали чернеть. - У Пискари - только внутриземельцы и связанные с ними люди. И единственный для тебя способ выйти отсюда одним куском и без проколов - это если тебя примут за мою тень.
Тень, подумала я. Это презрительное название, другое - раб. Более точно было бы сказать - игрушка. Так называют человека, недавно укушенного, превращенного практически в поставщика секса и еды, ментально привязанного к вампиру. Их держат в подчинении как можно дольше - иногда десятки лет. Мой бывший босс Денон числился среди них, пока не оказал услугу некоему вампиру, который ему предоставил более свободное существование.
С перекошенным лицом Гленн вырвался и упал на землю.
- Иди ты в Поворот, Тамвуд, - прохрипел он, растирая шею. - Я как-нибудь о себе позабочусь. Это не страшнее, чем войти в бандитский бар для белых в глубинке Джорджии.
- Да? - спросила она вызывающе, положив на бедро белую руку. - Там тебя тоже хотели сожрать?
Стая вервольфов прошла мимо нас внутрь. Один дернулся и обернулся на меня еще раз. Я подумала, не создала ли себе проблем, украв рыбку. Изнутри донеслась музыка и гул голосов, потом их отрезало закрытой дверью. Я вздохнула. Кажется, народу полно. Придется, небось, столика ждать.
Я предложила Гленну руку подняться, пока Айви открывала дверь. Гленн, не приняв моей помощи, снова засунул под рубашку амулет от зуда, пытаясь восстановить свою гордость, небрежно растоптанную сапогами Айви. Дженкс слетел к нему на плечо, и Гленн вздрогнул.
- Сел бы ты куда-нибудь в другое место, крылатый, - сказал он, борясь с кашлем.
- Ну нет, - весело ответил Дженкс. - Ты разве не знаешь, что вампы тебя не тронут, если у тебя на плече сидит пик-си? Это же общеизвестный факт.
Гленн задумался, а я глаза закатила. Ну и дурак же!
Мы вошли вслед за Айви, когда стаю вервольфов уже вели к столику. В зале было полно народу - ничего необычного в рабочий день. У Пискари была лучшая пицца в Цинциннати, а заказов на столики тут не принимали. От тепла и шума мне стало хорошо, и я сняла куртку. Низкий потолок держался на грубо обтесанных толстых балках, и с широкой лестницы доносился ритмичный топот под «Снова стань человеком» Стин-га. За лестницей находились широкие окна, выходящие на реку и на город за ней. У причала стояла вызывающе дорогая трехпалубная моторная яхта, причальные огни освещали название на носу: «СОЛАР». Симпатичные ребята студенческого возраста умело метались вокруг в достаточно откровенных униформах - некоторые даже более чем откровенных. В основном это были подсевшие на вампиров люди, поскольку вампирски й персонал традиционно обслуживал менее надзираемый верхний этаж.
При виде Гленна у распорядителя зала приподнялись брони. Что он распорядитель - я поняла потому, что рубашка у пего была расстегнута только наполовину, и виден был бейджик с надписью.
- Столик на троих? Освещенный, неосвещенный?
- Освещенный, - успела я опередить Айви. Мне не хотелось наверх - там как-то шумно было.
- Минут через пятнадцать. Можете, если хотите, подождать у бара.
Я вздохнула - пятнадцать минут. Всегда пятнадцать минут. Коротенькие пятнадцать минут, которые растягиваются на тридцать, потом сорок, а потом уже ждешь еще десять - не хочется же идти в другой ресторан и начинать все сначала.
Айви улыбнулась, показав зубы. Клыки у нее были не больше моих, зато острее кошачьих.
- Спасибо, мы здесь подождем.
Распорядитель, восхищенный ее улыбкой, кивнул. Его грудь под расстегнутой рубашкой покрывали бледные шрамы. У «Денни» распорядители так не ходят, но кто я такая, чтобы жаловаться? Какая-то в нем проглядывала мягкость, которую я в мужчинах не люблю, но некоторые женщины любят.
- Это будет недолго, - сказал он, глядя мне в глаза, поскольку заметил мое внимание. Губы его раскрылись с намеком. - Желаете заказать сейчас?
Пронесли пиццу на подносе, и я глянула на нее, на Айви и пожала плечами. Вообще-то мы не есть сюда пришли, но почему бы и нет? Пахнет отлично.
- Да, - сказала Айви. - Самую большую. Со всем, кроме перцев и лука.
Гленн оторвал взгляд от ковена колдунов, аплодирующих прибытию ужина. Поесть у Пискари - это событие.
- Вы говорили, что мы не будем тут оставаться. Айви обернулась, и снова у нее в глазах стала набухать чернота.
- Я есть хочу. Тебя что-нибудь не устраивает?
- Все устраивает, - буркнул он.
Айви тут же овладела собой. Я знала, что здесь она вампирствовать не будет. Это могло вызвать цепную реакцию у окружающих вампиров, и Пискари потерял бы свой рейтинг «А» в лицензии Л СП.
- Может к кому-нибудь за стол подсядем? - спросила она, постукивая ногой. - Я совсем оголодала.
ЛСП - это Лицензия на Смешанную Публику. Означала она строгое ограничение: в помещениях - без крови. Со времен Поворота - стандартное условие для заведений, где подают алкоголь. Так создается зона безопасности для нас, хрупких созданий, у которых «мертвый - значит мертвый». Если собрать много вампиров, и один из них пустит кому-то кровь, остальные склонны терять самообладание. Если вокруг только вампиры, то ничего страшного, но люди не любят, когда для их близких веселая ночь в городе превращается в вечность на кладбище. Или того хуже.
Есть клубы и стриптиз-бары без ЛСП, но они не так популярны и меньше зарабатывают денег. Люди предпочитают места с ЛСП, поскольку там можно спокойно флиртовать, не опасаясь, что чья-то чужая глупость превратит партнера в нерассуждающего кровожадного дьявола. По крайней мере, до попадания в уединение собственной спальни ничего им не грозит. А вампирам тоже тут нравится - легче сломать лед, если твой партнер уверен, что кости ты ему или ей зубами ломать не будешь.
Я оглядела полуоткрытый зал: среди посетителей были только внутриземельцы. Хоть и ЛСП и все такое, а Гленн сильно привлекал к себе внимание. Музыка затихла, и почему-то никто не сунул новый четвертак. Если не считать ведьм в углу и стаи вервольфов за спиной, внизу сидели вампиры в одежде разной степени нарядности - от повседневной до атласа и кружев. Приличный кусок зала был отведен под что-то, похожее на поминки.
Внезапное тепло чьего-то дыхания на шее заставило меня резко выпрямиться, и только тревожный взгляд Айви удержал меня, чтобы я не влепила пощечину не глядя. Я резко развернулась - и остыла. С-супер, черт побери. Кистен.
Этот живой вампир был другом Айви, и мне он не нравился. Отчасти еще и потому, что Кист был наследником Пискари - свободным продолжением мастера-вампира, выполняющим дневную работу. Также не улучшал ситуацию факт, что однажды Пискари меня заколдовал против моей воли как раз посредством Киста - я в те времена не знала, что это возможно. И еще не в его пользу, что он очень, очень красив, и это делало его с моей точки зрения - очень и очень опасным.
Если Айви примадонна тьмы, то Кист ее партнер по сцене, и видит Бог, он очень ей с виду подходил. Короткие белокурые волосы, синие глаза, подбородок заросший как раз настолько, чтобы придать тонким чертам мужественный вид, сексуальный и обещающий. Одет он был консервативнее обычного - кожа и цепи байкера сменились со вкусом выбранной рубашкой и брюками, но эта манера, говорящая «А не плевать ли мне, что ты там про меня думаешь?», осталась. Без байкерских сапог он был немного выше меня на каблуках, а в лице его авансом ожидаемой награды уже угадывался безвострастной облик неживого вампира. Двигался он с кошачьей уверенной грацией - мышц у него было как раз столько, что приятно по ним провести пальцем, но не столько, чтобы они ему мешали.
У них с Айви есть какое-то прошлое, о котором мне не хочется знать, потому что тогда она была весьма активно практикующим вампиром. Но у меня сложилось впечатление, что если бы у него ее не было, он был бы вполне доволен ее соседкой. Или девушкой из соседнего дома. Или женщиной, с которой сегодня познакомился в автобусе…
- Добрый вечер, милая, - выдохнул он, имитируя британский акцент, и глаза его светились радостью, что он меня застал врасплох.
Я отодвинула его одним пальцем.
- Не получается у тебя акцент. Пойди и порепетируй. Но пульс у меня забился чаще, и приятное покалывание в шраме на шее включило все датчики близости чужого тела.
Черт побери, я же про это забыла.
Он поглядел на Айви, будто прося разрешения, и игриво облизал губы, когда она нахмурилась в ответ. Я помрачнела, думая, что могу отшить его и без ее помощи. Увидев это, она раздраженно фыркнула и потащила Гленна к бару, заманив и Дженкса обещанием медового пунша. Детектив, уходя, оглянулся на меня через плечо, понимая, что сейчас между нами троими что-то произошло, но не зная, что именно.
- Наконец-то одни!
Кист встал со мной плечом к плечу и поглядел на открытый участок зала. От него пахло кожей, хотя ничего кожаного на нем не было. По крайней мере, не было видно.
- Лучшей начальной реплики никак не найдешь? - спросила я, жалея, что отослала Айви.
- Это была не реплика.
Его плечо прижималось ко мне слишком тесно, но я не стала отодвигаться, чтобы не показать ему, будто меня это хоть как-то волнует. Я покосилась на него, и он вдохнул медленно и глубоко, оглядывая посетителей и одновременно замеряя мой запах, чтобы понять степень моей неловкости. В одном ухе у него блестели две одинаковые бриллиантовые серьги, а во втором, насколько я помнила, был только один бриллиант и заживший разрыв. Только цепь из того же материала, что у Айви, намекала на его обычный вид молодого хулигана. Интересно, что он тут делает. Для живого вампира есть куда лучшие места подцепить партнера или закуску.
Пальцы его все время двигались, и мои глаза то и дело возвращались к ним. Я знала, что он испускает вампирские феромоны, чтобы меня успокоить и расслабить - чтобы лучше съесть тебя, моя дорогая, - но чем вампир симпатичнее, тем я настороженнее. И лицо у меня сразу вытянулось, как только я поняла, что дышу с ним в такт.
Слабое вампирское воздействие в лучшем виде, подумала я, нарочно задерживая дыхание, чтобы не дышать с ним синхронно. Он улыбнулся, наклонил голову и провел рукой по подбородку. Обычно зачаровать нежелающего может только вампир-нежить, но Кист, как наследник Пискари, обладал некоторыми возможностями своего мастера. Здесь он их, конечно, в ход пускать не посмеет - тем более когда Айви смотрит на него от бара из-за стакана с минералкой.
Вдруг я поняла, что он качается - вращает бедрами в медленном, зовущем движении.
- Прекрати! - сказала я с отвращением, оборачиваясь к нему лицом. - Вон целая очередь баб на тебя смотрит возле бара. Иди к ним приставай.
- Гораздо интереснее приставать к тебе. - Втягивая в себя мой аромат, он наклонился ближе. - Айви тебя так и не кусала, хоть ты ею пахнешь. Ну ты и динамистка!
- Мы подруги, - сказала я, оскорбившись. - Она за мной не охотится.
- Тогда она не будет возражать, если поохочусь я.
Я отодвинулась - мне это уже надоело. Он двинулся за мной, пока я не уперлась спиной в колонну.
- Перестань отходить, - сказал он, упираясь в колонну рядом с моей головой, прижимая меня тем воздухом, что остался между нами. - Я тебе хочу кое-что сказать, и чтобы никто больше не услышал.
- Как будто тебя тут кто-нибудь услышит в этом шуме, - буркнула я, складывая за спиной пальцы в кулак - так, чтобы когти не врезались в ладонь, если придется его стукнуть.
- Ты удивишься, - тихо сказал он, пристально глядя на меня.
Я зафиксировала взгляд на его глазах, ища и видя едва заметную растущую черноту, хоть от его близости мой шрам разливал по телу тепло. Я достаточно долго жила с Айви и знала, как выглядит вампир, когда готов потерять над собой контроль. С ним было все в порядке: инстинкты в узде, и голод утолен.
В разумной степени я была в безопасности, и потому я успокоилась, опустила плечи. Его покрасневшие от вожделения губы чуть раскрылись в удивлении, что я так легко восприняла его близость. Со сверкающими глазами, медленно и томно дыша, он наклонил голову, коснувшись губами моей ушной раковины. Свет дрожал на черной цепи у него на шее, притягивая мою руку. Цепь оказалась теплой, и от удивления я позволила пальцам ею играть, хотя надо было бы прекратить.
Звон посуды и голосов стал тише, когда я выдохнула в этот тихий, неразборчивый шепот. Приятнейшее ощущение овладело мной, побежало по жилам расплавленным металлом. Мне было все равно, что это он привел в действие мой шрам, это было так прекрасно. А он еще ни слова не сказал, которое я бы могла разобрать.
- Сэр? - произнес у него за спиной неуверенный голос.
Кист перестал дышать. На три секунды он застыл, плечи у него напряглись в досаде. Я уронила руку, отпустив цепь у него на шее.
- Тебя зовут, - сказала я, глядя ему за спину.
Там стоял распорядитель, неловко переминаясь. Я не могла не улыбнуться. Киста подмывало нарушить ЛСП, и кто-то решил его одернуть. Хорошая вещь - законы. Они мне сохраняют жизнь, когда я делаю глупости.
- Да? - ровным голосом отозвался Кист.
Никогда не слышала в его голосе ничего, кроме похотливой дерзости, и потому прозвучавшая в нем сила ударила меня как током. И от неожиданности эффект был еще сильнее.
- Сэр, там наверху, эта вечеринка вервольфов… они взялись за дурь.
Вот как? Я ожидала не этого.
Кист выпрямил руку, оттолкнулся от столба, и раздражение мелькнуло у него на лице. Я смогла свободно вздохнуть, и нездоровое разочарование смешалось с огорчительно слабым облегчением, которое инстинкт самосохранения мне послал.
- Я велел вам сказать им, что у нас эта дрянь не допускается. Когда они пришли, от них ею разило.
- Мы сказали, сэр! - возразил официант, отступив на шаг, когда Кист совсем от меня отодвинулся. - Но они заставили Тарру признать, что у нас есть немного в кладовой, и она им это дала.
Досада Киста сменилась яростью:
- Кто поставил Тарру на второй этаж? Я ей велел работать внизу, пока не заживет укус вервольфа.
Кист работает у Пискари ? Вот это сюрприз. Я не думала, что у этого вампира хватит ума на какую-нибудь полезную работу.
- Она уговорила Сэмюэла поставить ее наверх, потому что там чаевые получше, - объяснил официант.
- Сэмюэла… - произнес Кист сквозь стиснутые зубы.
По его лицу пробежали эмоции - первый намек на какую-то связную мысль, не связанную с сексом или кровью, и это для меня было неожиданно. Сжав полные губы, он осмотрел зал.
- Ладно. Созовите всех будто на день рождения и уберите ее оттуда, пока она их не спустила с цепи. Отраву прекратить. Выдайте бесплатно десерт всем, кто захочет.
Светлая щетина отражала лучи ламп. Он глянул вверх, будто сквозь потолок мог видеть. Музыка снова загремела мощно, долетали звуки «Лузера» Джеффа Бека. Вервольфы нестройно ему подтягивали: песенка, подумала я, будто про них написана. Посетители побогаче внизу вроде бы не обращали внимания.
- Пискари с меня шкуру сдерет, если мы из-за укуса вервольфа потеряем рейтинг «А», - сказал Кист. - И как бы заманчиво это ни звучало, я хотел бы, чтобы завтра я еще мог ходить.
Такое открытое признание отношений с Пискари застало меня врасплох, хотя не должно было бы. Я всегда приравнивала взятие или отдачу крови к сексу, но это не совсем так. Особенно в обмене между живым вампиром и вампиром-нежитью. У этих двоих совершенно разные точки зрения - вероятно, потому, что у одного душа есть, а у другого нет.
«Бутылка, из которой берется кровь» важна для большинства живых вампиров. Они выбирают партнеров тщательно, обычно - но не всегда - следуя своим половым предпочтениям, на тот удачный случай, если в сеанс будет включен секс. Даже когда ими движет голод, обмен кровью часто удовлетворяет некую эмоциональную потребность, физическое подтверждение духовной связи, как это может делать - но не всегда делает - секс.
Вампиры-нежить еще более щепетильны - они выбирают партнеров с тщательностью серийного убийцы. Поскольку они ищут скорее господства и эмоционального манипулирования, нежели преданности, пол в уравнение не входит - хотя и нежити не откажутся дополнительно от секса, поскольку он усиливает чувство господства, как изнасилование даже согласного на секс партнера. Любые отношения, которые вырастают из такой организации вещей, полностью односторонни, хотя укушенный может этого и не признавать, считая, что его мастер - исключение из правил. Меня удивило, что Кист рвется к следующему свиданию с Пискари, и я подумала, глядя на молодого вампира, не потому ли это, что Кисту достались приличная сила и статус как наследнику Пискари.
Не догадываясь о моих мыслях, Кист сердито нахмурил брови:
- Где Сэм? - спросил он.
- В кухне, сэр.
Кист посмотрел на официанта, будто говоря: «Так чего ты ждешь?» - и тот тут же убежал.
С водой в руке Айви подошла к Кисту сзади и оттащила его от меня еще дальше.
- Ты думал, я сдуру специализировалась по безопасности, а не по менеджменту бизнеса? - спросила она. - Ты сейчас говорил почти по-деловому, Кистен. Поосторожнее, а то свою репутацию погубишь.
Кист улыбнулся, показав острые клыки; вид озабоченного менеджера с него спал.
- Здесь платят лучше, любовь моя, - сказал он, охватывая изгиб ее зада с фамильярностью, которую она секунду потерпела перед тем, как его шлепнуть. - Будет нужна работа, обратись ко мне.
- Засунь ее себе в задницу, Кист.
Он на миг повесил голову, засмеялся и кинул на меня хитрый взгляд. Группа официантов и официанток направлялась вверх по широкой лестнице, хлопая ритмично в ладоши и распевая какую-то идиотскую песенку. Это было шумно и невинно с виду - ничего похожего на спасательную экспедицию, как это было на самом деле. Я подняла брови. Кист, оказывается, кое-что умеет.
Будто прочитав мои мысли, он подался ко мне:
- В постели я еще больше умею, любимая, - шепнул он, и его дыхание послало острую стрелу чувственности в самое средоточие моего существа.
Он отодвинулся прежде, чем я успела его оттолкнуть, и, все так же улыбаясь, отошел. На полпути к кухне он обернулся посмотреть, смотрю ли я ему вслед. Я смотрела. Черт побери, смотрели все бабы - живые, мертвые или в промежуточном состоянии.
Я отвернулась от него и увидела очень любопытный взгляд Айви.
- Ты его больше не боишься, - заметила она.
- Не боюсь, - согласилась я, сама удивляясь. - Наверное, потому, что он, оказывается, умеет еще что-то, кроме флирта.
Она отвернулась.
- Кист много что умеет. Он тащится, когда над ним господствуют, но когда дело доходит до бизнеса, он тебя обдерет походя. Пискари не стал бы держать в наследниках дурака, как бы приятно ни было пускать ему кровь. - Она стиснула губы так, что они побелели. - Наш стол готов.
Я проследила за ее взглядом - у дальней от окон стены стоял одинокий пустой стол. Когда Кист ушел, Гленн и Дженкс вернулись к нам, и мы все вместе пошли между столами, устроились на полукруглой скамье спиной к стенке - внутриземелец, человек, внутриземелец, - и стали ждать, пока официант нас найдет.
Дженкс устроился на низком подсвечнике, и свет, проходя через его крылья, бросал на стол зеленые золотые пятна. Гленн молча впитывал все глазами, стараясь не показать неловкости при виде покрытых шрамами, умело подобранных в Одном стиле официантов и официанток. Все они, мужчины и женщины, были молоды, с ищущими улыбками, от которых мне становилось малость не по себе.
Айви ничего больше о Кисте не говорила, за что я была ей благодарна. Меня смутило, как быстро подействовали на меня феромоны вампира, превратив «провались ты» в «подойди поближе». Из-за избытка вампирской слюны, которую в меня накачал демон, когда хотел меня убить, моя сопротивляемость вампирским феромонам стала почти нулевой. Гленн осторожно положил локти на стол.
- Вы не рассказали, как прошло сегодняшнее занятие. Дженкс засмеялся:
- Ад на земле это был. Два часа сплошных шпилек и щелчков.
У меня челюсть отвисла:

Предыдущая страница 8 Следующая страница


9 Ким Харрисон

- Откуда ты знаешь?
- А я прокрался обратно. Что ты сделала этой тетке, Рэйчел? Убила любимую кошку?
У меня щеки зарделись. Знать, что Дженкс все видел, было еще хуже.
- Это старая стерва, - сказала я. - Гленн, если хотите ее притянуть за убийство этих колдунов, не стесняйтесь - она уже знает, что на подозрении. Ее ОВ уже взвинтила как следует. И я не нашла ничего похожего на мотив или чувство вины.
Гленн убрал руки со стола, откинулся к стене:
- Ничего?
Я покачала головой:
- Узнала только, что у Дэна было интервью после занятий в пятницу. Я думаю, это и были большие новости, которыми он спешил поделиться с Сарой-Джейн.
- Он в пятницу вечером отказался от всех своих курсов, - сообщил Дженкс. - Просто отказался от всего - с полным возмещением. Наверное, по электронной почте.
Я прищурилась на пикси, гревшегося около лампочки.
- Откуда ты знаешь?
Крылья его слились в прозрачный круг. Он осклабился:
- В перерыве я посмотрел в офисе регистратора. Ты думаешь, я ходил только покрасоваться у тебя на плече?
Айви забарабанила ногтями по столу.
- Вы трое так и будете весь вечер говорить о работе?
- Айви, девочка моя! - раздался мощный голос, и все мы подняли глаза.
К нам стремительно через весь ресторан, обходя столики, шел низкорослый тощий мужчина в поварском халате.
- Девочка моя Айви! - перекрикивал он шум-. - Уже вернулась. И с друзьями!
Я глянула на Айви и поразилась, увидев слабую краску на ее бледных щеках. «Айви, девочка моя?»
- «Айви, девочка моя?» - сказал Дженкс откуда-то сверху. - Это что за чертовщина?
Айви встала, смущенно обнялась с этим человеком, когда он остановился возле нас. Странная была картина, потому что он дюймов на шесть был ниже ее. Он ответил на объятие, по-отцовски потрепав ее по спине. У меня глаза полезли на лоб. Она его обнимает?
Черные глаза повара блеснули чем-то вроде радости. До меня донесло запах томатной пасты и крови. Явно практикующий вампир, я только еще не поняла, мертвый или нет.
- Привет, Пискари, - сказала Айви, садясь, и мы с Дженксом переглянулись. Это и есть Пискари? Один из самых сильных вампиров Цинциннати? Никогда не видела, чтобы вампир так невинно выглядел.
Этот Пискари был на пару дюймов ниже меня и нес свое худое пропорциональное тело с непринужденной ловкостью. Нос у него был тонкий, широко расставленные миндалевидные глаза и губы ниточкой подчеркивали необычность лица. Очень темные глаза засияли, когда он снял поварской колпак и заткнул его за завязки фартука. Голову он брил наголо, и кожа цвета медового янтаря блестела в свете от настольной лампы. Легкая светлая рубашка и штаны могли быть из магазина готового платья, но мне не верилось. В этой одежде он выглядел на прочный средний класс, и его энергичная улыбка только усиливала впечатление. Пискари очень многим заправлял на темной стороне Цинциннати, но сейчас, глядя на него, я не могла понять, как у него это получается.
Обычное мое здоровое недоверие к нежити сменилось настоящей настороженностью.
- Пискари? - спросила я. - Как «Пицца Пискари»? Вампир улыбнулся, показав зубы. Они были длиннее, чем у Айви - он был уже по-настоящему неживым, - и очень белые на фоне смуглого лица. - Да, «Пицца Пискари» - это мое заведение.
Голос у него был глубокий для такой маловнушительной фигуры, и будто нес в себе силу песка и ветра. Едва заметные остатки акцента вызвали вопрос, насколько давно он уже говорит по-английски.
Айви кашлянула, отвлекая мое внимание от его быстрых, темных глаз. Почему-то его зубы не подействовали на мой обычный рефлекс, включающий тревогу.
- Пискари, - сказала Айви. - Это Рэйчел Морган и Дженкс, мои деловые партнеры.
Дженкс спорхнул на перечницу, и Пискари ему кивнул, потом сразу повернулся ко мне.
- Рэйчел Морган, - повторил он медленно и тщательно. - Давно я ждал, пока моя девочка Айви приведет вас со мной познакомиться. Наверное, она боялась, что я не разрешу ей с вами больше играть. - Его губы сложились в улыбку. - Я очарован.
У меня дыхание перехватило, когда он с величайшей галантностью, контрастирующей с его простым видом, поднес мои пальцы к губам. Темные глаза смотрели прямо в мои. У меня забилось сердце, но словно где-то очень далеко. Он вдохнул воздух над моей рукой, будто принюхиваясь к текущей под кожей крови. Я подавила дрожь, стиснув зубы.
Глаза у Пискари были цвета черного льда. Я храбро глядела в них, заинтригованная намеком в их глубинах. Пискари отвернулся первым, и я быстренько отняла руку. Он был искусен, очень искусен - ауру использовал, чтобы очаровывать, а не пугать. Это только старые вампиры умеют. И демонский шрам у меня даже не дернулся. Не знаю, хороший это знак или плохой.
Вдруг добродушно рассмеявшись на мою внезапную и очевидную подозрительность, Пискари сел на скамью рядом с Айви, и три официанта бросились к нам с круглыми подносами. Гленн вроде бы совершенно не был огорчен, что Айви его не представила, и Дженкс держал язык за зубами. Я уперлась плечом в Гленна, когда он чуть не спихнул меня со скамьи, подвигаясь, чтобы освободить место для Пискари.
- Ты меня должна была предупредить, что придешь, - сказал Пискари. - Я бы оставил тебе столик.
Айви пожала плечами:
- Нам его и так дали.
Пискари полуобернулся к бару и крикнул:
- Бутылку красного из погреба Тамвудов! - И хитро улыбнулся. - Твоя мать не заметит, что одной стало меньше.
Мы с Гленном беспокойно переглянулись. Бутылку красного?
- Ты, Айви? - спросила я.
- Боже ты мой, - ответила она. - Расслабься, это вино. Расслабься, легко сказать. Сделать труднее, когда у меня задница наполовину сползла с сиденья, а вокруг полно вампиров.
- Вы уже заказали? - спросил Пискари у Айви, но его взгляд был обращен ко мне, и у меня дыхание перехватывало. - У меня есть новый сыр, состаренный с помощью лишь недавно открытого вида плесени. Прямо из Альп.
- Ага, - сказала Айви. - Самая большая…
- …со всем, кроме лука и перцев, - договорил он, показывая зубы в широкой улыбке и оборачиваясь от меня к ней.
Когда его взгляд ушел от меня, плечи расслабились. Он был похож всего лишь на доброжелательного повара из пиццерии, и это включало у меня больше сигналов тревоги, чем если бы он был высок, худ и шастал вокруг соблазнительно, весь в кружевах и в шелке.
- Ха! - рявкнул он, и я только усилием воли не дала себе вздрогнуть. - Я тебе отличный ужин сделаю, детка моя Айви.
Айви улыбнулась, как десятилетняя девочка:
- Спасибо, Пискари. Я буду очень рада.
- Еще бы тебе не быть. Что-то особенное. И новое. За счет заведения. Это будет лучшее мое творение! - сказал он дерзновенно. - И назову его в честь тебя и твоей тени.
- Я не ее тень, - натянуто произнес Гленн, сгорбившись и уставясь в стол.
- Я не про вас, - бросил Пискари, и у меня глаза стали круглые.
Айви неловко заерзала:
- Рэйчел… она тоже… не моя тень.
Голос ее звучал виновато, а лицо старого вампира стало недоуменным:
- Нет, правда? - спросил он, и Айви заметно напряглась. - А кто же она тебе, девочка моя?
Она не отрывала взгляда от крышки стола. Пискари снова посмотрел мне в глаза, и у меня сердце застучало сильнее, когда от демонского шрама на шее пошло легкое покалывание. Вдруг за столом стадо слишком тесно. На меня давили со всех сторон, и навалился острый приступ клаустрофобии. От этой резкой перемены у меня вырвался выдох, и следующий вдох задержался. Черт побери.
- Интересный шрам у вас на шее, - сказал Пискари, и голос его будто скоблил мне душу. Было больно и хорошо одновременно. - От вампира?
Рука сама собой поднялась прикрыть шрам. Меня тогда зашила жена Дженкса, и крохотные швы остались почти невидимы. Мне не понравилось, что он их заметил.
- Это демон, - ответила я, и плевать мне было, если Гленн расскажет папочке. Хуже, если Пискари будет считать, что меня кусал вампир - будь то Айви или кто еще.
Пискари в легком удивлении приподнял брови:
- А выглядит совсем по-вампирски.
- Так в тот момент выглядел и демон, - ответила я, и у меня мышцы живота свело судорогой при этом воспоминании.
Старый вампир кивнул:
- А, тогда понятно. - Он улыбнулся, и я похолодела. - Загубленная девственница, чья кровь никому не досталась. Очаровательное сочетание представляете вы собой, миз Морган. Не удивляюсь, что моя Айви вас от меня прятала.
Я открыла рот и не могла придумать, что сказать. Он встал неожиданно.
- Через минуту вам подадут ужин. - Наклонившись к Айви, он тихо сказал: - Ты поговори с матерью. Она по тебе скучает.
Айви опустила глаза. Пискари с небрежной грацией перехватил стопку тарелок и хлебных палочек с проносимого мимо подноса.
- Приятного вечера, - сказал он, ставя их на наш стол.
По дороге к кухне он несколько раз остановился, здороваясь кое с кем из хорошо одетых посетителей. Я уставилась на Айви, ожидая объяснений.
- Ну? - спросила я желчно. - Собираешься мне объяснить, почему Пискари решил, будто я - твоя тень?
Дженкс хихикнул и встал на перечнице в свою любимую позу Питера Пэна - руки на бедра. Айви пожала плечами, явно чувствуя свою вину.
- Он знает, что мы живем под одной крышей. И просто предположил…
- Это я знаю. - Выбрав одну из хлебных палочек, я со злостью швырнула ею в стену.
Наше с Айви сожительство было странным, с какой стороны на него ни посмотри. Она пытается воздерживаться от крови, и соблазн нарушить этот пост почти неодолим. Я, будучи колдуньей, могу с помощью магии отшить ее, когда инстинкты берут над ней верх. Однажды я свалила ее колдовством, и воспоминание об этом помогало ей смирять свою жажду и держаться на своей стороне коридора.
Но мне не понравился стыд, из-за которого она позволяла Пискари верить в то, во что он хочет - стыд отказа от собственной наследственной природы. Не хотела она такого наследства. Имея соседку, она могла лгать миру, притворяясь, что живет нормальной вампирской жизнью с живым источником пищи, и держать про себя свою постыдную тайну. Я говорила себе, что мне это все равно, что это защищает меня от прочих вампиров. Но иногда… иногда меня доставало, что все меня считают игрушкой Айви.
Мое мрачное настроение было прервано прибытием вина - чуть подогретого, как обычно любят вампиры. Оно уже было открыто, и Айви проверила бутылку, избегая моего взгляда, налила три бокала. Дженкс обойдется каплей, оставшейся на горлышке. Все еще на взводе, я взяла свой бокал, откинулась на спинку дивана и стала смотреть на прочих гостей. Пить его я не стала бы, потому что сера, образующаяся при его распаде, на меня действует разрушительно. Я бы даже сказала это Айви, но не ее это дело. И это не потому, что я ведьма, это мой личный закидон, из-за которого у меня такая потом головная боль и светочувствительность, что приходится запираться у себя в комнате с полотенцем на глазах. Это у меня необычные последствия одной детской болезни, из-за которой я все время валялась по больницам до самого пубертата. Впрочем, я бы сто раз сменяла на чувствительность к сере свои детские страдания, когда мое слабое и больное тело пыталось себя убить.
Снова заиграла музыка, и моя скованность постепенно рассосалась, развеянная музыкой и гулом разговоров. Теперь, когда Пискари с нами поговорил, на Гленна никто внимания не обратит. Он заглотал бокал залпом, как воду. Мы с Айви переглянулись, когда он снова налил себе дрожащими руками. Интересно, будет он пить, пока не свалится, или постарается заставить себя быть трезвым?
Он пригубил бокал, и я улыбнулась. Он решил выбрать промежуточный путь.
Гленн осторожно покосился на Айви и придвинулся ближе ко мне.
- Как вы могли смотреть ему в глаза? - шепнул он едва слышно на фоне шума. - Вы не боялись, что он вас зачарует?
- Этому вампиру более трехсот лет, - ответила я, сообразив, что акцент у Пискари - староанглийский. - Если бы он хотел меня зачаровать, ему не надо было бы глядеть мне в глаза.
Позеленев слегка под короткой бородой, Гленн отодвинулся. Оставив его переваривать эти сведения, я дернула головой, привлекая внимание Дженкса.
- Дженкс? - тихо позвала я. - А глянул бы ты слегка в служебных помещениях. Проверить, чем там наши работники в комнате отдыха занимаются? Узнать, что делается?
Айви долила себе вина:
- Пискари знает, что мы пришли сюда не просто так, - сказала она. - Он нам скажет, что мы хотим знать. А Дженкс только попадется.
Пикси ощетинился:
- Да иди ты в Поворот, Тамвуд! - буркнул он. - Чего я вообще сюда пришел, если не разнюхивать? День, когда я не смогу улизнуть от повара, будет… - он сам оборвал свою речь. - Ладно, - начал он снова, - сейчас. Я мигом.
Вытащив из заднего кармана красную бандану, он повязал се вокруг пояса как кушак. Это у пикси служит аналогом белого флага перемирия - декларация для других пикси и фейри, что он не браконьерствует. Это на случай, если ненароком забредет на чью-нибудь ревниво охраняемую территорию.
Дженкс загудел крылышками под потолком, направляясь на кухню. Айви покачала головой:
- Попадется обязательно.
Я пожала плечами и придвинула хлебные палочки.
- Ему ничего плохого не сделают.
Опираясь на спинку, я смотрела, как веселятся довольные посетители, думая про Ника и про то, как давно мы с ним никуда не выбирались. Дошла уже до второй хлебной палочки, как появился официант. Мы и так молчали, а когда он убрал грязные тарелки, смел крошки, все превратились в ожидание. Шея у официанта под голубой атласной рубашкой представляла собой сетку шрамов - последние еще не зажили, с воспаленными краями. И улыбка, адресованная Айви, была слишком заискивающей, слишком щенячьей. Мне это очень не понравилось, и я подумала, о чем он мечтал до того, как стал чьей-то игрушкой.
Укус демона у меня стал покалывать - я глянула через зал и увидела Пискари, который лично нес нам еду. Вслед ему поворачивались головы, привлеченные легендарным ароматом, идущим с поднятого вверх подноса. Громкость разговоров заметно упала. Пискари поставил перед нами поднос, очень приветливо улыбаясь. Его жажда признания за ним кулинарного таланта казалась странной для существа с такой огромной скрытой силой.
- Я ее назвал «Напрасная надежда», - сказал он.
- Боже мой! - воскликнул с отвращением Гленн, и голос его отчетливо прозвучал в наступившей тишине. - Там же помидоры!
Айви ткнула его локтем под ложечку - достаточно сильно, чтобы у него перехватило дыхание. Зал затих, только доносился шум сверху. Я уставилась на Гленна в упор.
- Как это чудесно! - выдавил он из себя. Бросив взгляд на Гленна, Пискари разрезал пиццу на клинья с профессиональным искусством. У меня слюнки потекли от смешанного аромата сыра и соуса.
- Как пахнет! - восхищенно сказала я, и моя прежняя настороженность заснула в предвкушении еды. - У меня никогда так не получается пицца.
Коротышка поднял почти несуществующие тонкие брови.
- Вы пользуетесь готовыми соусами. Я кивнула, гадая, как он об этом узнал. Айви глянула в сторону кухни:
- Где Дженкс? Надо, чтобы он это видел.
- Мои работники с ним забавляются, - небрежно ответил Пискари. - Я думаю, скоро отпустят.
Старый вампир-нежить положил первый кусок Айви, потом мне, потом Гленну. Офицер ФВБ одним пальцем отодвинул тарелку, скривившись в гримасе. Остальные посетители зашептались, ожидая нашей реакции на последнее творение Пискари.
Мы с Айви немедленно взялись за свои ломти. Аромат сыра был силен, но не настолько, чтобы перебить запах пряностей и помидоров. Я откусила первый кусок - и глаза сами блаженно закрылись. Томатного соуса было достаточно, чтобы создать фон для сыра. И сыра достаточно, чтобы создать фон для начинки. И есть там «бримстон» или нет, мне уже было все равно - так это было вкусно.
- Сожгите меня на костре прямо сейчас, - простонала я, жуя. - Это невероятное чудо.
Пискари кивнул, сверкнув лысиной в свете ламп.
- А тебе, девочка моя Айви? Айви стерла соус с подбородка.
- Ради такой штуки можно восстать из мертвых. Пискари вздохнул с облегчением:
- Сегодня на рассвете я засну спокойно.
Я перестала жевать, вместе со всеми обернувшись к Гленну. Он застыл между мною и Айви, сжав челюсти в решительности - и приступе тошноты.
- Гм, - сказал он, разглядывая пиццу, и сглотнул слюну с таким видом, будто тошнота уже победила.
У Пискари смыло улыбку с лица, и Айви сурово воззрилась на Гленна:
- Ешь! - сказала она так, что слышно было во всем ресторане.
- И с кончика начинай, не с корки, - предупредила я. Гленн облизал губы.
- В ней помидоры, - сказал он, и я поджала губы. Именно то, чего я хотела избежать. Можно подумать, ему живых червяков предложили.
- Не будь ослом, - едко произнесла Айви. - Если ты и правда думаешь, что вирус «Т4-Ангел» проскочил через сорок поколений помидоров и вылез в совершенно новом виде специально для тебя, я попрошу Пискари тебя укусить, пока мы здесь. Тогда ты не умрешь, а просто станешь вампиром.
Гленн обвел взглядом ожидающие лица и понял, что пиццу придется есть, если он хочет выйти отсюда сам себе хозяином. Делая глотательные движения горлом, он неуклюже подцепил ломоть, зажмурился и открыл рот. Шум сверху стал громче - это в нижнем этаже все затаили дыхание, глядя на него.
Он откусил кусок, и лицо его резко перекосилось. Ниточки сыра образовали двойной мост между ним и пиццей. После двух жевательных движений щелки глаз осторожно приоткрылись, движения челюсти стали медленней. Распробовал, значит. Мы встретились с ним взглядами, и я кивнула. Он медленно отодвинул пиццу ото рта, разрывая ниточки сыра.
- И как?
Пискари подался вперед, выразительно положив руки на стол - его искренне интересовало, что думает обычный человек о его кухне. Гленн, я думаю, лет за сорок был первым, кто попробовал.
У него лицо вытянулось в раздумье. Он проглотил прожеванное.
- Гм… - сказал он с еще частично набитым ртом. - Это… это хорошо. - Вид у него был потрясенный. - И ведь вправду хорошо.
Весь ресторан будто выдохнул. Пискари выпрямился во весь свой невеликий рост, явно польщенный, а разговоры зашумели вокруг с каким-то новым оживлением. - Вы у нас всегда желанный гость, офицер ФВБ, - сказал Пискари, и Гленн застыл, явно встревоженный тем, что его раскусили.
Пискари схватил стоявший позади него стул, развернул его, сел напротив нас за стол и смотрел, как мы едим.
- Ну, - сказал он, когда Гленн приподнял сыр - посмотреть на лежащий под ним томатный соус. - Вы же сюда не ужинать пришли. Чем я могу быть вам полезен?
Айви отложила пиццу и потянулась за бокалом.
- Я помогаю Рэйчел в розыске пропавшего лица, - сказала она, без необходимости отводя с лица прядь волос. - Одного из твоих служащих.
- Он попал в беду, деточка? - спросил Пискари, и его звучный голос прозвучал неожиданно сочувственно.
Я пригубила вино:
- Это мы и хотим выяснить, мистер Пискари. Речь идет о Дэне Смейзере.
Немногие морщины Пискари сбежались к переносице, он пристально глянул на Айви. Язык тела ее предал: хотя и едва заметно, но она поежилась, и посмотрела встревоженно и вызывающе одновременно.
Я резко повернулась к Гленну - он стаскивал с пиццы сыр. Я смотрела, потрясенная, как он осторожно скатывает его горкой.
- Вы не могли бы нам сказать, мистер Пискари, когда вы его в последний раз видели? - спросил он, явно больше интересуясь своими манипуляциями с пиццей, нежели допросом.
- Разумеется. - Пискари рассматривал Гленна, морща лоб, будто не мог решить, оскорбляться или радоваться, что этот человек ест пиццу, от которой остались только хлеб да томатный соус. - Это было рано утром в субботу, после работы. Но Дэн не пропал. Он уволился.
У меня челюсть отвисла от неожиданности. Так я просидела три секунды, а потом глаза у меня сами сощурились от злости. Все складывалось в картинку, и она оказывалась куда проще, чем я раньше думала. Важное интервью, уход из семинара, уход с работы, приглашение подруги на ужин «нам надо поговорить». Я покосилась на Гленна, и он ответил мне коротким неодобрительным взглядом - он пришел к тому же выводу. Дэн не исчез. Он нашел себе хорошую работу, а сельской подружке дал отставку.
Отставив стакан, я подавали в себе гнетущее чувство.
- Уволился? - переспросила я.
Безобидный с виду вампир оглянулся через плечо на шумную группу молодых вампов, толпою прущих в дверь, и целую стаю официантов, немедленно слетевшуюся к ним в вихре громких окликов и объятий.
- Дэн был одним из лучших моих водителей, - сказал Пискари. - Мне его будет не хватать. Но удачи ему. Он сказал, что для того и ходил в колледж. - Худощавый вампир стряхнул муку с фартука. - Охранные системы - вроде бы так он говорил.
Мы с Тленном обменялись усталым взглядом. Айви выпрямилась, сидя на скамье, и обычная ее отстраненная мина выглядела напряженной. У меня возникло очень неприятное чувство: не хотела я быть тем, кто сообщит Саре-Джейн, что ее бросили. Дэн получил карьерную работу и отрезал старые связи, трус и дерьмо. Наверняка у него была и другая подружка на стороне. Сейчас, небось, прячется у нее, чтобы Сара-Джейн думала, будто он лежит мертвый в переулке, и ржет, думая, как она кормит его кота.
Пискари пожал плечами - все его тело шевельнулось при этом легком движении.
- Если бы я знал, что он знаток охранных систем, я мог бы сделать ему предложение получше, хотя трудно дать больше мистера Каламака. Я ведь простой владелец ресторана.
Услышав фамилию Трента, я вздрогнула.
- Каламак? - спросила я. - Он получил работу у Трента Каламака?
Пискари кивнул. Айви сидела на скамье, будто аршин проглотила. Забытая один раз надкушенная пицца лежала рядом с нею.
- Да, - сказал он. - Очевидно, его подруга тоже у мистера Каламака работает. Кажется, Сара ее зовут? Если вы его ищете, стоит справиться у нее. - Длиннозубая улыбка сталахитрой, - Наверное, она и достала ему эту работу - . если вы меня понимаете.
Я его понимала, но, судя по всему, Сара-Джейн этого не делала. У меня заколотилось сердце, выступила на теле испарина. Я поняла. Трент и был охотником на ведьм. Он заманил Дэна обещанием работы и наверняка его убрал, когда Дэн попытался дать задний ход, поняв, с какой стороны закона Трент работает. Черт его побери до самого Поворота, я это с самого начала знала!
- Спасибо, мистер Пискари, - сказала я, собираясь уходить, чтобы начать сегодня же варить кое-какие зелья. Мышцы живота свело спазмом, приятный вкус пиццы с глотком вина отрыгнулся кислятиной.

Предыдущая страница 9 Следующая страница


Хороший, плохой, неживой 10

Ну, Трент Каламак, ты у меня в руках.
Айви поставила на стол пустой бокал. Я триумфально глянула ей в глаза, и ощущение победы несколько пошатнулось, когда она спокойно налила себе вина. Она никогда, ни при каких обстоятельствах не пила более одного бокала - боялась снизить свои ограничения. Снова мне вспомнилось, как она психанула в кухне, когда я сказала, что опять иду по следу Трента.
- Рэйчел, - сказала Айви, глядя прямо мне в глаза. - Я знаю, о чем ты думаешь. Оставь это дело ФВБ. Или передай ОВ.
Гленн напрягся, но промолчал. Я же, помня ощущение ее пальцев у себя на шее, без труда сохранила ровный тон:
- Все будет хорошо.
Пискари встал; его лысина оказалась под висячей лампой.
- Приходи завтра, детка моя Айви. Надо будет поговорить.
Та же волна страха, что я видела у нее вчера, снова захлестнула Айви. Что-то такое происходило, чего я не понимала, и что-то не слишком хорошее. Айви и со мной тоже придется поговорить.
На меня упала тень Пискари, я подняла глаза - и застыла, как завороженная. Он был слишком близко, и запах крови перебивал резкий аромат томатного соуса. Черные глаза не отпускали меня, и что-то сдвинулось в них, неожиданно и вдруг, будто треснул лед.
Старый вампир ко мне не прикасался, но приятное покалывание пробежало по телу, когда он выдохнул - я широко раскрыла глаза в удивлении. Шепот его дыхания следовал за его мыслями, пронизывая мое существо, и отступал теплой волной, пропитывающей меня, как вода песок. Его мысли касались глубины моей души и откатывались, пока он шептал что-то неслышное.
У меня перехватило дыхание - вдруг забился пульс в шраме на шее. Потрясенная, я не в силах была двигаться, только чувствовала, как расходятся от него нити обещанного экстаза. Внезапное желание расширило глаза, дыхание стало частым.
В пристальном взгляде Пискари было понимание, а я сумела вдохнуть еще раз, задержав дыхание, пытаясь укротить растущий во мне голод. Я не хотела крови. Я хотела его. Я хотела, чтобы он притянул к себе мою шею, грубо прижал меня к стене, запрокинул мне голову и пустил мне кровь, вызвав ощущение экстаза, которое лучше секса. Это желание стучалось в мою решимость, требуя, чтобы я ответила. Я сидела, окоченев, не в силах двинуться, и только пульс гремел барабаном.
Исполненный силы его взгляд спустился к моей шее - я задрожала от ощущения, и тело само собой изменило позу, зовя его. Тяга росла, мучительно настойчивая. Глаза вампира ласкали мой демонский шрам. Глаза мои сами собой закрывались под щупальцами ноющего обещания. Если он вот сейчас ко мне притронется… мне до боли хотелось хотя бы этого. У меня рука по собственной воле поднялась к шее. Ужас и блаженное опьянение боролись во мне, и оба они тонули в неодолимом желании.
Рэйчел, покажи, прозвенел во мне его голос. И в его мысль был обернут зов. Красивый-красивый, безмысленный неодолимый зов. Желание перешло в предвкушение - все это, и еще больше, скоро будет моим. Испытывая тепло и довольство, я провела ногтем от уха до ключицы, каждый раз чуть не вздрагивая, когда ноготь переползал через бугорки шрамов. Гул голосов стих. Мы были одни, нас окружал туманный вихрь ожидания. Вампир меня зачаровал, и мне это было все равно. Прости меня Бог, как это было хорошо!
- Рэйчел? - позвала Айви шепотом, и я моргнула.
Моя рука лежала у меня на шее, пульс бил в нее ритмично. Снова из небытия возник шумный зал ресторана, с ним пришел болезненный прилив адреналина. Пискари стоял передо мной на коленях, держа руку на моей руке, и смотрел на меня. Взгляд черных зрачков был остер и ясен, когда вампир вдохнул, распробывая мое дыхание.
- Да, - сказал он, когда я убрала руку, чувствуя, как узел завязывается у меня под ложечкой. - Моя деточка Айви была весьма неосторожна.
Тяжело дыша, я уставилась на собственные колени, пытаясь подавить в себе страх вместе с этой жаждой его прикосновения. Шрам на шее еще раз дернулся ударом пульса и затих. Задержанное дыхание вытекло из меня с тихим звуком. В нем слышалось еще едва заметное желание, и я себя за это сильно осудила.
Одним изящным движением он поднялся. Я смотрела на него, я видела - он знает, что он со мной сделал, и мне это было отвратительно. Сила Пискари была столь проникновенна и уверенна, что мысль, будто я могу ей противостоять, ему просто в голову не приходила. По сравнению с ним Кист был детенышем, даже когда одалживал возможности своего мастера. Неужто я теперь смогу снова испугаться Кистена?
У Гленна глаза стали большие и неуверенные. Интересно, все ли поняли, что случилось.
Пальцы Айви охватили ножку пустого бокала, костяшки побелели. Старый вампир наклонился к ней поближе.
- Так не годится, девочка. Либо ты возьмешь свою любимицу под свою власть, либо возьму я.
Айви не ответила - лицо у нее было по-прежнему перепуганное, отчаянное.
Меня все еще трясло, и как-то не в том я была положении, чтобы напоминать им, что я - не вещь.
Пискари вздохнул, как утомленный отец.
Дженкс зигзагом подлетел к нашему столу, тихо подвывая.
- За каким чертом я вообще сюда пришел? - буркнул он, сел на солонку и стал отряхиваться. На стол посыпалось что-то, похожее по запаху на сырные крошки, а на крылышках Дженкса был соус. - Мог бы сейчас дома спать в кроватке - пикси по ночам спят, если кто не знает. Но не-ет, - протянул он. - Пришлось вызваться в няньки. Рэйчел, дай мне вина твоего немножко. Ты знаешь, как трудно отстирать шелк от томатного соуса? Жена меня убьет.
Он прервал бурчание, заметив, что никто не слушает. Увидел горестное лицо Айви и мои перепуганные глаза.
- Какого Поворота тут творится? - спросил он задиристо, и Пискари отодвинулся от стола.
- Завтра, - сказал старый вампир, обращаясь к Айви, потом повернулся ко мне и кивнул, прощаясь.
Дженкс посмотрел на меня, на Айви, снова на меня.
- Я что-то пропустил? - спросил он.

Глава девятая

- Где мои деньги, Боб? - прошептала я, бросая пахучие шарики в ванну Айви.
Дженкс вчера послал свой выводок в ближайший парк добыть еды для рыбы. Красавица-рыбка заглотала корм с поверхности, и я смыла с рук запах рыбьего жира. С пальцев капала кода, и я посмотрела на идеально сложенные розовые полотенца Айви. После минутного колебания вытерла руки одним из них и положила его так, чтобы не было видно.
Еще минуту я пыталась уложить волосы под кожаную кепку, потом вышла в кухню, топая ботинками. Взглянула на часы над раковиной. Нервничая, подошла к холодильнику, открыла его, уставилась в пустоту. Куда, к чертям, подевался Гленн?
- Рэйчел, - произнесла Айви, не отрываясь от компьютера, - перестань. У меня от тебя голова болит.
Я захлопнула холодильник и присела на стол.
- Он сказал, что будет здесь в час.
- Значит, он опаздывает, - сказала она, придерживая пальцем строку на экране компьютера, чтобы записать какой-то адрес. - На час? - воскликнула я. - Ни хрена себе. За это время я бы успела смотаться в ФВБ и обратно.
Айви перещелкнула страницу.
- Если он не приедет, я тебе одолжу на автобус. Я отвернулась к окну, выходящему в сад.
- Я его не для этого жду, - сказала я, хоть это и было неправдой.
- Ну да, как же. - Она так быстро щелкнула кнопкой авторучки, что та почти загудела. - Пока ждешь, могла бы нам завтрак приготовить. Я купила вафли для тостера.
- Это да, - ответила я, чувствуя некоторую вину. Моей обязанностью были не завтраки, а ужины, но раз мы вчера ели не дома, я чувствовала неисполненный долг. Договор был такой, что Айви покупает продукты, если я готовлю ужин. Изначально мы так договорились, чтобы я не нарвалась на убийц в магазине и не создала нового значения фразе «уберите в проходе». Но сейчас Айви просто не хотела готовить, а передоговариваться отказывалась. Ну и ладно. При нынешнем положении дел у меня не хватило бы на банку ветчины к концу недели. Кстати, квартплату надо внести до воскресенья.
Я открыла дверцу морозилки и вытащила полупустую пачку мороженого - за ней лежали замороженные вафли. Пачка звонко стукнула по столу. Ням-ням. Айви посмотрела на меня, приподняв брови, пока я старалась раскрыть размокшую коробку.
- Кстааати, - протянула она, когда язычок для открывания оторвался, и я красными ногтями оторвала всю крышку. - Когда за рыбкой придут?
Я глянула на Мистера Рыбу, плавающего в коньячном бокале на подоконнике.
- За той, что в моей ванне? - уточнила она.
- А! - воскликнула я, краснея. - Ты знаешь…
- Рэйчел, Рэйчел! - сказала она наставительно. - Я же тебе говорила, и сколько раз: деньги надо брать вперед. До работы.
Злясь на нее за то, что она права, я сунула две вафли в тостер и ткнула их вниз. Они выскочили, я нажала снова.
- Я тут не виновата, - сказала я. - Эта дурацкая рыба вообще не пропадала, и никто не побеспокоился мне сказать. По к понедельнику деньги на квартплату будут. Обещаю.
- Вносить надо в воскресенье. Раздался далекий стук во входную дверь.
- Это Гленн! - сказала я и быстро вышла, пока Айви ничего больше не сказала. Стуча каблуками, я прошла по коридору в пустую алтарную часть.
- Заходи, Гленн, - крикнула я, и голос эхом отразился от высокого потолка.
Дверь не открылась, и я толкнула ее, тут же замерев от удивления: - Ник!
- Привет, привет! - ответил он, неловко изогнув тощую высокую фигуру в поклоне. На лице у него застыл вопрос, а брови высоко поднялись. Отбросив с глаз черные, на зависть прямые пряди, он спросил: - А кто такой Гленн?
У меня углы рта чуть дернулись в улыбке при этом намеке на ревность.
- Сын Эддена.
Ник ошеломленно застыл, и я улыбнулась, беря его за руку и втаскивая внутрь.
- Он детектив в ФВБ, мы вместе работаем.
- А-а…
Накал эмоций за одним этим словом стоил целого года свиданий.
Ник протиснулся мимо меня, шурша кроссовками по деревянному полу. Синяя клетчатая рубашка была заправлена в джинсы. Я его перехватила прежде, чем он направился в алтарь и потащила в темный вестибюль. Кожа у него на шее почти светилась в сумерках, красиво загорелая и такая гладкая, что пальцы прямо рвались потрогать его за плечи.
- А где мой поцелуй? - спросила я жалобно.
Тревожный взгляд его глаз исчез. Улыбнувшись криво, он длинными пальцами обхватил меня за талию.
- Прости, - сказал он. - Ты меня как-то встревожила.
- Вот как. И о чем же ты беспокоился? - Н-ну… - Он оглядел меня с головы до ног и обратно. - Много о чем.
Глаза у него в сумерках были почти черные. Он притянул меня ближе, обоняние заполнил запах заплесневелых книг и новой электроники. Я наклонила голову навстречу его губам, и теплое чувство стало возникать внутри. Вот именно. Вот так я и люблю начинать день.
Узковатый в плечах и несколько тощий, Ник не вполне подходил под образ рыцаря на белом коне. Но именно он спас мне жизнь, привязав напавшего на меня демона, и навел меня на мысль, что мозговитый мужчина бывает сексуален не менее мускулистого. Эта мысль еще укрепилась, когда в первый раз Ник галантно спросил, может ли он поцеловать меня, а потом оставил задыхающейся и приятно пораженной, услышав «да».
Говоря, что он не был горой мышц, я совсем не хотела сказать, что Ник - слабак. Худощавое его тело было на удивление сильным, как я выяснила, когда мы с ним боролись за последнюю ложку чанки-манки, и я разбила лампу Айви. Он был спортивен, как бывают спортивны худые, и всегда держался наравне со мной, если мне удавалось уговорить его отвезти меня в зоопарк поутру, когда туда пускают только бегунов. Тамошние холмы дают икроножным мышцам убийственную нагрузку.
Но самой соблазнительной чертой Ника было то, что за этой спокойно-ленивой наружностью скрывался невероятно быстрый, почти пугающий ум. Мысли у него далеко опережали мои, уводя в такие места, куда бы я и не подумала заглянуть. Угроза вызывала быстрые решительные действия почти без оглядки на будущие последствия. И не боялся он ничего - вот этим я восхищалась, и это меня тревожило. Он был человек, использующий магию, ему следовало бояться. Много чего бояться. А он не боялся.
А самое главное, думала я, прижимаясь к нему, ему глубоко плевать, что я - не человек.
Мягкие губы прильнули к моим приятно-знакомым ощущением. Даже рудиментарная борода не мешала нашему поцелую. Я сплела руки у него на талии и притянула к себе с намеком. Потеряв равновесие, мы пошатнулись назад, и я налетела спиной на стену. Поцелуй прервался - его губы изогнулись и улыбке от моего нетерпения.
- Ты испорченная, порочная ведьма, - шепнул он. - Ты ведь и сама это знаешь? Я приехал привезти тебе билеты, а ты сразу меня грузишь.
Пряди его тихим шепотом струились у меня под пальцами.
- Вот как? Так ты же должен на это отреагировать?
- Так и сделаю. - Он слегка отпустил меня. - Но тебе придется подождать. - Его рука восхитительно легко погладила меня сзади, и он отступил. - Новые духи?
Утратив игривое настроение, я отвернулась.
- Да.
Духи с запахом корицы я выбросила сегодня утром. Айви даже слова не сказала, когда наш мусорный ящик заблагоухал духами по тридцать баксов за унцию. Этот запах меня подвел, и у меня духу не хватит снова его испытывать.
- Рэйчел…
Это было начало уже привычного спора, и я выпрямилась. Из-за необычных обстоятельств Ник воспитывался в Низинах, и он больше знал о вампирах и запахах, запускающих их инстинкты, чем я.
- Я не съеду, - сказала я.
- Но может, ты просто…
Он замялся. Руки с длинными пальцами пианиста резко дергались, выказывая его недовольство при виде моих решительно сжатых челюстей.
- У нас все в порядке. Я очень осторожна.
Чувствуя свою вину, что не рассказала ему, как она прижала меня к кухонной стене, я опустила глаза.
- Да, так вот… - Он вздохнул, потом изогнулся, залезая в задний карман. - Пусть у тебя будет. Я теряю все, что больше недели лежит без движения.
- Тогда напомни мне, чтобы я двигалась, - сострила я в попытке поднять настроение, беря у него билеты и глядя на номера мест. - Третий ряд - фантастика! Уж не знаю, как ты это сделал, Ник. Он блеснул довольной улыбкой - едва заметная хитринка мелькнула в глазах. Никогда он мне не расскажет, как он этого добился. Ник мог достать все на свете, а если чего не мог, то знал кого-то, кто может. У меня было такое чувство, что его враждебная настороженность к властям как-то с этим связана. Вопреки себе самой я находила этот еще неисследованный аспект Ника невероятно интересным. И пока я не узнаю точно…
- Кофе хочешь? - спросила я, сунув билеты в карман. Ник глянул мне за спину, в пустой алтарь.
- Айви еще здесь?
Я не сказала ничего, и он понял по моему молчанию.
- Она к тебе очень хорошо относится, - соврала я.
- Ты знаешь, спасибо, сейчас не буду. - Он двинулся к двери. Ник с Айви никак не ладили, и я понятия не имела, почему. - Я сейчас на обеде, надо вернуться на работу.
Разочарование меня слегка ссутулило.
- Понимаю.
Ник работал полный день в музее при Эдемском парке, очищая находки - когда не подрабатывал в университетской библиотеке, помогая составлять каталоги и переносить наиболее важные тома в более надежные места. Меня забавляла мысль, что именно наш взлом шкафа с древними книгами в университете спровоцировал переезд. Наверняка Ник взялся за эту работу, чтобы иметь возможность «одолжить» именно те тома, которые администрация пыталась охранять. До конца месяца ему пахать на двух работах, и я знала, что он уже устал.
Он повернулся уходить, и у меня возникла мысль.
- Ник, мой самый большой котел для зелий еще у тебя? Мы в нем делали чили три недели назад, когда глядели у Ника все подряд фильмы про Грязного Гарри, и я его так и не забрала.
Он остановился, уже взявшись за дверную ручку:
- Он тебе нужен?
- Эдден меня заставляет заниматься лей-линиями, - сказала я, умолчав, что работаю по убийствам охотника за ведьмами. Это можно будет сказать и потом - не хочу я портить поцелуй ссорой. - Мне нужен фамилиар, а то эта ведьма меня выбросит. А значит, нужен большой котел для зелий.
- А… - Он помолчал, и я подумала, не догадался ли он и так, в чем дело. - Да, конечно, - медленно сказал он. - Сегодня вечером - устроит?
Я кивнула.
- О'кей, тогда до вечера.
- Спасибо, Ник. Пока!
Довольная, что вырвала у него обещание сегодня со мной увидеться, я тычком распахнула дверь - и остановилась на половине, когда послышался возмущенный мужской голос. Выглянув, я увидела Гленна, жонглирующего тремя пакетами фаст-фуда и подносом с напитками.
- Гленн, привет! - Я протянула руку за напитками. - Наконец-то. Заходи давай. Это Ник, мой бойфренд. Ник, это детектив Гленн.
Ник, мой бойфренд. А что, мне нравится, как звучит. Переложив все пакеты в левую руку, Гленн протянул правую.
- Рад познакомиться, - сказал он, не переступая порог. Одет он был в отглаженный серый костюм, рядом с которым повседневная одежда Ника казалась неопрятной. Я приподняла брови, заметив, что Ник не сразу протянул руку детективу. И я точно знала, что это из-за значка ФВБ. Немое дело. Не мое дело.
- И я рад, - сказал Ник и повернулся ко мне. - Я тогда, гм, вечером загляну, Рэйчел?
- О'кей, пока.
Даже я сама услышала в своем голосе печаль покинутой, и Ник помялся с ноги на ногу, потом наклонился и чмокнул меня в угол рта. Скорее чтобы подтвердить статус бойфренда, а не чтобы показать мне свою привязанность… да ладно, без разницы.
Бесшумно ступая кроссовками, Ник спустился к своему проржавевшему от соли пикапу у тротуара. Глядя на его сгорбленные плечи и скованную походку, я встревожилась. Гленн тоже смотрел ему вслед, но на лице его выражалось в основном любопытство. - Заходи, - повторила я, глядя на пакеты с едой и шире открывая дверь.
Гленн снял темные очки, сунул их во внутренний карман пиджака. Атлетически сложенный, с аккуратно подстриженной бородкой, выглядел он как сотрудник секретной службы доповоротной эпохи.
- Это Ник Спарагмос? - спросил он, когда Ник отъехал. - Тот, что был крысой?
Тон его меня покоробил - будто превратиться в крысу или в норку чем-то безнравственно. Поставив руку на бедро, я слишком наклонила поднос, чуть не уронив с него лед и газировку. Явно папочка рассказал Гленну больше, чем тот показывал.
- Ты опоздал.
- Я заезжал за ленчем для всех, - ответил он сухо. - Не возражаете, если я войду?
Я отступила, и он перешагнул порог. Подцепил дверь ногой, чтобы ее за собой закрыть. В резко наступивших в вестибюле сумерках разнесся запах жареной еды.
- Какой симпатичный прикид, - сказал он. - И долго пришлось его рисовать?
Оскорбившись, я оглядела кожаные штаны, заправленную в них красную шелковую блузку. Одеваться в кожу до заката - это меня волновало, пока Айви меня не успокоила, что высококачественная кожа поднимает мой внешний вид от категории «ведьма - белое отребье» в категорию «ведьма - средний класс». Она знала, конечно, что говорит, но я все равно несколько осталась в этом вопросе чувствительна.
- Это моя рабочая одежда, - отрезала я. - Спасает от ссадин, если вдруг придется бежать, споткнуться и полететь по мостовой. Тебя она смущает?
Заменив ответ ни к чему не обязывающим хмыканьем, он пошел за мной в кухню. Айви подняла голову от карты, молча оглядев пакеты с бургерами и банки с газировкой.
- Ну-ну, - протянула она. - Я вижу, после пиццы ты выжил. Все равно могу попросить Пискари тебя укусить, если ты хочешь.
У Гленна лицо сразу будто закрылось на щеколду, а мне ото подняло настроение. Он горлом издал какой-то неприятный звук, а я пошла убрать замороженные вафли, увидев, что тостер не включен в сеть.
- Ты вчера вечером так пиццу уплетал, - напомнила я. - Ну признай, что тебе понравилось.
- Я ее ел, чтобы остаться в живых. - Он резко шагнул к столу, подтянул к себе пакеты. Забавно было видеть, как высокий чернокожий мужчина в дорогом костюме и с наплечной кобурой разворачивает бумажные упаковки фаст-фуда. - А придя домой, целых два часа подряд поклонялся фаянсовому богу, - добавил он, и мы с Айви весело переглянулись.
Отодвинув работу, Айви взяла самый толстый бургер и самый полный пакет жареной картошки. Я плюхнулась на стул рядом с Тленном. Он отодвинулся к краю стола, даже не делая вид, что это случайно.
- Спасибо за завтрак, - сказала я, проглатывая ломтик картошки и с шелестом бумаги разворачивая бургер.
Он нерешительно задумался. Облик подтянутого офицера ФВБ дал трещину, когда Гленн расстегнул нижнюю пуговицу пиджака и сел.
- Это за счет ФВБ. На самом деле здесь и мой завтрак. Я попал домой уже перед самым восходом. Длинный у вас получается рабочий день.
Сочувствие в его голосе расслабило мои плечи еще на одно деление.
- На самом деле нет. Он просто начинается на шесть часов позже твоего.
К картошке мне захотелось кетчупу, и я встала и подошла к холодильнику. Нерешительно потянулась за красной бутылкой. Айви перехватила мой взгляд, и когда я показала на бутылку, пожала плечами. Ну да… Он вторгается в наш быт. Он вчера ел пиццу. Так чего нам с Айви страдать, щадя его чувства?
Приняв это решение, я вытащила кетчуп и смело хлопнула его на стол. К моему большому разочарованию, Гленн даже не обратил внимания. - Значит, - сказала Айви, протягивая руку через стол и беря кетчуп, - сегодня ты опекаешь Рэйчел? Не пробуй возить ее на автобусах, они при виде ее не останавливаются.
Он поднял глаза, вздрогнул, увидев, как она украшает свой бургер красным соусом.
- Ага… - Он заморгал, явно потеряв мысль. Его взгляд не отрывался от кетчупа. - Да, я хотел ей показать, что у нас уже есть по этим убийствам.
Мне пришла в голову неожиданная мысль, и я дернула уголком рта в улыбке.
- Айви, - попросила я, - передай мне свернувшуюся кровь.
Не моргнув глазом, она подвинула мне через стол бутылку. Гленн застыл.
- Бог ты мой! - выдохнул он, и лицо у него замерло. Айви прыснула, я рассмеялась.
- Остынь, Гленн, - сказала я, намазывая кетчупом картошку, и хитро на него глянула, откинувшись на стуле. - Это кетчуп.
- Кетчуп! - Он подтянул бумажный лист с едой поближе к себе. - Вы с ума сошли?
- Почти то же самое, что ты ночью уплетал, - сказала Айви.
Я подвинула к нему бутылку:
- Попробуй, не умрешь.
Его глаза обратились на красную бутылку. Он затряс головой, шея его напряглась, он подвинул еду еще ближе.

Предыдущая страница 10 Следующая страница


11 Ким Харрисон

- Нет.
- Да брось, Гленн, - ворковала я. - Не будь хлюпиком. Насчет крови я пошутила.
Что толку держать в хозяйстве человека, если его не поддразнивать?
Он остался мрачным, поглощая бургер так, будто это была обязанность, а не приятное занятие. Может, без кетчупа так оно и есть.
- Послушай, - убедительно начала я, придвигаясь к нему поближе и поворачивая бутылку. - Тут написано, что там есть. - Томаты, кукурузный сироп, уксус, соль… - я запнулась и нахмурилась. - Айви, а ты знаешь, что в кетчуп кладут лук и чеснок?
Она кивнула, стирая каплю кетчупа в углу рта. Гленн заинтересовался, наклонился прочесть мелкий шрифт над моим свеженакрашенным ногтем.
- А что такое? - спросил он. - Чем лук и чеснок нехороши?.. - тут до него дошло, и он с понимающим видом отодвинулся. - А, чеснок.
- Не будь дураком. - Я поставила бутылку на стол. - В чесноке и луке много серы. Как в яйцах. У меня от них мигрени.
- М-м-м… - Гленн с самодовольным видом взял бутылку кетчупа двумя пальцами и стал читать этикетку. - А натуральные вкусовые добавки - это что?
- Лучше тебе не знать, - ответила Айви, театрально понижая голос.
Гленн поспешно поставил бутылку. Я не смогла не фыркнуть.
Послышался звук мотоцикла, и Айви поспешно встала.
- Это за мной, - сказала она, сворачивая салфетку и отталкивая недоеденный пакет картошки на середину стола.
Она выпрямилась, худощавое тело потянулось к потолку. Гленн оглядел ее внимательно и отвернулся.
Мы с Айви встретились взглядами. Похоже было на мотоцикл Киста. Интересно, связано ли это как-то с прошлой ночью. Увидев мое внимание, Айви потянулась за сумочкой.
- Гленн, спасибо за завтрак. Рэйчел, пока, - бросила она и выпорхнула прочь.
Расслабив плечи, Гленн посмотрел на часы на стене и вернулся к еде. Я выскребала картошкой остатки кетчупа, когда с улицы донесся решительный голос Айви:
- Да ну тебя в Поворот, Кист! Я сяду за руль.
Я улыбнулась, когда взревел мотор и улица опустела.
Покончив с едой, я свернула салфетку и встала. Гленн еще не доел, и я, убирая со стола, кетчуп оставила. Уголком глаза я видела, как он его рассматривает.
- С бургерами тоже хорошо, - сказала я, присев возле кухонного стола и доставая книгу заклинаний. Раздался звук скользящего по столу пластика. Обернувшись с книгой в руке, я увидела, что он отпихнул от себя бутылку. В глаза мне он не смотрел.
- Ты не против, если я кое-что посмотрю перед тем, как мы выйдем? - спросила я, открывая книгу на указателе.
- Не против.
Его голос снова зазвучал холодом, и я решила, что это из-за книги. Вздохнув, я склонилась над выцветшими буквами.
- Я хочу соорудить чары, чтобы «Хаулеры» передумали насчет мне не платить, - сказала я, решив, что ему легче будет, если он будет знать, что я делаю. - Так что надо бы купить кое-что, чего у меня в саду не хватает, раз уж я все равно выхожу. Ты не против заехать еще в одно место?
- Не против.
Холода стало едва заметно, но меньше, и я это сочла хорошим признаком. Он шумно перемешивал лед соломинкой, и я нарочно подвинулась ближе, чтобы ему было видно.
- Смотри, - сказала я, показывая на расплывающийся печатный текст. - Я была права. Чтобы их мячи летели не в ту сторону, мне нужны бесконтактные чары.
Для земной колдуньи вроде меня бесконтактное - это нужна волшебная палочка. Я никогда раньше таких не делала, но от списка ингредиентов у меня глаза на лоб полезли. Все у меня есть, кроме спор папоротника - и волшебной палочки.
Интересно, сколько стоит планка красного дерева?
- А зачем вы это делаете?
В голосе его прозвучал намек на враждебность, и я, моргая, закрыла книгу, отложила ее с неприятным чувством. Потом повернулась к нему, спиной к кухонному столу.
- Колдую? Потому что это - моя работа. И я никому не причиню вреда. По крайней мере, колдовством.
Гленн отставил свою большую чашку, разжал темные пальцы, убрал руку. Помолчал, потом сказал нерешительно:
- Я не о том. Как вы можете жить вот с такой соседкой? Готовой взорваться без предупреждения?
- А-а, это… - Я потянулась за банкой. - Ты просто застал ее в неудачный день. Еще она не любит твоего отца… Ну и на тебе сорвалась.
К тому же ты, мудак, сам напросился. Я допила чашку и отставила ее.
- Готов? - спросила я, беря со стула пальто и сумку. Гленн встал, оправил на себе костюм, убрал после себя мусор под раковину.
- Она чего-то хочет, - сказал он. - И каждый раз, когда она на вас смотрит, она глядит виновато. Намеренно или нет, но она в вас когда-нибудь вцепится, и она это знает.
Я оглядела его с головы до ног оскорбленным и высокомерным взглядом.
- Она на меня не охотится.
Стараясь сдержать гнев в узде, я быстро вышла в коридор. Гленн через секунду оказался рядом со мной; твердые подошвы его туфель гулко стучали по полу.
- Вы мне хотите сказать, что вчера она первый раз на вас напала?
Я открыла рот, чувствуя, как мои резкие шаги отдаются в позвоночнике. Очень много раз было «чуть не», пока я поняла, что включает ее кнопки - и научилась этого не делать.
Гленн ничего не сказал, услышав в молчании ответ.
- Послушайте, - сказал он, когда мы вошли в алтарь, - может, я вчера ночью выглядел всего лишь как тупой челове-чишка, но я смотрел. Пискари вас зачаровал проще, чем свечку задуть. А она вас от него оторвала, просто позвав по имени. Это не может быть нормально. И он назвал вас ее зверушкой. Это так и есть? На мой взгляд, очень похоже.
- Я не ее зверушка, - ответила я. - И она это знает. А Пискари пусть себе думает, что хочет.
Натянув пальто, я вышла из нашей церкви и устремилась вниз по ступеням. Машина Гленна была заперта, и я рванула на себя ручку - без толку, естественно. Разозленная, я ждала, пока он отопрет.
- И это совершенно не твое дело, - добавила я.
Детектив ФВБ молча открыл свою дверь, остановился и посмотрел на меня поверх машины. Надел темные очки, пряча глаза.
- Вы правы. Это не мое дело. Дверь щелкнула, отпираясь, и я села, хлопнув дверцей так, что машина затряслась. Гленн аккуратно сел за руль и закрыл дверцу.
- Вот именно, что не твое дело, - пробурчала я в изолированности салона. - Ты ее слышал, Айви сказала, что я не ее тень. Она не врала.
- Я слышал и другое. Пискари сказал, что если она не возьмет вас под свою власть, возьмет он.
Прилив уже реального страха окатил меня - ненужный и нежеланный.
- Я - ее друг, - с нажимом сказала я. - Все, что ей нужно - это друг, который не жаждет ее крови. Тебе это не приходило в голову?
- То есть ручная зверушка, Рэйчел? - тихо спросил он, включая мотор.
Я ничего не сказала, постукивая пальцами по подлокотнику. Я не зверушка у Айви. И даже Пискари не заставит Айви меня в нее превратить.

Глава десятая

Предвечернее позднесентябрьское солнышко через кожаную куртку грело мне локоть, положенный на открытое стекло машины. Миниатюрный фиал с солью на браслете покачивался на ветру, постукивая по деревянному кресту, и я, протянув руку, повернула боковое зеркало так, чтобы видеть машины, идущие сзади на расстоянии корпуса. Приятно было иметь машину к своим услугам. В ФВБ мы будем через пятнадцать минут, а не через сорок, как было бы на автобусе, пусть даже и движение плотное.
- На следующем светофоре направо, - сказала я.
И не поверила своим глазам, когда Гленн проехал прямо.
- Какого Поворота ты тут творишь?! - возмутилась я. - Мне полагалось сесть в эту машину, а тебе - везти меня, куда я скажу.
Даже темные очки не могли скрыть его самодовольства:
- Так короче.
Он усмехнулся, показав на удивление белые зубы. Первая настоящая улыбка, которую я у него увидела, и она застала меня врасплох.
- Ага, как же. - Я махнула рукой. - Ну, покажи эту короткую дорогу.
Вряд ли так будет быстрее, но после этой улыбки я не хотела спорить.
И тут моя голова сама повернулась на знакомую вывеску, мимо которой мы проехали.
- Эй, стой! - крикнула я, полуобернувшись. - Магазин амулетов!
Гленн посмотрел, что у него за спиной, и выполнил запрещенный разворот. Я вцепилась в край окна, когда он развернулся еще раз, подъехал точно к магазину и остановился у тротуара. Открыв дверь, я схватила сумку с сиденья.
- Это одна минута.
Он кивнул, отодвинул сиденье назад и откинул голову на подголовник.
Оставив его дремать, я пошла в магазин. Зазвенели колокольчики над дверью, я медленно вздохнула, чувствуя, как отпускает меня напряжение. Люблю я лавки амулетов. В этой пахло лавандой, одуванчиками и чуть-чуть хлорофиллом. Миновав готовые амулеты, я пошла в глубину, где лежали ингредиенты.
- Могу быть чем-нибудь полезен?
Я подняла глаза от букетика волчьей стопы и увидела аккуратного предупредительного продавца, склонившегося над прилавком. Судя по запаху, он был колдун - хотя в такой ароматной среде трудно было определить точно.
- Да, - ответила я. - Я ищу споры папоротника и планку красного дерева, подходящую для волшебной палочки.
- А! - радостно провозгласил он. - Споры у нас вот здесь.
Я пошла параллельно с ним по другую сторону прилавка к витрине с янтарными бутылочками. Он пробежал по ним пальцами, взял одну размером с мой мизинец и протянул мне. Я не стала ее брать, показывая, что ее надо поставить на прилавок. Он с оскорбленным видом смотрел, как я копаюсь в сумке, вынимаю оттуда амулет и прикладываю к бутылочке.
- Уверяю вас, мэм, - сказал он чопорно, - что качество высочайшее.
Я устало улыбнулась ему, когда амулет едва заметно засветился зеленым.
- Этой весной я попала под смертельный заговор, - объяснила я. - Так что простите мне излишнюю осторожность.
Снова зазвенели колокольчики. Я обернулась и увидела Гленна, входящего в магазин.
Продавец просиял, щелкнул пальцами и отступил на шаг.
- Вы же Рэйчел, Рэйчел Морган, правильно? Я вас знаю. - Он вложил бутылочку мне в руку. - За счет заведения. Я так рад видеть, что вы остались в живых! Ведь какие были шансы? Триста против одного?
- Двести, - поправила я, несколько обиженная. Он посмотрел поверх моего плеча на Гленна, и улыбка его застыла, как приклеенная - он увидел, что перед ним человек. - Он со мной, - бросила я, и продавец ахнул, постаравшись замаскировать это под кашель. Глаза его не отрывались от полускрытого оружия Гленна.
Побери все Поворот, как я тоскую без своих наручников!
- Волшебные палочки здесь, - сказал продавец, всем своим тоном давая понять, что не одобряет мой выбор спутников. - Мы храним их в сушильном ящике, чтобы были свежими.
Мы с Тленном подошли вслед за ним к пустому прилавку рядом с кассой. Продавец вытащил деревянный ящик размером со скрипичный футляр, открыл и торжественно повернул ко мне, показывая.
Меня окатило ароматом красного дерева, и я вздохнула. Рука поднялась потрогать - и упала в ответ на предостерегающий кашель продавца.
- А какие чары вы готовите, миз Морган? - спросил он с профессиональной интонацией, глядя на меня поверх очков.
Оправа была деревянная, и я последними трусами готова была ручаться, что они заговорены и могут видеть сквозь чары земной магии.
- Хочу попробовать бесконтактное колдовство. Чтобы… гм… сломать дерево, уже находящееся под напряжением.
Я ощутила легкое смущение при этих словах.
- Для этого подойдет любая малого размера, - сказал он, глядя то на меня, то на Гленна.
Я кивнула, разглядывая волшебные палочки размером с карандаш.
- И сколько они стоят?
- Девять сотен и… семьдесят пять долларов. Но для вас - всего девять.
Долларов?
- Знаете, - сказала я медленно, - мне сперва надо проверить, что у меня есть все остальное, а потом уже покупать палочку. Смысла нет, чтобы она лежала и набирала влагу, пока она мне не нужна.
Улыбка продавца стала несколько напряженной.
- Да, конечно.
Одним движением он захлопнул ящик и убрал его с прилавка.
Мне стало неловко.
- А сколько за споры папоротника? - спросила я, отчетливо понимая, что предыдущее предложение было сделано лишь потому, что я покупала волшебную палочку.
- Пять пятьдесят.
Это у меня было - как мне казалось. Наклонив голову, я рылась в сумочке. Что волшебные палочки стоят дорого, я знала, но чтобы столько…
Держа в руке деньги, я глянула на Гленна, застрявшего у полки с крысиными чучелами. Пока продавец пробивал мою покупку, Гленн наклонился ближе и шепнул, все еще разглядывая крыс:
- А эти для чего применяются?
- Понятия не имею.
Взяв чек, я запихала его в сумку вместе с покупками. Потом, стараясь сохранить остатки достоинства, пошла к двери, Гленн за мной. Прозвонили колокольчики на двери. Выйдя на солнце, я как следует вдохнула, прочищая легкие. Не буду я тратить девятьсот баксов ради перспективы получить пятисотдолларовый гонорар.
Гленн удивил меня, открыв мне дверцу машины, и когда я села, наклонился к открытому окну.
- Через минуту вернусь, - сказал он и вошел в магазин. Действительно через минуту он вышел с белым пакетом в руках. Я смотрела, как он обходит машину, и думала, что там. Дождавшись затишья в потоке транспорта, он открыл дверь и сел за руль.
- Ну? - спросила я, когда он поставил пакет между нами. - Что там?
- Чучело крысы, - ответил Гленн, отъезжая от тротуара.
- Да? - с удивлением отреагировала я.
Какого черта он собирается с ней делать? Даже я не знала, для чего они нужны.* Меня до смерти подмывало спросить всю дорогу до здания ФВБ, но я смогла промолчать даже когда мы уже заезжали в прохладу подземной парковки.
У Гленна было закрепленное за ним место, и стук моих каблуков разнесся эхом, когда я поставила ноги на асфальт. До боли медленно, как частенько поступал мой папа, Гленн вылез, подергивая рукава пиджака. Достав из машины свою крысу, он жестом пригласил меня к лестнице.
По-прежнему молча, я пошла по бетонной лестнице вслед за ним. К задней двери подняться надо было только на один пролет, и Гленн придержал для меня дверь. Мы вошли, Гленн снял темные очки, я отвела волосы с глаз, засунув их под кепку. Работал кондиционер, и я оглядела узкий коридор, который будто был за много-много миль от людного и шумного вестибюля.
Гленн из-за захламленного письменного стола вытащил гостевой пропуск, вписал меня туда и кивнул человеку у телефона. Я прицепила пропуск к лацкану и пошла за Тленном в сторону открытых кабинетов.
- Привет, Роуз! - поздоровался Гленн с секретаршей Эддена. - Капитан у себя?
Пожилая дама, не видя меня в упор, положила палец на бумагу, с которой что-то печатала, и кивнула.
- У него совещание. Мне доложить, что вы здесь?
Гленн взял меня под локоток и повел мимо секретарши:
- Когда освободится. Ничего спешного, мы с миз Морган в ближайшие часы никуда не денемся.
Часы? У ФВБ не могло быть особо много информации - эти преступления в юрисдикции ОВ. И мне не понравилось, как он не дал мне говорить с Роуз: мне хотелось выяснить, какой здесь у них дресс-код.
- Мой кабинет вон там, - показал Гленн в сторону кабинетов, разделенных перегородками. Несколько сотрудников за столами подняли глаза от бумаг, когда Гленн почти протолкнул меня вперед. У меня создалось отчетливое впечатление, будто он не хочет, чтобы кто-нибудь знал о моем присутствии.
- Очень мило, - язвительно сказала я, когда он затащил меня к себе в кабинет. Серовато-белая комната была почти пуста, в углах скопилась грязь. Новый компьютерный монитор стоял на почти пустом столе, и у него были древние колонки. За столом стояло кресло - ободранное, и я подумала, найдется ли во всем этом здании хоть одно приличное. Стол был покрыт белым ламинатом, но грязь, въевшаяся в него за много лет, придавала ему почти серый цвет. В проволочной корзине для мусора не было ничего.
- Осторожно, телефонные провода, - сказал Гленн, проходя мимо меня и ставя свой пакет с крысой на ящики с папками.
Пиджак он снял и тщательно повесил на деревянные плечики, которые прицепил на вешалку для шляп. Глядя на эту мерзкую комнату, я подумала, как должна выглядеть его квартира.
Двойной телефонный провод шел прямо по полу от розетки за длинным столом через всю комнату к письменному столу Гленна. Наверное, это было нарушение правил техники безопасности - вот так его проложить, но раз Гленн не волнуется, что кто-нибудь за него зацепится и сбросит со стола его телефон, так какое дело мне?
- А почему ты не переставишь стол вон туда? - спросила я, глядя на заваленный бумагами стол там, где стоило бы поставить письменный.
Присев около клавиатуры, он поднял глаза.
- Я был бы тогда спиной к двери, и не видел бы зала.
- А…
Никаких безделушек здесь не было, совершенно ничего личного. На полках - только папки, из которых торчали бумаги. Не похоже было, чтобы он здесь давно сидел. Светлые прямоугольники отмечали места, где когда-то висели картины. Единственное, что было на стене, кроме удостоверения детектива, - это пыльная доска объявлений с прилепленными записками, прямо над длинным столом. Они повылиняли и свернулись в трубочки, и разобрать написанные на них иероглифы мог, наверное, только он сам.
- А что это за записки? - спросила я, пока он проверял, что жалюзи, закрывающие окно в общий зал, опущены.
- Записки по одному старому делу, над которым я работаю, - сказал он голосом занятого человека, снова возвращаясь к клавиатуре и вводя цепочку букв. - Может быть, присядете?
Я встала посреди кабинета, глядя на его хозяина.
- Куда? - спросила я наконец.
Он поднял глаза, покраснел, когда сообразил, что стоит над единственным стулом.
- Я сейчас.
Он обогнул свой стол, неуклюже остановился передо мной, пока я не отошла с дороги. Неловко протиснулся мимо меня и вышел.
Подумав, что кабинет Гленна - самый негостеприимный угол ФВБ из всех, что мне случалось видеть, я сняла шляпу и пальто, повесив их на гвоздь, торчащий из двери. Не зная, чем заняться, я подошла к столу. На мониторе светился экран приветствия и мигал запрос ввода.
Предшествуемый стуком колес, вернулся Гленн, толкая перед собой вертящееся кресло. Виновато на меня глянув, он поставил это кресло рядом со своим. Я положила сумку на его пустой письменный стол и села рядом с Гленном, подавшись вперед. Он ввел три пароля: «дельфин», «тюльпан» и «Моника». Прежняя подруга? На экране они отображались, естественно, звездочками, но Гленн печатал всего двумя пальцами, и проследить было проще простого.
- О'кей, - сказал он, подтягивая к себе блокнот со списком фамилий и идентификационных номеров. Глянув на первое имя, я отвернулась к экрану. Гленн медленно, наморщив лоб, стал вводить список. Тук. Пауза. Тук, тук.
- Слушай, дай я! - сказала я, подтягивая к себе клавиатуру.
Клавиши радостно зацокали, я ввела первое имя в списке, схватила мышь и щелкнула кнопку «Все», ограничив поиск только записями, внесенными за последний год.
На экране появился запрос, и я не знала, что ответить.
- Какой принтер? - спросила я Гленна.
Он ничего не сказал, и я повернулась к нему. Он сидел, скрестив на груди руки.

Предыдущая страница 11 Следующая страница


Хороший, плохой, неживой 12

- Спорить могу, что ты у своего бойфренда всегда отнимаешь пульт от телевизора, - сказал он, снова подтягивая к себе клавиатуру и завладевая мышью.
- А телевизор-то мой! - запальчиво сказала я, и тут же добавила: - Извини.
На самом деле он не мой, а Айви. Мой давно уже в глубокой соляной яме. И хорошо, потому что рядом с телевизором Айви у него жалкий был бы вид.
Гленн едва слышно хмыкнул. Он медленно ввел следующую фамилию, сверил ее со списком перед тем, как двигаться дальше. Я ждала, подавляя нетерпение. Мой взгляд то и дело обращался к смятому пакету на ящиках, и меня мучило бессмысленное желание вытащить оттуда крысу. Может, поэтому он и сказал, что мы здесь пробудем ближайшие часы. Быстрее было бы вырезать буквы и складывать из них записку.
- Это не тот же самый принтер, - сказала я, когда он выбрал.
- Я не знал, что тебе захочется смотреть все подряд, - сказал он тем же голосом занятого человека, выбирая буквы на клавиатуре. - Я их посылаю на принтер в цоколе. - Он медленно набрал последние цифры и нажал на ввод. - И слышать не хочу насчет привязки к принтеру на этом этаже, - добавил он.
Я с трудом подавила ухмылку. Слышать не хочет? Интересно, в чем тут дело.
Гленн встал, и я посмотрела на него. - Я их принесу. Посиди, пока я вернусь.
Я кивнула ему вслед. Покачиваясь из стороны в сторону, я ждала, слушая фоновый шум разговоров, и на лице у меня играла улыбка. Я сама не понимала, как мне не хватает товарищества агентов, моих коллег по ОВ. Я знала, что выйди я сейчас из его кабинета, разговоры стихнут и меня встретят ледяные взгляды, но если я останусь тут и буду слушать, то могу притвориться сама перед собой, что кто-нибудь сюда заглянет поздороваться, или спросить мое мнение по заковыристому делу, или рассказать похабный анекдот и послушать, как я смеюсь.
Я вздохнула и встала, чтобы вытащить крысу Гленна из пакета. Эту уродину с бисеринками глаз я поставила на ящики, откуда она сможет смотреть на хозяина. Шорох у двери заставил меня обернуться.
- Ой, здравствуйте! - сказала я, увидев, что это не Гленн.
- Здравствуйте, мэм. - Крепко сбитый сотрудник ФВБ сперва глянул на мои кожаные штаны, потом на гостевой пропуск. Я повернулась так, чтобы ему было видно лучше. Пропуск видно, а не штаны.
- Меня зовут Рэйчел, - сказала я. - Я помогаю детективу Гленну. Он пошел за распечатками.
- Рэйчел Морган? - удивился он. - Я думал, вы - старая карга.
Я распахнула пасть, чтобы разозлиться - и закрыла, сообразив. В прошлый раз, когда он меня видел, я, наверное, и выглядела, как старая карга.
- Это была маскировка, - сказала я, сминая пакет и выбрасывая. - На самом деле я вот такая.
Он снова оглядел мой прикид и сказал:
- О'кей.
Потом повернулся и вышел, и мне стало легче дышать.
Его уже не было, когда вошел Гленн, с решительно-деловитым видом. У него в руках был приличного размера бумажный пакет, и я подумала, что ФВБ не меньше могло собрать информации, чем ОВ. На миг Гленн застыл посередине кабинета, потом сдвинул бумаги на длинном столе у стены к краю.
- Вот это первая порция, - сказал он, кладя документы на освободившееся место. - Пойду сейчас из подвала принесу.
Я просто застыла. Только первая порция? Я думала, это все сразу. Пока я набирала воздуху, чтобы задать вопрос, Гленна уже не было. Толщина отчета производила впечатление. Я подкатила кресло к столу и поставила боком, чтобы не сидеть спиной к двери. Положив ногу на ногу, взяла на колени пачку страниц.
Фотографию первой жертвы на первой странице я узнала, потому что ОВ передала ее в газеты. Симпатичная пожилая женщина с материнской улыбкой. По косметике и украшениям казалось, что фотографию делал профессионал - вроде как делаются на годовщины и прочие даты. Ей оставалось три месяца до ухода на пенсию из фирмы, которая делала магиеустойчивые сейфы. Умерла от «осложнений после изнасилования». Все это были достаточно старые новости. Я пролистала до отчета коронера, взглянула на фотографию.
У меня свело живот, я быстро захлопнула страницу. Вдруг похолодев, я через дверь уставилась в ячейки офисов. Где-то зазвонил телефон, кто-то снял трубку. Я еще раз вдохнула, задержала дыхание, потом заставила себя дышать, задерживая дыхание после каждого вдоха, чтобы не было гипервентиляции.
Да, в некотором расширенном смысле это можно было назвать изнасилованием. Внутренность женщины была вывернута у нее между ног и болталась у колен. Интересно бы знать, долго ли она была жива в процессе этих мучений… нет, лучше не надо. Подавляя спазмы в желудке, я поклялась, что больше фотографий смотреть не буду.
С трясущимися пальцами я постаралась вникнуть в отчет. ФВБ оказалось на удивление скрупулезным, оставив мне только один вопрос.
Потянувшись, я достала со стола беспроводной телефон. Челюсть у меня заболела - я слишком долго сжимала зубы, пока набирала номер ближайшего родственника. Ответил пожилой мужчина.
- Нет-нет, - заверила я его, когда он чуть не повесил трубку. - Это не эскорт-услуги. «Вампирские чары» - это независимое розыскное агентство. Сейчас я работаю вместе с ФВБ над идентификацией преступника, напавшего на вашу жену. Фотография перекрученной изломанной женщины на каталке мелькнула перед глазами и исчезла - я ее загнала поглубже, откуда она вылезет, когда я попытаюсь заснуть. Я надеялась, что он не видал этих фотографий. И что не он нашел тело.
- Простите меня за этот звонок, мистер Грейлин, - сказала я самым профессиональным своим голосом. - У меня только один вопрос. Не случалось ли вашей жене в какое-то время до смерти говорить с мистером Трентом Каламаком?
- Советником? - спросил он удивленным голосом. - Подозревают его?
- Да что за мысль! - соврала я. - Я просто проверяю самые незначительные зацепки, которые у нас есть насчет одного охотника, добирающегося до него.
- А… - он помолчал, потом сказал: - Да, мы действительно с ним говорили.
Выброс адреналина заставил меня выпрямиться.
- Мы его встретили этой весной в театре, - продолжал он. - Я запомнил, потому что это были «Пираты Пензанса», и я подумал, что главный пират похож на мистера Каламака. Потом мы ужинали в Кэрью-Тауэр и по этому поводу шутили. Ему грозит опасность?
- Нет, - ответила я, и сердце у меня прыгало. - Я прошу вас сохранить эту линию расследования в секрете, пока мы не докажем, что она ложная. И мне очень жаль, что ваша жена погибла, мистер Грейлин. Она была чудесной женщиной.
- Спасибо вам. Мне очень ее не хватает.
В наступившем неловком молчании он повесил трубку. Я положила телефон, три секунды подождала, потом выдохнула:
- Есть!
Резко обернувшись вместе с креслом, я увидела в дверях Гленна.
- Что это ты делаешь? - спросил он, бросая передо мной еще стопку бумаг.
Я улыбнулась во все тридцать два, покачиваясь в кресле:
- Ничего.
Он подошел к столу и нажал кнопку на базе телефона, посмотрел последний номер на дисплее.
- Я не говорил, что ты можешь звонить этим людям. - Лицо его стало сердитым, поза напряженной. - Этот человек старается все забыть. И не надо бередить его раны.
- Я задала только один вопрос.
Закинув ногу на ногу, я покачивалась в кресле и улыбалась.
Гленн оглянулся на ячейки офисов.
- Ты здесь в гостях, - сказал он грубо. - И если не можешь играть по моим правилам… - Он осекся. - Почему ты все еще улыбаешься?
- Мистер и миссис Грейлин за месяц до нападения ужинали с Трентом.
Он выпрямился в полный рост и шагнул назад. Глаза у него сузились.
- Могу звонить следующему? - спросила я.
Он посмотрел на лежащий рядом с моей рукой телефон, потом снова в открытую дверь. С деланной небрежностью он эту дверь наполовину прикрыл.
- Только по-тихому.
Довольная собой, я придвинула стопку бумаг. Гленн снова сел за компьютер, печатая с раздражающей медлительностью.
Радужное настроение быстро меня оставило, пока я просматривала отчет коронера, на этот раз пропуская фотографии. Этого съели заживо от конечностей внутрь. Потерпевший при этом, если судить по картине разрывов на ранах, был жив. А то, что его съели, было несомненно по отсутствию частей тела.
Пытаясь не видеть мысленных образов, подсказываемых воображением, я набрала контактный телефон. Ответа не было - даже автоответчик трубку не снял. Дальше я набрала номер его прежней работы, и от названия фирмы «Охранная фирма Зири» моя интуиция сделала стойку.
Мне ответила женщина, очень приветливая, но она ничего не знала - сказала, что жена мистера Зири уехала «в санаторий» лечить упорную бессонницу. Но она посмотрела в до-кументы, и сказала, что у них был контракт на установку сейфов в загородном доме Каламака.
- Охранная фирма, - бормотала я, пришпиливая пакет мистера Зири поверх липких записочек Гленна, чтобы убрать с дороги.
- Слушай, Гленн, у тебя есть еще эти записочки с липучками?
Он пошарил в ящике стола и бросил мне пачку, а вслед за ней - ручку. Я записала название работы мистера Зири и сунула в отчет. Подумав секунду, я сделала то же самое с делом той женщины, написав «конструктор сейфов». И еще одну липучку с надписью «Разговор с Т», обведенной черными чернилами.
Шарканье у двери отвлекло меня от третьего отчета. Узнав излишне тучного копа (в руке он держал пакетик чипсов) я улыбнулась ему ничего не значащей улыбкой. Он в ответ на нее и на кивок Гленна подошел и встал в дверях.
- Гленн на вас навесил секретарскую работу?
Снисходительность в его голосе была такой густой - хоть топор вешай.
- Нет, - ответила я, мило улыбаясь. - Охотником на ведьм оказался Трент Каламак, и я пытаюсь связать все концы.
Коп хмыкнул, глядя на Гленна. Гленн ответил ему усталым взглядом и пожал плечами.
- Рэйчел, - сказал он, - это офицер Данлоп. Данлоп, это миз Морган.
- Очень приятно, - сказала я, не протягивая руку, чтобы не вытирать потом жир от картошки.
Не поняв намека, коп вошел, роняя крошки на кафель.
- Чего надыбали? - спросил он, пытаясь заглянуть в мои толстые отчеты, прилепленные к доске поверх выцветших липучек Гленна.
- Рано еще говорить. - Я вытолкнула его из своего личного пространства, упершись пальцем ему в брюхо. - Извините.
Он отступил, но не ушел, вместо того пойдя посмотреть, чем занят Гленн. Упаси меня Боже от копов во время обеденного перерыва. Они заговорили о подозрениях Гленна относительно доктора Андерс, их повышающиеся и понижающиеся голоса убаюкивали.
Я сдула крошки чипсов со своих бумаг, и пульс у меня зачастил, когда я увидела, что третья жертва работала на городском ипподроме в отделе управления погодой. Очень трудная область, сильно завязанная на магию лей-линий. Убитый был раздавлен насмерть, когда задержался на работе, наколдовывая осенний дождь для промывки ипподрома перед скачками следующего дня. Фактическое орудие убийства установить не удалось - в конюшнях не было ничего достаточно тяжелого. На фотографию я опять не стала смотреть.
После этого убийства СМИ и поняли, что все три смерти связаны между собой, несмотря на разные способы убийства, и окрестили психа-садиста «охотником на ведьм».
На телефонный звонок ответила сестра убитого, сказавшая, что да, конечно, он знал Трента Каламака. Советник часто звонил брату спросить о состоянии дорожки, но она не знает, говорил он с мистером Каламаком незадолго до смерти или нет, и она просто в шоке и не может пережить смерть брата, и не знаю ли я, когда наконец придет ей чек от страховой компании?
Наконец мне удалось вклинить свои соболезнования в ее болтовню и повесить трубку. К смерти все относятся по-разному, но есть вещи отвратительные.
- Он знал мистера Каламака? - спросил Гленн.
- Ага. - Я пришпилила пакет к доске и прилепила к нему бумажку со словами «управление погодой».
- И его работа была важна потому…
- Нужна чертова уйма навыков обращения с лей-линиями, чтобы манипулировать погодой. Трент выращивает скаковых лошадей. Он вполне мог там быть и говорить с жертвой, и никто бы и внимания не обратил.
Я добавила еще одну липучку с надписью «Знаком с Т».
Снова этот коп Данлоп издал заинтересованное мычание и перегнулся заглянуть. На этот раз на почтительном расстоянии в три фута.
- С этим отчетом закончили? - спросил он меня, трогая пальцами первый. - Пока да, - ответила я, и он потянул его с доски. Несколько бумажек Гленна слетели и завалились за стол. Гленн стиснул зубы.
Чувствуя, что кто-то меня начинает серьезно доставать, я распрямилась. Толстяк потопал обратно к Гленну, хмыкая при виде фотографий, а когда он бросил папку на стол Гленна, я расслышала хруст крошек от чипсов. Вошел еще один полицейский, и вроде бы началось незапланированное совещание, когда они сгрудились возле компьютера Гленна. Я повернулась к ним спиной и посмотрела следующий отчет.
Четвертую жертву нашли в начале августа. В газетах написали, что причиной смерти послужила серьезная кровопотеря. Чего не было написано - так это что убитого выпотрошили, разорвали, как дикие звери. Начальник нашел его в подвале на работе - он был еще жив и пытался запихнуть внутренности на место. Это было труднее обычного, поскольку у него осталась только одна рука - другая повисла на лоскутке кожи.
- Вот, мэм, - сказал кто-то рядом с моим локтем, и я дернулась. Сердце застучало громче, я подняла глаза на молодого сотрудника ФВБ. - Извините, - сказал он, протягивая пачку бумаг. - Детектив Гленн попросил меня это вам принести. Не хотел вас пугать. - Он опустил глаза на отчет, который я держала в руке. - Жуть, правда?
- Спасибо, - сказала я, принимая отчеты.
Пальцы у меня дрожали, когда я набирала номер начальника убитого - ближайших родственников не было.
- «У Джима», - ответил усталый голос после третьего звонка.
Слова приветствия замерли у меня в горле. Этот голос я узнала. Ведущий на нелегальных крысиных боях в Цинциннати.
Чувствуя, как сердце стучит в горле, я повесила трубку, не с первого раза попав по кнопке, и уставилась на стену. В комнате стало тихо.
- Гленн? - спросила я, преодолевая спазм в горле. Когда я повернулась к нему, они все смотрели на меня. - Да?
У меня руки тряслись, когда я протянула ему отчет.
- Можешь посмотреть на фотографии места преступления?
Он взял отчет с непроницаемым лицом. Я повернулась к стене, залепленной бумажками, слушая, как переворачиваются страницы. Шорох шагов:
- А что я ищу? - спросил он.
Я проглотила слюну пересохшим ртом.
- Крысиные клетки? - спросила я.
- Бог ты мой! - шепнул кто-то. - Откуда она знает?
Я снова сделала глотательное движение - не могла остановиться.
- Спасибо.
Медленным и рассчитанным движением я взяла этот отчет и налепила его на стенку. Трясущейся рукой надписала на липучке «Присутствие Т» и прилепила сверху. В отчете говорилось, что убитый был вышибалой в дансинге, но если он был студентом Андерс, то имел навык обращения с лей-линиями и был, вероятно, начальником службы безопасности на нелегальных крысиных боях в «У Джима».
С мрачным чувством я потянулась за пятым отчетом. Это был Трент - я знала уже, что это Трент, - но сам ужас того, что он сделал, убивал радость, которую я могла бы почувствовать, уличая его.
Я почувствовала, что мужчины за моей спиной смотрят, как я листаю отчет, вспоминая пятую жертву, найденную три недели тому назад, погибшую так же, как первая. Звонок заплаканной матери сообщил мне, что она встречалась месяц назад с Трентом в специализированном книжном магазине. Она запомнила, потому что дочь была удивлена, что такой молодой и важный человек интересуется такими редкостями, как антологии доповоротных волшебных сказок. После подтверждения, что ее дочь работала в фирме обеспечения безопасности рассылок, я выразила свои соболезнования и повесила трубку.
От фонового шума возбужденных голосов я как-то оцепенела еще сильнее. Тщательно написала большое Т, следя, чтобы линии получались ясными и прямыми. Прилепила ее рядом с копией фотографии этой женщины на рабочем удостоверении. Она была молодой, с прямыми светлыми волосами до плеч и симпатичным овальным личиком. Только что из колледжа. Вспыхнуло воспоминание о фотографии изуродованной женщины на каталке, и кровь отхлынула от лица. Я встала, похолодев, голова кружилась.
Мужчины замолчали, будто звонок прозвонил.
- Где тут женский туалет? - прошептала я пересохшим ртом.
- Налево. В глубине комнаты.
У меня не было времени говорить «спасибо». Клацая каблуками, я вышла, не глядя ни налево, ни направо, ускорив шаг, как только увидела в конце комнаты дверь. В нее я ворвалась бегом, как раз успев добежать до унитаза.
Меня вывернуло наизнанку. Слезы бежали по лицу, их соленый вкус смешивался с горечью желчи. Как можно вообще такое с кем-то сделать? Я к этому не была готова. Я же, черт побери, ведьма, а не коронер. В ОВ агентов не учили воспринимать такие вещи. Розыскные агенты - это не следователи по убийствам. Они доставляют преступников живыми, даже мертвых.
Желудок у меня опустел, и когда сухие спазмы тоже прекратились, я осталась сидеть, где сидела, на полу женского туалета ФВБ, прижимаясь лбом к холодному фаянсу, пытаясь не плакать. Вдруг я поняла, что кто-то держит мне волосы, чтобы они не запачкались, и держит уже не первую минуту.
- Это пройдет, - шепнула Роуз, будто говорила сама с собой. - Обещаю. Завтра или послезавтра, когда ты закроешь глаза, ты уже этого не увидишь.
Я подняла голову, Роуз отпустила руку и отступила на шаг. За открытой дверью виднелся ряд умывальников и зеркал.
- Правда? - спросила я несчастным голосом. Она слабо улыбнулась:
- Так говорят. Я все жду. Как и остальные, думаю.
Чувствуя себя по-дурацки, я неуклюже встала, спустила воду, отряхнулась, радуясь, что в ФВБ в туалетах чище, чем у меня. Роуз отошла к умывальнику, давая мне время привести себя в порядок. Я вышла из кабинки, смущенная, чувствуя себя дурой. Гленн мне этого так не спустит.
- Лучше? - спросила Роуз, вытирая руки, и я кивнула ей расслабленным жестом, готовая снова расплакаться, потому что она не дразнила меня желторотой и не заставляла меня стыдиться, что я такая слабачка.
- Я принесла, - сказала она, беря с умывальника мою сумочку и протягивая мне. - Подумала, что ты захочешь подкраситься.
- Спасибо, Роуз, - снова кивнула я.
Она улыбнулась, и от проявившихся морщин ее лицо стало еще более сочувственным.
- Не переживай. Действительно тяжелая штука. Она повернулась выйти, и я выпалила ей в спину:
- Как ты с этим справляешься? Как не развалишься на части? Это же… это ужас, что с ними сделали. Как вообще кто-то мог такое сделать?
Роуз медленно вздохнула, выдохнула.
- Сначала плачешь, потом злишься… потом что-то делаешь. Я смотрела ей вслед. Резко и быстро простучали ее шаги, потом дверь закрылась. Это да. Это я могу.

Глава одинадцатая

Понадобилось больше мужества, чем мне хотелось признавать, чтобы выйти из туалета. Интересно, все ли уже знают, что меня стошнило. Роуз проявила неожиданную доброту и понимание, но остальные офицеры ФВБ мне этого точно не спустят. Красотка-ведьмочка, которая захотела играть в мужские игры? Гленн такого шанса не упустит.
Я бросила нервный взгляд в сторону открытых офисов и сбилась с шага, не увидев насмешливых лиц - а только пустые столы. Все столпились у дверей кабинета Гленна, заглядывая внутрь. И оттуда доносились громкие голоса.
- Простите, - пробормотала я, прижимая к себе сумку и проталкиваясь мимо сотрудника ФВБ в форме. И остановилась прямо на пороге, увидев, что в комнате полно спорящих людей с оружием и наручниками. - Морган! - Тот коп с чипсами схватил меня за руку и втянул внутрь. - Полегчало?
Я споткнулась от резкого движения, выпрямилась.
- Д-да, - сказала я неуверенно.
- Ну и хорошо. Я тут позвонил для вас по последнему телефону. - Данлоп поглядел мне в глаза - у него они были карие, и такие честные - казалось, я ему прямо в душу смотрю. - Надеюсь, вы не против - я просто подыхал от любопытства.
Он расправил усы, вытер с них жир, и взгляд его вернулся к шести отчетам, закрепленным поверх записок Гленна.
Я оглядела комнату. Все собравшиеся оборачивались на мой взгляд, узнавали меня - и возвращались к своей беседе. Они все уже знали, что меня вывернуло, но никто по этому поводу не прохаживался, и у меня возникло впечатление, что я каким-то хитрым образом сломала лед. Раз я не выдержала, это показывало, что я такой же человек, как они - в каком-то смысле.
Гленн сидел за столом, скрестив на груди руки, и ничего не говорил, наблюдая за отдельными спорами. На меня он посмотрел искоса, приподняв брови. Судя по разговорам, присутствующие в комнате были настроены арестовать Трента, но некоторые опасались его политической силы и хотели больше фактов. Напряжение в комнате было не так сильно, как можно было подумать по громкости, с которой они друг на друга орали. Похоже, людям нравится делать любую работу с громкими разговорами.
Я поставила сумку у стола и села смотреть последний отчет. В нем говорилось, что последней жертвой был бывший пловец, участник олимпийских игр. Он погиб у себя в ванной - утонул. Работал он на местном телевидении как знаменитость-метеоролог, но ходил в колледж на обучение работе с лей-линиями. Приклеенная к отчету липучка, написанная кривыми буквами, гласила, что его брат не знает, говорил он с Трентом или нет. Я взяла отчет с доски и заставила себя его просмотреть, больше внимания уделяя разговорам вокруг, чем тексту.
- Он над нами издевается! - заявила закаленная на улицах смуглая женщина, спорящая с тощим и нервным офицером.
Все стояли, кроме меня и Гленна, и ощущение у меня было, будто я на дне колодца.
- Мистер Каламак не может быть охотником на ведьм, - возражал этот офицер несколько гнусавым голосом. - Он для Цинциннати делает больше, чем Санта-Клаус.
- Подходит по профилю, - врезался в спор Данлоп. - Ты видел отчеты. Тот, кто это делает-невменяем. Двойная жизнь, вероятно, шизофрения.
Гул голосов прошел по комнате - все споры свелись к этому. Как бы там ни было, а я согласна была с Данлопом. У того, кто все это делал, мозги были чуть-чуть-чуть набекрень. И Трент вполне подпадал под такое описание.
Нервный коп выпрямился, оглядывая собравшихся в поисках поддержки.
- Ладно, пусть убийца будет психически больной, - признал он раздраженным завыванием. - Но мистера Каламакая знаю лично. Из него такой же убийца, как из моей мамаши.
Я пролистала отчет и узнала, что наш олимпийский пловец действительно утонул в собственной ванне, но она была полна ведьминской кровью. Сквозь ужас стала пробиваться очень неприятная мысль: чтобы наполнить ванну, нужно много крови. Куда больше, чем ее в одном теле, скорее уж дюжины две тел нужно. Откуда она взялась, эта кровь? Никакой вампир не стал бы так ее тратить.
Дискуссия о мамаше тощего копа стала очень громкой, и я подумала, не надо ли рассказать, как мистер Каламак убил своего ведущего генетика и выдал это за смерть от укуса пчелы. Чисто, тихо и аккуратно. Убил, практически не шевельнув пальцем. Вдове и пятнадцатилетней дочери-сироте Трент выдал улучшенный пакет компенсации и оплатил дочери полный курс в университете.
- А ты головой думай, а не кошельком, Льюис! - рявкнул Данлоп, агрессивно разворачивая свои обильные телеса. - Тот, кто жертвует на благотворительные акции ФВБ, еще не становится святым. Я бы сказал, что это усиливает подозрение. Мы даже не знаем, человек ли он вообще.
Гленн бросил взгляд на меня:
- А причем здесь это? Данлоп дернулся, вспомнив, что я тоже здесь.
- Абсолютно ни при чем! - громко заявил он, будто громкость его голоса могла уничтожить скрытый расистский оттенок. - Но он что-то скрывает, это точно.
С этим я молча согласилась. Толстый коп начинал мне нравиться, даже при его отсутствии такта.
Столпившиеся у двери сотрудники оглянулись через плечо, переглянулись друг с другом и стали рассасываться. Один из них произнес: «Добрый день, капитан!» - уходя с дороги, и я не удивилась, когда в двери нарисовалась широкоплечая приземистая фигура Эддена.
- Что тут происходит? - спросил он, поднимая сползшие на нос круглые очки.

Предыдущая страница 12 Следующая страница


13 Ким Харрисон

Еще один офицер махнул рукой на прощание и выскользнул.
- Добрый день, Эдден, - сказала я, не вставая с кресла.
- Здравствуйте, миз Морган, - ответил он, проявляя какой-то намек на злость, когда пожимал мою протянутую руку и окидывал взглядом мои кожаные штаны. - Роуз сказала, что вы здесь. Не удивлен, застав вас в самой гуще спора.
Он посмотрел на Гленна, и высокий фэвэбэшник пожал плечами, вставая, но ничего извиняющегося в этом движении не было.
- Капитан! - начал он, набрав побольше воздуху. - Мы проводим свободное обсуждение возможных альтернативных подозреваемых по делу охотника за ведьмами.
- Вы не это делаете, - ответил Эдден, и я посмотрела на него, услышав в его голосе злость. - Вы перемываете косточки советнику Каламаку. А он не подозреваемый.
- Да, сэр, - согласился Гленн, а Данлоп посмотрел на меня с непроницаемым лицом и тихо вышел из комнаты с неожиданной для его размеров ловкостью. - Но мне кажется, что миз Морган нашла довольно продуктивную мысль.
Удивленная этой поддержкой, я заморгала, глядя на Гленна. Эдден даже не повернул головы в мою сторону.
- Брось эти студенческие упражнения в психологии, Гленн. Наш главный подозреваемый - доктор Андерс. И если ты отвлекаешься от главной версии, у тебя должны быть достаточные причины.
- Они есть, сэр, - ответил Гленн, ни капли не смутившись. - Миз Морган нашла прямую связь четырех жертв из шести с мистером Каламаком, и высокую вероятность контакта с ним у остальных двух.
Эдден не оживился, как я ожидала, а поник. Я встала, когда он подошел поближе посмотреть на пришпиленные к стене отчеты. Усталым взглядом он просмотрел их по очереди. Последний из офицеров ФВБ вышел из комнаты, и я подошла к Гленну. Единым фронтом действуя, мы, быть может, перестанем тратить время впустую и пойдем по следам Трента.
Широко расставив ноги, Эдден поставил руки на бедра и уставился на записки, прилепленные к отчетам. Я заметила, что задержала дыхание, и выдохнула. Не в силах промолчать, я сказала:
- Все жертвы, кроме последней, активно использовали в работе лей-линии. И наличествует постепенное перемещение от весьма искусных к тем, кто только что из университета и еще не использовал свой диплом.
- Я знаю, - ответил Эдден безразличным голосом. - Вот почему под подозрение попала доктор Андерс. Она - последняя из известных колдунов лей-линий, практикующих в Цинциннати. Я думаю, она избавляется от конкурентов. Особенно существенно, что почти все жертвы работали в области обеспечения безопасности.
- Или Трент еще до нее не добрался, - тихо предположила я. - Эта баба - тот еще кактус.
Эдден обернулся, встав к отчетам спиной.
- Морган, зачем Тренту Каламаку убивать колдунов лей-линий? Мотива нет.
- Тот же мотив, который вы приписываете доктору Андерс, - возразила я. - Убрать конкурентов. Может быть, он предлагал им работу, а когда они отказывались, он их убивал? И пропавший бойфренд Сары-Джейн в эту схему укладывается.
Не говоря уже о том, что Трент сделал со мной. Морщины на лбу Эддена стали глубже:
- А тогда возникает вопрос: зачем бы он позволил своей секретарше обратиться в ФВБ? - Не знаю! - ответила я на повышенных тонах. - Может, с ней все же случай отдельный. Может, она соврала, будто он знает, что она пошла к нам. Может, он псих и хочет, чтобы его поймали. Может, он считает нас полными идиотами и ему нравится водить нас за нос. Он их убил, Эдден, и я это знаю. Он с каждым из них говорил перед смертью - чего еще вам надо?
Я почти сорвалась на крик, хотя и знала, что с Эдденом мне это ничего не даст, но эта бюрократическая рутина была одной из причин, почему мне пришлось уйти из О В. И вот тебе - снова я пытаюсь «убедить своего начальника». Гленн, наклонив голову и потирая рукой подбородок, отступил на шаг, оставив меня одну. А мне без разницы.
- Разговоры с Трентом Каламаком преступлением не являются, - сказал Эдден, глядя мне прямо в глаза - мы с ним одного роста. - Он с половиной города знаком.
- Вы хотите закрыть глаза на то, что он говорил с каждым из убитых? - возразила я.
Лицо в круглых очках покраснело:
- Я не могу поставить в вину телефонные звонки и случайные разговоры члену городского совета! - отрезал он. - Это его работа.
У меня пульс понесся вскачь:
- Их всех убил Трент. И вы это знаете.
- Рэйчел, «знаю - не знаю» гроша ломаного не стоит. Важно, что я могу доказать. Вот с этим, - он хлопнул по ближайшему отчету, страницы взмахнули краями, - я не могу доказать ничего.
- Так обыщите его имение, - потребовала я.
- Морган!! - рявкнул на меня Эдден, и я опешила. - Я не санкционирую обыск на том основании, что он болтал с жертвами! Этого мало, нужно больше.
- Дайте я тогда с ним поговорю. Я добуду больше.
- Черт подери! - выругался он. - Ты хочешь, чтобы меня уволили, Рэйчел? Этого ты хочешь? Ты знаешь, что будет, если я тебе дам рыться в его доме, а ты ничего не найдешь?
- Ничего и не будет.
- Ответ неверен. Я выдвину обвинение в убийстве против уважаемого гражданина, члена городского совета, спонсора почти всех приютов и больниц по обе стороны от границы штата. Слово «ФВБ» станет ругательством что у людей, что у внутриземельцев. А от моей репутации останется мокрое место.
Разозлившись, я встала с ним лицом к лицу, глядя прямо в глаза:
- Оказывается; вы пошли служить в ФВБ, чтобы лелеять свою репутацию?
Гленн шевельнулся, издал тихий предупреждающий звук. Эдден застыл, напрягся, сжал зубы с такой силой, что на лбу выступили пятна.
- Рэйчел, - сказал он с тихой угрозой. - Расследование ведет ФВБ, и будет вести его так, как скажу я. Ты себе позволила увлечься эмоциями, и твое мнение небеспристрастно.
- Мнение?! - заорала я. - Он меня сунул в эту гадскую клетку и выставлял на крысиные бои!
Эдден подвинулся ко мне на шаг.
- Я не собираюсь позволять кому бы то ни было, - он показал на меня рукой, - распахивать двери в мой кабинет ногой и орать о своих пристрастных подозрениях, пока мы собираем доказательства! Даже если мы будем его допрашивать, тебя при этом не будет!
- Эдден! - воскликнула я.
- Все! - отрезал он, хватая меня за плечи и чуть отталкивая, так что я отступила на шаг. - Разговор окончен.
Я хотела сказать, что разговор не окончен, пока я не скажу, что он окончен, но Эдден уже вышел. Разозлившись еще сильнее, я устремилась за ним.
- Эдден! - крикнула я вслед быстро уходящей тени - для коротышки он очень быстро двигался. Хлопнула дальняя дверь. - Эдден!
Не обращая внимания на взгляды сотрудников, я рванулась через открытые офисы, мимо Роуз, к его закрытой двери, схватилась за ручку - и остановилась. Это его кабинет, и, злюсь я или нет, врываться туда я не могу.
- Эдден! - Я заправила за ухо выбившуюся прядь. - Мы с вами оба знаем, что Трент Каламак способен на убийство и с охотой его совершит. Если вы не дадите мне возможность говорить с ним от имени ФВБ, я ухожу! - Сорвав с себя гостевой пропуск, будто это что-то значило, я бросила его на стол Роуз. - Слышите меня? Я тогда с ним сама говорить буду!
Дверь Эдцена распахнулась рывком, и я шагнула назад. Он стоял передо мной: брюки цвета хаки отутюжены, клетчатая рубашка из них кое-где выбилась. Эдден вылез в коридор, оттеснил меня почти к столу Роуз, тыча коротким пальцем.
- Я тебя предупреждал: если ты берешь работу, чтобы охотиться на мистера Каламака, ты у меня быстро полетишь через реку прямо в Низины. Ты обязалась работать над этим делом с детективом Тленном, и такую возможность я тебе предоставляю. Но если полезешь разговаривать с мистером Каламаком, я сам тебя засажу за его преследование.
Я собралась уже возразить, но решимость моя рассосалась.
- А теперь проваливай, - мрачно буркнул Эдден. - У тебя завтра занятия, и если ты не пойдешь, я стоимость обучения вычту из твоей платы.
Тут же назойливо явилась мысль о квартплате, - а мне противно было бы, если бы меня остановила мысль о деньгах, а не о том, как надо поступать и как не надо. Я мрачно посмотрела на Эддена.
- Вы сами знаете, что он их всех убил, - выговорила я сдавленным голосом.
Трясясь от нерастраченного адреналина, я вышла. Продефилировала мимо сидящих за столами сотрудников ФВБ до самого выхода. Домой поеду на автобусе.

Глава двенадцатая

От подсечки Айви я хлопнулась всем телом, откатилась, уже ощущая боль в бедре. Каждый удар сердца отзывался двойной болью перетруженных икр. Отбросив с глаз прядь, выбившуюся из-под ленты на лбу, я другой оперлась о стенку для равновесия и встала. Тыльной стороной ладони вытерла пот со лба.
- Рэйчел, - сказала Айви с восьми футов расстояния, - внимательней! - Я тебя чуть не травмировала сейчас.
Чуть не?..
Я потрясла головой, чтобы взгляд прояснился. Как она отодвинулась, я не заметила - так это было быстро. Впрочем, может, потому не заметила, что в этот момент как раз падала на задницу.
Айви налетела на меня в три прыжка; я круто извернулась влево, нацелив удар правой ноги ей в диафрагму.
Ухнув, она схватилась за живот и отшатнулась на шаг.
- Ой!
Я согнулась, руки на коленях, - это был сигнал, что я прошу передохнуть. Айви послушно отодвинулась подальше и стала ждать, стараясь не показать, что я ее больно стукнула.
Снизу она здорово смотрелась на фоне полосы дневного света в окнах. В черном трико и спортивных туфлях, которые она надевала на наши спарринги, вид у нее был еще более хищный, чем обычно. Прямые черные волосы, собранные сзади, подчеркивали худощавость высокой фигуры. Непроницаемое бледное лицо. Айви ждала, пока я переведу дыхание, чтобы можно было продолжать.
Эти упражнения были нужнее мне, чем ей. Она настаивала, что это повысит мне ожидаемую продолжительность жизни, если случится схлестнуться с кем-нибудь большим и страшным, а амулетов при мне не будет и бежать будет некуда. Из наших спаррингов я всегда выходила вся в синяках и ползла к шкафу с амулетами. Каким образом это продлевало мне жизнь, я так и не поняла. Зато навык создания противоболевых амулетов отрабатывался, это точно.
После дневного свидания с Кистом Айви вернулась домой рано и удивила меня предложением потренироваться. Я все еще кипела, что Эдден мне запретил допрашивать Трента, и надо было пар выпустить, так что я согласилась. Как обычно, через пятнадцать минут я уже запыхалась и все у меня болело, а Айви только-только начала разогреваться.
Айви нетерпеливо танцевала, перенося вес с ноги на ногу. Глаза у нее были вполне себе карие. На наших тренировках я внимательно за ней следила, стараясь не подводить ее слишком близко к границам. Сейчас все было хорошо. - Что с тобой? - спросила она, когда я выпрямилась. - Ты сегодня агрессивнее обычного.
Я согнула ногу, разминая мышцы, опустила штанину на щиколотку.
- Все жертвы до единой незадолго до смерти разговаривали с Трентом, - сказала я, несколько преувеличив. - А Эдден даже не хочет мне дать его допросить.
Я вытянула другую ногу, потом кивнула.
Айви задышала быстрее, я встала в стойку, и она бросилась вперед. Не успев подумать, я автоматически ушла от удара, сделав ногой подсечку. Айви с выкриком сделала сальто назад, уходя от нее, пришла на руки, продолжила движение и оказалась на ногах. Я дернулась в сторону, уходя от удара ноги в челюсть.
- И что? - спросила тихо Айви, дожидаясь, пока я встану.
- То, что убийца - Трент.
- И ты это можешь доказать?
- Пока нет. - Я метнулась к ней, она ушла от удара, вскочив на узкий подоконник.
Тут же она оттолкнулась, сделала сальто прямо надо мной. Я резко развернулась, не выпуская ее из виду. Она даже раскраснелась от усилий. Для ухода от моих ударов ей приходилось уже немножко использовать вампирские способности. Ободренная этим, я пошла вперед, нанося удары кулаками и локтями.
- Так брось его и заканчивай работу сама, - сказала Айви между блоками и контрударами.
Запястья болели от ее блоков, но я продолжала наступать.
- Я ему сказала… что так и сделаю… - Удар, блок, блок, удар… - и он пригрозил, что арестует меня за преследование. Сказал, чтобы занималась доктором Андерс.
Отход на шесть футов, тяжелое дыхание, пот. Зачем я опять это делаю?
Улыбка - редкая и несвойственная ей - мелькнула у нее на лице и исчезла.
- Хитрый гад, - сказала она. - Я знала, что Бог его послал на землю не просто как кашку для детей.
- Эддена? - уточнила я и смахнула с носа каплю пота. - Разве что для очень больших детей.
Я жестом пригласила ее на меня нападать. Она послушалась, весело блеснув глазами, налетев на меня серией ударов, закончившихся попаданием в солнечное сплетение, от которого я рухнула.
- Теряешь сосредоточенность, - сказала она, тяжело дыша и глядя, как я стою на коленях, пытаясь восстановить дыхание. - Должна была предвидеть этот удар.
Предвидеть-то я предвидела, но вот рука онемевшая от многих ударов двигалась слишком медленно.
- Все в порядке, - с трудом пробормотала я.
Сейчас я впервые смогла заставить ее попотеть, и потому не хотела сейчас прекращать. Встав на трясущиеся ноги, я подняла два пальца, потом один. Опустила руку, и Айви налетела на меня со сверхъестественной быстротой.
Я кое-как блокировала ее вампирски быстрые удары, отступив с матов почти в вестибюль. У самого порога Айви поймала меня за руку и бросила через себя на маты. Я ударилась спиной, дыхание перехватило, хлынул адреналин. Не успев вздохнуть, я покатилась до самой стены, а Айви уже бросилась сверху, прижимая меня к полу.
С горящими глазами она нависла надо мной:
- Эдден - человек мудрый, - сказала она между двумя вдохами. Выбившаяся из-под повязки прядь щекотала мне лицо, на лбу выступила испарина. - Послушайся его и оставь Трента в покое.
- И ты, Брут? - просипела я, напряглась и резко дернула коленом, целясь ей в пах.
Она уловила это движение и отпрянула. Я знала, что при ее быстроте мой удар не пройдет, но она с меня слезла, а этого мне и было надо.
Айви стояла в своих обычных восьми футах от меня и ждала, чтобы я поднялась. На этот раз получилось медленнее. Я потерла плечо, не глядя ей в глаза - сигнал, что я не готова.
- Неплохо, - признала она. - Но ты не продолжила. Большой-и-страшный не станет ждать, пока ты восстановишь равновесие, и ты тоже ждать не должна. устало на нее глянула из-под рыжей копны волос. Держаться с ней наравне было трудно - не то что превзойти. Я и не помышляла о победе над вампиром, пока ОВ не стала посылать ведьм их ловить. И уж что в ОВ было железно - о своих контора заботилась что в рабочее, что в нерабочее время. Кроме тех случаев, когда нужна была смерть агента.
- И что ты станешь делать? - спросила она, пока я ощупывала ребра сквозь трико.
- Насчет Трента? - ответила я, все еще тяжело дыша. - Поговорю с ним, не сообщая ни Эддену, ни Гленну.
Айви перестала покачиваться с носка на пятку и с предупреждающим криком бросилась на меня.
Инстинкт и тренировка - вот что меня спасло. Я присела, Айви повернулась резко, и я уклонилась. Она провела серию ударов, прижавших меня к стене. Ее крики отражались от голых стен, наполняя помещение.
Ошеломленная ее внезапной свирепостью, я оттолкнулась от стены и перешла к контратаке, используя все приемы, которым она меня научила. И разозлилась, что она даже не пытается. С ее силой и скоростью вампира я была просто движущаяся боксерская груша.
У меня глаза полезли на лоб при виде дикого выражения на ее лице. Она собиралась мне показать что-то новое. С-су-пер, блин.
С криком она развернулась. Я, как дура, стояла, ничего не делая, и ее нога двинула мне в грудь, впечатав меня в стену церкви.
Боль сокрушила легкие, дыхание вырвалось с шумом и пресеклось. Айви метнулась прочь, оставив меня у стены ловить ртом воздух. Глядя на пол, я видела зеленые и золотые солнечные пятна - они метались, потому что задрожала стена с цветными стеклами. Все еще не дыша, я смотрела, как Айви удаляется неспешной походочкой, спиной ко мне. И это медленное, насмешливое движение меня взорвало.
Вспыхнувшая злость придала мне сил, и я, еще не переведя дыхания, бросилась на Айви.
Она вскрикнула от неожиданности, когда я прыгнула ей на спину. Злобно скалясь, я охватила ее ногами за талию, захватила горсть волос, дернула ей голову назад, а локтем зажала горло, чтобы перекрыть дыхание.
Ловя ртом воздух, она побежала спиной к стене, и я отпустила ее, зная, что она меня хочет об эту стену шмякнуть. Я упала на пол, и она упала следом, споткнувшись об меня. Я тут же навалилась сверху, снова поймав ее за горло. Она забилась на полу, выгнулась под немыслимым углом, разрывая мой захват.
С колотящимся сердцем я вскочила на ноги, но Айви уже стояла в своих восьми футах от меня, ожидая. Восторг от того, что я застала ее врасплох, испарился, когда я сообразила, что у нас что-то переменилось. Она переступала с ноги на ногу с тревожной текучей грацией - первый знак, что вампирские корни берут в ней верх.
Я тут же выпрямилась и подняла руки, сдаваясь.
- Все, - пропыхтела я. - Мне надо помыться. Пора домашнее задание делать.
Но она не отступила, как всегда бывало, а пошла кругами вокруг меня. Движения ее были хищно-ленивы, глаза не отрывались от меня. У меня сердце застучало сильнее. Я тоже поворачивалась, чтобы не выпускать ее из виду. Напряжение постепенно охватывало мышцы, одну за другой. Айви остановилась в солнечном луче, и на черной ее фигуре свет заиграл, как на нефтяной пленке. Волосы у нее висели свободно, черная лента лежала на полу между нами - я ее случайно зацепила.
- В том-то и беда с тобой, Рэйчел, - сказала она, и тихий голос отдался под сводами. - Ты всегда прекращаешь, как только становится хорошо. Динама ты, самая настоящая динама.
- Прости, не поняла? - спросила я, чувствуя, как сворачивается ком под ложечкой. Я ее отлично поняла, и именно поэтому испугалась до чертиков.
У нее чуть прищурились глаза, сжались губы. Это предупредило меня, и потому я успела собраться, когда она бросилась. Удары кулаков я блокировала, сумела отогнать ее ударом ноги, направленным в колени.
- Айви, прекрати! - крикнула я, когда она отдернулась. - Я сказала - все! - Еще не все. - Серый голос накрыл меня как шелк. - Я тебе, ведьмочка, жизнь спасти пытаюсь. Большой и злой вампир не остановится, когда ты скажешь «стоп». Он на тебя будет переть, пока не получит, что хочет - или пока ты его не прогонишь. Я тебя спасаю - так или иначе. Потом сама мне спасибо скажешь.
Она метнулась вперед, поймала меня за руку и выкрутила ее, пытаясь свалить меня на пол. Я ахнула и свалила ее подсечкой. Мы обе грохнулись, у меня перехватило дыхание. В дикой панике я оттолкнулась от нее и вскочила на ноги.
Она была все на тех же восьми футах от меня - и кружила. В ее движениях сквозил едва ощутимый жар. И голову она опустила, глядя на меня из-под волос. Губы полураскрыты, и я почти видела, как вырывается из них дыхание.
Я попятилась. Меня начал охватывать страх, когда я увидела, как ее каряя радужка меняет цвет на черный. Черт.
Сглотнув слюну, я попыталась, как дура, стереть с себя ее пот рукой. Что сейчас на нее не надо бросаться, у меня хватило ума понять. Мне необходимо избавиться от ее запаха, и немедленно.
Пальцы наткнулись на демонский шрам, и у меня перехватило дыхание. Он вибрировал от феромонов, которые она излучала. Черт и еще раз черт!
- Айви, прекрати, - сказала я, проклиная свой дрогнувший голос. - Мы закончили.
Зная, что моя жизнь зависит от того, что случится в ближайшие секунды, я медленно повернулась к ней спиной, демонстрируя уверенность, которой не чувствовала. Либо я успею дойти до своей комнаты с двумя замками, либо нет.
Волосы у меня на шее встали дыбом, когда я проходила мимо нее. Сердце стучало, дыхание пришлось задержать. Она стояла неподвижно, пока я приближалась к коридору, и я позволила себе выдохнуть.
- Не закончили, - донесся ее шепот. Движение воздуха заставило меня обернуться.
Она напала молча, глаза ее тонули в черноте. Отбить ее удары я смогла только инстинктивно. Она даже не пыталась себя сдержать.
Айви схватила меня за руку, и я вскрикнула от боли, когда она развернула меня, прижав к себе спиной. Я наклонилась вперед, будто пытаясь разорвать захват, и когда ее руки напряглись и тело подалось назад, сохраняя равновесие, я ударила затылком в подбородок.
Она ахнула, выпустила меня и шагнула назад. Адреналин пел у меня в крови, а между мной и моими амулетами стояла Айви. Если я пойду к входной двери - не успею. Моя вина. Черт побери все до самого Поворота, не надо было мне на нее бросаться. Не надо было становиться агрессивной. Ее теперь вел инстинкт, потому что я ее спровоцировала.
Она остановилась, качаясь, в солнечном луче. Чуть отступив в сторону, она наклонила голову и коснулась уголка собственного рта. Отняла палец, окрашенный кровью, и у меня свело живот от страха. Айви встретилась со мной взглядом, растерла пальцами кровь - и улыбнулась. Я содрогнулась от зрелища острых клыков.
- Первая кровь, Рэйчел?
- Айви, нет! - крикнула я, когда она прыгнула.
Она схватила меня, когда я еще шагу ступить не успела. Схватив за плечо, она швырнула меня в церковный зал. Я ударилась в стену там, где когда-то стоял алтарь, сползла на пол. Пока я ловила ртом воздух, Айви шла ко мне. Все у меня болело, а ее глаза стали черными ямами, движения исполнились плавной силы. Я попыталась откатиться - она поймала меня, подняла рывком.
- Давай, ведьма, - ласково сказала Айви черным и мягким, как совиные перья, голосом, резко контрастировавшим с яростной хваткой у меня на плече. - Я тебя лучше учила, ты даже не попыталась.
- Я не хочу тебе делать больно, - выдохнула я.
Одна рука была прижата у меня за спиной. Она прижала меня к стене под следом от висевшего когда-то креста. Кровь с губы повисла в уголке рта алым самоцветом.
- А ты и не можешь, - шепнула она.
Сердце бешено колотилось, я дернулась вырваться - не получилось. - Айви, отпусти, - сказала я, тяжело дыша. - Ты потом сама жалеть будешь. - Удушающий запах благовоний вызвал воспоминание - как она прижимает меня к креслу, весной. - Если ты это сделаешь, - сказала я с нажимом, - я уйду. Ты останешься одна.
Она подвинулась ближе, свободный локоть распластала по стене рядом с моей головой.
- Если я это сделаю, никуда ты не уйдешь. - Жаркая улыбка зазмеилась на ее лице, чуть открывая зубы, и она подалась ко мне. - Но ты могла бы вырваться, если бы захотела. Чему я тебя учила три последних месяца? Ты действительно хочешь освободиться, Рэйчел?
Меня пронизал панический страх, сердце колотилось, а Айви резко вдохнула сквозь зубы, будто от пощечины. Страх для нее был афродизиаком, и сейчас я только что дала ей дозу. Ее захлестнула чернота инстинктов и желания, мышцы ее натянулись, как проволока.
- Хочешь освободиться, ведьмочка? - промурлыкала она, и ее дыхание коснулось демонского шрама. От него пошла волна покалывания.
Сделанный мной вдох дошел до самой сердцевины моего существа, будто превратив мою кровь в жидкий металл, будто импульсом пройдя по мне.
- Отстань, - выдохнула я, и ощущение наслаждения разошлось от шеи, заполняя все тело.
Это шрам. Она играла с моим демонским шрамом, как Пискари накануне. Айви облизала губы:
- А ты меня заставь. - Она помедлила, жаркий голод сменился чем-то более игривым и потаенным. - Скажи, что тебе не нравится, когда я так делаю.
Она вздохнула, глядя мне в глаза, и палец ее гладил меня от мочки уха, по шее, по ключице.
Я чуть не вскинулась от ощущения, когда ее палец нашел едва заметные бугорки рубцовой ткани, стимулируя шрам к полной активности. У меня закрылись глаза; мне вспомнилось, что демон принял облик Айви, когда рвал мне горло, заполняя рану опасным коктейлем нейромедиаторов, превращающих боль в наслаждение.
- Нет, - выдохнула я, почти простонала. - Прости меня Господь, нравится. Прошу тебя… перестань.
Она шевельнулась, прижимаясь ко мне.
- Я знаю это чувство. Голод расходится по всему телу, пробуждает желание, и тебя уже только одна мысль сжигает - коснуться кого хочешь, - утолить этот голод.
- Айви! - захныкала я, - прекрати, не могу, не хочу!
Она молчала, и я раскрыла глаза. Красной капли в углу рта уже не было. Я чувствовала, как гуляет толчками кровь по моим жилам. Я знала, что моя реакция связана с демонским шрамом, что Айви посылает феромоны, заново стимулируя псевдовампирскую слюну, которая осталась во мне и превращала боль в наслаждение. Я знала, что когда-то это был приспособительный механизм, что вампиры привязывали к себе людей, создавая добровольные источники крови. Я все это знала, но трудно было это помнить. Трудно было не наплевать. Сексуального здесь ничего не было - это была потребность, голод, жар.

Предыдущая страница 13 Следующая страница


Хороший, плохой, неживой 14

Айви прижалась к стене лбом рядом со мной, будто собирая свою решимость. Ее волосы разделили нас шелковым занавесом. Через лосины меня обдавало ее теплом. Я не могла шевельнуться, скованная страхом и желанием, гадая, удовлетворит ли она его или у меня хватит силы воли ее оттолкнуть.
- Ты не знаешь, каково это - жить рядом с тобой, Рэйчел. - Ее голос доносился из-за завесы волос, как сквозь решетку исповедальни. - Ты бы очень испугалась, знай ты, насколько уязвимой делает тебя шрам. Ты помечена для наслаждения, и если ты не найдешь вампира, чтобы владеть тобой и защищать тебя, все они этим воспользуются, возьмут, что хотят, и передадут следующему, пока ты не превратишься в марионетку, умоляющую, чтобы ей пустили кровь. Я надеялась, что ты сможешь говорить «нет». Что если я тебя как следует обучу, ты сможешь прогнать от себя голодного вампира. Но ты не можешь, солнышко. Слишком сильно пропитали тебя нейротоксины. Ты не виновата. Прости меня…
Я дышала часто и коротко, и с каждым вдохом расходилось по телу обещание наслаждения, уходило, как отходящая олна, и тут же на ее место приходила новая, усиливая прежнюю. Я задержала дыхание, отчаянно стараясь найти в себе силы сказать ей, чтобы оставила меня… И не находила. Голос Айви стал тихим, проникновенным:
- Пискари сказал, что это единственный способ тебя сохранить. Сохранить тебе жизнь. Я буду доброй, Рэйчел. Я не попрошу ничего, что ты не хотела бы дать. Ты не будешь похожа на эти жалкие тени, что мы видели у Пискари, ты будешь сильной, ты будешь равной. Он показал мне, когда зачаровал тебя, что это не будет больно. - Голос ее стал почти детским. - Демон уже и так сломал тебя, боли больше не будет никогда. Пискари говорил, что ты отреагируешь, и видит Бог, Рэйчел, так и оказалось. Это как если бы тебя сломал мастер. И ты теперь моя.
Ее жесткий тон собственницы взметнул во мне страх. Айви повернула голову, волосы упали назад, открывая лицо. В черных глазах горел древний голод, не ведающий греха.
- Я видела, что случилось у тебя с Пискари, а ведь это всего лишь палец коснулся твоей кожи.
Я слишком была напугана, захвачена волнами ощущения, расходящимися "от шеи в ритме пульса.
- Представь себе, - шептала она, - что будет, если вместо твоего пальца это будут мои зубы - нежно и чисто входящие в тебя.
От этой мысли меня обдало жаром, я обмякла в ее железной хватке, тело восставало против мечущихся мыслей. По лицу покатились слезы; теплые на щеках, они капали на ключицу. И непонятно было, слезы это, или страх, или желание.
- Не плачь, Рэйчел, - сказала она, наклоняя голову, чтобы коснуться губами моей шеи. Я чуть сознание не потеряла от ноющего желания. - Я тоже не хотела, чтобы так вышло. Но для тебя, - шепнула она, - я нарушу пост.
Зубы Айви прикусили мне шею, дразня… Я услышала тихий стон, поняла ошеломленно, что это я стонала. Тело кричало, требовало, но душа вопила «нет». Всплыли жадные, голодные лица у Пискари. Несбывшиеся мечты, потерянные жизни. Существование, посвященное служению чужой потребности. Я попыталась оттолкнуть Айви - и не смогла. Воля превратилась в ватную ленточку, рвущуюся от малейшего натяжения.
- Айви! - все-таки сказала я, слушая собственный шепот. - Подожди.
«Нет» я сказать не смогла. Но я смогла сказать «подожди».
Она услышала, отодвинулась, чтобы на меня посмотреть. Сама она почти утонула в тумане предвкушения и страсти. Меня объял холодный ужас.
- Нет! - сказала я, тяжело дыша, преодолевая навеянную феромонами эйфорию.
Я это сказала. Как-то я смогла это сказать.
Удивление и мука отразились у нее на лице, тень сознания вернулась в черные глаза.
- Нет?
Это был голос обиженного ребенка.
У меня глаза закрывались под волнами экстаза, расходящегося от шеи, где ее пальцы гладили края шрамов, где только что были ее губы…
- Нет, - сумела я сказать, не понимая, где я, не чувствуя реальности, только слабо пытаясь оттолкнуть Айви от себя. - Нет.
От резкой боли в стиснутом плече глаза у меня открылись сразу.
- Не верю, что ты это всерьез! - прорычала она.
- Айви! - завопила я, срываясь на визг, когда она притянула меня к себе. Адреналин вычищал сосуды, за ним шла боль наказанием за дерзость. Ужас придал мне силы не допустить Айви к моей шее. А она тянула с возрастающей силой. Губы разошлись, обнажив зубы. У меня мышцы стали дрожать, не выдерживая напряжения, и она подтягивала меня все ближе и ближе. Душа исчезла из ее глаз, и подобно языческому богу сверкал в них голод. Руки у меня затряслись, еще секунда - и они не выдержат.
Боже, спаси меня! - взмолилась я отчаянно, обращая глаза к тому месту, где остался след от распятия, висевшего здесь раньше на стене.
Айви резко дернулась в ответ на металлический звон, наполнивший помещение. застыла. Желание ее замерцало, стало пропадать, брови удивленно приподнялись, в глазах появилась мысль. Задержав дыхание, я ощутила, как слабеет ее хватка. Пальцы соскользнули с моего плеча, и она, вздохнув, опустилась к моим ногам.
У нее за спиной стоял Ник, держа в руках мой самый большой медный котел для зелий.
- Ник, - прошептала я, не в силах разглядеть его сквозь нахлынувшие слезы.
Вздохнув, я потянулась к нему и потеряла сознание, как только он коснулся моей руки.

Глава тринадцатая

Было тепло и душно. Доносился запах остывшего кофе. «Старбакс», два куска сахара, без сливок. Я открыла глаза, но перепутанные рыжие пряди застилали зрение. Рука отозвалась болью, когда я их отвела в сторону. Было тихо, только доносился уличный шум и привычное гудение будильника Ника. Я не удивилась, очнувшись у него в спальне, на своей обычной стороне кровати, видя сразу и окно, и дверь. Никогда еще не было мне так приятно видеть ободранный комод Ника с выпавшей ручкой.
Косые лучи, светившие меж раздвинутых штор, уже начинали гаснуть. Очевидно, день клонился к закату. Часы показывали пять тридцать пять, и я знала, что это время точное. У Ника слабость ко всяким электронным штучкам, и эти часы каждую полночь корректировали свои показания, получая сигнал от атомных часов в Колорадо. И наручные часы Ника тоже. Зачем кому-то нужна такая точность - это было для меня непостижимо. Я-то наручных часов вообще не ношу.
Меня до подбородка уютно укрывал сине-золотой шерстяной платок, связанный когда-то матерью Ника, и от него слегка пахло мылом «айвори соуп». Амулет от боли лежал на ночном столике - и иголка для пальца тут же. Ник подумал обо всем. Если бы он мог сам активировать чары, он бы это сделал.
Я огляделась, ища его глазами - раз пахнет кофе, значит, он где-то рядом. Платок стек с меня, когда я спустила ноги на пол. Мышцы отчаянно протестовали, когда я потянулась за амулетом. Ныли ребра, тянуло спину. Наклонив голову, я уколола палец, добыв три капли крови, чтобы пробудить чары. И еще даже раньше, чем накинула шнур на голову, ощутила облегчение. Все травмы сводились к ушибам и синякам - все заживет.
Я прищурилась в искусственных сумерках. Оставленная кофейная чашка привлекла мое внимание к груде одежды на стуле. Она шевелилась в плавном ритме, превратившись в спящего Ника, разбросавшего длинные ноги. В носках, потому что по его ковру не ходили в ботинках, и торчащие большие ступни вызвали у меня улыбку.
Я села, довольная, что делать ничего сейчас не надо. У Ника день начинается на шесть часов раньше моего, и пробивающаяся щетина покрыла ранней тенью длинное спокойное лицо спящего. Подбородком он уткнулся в грудь, короткие волосы упали на глаза, открывшиеся, когда первобытным чутьем он ощутил мой взгляд. Я улыбнулась шире, когда он потянулся на стуле, зевнул.
- Привет, Рей-Рей, - сказал он, и голос у него был теплый, как лужа воды под солнцем. - Как ты?
- Нормально.
Мне было неловко, что он все это видел, что он меня спас, а еще я от души радовалась, что он оказался на месте для того и для другого.
Он пересел ко мне, матрас прогнулся, и я сползла к нему, счастливо и с облегчением вздохнув. Он обнял меня одной рукой и прижал к себе. Я положила голову ему на плечо, вдыхая запах старых книг и серы. Постепенно сердцебиение у меня успокоилось, и я сидела, ничего не делая, черпая силу просто в том, что он был рядом.
- Уверена, что нормально? - спросил он, глубоко запуская руку мне в волосы.
Я отодвинулась.
- Да, спасибо. А где Айви?
Он ничего не сказал, и я сама ощутила, как исказилось тревогой мое лицо.
- Она тебе ничего не сделала? Он отнял руку от моих волос:
- Она на полу, где я ее оставил.
- Ник! - воскликнула я, отталкиваясь от него и выпрямляясь. - Как ты мог просто так ее бросить?
Я встала, ища сумку, сообразила, что он ее не привез. И еще я была босая.
- Отвези меня домой, - сказала я, понимая, что автобус меня не подберет.
Ник поднялся одновременно со мной.
- Блин! - произнес он вполголоса. - Извини. Мне показалось, что ты ей сказала «нет». - Он то смотрел мне в глаза, то отводил взгляд в сторону, и на лице отражались мука, разочарование и смущение, от которого он краснел. - Черт-черт-черт! - бормотал он про себя. - Прости, ей-богу. Да-да, конечно. Отвезу тебя домой. Может, она еще не очнулась. Уж прости, пожалуйста. Я думал, ты сказала «нет»… Бог ты мой, не надо было вмешиваться. Я честно думал, ты сказала «нет»!
Он так был подавлен своей ошибкой, так расстроен. Я протянула руку и притянула его к себе, не давая выйти из спальни.
- Ник, - позвала я его, и он замер на месте. - Я и правда сказала «нет».
У него глаза еще больше вылезли на лоб. Челюсть отвисла, он стоял, будто не в силах даже моргнуть.
- Но… и ты хочешь вернуться?
Я села на кровати, посмотрела на него.
- Ну, да. Она моя подруга. - Я взметнула руки: - Не могу поверить, что ты просто бросил ее там валяться!
Ник заколебался. В глазах его читалось полное недоумение.
- Но я видел, что она хотела сделать. Она чуть тебя не укусила, и ты хочешь вернуться?
Я ссутулилась, опустила глаза к испещренному пятнами мерзкому желтому ковру.
- Это я виновата, - сказала я тихо. - Мы устроили спарринг, а я была зла. - Я посмотрела на Ника: - Не на нее, на Эддена. Потом она стала выступать, и это меня завело, так что я поймала ее врасплох… прыгнула ей на спину, ухватила за волосы, закинула ей голову назад и подышала на шею.
Ник сжал губы, сел не спеша на краешек стула и уперся локтями в колени.
- Давай-ка проясним. Ты решила заняться с ней спаррингом, когда была зла. Ты подождала, пока обе вы окажетесь на эмоциональном взводе, и тогда на нее налетела? - Он шумно выдохнул через нос. - Ты точно не хотела, чтобы она тебя кусала?
Я скорчила кислую рожу:
- Я же тебе сказала, что она не виновата.
Не желая с ним спорить, я встала и разняла его руки, освобождая себе место у него на коленях. Он удивленно хмыкнул, потом обнял меня, когда я села. Я ткнулась головой ему между щекой и плечом, вдыхая его мужской запах. Воспоминание об эйфории, наведенной вампирской слюной, мелькнуло и исчезло. Я не хотела, чтобы она меня кусала, не хотела, но не уходила мысль, что низшая часть моего существа, та, что стремится к удовольствию, могла хотеть. И я это понимала, я знала, что Айви не виновата. Как только я смогу себя в этом убедить и встать с его коленей, я ей позвоню и скажу.
Я прижималась к нему, слушая шум машин с улицы, а Ник гладил меня по голове. Казалось, он испытывает необычайное облегчение.
- Ник, - обратилась я к нему. - А что бы ты стал делать, если бы я не сказала «нет»?
Он медленно вдохнул и выдохнул.
- Поставил бы твой котел за дверью и вышел, - прокатился по мне его голос.
Я выпрямилась, он шевельнулся, когда я перенесла вес тела.
- Ты бы дал ей разорвать мне горло? Он не смотрел мне в глаза.
- Айви не выпила бы всю твою кровь, не оставила бы тебя мертвой, - сказал он нехотя. - Даже в той горячке, что ты ей навеяла. Я слышал, что она тебе предлагала. Не на один раз, а на всю жизнь.
Демонский шрам отозвался на эти слова покалыванием, и я, испугавшись, подавила в себе это ощущение.
- И сколько времени ты там стоял? - спросила я, холодея от мысли, что Айви не просто потеряла самообладание, что причины этого кошмара куда серьезнее. Он прижал меня теснее, но в глаза все же не смотрел.
- Достаточно, чтобы слышать, как она предлагала тебе стать ее наследником. И если бы это было то, что ты хотела, я бы не встал у тебя на дороге.
У меня отвалилась челюсть, я убрала руку, которой обнимала его.
- Ты бы ушел прочь и дал бы ей превратить меня в свою игрушку?
В карих глазах мелькнула злость.
- В наследника, Рэйчел. Не тень и не игрушку, и даже не в раба. Разница в целый мир.
- Ты бы просто ушел? - воскликнула я, не желая вставать с его колен из страха, что гордость заставит меня уйти из его дома. - Ты бы ничего не сделал?
Он стиснул зубы, но не сделал попытки сбросить меня на пол.
- Это ведь не я живу в церкви с вампиром! - раздраженно сказал он. - Я не знаю, чего ты хочешь. Могу исходить только из того, что ты мне говоришь и что я сам вижу. Ты живешь с ней. Ты встречаешься со мной. Что я должен думать?
Я ничего не сказала, и он добавил уже тише:
- То, чего хочет Айви - ничего в этом нет неправильного или необычного, это просто холодный и пугающий факт. Ей лет через сорок или около того понадобится надежный наследник, и ты ей нравишься. Честно говоря, это отличное предложение. Но ты бы лучше решила сама, пока вампирские феромоны не приняли решение за тебя.
С запинкой, нехотя, он продолжил:
- Ты бы не стала игрушкой. У Айви - не стала бы. И ты была бы с ней в полной безопасности, неприкосновенная для каждой мерзкой твари во всем Цинциннати.
Моя мысль выхватила из туманной дымки мелкие, вроде бы не связанные между собой случаи трений между Айви и Ником, представив их теперь в новом свете.
- Она все это время за мной охотилась, - прошептала я, ощутив первые прикосновения настоящего страха.
Морщинки у глаз Ника стали резче.
- Нет. Ей не просто кровь нужна, хотя и это важно. Но я должен быть честным: вы дополняете друг друга, как ни один вампир с наследником, которых мне случалось видеть. - Какая-то неизвестная эмоция вспыхнула в его глазах и погасла. - Это шанс достичь величия - если ты захочешь расстаться со своими мечтами и жить ее мечтами. Ты всегда будешь второй. Но второй после вампира, которому суждено править в Цинциннати.
Рука, гладившая мне волосы, остановилась.
- Если я ошибся, - сказал он, тщательно подбирая слова и не глядя мне в глаза, - и ты хочешь быть ее наследником, то ладно. Я отвезу тебя с твоей зубной щеткой домой и уйду, дав вам завершить то, что я прервал. - Он снова погладил меня по волосам. - И жалеть буду только о том, что меня не хватило, чтобы сманить тебя от нее.
Я оглядывала забитую мебелью комнату Ника, слыша за окном гул забитой машинами улицы. Так это было не похоже на церковь Айви с ее открытыми пространствами и полными воздуха помещениями. Я всего-то и хотела - быть ее другом, потому что друг ей нужен отчаянно, она недовольна собой, хочет стать другой, более чистой, нетронутой и незапятнанной. Она изо всех сил хотела вырваться из своего вампирского существования, и я знала, что она лелеет надежду, что когда-нибудь я найду чары, способные ей помочь. И я не могла уехать и сломать единственное, что давало ей силы. Прости меня Боже, если я просто дура, но я восхищалась ее неукротимой волей и верой, что когда-нибудь она найдет, что ищет.
Вопреки потенциальной угрозе, которую она для меня представляла, ее идиотским педантичным требованиям, ее болезненной организованности, Айви была первым человеком, с которым мы жили вместе и который ничего не говорил, когда я не думая расходовала всю горячую воду из нагревателя или забывала отключать отопление перед тем, как открыть окна. Из-за таких мелочей я дикое количество подруг потеряла. И больше я не хотела быть одна. Самое страшное то, что Ник прав: мы отлично друг другу подходим.
И теперь вот еще новый страх. Я не осознавала угрозу от моего вампирского шрама, пока Айви не сказала мне: помечена для наслаждения - и ничья. Меня будут передавать от вампира к вампиру, пока я не начну умолять, чтобы у меня взяли кровь. Вспоминая волны эйфории и то, как трудно было сказать «нет», я понимала, как легко может осуществиться предсказание Айви. Хотя она и не укусила меня, наверняка пошла весть по улицам, что я собрала вещички и умотала. Черт побери, как я до этого дошла?
- Ты хочешь, чтобы я тебя отвез домой? - шепнул Ник, притягивая меня поближе.
Я шевельнула плечом, прижимаясь к нему теснее. Будь я поумнее, я бы его попросила помочь мне сегодня же перевезти мое барахло из церкви, но сумела я только тихо пискнуть:
- Еще нет пока. Но я заеду посмотреть, что там с ней. Быть ее наследником я не хочу, но оставлять ее одну не могу. Я сказала «нет» и надеюсь, что она отнесется к этому с уважением.
- А если нет?
Я прижалась еще теснее.
- Не знаю… может, привяжу на нее колокольчик.
Он тихо засмеялся, но я, кажется, услышала в этом смехе, болезненную нотку. И веселье его испарилось. Моя голова шевельнулась у него на груди, когда он вздохнул. То, что случилось, испугало меня больше, чем я готова была признать.
- Тебе больше не грозит смерть, - прошептал он. - Отчего ты не съедешь?
Я не шевелилась, слушала, как бьется его сердце. Потом тихо возразила:
- У меня денег нет. Разговор был уже не первый.
- Я тебе говорил, ты можешь переехать ко мне.
Я улыбнулась, хотя он и не видел; хлопковая рубашка чуть царапнула щеку. Квартирка у него была маленькая, но не поэтому я ограничивала свои ночевки уикендами. У него была своя жизнь, и я бы ей помешала, если бы он стал принимать меня не в малых дозах.
- Прошла бы неделя, а потом бы мы друг друга возненавидели, - сказала я, зная по опыту, что это правда. - И еще: я - единственное, что мешает ей снова скатиться в практикующие вампиры.
- Так пусть себе скатывается. Она и есть вампир.
Я вздохнула, не найдя в себе сил сердиться.
- Она не хочет им быть. Я буду осторожнее. Все будет хорошо.
Эти слова я произнесла уверенно и убедительно, но не совсем понимая, его я пытаюсь убедить или себя.
- Рэйчел, - выдохнул Ник, и его дыхание шевельнуло мне полосы. Я ждала, почти слыша, как он решает, надо ли еще что-нибудь говорить. - Чем дальше, - сказал он наконец неохотно, - тем труднее тебе будет сопротивляться наведенной вампиром эйфории. Тот демон, что напал на тебя этой весной, впустил в тебя больше вампирской слюны, чем мастер-вампир. Если бы ведьм можно было обратить, ты бы уже была вампиром. Сейчас положение таково, что Айви тебя может зачаровать, просто назвав по имени. И это она еще даже не мертва. Ты ищешь надуманные поводы, чтобы оставаться в опасной ситуации. Если ты думаешь, что тебе когда-нибудь захочется уйти, то надо уходить сейчас. Поверь мне, я знаю, какое наслаждение доставляет вампирский шрам, когда включается вампирский голод. Я знаю, как глубоко гнездится ложь и как силен соблазн.
Я села прямо, машинально прикрыв рукой шею:
- Знаешь?
Он посмотрел застенчиво:
- Я же школу кончал в Низинах. Ты же не думаешь, что при этом можно было вообще не получить ни одного укуса?
У меня приподнялись брови от его почти виноватого вида.
- У тебя есть вампирский укус? Где?. Он не смотрел мне в глаза.
- Это была летняя расслабуха. И она была не мертвая, так что вирус я не подцепил. Слюны тоже было очень немного, так что он ведет себя тихо, пока я не попадаю куда-нибудь, где много вампирских феромонов. Это как капкан. Ты ведь и сама это знаешь?
Я снова приникла к нему, кивая. Нику ничего серьезного не грозило - шрам у него был старый и оставленный живым вампиром, только-только вышедшим из отрочества. Мой был новый и настолько заряжен нейротоксином, что Пискари мог его пробудить одним только пристальным взглядом.
Ник сидел тихо, и я подумала, не вспыхнул ли его шрам, когда он вошел в церковь. Это могло объяснить, почему он ничего не сказал и только смотрел. И насколько приятным было ощущение от шрама? Я его понимала, если так.
- Где он, твой шрам? - снова спросила я. Ник подтянул меня ближе.
- Какая тебе разница… ведьма? - игриво поинтересовался он.
Вдруг я очень остро почувствовала, что он прижимается ко мне, и руки его обвиваются вокруг меня, не давая упасть. Глянула на часы - надо было ехать к маме и забрать мои старые лей-линейские причиндалы, чтобы выполнить домашнее задание. Если я его сегодня не сделаю, то не сделаю вообще.
Я посмотрела на Ника, и он улыбнулся - понял, зачем я смотрела на часы.
- Это оно? - спросила я.
Повернувшись слегка у него на коленях, я отвела в сторону воротник его рубашки, обнажив едва заметный белый шрам от глубокой царапины у него на плече.
- Не знаю, - усмехнулся он.
- Гм… - сказала я. - Ручаюсь, что сейчас определю.
Он сплел пальцы, удерживая меня за бедра, и я расстегнула пуговицу его рубашки. Двигать руками было неудобно, и я села иначе, верхом ему на колени. Поддерживающие меня руки опустились чуть ниже, и я, приподняв брови от этой новой позы, придвинулась ближе. Завела пальцы ему за шею и ткнулась лицом рядом с воротником, присосалась губами к шраму и выпустила его со слышным чмоканьем.
Ник шумно задышал, ссутулился чуть сильнее, чтобы не надо было меня удерживать от падения.
- Это не он, - сказал он.
Его рука легла мне на спину, провела линию по позвоночнику, наткнулась на пояс штанов.
- О'кей, - мурлыкнула я, когда его пальцы потянули подол моей тенниски. Он засунул под нее руку, кончиками пальцев поглаживая кожу. - Я знаю, что это не тот.
Нагнувшись, я уронила волосы ему на грудь, быстрыми движениям вылизывая сперва первый, потом второй след прокола зубов, которые я ему оставила, когда была норкой, а его считала крысой, пытающейся меня убить. Он ничего не сказал, и я очень осторожно прикусила трехмесячный шрам зубами.
- Нет, - сказал он, вдруг севшим голосом. - Эти мне оставила ты.
- Правильно, - выдохнула я, жуя ему шею губами, пробираясь легкими поцелуйчиками к уху. - Гм… Кажется, тут кое-что надо расследовать… Вам известно, мистер Спарагмос, что я профессионально обучена проводить расследования?
Он ничего не сказал, а его свободная рука доставляла мне восхитительные ощущения, проводя легкими пальцами в районе поясницы.
Я отодвинулась, и его руки прошли по закруглениям талину меня под рубашкой, нажимая сильнее. Хорошо, что было почти темно. Так тихо и так тепло. В его взгляде читалось нетерпение, и я, наклонившись вперед и касаясь его лица кончиками волос, шепнула:
- Закрой глаза.
Все его тело шевельнулось, когда он вздохнул и сделал, как я просила.
Прикосновения Ника стали настойчивее, и я ткнулась лбом в выемку между его плечом и шеей. Закрыв глаза, я нащупала пуговицы его рубашки, наслаждаясь растущим чувством предвкушения, когда они по очереди поддавались. С последней я завозилась, вытаскивая его рубашку из джинсов.
Он убрал с меня руки и извернулся, высвобождая рубашку из штанов. Я наклонила голову и легонько укусила его за мочку уха.
- Не смей помогать! - шепнула я, не выпуская ее из зубов.
И вздрогнула, когда он снова коснулся меня, теплыми руками - моей спины. Закончив с пуговицами, я прошлась губами по бугоркам, обрамляющим ухо.
Он быстро взметнул руки, прижался ко мне лицом. Губы его требовали, тихий стон заставлял меня откликнуться. Он его издал или я? Не знаю. Не важно.
Он запустил руку мне в волосы, губами и языком погружаясь в меня. Движения его стали резче, я оттолкнула его обратно в кресло, наслаждаясь его агрессивностью. Ник звучно ударился спиной о спинку, увлекая меня за собой.
Щетина у него кололась, губы сливались с моими губами, он охватил меня рукой, прижимая сильнее. С усилием, ухнув, он встал на ноги, подняв меня, и я обвила его ногами, пока он нес меня к кровати. Губы ощутили холод, когда он прервал поцелуй, бережно опустив меня на постель, руки его соскользнули, когда он надо мной нагнулся.

Предыдущая страница 14 Следующая страница


15 Ким Харрисон

Я смотрела на него снизу - он все еще был в рубашке, но расстегнутой, и видны были стройные мышцы, уходящие под пояс. Я театрально закинула руку за голову, а другой провела линию от груди вниз, подергала за пояс его джинсов.
Пуговицы, подумала я в порыве нетерпения. О Господи, ненавижу я эти джинсы на пуговицах!
Едва заметная улыбка погасла на миг, когда я бросила возню с пуговицами и завела руку ему за спину, поглаживая, опуская вниз, куда рука доставала. Доставала она совсем не так далеко, как я хотела, и я притянула его к себе. Покачнувшись вперед, Ник оперся на локоть. Я испустила вздох, когда руки добрались туда, где они хотели быть.
Восхитительная смесь тепла, грубой кожи и нежного нажатия - Ник запустил ищущую руку мне под юбку. Я гладила его по плечам, чувствуя, как напрягаются и расслабляются мышцы. Он скользнул ниже, я ахнула от неожиданности, когда он ткнулся мне в живот, и его зубы искали подол моей тенниски.
Я задышала быстрее, и окрашенный придыханием шепот нетерпения вырвался у меня, когда он дернул тенниску вверх. Спеша от нахлынувшего голода, я бросила теребить его пояс, чтобы помочь ему снять с меня рубашку. Она чуть царапнула мне нос, и вместе с нею снялся амулет. Задержанное дыхание вырвалось из меня со звуком облегчения. Зубы Ника дразняще прошлись под тугим спортивным лифчиком. Я задрожала, подавшись ему навстречу.
Он зарылся лицом мне в шею. Демонский шрам, идущий от ключицы до уха, выдал острый импульс ощущения, и я застыла в испуганной настороженности. Никогда раньше так не бывало у нас с Ником. Я даже не знала, наслаждаться мне этим чувством или отнести его к той же категории, что и ужас от происхождения шрама.
Ощутив мой внезапный страх, Ник замедлил движения, ткнулся в меня раз, другой, потом остановился совсем. В медлительной тишине он провел по шраму губами. Я шевельнуться не могла от волн поднимающегося во мне обещания, низко и настойчиво устраивающегося в моем теле. Сердце забилось чаще - я сравнила это с экстазом, наведенным феромонами Айви, и увидела, что ощущение одно и то же. Слишком хорошо, чтобы отмести небрежно в сторону.
Ник застыл в нерешительности, обжигая мне ухо горячим дыханием. Ощущение медленно спадало.
- Мне перестать? - шепнул он хриплым от желания голосом.
Я закрыла глаза, потянулась вниз почти яростно к его ширинке.
- Нет, - простонала я. - Это почти больно… Ты - осторожнее…
Он тяжело и быстро задышал в ритм со мной. Уже настойчивее, он запустил руку мне под лифчик и стал нежно целовать шрамы на шее. Непроизвольно постанывая, я сумела расстегнуть на нем последние пуговицы.
Губы Ника поднялись по моему подбородку, нашли рот - нежнее, чем хотелось, и я глубоко вставила в него язык. Он прижался ко мне, покалывая щетиной. Дышали мы в одном ритме. От настойчивых ласковых пальцев у меня на шее по мне пробежала внезапная судорога.
Проведя руками по его рубашке сверху вниз, я дошла до джинсов, быстро задышала и сдвинула их вниз так, чтобы можно было подцепить ногой и стащить совсем. Дав волю своему голоду, я запустила ищущие руки, тянулась найти то, что хотела.
У Ника перехватило дыхание, когда я нашла, ощутила в сжатой ладони тугую гладкую кожу. Он уронил лицо, спрятал его между моими грудями, тыкаясь носом; лифчик куда-то исчез.
Он нажал на меня бедрами, предлагая, и я подалась ему навстречу. Сердце колотилось. Сильно и настойчиво шрам посылал в меня волны, хотя ищущих губ Ника возле него уже не было.
Я отдалась на волю демонского шрама, наполнила себя его ощущением. Потом буду думать, хорошо это или нет. Мои руки ускорили движения, ощущая разницу между Ником и каким-нибудь колдуном, и это меня заводило еще сильнее. Продолжая ласкать его одной рукой, я другой схватила ту руку, на которую он не опирался, и направила ее на завязку моих штанов.
Он схватил меня за руку, прижал ее поверх моей головы к подушке, не желая принимать мою помощь. Меня пронзило будто молнией. Он куснул меня в шею и отдернулся, едва заметно прихватив зубами, и я ахнула. Руки Ника дернули завязку, стянули с меня штаны и белье одним яростным движением. Я выгнулась дугой, помогая ему стащить их с меня, и тяжелая рука прижала мое плечо к кровати.
Я открыла глаза. Ник навис надо мной и выдохнул:
- Это моя работа, ведьма.
Но штанов на мне уже не было.
Я потянулась рукой к нему вниз, и он перенес тяжесть тела, коленом толкнув изнутри мое бедро. И снова я выгнулась, пытаясь достать, найти его. Он упал, накрыв меня собой, достав губами мои губы, мы задвигались в такт.
Медленно, почти дразня, он вдвинулся. Я вцепилась ему в плечи, сотрясаемая спазмами от его губ у меня на шее.
- Запястье, Рэйчел, - тяжело выдохнул он мне в ухо. - Она меня укусила в запястье.
Волна ощущений накатывала синхронно с ритмом наших тел, а я жадно искала это запястье. Он застонал, когда я сомкнула на нем губы, прижала зубами, присосалась голодным ртом, пока он то же самое делал с моей шеей. В остром до боли желании я вцепилась зубами в его старый шрам, присваивая его себе, пытаясь отнять у той, кто первая его пометила.
Шею пронзила боль, я вскрикнула. Ник остановился, но снова прихватил складку рубцовой ткани, а я сделала то же с его запястьем, показывая ему, что все правильно. Безмолвный в отчаянном желании, его рот впился в меня. Я чувствовала, как то же желание пожирает меня изнутри, раздувается, я поманила его ближе, приближая то, что случится. Сейчас, подумала я, почти крича. Бог мой, пусть это будет сейчас!
Мы с Ником вздрогнули одновременно, и тела наши отвечали как одно целое волне эйфории, идущей от меня к нему. Она отражалась обратно, ударяя в меня с удвоенной силой. Я ловила ртом воздух, цепляясь за Ника, он стонал, как от боли. И снова нас подхватила волна и потащила обратно, мы повисли на вершине оргазма, стараясь удержаться там вечно.
Медленно-медленно волна отхлынула, импульсы засыпающего наслаждения еще дрожали в нас, и напряжение отпускало скачками. Медленно я ощутила на себе всю тяжесть Ника. Дыхание его обжигало мне ухо. Уже совершенно измотанная, я подумала, что нужно снять руки с его плеч, и сняла. От моих пальцев на нем остались красные полосы.
Секунду я лежала, ощущая затихающее покалывание в шее, потом и оно ушло. Языком я провела изнутри по зубам - крови не было. Слава Богу, я не прокусила ему кожу.
Все еще лежа на мне, Ник сдвинулся, чтобы мне легче было дышать.
- Рэйчел? - шепнул он. - Кажется, ты чуть меня не прикончила.
Дыхание становилось медленнее, я ничего не ответила, только подумала, что сегодня могу обойтись без обычной трехмильной пробежки. Сердцебиение слабело, наполняя меня блаженной расслабленностью. Я ближе подтянула руку Ника, разглядывая старый шрам, чисто-белый на фоне красноватой натертой кожи. Чуть смутилась, увидев, что оставила засос. Но это не было чувство вины, будто я его пометила. Он наверняка лучше меня знал, что случится, и шея у меня тоже, небось, выглядит так же.
А мне не плевать? Сейчас - плевать. Может быть, потом, когда мама увидит…
Я поцеловала нежную кожу и положила его руку на постель.
- Почему ощущение такое, будто один из нас - вампир? - спросила я. - Никогда мой демонский шрам не был так чувствителен. А ты…Я не договорила. За последние два месяца я обгрызла приличную долю его тела, и никогда не вызывала в нем такого отклика. Хотя и не жалуюсь.
Он с усталым видом слез с меня и со стоном свалился на кровать.
- Наверное, оттого, что начала все Айви, - сказал он, лежа навзничь с закрытыми глазами. - Завтра все болеть будет.
Я взяла платок и натянула его на себя - без жара его тела стало холодновато. Повернувшись набок, я придвинулась ближе и шепнула:
- Ты точно хочешь, чтобы я съехала из церкви? Кажется, я начинаю понимать, почему у вампиров так популярны тройственные союзы.
Ник открыл глаза и хмыкнул:
- Ты хочешь меня убить?
Засмеявшись, я встала, завернувшись в шаль. Пальцы коснулись шеи - кожа саднила, но была цела. Не сказала бы, что нехорошо было воспользоваться чувствительностью, которую пробудила Айви, но беспокоила меня возникшая неистовая тяга. Почти неудержимая… не удивительно, что Айви так туго приходилось.
Под эти медленные отвлеченные мысли я порылась в ящике комода, вытащила его старую рубашку и пошла в душ.

Глава четырнадцатая

- Здравствуйте! - сказал мой автоответчик записанным голосом Ника, гладко и отработанно. - Вы позвонили в фирму «Вампирские чары» независимых агентов Морган, Тамвуд и Дженкса. Сейчас никто не может подойти к телефону. Пожалуйста, оставьте ваше сообщение и укажите, когда вам лучше перезвонить - в светлое или темное время суток.
Я крепче сжала пластик трубки и ждала сигнала. Чтобы наш автоответчик говорил голосом Ника - это была моя идея. Мне нравился его голос, и я думала, он звучит очень шикарно и профессионально, и очень солидно иметь секретарем мужчину.
Конечно, весь эффект сразу пропадал, как только клиент видел церковь.
- Айви? - сказала я, сама вздрогнув от чувства вины, прозвучавшего в моем голосе. - Возьми трубку, если ты есть.
Ник прошел мимо из кухни, погладив меня по дороге по талии.
Телефон молчал, и я поспешила записать сообщение до того, как он отключится.
- Послушай, я у Ника. Гм… насчет сегодняшнего… прости, это я была виновата. - Я глянула на Ника, занятого «холостяцкой уборкой» - он хватал вещи, засовывая их с глаз долой под диван и подушки. - Ник жалеет, что тебя ударил.
- Неправда, - сказал он, и я прикрыла микрофон рукой, чтобы до вампирского слуха Айви это не донеслось.
- Значит, - продолжала я, - сегодня я к маме заеду кое-что забрать, но вернусь где-нибудь к десяти. Если придешь первая, может, вытащишь лазанью, и мы ее на ужин приготовим? Где-нибудь к полуночи? Чтобы я еще успела домашнее задание сделать… - Я помялась - мне хотелось сказать еще кое-что. - Ладно, надеюсь, ты это услышала, - закончила я неловко. - Пока.
Отключившись, я повернулась к Нику:
- А что если она все еще лежит без сознания? У него глаза стали жестче:
- Не настолько я ее сильно стукнул.
Я оперлась о стену. Она была выкрашена в мерзко-коричневый цвет и совершенно ни с чем в комнате не сочеталась. У Ника в доме вообще ничто ни с чем не сочеталось, так что получалась своего рода извращенная гармония. Не то чтобы Нику было плевать на совместимость - у него просто подход иной. Как-то я увидела его в одном черном носке и одном синем. Он заморгал в ответ на мое замечание и объяснил, что они одинаковой толщины.
И книги у него тоже не в алфавитном порядке - у самых старых томов нет ни автора, ни заглавия, - но есть какая-то система их расстановки, которую мне еще только предстоит постичь. Полки занимают целую стену у него в гостиной и создают у меня жутковатое ощущение, что за мной наблюдают. Он пытался запихнуть книжки ко мне в чулан, когда его мать их вывалила как-то рано утром у него на пороге. Я ответила ему звучным поцелуем и отказом - мне от них жутко.
Ник сунулся в кухню и взял ключи. На звяканье металла я отлипла от стенки и направилась к двери, оглядев себя по дороге: синие джинсы, заправленная в них тенниска и шлепанцы, которые я надевала, когда мы ходили плавать в бассейн при его доме. Месяц назад я их здесь оставила, потом нашла вымытыми в чулане у Ника.
- У меня с собой сумки нет, - сказала я, когда он захлопнул дверь и подергал ее, проверяя, что заперлась.
- Хочешь по дороге заехать к себе в церковь?
Предложение звучало не совсем искренне, и я заколебалась. Чтобы туда добраться, надо половину Низин проехать. А время уже после заката, улицы запружены, и на это уйдет целая вечность. В смысле, денег у меня в сумке было не так уж много, а амулеты мне вряд ли понадобятся - я только к маме сейчас, - но мысль о лежащей на полу без сознания Айви была невыносима.
- А можно?
Медленно вдохнув и слегка скривив длинное лицо, он кивнул.
Я знала, что ему не хочется, и от беспокойных мыслей чуть не оступилась на лестнице, ведущей из дома к стоянке.
Было холодно. В небе ни облачка, но звезд не видно за городскими огнями. Ноги зябли в шлепанцах, и когда я обняла себя руками, Ник протянул мне свою куртку. Я ее надела, и от ощущения тепла толстой ткани и запаха Ника мое недовольство тем, что он не хочет ехать к Айви несколько поутихло.
Уличный фонарь тихо жужжал - папа такие фонари называл лампами для воров: света как раз достаточно, чтобы вор видел, что делает. Наши шаги звучали громко, Ник потянулся открыть мне дверцу.
- Прошу, - галантно сказал он, и я ухмыльнулась про себя, когда он стал воевать с ручкой. Наконец, крякнув, он дернул как следует, и замок открылся.
На новой работе Ник был всего три месяца, но как-то уже ухитрился раздобыть побитый фордовский грузовичок синего цвета. Мне он нравился - большой и нескладный, почему и оказался так дешев. Ник сказал, что это была единственная машина на площадке, в которой у него колени в подбородок не упирались. Краска облезала, задний борт проржавел почти насквозь, но ездить на нем можно было.
Я впрыгнула в машину, устроила ноги на безобразном коврике, оставшемся от предыдущего владельца. Ник захлопнул дверцу так, что грузовичок встряхнуло, но это был единственный способ гарантировать, что дверца не распахнется, когда мы будем трястись через железнодорожный переезд.
Пока я ждала, чтобы Ник обошел машину сзади, мое внимание привлекла мелькнувшая тень над капотом. Я подалась вперед, щурясь. Что-то чуть не хлопнуло по ветровому стеклу, и я вздрогнула.
- Дженкс!
Разгораживающее нас стекло не могло скрыть его волнения. Крылья слились в паутинные круги, сверкали под фонарем вокруг его нахмуренного лица. Мягкая широкополая шляпа в неверном свете казалась серой, руки он держал на бедрах. Мои виноватые мысли метнулись к Айви, и я опустила стекло, толкнув рукой, когда на середине его заело. Пикси впорхнул внутрь и снял шляпу.
- Когда, черт побери, поставите телефон со спикером? - буркнул Дженкс. - Я, между прочим, не меньше тебя значу в этой паршивой фирме, и не могу позвонить!
Он прилетел прямо из церкви? Я не знала, что он так быстро летает.
- Что ты сделала с Айви? - продолжал он, когда Ник молча сел на свое место и захлопнул дверцу. - Я весь день проторчал с Глендой Добрым, пытаясь успокоить его истерику после того, как ты наорала на его папочку, а вернулся домой - и нахожу Айви в такой же истерике на полу в ванной.
- Как она? - спросила я и обернулась к Нику: - Отвези меня домой.
Ник тронул машину с места, дернул назад, когда Дженкс опустился на рычаг переключения передач.
- В норме - насколько она вообще в норме бывает, - ответил он, и лицо его из разозленного стало обеспокоенным. - Ты пока домой не торопись.
- Слезь, - сказала я, смахивая его рукой.
Дженкс взлетел вверх, снова сел, посмотрел на Ника, который вернул руки на руль.
- Да нет, - сказал пикси, - я серьезно. Дай ей время. Она уже слышала твою запись на автоответчике и понемногу успокаивается. - Он перелетел на приборную панель, сел передо мной. - Слушай, что ты с ней сделала? Она все твердит, что не смогла тебя защитить, что Пискари будет ею очень недоволен, и что не знает, что сделает, если ты съедешь. - Лицо его стало совсем тревожным. - Рейч? Может, все-таки надо съехать. Слишком уж жутковато все становится, даже для тебя.
Когда он назвал имя вампира-нежити, я похолодела. Может, не я ее спровоцировала, а Пискари на это настроил. Все обошлось бы, отступи она, когда я первый раз сказала «нет». Наверное, Пискари понял, что не Айви доминирует в наших отношениях, и хотел, чтобы она исправила положение, гаденыш этакий. Какое его собачье дело?
Ник включил передачу, шины захрустели по гравию стоянки.
- В церковь? - уточнил он.
Я посмотрела на Дженкса, и он покачал головой. В нем ощущался страх, и это решило дело.
- Нет, - ответила я.
Подожду. Дам ей время придти в себя. Ник был доволен не менее Дженкса. Мы выехали на улицу, направляясь к мосту.
- Ну и хорошо, - сказал пикси, глянул, что у меня в ушах нет серег, и устроился на зеркале заднего вида. - А какого черта вообще случилось?
Я подняла стекло, ощутив во влажном ветерке холод надвигающейся ночи.
- Я ее малость слишком завела во время тренировки. Она попыталась сделать меня своим… гм… ну, попыталась меня укусить. Ник ее вырубил моим котлом для зелий.
- Она пыталась тебя укусить?
Я оторвалась от ночного пейзажа и посмотрела на Дженкса - в свете фар едущих сзади машин его крылья были неподвижны, потом вдруг слились в прозрачный круг и снова застыли. Со смущенного лица Ника он перевел глаза на мое встревоженное, потом обратно на Ника.
- Ух ты, - произнес он с расширенными глазами. - Теперь дошло. Она хотела тебя привязать, чтобы только она могла заставить твой шрам резонировать в ответ на вампирские феромоны. Ты ей отказала. Бог ты мой, это для нее должен был быть крутой облом. Не удивительно, что она так расстроилась.
- Заткнись, Дженкс, - попросила я, подавляя жгучее желание схватить его и вышвырнуть в окошко. Все равно он догнал бы нас на первом же светофоре.
Пикси вспорхнул на плечо Ника, разглядывая огоньки приборной панели.
- Классная машинка.
- Спасибо.
- Все родное?
Ник на секунду отвел глаза от хвостовых огней впередии-дущей машины.
- Нет, с наворотами.
Крылья Дженкса слились в круг, потом остановились.
- И сколько ты из нее выжимаешь?
- Сто пятьдесят миль в час - с азотом.
- Черт! - восхищенно выругался пикси и снова устроился на зеркале заднего вида. - Шланги проверь, я утечку чую.
Ник покосился на чумазый рычаг под панелью, явно не заводской установки, и снова стал смотреть на дорогу.
- Спасибо, а то я гадал.
Он медленно приоткрыл щель в окне со своей стороны. Я хотела было спросить, но передумала. Нечего в мужские разговоры лезть.
- Ну-ну, - протянул Дженкс. - Едем к твоей мамочке?
- Ага, - кивнула я. - Хочешь за компанию?
Он подлетел на дюйм - мы налетели на колдобину - и повис, скрестив ноги в воздухе. - Ага, спасибо. У нее как раз наверное гибискус цветет. Она не возразит, если я возьму немножко пыльцы?
- А ты у нее спроси.
- Так и сделаю. - Он ухмыльнулся. - А ты бы закрасила этот красивый засос.
- Дженкс! - воскликнула я, прикрывая шею рукой. Совсем забыла.
У меня краска бросилась в лицо, когда Ник с Дженксом переглянулись так по-идиотски, по-мужски. Ей-богу, мне показалось, что я в пещере. Моя пометить та женщина, и твоя, Клург, не тянуть к ней эта волосатая лапа.
- Ник, - взмолилась я, остро ощущая отсутствие сумки. - Одолжишь мне денег? Мне надо заехать в магазин амулетов.
Если есть что-то, что смущает меня больше, чем покупать чары для цвета лица, так это покупать их с засосом на шее. Тем более когда почти все владельцы магазинов меня знают. Поэтому я приняла решение в пользу самостоятельности и попросила Ника заехать на заправку. Конечно, полка с амулетами возле кассы была пуста, и пришлось мне мазать шею обычной косметикой. «Кавергерл», ага? Не верьте рекламе. Ник сказал, что все нормально, но Дженкс хохотал так, что у него аж крылья покраснели. Он сидел на плече у Ника и трепался о достоинствах девушек-пикси, которых он знал до встречи с Маталиной, своей женой. Причем трепался этот скабрезный пик-си всю дорогу до окраины Цинциннати, где живет моя мама, пока я поправляла косметику перед зеркальцем машины.
- Налево по этой улице, - сказала я, вытирая пальцы друг о друга. - Третий дом справа.
Ник молча остановился перед домом. Фонарь на крыльце для нас зажгли, и я поклясться могу, что видела, как шевельнулась занавеска. Я здесь не была месяца полтора, и дерево, которое я посадила над прахом отца, уже желтело. Развесистый клен почти закрыл гараж за двенадцать лет, что рос на этом месте.
Дженкс уже вылетел из открытой дверцы Ника, и сам Ник тоже собрался выходить, но я тронула его за руку.
- Ник?
Его остановил мой встревоженный тон, и он подался назад по истертой обивке. Я убрала руку, уставилась в собственные колени.
- Ник, я хотела бы заранее за маму извиниться - до того, как ты ее увидишь, - произнесла я одним духом.
Он улыбнулся, длинное лицо смягчилось. Он потянулся ко мне и чмокнул в щеку.
- Мамы - это ужас.
Он вылез, и я с нетерпением ждала, пока он обойдет машину и откроет мне дверцу.
- Ник, я серьезно. Она малость тронутая. Смерть папы ее действительно подкосила. Она не психопатка там или что, но не думает, что говорит. Что на уме, то и на языке.
Напряженное лицо его разгладилось:
- Так поэтому только я еще с ней не знаком? Я думал, дело во мне.
- В тебе? - спросила я, не понимая, и тут же внутренне вздрогнула. - Ах, это! Человек и ведьма, - сказала я тихо, чтобы ему не пришлось этого говорить. - Нет.
На самом деле я об этом просто забыла. Вдруг занервничав, я поправила волосы и потянулась рукой за отсутствующей сумкой. У меня замерзли ноги, и шлепанцы шлепали по ступеням неуклюже и громко. Дженкс кружил возле фонаря на крыльце огромной ночной бабочкой. Я позвонила в дверь и встала рядом с Ником. Господи, пусть сегодня будет у нее хороший день.
- Хорошо, что не во мне дело, - сказал Ник.
- Ага, - согласился Дженкс, приземляясь мне на плечо. - Твоя мама обязательно должна с ним познакомиться. Увидеть, кто же дочку трахает и вообще.
- Дженкс! - выкрикнула я - и тут же собралась и сделала лицо, потому что дверь открылась.
- Рэйчел! - воскликнула мама, бросаясь вперед и сгребая меня в охапку. Я закрыла глаза и обняла ее в ответ. Она была ниже меня, и ощущение было странное. Запах лака для волос хлынул в горло, к нему примешивался едва уловимый аромат красного дерева. Мне совестно было, что я не сказала ей всей правды насчет моего ухода из ОВ и смертельных опасностей, которые я пережила. Но не хотелось ее волновать.
- Привет, мам, - сказала я, отодвигаясь. - Это Ник Спарагмос, а Дженкса ты помнишь?
- Конечно, помню. И рада снова тебя видеть, Дженкс.
Она отступила внутрь, пробежав рукой по выцветшим рыжим волосам и вязаному платью средней длины. Тревога, комом свернувшаяся у меня в груди, отпустила. Она хорошо выглядела, лучше, чем в прошлый раз. Снова в глазах ее был лукавый блеск, и двигалась она быстро, когда вела нас внутрь.
- Давайте, давайте, - сказала она, маленькой ручкой подталкивая Ника в плечо. - А то крылатой шушеры налетит.
Свет в коридоре горел, но не слишком освещал его зеленую темноту. Вдоль узкого коридора висели картины, и меня чуть прижало клаустрофобией, когда мама еще раз крепко меня обняла и отодвинулась, сияя.
- Я так рада, что ты приехала, - сказала она и обернулась к Нику. - Значит, вы и есть Ник.
Она окинула его оценивающим взглядом, прикусив нижнюю губу. Резко кивнула, увидев его поношенные туфли, потом задумчиво поджала губы при виде моих шлепанцев.
- Добрый вечер, миссис Морган, - сказал Ник, улыбаясь и протягивая руку.
Мама протянула руку ему навстречу, но вместо рукопожатия вдруг дернула его к себе и обняла - я аж вздрогнула от неожиданности. Мама намного меня ниже, и Ник после первой секунды удивления усмехнулся мне поверх ее головы.
- Как я рада с вами познакомиться, - сказала она, выпуская Ника и поворачиваясь к Дженксу.
Пикси устроился у потолка.
- Здрассьте, миссис Морган. Отлично сегодня выглядите, - сказал он осторожно, чуть присев в воздухе.
- Спасибо. - Она улыбнулась, ее немногие морщины стали глубже. В доме пахло соусом для спагетти, и я подумала, не надо ли ее предупредить, что Ник - человек. - Ладно, заходите. Завтракать будете? Я себе варю спагетти, без проблем сварить еще.
Идя за ней на кухню, я не могла удержаться от вздоха, но постепенно напряжение меня отпускало. Мама вроде бы больше обычного следила, что говорит. Вошли в кухню, ярко освещенную верхним светом, и мне стало легче дышать. У кухни был нормальный вид - человечески нормальный. Мама уже редко варила зелья, и только бак соленой воды у холодильника и медный котел на плите наводили на какие-то мысли. Когда наступил Поворот, мама училась в школе, и ее поколение было очень осторожным.
- Мы просто заехали забрать мои лей-линейские прибамбасы, - сказала я, зная заранее, что моя попытка забрать вещи и бежать обречена на провал, поскольку в медном котле уже кипела вода в ожидании макарон.

Предыдущая страница 15 Следующая страница


Хороший, плохой, неживой 16

- Мне не трудно, - сказала она, добавляя горсть спагетти. Поглядев на Ника, она добавила еще одну. - Уже восьмой час, вы же есть хотите, Ник?
- Да, миссис Морган, - сказал он, не обращая внимания на мой умоляющий взгляд.
Она, довольная, повернулась к плите:
- А ты, Дженкс? У меня во дворе мало что есть, но все в твоем распоряжении. Или могу тебе сахарной воды намешать, если хочешь.
Дженкс просиял:
- Спасибо, мэм! - Он подлетел так близко, что ветром от крылышек шевельнул ее рыжие волосы. - Посмотрю у вас во дворе. Вы не против, если я соберу пыльцы с вашего гибискуса? Моим младшим в это время года это будет очень-очень полезно.
Мать осветилась улыбкой.
- Конечно, сколько хочешь. Эти чертовы фейри чуть не сгубили все вокруг, охотясь на пауков.
Она приподняла брови, и меня охватил дикий страх. У нее есть мысль - и не угадать, какая.
- Ты не знаешь случайно каких-нибудь детей, которым интересно было бы поработать на исходе лета? - спросила она, и я с шумом облегченно вздохнула.
Дженкс сел на ее протянутую ладонь, крылышки его довольно сияли розовым.
- Да, мэм. Мой сын, Джакс, будет рад поработать у вас во дворе. Он с моими двумя старшими дочерьми вполне смогут отгонять фейри. Я их пришлю к вам завтра до восхода, если хотите. Когда вы будете пить первую чашку кофе, уже ни одного фейри видно не будет. - Чудесно! - воскликнула мать. - Эти чертовы гады у меня все лето торчали во дворе. Всех певчих птичек разогнали на фиг.
Ник дернулся, услышав подобную лексику от столь почтенной леди, и я пожала плечами.
Дженкс пролетел по дуге от задней двери ко мне, без слов прося ее открыть.
- Если не возражаешь, - сказал он, паря над ручкой, - я быстренько посмотрю, что там. Чтобы детки ни на что неожиданное не напоролись. Джакс все-таки еще мальчишка, и я хочу его предупредить, чего остерегаться.
- Прекрасная мысль, - сказала мать, цокая каблуками по белому линолеуму. Она включила свет на заднем крыльце и выпустила Дженкса.
- Так, - повернулась она к Нику. - Садитесь, пожалуйста. Пить хотите? Воду, кофе? Кажется, у меня где-то пиво есть.
- Кофе - это было бы отлично, миссис Морган, - сказал Ник, выдвигая из-под стола стул и усаживаясь.
Я открыла холодильник, и мать взяла у меня из рук пакет молотого кофе и стала хлопотать, издавая какие-то родительского тембра звуки, пока я не села рядом с Ником. Стул заскрипел громко, и мне неловко было, что мать так суетится. Ник усмехнулся, явно забавляясь моей неловкостью.
- Кофе, - заговорила мать, болтаясь по кухне. - Восхищаюсь мужчинами, которые пьют кофе на ленч. Вы понятия не имеете, Ник, как я рада с вами познакомиться. Уж сколько воды утекло, как Рэйчел в последний раз приводила в дом мальчика. Она даже в школе не особенно с ними встречалась. Я даже задумалась, не склоняется ли она в другую сторону - если вы меня понимаете.
- Мама! - воскликнула я, чувствуя, как лицо у меня становится под цвет волосам.
Она заморгала:
- Но ведь ничего плохого в этом нет, - поправилась она, набирая кофе и насыпая его в фильтр.
Я не смотрела на Ника - только услышала, как он весело прокашлялся. Положив локти на стол, я уронила голову на руки.
- Но вы меня понимаете, - добавила мать, повернувшись к нам спиной, чтобы убрать пакет. Я сжалась, не зная, что у нее сейчас вылетит изо рта. - Я того мнения, что лучше совсем никакого мужчины, чем не тот, кто нужен. Вот твой папа - это был тот, кто нужен.
Вздохнув, я подняла глаза. Если она заговорила о папе, то не будет говорить обо мне.
- Какой был хороший человек, - сказала она, медленно подходя к плите. Она стала боком, чтобы нас видеть, подняла крышку и помешала соус. - Детей заводить надо только с тем, кто нужен. Нам повезло, у нас родилась Рэйчел. И все равно мы ее чуть не потеряли.
- Каким образом, миссис Морган? - заинтересовался Ник.
Лицо у нее вытянулось от давней тревоги, а я встала включить кофеварку, потому что она забыла. Меня смущала история, которая должна была последовать, но была знакома, и смущала куда слабее, чем то, что она могла бы еще сказать, особенно уже заговорив о детях. Я села рядом с Ником, а мама начала с привычного запева.
- Рэйчел родилась с редкой болезнью крови, - сказала она. - Мы о ней даже не догадывались, просто вдруг это неподходящее сочетание генов вылезло наружу.
Ник повернулся ко мне, приподняв брови.
- Ты мне об этом не рассказывала.
- Ну, у нее этой болезни больше нет, - сказала мать. - Отзывчивая дама в больнице нам все объяснила, сказала, что со старшим братом Рэйчел нам повезло, и что шансов на туже болезнь у нашего следующего ребенка - один из четырех.
- Похоже на генетическое заболевание, - сказал Ник. - Обычно от них не выздоравливают.
Мать кивнула и прикрутила огонь под кипящими макаронами.
- Рэйчел дала положительный отклик на курс лекарственных трав и традиционных препаратов. - Она наш чудо-ребенок.
Ник, похоже, не был убежден, и я объяснила:
- У меня митохондрии выдавали какой-то странный фермент, и белые кровяные шарики считали его инфекцией. Они нападали на здоровые клетки как на чужеродные - в основном на костный мозг и прочие ткани, связанные с кроветворением. Я только помню, что все время была усталой. Травы помогали, но лишь когда наступил пубертат, все это устаканилось. Теперь все в порядке, разве что чувствительность к сере осталась, но болезнь укоротила мне жизнь лет на десять. Как минимум, мне сказали.
Ник под столом тронул меня за колено:
- Прости.
Я осветилась улыбкой, глядя на него:
- Ну что такое десять лет? Мне даже до пубертата не полагалось дожить.
У меня духу не хватило сказать ему, что даже учитывая эти десять отнятых лет, я все-таки переживу его лет на полсотни или больше. Но он, наверное, и так это знал.
- Мы с Монти познакомились в колледже, Ник, - продолжала рассказывать мать, возвращаясь к прежней теме. Я знала, что она не любит говорить о первых двенадцати годах моей жизни. - Это было так романтично! В университете только-только ввели курсы паранормальных явлений, и была путаница насчет предварительных требований - каждый мог брать любой курс. Мне совершенно нечего было делать на занятиях по лей-линиям, и единственной причиной, почему я туда записалась, был потрясающе красивый колдун прямо передо мной в офисе регистратора, а все альтернативные курсы были уже заполнены.
Движение ложки в кастрюле стало медленнее, пар окружал мать.
- Забавно, как иногда судьба будто сталкивает между собой тех, кого хочет, - сказала она тихо. - Я записалась на курс, чтобы сидеть рядом с одним парнем, а кончилось тем, что я влюбилась в его лучшего друга. - Она улыбнулась мне: - В твоего отца. Мы втроем делали вместе лабы. Я бы их провалила, если бы не Монти. Лей-линейщица из меня оказалась никакая, а поскольку Монти не мог бы заварить зелье, хоть ты его убей, он два года строил для меня все круги, а я оживляла все его амулеты до самого диплома.
Этого я никогда раньше не слышала.
Вставая взять три чашки для кофе, я глянула на котел с красным соусом. Морща лоб, я подумала, есть ли какой-нибудь вежливый способ вылить его в помойное ведро. Она опять варит соус в котле для зелий. Оставалось только надеяться, что она сполоснула его соленой водой, или ленч может оказаться куда интереснее обычного.
- А как вы с Рэйчел познакомились? - спросила мать, отталкивая меня от котла и засовывая замороженный каравай печься в духовку.
Вытаращив глаза, я замотала головой, предупреждая Ника. Он посмотрел на меня, на мать.
- Гм… на одном спортивном мероприятии.
- «Хаулеры» играли? - спросила она.
Ник посмотрел на меня, прося помощи, и я села рядом с ним.
- На крысиных боях, мам, - сказала я. - Я ставила на норку, а он на крысу.
- Крысиные бои? - скривилась она. - Вот гадость. И кто победил?
- Они удрали, - ответил Ник, глядя на меня ласковыми глазами. - Мы потом представляли себе, что они удрали вместе и бешено влюбились друг в друга. И сейчас живут где-то в городской канализации.
Я подавила смешок, но мать рассмеялась открыто. У меня сердце екнуло при этом звуке - я уже давно не слышала, чтобы она смеялась так весело.
- Да, - сказала она, откладывая прихватки. - Мне нравится. Норки и крысы. Как мы с Монти, у нас больше не было детей.
Я моргнула, не понимая, как она от норок и крыс перескочила к себе и папе, и причем тут, что у них больше не было детей.
Ник наклонился поближе и шепнул:
- Норки и крысы тоже не дают потомства.
Я открыла рот в безмолвном «А!» и подумала, что Ник с его своеобразным видением мира лучше может понять маму, чем я.
- Дорогой мой Ник, - сказала мать, резко и быстро помешивая соус по часовой стрелке. - У вас генетических болезней в роду нет? Только не это! Меня охватила паника, а Ник спокойно ответил:
- Нет, миссис Морган.
- Называй меня Элис, - сказала она, - ты мне нравишься. - Женись на Рэйчел и заведите детей побольше.
- Мама! - воскликнула я.
Ник широко улыбнулся - ему понравилось.
- Но не прямо сейчас, - продолжала она. - Еще какое-то время вместе насладитесь своей свободой. Детей хочется только тогда, когда ты уже к этому готов. Вы ведь безопасным сексом занимаетесь?
- Мама, замолчи! - крикнула я.
Бог мой, поскорее бы кончился этот вечер! Она обернулась, упираясь рукой в бедро. В другой была зажата ложка, с нее капал соус.
- Рэйчел, если ты не хотела, чтобы я подняла эту тему, тебе надо было прикрыть свой засос чарами.
Я уставилась на нее, отвесив челюсть. Просто помертвев, я встала и вытащила ее в холл.
- Извини, - бросила я, увидев ухмылку Ника.
- Мама! - шепнула я в коридоре. - Ты же должна была принимать свои лекарства, ты не забыла?
Она опустила голову.
- Он очень симпатичный. Я не хочу, чтобы ты и его прогнала, как прогоняла всех прежних бойфрендов. Я так любила твоего отца, я хочу, чтобы ты была так же счастлива.
Тут же моя злость испарилась - у мамы был такой одинокий, такой несчастный вид. Я вздохнула, опустив плечи. Надо бы мне заезжать к ней почаще.
- Мам, - сказала я. - Он - человек. Нормал.
- А! - тихо ответила она. - Кажется, более безопасного секса не бывает?
Мне стало нехорошо, когда я увидела, как придавила ее тяжесть этого простого замечания, и я подумала, не изменилось ли ее мнение о Нике. У нас с Ником не может быть детей. Хромосомы не сочетаются. Доказательство этого факта положило конец давним спорам внутриземельцев, установив, что колдуны, в отличие от вампиров и вервольфов, - отдельный от человечества вид, не менее, чем пикси или тролли. Вампиры и вервольфы, укушенные или рожденные в этом состоянии, - всего лишь модифицированные люди. А колдуны, хотя почти идеально имитируют людей, на клеточном уровне отличаются от них не меньше, чем бананы от дрозофил. С Ником я останусь бесплодна.
Я это сказала Нику в первый же раз, как наши объятия превратились в нечто более настойчивое - я боялась, что он заметит, будто что-то не так. И страшно было от мысли, что он как-то с отвращением отреагирует на это различие наших видов. Так что я чуть не заплакала, когда он сделал большие глаза и задал только один вопрос:
- Но ведь с виду и по ощущениям это одно и то же?
В то время я еще честно этого не знала. Ответ на вопрос мы нашли вместе.
Покраснев оттого, что эти мысли пришли ко мне при матери, я ей слабо улыбнулась. Она улыбнулась в ответ, выпрямившись всей своей хрупкой фигуркой.
- Ладно, - сказала она. - Я тогда открою банку соуса «альфредо».
С колоссальным облегчением я ее обняла. Она тоже обняла меня крепче обычного. Все-таки я по ней скучала.
- Спасибо, мам, - шепнула я.
Она потрепала меня по спине, и мы разомкнули объятия. Не глядя мне в глаза, она повернулась к кухне.
- У меня в ванной лежит амулет, если он тебе нужен, третий ящик снизу.
Сделав глубокий вдох, она с приветливым лицом короткими и быстрыми шагами направилась в кухню. Я секунду прислушивалась, решила, что ничего не изменилось - мама весело болтала с Ником о погоде, убирая куда подальше томатный соус. С облегчением я застучала шлепанцами по темному коридору.
Ванная у мамы выглядела так же жутковато, как у Айви - только рыбка в ванне не плавала. Амулет я нашла и, смыв с себя «Кавергерл», пробудила чары, вполне довольная результатом. Еще раз со вздохом попытавшись пригладить волосы, я поспешила в кухню. Никто не знает, что еще мама расскажет Нику, если я оставлю их слишком надолго.
Конечно, я их нашла над альбомом с почти вплотную сдвинутыми головами. Мама показывала фотографии. У Ника в руках была чашка кофе, от нее поднимался пар.
- Мам! - с упреком сказала я. - Потому-то я больше никого и не привожу.
Крылья Дженкса резко затрещали - он взлетел с маминого плеча.
- Ведьма, не гони волну. Все равно они уже миновали картинки с голыми младенцами.
Я закрыла глаза, собираясь с силами. Мама, радостно покачивая бедрами на ходу, подошла помешать «альфредо». Я заняла ее место рядом с Ником, показывая на страницы:
- Вот это мой брат Роберт, - сказала я, жалея, что он не отвечает на мои телефонные звонки. - А это папа, - добавила я, чувствуя наплыв эмоций. И улыбнулась фотографии - мне очень его не хватало.
- Хорошо выглядит, - сказал Ник.
- Для меня это был лучший человек в мире.
Я перевернула страницу, и Дженкс приземлился на нее, уперев руки в боки и стал прогуливаться по моей жизни, аккуратно разложенной по столбцам и строкам.
- Вот это моя любимая его фотография, - сказала я, показав на группу непохожих одиннадцати-двенадцатилетних девочек, стоящих перед желтым автобусом. Все мы были загорелые, волосы на три тона светлее обычного. Мои были коротко пострижены и торчали во все стороны. Папа стоял рядом со мной, держа руку у меня на плече, и улыбался в объектив. Я невольно вздохнула.
- А это мои подруги по летнему лагерю, - сказала я, вспоминая три моих самых лучших лета. - Посмотри, видишь озеро? Это где-то в штате Нью-Йорк. Плавала я только один раз, потому что холодная была вода. Ноги сводило.
- Никогда в лагере не был, - сказал Ник, пристально вглядываясь в лица.
- Лагерь из разряда «твое последнее желание», - объяснила я. - Меня оттуда вышибли, когда сообразили, что я уже не умираю.
- Рэйчел! - возразила мама. - Там не все были умирающие.
- Почти все.
Я помрачнела, разглядывая лица, когда сообразила, что только я одна из них, наверное, еще жива. Попыталась вспомнить имя худенькой черноволосой девочки рядом со мной, и огорчилась, что не смогла. Это была моя лучшая подруга.
- Рэйчел попросили больше туда не приезжать, когда она устроила скандал, - сказала мама, - а не потому, что она выздоравливала. Ей вступило в голову наказать одного мальчика iu то, что девочек дразнил.
- Мальчика! - передразнила я. - Хулигана. Он там был старше всех.
- И что ты сделала? - спросил Ник с веселым интересом. Я встала налить себе кофе.
- Забросила его на дерево.
Дженкс хихикнул, а мама постучала ложкой по краю кастрюли.
- Ну, не скромничай. Рэйчел подключилась к лей-линии, па которой был построен лагерь, и забросила мальчика на тридцать футов вверх.
Дженкс присвистнул, а у Ника сделались большие глаза. Я налила себе кофе, чувствуя неловкость. Это был не очень хороший день. Тому хмырю было лет пятнадцать, и он изводил девочку, которую на этой фотографии я обнимала за плечи. Я ему велела оставить ее в покое, а он меня толкнул так, что я полетела на землю, и тут я сорвалась. Я даже не знала тогда, как черпать из лей-линии - просто все само собой случилось. Пацан приземлился на дерево, упал и руку себе порезал. Крови столько было, что я перепугалась. Молодых вампиров в лагере пришлось вывезти на всю ночь на прогулку по озеру, чтобы успеть собрать землю, куда пролилась кровь, и сжечь.
Папе тогда пришлось прилететь разбираться. Это был первый случай, когда я воспользовалась лей-линией и, в общем, последний до колледжа, потому что папенька тогда выдубил мне шкуру как следует. Мне еще повезло, что меня не выгнали на месте в ту же минуту.
Я вернулась к столу и увидела его улыбку на фотографии. - Мам, можно я эту фотографию возьму? Мои пропали весной, когда… когда их сгубило неудачное колдовство.
Я встретилась взглядом с Ником и получила подтверждение, что он ничего не сказал о смертельных опасностях, которые мне грозили.
Мама пододвинулась ближе.
- Очень хорошая фотография отца, - сказала она, вынимая ее из альбома и давая мне. Потом вернулась к плите.
Я села на стул и стала разглядывать лица, пытаясь вспомнить имена. И не могла припомнить ни одного - мне это не понравилось.
- Рэйчел? - позвал Ник, глядя в альбом.
- Да?
Аманда? - молча спросила я темноволосую. - Так тебя звали?
Дженкс завертел крыльями, отчего у меня волосы затанцевали вокруг лица.
- Черт побери! - воскликнул он.
Я глянула на фотографию, открывшуюся под той, что была у меня в руке, и почувствовала, как бледнею. Это был тот же день, потому что снято на фоне того же автобуса. Но на этот раз отца окружали не девочки-подростки, а стоял рядом с ним некто - один в один Трент Каламак, только постаревший.
Я никак не могла выдохнуть. Эти двое на снимке улыбались, щурясь против солнца. Они дружелюбно обнимали друг друга за плечи и явно были довольны.
Мы с Дженксом испуганно переглянулись.
- Мам? - сумела я наконец спросить. - Кто это?
Она подошла поближе, присмотрелась, издала удивленный звук:
- Я и забыла, что у меня такая есть. Это человек, которому принадлежал лагерь. Они с твоим отцом были очень близкими друзьями. Отец очень тяжело переживал его смерть. Трагически погиб, не прошло и шести лет со смерти его жены. Думаю, отчасти и поэтому твой отец утратил волю к борьбе. Они погибли с интервалом в неделю, если помнишь.
- Нет, я не знала, - прошептала я, опустив глаза.
Это не был Трент, но сходство - поразительное. Наверное, его отец. Мой отец был знаком с отцом Трента?
От внезапной мысли я прижала руку к животу. Я поехала в нот лагерь с редкой болезнью крови, и с каждым годом мне становилось лучше. Трент замешан в генетических исследованиях, может быть, его отец занимался тем же. Мое выздоровление было названо чудом. А это могла быть незаконная и аморальная генетическая манипуляция.
- Бог ты мой! - выдохнула я.
Три лета в лагере. Месяцы лежания почти до самого заката. Необъяснимые боли в бедре. Все еще иногда преследующие меня кошмары - меня душит пар.
Чего это стоило? Что взял с папы отец Трента в уплату за жизнь его дочери? Не отдал ли он за это свою?
- Рэйчел, что с тобой? - спросил Ник.
- Ничего. - Я стала успокаивать дыхание, разглядывая фотографию. - Мам, а можно, я и эту тоже возьму?
Я сама слышала, как по-чужому звучит мой голос.
- Бери, я ее не хочу у себя держать, - сказала она, и я вытащила фотографию дрожащими пальцами. - Потому-то она и внизу. Ты же знаешь, я ничего не могу выбросить, связанного с твоим отцом.
- Спасибо, - шепнула я.

Глава пятнадцатая

Я сбросила пушистый розовый шлепанец и мрачно почесала себе икру ногтями ноги. Было уже за полночь, но в кухне было светло, блики флуоресцентного света играли на моих медных котлах для зелий и висящей утвари. Стоя у стола из нержавейки, я толкла пестом в ступке, растирая в зеленую пасту дикую герань. Дженкс нашел ее для меня на пустыре, выменяв на один из своих драгоценных грибов. Клан пикси, который обрабатывал пустырь, на этом наварил неплохо, но я думаю, Дженксу было их жаль. Ник где-то полчаса назад сделал нам сандвичи, а лазанью убрали в холодильник еще горячей. Мой сандвич с копченой колбасой оказался безвкусным. Не думаю, что все дело в том, что Ник не полил его кетчупом, как я просила, сказав, что не нашел его в холодильнике. Дурацкая человеческая фобия. Меня бы она даже умиляла, если бы не доставала так часто.
Айви еще не показывалась, а одна есть лазанью в присутствии Ника я не стану. Мне надо было с Айви поговорить, но придется ждать, пока она будет готова. Более замкнутой личности я не знаю - она даже себе не сознается в собственных чувствах, пока не найдет им логического оправдания.
Рыбка Боб плавал в моем втором по величине котле для зелий, стоящем на столе рядом со мной. Я его собиралась использовать как своего фамилиара. Нужно животное - а рыбы являются животными, кто может что возразить? Кроме того, если я хотя бы намекну на котенка, Дженкс сорвется с нарезки. А своих сов Айви отдала сестре, после того как одну из них чуть не разорвали на части, когда она поймала младшую дочь Дженкса. С Джезебл ничего не случилось, а сова тоже сможет снова летать. Когда-нибудь, быть может.
Я продолжала мрачно толочь листья в кашу. Магия земли получается более сильной, если творить ее от заката до полуночи, но сегодня мне трудно было сосредоточиться, и уже было больше часа ночи. Мои мысли все возвращались и возвращались к фотографии лагеря «Загадай желание». И я тяжело вздохнула.
Ник посмотрел на меня с другой стороны кухонного стола, где устроился на барной табуретке, доедая последний сандвич с колбасой.
- Плюнь, Рэйчел, - сказал он, улыбаясь, чтобы смягчить свои слова: он знал, о чем я думаю. - Вряд ли тебя генетически модифицировали, а если даже и так - как это сможет кто-нибудь доказать?
Я выпустила из рук пест и отодвинула ступку.

Предыдущая страница 16 Следующая страница


17 Ким Харрисон

- Из-за меня погиб мой отец, - сказала я. - Если бы не я с моей проклятой болезнью крови, он был бы жив до сих пор. Я это знаю.
Ник опечалился.
- Наверное, он думал, что это он виноват в твоей болезни. Вот уж от чего мне получшало. Я где стояла, там и хлопнулась на пол.
- Может, они были просто друзьями, как говорит твоя мама? - предположил Ник.
- А может, отец Трента пытался втянуть моего отца во что-то противозаконное. И он погиб, потому что не согласился.
Но хотя бы отца Трента прихватил с собой. Ник вытянул руку и подобрал фотографию, оброненную мною на стол.
- Не знаю, - сказал он тихо, разглядывая ее. - Судя по виду, они были друзьями.
Я вытерла руки о джинсы и потянулась за фотографией. В глазах защипало, когда я рассматривала лицо отца. Подавив эмоции, я отдала ему фото обратно.
- Поправилась я не от трав и заклинаний. Мне поменяли гены.
Впервые я произнесла это вслух, и в груди встал ком.
- Зато ты жива, - напомнил Ник.
Я отвернулась и отмерила шесть чашек ключевой воды. Она громко журчала, переливаясь в самый большой медный котел.
- Что если это выйдет наружу? - спросила я, не в силах поднять глаза на Ника. - Меня арестуют и вышлют на какой-нибудь ледяной остров, как прокаженную - из страха, что эти изменения могут дать опасные мутации и породить новую эпидемию.
- Послушай, Рэйчел! - Ник слез с табуретки. Я без нужды стала вытирать мерную чашку. Он подошел ко мне сзади, обнял, потом повернул к себе лицом. - Никакая чума от тебя не пойдет, не пугай себя, - сказал он ласково и тихо, глядя мне в глаза. - Если отец Трента вылечил тебя от твоей болезни, то вылечил. Но это и все. Ничего больше не случится. Смотри, я еще здесь. - Он улыбнулся. - Живой и невредимый.
Я потянула носом, расстроенная, что это меня так задело.
- Я не хочу быть ему ничем обязана.
- Ты и не обязана. Это было дело между твоим отцом и отцом Трента - если вообще там что-то было. - Я ощущала на талии тепло его рук. Мои ноги стояли между его ногами, и я сплела пальцы у него за спиной, откинувшись назад. - Подумаешь - твой отец и отец Трента были знакомы. Это еще ничего не значит.
Ага, так я и поверила!..
Мы одновременно отпустили друг друга, неохотно отступили каждый назад. Ник сунул голову в кладовую, а я посмотрела рецепт для среды переноса. Текст, который был у меня для привязки фамилиара, был написан на латыни, но я достаточно хорошо знала научные названия растений, чтобы его понять. И надеялась, что с произнесением заговоров мне поможет Ник.
- Спасибо, что составил мне компанию, - сказала я, зная, что у него завтра смена на полдня в университете и еще ночная смена в музее. Если он сейчас не уедет, то даже не успеет поспать перед работой.
Ник глянул в черный коридор и сел на табурет с пакетом чипсов.
- Я хотел присутствовать, когда вернется Айви. Почему бы тебе не переночевать у меня?
Я улыбнулась:
- Все будет хорошо. Она не вернется домой, пока не успокоится. Но если ты хочешь остаться, не начертишь ли мне несколько пентаграмм?
Хруст пластика прекратился. Ник посмотрел на черную бумагу и серебристый мел, подозрительно выложенные на стол, потом на меня. Глаза его весело блеснули, и он перестал откатывать края пакета.
- Я не буду за тебя домашнее задание делать, Рей-Рей.
- Я знаю, как они выглядят! - возмутилась я, кладя обрезки собственных волос в котел для зелий и топя их фарфоровой ложкой. - И обещаю, что потом их сама перерисую. Но если я завтра их не сдам, она меня выгонит, а Эдден вычтет стоимость обучения из моего гонорара. Так нечестно, Ник! Эта женщина против меня настроена.
Ник сжевал чипе, сочась скептицизмом.
- Значит, ты их знаешь? - Я кивнула, и он, обтерев пальцы о джинсы, подтянул к себе мой учебник. - Ладно, - сказал он, наклоняя книжку так, чтобы я не видела. - Как выглядит пентаграмма защиты?
Я с облегчением шумно выдохнула и добавила отвар подлесника, который сделала заранее.
- Стандартный граф и две переплетенные линии во внешнем круге.
- О'кей… а пентаграмма гадания?
- Молодые месяцы на остриях и лента Мебиуса в центре - пня равновесия.
Веселый блеск в глазах Ника сменился удивлением:
- А вызов?
Я улыбнулась и положила в зелье растертые листья герани. Зеленые кусочки повисли в воде, как в желе. Отлично.
- Который? Вызов внутренней мощи или физической сущности?
- Оба.
- Для внутренней силы - желуди и дубовые листья во внутренних точках, а для вызова сущности - кельтская цепь, связывающая вершины.
Довольная собой от его удивленного вида, я подрегулировала огонь под котлом и полезла в ящик со столовыми приборами за иглой для пальца.
- О'кей. Я впечатлен.

Книга легла на стол, а Ник взял из пакета горсть чипсов.
- Так ты их мне начертишь?
- Обещаешь, что потом сама сделаешь?
- Договорились, - сказала я радостно.
С эссе я уже справилась, теперь только еще сделать Боба фамилиаром - и готово. Проще простого. Посмотрев на Боба, я невольно съежилась. Ага, проще простого.
- Спасибо, - тихо добавила я, когда Ник расправил черную бумагу, прикатав концы к столу.
- Я их криво нарисую, чтобы она подумала, будто это твоя работа, - сказал он.
Я повернулась к нему, приподняв брови:
- Огромное спасибо, - сказала я сухо, и он ухмыльнулся.
Закончив варить зелье, я уколола палец и выдавила три капли крови. Они упали в котел, от него пошел запах красного дерева, и зелье забурлило. Пока все как надо. - Колдуньи земли с пентаграммами не работают, - сказал Ник, затачивая мелок трением о наждак. - Откуда ты их знаешь?
Отставив кровоточащий палец, я протерла магическое зеркало бархатным шарфом, одолженным у Айви. Меня бросило в дрожь от холода, которым пахнуло зеркало. Терпеть не могу смотреть в магическое зеркало - у меня от него мурашки по коже.
- От банок варенья с пентаграммами, - ответила я. Ник поднял глаза, и от выражения его лица мне почему-то стало хорошо. - Сам знаешь. Видел банки с вареньем, которые потом можно использовать как стаканы для сока? У них на донышке пентаграммы, а сбоку написано, как ими пользоваться. Я целый год прожила на арахисовом масле и сандвичах с вареньем.
Чуть грустновато мне стало, когда я вспомнила, как папа меня экзаменовал за столом.
Ник закатал рукава и начал чертить.
- А я себя считал плохим мальчиком, за то что откапывал игрушки со дна картонок с хлопьями.
Я закончила подготовительную работу и была готова начинать колдовать всерьез. Пора было чертить круг.
- Туда или сюда, - велела я Нику, и он поднял глаза от задания, заморгал. - Я сейчас буду чертить круг. Ты в нем будешь или снаружи?
Он задумался:
- Ты хочешь, чтобы я пересел?
- Только если не хочешь быть в круге. Он посмотрел недоверчиво:
- Ты весь кухонный островок хочешь включить?
- А что, это проблема?
- Да не-ет, - протянул Ник, придвигаясь ближе. - Колдуны наверняка умеют держать больше лей-линейной мощи, чем люди. У меня не получился бы круг больше трех футов в диаметре.
Я улыбнулась:
- Я не знаю. Спросила бы доктора Андерс, если бы она не заставляла меня чувствовать себя идиоткой. Я думаю, это по-разному. Моя мама тоже не может держать круг больше трех Футов диметром. Так ты внутри или снаружи?
- Внутри.
Я с облегчением выдохнула.
- Отлично, я на это надеялась. - Наклонившись над кухонным столом, я положила рядом с ним мою книгу заклинаний. - Мне нужна твоя помощь вот это перевести.
- Это чтобы я твое домашнее задание делал, да еще и помог тебе фамилиара привязать? - возмутился он.
Я виновато поежилась:
- Единственное заклинание, которое я у себя в книге нашла - на латыни.
Ник посмотрел на меня, будто не веря:
- Рэйчел, я по ночам сплю!
Я глянула на часы над раковиной:
- Сейчас только полвторого.
Он вздохнул и подвинул книгу к себе. Я знала заранее, что он не сможет сопротивляться, когда мы уже начнем. И действительно, его легкая досада сменилась горячим интересом, когда он прочел первый абзац:
- Послушай, это же на старой латыни!
Я наклонилась через стол, так что моя тень легла на страницы:
- Я могу прочесть названия растений, и уверена, что рецепт среды переноса пойму правильно, потому что это стандартно, но в заклинании сомневаюсь.
Он уже не слушал, наморщив лоб и двигая по тексту длинным пальцем.
- Твой круг надо будет модифицировать, чтобы изменять и собирать силу.
- Спасибо, - сказала я, радуясь, что он будет помогать.
Я вообще-то не против копать наугад, но колдовство - наука точная. А мне от самой мысли, что мне нужен фамилиар, уже становилось не по себе. У многих колдунов и колдуний они есть, но лей-линейщикам они нужны просто для безопасности. Разделить свою ауру - это помогает не дать демону утащить тебя в безвременье. Бедняга Боб.
Ник снова принялся за пентаграммы, поглядывая, как я вытащила двадцатифунтовый пакет соли из-под стола и со стуком взгромоздила его на столешницу. Ощущая на себе взгляд Ника, я наскребла пригоршню слежавшейся соли. По настоянию Айви я когда-то сняла защитный слой и выцарапала в линолеуме неглубокий круг. Айви мне помогала - на самом деле, она все это и сделала, веревочкой и мелом начертив его, чтобы круг был идеальным. Я сидела на кухонном столе и не мешала ей работать - ее бы раздражало, если бы я путалась под ногами. В результате круг получился действительно кругом. Она даже взяла компас и черным лаком для ногтей обозначила север, чтобы я знала, где начинать круг.
Теперь, вглядываясь в пол в поисках черной отметки, я тщательно сеяла соль, двигаясь по часовой стрелке вокруг островка, пока не нашла начальной точки. Я добавила предметы для защиты и для гадания, поставила на нужные места зеленые свечи, зажгла их от пламени, которое использовала для создания среды переноса.
Ник смотрел на все это вполглаза. Мне нравилось, как он спокойно относится к тому, что я колдунья. Когда мы познакомились, я боялась, что раз он один из немногих людей, практикующих черные искусства, мне придется когда-нибудь шмякнуть его по башке и сдать властям, но Ник занялся демонологией, чтобы практиковаться в латыни и сдать историю языков, а не чтобы вызывать демонов. А новизна человека, который с такой легкостью воспринимает магию, вполне заводила.
- Последний шанс уйти, - предупредила я, выключая газ и ставя среду на стол.
Ник издал горловой звук, отложил идеально начерченную пентаграмму и начал следующую. Завидуя этим ровным прямым линиям, я отодвинула свои параферналии, чтобы очистить на столе место напротив него.
Мелькнуло воспоминание, как меня наказали, когда я ненароком зачерпнула из лей-линии, и лагерный хулиган оказался на дереве. Я считала глупостью, что моя нелюбовь к лей-линиям связана с этим детским поступком, но я знала, что дело не только в нем. Не доверяла я магии этих линий: слишком легко при этом забыть, на какой ты стороне.
А с магией земли все куда проще. Если приходится убивать коз, то почти наверняка это черная магия. Магия лей-линий тоже требует в уплату смерть, но эта смерть менее очевидная, берется из твоей души, ее куда труднее измерить и легко не замечать - пока не станет поздно.
Цена за белую магию лей-линий ерундовая - для меня достаточно срывать растения и использовать их в составлении зелий. Но нефильтрованая сила, приходящая к тебе по линиям, соблазняет. Нужна сильная воля, чтобы держаться в поставленных себе границах и оставаться белой колдуньей. Границы, которые кажутся такими разумными и сдержанными, когда ты их себе ставишь, часто начинают казаться глупыми или трусливыми, когда сила лей-линии течет через тебя. Слишком много у меня было подруг, которые от «срывания растений» переходили к «убийству коз», даже не заметив, что уже перепрыгнули к темным искусствам. И они никогда меня не слушали, говорили, что я просто завистлива или глупа. В ре-|ультате получалось, что я тащила их в кутузку ОБ, когда они накладывали черные чары на копа, остановившего их за скорость пятьдесят при разрешенных тридцати пяти. Может, потому долгой дружбы у меня ни с кем не получалось.
О бывших подругах я тревожилась - хорошие по сути ведьмы, но соблазненные силой, превосходящей их волю. Они были достойны жалости - их души медленно съедались в уплату за черную магию, с которой они баловались. Но пугали меня профессиональные черные колдуны, достаточно сильные, чтобы перенаправить смерть души в уплату за магию на кого-нибудь другого. В конце концов все-таки эта смерть души находила дорогу - быть может, приводя с собой демона. Я только знала, что тогда бывает крик, кровь и оглушительные взрывы, сотрясающие город.
И больше этот колдун или колдунья мне беспокойств не доставляли.
Я особой силой воли не обладала. Я это знала, с этим смирилась и избегала создавать себе проблемы, шарахаясь от лей-линий когда только можно. И сейчас надеялась, что превратить рыбку в фамилиара - это будет не началом нового пути, а просто ухабом на моей дороге. Взглянув на Боба, я поклялась про себя, что так оно и будет. У всех ведьм есть фамилиары. И в чарах привязки ничего страшного нет.
Сделав медленный вдох, я приготовилась к дезориентации, возникающей при подключении к лей-линии. Медленно включила второе зрение, добиваясь от него резкости. Нос защекотала вонь жженого янтаря. Волосы шевельнул невидимый ветер, хотя окна в кухне были закрыты. В безвременье всегда ветер. Я себе представила, что окружающие меня стены стали прозрачными, и перед мысленным взором так оно и стало.
Второе зрение начало крепнуть, и ощущение, будто я снаружи, росло, пока ментальный пейзаж за стенами церкви не стал так же реален, как кухонный стол, невидимый, у меня под пальцами. Закрыв глаза, чтобы отключить обычное зрение, я глянула мысленным взором, через несуществующую кухню. Ник вообще пропал, а память о стенах церкви выцвела в едва заметные серебристые меловые линии. И сквозь них виден был окружающий ландшафт.
Здесь было что-то вроде парка, и горящее красное зарево отражалось от подложки облаков там, где должен стоять Цинциннати, спрятанный за чахлыми деревьями. Все знали, что у демонов есть собственный город, построенный на тех же лей-линиях, что и Цинциннати. Деревья и прочая растительность светились тем же красноватым светом, и хотя ни ветерка не шелестело в липе за кухней, ветви низкорослых деревьев безвременья мотались на том же ветру, что шевелил мне волосы. Есть такие, кто ловит кайф от несовпадений реальности и безвременья, но мне это чертовски неуютно. Когда-нибудь я пойду к Кэрью-Тауэр и посмотрю на изломанный, светящийся город демонов своим вторым зрением. У меня ком свернулся в животе. Ага, как же. Разбежалась я туда идти.
Мой взгляд привлекли белые, почти светящиеся надгробья кладбища. Они - да еще луна - вроде бы только и существовали без красного сияния, неизменные в обоих мирах, и я подавила дрожь. Лей-линия крупным красным мазком лежала к северу на высоте человеческого роста над надгробиями. Линия небольшая - меньше двадцати ярдов, как мне показалось, - но настолько мало использованная, что казалась сильнее даже той огромной лей-линии, на которой стоял университет.
Зная, что Ник наверняка тоже смотрит своим вторым зрением, я протянула собственную волю и коснулась этой ленты силы. Меня пошатнуло, глаза зажмурились крепче, пальцы сильнее сжали край стола. Пульс запрыгал, дыхание участилось.
- С-супер! - шепнула я, решив, что льющаяся в меня толчками сила кажется мощнее, чем была в прошлый раз.
Я стояла пассивно, а поток стремился внутрь меня, пытаясь уравнять наши силы. Пальцы покалывало, ступни заныли, пока поток омывал мои теоретические конечности, зеркально отражавшие реальные. Наконец возникло равновесие, и часть энергии стала вытекать из меня обратно в лей-линию. Как если ни меня включили в какую-то схему, и проходящая через меня и линия оставляла накапливающийся заряд, от которого мне казалось, что я чем-то вымазана.
Связь с лей-линией пьянила, и я, не в силах больше держать глаза закрытыми, распахнула их. Моя захламленная кухня сменила серебристые контуры. От дезориентации кружилась голова, и я попыталась согласовать мысленный взор с обычным зрением, используя их одновременно. Мысленным взором Ник не виден, но в обычном зрении он может стать темнее из-за теней, которые ложатся на него в мире второго зрения. У некоторых людей этих теней вообще нет, но я готова была ручаться, что Ник не окажется из таких. Наши взгляды встретились, и я почувствовала, как вытягивается у меня лицо.
Его аура была обрамлена черным. Это не обязательно плохой признак, но указание в неприятном направлении. Узкая фигура Ника казалась изможденной, и где раньше его книжная мина придавала ему ученый вид, сейчас в ней читались тоны опасности. Но потрясла меня черная круглая тень на левом виске. Именно там оставил свою метку демон, от которого Ник меня спас, и это было как долговая расписка, которую Нику предстоит когда-нибудь оплатить. Я тут же глянула на свое запястье.
На коже был лишь обычный выпуклый шрам в форме круга, пересеченного линией. Но это не значило, что Ник там не видит ничего другого. Подняв руку, я спросила:
- Он светится черным?
Ник мрачно кивнул, и его обычный вид стал проступать сквозь тот угрожающий по мере того, как ментальное зрение мое слабело под натиском обычного.
- Это метка демона? - спросила я, поглаживая запястье пальцами. Я ничего черного не видела, но мне же и собственная аура не видна.
- Да, - тихо сказал он. - А тебе кто-нибудь говорил, что когда ты каналируешь лей-линию, у тебя вид… гм… совсем другой?
Я кивнула, чуть покачиваясь от борьбы двух реальностей. «Совсем другой» - это лучше, чем «страшный, как смерть», как однажды выразилась Айви.
- Не хочешь выйти из круга? Я его еще не замкнула.
- Нет.
Мне тут же стало лучше. Правильно замкнутый круг не может разомкнуть никто, кроме его создателя. Ник не боялся оказаться в ловушке со мной, и это проявление доверия было очень приятно.
- Ладно, тогда поехали.
Сделав глубокий ровный вдох, я мысленно передвинула узкую канавку соли из нашего измерения в безвременье. Мой круг резко дернулся, шлепнув по коже как отпущенная резина. Я вздрогнула, когда соль мигнула и исчезла из существования, сменившись равным кольцом безвременья. Волна покалывания в позвоночнике была ожидаемой, но каждый раз заставала меня врасплох.
- Терпеть не могу, когда оно это делает, - сказала я, глядя на Ника, но он уставился на мой круг.
- Ух ты! - выдохнул он в восхищении. - Посмотри вот на это. Ты знала, что так будет?
Я проследила за его взглядом - он смотрел на свечи, - и у меня отвисла челюсть. Свечи стали прозрачными. Языки пламени все еще дрожали над ними, но зеленый воск пылал совершенно неземным сиянием.
Ник слез с табурета, осторожно обходя стол, чтобы не затмить круга. Он нагнулся к свече, и я дико испугалась, когда он протянул к ней палец.
- Нет! - завопила я, и он отдернул руку. - Понимаешь, я думаю, они с этой солью перешли в безвременье, и я не знаю, что будет, если их тронуть. Так что просто не надо.
Он кивнул, не сходя с места, и с достаточно запуганным видом вернулся к своему табурету. Но мел в руки не взял - он хотел посмотреть. Я улыбнулась ему - мне не понравилось, по магия лей-линий ставит меня в столь невыгодное положение. Но если следовать рецепту, то все будет в порядке.
Вся сила, которую я взяла из лей-линии, кроме едва заметших остатков, текла теперь через мой круг. Я чувствовала, как онa давит на меня. Молекулярной толщины слой безвременья красным мазком отделял меня от остального мира, образуя выгнувшийся у меня над головой купол. Через слои перемещенных реальностей ничто проникнуть не могло. Эта вытянутая сфера зеркально продолжалась подо мной, и если она там где-нибудь пересечется с трубами или проводами, то в этом месте круг будет несовершенным и подверженным разрывам.
Хотя почти вся взятая из лей-линии сила ушла на замыкание круга, во мне уже стала нарастать вторая волна этой силы. Она была медленнее, росла почти крадучись. И расти она будет до тех пор, пока я не разорву круг и не отключусь от лей-линии. Специалисты лей-линейщики знают, как правильно хранить силу, но я этого не знаю, и если буду соединена с линией слишком долго, она ввергнет меня в безумие. Однако мне нужно меньше часа, а это и близко не значит «слишком долго».
Удостоверившись, что круг поставлен надежно, я полностью позволила второму зрению угаснуть. Аура Ника снова стала неразличима.
- Готова для второго шага? - спросил он, и я кивнула.
Отложив пентаграммы в сторону, он подтащил поближе старую книгу. С нахмуренным лбом он поводил пальцем по тексту, оставляя меловые следы.
- Дальше ты должна снять с себя все амулеты и наложенные чары. - Он поднял глаза. - Может быть, стоит соленую ванну принять. - Не надо, на мне только амулеты.
Я сняла амулет, полученный от мамы, зацепившись шнурком за волосы. Ощупала шею, криво улыбнувшись в ответ на взгляд Ника. После минутного колебания сняла кольцо с мизинца и отложила в сторону.
- Я так и знал! - воскликнул Ник. - У тебя веснушки. Это кольцо, да?
Он протянул руку, и я подала ему кольцо через заваленный стол.
- Папа мне его подарил на тринадцатилетие, - сказала я. - Видишь деревянную вставку? Я ее должна каждый год обновлять.
Ник глянул на меня из-под упавших на лоб прядей:
- А мне твои, веснушки нравятся.
Смутившись, я взяла обратно кольцо и отложила в сторону.
- Что дальше?
Он опустил глаза к книге:
- Гм… подготовить среду переноса.
- Уже сделано, - сказала я, щелкнув по котлу, чтобы услышать его звон. Это было неплохо.
- О'кей… - Он замолчал, и часы будто застучали громче. Не отрывая глаз от книги, Ник сказал: - Теперь ты должна встать на свое магическое зеркало и переместить свою ауру в свое же отражение. - В карих глазах мелькнула тревога, когда он поднял их на меня. - Ты это можешь?
- В теории - да. Вот почему я позаботилась о круге. Пока я не верну ауру обратно, я уязвима для всего на свете. - Он кивнул, о чем-то задумался. - Ты не можешь посмотреть и сказать мне, получается или нет? Я собственной ауры не вижу.
- Конечно. А это как, не больно должно быть?
Я покачала головой, взяла магическое зеркало и положила на пол. Взгляд на его черную поверхность напомнил мне, почему я так сторонилась магии лей-линий. Идеальная чернота зеркала будто впитывала свет, и в то же время оно сверкало. Я не видела себя в этом зеркале, и датчик жуткости от этого срабатывал.
- Босиком, - добавил Ник, и я сбросила шлепанцы.
Глубоко вздохнув, я встала на зеркало - оно было так же холодно, как и черно, и я подавила дрожь, испытывая такое чувство, будто могу провалиться как в дыру.
- Уй-я, - сказала я, скривившись от ощущения затягивания под ногами.
Ник встал и глядел через стол мне на ноги.
- Получается, - сказал он, внезапно побледнев.
Я сглотнула слюну и провела руками по голове, будто стряхивая с себя воду. В голове заныла пульсирующая боль.
- Ага, - сказал Ник таким голосом, будто ему неприятно было смотреть. - Так гораздо быстрее ее втягивает.
- Мерзкое ощущение, - буркнула я, продолжая стряхивать с себя ауру к ногам. По легкой ноющей боли я понимала, что она уходит. Во рту ощущался металлический вкус, и я, поглядев на черную поверхность подо мной, раскрыла рот от удивления, впервые увидев свое отражение в ней. Рыжие волосы разметались вокруг лица, как я и ожидала, но само лицо было смазанным янтарным пятном.
- У меня аура коричневая? - спросила я.

Предыдущая страница 17 Следующая страница


Хороший, плохой, неживой 18

- Ярко-золотая, - ответил Ник, перетаскивая табурет на мою сторону стола. - В основном. Кажется, ты ее всю сняла. Будем продолжать?
Услышав в его голосе беспокойство, я посмотрела ему в глаза:
- Да, пожалуйста.
- Отлично. - Он сел и положил книгу себе на колени, чтобы прочесть следующую фразу. - Так, теперь положить зеркало в среду переноса. Но осторожно, чтобы не коснуться среды пальцами, а то аура снова к тебе прицепится и придется начинать все заново.
Я не хотела глядеть в зеркало - неприятно было видеть себя в нем как в клетке. Ссутулившись, я снова надела шлепанцы. Ноги ныли, в голове пульсировала боль, как в начале мигрени. Если я не закончу с этим быстро, то завтра весь день проваляюсь в темной комнате с мокрой тряпкой на голове.
Подняв зеркало, я осторожно опустила его в среду. Кусочки дикой герани мелькнули и исчезли, растворенные моей аурой. Это было жутковато даже по моим меркам, и я не смогла удержать возглас восхищения.
- Что дальше? - спросила я, желая наконец получить свою ауру обратно.
Ник наклонился над книгой.
- Дальше ты должна помазать средой своего фамилиара, но осторожно, чтобы самой не коснуться среды. - Он поднял глаза: - А как можно намазать рыбу?
У меня у самой морда вытянулась:
- Не знаю. Может, просто бросить его в котел вместе с зеркалом? - Я потянулась к книге на коленях у Ника, перевернула страницу. - Тут ничего нет о том, как сделать рыбку фамилиаром? Все остальное там есть.
Ник оттолкнул мои руки от страниц, чуть не порвав одну.
- Нет. Сунь свою рыбу в этот котел с зельем. Если не поможет, попробуем что-нибудь еще.
Я сразу расстроилась:
- Ага, а потом аура будет рыбой пахнуть, - буркнула я, погружая руку в кастрюлю с Бобом. Ник отозвался смешком.
Боб в котел с зельем не хотел. Пытаться поймать мечущуюся рыбку в круглой кастрюле - занятие почти безнадежное. Из ванны его было куда легче достать - я просто спустила всю воду, пока он не оказался на мели, - но сейчас, несколько раз чуть его не поймав, я уже была готова вылить воду на пол. Наконец я его поймала и, закапав водой весь стол, бросила в котел. Заглянула, посмотрела, как его жабры гоняют янтарную жидкость.
- О'кей, - спросила я, надеясь, что с Бобом все в порядке. - Помазали. Что дальше?
- Только заклинание. И когда среда переноса станет прозрачной, получишь ауру, которую твой фамилиар тебе оставит.
- Заклинание, - повторила я, думая, насколько же глупая штука эта магия лей-линий. Магия земли никаких заклинаний не требует и прекрасна в своей простоте. Глянув на нездешние свечи, я подавила дрожь.
- Вот оно. Я его вместо тебя прочитаю.
Он встал с книгой, и я расчистила место для нее рядом с Бобом в котле. Наклонилась к Нику и подумала, что хорошо от него пахнет, мужским хорошим запахом. Специально с ним столкнувшись, я ощутила теплый поток - наверное, его ауру. Он не заметил, увлеченный разбором текста. Я вздохнула и тоже стала смотреть в книгу.
Ник прокашлялся. Сведя брови, шевеля губами, он стал шептать слова, звучащие темно и опасно. Я понимала разве ч го одно из трех. Он дочитал до конца, повернулся ко мне со своей обычной полуулыбкой.
- Как тебе это? - спросил он. - Оно в рифму звучит. У меня плечи шевельнулись вздохом:
- Я должна сказать это на латыни?
- Не думаю. Единственная причина, по которым эти штуки пишутся в рифму, - это чтобы колдун их легче запомнил. Фокус в намерениях, скрывающихся за словами, не в самих словах. - Он наклонился над книгой. - Погоди, я сейчас переведу. Может, даже в рифму - для тебя. Латынь допускает очень свободные интерпретации.
- О'кей. - Нервничая, неверными руками, я заправила волосы за ухо и наклонилась над котлом. Бобу явно там не нравилось.
- Pars tibi, Шит mihi. Vinctus vinculis, prece factis. - Ник Поднял глаза от книги. - Значит, так: «Пусть часть тебе, но целое - мне. Связанный узами просьбы творитель».
Я послушно повторила, чувствуя себя глупо. Заклинания - бывает ли большая ерунда на свете? Того гляди, придется еще Прыгать на одной ноге и махать на полную луну метелкой из перьев.
Ник водил пальцем по странице:
- Luna servata, lux sanata. Chaos statutum, pejus minutum . - Он нахмурился. - Пусть будет так: «Луна сохраняет, день просвещает. Злобой людскою Хаос взрастает».
Я повторила, подумав, что колдунам лей-линий сильно недостает воображения.
- Mentem tegerts, malumferens. Semper servus, dum duretmundus. Так, я бы сказал: «Вызван защитой кошмаров носитель. Связан, пока…»
- Ой, Ник, - взмолилась я, - ты уверен; что правильно перевел? Это же ужас. Он вздохнул:
- Тогда попробуем так… - Он задумался. - Можно вот как перевести: «Разума сторож, боли носитель! Будь мне рабом до скончания дней».
Это было еще туда-сюда, и я это произнесла, ничего не ощутив. Мы оба уставились на Боба, ожидая, чтобы янтарная жидкость стала бесцветной.
- Кажется, я что-то не так сделала, - сказала я, нашаривая шлепанцы.
- Ой, блин! - выругался Ник, и я проследила за его взглядом - он смотрел на дверь. Кадык у него дернулся в судорожном глотательном движении.
У меня на шее волосы зашевелились, демонский шрам запульсировал. Затаив дыхание, я повернулась к двери, решив, что Айви вернулась.
Это была не Айви. Это был демон.

Глава шестнадцатая

- Ник! - завопила я, отшатываясь назад. Демон ухмыльнулся.
Выглядел он как британский аристократ, но я узнала в нем того, который весной напялил на себя личину Айви и разорвал мне шею.
Спиной я уперлась в кухонный стол. Надо было бежать, надо было вырваться отсюда! Он меня убьет!
Пытаясь встать так, чтобы между нами был стол, я опрокинула котел со средой переноса.
- Осторожно!
Ник бросился вперед, когда котел уже опрокинулся.
Я ахнула, оторвала взгляд от демона, увидела, что варево с Бобом вылилось наружу. Пропитанная аурой вода потекла по столу янтарным потоком. Боб выплыл на стол, трепыхаясь.
- Рэйчел! - крикнул Ник, - держи рыбу! У него твоя аура, он может прорвать круг!
Я в круге, подумала я, усмиряя в себе панику. Демон - нет. Он мне ничего сделать не может.
- Рэйчел!
Крик Ника заставил меня оторвать взгляд от ухмыляющеюся демона. Ник отчаянно пытался поймать Боба, бьющегося па столе, и не дать пролитой воде добраться до края. У меня похолодело лицо - я была уверена, что пропитанная аурой вода вполне может прорвать круг.
И бросилась за бумажными полотенцами. Пока Ник хлопал руками, пытаясь ухватить Боба, я отчаянно металась вокруг стола, раскидывая белые квадраты, чтобы вытереть струйки до того, как они образуют на полу лужицы, текущие к кругу. Сердце стучало, я то и дело отчаянно поглядывала на демона, с веселым и удивленным выражением стоящего в дверях.
- Есть, - шепнул Ник, тяжело дыша, наконец-то схватив рыбку.
- Не в соленую воду! - предупредила я, когда Ник занес Боба над котлом. - Вот сюда.
Я подсунула ему кастрюлю, где раньше был Боб. Ник бросил туда рыбку, и я быстро вытерла плеснувшую воду - обыкновенную. Рыбка задергалась, опустилась на дно, активно качая воду жабрами.
Воцарилась тишина, обрамленная только нашим тяжелым дыханием и тиканьем часов над раковиной. Мы с Ником встретились глазами над миской и тут же повернулись к демону.
У него был вполне приятный вид - он принял облик молодого человека с усиками, элегантного и лощеного. На нем был деловой костюм восемнадцатого века - зеленый бархатный фрак с кружевной оторочкой и длинными фалдами. На тонком носу восседали круглые очки. Дымчатые, чтобы скрывать красноту глаз. Хотя демон мог менять форму и облик по желанию, превращаясь в кого угодно - от моей соседки до манка в прикиде, глаза у него всегда оставались одни и те же, разве что он старался присвоить все способности того, кого имитировал. Поэтому у меня укус демона был наполнен слюной вампира. Я вспомнила его зрачки, горизонтальные как у козла - и вздрогнула. У меня живот стянуло страхом, а я терпеть не могу, когда я боюсь. Поэтому я заставила себя разжать пальцы, стискивавшие локти, выпрямилась и запрокинула голову.
- Ты никогда не думал обновить свой гардероб? - спросила я насмешливо.
Я в круге. Он мне ничего сделать не может.
У меня дыхание перехватило, когда вокруг демона возникла красная дымка безвременья. Его одежда перелилась в современный деловой костюм, вполне подходящий топ-менеджеру из двадцатки «Форчун».
- Это так… обыкновенно, - произнес он со звучным британским акцентом, достойным сцены. - Но я бы не хотел, чтобы про меня говорили, будто я не иду на сотрудничество.
Он снял очки, и у меня дыхание со свистом ворвалось внутрь. Я уставилась на эти чуждые глаза и дернулась, когда Ник тронул меня за руку.
У него вид был настороженный - даже близко не испуганный, что было бы мне приятно, - и я смутилась, вспомнив свою недавнюю панику. Но черт меня побери, демоны меня пугают до судорог. Никто с самого Поворота не рисковал вызывать демонов - но этой весной кто-то вызвал вот этого, чтобы он меня сожрал. А еще был тот, который напал на Трента Каламака. Наверное, вызов демонов - явление более распространенное, чем мне хотелось бы признать.
Мне не нравилось, что уважение к ним Ника сильно не дотягивает до ужаса. Он очень был ими увлечен, и я боялась, что поиск знания когда-нибудь подведет его к дурацкому решению, когда тигр обернется и его сожрет.
Демон улыбнулся, показав ровные крупные зубы, оглядел свой наряд. Хмыкнул задумчиво, и сукно исчезло, сменившись черной футболкой, заправленной в кожаные штаны с золотой цепью на узких бедрах. Появился черный кожаный пиджак, и демон потянулся в облаке чувственности, демонстрируя каждый изгиб новых, привлекательных мышц, натянувших футболку на груди. Он качнул головой, на ней появились коротко стриженые белокурые волосы, и еще он стал выше.
Я почувствовала, как бледнею. Он превратился в Киста, вызвав у меня из головы этот мой старый страх. Этому демону явно очень приятно превращаться во что-то такое, что меня больше всего пугало. Но я не дам ему вогнать меня в дрожь. Не дам.
- Вот это класс, - произнес демон, и акцент у него тоже изменился - на тягучее и гнусавое произношение мальчишки hi молодежной банды, под стать новому облику. - Ты самых красивых людей боишься, Рэйчел Мариана Морган. А что, ныть вот этим мне нравится.
Облизнув губы многозначительным жестом, он устремил пристальный взгляд мне на шею, задержавшись на шраме. Он сам мне этот шрам оставил, когда я валялась в подвале университетской библиотеки в дымке экстаза от вампирской слюни, а он тем временем меня убивал.
От воспоминания сердце заколотилось сильнее. Рука поднялась непроизвольно к шее, накрыла шрам. Взгляд демона да пил на кожу, вызывал покалывание.
- Прекрати! - велела я, перепугавшись, когда демон засти пил шрам играть, и ощущения щупальцами потекли как расплавленный металл от шеи к паху. Дыхание выходило из меня со свистом. - Прекрати, я сказала!
Синие глаза Киста стали больше, вспыхнули красным. При пиле моей решимости очертания демона расплылись.
- Ты его больше не боишься, - сказал он, и голос его стал ниже, в нем снова послышался густой британский акцент. - Жаль. Мне так нравится быть молодым и насыщенным тестостероном. Но я знаю, что тебя пугает. Сохраним это в секрете, да? Нику Спарагмосу совершенно незачем это знать. Пока что. Может быть, он захочет эту информацию купить.
Ник рядом со мной задышал громче, когда демон прикоснулся к байкерской шляпе - она тут же исчезла в красноватой дымке безвременья, - и переменился, вернувшись к прежнему виду английского аристократа в кружевах и зеленом бархате. Улыбнулся поверх круглых дымчатых очков.
- Вот это пока подойдет.
Я вздрогнула от прикосновения Ника.
- Зачем ты здесь? - спросил он. - Никто тебя не звал. Демон ничего не ответил, с неприкрытым любопытством оглядывая кухню. С хищной грацией он кружил по освещенному пространству, и начищенные башмаки с пряжками бесшумно ступали по линолеуму.
- Я знаю, что все это для тебя ново, - протянул он вслух, постучал пальцем по коньячному бокалу с мистером Рыбой, и рыбка вздрогнула, - но обычно вызывающий находится вне круга, а вызываемый - внутри. Он повернулся на каблуке, взмахнув длинными фалдами. - Это я тебе сообщаю бесплатно, Рэйчел Мариана Морган. Потому что ты меня насмешила, а то я с самого Поворота не смеялся. Насмешила нас всех.
Пульс у меня стал спокойнее, зато начали подкашиваться колени. Мне хотелось сесть, но я не решалась.
- Как ты можешь здесь находиться? - спросила я. - Здесь же освященная земля.
Воплощение британского изящества открыло мой холодильник. Укоризненно цокая языком, оно перебрало остатки и вытащило наполовину пустую коробку со сливочной помадкой в глазури.
- О да, - продолжал демон. - Вот такое положение, мне очень нравится. Быть снаружи - это куда как более интересно. Я думаю, я тебе и на этот вопрос отвечу бесплатно.
Излучая все обаяние старого света, он потянул на себя крышку коробки. Синий пластик исчез в мазке безвременья, и демон погрузил в коробку сменившую его золотую ложечку.
- Это не освященная земля, - сказал он, стоя посреди моей кухни во фраке джентльмена и поедая глазурь. - Кухню добавили уже после освящения. Даже если бы ты освятила всю территорию, но потом подключила свою комнату к лей-линии на кладбище… О-о, это было бы восхитительно.
Меня слегка затошнило, когда я себе представила, что это могло бы значить. Приподняв брови, демон смотрел на меня поверх дымчатых очков, и в красных глазах вдруг сверкнул невероятный гнев.
- И если ты не скажешь ничего, что стоило бы слышать, я буду очень, очень зол.
Я выпрямилась, поняв. Он решил, что я вызвала его, чтобы предложить информацию в уплату по моему долговому обязательству. У меня пульс снова заколотился на полном галопе - из руки демона исчезла коробка с помадкой, и он приблизился к кругу.
- Не смей! - крикнула я, когда он потрогал разделяющий НВС пласт безвременья.
С лица демона исчезло веселье, оно стало смертельно серьезным, и взгляд пробежал вдоль границы круга на полу. Я вцепилась в руку Ника, пока демон что-то бормотал насчет разрывания на части всяких там духопризывателей, о недопитом чае и о том, как вообще невежливо отрывать кого бы то ни было от ужина или от вечернего телевизора. Меня тряхнуло выбросом адреналина, когда демон растворился красным туманом и ушел в половицы.
Я цеплялась за Ника, колени готовы были подогнуться.
- Ищет трубы, - сказала я. - Их там нет. Я проверяла. От страха у меня плечи ныли - я все ждала, что демон вылезет сейчас у моих ног и убьет меня.
- Я проверяла! - повторила я еще раз, убеждая больше себя, чем Ника.
Я знала, что круг пересекает камни и корни, и купол его уходит в чердак, но пока в нем нет открытого пути вроде телефонного провода или газовой трубы, он непроницаем. Но даже ноутбук может разорвать круг, если он подключен к сети и на него придет почта.
- Он вернулся, - выдохнул Ник. - Хорошо.
Демон появился снова - вне круга, и я подавила нервный смех облегчения, зная, что он прозвучал бы истерически. Что же за такая жизнь у меня, если увидеть демона - это хороший признак?
Демон стоял перед нами, держа в руках табакерку, которая вряд ли была вытащена из крохотного жилетного кармана, и закладывая в каждую ноздрю щепотку черного порошка.
- Отлично сделанный круг ты ставишь, - сказал он в перерыве между двумя сдержанными чиханиями. - Не хуже чем ставил твой отец.
У меня глаза раскрылись шире, я шагнула к самой границе круга.
- Что ты знаешь о моем отце?
- Его репутацию, Рэйчел Мариана Морган, - произнес он с фальшивой улыбкой. - Только репутацию. Он не был объектом моего профессионального интереса, пока был жив. Сейчас я интересуюсь. Я специализируюсь на секретах. Как, мне кажется, и Ник Спарагмос. - Он убрал табакерку и вытащил из-за компьютера стул Айви. - Итак, - лениво протянул он, шевеля мышь и вызывая Интернет, - как бы ни было все это забавно, будем продолжать? Круг твой хорошо закрыт, я не буду тебя сейчас убивать. - Красные глаза стали хитрыми. - Позже, быть может.
Я проследила его взгляд к часам над раковиной. Час сорок. Я надеялась, что Айви сейчас не вернется и на него не напорется. Неживой вампир может еще выдержать нападение демона, а у живого шансов не больше, чем у меня.
Я набрала воздуху, собираясь сказать демону, чтобы он убрался, потому что я его не вызывала, но тут меня остановила пришедшая в голову мысль.
Он знал фамилию Ника. И назвал ее дважды.
- Он знает твою фамилию, - обернулась я к Нику. - Откуда?
Ник открыл рот, покосился на демона:
- Ну…
- Откуда он знает твою фамилию? - спросила я требовательно, уперев руки в бедра. Меня достало все время быть испуганной, а на Ника можно было отлично сорваться. - Значит, ты его вызывал!
- Ну… - Длинное лицо Ника покраснело.
- Идиот! - заорала я. - Я же тебе велела его не вызывать! Ты обещал, что не станешь!
- Нет, - возразил он, крепко беря меня за плечи. - Я не обещал, это ты сказала, что я этого делать не буду. И оно как-то само случилось. В первый раз я даже не собирался его вызывать.
- В первый раз? - воскликнула я. - И сколько всего раз было?
Ник поскреб щетину на щеке.
- Понимаешь, чертил я пентаграммы - для тренировки. И не собирался ничего такого делать. А он появился, решив, что я пытаюсь его вызвать ради какой-то информации, чтобы оплатить ею свой долг. - Ник глянул на листы мокрой бумаги В серебристых штрихах. - Вот как сегодня.
Мы оба обернулись к демону, а он только пожал плечами - приподнял их и опустил. Похоже, он просто пережидал наш спор, и его в данный момент список избранного у Айви интересовал больше, чем интересовали мы.
- Ты мне это брось, - сказала я. - Нечего переваливать всю вину на демона.
- Как великодушно с твоей стороны, о Рэйчел Мариана Морган, - отозвался демон, и я недовольно скривилась.
Ник начал сердиться, а я вдруг, повинуясь импульсу, отпела у него волосы с левого виска. И у меня дыхание перехватило - круг демонского шрама прорезала уже не одна линия, а две.
- Ник! - взвыла я не своим голосом. - Ты знаешь, что будет, когда ты наберешь их слишком много?
Он недовольно освободился, волосы упали и закрыли шрам.
- Он же тебя может утащить в безвременье! - крикнула я, подавляя желание залепить ему как следует.
У меня шрам пересекает только одна линия, и то я по ночам не сплю от тревоги.
Ник ничего не сказал, и во взгляде его не было раскаяния. Да будь оно все проклято, он даже ничего не пытался объяснить.
- Да не молчи ты!
- Рэйчел, - начал он. - Ничего не случится. Я веду себя осторожно.
- Но у него две твоих расписки! - возразила я. - Если ты не возместишь, ты окажешься в его власти.
Он самоуверенно улыбнулся, и я прокляла про себя его веру в то, что в печатном слове есть все ответы и что ему, Нику, ничего не грозит, если он будет соблюдать правила.
- Да все о'кей, - сказал он, снова беря меня за плечо. - Я только в пробный контракт вступил.
- Пробный контракт… - пролепетала я, совершенно раздавленная. - Ник, это же не двадцать сидишников за цент с условием всего лишь купить еще три! Он пытается завладеть твоей душой! Демон тихо засмеялся, и я на него покосилась.
- Этого не будет, - успокоил меня Ник. - Я могу его вызывать как только захочу, как если бы передал ему душу. А по прошествии трех лет я спокойно ухожу, без связей и обязательств.
- Слишком хорошо звучит для контракта. Ты мелкий шрифт не читаешь.
Он продолжал улыбаться, и на лице его была все та же уверенность, а не ужас, который он должен был испытывать.
- Прочел я мелкий шрифт. - Он поднес палец мне к губам, предупреждая мою вспышку. - Весь целиком. На мелкие вопросы мне отвечают бесплатно, а на крупные могут ответить в кредит.
У меня глаза закрылись:
- Ник! Ты знаешь, что у тебя аура с черной каймой? Перед моим мысленным взором ты выглядишь как призрак.
- Как и ты, любимая, - шепнул Ник, привлекая меня к себе.
Потрясенная, я не противилась, когда его руки меня обвили. У меня аура так же повреждена, как у него? Я же ничего не делала, просто дала демону спасти мне жизнь.
- У него есть все ответы, Рэйчел, - шепнул Ник, и у меня волосы шевельнулись от его дыхания. - Я не могу с собой справиться.
Демон кашлянул, и я отодвинулась от Ника.
- Ник Спарагмос - мой лучший ученик со времен Бенджамина Франклина, - сказал он, касаясь экрана монитора, и экран ожил. Слова с британским акцентом звучали очень спокойно и по-человечески, но меня демон не обманул - эта тварь не знает ни жалости, ни вины, ни раскаяния. Найди он проход через мой круг, он бы убил нас обоих за то, что мы осмелились вызвать его из безвременья - будь то намеренно или нет.
- Хотя Аттила далеко пошел бы, если бы мог отвлечься от чисто военных приложений, - продолжал демон, разглядывая свои ногти. - А по сообразительности очень трудно было бы превзойти Леонардо ди сер Пьетро да Винчи.
- Именами козыряешь, - бросила я презрительно, и демон грациозно склонил голову.
Без всяких слов было понятно, что если у Ника в течение трех лет будет в подчинении демон, выполняющий любые прихоти, то потом он на все согласится, чтобы так оно и осталось. На что, естественно, демон и рассчитывает.
- Гм, Рэйчел, - сказал Ник, беря меня за локоть. - Раз уж он здесь, может; ты договоришься с ним об имени вызова, чтобы он не являлся каждый раз, как ты замкнешь круг да нарисуешь пентаграмму. Так он и узнал мою фамилию. Я ему назвал ее в обмен на его имя вызова.
- А твои имена я знаю, Рэйчел Мариана Морган, - сказал демон. - Так что хочу какой-нибудь секрет.
У меня в груди свернулся ком.
- Ну, конечно, - устало ответила я, ища что-нибудь в закоулках памяти. Кое-что у меня было. Мой взгляд упал на фотографию папы с отцом Трента, и я молча подняла ее к прозрачному пласту безвременья.
- Ну, так в чем здесь секрет? - насмешливо спросил демон. - Двое мужчин перед автобусом.
Тут он заморгал. Я смотрела, очень заинтересованная, как расширяются горизонтальные щелки зрачков, пока глаза не стали почти совсем черными. Демон встал, потянулся к фотографии, тихо выругался, когда пальцы уперлись в барьер. Запахло жженым янтарем.
У меня при виде его внезапного интереса участился пульс. Может, этого хватит, чтобы полностью выплатить мой долг.
- Что, интересно? - спросила я. - Скости мой долг, и я тебе скажу, кто они.
Демон отступил с тихим смехом.

Предыдущая страница 18 Следующая страница


19 Ким Харрисон

- Ты считаешь, это настолько важно? - насмешливо спросил он.
Но глаза его следили за фотографией, которую я положила на стол у меня за спиной. Неожиданно демон опять сменил форму. Расплавился и потек красный блик безвременья. Я в ужасе увидела, как у него сделалось мое лицо. Даже с веснушками. Как если смотреть в зеркало, только у меня мурашки по коже побежали, когда мое отражение задвигалось против моей воли. Ник посерел, длинное лицо его осунулось еще сильнее. Он смотрел то на меня, то на него. - Я знаю, кто эти двое, - сказал демон моим голосом. - Вот этот - твой отец, а второй - отец Трентона Алоизия Каламака. Но лагерный автобус? - Его глаза остановились на мне в злобном удовольствии. - Рэйчел Мариана Морган, ты действительно сообщила мне секрет.
Он знает второе имя Трента?
Значит, один и тот же демон нападал на нас обоих. Кто-то хотел нам обоим смерти. На миг возникло искушение спросить у демона, кто это, потом я опустила глаза. Сама узнаю, и не придется душу отдавать в уплату.
- Будем считать, что мы в расчете за тот случай, когда ты провел меня через лей-линии, и оставь меня в покое навсегда, - сказала я, и демон расхохотался. Интересно, у меня действительно такие большие зубы, когда я открываю рот?
- Ты просто прелесть, - сказал он моим голосом, но со своим акцентом. - Показать эту фотографию - достаточно, чтобы купить имя для вызова, но если хочешь освободиться от своего долга, нужно дать мне еще что-нибудь. Такое, что означало бы твою смерть, если шепнуть это в нужное ухо.
Мысль, что есть возможность освободиться от него навсегда, наполнила меня отчаянной дерзостью.
- Что если я тебе скажу, что я там была? В этом лагере? Ник рядом со мной нервозно дернулся, но если я смогу избавиться от демона, то дело того стоит. Демон хихикнул:
- Ты себе льстишь. Это не может стоить твоей души.
- Тогда я тебе скажу, почему я там была, если я смогу вызывать тебя без опасности даже при отсутствии круга, - выпалила я, думая, что он не хочет скостить мой долг просто для того, чтобы потом иметь шанс меня заполучить.
На это демон рассмеялся, и меня замутило, когда лицо его гротескно исказилось, и он снова превратился в британского джентльмена, не переставая хохотать.
- Обещание безопасности без круга? - спросил он, вытирая глаза, когда снова смог заговорить. - На всей этой вонючей земле нет ничего, что стоило бы такого обещания.
Я проглотила слюну. Мой секрет был хорош - а я только всего и хотела, что освободиться от демона, но он не поверит мне, что секрет того стоит, пока его сперва не услышит.
- У меня была редкая болезнь крови, - сказала я, не давая себе времени передумать. - И я думаю, отец Трента вылечил ее нелегальной генетической терапией. Демон фыркнул:
- Тебя и еще тысячу сопляков. - Взметнув фалды, он подошел к границе круга. Я попятилась к столу, чувствуя, как стучит сердце. - Ты лучше давай серьезно, а то я могу потерять… - он дернулся в сторону, когда на глаза ему попалась мои книга, открытая на заклинании для привязки фамилиара, - …терпение, - договорил он по инерции.
- Где ты взяла… - он запнулся, моргнул, оглядел своими козлиными глазами меня, потом Ника. Я не могла удивиться сильнее, когда он издал тихий звук, будто не веря своим глазам.
- Ох, - сказал он потрясенно. - Будь я трижды проклят…
Ник протянул руку, закрыл книгу и накрыл ее листами черной бумаги. Вдруг я занервничала в десять раз сильнее. Мой взгляд все возвращался к прозрачным свечам и пентаграмме из соли. Какого черта я делаю?
Демон отступил, задумавшись, покачиваясь с носка на пятку. Взявшись за подбородок рукой в белой перчатке, он оглядывал меня с каким-то новым вниманием, создавая у меня ощущение, будто он видит меня насквозь, как через те прозрачные свечи, которые я зажгла, не зная, для чего они. Быстрый переход его от гнева к удивлению и потом к каким-то коварным мыслям прошел прямо через мою сердцевину и потряс меня.
- Так, давайте не будем спешить, - предложил демон, и лоб его нахмурился, когда он посмотрел на навороченные часы, появившиеся у него на запястье прямо в этот момент. Точно такие же часы, как у Ника. - Что же делать, что делать? Убить вас или оставить жить? Придерживаться традиции - или склониться перед прогрессом? Думаю, единственное, что можно будет отстоять в суде - это дать решать вам. - Он улыбнулся, и меня затрясло неудержимо. - Мы же только того и хотим, чтобы все было законно. Целиком и полностью законно.
Я в испуге сдвинулась поближе к Нику, уткнулась в него. Когда слово «законность» что-нибудь значило для демона? - Я не убью вас, если будете вызывать меня без круга, - коротко бросил демон, и каблуки его простучали по линолеуму, когда он отошел. В резких движениях читалось возбуждение. - Если я прав, то я так и так вам бы это дал. Скоро узнаем. - Он злобно ухмыльнулся. - Едва могу дождаться. В любом случае вы мои.
Я вздрогнула, когда Ник взял меня за локоть.
- Никогда не слышал об обещании безопасности без круга, - шепнул он с затравленными глазами. - Никогда.
- Это потому, что дается оно только ходячим мертвецам, Ник Спарагмос.
Нехорошее ощущение у меня под ложечкой стало пробиваться вверх, стягивая по дороге все мышцы. Ничего нет на всей вонючей земле, что стоило бы права призывать демона без риска, но он дает мне такое право вместо того, чтобы простить долг?
Ох, слишком это хорошо.
Я что-то упустила из виду и знала это. Набравшись решимости, я отбросила это чувство. Мне случалось заключать неудачные сделки, и я выжила.
- Ладно, - сказала я срывающимся голосом. - Договорились. Я хочу, чтобы ты немедленно вернулся в безвременье, нигде по дороге не останавливаясь.
Демон снова глянул на часы.
- До чего же суровая хозяйка, - мило сказал он, в отличном настроении открывая морозильник и вынимая коробку замороженных чипсов для микроволновки. - Но так как ты в круге, а я вне его, то я уйду, когда мне, черт побери, заблагорассудится.
Рука в белой перчатке засветилась красным по контуру, потом погасла: видно стало, что чипсы дымятся. Открыв холодильник, демон нахмурился:
- Что, кетчупа нет?
Два часа ночи, подумала я, глядя на стенные часы. Почему это важно?
- В чем дело?
- Ник! - шепнула я, похолодев. - Вынь батарейку из часов! Немедленно!
- асы над раковиной показывали без пяти два. И я не знала, насколько они точны.
- Делай, что говорю! - крикнула я. - Они связаны с атомными часами в Колорадо. Оттуда каждую полночь посылается импульс, корректирующий часы. Он прорвет круг, как телефонная линия или газовая труба!
- А, черт! - Лицо у Ника побелело.
- Проклятая ведьма! - рявкнул разъяренный демон. - Я уже почти до вас добрался!
Ник лихорадочно возился с часами, длинные пальцы дергали заднюю крышку.
- Монетка есть? Десятицентовик, чтобы ее снять.
Его перепуганные глаза то и дело поглядывали на часы над раковиной. Рукой он полез в карман, ища там монетку.
- Дай сюда! - крикнула я, схватила часы и бросила их на гол. Другой рукой ухватив молоток для мяса, я размахнулась.
- Нет! - успел крикнуть Ник, когда разлетелись осколки часов. - Есть еще три минуты!
Я стряхнула его руки со своих плеч и снова замахнулась.
- Видишь? - воскликнула я, снова и снова обрушивая молоток. - Видишь теперь, какой он хитрый? - Резкими от адреналина движениями я взмахнула молотком, показывая на Ника. - Он знал, что у тебя такие часы. Вот почему он согласился дать мне право безопасного вызова!
С криком досады и злости я бросила в демона молотком. Ударившись в невидимый барьер, молоток упал на пол и отскочил к моим ногам. От часов Ника остались смятый корпус да осколки кварца.
Ник привалился к столу, склонился к нему головой, подпер ее пальцами.
- Я думал, он хочет меня научить, - шепнул он. - Все это время он просто дожидался, пока не разорвется круг.
От моего прикосновения к плечу он вздрогнул, посмотрел на меня испуганными глазами. Наконец-то он испугался.
- Теперь понял? - желчно спросила я. - Он хотел тебя убить. Он бы тебя убил и душу твою забрал. Не вызывай его больше. Обещай, что ты не будешь его вызывать. Ник резко, коротко вздохнул, посмотрел мне в глаза и по качал головой.
- Я буду осторожнее, - шепнул он. Я злобно обернулась к демону:
- Пошел вон, как я тебе велела!
Демон с неземной грацией встал. Копия британского джентльмена еще минуту помедлила, оправляя кружева на шее и на манжетах. Медленными рассчитанными движениями он задвинул кресло обратно под стол, наклонил голову в мою сторону, посмотрел красными глазами поверх очков.
- Поздравляю с привязкой фамилиара, Рэйчел Мариана Морган, - сказал он. - Призывай меня по имени Алгалиарепт. Если кому-нибудь скажешь это имя, ты будешь моей по умолчанию. И не думай, что раз можешь призывать меня вне круга, то ты в безопасности. Ты моя. И даже ценой души ты не купишь себе свободы.
С этими словами он исчез в красном мареве безвременья, оставив запах кулинарного жира и жареной картошки.

Глава семнадцатая

Я сидела на лабораторном табурете и постукивала ногой по перекладинам.
- Сколько еще она будет это тянуть, как ты думаешь? - спросила я у Джанин, мотнув головой в сторону доктора Андерс. Преподавательница сидела за столом перед классной доской и экзаменовала студентку.
Джанин сунула в рот жвачку и покрутила пальцем на зависть прямые волосы. Ее прошлый страх перед моей демонской меткой превратился в бунтарскую дерзость, когда я ей сказала, что получила ее на прошлой работе в ОВ. Да, это на девяносто процентов ложь, но я не могла вынести, что она мне не доверяет.
- Оценка фамилиаров - это надолго, - согласилась она.
Пальцы свободной ее руки перебирали мех между ушами кошки. Белая мэнская бесхвостая закрыла глаза, явно наслаждаясь оказанным вниманием. Я покосилась на Боба. Его я поместила в большую банку из-под арахисового масла и накрыла крышкой, чтобы не выскочил. Джанин охнула, когда его увидела, но я знала, что это выражение сочувствия. Почти все принесли кошек, один студент - хорька. Я про себя решила, что это круто, а владелец хорька говорил, что фамилиары из них получаются классные.
Оценить осталось только нас с Бобом, и аудитория почти опустела, но Джанин ждала Полу, ту самую студентку у стола Лидере. Я беспокойно пододвинула банку поближе к себе и посмотрела из окна на мигающие на парковке огни.
Сегодня вечером я надеялась увидеть Айви. Мы так и не пересеклись с тех пор, как Ник ее вырубил. Я знала, что она была дома. В кофейнике днем остался кофе, сообщения на автоответчике стерты. Она встала и ушла, пока я еще спала. Это. писем было на нее не похоже, но у меня хватило ума не форсировать разговор, пока она не будет готова.
- Эй! - привлекла мое внимание Джанин. - Мы с Полой собираемся позавтракать у Пискари до захода солнца, пока еще вампиры-нежить там не соберутся. Хочешь с нами? Мы тебя подождем.
Ее предложение было мне приятнее, чем я хотела бы признать, но я покачала головой.
- Спасибо, не получится. У меня планы встретиться с моим бойфрендом.
Ник работал в соседнем здании и должен был освободиться примерно к концу моего экзамена. Так что мы собирались к «Микки-д» на его ужин и мой ленч.
- Возьми его с собой, - настаивала Джанин. Густо подвезенные синим глаза создавали контраст в остальном со вкусом сделанной внешности. - Если за столом с девчонками сидит один парень, то и другие, одинокие и симпатичные, туда сбегаются.
Я не смогла сдержать улыбку:
- Да не-ет, - протянула я, не собираясь говорить, что Пискари меня пугал до судорог, от него оживал мой демонский шрам и вообще моей соседке по комнате он дядя - за неимением более точного термина. - Ник - человек, - объяснила я. - Может получиться неловко.
- Ты встречаешься с человеком! - заинтересованно про шептала Джанин. - Слушай, это правда, что о них говорят?
Я покосилась на нее. Пола закончила разговор с доктором Андерс и подошла к нам.
- Что именно? - спросила я.
Пола запихивала сопротивляющуюся кошку в складную переноску. Кошка шипела и мявкала.
- Ну… - Джанин толкнула меня локтем. - Что у них… у них на самом деле…
Оторвав взгляд от трясущейся переноски, я улыбнулась:
- Ага. На самом деле.
- Уаау! - воскликнула Джанин, хватая Полу за руку. - Слышала, Пола? Надо мне приворожить к себе человека, до того, как стану слишком старой, чтобы его оценить.
Пола зарделась, что было особенно заметно при ее светлых волосах.
- Прекрати! - прошипела она, бросив взгляд на доктора Андерс.
- Что прекратить? - спросила Джанин, ничуть не смутившись. Она открыла свою переноску, и кошка добровольно в нее полезла, свернулась клубком и замурлыкала. - Замуж я за него не пойду, но почему бы не закрутить с человеком, пока ищешь своего Единственного? У моего папы первая жена была человеком.
Наш разговор как ножом отрезало, когда доктор Андерс многозначительно покашляла. Джанин схватила сумку и слезла с табуретки. Я слабо улыбнулась девушкам, нехотя взяла со скамейки банку с Бобом и пошла вперед. Пентаграммы Ника я зажала под мышкой.
Когда я поставила контейнер на стол доктора Андерс, она даже глаз не подняла. Больше всего мне хотелось плюнуть на все это и смыться. Сегодня Ник после ленча должен меня отвезти в ФВБ для разговора с Сарой-Джейн. Гленн просил ее прийти и выяснить примерно, как проводил свои дни Дэн, а заодно выяснить, где был и что делал Трент в последние дни. Особенно доволен этой версией он не был, но черт его побери, это и мое расследование тоже.
Нервничая, я заставила себя сесть на стул перед доктором Андерс, одновременно думая, не прав ли Дженкс насчет того, по Трент послал Сару-Джейн в ФВБ с целью таким обходным путем до меня добраться. В одном можно было не сомневаться: охотник на ведьм - это не доктор Андерс. Противная баба, но не убийца.
Джанин и Пола задержались в дверях, покосившись под тяжестью переносок.
- До завтра, Рэйчел, - сказала Джанин. Я ей помахала, доктор Андерс издала горлом нетерпеливый звук, потом, сидя словно аршин проглотила, положила перед собой бланк и большими печатными буквами вывела мою фамилию.
- Черепаха? - спросила доктор Андерс, глянув на мой контейнер.
- Рыба, - сказала я, чувствуя себя полной идиоткой.
- Что ж, вы хотя бы знаете границы своих возможностей, - сказала она. - Будучи колдуньей земли, вы вряд ли можете набрать достаточно безвременья, чтобы привязать к себе крысу, не говоря уже о кошке, как вам наверняка хотелось.
Снисходительное презрение звучало почти неприкрыто, и мне стоило труда разжать крепко сцепленные пальцы.
- Видите ли, миз Морган, - продолжала доктор Андерс, приоткрыв крышку и заглядывая, - чем больше вы каналируете силы, тем умнее должен быть ваш фамилиар. У меня лично фамилиаром - серый африканский попугай. - Она подняла на меня глаза. - А это ваше домашнее задание?
Подавив свое раздражение, я протянула ей розовую папку, полную коротких эссе. Внизу лежали заляпанные водой пентаграммы Ника - черная бумага свернулась и покоробилась. Андерс так поджала губы, что в них не осталось ни кровинки.
- Спасибо, - сказала она и отодвинула рисунки Ника, даже не глянув. - Получаете отсрочку, миз Морган. Но вам на моих занятиях не место, и я вас выгоню при первой возможности. Я старалась дышать неглубоко, чтобы не сорваться. Будь здесь еще хоть кто-нибудь, она бы себе такого не позволила.
- Ну хорошо, - выдохнула она так, будто ей все на свете надоело. - Посмотрим, сколько ауры может воспринять ваши рыба.
- Восприняла очень много. - Я нервничала. Ник вчера осмотрел перед уходом мою ауру и сказал, что она очень истончилась. Постепенно она восстановится, но сейчас я остро чувствовала свою уязвимость.
Мнение о моей явной суетливости доктор Андерс оставила при себе. Глядя куда-то в пустоту, она опустила пальцы и банку с Бобом. У меня кожа натянулась на затылке, будто волосы шевельнуло ветром, который вечно дует в безвременье. Я смотрела как завороженная, как голубой туман от ее пальцев окружил Боба. Это была лей-линейная сила, из красной ставшая голубой - принявшая основной цвет ауры этой женщины.
Непохоже было, что доктор Андерс черпает силу из университетской лей-линии. Эта сила была взята раньше и где-то сохранена - так быстрее создаются чары. Наверное, у этой тетки в животе сфера с безвременьем, и оттого всегда такая кислая физиономия.
Голубая дымка вокруг Боба исчезла, и доктор Андерс вынула руку из воды.
- Забирайте свою рыбу и убирайтесь, - сказала женщина брезгливо. - Вы исключены из семинара.
Я опешила так, что слов не могла найти.
- Чего? - наконец выдавила я из себя. Доктор Андерс вытерла пальцы какой-то тряпкой и бросила ее в мусорную корзину.
- У этой рыбы нет с вами связи. Иначе сила лей-линии, которой я ее окружила, приняла бы цвет вашей ауры. - Она смотрела будто бы сквозь меня, потом глаза ее глянули на меня остро. - У вас аура тошнотворно-желтая. Что вы такое сделали, миз Морган, чтобы так измазать ее черным и красным?
- Но я все делала по инструкции! - вскричала я, не вынеся, когда она стала писать что-то на моем бланке. - У меня здоровенный кусок ауры пропал. Куда же он девался?
- Может, в ваш круг таракан забрался, - бросила она раздраженно. - Вернитесь домой, призовите своего фамилиара посмотрите, что будет.
Чувствуя, как колотится сердце, я облизала губы. Как, черт пери, призывать фамилиара? Она оторвала взгляд от бумаги, положила скрещенные руки на страницу.
- Вы не знаете, как призывать фамилиара.
Это не был вопрос - все было ясно. Я дернула левым плечом - так сказать, половина пожатия плеч. А что я могла сказать?
- Я это сделаю, - сказала она. - Дайте мне руку. Я вздрогнула, когда она схватила меня за запястье - костная хватка оказалась неожиданно крепкой. Доктор Андерс пробормотала заклинание, и я почувствовала металлический вкус на языке. Будто фольгу жевала. Как только ее пальцы ослабли, я сразу отодвинулась, растирая руку и глядя на Боба, мысленно приказывая ему подняться к поверхности, ко мне, вообще как-то отреагировать. А он себе лежал на дне и хвостом шевелил.
- Не понимаю, - прошептала я, чувствуя, что мои книги и мои способности колдуньи, которым я так доверяла, подло меня предали. - Я инструкциям следовала слово в слово.
А доктор Андерс была положительно собой довольна.
- Вам еще предстоит узнать, миз Морган, что магия лей-линий, в отличие от магии земли, требует большего, чем тупое следование правилам и рецептам. Она требует таланта и определенного умения свободно мыслить и адаптироваться. Возвращайтесь домой и подберите зверушку, что найдете у себя на пороге. И на мои занятия больше не приходите.
- Но я все сделала правильно! - возмутилась я и встала, не обращая внимания на выгоняющий жест и на то, что она стала демонстративно собирать бумаги. - Я встала на магическое зеркало и столкнула с себя ауру. Зеркало я поместила в среду переноса, не касаясь ее. Потом вложила туда Боба…
Доктор Андерс резко повернулась ко мне:
- Магическое зеркало?
- Я произнесла заклинание, - твердо продолжала я. Ник сказал, что можно и не на латыни.
Я стояла рядом с ее столом, кипя от возмущения. Уйди я сейчас, все было бы кончено. И дело уже не в деньгах, а в том, что эта женщина считает меня дурочкой.
- На латыни? - переспросила Андерс с вдруг вытянувшимся лицом.
- Я его произнесла, - настаивала я, восстанавливая со бытия той ночи. - А потом… - у меня перехватило дыхание, лицо похолодело. - А потом появился демон, - прошептала я. опускаясь на стул, пока колени не успели подломиться сами.- …Бог мой! Это он забрал мою ауру? Демон ее забрал?
- Демон? - повторила она с ужасом. - Вы вызвали демона?
Я запаниковала, сидя у стола этой противной бабы. Да, мне было страшно до чертиков, и плевать было на то, что она это знает. Моя аура у Алгалиарепта.
- Он проник сквозь круг! - залепетала я, еле сдерживаясь, чтобы не вцепиться ей в руку. - Каким-то образом он сумел украсть ауру через защитный круг!
- Миз Морган! - рявкнула на меня доктор Андерс. - Если бы демон проник в ваш круг, вы бы здесь не сидели! Вы бы сейчас были с ним в безвременье, умоляя о смерти!
Я в страхе только могла обнять себя за плечи, крепко вцепившись пальцами. Я агент, а не охотник на демонов. Она посмотрела сердито, постукивая ручкой по столу:
- Что вы себе думали, вызывая демона? Такие вещи очень опасны.
- Я не вызывала! - взорвалась я. - Ну поверьте вы мне! Он сам появился. Понимаете, я у него в долгу за то, что он провел меня через лей-линии, когда его послали меня убить. Это единственный был способ вернуться к Айви, пока я не истекла кровью. И он решил, что я пытаюсь его вызвать, чтобы заплатить долг, с кругом этим и пентаграммами, которые Ник для меня… гм… скопировал…
Она метнула взгляд на заляпанные водой чертежи:
- Так это работа вашего бойфренда?
И снова я кивнула, не в силах соврать ей прямо в глаза:
- Я бы потом их переделала сама, - сказала я. - У меня нет времени и домашнее задание за две недели делать, и убийцу ловить.
Доктор Андерс напряженно выпрямилась:
- Я не убивала моих бывших студентов!
Я опустила глаза и неожиданно для себя почувствовала, что успокаиваюсь.
- Я знаю.
Она резко вздохнула, задержала дыхание на секунду, потом выдохнула. Между нами прошла какая-то лей-линейная сила, и я застыла, широко раскрыв глаза, гадая, что она делает.
- Вы действительно не считаете, что я их убила, - сказала она наконец, и ощущение, будто я жую фольгу, прекратилось. - Так зачем вы ходите на мои занятия?
- Капитан Эдден из ФВБ послал меня сюда искать доказательства, что вы и есть охотник на ведьм, - ответила я. - Он мне не заплатит, если я не буду отрабатывать его версию. Я такой занудливой, самодурственной и злобной особы не видала после моей учительницы в четвертом классе, но вы не убийца. Она опустила плечи - напряжение ее оставило.
- Спасибо, - шепнула она. - Вы себе представить не можете, как приятно такое слышать. - Она подняла голову, и я оторопела, увидев, что она улыбается. - Я имею в виду - насчет того, что я не убийца. Эпитеты я оставляю без внимания.
Увидев в ней этот проблеск человечности, я выпалила:
- Не люблю я лей-линий, доктор Андерс. Где моя остальная аура?
Она набрала воздуху, собираясь ответить, но остановилась, глядя мне за плечо, на дверь. Я обернулась на осторожный стук. Из-за приоткрытой двери выглядывал Ник, и я почувствовала, как осветилось у меня лицо.
- Приношу свои извинения, доктор Андерс, - сказал он, становясь так, чтобы был виден бейджик сотрудника университета у него на рубашке. - Могу я на секунду вас прервать?
- Я работаю со студентом, - ответила она с вернувшимися профессиональными интонациями. - Через минуту я к вашим услугам, если вы будете так любезны подождать в коридоре. Закройте дверь, будьте добры. Ник поежился в дверях - в джинсах и простой рубашке у него был неловкий вид.
- Э-э, на самом деле мне нужно было видеть Рэйчел. Извините, ради Бога, что помешал. Я работаю в соседнем здании. - Он оглянулся на коридор и снова повернулся к нам. - Я хотел проверить, что с ней все в порядке. Ну, и узнать, сколь ко еще она задержится.
- Кто вы такой? - спросила доктор Андерс с ничего не выражающим лицом.
- Это Ник, - застенчиво ответила я. - Мой бойфренд. Ник снова поежился, явно смущаясь.
- Я даже не знаю, зачем я вам помешал. Я пойду подожду в коридоре.
На лице доктора Андерс мелькнуло выражение, похожее на ужас. Она посмотрела на меня, на Ника, и вдруг вскочила на ноги. Цокая каблуками, она втянула его в аудиторию и закрыла дверь.
- Стойте здесь, - сказала она, поставив его, изумленного, перед своим столом.
Пентаграммы Ника лежали перед нами как вина, обретшая плоть. Встав у окна к нам спиной, доктор Андерс поглядела на темную парковку.

Предыдущая страница 19 Следующая страница


Хороший, плохой, неживой 20

- Откуда вы взяли заклинание привязки фамилиара, написанное на латыни? - спросила она.
Ник сочувственно тронул меня за плечо, и мне стало жаль, что я его вообще в это втянула.
- Ну, из одной моей старой книги заклинаний, - призналась я, думая, что Ника она оставила здесь для проверки моих слов. - Это было единственное заклинание, которое мне удалось найти за такой короткий срок. Но я знаю пентаграммы, у меня просто не было времени их сделать самой.
- Заклинание есть в приложении к вашему учебнику, - сказала она усталым голосом. - Именно его вы и должны были применить. - Значит, не пентаграммы ее интересовали, и когда она снова взглянула на нас, ко мне стало закрадываться какое-то холодное чувство. Морщины на ее лице залегли резкими тенями в свете флуоресцентных ламп. - Расскажите точно, что вы делали.
На ободряющий кивок Ника я сказала:
- Ну, сперва я сделала среду переноса. Потом замкнула круг.
- Модифицированный для вызова и защиты, - перебил Ник. - И я был в круге вместе с нею.
- Так, секунду, - сказала доктор Андерс. - Насколько велик был ваш круг?
Я заправила выбившуюся прядь, радуясь, что она хотя бы больше на меня не гавкает.
- Футов шесть?
- По окружности?
- В диаметре.
Она испустила глубокий вздох, села и жестом попросила меня продолжать.
- Ну, потом я встала на зеркало и стянула с себя ауру.
- И каково было ощущение? - спросила она шепотом, поставив локти на стол и глядя в окно.
- Чертов… очень неуютное. Потом я положила зеркало в среду переноса, не касаясь ее поверхности. Моя аура ушла в среду, а потом я пустила туда Боба.
- Прямо в среду переноса?
Я кивнула, хотя она на меня не смотрела.
- Я решила, что иначе рыбу не помазать. А потом я произнесла заклинание.
- На самом деле, - снова перебил Ник, - сперва я произнес его на латыни, потом ей перевел, и для последней строки дал еще один перевод.
- Так и было, - подтвердила я. - И когда я его произнесла, появился демон. - Я глянула на Ника, но его это совсем не так беспокоило, как меня. - Потом я случайно опрокинула миску с Бобом, а он весь был в моей ауре. Я боялась, что он сможет прорвать круг, если его коснется.
- Мог бы.
Доктор Андерс снова смотрела на парковку.
- И потому часть моей ауры пропала? - спросила я. - Я ее выбросила вместе с бумажными полотенцами?
Доктор Андерс повернулась ко мне:
- Нет. Я думаю, вы сделали Ника своим фамилиаром.
У меня челюсть отвалилась. Я резко повернулась на стуле к Нику. Он уронил руку, лежавшую у меня на плече, вытаращил глаза и шагнул назад.
- Как? - воскликнула я.
- Разве такое можно сделать? - удивился Ник.
- Нет, нельзя, - сказала она. - Разумное существо со свободной волей нельзя привязать к другому заклинанием. Но вы смешали магию земли с магией лей-линии. Никогда не слышала о такой привязке фамилиара. Откуда у вас эта книга?
- С чердака, - шепнула я. И посмотрела на Ника. - Ник, - начала я, не зная, что говорить. - Мне в самом деле очень жаль. Наверное, ты вобрал мою ауру, когда ловил Боба.
У него был совершенно недоумевающий вид:
- Я - твой фамилиар? - шепнул Ник, боясь поверить. Доктор Андерс коротко, горько рассмеялась - как взлаяла.
- Тут нечем гордиться, миз Морган. Взять в фамилиары человека - это гнусно. Это порабощение. Демонский трюк.
- Ну зачем вы так! - пролепетала я, чувствуя, как холодею. - Это же вышло случайно.
Ее взгляд стал жестким:
- Вы помните, что я вам говорила о том, что способности чародея зависят от его фамилиара? Демоны используют как фамилиаров нас. Чем сильнее фамилиар, тем больше силы может подчинить себе демон через его посредство. Вот почему они вечно пытаются учить дураков темным искусствам. Учат, получают власть над их душой и превращают в своих фамилиаров. Вы воспользовались демонской магией, смешав земное колдовство с лей-линейным.
Я прижала руку к животу.
- Ник, прости, - прошептала я.
Он побледнел и стоял неподвижно рядом со мной.
- Это получилось случайно.
Доктор Андерс издала презрительный звук.
- Случайно или нет, но я о такой мерзости даже не слышала. Вы подвергли Ника огромной опасности.
- Почему?
Я нашарила его руку. Она была холодна, но он пожал мне пальцы.
- Потому что он теперь несет часть вашей ауры. Колдуны лей-линий отдают своим фамилиарам часть своей ауры, и та действует как якорь, когда они берут силу из лей-линии. Если происходит что-то непредвиденное, то в безвременье затягивает фамилиара, а не колдуна. Что еще важнее, фамилиар создает барьер, не позволяющий сойти с ума, если колдун зачерпнет из лей-линии слишком много силы. Колдуны лей-линий не хранят извлеченную силу в себе, они хранят ее в своем фамилиаре. Саймон, мой попугай, хранит ее для меня, и я черпаю из него при необходимости. Когда мы вместе, я становлюсь сильнее. Когда он болеет, мои способности уменьшаются. Если он ближе находится к лей-линии, чем я, я могу коснуться линии через его посредство. При неудаче погибнет он, а не я.
Я сглотнула слюну, похолодев под взглядом Андерс. Она смотрела на меня так, будто я сделала это нарочно.
- Вот почему в качестве фамилиаров используют животных, - сказала она холодно. - А не людей.
- Ник, прости, - лепетала я. Уже в третий, что ли, раз? Лицо доктора Андерс пошло морщинами:
- Прости? Пока мы его не освободим, вы не будете хранить ни капли лей-линейной энергии. Это слишком опасно.
- А я не знаю, как связывать силу лей-линии, - призналась я.
Я сделала Ника фамилиаром?
- Погодите! - Она поднесла тонкую руку ко лбу. - Вы не знаете, как хранить силу лей-линии? Совсем не знаете? Вы сделали круг шести футов в диаметре, способный остановить демона, взяв силу прямо из линии? Совсем не использовали никакую заранее запасенную энергию?
Я покачала головой.
- Вы не знаете, как удержать хотя бы унцию безвременья? Снова я покачала головой.
Она вздохнула:
- Прав был ваш отец.
- Вы знали моего отца? - удивилась я. А что такого? Кажется, все его знали.
- Я преподавала у него, когда он был студентом, - сказала она. - Хотя тогда я этого не знала. И не видела его потом, пока тринадцать лет тому назад он ко мне не пришел поговорить о вас. - Она села прямо и приподняла брови. - А просил он меня тут же вас выставить, если вы покажетесь у меня на занятиях.
- А п-почему? - спросила я, поперхнувшись.
- Очевидно, он знал, сколько силы вы можете зачерпнуть из лей-линии, и хотел, чтобы я вас убедила заняться земной магией, а не лей-линейной. Он сказал, что так будет безопаснее. У меня тогда все группы были полными, и уважить просьбу отца защитить дочь мне гроша медного не стоило. Я предположила, что он печется о вашей безопасности. Теперь, глядя назад, понимаю, что о безопасности окружающих.
- Безопасности?
- Сделать своим фамилиаром человека - это не норма, миз Морган.
- А вы могли бы это сделать? - спросил Ник, и я покосилась на него, благодарная, что он это спросил, а не я.
Она была шокирована:
- Может быть, если бы у меня было заклинание привязки. Но я бы не стала - это демонские штуки. Единственная причина, по которой я не вызываю немедленно ОВ, - это что вышла такая вещь случайно, и скоро мы ее исправим.
- Спасибо, - сумела пробормотать я сквозь оцепенение. Я сделал Ника своим фамилиаром? И использовала для этого демонскую магию?
Голова закружилась, я ткнулась лбом себе в колени - мне показалось, что в этом хоть на каплю больше достоинства, чем упасть в обморок и рухнуть на пол. Почувствовав у себя на спине руку Ника, я сумела подавить истерический смех.
Что же я натворила?
Голос Ника донесся из черноты, пока я с закрытыми глазами боролась с тошнотой:
- Вы можете разорвать чары? Я думал, фамилиары привязываются пожизненно.
- Обычно да - на срок жизни фамилиара. Но фамилиара можно отвязать, если ваше искусство поднялось до такого уровня, что фамилиар вас тормозит. И тогда нужно заменить прежнего фамилиара на нового, лучшего. Но что может быть лучше человека, Ник?
Я подняла голову от колен, увидела, как сморщила лицо доктор Андерс.
Мне нужно видеть эту книгу, - сказала она. - Наверняка там есть, как отвязать человека. Демоны известны своей привычкой менять свое имущество на лучшее, когда предоставляется шанс. Но прежде всего мне бы хотелось знать: как у мне на чердаке оказалась книга по демонской магии?
- Я живу в церкви, - прошептала я. - Книга там была, когда я туда переехала.
Я выглянула в окно - тошнота начинала спадать. Моя аура у Ника - это лучше, чем если бы она досталась демону. И мы можем это исправить - как-нибудь. Я договорилась с Гленном сегодня встретиться в ФВБ, но Ник важнее.
- Я поеду привезу книгу, - сказала я, глядя на закрытую дверь. - Это можно будет сделать здесь, или нужно менее публичное место? Можно у меня на кухне. Лей-линия у меня есть на заднем дворе.
Неприятные черты лица доктора Андерс смягчились - теперь женщина выглядела просто усталой.
- Сегодня я ничего не смогу сделать, - сказала она, извиняющимся взглядом посмотрев на Ника. - Но давайте я вам дам мой адрес.
Она взяла перо и написала несколько слов на бланке, где должна была проставить оценку мне и моему фамилиару.
- Оставьте книгу у привратника, и я этим займусь в уикенд.
- А почему не сегодня? - спросила я, принимая адрес.
- Сегодня я занята. Завтра я даю презентацию, и должна подготовить оценку успехов-провалов.
Она покраснела, став от этого на много лет моложе.
- А для кого? - спросила я, снова чувствуя холод под ложечкой.
- Для мистера Каламака.
Я зажмурила глаза, собираясь с силами.
- Доктор Андерс, - сказала я, а Ник у меня за спиной переступил с ноги на ногу. - Трент Каламак - это он убивает колдунов лей-линий.
Тут же на ее лицо вернулась обычная презрительная мина. - Не говорите глупостей, миз Морган. Мистер Каламак такой же убийца, как и я.
- Называйте меня Рэйчел, - сказала я, решив, что самое время перейти на более дружеский тон. - Но Каламак и eсть охотник на ведьм. С каждой из жертв он говорил не больше чем за месяц до гибели.
Открыв нижний ящик своего стола, доктор Андерс вынула со вкусом сделанную сумочку.
- Я с ним говорила весной на церемонии вручения дипломов, и я до сих пор жива. Он хочет поговорить о моих работах. Если мне удастся его заинтересовать, он меня финансирует, и я смогу заняться тем, чем хочу на самом деле. Это результаты шестилетних трудов, и я не стану упускать шанса найти грантодателя из-за каких-то дурацких совпадений.
Я сдвинулась на край стула, удивляясь, как быстро я перешла от ненависти к беспокойству за нее.
- Доктор Андерс, я вас прошу, - сказала я, глядя на Ника. - Я знаю, вы меня считаете безмозглой недотепой, но не ходите к нему. Я смотрела материалы по тем жертвам, которых он убил - все умирали в мучениях. И Трент говорил с ними со всеми.
- Ну, Рэйчел, - возразил Ник, - ты же этого не знаешь на сто процентов.
Я резко обернулась к нему:
- Спасибо за помощь!
Доктор Андерс взяла сумочку и встала.
- Принесите мне книгу. Я на нее посмотрю в выходные.
- Нет! - воскликнула я, видя, что она пытается закончить разговор. - Ему вас убить - что муху прихлопнуть. - Она жестом попросила пропустить ее к двери, и я стиснула зубы и встала: - Тогда позвольте мне поехать с вами. Мне случалось сопровождать в Низины людей, и я смогу быть незаметной и прикрыть вам спину.
У нее сузились глаза:
- Я - доктор лей-линейной магии. Вы думаете, что можете защитить меня лучше, чем я сама могу?
Я хотела было возразить - но не стала.
- Вы правы, - согласилась я, решив, что куда проще будет следовать за ней без ее ведома. - Но вы хотя бы можете мне сказать, когда у вас встреча? Мне будет спокойнее, если я. могу вам позвонить, когда вы уже будете дома. Она приподняла бровь:
- Завтра в семь. Мы ужинаем в ресторане наверху башни Кэрью-Тауэр. Это достаточно людное место, чтобы вы были спокойны?
Придется одалживать деньги у Айви, чтобы сопровождать г туда. Там стакан воды три бакса стоит, а паршивый фирменный салат - двенадцать. То есть мне так говорили. И еще меня нет достаточно приличного платья. Но я не дам ей встречаться с Трентом без наблюдения.
Кивнув, я закинула ремень от сумки на плечо и встала рядом с Ником.
- Да, спасибо.

Глава восемнадцатая

Раннее вечернее солнце почти уже ушло из кухни, и лишь последняя полоска еще лежала поперек раковины и кухонного стола. Я сидела за антикварным столом Айви, листая ее каталоги и заканчивая завтрак - чашку кофе. Встала я где-то всего с час назад, и сидела, поджидая Айви. Кофе я сварила полный кувшин, надеясь вовлечь Айви в разговор. Но она еще не была готова и уклонялась, отговариваясь тем, что должна проанализировать свою последнюю работу. А я хотела с ней говорить. Да побери все Поворот, я рада была бы, если бы она хотя бы слушала. Не может быть, чтобы она столько значения придавала этому инциденту. Ей случалось оступаться, и мы как-то это вполне переживали.
Вздохнув, я вытянула ноги под стол. Перевернула страницу на перегородки и вешалки для шкафов, рассеянно просмотрела. До момента, когда мы с Тленном и Дженксом пойдем следить за доктором Андерс, делать мне было особо нечего. Ник мне одолжил немного денег, и я нашла у себя вечернее платье не слишком дешевого вида, которое прикроет пейнтбольный пистолет.
Эдден пришел в восторг, узнав, что я собираюсь следить за этой женщиной - пока я сдуру не сказала, что она встречается с Трентом. У нас после этого чуть до драки не дошло - к ужасу всех сотрудников на этаже. И в этот момент мне было все равно, сунет меня Эдден за решетку или нет. Ему придется подождать, пока я что-нибудь для этого сделаю, а тогда у меня уже будет все, что мне нужно.
Гленн тоже не был мной доволен. Мне пришлось обозвать его папочкиным сынком, чтобы он держал язык за зубами и пошел ночью со мной, но это мне было плевать. Трент убивает людей.
Блуждая глазами по каталогу, я набрела на дубовый стол, вроде тех, что бывают у детективов в фильмах, снятых до Поворота. Я вздохнула завистливо. Стол был красив, с глубоким блеском, которого не хватает древесно-стружечным плитам. Если верить описанию, в нем полно было самых разных ящичков, и еще потайное отделение за левым нижним выдвижным ящиком. И в нашем святилище он бы отлично смотрелся.
С разочарованной гримасой я вспомнила свою жалкую мебель, частично все еще не перевезенную из камеры хранения. У Айви мебель хороша - с гладкими линиями, тяжелая. Ящики никогда не заедает, и приятно щелкают металлические язычки, когда их закрываешь. И я вот тоже такое хочу. Нечто постоянное. Такое, что привезли бы к моей двери в полном сборе. Что может выдержать погружение в соленую воду, если на меня опять наложат смертельные чары.
Никогда такого не будет, подумала я, отодвигая каталог Красивой мебели, то есть. А не смертельных чар.
Я перевела взгляд с глянцевой бумаги на мой учебник по лей-линиям и задумалась. Я умею каналировать больше силы, чем многие другие. И папа не хотел, чтобы я об этом знала. Доктор Андерс подумала, что я идиотка.
Сделать я могла только одно. Сделав глубокий вдох, я подтянула к себе книгу, перелистала ее в конец, к приложениям, и остановилась на чарах для привязки фамилиара. Сплошь ритуальное колдовство, со ссылками на методы, о которых я понятия не имела. Заклинание на английском, и никаких не надо ни отваров, ни растений. Для меня все это было более чуждым, чем геометрия, а я не люблю ощущать себя дурой.
С приятным звуком я перелистала страницы к началу за разъяснениями. Замедлилась, вставила палец между страниц, найдя заклинание для отклонения движущихся предметов. Круто! Именно за этим мне и нужна была волшебная палочка.
Выпрямившись, я положила ногу на ногу и склонилась к мине. Чтобы манипулировать мелкими предметами, полагалось черпать запасенную энергию лей-линий, а для предметов массивных или быстро движущихся - подключаться к линии непосредственно. Физически мне нужен был только предмет, который должен служить фокальной точкой.
Я подняла глаза навстречу Дженксу, влетевшему в открытое окно.
- Привет, Рэйчел! - радостно воскликнул он. - Чего делаешь?
Взявшись за мебельный каталог, я положила его сверху на учебник.
- Так, ничего. А ты в хорошем настроении.
- Я только что от твоей мамы. Отличная тетка. - Он подлетел к центру кухонного стола в островке, опустился на него, оказавшись почти на уровне моих глаз. - Джакс отлично справляется. Если твоей маме эта идея не в лом, пусть насадит там цветов, чтобы ему на жизнь хватило.
- Не в лом? - спросила я, переворачивая страницу и видя красивый столик под телефон. Цена меня поразила. Как может такая штучка столько стоить?
- Ага, ну… нормально, кошерно.
- Я знаю, что это значит, - сказала я, узнав одну из маминых любимых фраз и удивляясь, что Дженкс ее подцепил.
- Ты еще не говорила с Айви? - спросил он.
- Нет.
Мое разочарование полностью выразилось в этом коротком слове. Дженкс помялся, потом с треском крыльев взлетел мне на плечо.
- Жаль.
Я заставила себя улыбнуться, откинув голову и заправляя выбившуюся прядь.
- Мне тоже.
Он раздраженно загудел крылышками.
- Так, а что ты под этим каталогом прячешь? Присматриваешь кожаные прибамбасы, как у Айви?
- Ничего, - сказала я, выставив челюсть.
- Ты собираешься мебель покупать? - фыркнул он. - Лапшу мне на уши не вешай.
Я отмахнулась от него рукой:
- Да, хочу мебель не из прессованного дерьма - извините, древесно-стружечных плит. По сравнению с мебелью Айви моя - не лучше пластиковой для трейлеров.
Дженкс засмеялся, и ветер от его крылышек разметал мне волосы вокруг лица.
- Так купи себе что-нибудь в следующий раз, как деньги будут.
- Будто это когда-нибудь случится, - буркнула я. Дженкс нырнул под стол. Не доверяя ему, я нагнулась посмотреть, что он там делает…
- Эй, прекрати! - крикнула я, убирая ногу, когда он дернул туфлю. Он метнулся в сторону, и когда я вылезла, завязай шнурок, он уже стащил каталог с учебника. И читал, поставив руки на бедра.
- Дженкс! - сказала я укоризненно.
- А я думал, ты лей-линий не любишь, - сказал он, подлетая и устраиваясь на прежнем месте. - Особенно сейчас, когда ты не можешь ими пользоваться, не подвергая опасности Ника.
- И не люблю, - согласилась я, жалея, что сообщила ему о том, что случайно сделала Ника своим фамилиаром. - Но ты посмотри, это ведь просто.
Дженкс замолчал, уронив крылья и глядя на заклинание.
- Ты собираешься это пробовать?
- Нет, - ответила я быстро.

Предыдущая страница 20 Следующая страница


21 Ким Харрисон

- С Ником ничего не случится, если ты будешь черпать энергию прямо из лей-линии. Он даже не узнает. - Дженкс повернулся так, чтобы видеть и меня, и учебник. - Тут прямо сказано, что не обязательно использовать запасенную энергию, можно брать прямо из линии. Видишь? Вот здесь, черным м по белому.
- Ага, - сказала я, не убежденная до конца. Дженкс ухмыльнулся:
- Научишься - сможешь расквитаться с «Хаулерами». Билеты на игру в воскресенье никуда не дела?
- Нет, - осторожно ответила я. Дженкс взлетел со страницы, крылышки слились в красный круг.
- Можешь заставить их тебе заплатить, и поскольку на квартплату у тебя будет чек Эддена, купишь себе симпатичную дубовую калошницу или еще что.
- Н-ну… - уклончиво протянула я.
Дженкс хитро на меня глянул из-под светлого чубчика:
- Если не боишься, конечно. Я прищурилась:
- Тебе кто-нибудь когда-нибудь говорил, что ты зараза? Он засмеялся, взлетел в облаке сияющей пыльцы пикси в солнечном луче.
- Давали бы мне по четвертаку… - пропел он. Потом подлетел поближе и сел мне на плечо:
- А это трудно?
Нагнувшись над книгой, я отвела волосы в сторону, чтобы ему тоже было видно.
- Нет, и это-то меня и беспокоит. Вот заклинание, и нужен фокусирующий предмет. Надо подключиться к лей-линии, и еще нужен вот этот жест…
Я нахмурила лоб, постукивая пальцами по книге. Не может быть, чтобы это было так просто.
- Будешь пробовать?
Меня пронзила мысль: Алгалиарепт узнает, если я буду подключаться к лей-линии. Но, учитывая, что сейчас светло, а у нас с ним соглашение, мне показалось, что это не слишком рискованно.
- Буду.
Выпрямившись, я настроилась. Включив второе зрение, нашарила линию. Солнце полностью слепило меня, не давая видеть безвременье, но сама лей-линия была отчетливо видна мысленным взором - похожа на мазок засохшей крови над могилами. Подумав, что это и правда уродство, я потянулась и коснулась ее.
Дыхание со свистом ворвалось в ноздри, и я застыла.
- Все в порядке, Рэйчел? - спросил Дженкс, вспархивая с моего плеча.
Наклонившись над книгой, я кивнула. Энергия текла через меня быстрее, чем раньше, силы сравнялись очень быстро. Как будто предыдущие разы вычистили каналы. Беспокоясь, как бы не черпнуть слишком много, я попыталась вытолкнуть часть энергии вниз, через ноги. Ничего не получилось - входящая сила просто наполнила меня снова.
Сдавшись этому неуютному ощущению, я мысленно стряхнула второе зрение и подняла голову. Дженкс смотрел на меня озабоченно. Я улыбнулась ему ободряюще, и он кивнул, явно успокоившись.
- А вот это пойдет?
Он подлетел к коробке пейнтбольных шариков. Красная сфера была размером с его голову и явно тяжелая, но он сумел ее поднять.
- Не хуже всякого другого, - согласилась я. - Брось мне один, попробуем им обойтись.
Думая, что это проще, чем растирать растения и варить отвары, я произнесла заклинание и нарисовала в воздухе рукой пикирующую петлю, будто писала свое имя бенгальским огнем на Четвертое июля. Последнее слово я произнесла, когда Дженкс подбросил шарик.
- Ой! - вскрикнула я, когда всплеск лей-линейной силы обжег мне левую руку. В изумлении я уставилась на Дженкса, а он засмеялся. - Что я не так делаю?
Он подлетел поближе с красным шариком под мышкой - успел поймать.
- Ты забыла фокусирующий объект. Вот он, воспользуйся.
- А! - Смутившись, я подхватила красный шар, оброненный Дженксом мне в руку. - Попробуем еще раз.
Я зажала шар в левой руке, как велела инструкция в книге (левшам полагается использовать правую). Ощущая прохладную гладкость, я снова сказала заклинание и начертила фигуру в воздухе правой рукой.
Дженкс, резко свистнув крыльями, бросил второй шарик. Я отвлеклась, упустила импульс энергии. На этот раз все получилось. Я подавила вскрик, ощутив, как энергия лей-линии хлестнула из моей руки в шарик, на котором я сосредоточила внимание. Импульс ударил в шарик, отбросил его к стене, размазав кляксой по краске.
- Есть! - воскликнула я, отвечая улыбкой на широкую улыбку Дженкса. - Смотри, получилось! Дженкс отлетел к столу за новым шариком.
- Попробуй еще раз, - . предложил он, охотно подбрасывая шарик к потолку.
Нa этот раз получилось быстрее. Оказалось, что я могу делать жест одновременно с произнесением заклинания, удержи пая энергию лей-линии силой воли до момента, когда ее надо отпустить. Очень быстро я научилась ее дозировать, и вскоре я уже перестала расплющивать шарики о стену. И цениться тоже стала лучше - раковина была завалена отрикошетившими шариками, которые я запускала в сетку на окне. Мистер Рыба в бокале на подоконнике доволен не был.
Дженкс обрадовался игре, метался по кухне, бросая красные шарики в потолок. И я вытаращила глаза, когда один он выпустил в меня.
- Эй! - крикнула я, посылая шарик в дыру для пикси в сетке. - Не в меня!
- Идея! - воскликнул он, коварно улыбнулся и длинно присвистнул.
На этот свист из сада тут же явились трое его детей, наперебой что-то рассказывая. С ними в кухню ворвался запах одуванчиков и астр.
- Бросай в миз Морган, - велел он, отдавая шарик девочке в розовом.
- Отставить! - крикнула я, уклоняясь от шарика, который девочка-пикси бросила не хуже отца. На желтой стене остался темный подтек. Я обернулась к детям - и челюсть у меня отвисла. Пока я смотрела, они успели вооружиться шариками.
- Бей ей! - крикнул Дженкс. - Дженкс! - завопила я, смеясь, когда мне удалось отклонить один из четырех шариков - те, по которым я промахнулась, попадали на пол без вреда. Самый маленький пикси ползал по линолеуму, собирая их и подбрасывая в воздух, где сестры их ловили. - Четверо против одного, так нечестно!
Они снова прицелились. Тут зазвонил телефон.
- Стоп! - завопила я. - Тайм-аут!
Все еще улыбаясь, я взяла трубку. Дженкс парил в проеме двери, ожидая, пока я кончу разговор.
- Здравствуйте, «Вампирские чары», у телефона Рэйчел. Я уклонилась от пущенного шарика. Пиксенята хихикали в кухне. Что они там затевают? - подумала я.
- Рэйчел? - спросил голос Ника. - Какого ты там ангела творишь?
- Привет, Ник! - Я прервалась, чтобы беззвучно произнести заклинание. И придержала энергию, пока Дженкс не запустил в меня шариком. Я уже наловчилась, почти попала в него отклоненным шариком. - Дженкс, прекрати! Я по телефону говорю.
Он усмехнулся и отлетел прочь. Я хлопнулась в одно из уютных одинаковых кресел Айви, зная, что он не станет рисковать облить кресло и навлечь на себя ее гнев.
- Слушай, ты уже встал? - спросила я. - Планы есть?
Я забросила ноги на подлокотник и свесила шею с другого. Красный шарик, который был у меня фокусирующим объектом, я катала двумя пальцами, придавливая, но так, чтобы он все же не лопнул.
- Может быть, - ответил он. - Слушай, ты там часом не тянешь энергию из лей-линий?
Я махнула Дженксу рукой, чтобы не приставал.
- Да! - ответила я, садясь прямо и спуская ноги на пол. - Извини, я не знала, что это почувствуешь. Но я же не через тебя ее черпаю, нет?
Дженкс сел на раму картины. Я знала, что он слышит Ника, хоть и находится в другой половине комнаты.
- Нет, - ответил Ник, чуть-чуть со смешком. - Я наверняка тогда смог бы сказать. Но такое странное чувство - я тут себе сижу читаю, и вдруг будто ты рядом со мной. Вот лучше всего это описать так: когда ты у меня, а я ужин готовлю и смотрю, как ты смотришь телевизор. Ты занята своим делом, не требуя моего внимания, но какой-то шум производишь. Отвлекает.
- Ты смотришь, как я смотрю телевизор? - спросила я, смутившись, и он засмеялся тихо:
- Ага. Это очень забавно. Ты все время подпрыгиваешь. Дженкс хихикнул, а я нахмурилась.
- Извини, - буркнула я, но легкое ощущение предупреждения заставило меня выпрямиться. Ник читал? Обычно он по субботам валялся в кровати, отсыпаясь.
- Ник, а какую книгу ты читаешь?
- Твою, - признался он.
У меня только одна была книга, которая могла его заинтересовать.
- Ник! - воскликнула я, сползая к краю кресла и крепче сжимая трубку. - Ты же обещал отвезти ее к доктору Андерс!
После скандала в ФВБ Ник отвез меня домой, поскольку чувства у меня были растрепаны еще хуже моих волос. Я думала, он предложил отвезти книгу только из-за моей внезапно возникшей здоровой фобии к этому чертову тому. Очевидно теперь, что у него были другие планы, и я их не просекла.
- Она вчера не собиралась ее читать! - стал оправдываться он. - И у меня дома держать ее безопаснее, чем оставить в строжке у привратника, чтобы на нее чашки ставили. В ней есть кое-что, о чем я хотел бы спросить демона.
Он сделал паузу - явно в ожидании моих протестов. Я почувствовала, как щеки загорелись.
- Идиот, - дала я ему очень мягкую характеристику. - Ты идиот. Доктор Андерс тебе объяснила, что пытается сделать демон. Он чуть не убил нас обоих, и ты все еще хочешь выкачивать из него информацию?
Ник на том конце вздохнул.
- Я действую осторожно, - сказал он, и я саркастически хмыкнула. - Рэйчел, я обещаю, что завтра первым делом ее отвезу. Она все равно до завтра не собиралась ее смотреть. - Он замолчал - я почти слышала, как он собирается с духом. - Я его вызову. И пожалуйста, не заставляй меня делать это у тебя за спиной. Мне лучше, если кто-то будет знать.
- Зачем? Чтобы сообщить твоей матери, кто тебя убил? - сказала я резко и тут же взяла себя в руки.
Закрыв глаза, я катала между пальцами красный шарик. Ник молчал и ждал, и самое противное было, что я не могла приказать ему этого не делать. Даже как его подруга. В вызове демонов ничего незаконного нет. Это всего лишь глупо, идиотски глупо.
- Обещаешь мне после этого позвонить? - спросила я, чувствуя, как дрожит от напряжения диафрагма. - Я здесь до пяти.
- Конечно! - выдохнул он с облегчением. - Спасибо. И хочу услышать, как пройдет твой ужин с Трентом.
- Обязательно, - откликнулась я. - Ладно, потом поговорим.
Если жив останешься.
Я повесила трубку, встретилась глазами с Дженксом. Он парил на середине комнаты с зажатым под мышкой шариком для пейнтбола.
- Оба вы кончите в виде темных мазков на лей-линейских кругах, - сказал он, и я кинула в него шарик. Он поймал шарик одной рукой, еще отлетел на несколько футов по инерции. Потом метнул шарик обратно. Я уклонилась. Шарик попал в кресло Айви, но не разбился. Благодарная за такое счастье, я его подобрала и пошла в кухню.
- Давай! - крикнул Дженкс, когда я вышла на свет.
- Бей ее! - завопили с десяток пиксенят.
Сразу выдернутая из депрессии, я пригнулась под градом шариков, разбивающихся о прикрытую руками голову. Метнувшись к холодильнику, я открыла дверцу и спряталась за ней. Кровь пела адреналином. Еще шариков шесть-семь хлопнулись в дверцу, я улыбнулась.
- Ах вы чертенята! - крикнула я и высунулась. Они порхали в дальнем конце кухни как взбесившиеся светляки, и у меня глаза полезли на лоб: их было штук двадцать!
Пейнтбольные шарики усеяли пол, медленно откатываясь от меня. Охваченная азартом, я три раза быстро произнесла заклинание и отправила три следующих снаряда туда, откуда они вылетели.
Детишки Дженкса завизжали от восторга, шелковые платья и штаны слились в цветные пятна. Пыльца повисла в воздухе медленно опадающими солнечными лучами. Дженкс стоял на ковше, свисавшем со стойки над столом островка. Сабля, которой он разгонял фейри, была у него в руке, и он размахивал ею, криками вдохновляя свое войско на битву.
Под его шумным руководством они собрались вместе - хихиканье и шепот, прорезанные азартными выкриками, наполнили воздух. Усмехаясь, я укрылась за дверцей - лодыжки омывал прохладный воздух из холодильника. Я повторяла и повторяла заклинание, чувствуя, как набухает у меня за гласим и лей-линейная сила. Пиксенята собирались навалиться шей массой, зная, что мне их всех сразу не отклонить с пути. - Вперед! - крикнул Дженкс, взмахнув сабелькой, и спрыгнул с ковша.
Я вскрикнула при виде свирепой радости, с которой детишки на меня бросились. Расхохотавшись, я разметала красные шарики. Те, мимо которых я промахнулась, стукнулись и меня с шлепающим звуком. Ловя ртом воздух, я перекатилась под стол. Детишки бросились за мной, продолжая обстрел.
У меня кончились заклинания.
- Сдаюсь! - крикнула я и постаралась не задеть никого из детей Дженкса, поднимая руки снизу к крышке стола. Меня покрывали пятна воды, мокрая прядь прилипла к лицу, я ее отвела назад. - Сдаюсь! Ваша победа!
Они радостно завопили, и снова зазвонил телефон. Гордый и ликующий Дженкс заорал воодушевляющую песню о захватчиках, изгнанных с родной земли, и о возвращении домой к родным посевам. Высоко держа саблю, он сделал круг по кухне, собирая детей за собой в колонну. Распевая радостно и стройно, они вылетели из окна в сад.
Я сидела во внезапной тишине кухни, на полу под столом. Потянувшись всем телом, я радостно вздохнула и улыбнулась.
- Ух ты! - сказала я, отдуваясь, все еще посмеиваясь и вытирая глаз рукой. Не удивительно, что убийцы-фейри, которых послали против меня весной, не имели ни одного шанса. Дети у Дженкса сообразительные, быстрые - и боевые. Продолжая улыбаться, я встала на ноги и пошла в гостиную снять трубку, спеша опередить автоответчик. Бедняга Ник. Наверняка он этот сеанс ощутил.
- Ник! - заговорила я, не давая ему вставить ни слова. - Прости, ради Бога. Детишки Дженкса загнали меня под стол и швырялись пейнтбольными шариками. Прости меня Бог, но это было забавно. Сейчас они в саду, кружатся вокруг ясеня и воспевают холодную сталь.
- Рэйчел?
Это был Гленн, и смешливое настроение тут же меня покинуло от его озабоченного тона.
- Что такое? - спросила я, глядя на деревья через окна, расположенные на высоте плеч. Мокрые пятна на одежде вдруг стали холодными, я обхватила себя за плечи.
- Я буду у тебя через десять минут, - сказал он. - Будешь готова?
Я отвела назад мокрые волосы.
- А что такое? Что случилось?
Он прикрыл рукой микрофон и кому-то что-то крикнул.
- Ты получила ордер на обыск недвижимости Каламака, - сказал он снова в трубку.
- Как? - спросила я, не веря, что Эдден сдался. - Не то чтобы я была против!
Он явно колебался. Медленно вдохнул, и я услышала вокруг возбужденные голоса.
- Вчера ночью мне позвонила доктор Андерс, - сказал он. - Она знала, что ты собираешься за ней проследить, и потому перенесла презентацию на вчерашнюю ночь, попросив меня ее сопровождать.
- Вот же ведьма! - тихо вырвалось у меня, и очень захотелось узнать, как же был одет Гленн. Наверняка круто. Но он молчал, и холод под ложечкой у меня свернулся в мерзлый ком.
- Мне очень жаль, Рэйчел, - тихо сказал Гленн. - Сегодня утром ее машина сорвалась с моста Реблинг - ее выбросило за ограждение чем-то, очень похожим на здоровенный пузырь лей-линейной силы. Машину только что выловили из реки, тело мы пока ищем.

Глава девятнадцатая

Я нетерпеливо постукивала ногой, стоя возле штабеля руководств и пустых бумажных стаканчиков, выстроившихся на окне сторожки у Трента. Дженкс сидел у меня на серьге, мрачно что-то бормоча и глядя, как Квен жмет кнопку телефона. Квена я до сих пор видела только однажды - дважды, быть может. Первый раз он замаскировался садовником и сумел поймать Дженкса в стеклянный шар. У меня росло подозрение, что Квен был третьим всадником из тех, что пытались догнать меня в тот вечер, когда я украла у Трента диск для шантажа. И это подозрение окрепло, когда Дженкс мне сказал, что Квен пахнет точно так же, как Трент и Джонатан.
Квен потянулся мимо меня за ручкой, и я отдернулась, не желая, чтобы он меня коснулся. Не прерывая разговора, он осторожно улыбнулся, показав исключительно белые и ровные зубы. Этот, подумала я, знал, на что я способна. Этот не стал бы меня недооценивать, как постоянно делал Джонатан. И хотя приятно было, что меня для разнообразия принимают всерьез, лучше бы все-таки, если бы Квен был таким же эгоцентристом и шовинистом, как Джонатан.
Трент как-то сказал, что Квен хочет взять меня в ученицы - после того, как он преодолел свое желание убить меня за проникновение в дом Трента. Интересно, сколько бы я прожила при таком учителе.
Выглядел Квен примерно на столько, сколько было бы сейчас моему отцу, если бы он был жив. Очень темные волосы завивались у него над ушами, зеленые глаза будто постоянно следили за мной, и была у него балетная грация, которая, как я знаю, приходит от постоянных занятий боевыми искусства-ми. Одетый в черную форму охранника без знаков различия, он выглядел как создание ночи. Чуть-чуть повыше, чем я на каблуках, но под слегка морщинистой кожей были такие мышцы, что я вздрагивала. Пальцы по клавиатуре двигались быстро, а взгляд по комнате - еще быстрее. Единственный я у него заметила недостаток - легкая хромота. И у него, в отличие от всех прочих в этом помещении, кроме меня, не было на виду оружия. Рядом со мной стоял капитан Эдден. В своих обычных штанах хаки и белой рубашке выглядел он приземистым, но ловким. Гленн был в другом костюме, тоже черном, и старался выглядеть собранно, хотя явно нервничал. Эдден тоже беспокоился, потому что, если мы ничего не найдем, то мордой об стол приложат его.
Я подтянула сумку повыше, переступила с ноги на ногу. У меня с собой была куча амулетов, предназначенных, чтобы найти доктора Андерс живую или мертвую. Гленну пришлось подождать меня, пока я их создавала, используя как фокуси ующий объект бумагу, на которой она записала свой адрес. Если здесь от нее есть хотя бы коробка от ботинок, амулеты начнут светиться красным. Вместе с ними был еще и амулет лжи, очки в металлической оправе, позволяющей видеть сквозь лей-линейную маскировку, и амулет для обнаружения чар. И я собиралась воспользоваться встречей с Трентом, чтобы посмотреть, не скрывает ли он свою внешность чарами. Никто не может выглядеть так хорошо без некоторой помощи.
Снаружи на парковке возле сторожки стояли три фургона ФВБ. Двери их были открыты, и офицерам, ожидающим в не по сезону теплый день, было жарко. Ветерок от крыльев Дженкса шевелил прядь у меня на шее.
- Ты его слышишь? - спросила я шепотом, когда Квен отвернулся и стал говорить в телефон.
- Еще как, - ответил пикси вполголоса. - Он говорит с Джонатаном. Квен сообщает, что находится в сторожке с тобой и Эдденом, что у вас есть ордер на обыск всего имения и что, черт побери, пусть пойдет и его разбудит.
- Его - в смысле Трента? - уточнила я, и серьга качнулась, когда Дженкс кивнул. Я посмотрела на часы над дверью - начало третьего. Самое время.
Квен повесил трубку, и Эдден прокашлялся. Охранник Трента совершенно не старался скрыть от нас свое неудовольствие. Легкие морщинки на лице у него стали глубже, он сжал зубы, зеленые глаза посуровели.
- Капитан Эдден! Мистер Каламак выражает весьма понятное недовольство и хотел бы поговорить с вами, пока ваши люди будут вести обыск.
- Разумеется, - ответил Эдден, и я издала тихий скептический звук.
- С чего это вы такой покладистый? - тихо спросила я, когда Квен пропустил нас через тяжелую дверь из стекла и металла обратно на палящее солнце.
- Рэйчел, - выдохнул Эдден напряженным шепотом, - ты будешь вести себя мило и любезно, или тебе придется ждать в машине.
Любезно, подумала я. С каких это пор отставные «морские котики» стали любезными? Упрямые, агрессивные, политически корректные до педантичности… а, это он политкорректность и проявляет.
Эдден наклонился ко мне, придержав для меня дверь фургона.
- А потом мы его гвоздями прибьем к дереву, - подтвердил он мои подозрения. - Если Каламак ее убил, мы его возьмем, - сказал он, глядя на Квена, который садился в Фургон - принадлежащий имению. - Но если мы ворвемся как штурмовая группа - присяжные его отпустят, даже если он признает себя виновным. Процедура решает все. Я перерыл движение. Никто не выедет оттуда без обыска.
Я прищурилась, взялась рукой за шляпу, чтобы ее не сдуло. Мне бы больше понравилось ворваться с двадцатью машинами под вой сирен, но приходилось довольствоваться тем, что есть.
Поездка по трехмильной въездной дороге через лес была тихой, потому что Дженкс вместе с Тленном поехал в машине, принадлежащей имению, чтобы выяснить, какого вида внутриземелец этот Квен. За машиной охраны, которую вел Квен, мы проехали последний поворот и остановились на пустой стоянке для гостей.
Не могу не признать, что главное здание Трента произвело на меня впечатление. Трехэтажное сооружение расположилось среди окружающей растительности, словно стояло здесь не сорок лет, а несколько сотен. Белый мрамор сверкал на солнце, озаряя окружающие деревья, будто солнце всходило на западе. Массивные колонны и широкие низкие ступени образовывали гостеприимный вход. Окруженные деревьями и садами офисные здания создавали впечатление чего-то непреходящего, чего явно недостает таким же зданиям в городе. Несколько зданий поменьше расположились поодаль от главного, соединенные с ним крытыми галереями. По сторонам и позади них много места занимали обновленные огороженные сады Трента - акры ухоженных деревьев и кустарников, окруженные полями трав, а дальше - его жутковатый в своей тщательной планировке лес.
Я вышла из фургона первой, глядя через дорогу на далекие приземистые строения, где Трент выращивал своих чистокровных лошадей. Как раз отходил экскурсионный автобус, назойливо-шумный и расписанный рекламой, призывающей посетить сады Трента.
Дженкс вспорхнул мне на плечо, поскольку серьги на мне сейчас были слишком маленькие, чтобы на них сидеть, и стал бурчать насчет того, что не может определить, кто такой Квен. Я повернулась к главному зданию и пошла вверх по каменным ступеням, ритмично отщелкивая каблуками. Эдден быстро меня догнал.
У меня свело живот, когда я увидела знакомый силуэт, поджидающий нас у мраморных колонн.
- Джонатан, - шепнула я, и моя неприязнь к этому необычайно высокому человеку перешла в медленную ненависть. Хотелось бы для разнообразия хоть раз подняться по этим ступеням не под взглядом его высокомерных глаз.
Я крепко сжала губы и вдруг обрадовалась, что надела свое лучшее платье вопреки не по сезону жаркой погоде.
Костюм на Джонатане был идеальный. Наверняка сшит по мерке на заказ, потому что Джонатан при его росте ничего не мог бы купить готового. Темные волосы поседели на висках, и морщинки вокруг глаз были будто кислотой в бетоне выжжены. В годы Поворота он был ребенком, и пережитый страх навеки поселился в этой худощавой, почти дистрофичной фигуре.
Аккуратность и изысканность одежды, манеры - просто крупными буквами написано «Английский джентльмен из Британии», - но произношение у него было такое же среднезападное, как у меня. Был он чисто выбрит, щеки и губы никогда не изменяли мрачной гримасы на улыбку - разве что на ухмылку в чей-то адрес. Все те три дня, что я просидела норкой в клетке, он ухмылялся, и синие глаза оживлялись и загорались интересом, когда он меня мучил.
Квен быстро поднялся по ступеням, опередив меня. У меня веко задергалось, когда они сдвинули головы, перешептываясь. Потом они повернулись: в профессиональной улыбке Джонатана сквозило профессиональное раздражение. Тоже приятно.
- Капитан Эдден! - протянул он тонкую руку, когда мы с Эдденом подошли и остановились. - Я - Джонатан, советник мистера Каламака по связям с общественностью. Мистер Каламак вас ждет, - добавил он, но сердечность в его голосе никак не отразилась в глазах. - Он просил меня передать, что искренне желает помочь вам любым доступным ему способом. Дженкс у меня на плече хихикнул:
- Пусть тогда скажет, куда доктора Андерс девал. Сказал он это шепотом, но и Квен, и Джонатан вздрогнули.
Я сделала вид, что поправляю французскую косу, в которую уложила волосы - втихую пригрозив Дженксу шлепком, - а потом завела руки за спину, чтобы избежать рукопожатия с Джонатаном. Я до него не дотронусь - разве что кулаком в живот. Черт, как мне не хватает моих наручников!
- Спасибо, - ответил Эдден, приподняв брови при виде злобных взглядов, которыми обменялись мы с Джонатаном. - Мы попытаемся сделать это как можно быстрее и мешать как можно меньше.
Я так и осталась стоять с мрачным видом, а Эдден отвел Гленна в сторонку:
- Ищите тихо, но тщательно, - сказал он.
Джонатан глянул через мое плечо на сотрудников ФВБ, свободной группой стоящих на широких ступенях. Они привели с собой собак - все в синих попонах с желтыми эмблемами ФВБ. Собаки с энтузиазмом махали хвостами и рвались к работе.
Гленн кивнул, и я закинула сумку за плечо.
- Вот, - сказала я, вытаскивая пригоршню амулетов и вываливая ему в ладонь. - Я их зарядила по дороге. Они настроены на поиск доктора Андерс живой или мертвой. Раздай всем, кто возьмет. На расстоянии ста футов от нее они покраснеют.
- Я проверю, чтобы у каждой группы такой был, - сказал Гленн. Карие глаза его были испуганными, и он очень старался не бросить амулеты.
- Эй, Рейч! - сказал Дженкс, снова вспорхнув ко мне на плечо. - Гленн просит меня искать вместе с ним. Ты не против? Я же ничего не смогу сделать, тихо сидя у тебя на плече.
- Конечно, давай, - сказала я, подумав, что сад он может обыскать лучше любой своры собак.
Длинное лицо Джонатана исказилось тревогой, и я просияла на него саркастической улыбкой. Пикси и фейри сюда не допускали, и я бы согласилась трусы носить поверх платья целую неделю, если бы мне кто-нибудь сказал, что именно прячет Трент такого, что мог бы найти Дженкс.
Квен и Джонатан молча переглянулись. Квен поджал губы, зеленые глаза его прищурились. С таким видом, будто он предпочел бы лепить куличики из дерьма, чем оставить одного Джонатана сопровождать нас к Тренту, Квен поспешил за Дженксом. Я проводила его взглядом, когда он чуть не вприпрыжку сбежал по ступеням с завораживающей грацией.
Джонатан выпрямился и снова обратился к нам:
- Мистер Каламак ждет вас в своей приемной, - сказал он чопорно, открывая нам дверь.
Я ответила ему злобной улыбочкой:

Предыдущая страница 21 Следующая страница


Хороший, плохой, неживой 22

- Только тронь меня, и я тебе врежу, - сказала я, рывком открывая дверь рядом с той, которую держал Джонатан.
Главный вестибюль был просторен и оглушительно пуст. Приглушенный говор деловых разговоров стих, поскольку все ушли на уикенд. Не ожидая Джонатана, я пошла прямо по широкому коридору к приемной Трента. Пошарив в сумочке, я вытащила безбожно дорогие и преступно уродливые зачарованные лей-линейные очки и надела их на переносицу. Джонатан, наплевав на декорум, покинул Эддена и стал догонять меня.
Я шагала по коридору, стиснув кулаки и стуча каблуками. Я хотела видеть Трента. Хотела сказать ему, что я о нем думаю, и плюнуть ему в морду за то, что пытался сломить мою волю, выставив меня на подпольные крысиные бои.
Двери матового стекла по обе стороны от меня были открыты, за ними стояли пустые столы. Дальше располагался стол секретаря, засунутый в нишу напротив двери Трента. Стол Сарыы-Джейн был также аккуратен и организован, как она сама. Ощущая стук сердца, я потянулась к ручке двери Трента и отвернулась, когда ее перехватил Джонатан. Глянув на меня взором, от которого попятился бы атакующий волкодав, длинный постучал в деревянную дверь, дождался ответа, и только потом открыл.
Эдден поравнялся со мной, ошеломленно глянув на мои очки. Я поправила шляпу и одернула жакет. Может, надо было шить у Айви взаймы и купить красивые. Я вошла в кабинет прямо по пятам Джонатана под журчание воды по камням, доносящееся из приемной.
Трент при виде меня поднялся из-за стола. Я набрала воздуху, чтобы выдать ему ехидное, но искреннее приветствие. Я хотела ему сказать, что знаю - это он убил доктора Андерс. Хотела ему сказать, что он подонок. Хотела бросить это ему в лицо и крикнуть, что я сильнее его, что он меня никогда не сломает, что он - хитрый мерзавец, манипулирующий людьми, и что я его раздавлю. Но ничего этого не сказала, обезоруженная спокойной сердцевиной его внутренней силы. Человека с таким самообладанием я никогда не видела, и сейчас я стояла и молчала, глядя, как его мысли отвлекаются от других дел и сосредоточиваются на мне. И он не использовал лей-линейные чары для придания себе красоты. Он такой и был.
Каждая прядь тонких, почти прозрачных волос лежала на своем месте. Серый идеально отутюженный костюм на шелковой подкладке выгодно подчеркивал узкую талию и широкие плечи, на которые я три дня любовалась, сидя норкой в клетке. Высокий, выше меня, он смотрел на меня со своей фирменной улыбкой: завидное сочетание личного тепла и профессионального интереса. Небрежно-медленно он оправил на себе пиджак, и я не могла отвести глаза от длинных пальцев, застегивающих последнюю пуговицу. У него было единственное кольцо на правой руке, и, как я, часов он не носил. Трент был вроде бы всего на три года старше меня - один из самых богатых холостяков на всей дурацкой планете, - но костюм добавлял ему лет. И все равно - тонкие очертания лица, как и гладкие щеки и небольшой нос придавали ему вид, более подходящий для курортного пляжа, чем для зала заседаний.
Улыбаясь все той же уверенной и почти польщенной улыбкой, он наклонил голову, снял очки в металлической оправе и бросил их на стол. Смутившись, я тоже сняла зачарованные стекла и упрятала их в кожаный футляр. Глаза мои остановились на его правой руке, когда он вышел из-за стола. В прошлый раз на ней был гипс - наверное, потому он и промахнулся по мне из пистолета. Между кистью руки и манжетой имелось тоненькое колечко более светлой кожи, еще не успевшей потемнеть.
Я напряглась, когда он оглядел меня бегло, слегка задержав взгляд на розовом кольце, которое у меня украл и вернул - просто чтобы показать, что может украсть, и остановившись на почти невидимом шраме от нападения демона.
- Миз Морган, я и не знал, что в работаете в ФВБ, - сказал он вместо приветствия, не делая попыток пожать мне руку.
- Я консультант, - ответила я, стараясь не замечать, как от его бархатного голоса у меня дыхание перехватило.
Я забыла, какой у него голос: весь янтарь и мед - если можно описывать звук цветом и вкусом. Глубокий и звучный, каждый слог звучит отдельно и точно, но переливается в следующий, живой, как ртуть. Этот голос завораживал, как разве что очень древние вампиры умеют. И очень мне не нравилось, что мне это нравится.
Я посмотрела ему в глаза, пытаясь выглядеть столь же уверенной в себе. Но меня слегка трясло, когда я протянула руку, заставив его ответить тем же - и его рука пошла мне навстречу после едва заметного глазу мгновенного колебания. А у меня тут же разлилось внутри чувство довольства собой - я его заставила сделать то, чего он делать не хотел. Пусть даже такую мелочь.
С той же самоуверенностью я вложила руку в его ладонь. Хотя в зеленых глазах отражалось понимание, что я его заставила до меня дотронуться, рука была теплой и твердой. Интересно, сколько времени он это отрабатывал. Удовлетворившись, я разжала руку, но Трент не ответил тем же, а отнял руку с интимной медленностью, совершенно уже не профессиональной. Я бы сказала, что он делает мне авансы, если бы не едва заметное напряжение в глазах, говорившее о настороженности.
- Добрый день, мистер Каламак, - сказала я, воздержавшись от желания вытереть руку о юбку. - Вы прекрасно выглядите.
- Как и вы. - Его улыбка приросла к лицу, а правая рука оказалась почти за спиной. - Насколько я знаю, дела у вашей маленькой детективной фирмы идут неплохо. Представляю себе, как трудно было вначале.
Маленькая детективная фирма? Моя неловкость мгновенно сменилась раздражением:
- Спасибо.
С затаившейся в уголке губ усмешкой Трент перенес внимание на Эддена. Пока оба профессионала обменивались вежливыми, политически корректными и лицемерными любезностями, я оглядела офис Трента. В ложном окне по-прежнему красовался снимок его пастбища для годовичков, и искусственный свет видеоэкрана бросал теплое пятно на светящийся ковер. В аквариуме, по размеру достойном зоосада, плавал новый косяк черных и белых рыбок, и сам аквариум переместили в нишу в стене за столом Трента. Там, где раньше стояла моя клетка, рос апельсин в кадке, и запах, напомнивший мне сухой корм, свел судорогой желудок. Камера в углу под потолком подмигивала мне красным глазом.
- Рад нашему знакомству, капитан Эдден, - говорил Трент, и я заслушалась плавными переливами его голоса. - Жаль только, что оно произошло не в лучших обстоятельствах.
- Мистер Каламак… - Резкое стаккато Эддена после голоса Трента звучало грубо. - Я приношу извинения за неудобства, причиненные нашим обыском.
Джонатан протянул Тренту ордер, Трент быстро проглядел его и вернул обратно. - Вещественные доказательства, ведущие к аресту по обвинению в убийствах, совершенных так называемым охотником на ведьм? - спросил он, метнув на меня взгляд. - Не слишком ли общо сказано?
- Написать «мертвое тело» казалось слишком грубым, - ответила я сдавленным голосом, и Эдден едва заметно кашлянул - опасение, что мы ничего не найдем, несколько портило его профессиональную манеру. Я заметила, что он стоит как на параде, и подумала, заметил ли это сам отставной «морской котик». - Вы были последним, кто видел доктора Андерс, - добавила я, желая увидеть его реакцию.
- Это перебор, миз Морган, - буркнул Эдден, но меня больше интересовали эмоции Трента. Гнев, досада - но не потрясение.
Он посмотрел на Джонатана, а тот пожал плечами - едва-едва заметно. Трент медленно сел на стол, сцепив перед собой длинные загорелые пальцы.
- Я не знал, что ее нет в живых, - сказал он.
- Я не говорила, что ее нет в живых, - ответила я. Сердце у меня стучало; Эдден стиснул мне руку, предупреждая.
- Она пропала? - спросил Трент, довольно успешно постаравшись выразить одно только облегчение. - Это хорошо. Хорошо, что она исчезла, а не… гм… погибла. Вчера вечером мы с ней ужинали. - Тень тревоги мелькнула на лице Трента, когда он показал на два кресла у нас за спиной. - Садитесь, прошу вас, - произнес он, направляясь на свое место. - Я понимаю, что у вас есть ко мне вопросы - раз вы ведете обыск на моей земле.
- Спасибо, сэр. Действительно, они есть.
Эдден сел в кресло, ближайшее к коридору. Я следила глазами за Джонатаном. Он закрыл дверь Трента и остался стоять возле нее, готовый дать отпор. Я опустилась в оставшееся кресло под искусственным солнцем, заставив себя откинуться на спинку. Попытавшись придать себе безразличный вид, я поставила сумку на колени и нащупала в кармане жакета иглу для пальца. Ощутила резкий укол. Кровоточащий палец я сунула в сумку, осторожно нащупывая талисман.
Убедимся, что Трент врет, и покончим с этим.
Амулет звякнул, и лицо Трента застыло.
- Уберите ваши чары правды, миз Морган, - заявил он юном обвинителя. - Я сказал, что с радостью отвечу на вопрося капитана Эддена, но допросу подвергаться не буду. Ваш ордер выписан на обыск и изъятие, но не на перекрестный допрос.
- Морган! - прошипел Эдден, протягивая массивную липу. - Дайте сюда!
Скривившись, я вытерла палец и передала амулет. Эдден сунул его в карман.
- Прошу прощения, - сказал он с каменным лицом. - Миз Морган так целеустремленна в своем желании найти виновника - или виновников - стольких смертей, что у нее имеется опасная, - подчеркнул он в мою сторону, - тенденция забывать о необходимости действовать в рамках закона.
Тонкие волосы Трента приподнялись в потоках от вентилятора. Перехватив мой взгляд, он их пригладил с намеком на раздражение.
- Она ведь из лучших побуждений.
До чего же мерзкая снисходительность! Я со злостью и со стуком поставила сумку на пол.
- У доктора Андерс тоже были лучшие побуждения, - сказала я. - Вы ее убили, когда она отвергла предложение на вас работать?
Джонатан закаменел, руки Эддена дернулись, будто он хотел удержать их у себя на коленях, не дав сдавить мне горло.
- Рэйчел, второй раз предупреждать не буду! - прорычал он.
У Трента даже улыбка не исказилась. Он злился, но старался этого не показать. Я была рада, что могу свои чувства хоть на афишах писать - это куда больше доставляет удовольствия.
- Нет-нет, все в порядке, - сказал он, сцепив пальцы рук и кладя их на стол. - Если это ослабит веру миз Морган, что я способен на такие чудовищные преступления, я буду более чем счастлив рассказать, о чем мы говорили вечером с доктором Андерс. - Обращался он к Эддену, но глаз не сводил с меня. - Мы обсуждали возможности финансирования мною ее работ.
- Работ по лей-линиям? - уточнила я.
Он взял карандаш и стал его вертеть, выдавая свое волне ние. Надо ему все-таки избавиться от этой привычки.
- Работ по лей-линиям, - согласился он. - Суть которых вряд ли может иметь практическое значение. С моей стороны это чистое любопытство, ничего больше.
- Я думаю, вы ей предложили работу, - сказала я. - И когда она отказалась, вы организовали ее убийство, как и всех прочих лей-линейщиков в Цинциннати.
- Морган! - крикнул Эдден, выпрямляясь в кресле. - Идите и ждите в машине. - Он встал, бросив на Трента извиняющийся взгляд, - Мистер Каламак, примите мои извинения. Миз Морган совершенно забылась, и с этими обвинениями она выступает не от имени ФВБ.
Я резко обернулась к нему лицом:
- Именно это он хотел сделать со мной. Чем доктор Лидере лучше?
Лицо Эддена в круглых маленьких очках покраснело. Я выставила челюсть, готовая сорваться в спор, Эдден набрал воздуху - и выдохнул, когда раздался стук в дверь. Джонатан открыл и отступил в сторону, пропуская Гленна. Тот вошел, коротко кивнул Тренту в знак приветствия, и по его ссутуленному, прибитому виду было понятно, что обыск идет без успеха.
Он что-то вполголоса сказал Эддену, и капитан нахмурился и так же вполголоса ворчливо ответил. Трент с интересом наблюдал за разговором. Морщины у него на лбу разгладились, едва уловимое напряжение плеч исчезло. Отложив карандаш в сторону, Трент откинулся на спинку кресла.
Джонатан подошел к столу, оперся на него ладонью и наклонился к уху Трента. Я смотрела то на снисходительную усмешку Джонатана, то на озабоченную мину Эддена. Трент выйдет из этой истории невинной жертвой грубого вторжения ФВБ. Черт побери.
Джонатан выпрямился. Зеленые глаза Трента обратились ко мне, слегка насмешливые. Меня вернул к реальности хриплый голос Эддена, который говорил Гленну, чтобы Дженкс еще раз обыскал сады.
Тренту это сойдет с рук. Он убил столько народу, и теперь выйдет сухим изводы!
Гленн бросил на меня беспомощный взгляд и вышел, закрыв за собой дверь. Меня охватила дикая злость и досада. Я знала, что амулеты мои действуют, но если Трент спрятал тело помощью магии лей-линий, они могут и не помочь. Но тут мне вдруг пришла одна мысль… Магия лей-линий? Если он ее спрятал магией лей-линий, я ее той же магией могу найти.
Я глянула на Трента - его довольная улыбка несколько увяли, когда он посмотрел на меня. Трент поднял палец, призывая Джонатана к тишине, явно стараясь понять, о чем я думаю.
Сделать амулет поиска с помощью магии земли - это белое колдовство без всяких сомнений. Отсюда следует, что сделать такой же с помощью лей-линейной магии - тоже белое колдовство. Цена, которую придется уплатить кармой, пренебрежимо мала - куда меньше, чем, скажем, соврать, что у меня день рождения, ради бесплатной выпивки. И вообще, магия земли или магия лей-линии, а амулет поиска будет вполне оправдан ордером на обыск и изъятие.
У меня забилось сердце, я подняла руку, потрогала волосы. Нужного заклинания я не знала, но оно может быть в книге у Ника. А если Трент прикрывал следы магией лей-линий, то должна быть линия достаточно близкая, чтобы ею воспользоваться. Интересно получается.
- Мне нужно позвонить, - сказала я и услышала свой голос как чужой.
Трент будто утратил дар речи. Приятно было видеть это в его исполнении.
- Телефон моего секретаря к вашим услугам, - сказал он наконец.
- Спасибо, у меня свой, - ответила я, запуская руку в сумку.
Эдден покосился на меня подозрительно и отошел поговорить с Трентом и Джонатаном. По его вежливой позе и умиротворяющей физиономии я заключила, что он пытается сгладить ту политическую волну, которая поднимется от этого неудачного визита ФВБ под его командованием. Я встала, напряженная, и отошла в дальний угол, чтобы меня не видела камера - и чтобы меня не подслушали.
- Будь дома, - шепнула я, перебирая частые номера и им жимая кнопку вызова. - Возьму трубку, Ники, возьми, прошу тебя…
Мог выйти в магазин. Мог пойти в прачечную, или задремать, или принимать душ, но я готова была поставить свой еще несуществующий чек, что он все еще читает эту проклятую книгу. Мышцы плеч отпустило, когда кто-то снял трубку. Ом был дома. Как я люблю, когда мужчина предсказуем!
- Алло, - отозвался голос человека, явно чем-то занятого.
- Ник! - выдохнула я. - Слава Богу!
- Рэйчел? Что случилось?
Прозвучавшая в его голосе озабоченность снова заставила меня напрячься.
- Мне нужна твоя помощь, - сказала я, оглядываясь на Эддена и Трента и стараясь говорить потише. - Я у Трента с капитаном Эдденом. У нас ордер на обыск. Ты не посмотришь у себя в книге лей-линейное заклинание для поиска… гм… умерших?
Долгое молчание.
- Вот что мне в тебе нравится, Рей-Рей, - сказал он под звук сползающей книги, закончившийся стуком, - что ты всегда умеешь сказать что-нибудь приятное.
Я ждала, слушая шорох переворачиваемых страниц, и ощущая нарастающий холод внутри.
- Умершие, - бормотал он, совершенно не смутившись, а пляшущие у меня в животе бабочки вооружились кувалдами. - Умершие фейри. Умершие призраки. Вызов привидений пойдет?
- Нет. - Я ковыряла лак на ногтях, глядя, как наблюдает за мной Трент, говоря с Эдденом.
- Мертвые тролли, мертвые домашние животные… а, вот. Мертвые люди.
У меня пульс застучал быстрее, я стала рыться в сумочке в поисках ручки.
- О'кей… - он замолчал, читая. - Довольно просто, но вряд ли можно в светлое время этим пользоваться.
Почему?
- Ты знаешь, как могильные камни нашего мира проявляются в безвременье? Так вот, эти чары точно также проявляют неотмеченные могилы в нашем мире. Но нужно при этом смотреть в безвременье вторым зрением, а это не получится до захода солнца.
- Я смогу, если буду стоять в лей-линии, - шепнула я, холодея. Этой подробности я никогда не видела в книгах. Это мне папа рассказал, когда мне было восемь.
- Рэйчел, - возразил он после минутного колебания. - Нельзя этого делать. Если тот демон узнает, что ты в лей-линии, он попытается втянуть тебя дальше в безвременье.
- Не выйдет. Он не владеет моей душой, - шепнула я, отворачиваясь, чтобы скрыть движения губ.
Он замолчал, слышно было только мое дыхание.
- Мне это не нравится, - сказал он наконец.
- А мне не нравится, что ты вызываешь демонов.
Телефон молчал. Я посмотрела на Трента и повернулась к нему спиной. Интересно, насколько у него хороший слух.
- Да, - сказал Ник. - Но он владеет двумя третями моей пуши и третью твоей. Что если…
- Души не складываются как дроби, Ник, - ответил я го-носом, хриплым от тревоги. - С душами - все или ничего. Он недостаточно владеет тобой. Он недостаточно владеет мной. И я не уйду отсюда, не доказав, что эту женщину убил Трент. Что там за заклинание?
Я ждала, чувствуя, как слабеют колени.
- Ручка есть? - спросил он наконец, и я кивнула, забыв, что он не видит.
- Да, - ответила я, отодвигая телефон, чтобы писать на ладони, как пишут шпаргалку.
- О'кей, оно не длинное. Я тебе все переведу на английский, кроме ключевого слова - только потому, что у нас нет слова, означающего светящийся пепел мертвых, а мне кажется очень важным не отклоняться именно в этой части. Секунду, я сейчас даже зарифмую.
- Вполне подойдет и без рифмы, - медленно произнесла я, чувствуя, как ситуация продолжает улучшаться. «Светящийся пепел мертвых»? Что за язык такой, где для этого нужно отдельное слово?
Он прокашлялся, я приготовила ручку.
- Мертвые к мертвым, луной воссияйте. Молчите все, кроме неупокоенных. - Он замолчал нерешительно. - И вот слово-ключ: fa villa .
- Фавилла, - повторила я, записывая по звукам. - А жест есть?
- Нет. Физически оно ни на что не воздействует, и потому не надо ни жеста, ни фокусирующего объекта. Мне повторить еще раз?
- Нет, - сказала я, глядя на ладонь с некоторым отвращением. Я действительно хочу это сделать?
- Рэйчел, - сказал он встревоженным голосом. - Поосторожнее.
- Ага, - сказала я, и пульс мой уже заранее зачастил. - Спасибо, Ник… - я прикусила губу от внезапной мысли. - Ты, это… подержи книгу у себя, пока я не скажу, ладно?
- В чем дело, Рей-Рей? - настороженно спросил он.
- Потом расскажу, - ответила я, метнув взгляд на Эддена, потом на Трента. Больше ничего мне говорить не надо было - Ник, он сообразительный.
- Постой, не вешай трубку, - сказал он, и от тревоги в его голосе я остановилась. - Пусть я буду на линии. Не могу я сидеть, чувствовать, как меня дергает, и не знать, что там с тобой.
Я облизала губы, заставила себя убрать руку от кончика косы, который перебирали пальцы. Использовать Ника как фамилиара - это было вопреки всем моим моральным убеждениям - а у меня, я думаю, их полно, - но просто взять и уйти я тоже не могла. Я ведь даже пытаться не стала бы, не будь я уверена, что Ника это не зацепит.
- Я дам трубку капитану Эддену, годится?
- Эддену? - спросил он едва слышно.
Его тревога слегка окрасилась инстинктом самосохранения. Я обернулась к тем троим.
- Капитан! - привлекла я его внимание. - Перед тем, как мы уйдем, я бы хотела попробовать иное заклинание поиска.
Кругло лицо Эддена скривилось недовольной гримасой:
- Мы здесь закончили, Морган, - ответил он недружелюбно. - И отняли у мистера Каламака более чем достаточно времени.
Я сглотнула слюну, пытаясь придать себе такой вид, будто каждый день такие заклинания использую.
- Эти чары по-другому действуют. Он шумно выдохнул.
- Могу я сказать тебе пару слов в коридоре? - произнес он многозначительно.
В коридоре? Ну уж нет. Нечего меня выводить из комнаты, как ребенка, который плохо себя ведет. Я повернулась к Тренту:
- Мистер Каламак возражать не будет, правда ведь? Ему ведь скрывать нечего?
Лицо Трента было маской профессиональной вежливости. А вот длинная физиономия Джонатана скривилась мерзкой гримасой.
- В той мере, в какой это будет в рамках вашего ордера, - спокойно ответил Трент.
Я радостно вздрогнула, услышав в его голосе озабоченность, которую он пытался скрыть. Беспокоится, значит. Я впрочем тоже. Медленно пройдя через офис, я передала телефон Эддену.
- Это заклинание поиска неотмеченных могил. Ник вам про него расскажет, капитан, чтобы вы не сомневались в его законности. Ника ведь вы помните?
Эдден взял телефон - маленький розовый прямоугольник смешно смотрелся в его ручище.
- Если это так просто, почему вы мне раньше не сказали? Я улыбнулась ему нервной улыбкой:
- Здесь используются лей-линии.
У Трента закаменело лицо. Взгляд его метнулся к метке демона у меня на руке, сам он откинулся назад, в глубину кресла и под защиту Джонатана. Я удивленно выгнула брови, хотя брюхо у меня стянуло узлом. Если он станет возражать - будет выглядеть виновным. Его руки беспокойно метались, когда он взялся за очки в металлической оправе и постучал ими по столу. - Пожалуйста, - разрешил он, будто кто-то его разрешения здесь спрашивал. - Стройте свое заклинание. Мне интересно будет посмотреть, как много колдунья земли вроде вас может знать о лей-линиях.
- Мне тоже, - сухо отозвался Эдден и приложил» трубку к уху. Он заговорил с Ником тихим и уверенным голосом - очевидно, желая удостовериться, что мои действия вполне разрешены в пределах выданного ФВБ ордера.
- Надо будет перейти, - сказала я почти про себя. - Мне нужно найти лей-линию, чтобы в нее встать.
- Ах, миз Морган! - произнес Трент, явно заинтересованный, и сел в кресле прямо. Очки придавали ему менее изысканный, почти безобидный вид. И еще он слегка побледнел.
Ну, ладно, подумала я, закрывая глаза и включая второе зрение для поиска лей-линии. Наверняка же у тебя лей-линия в саду проходит.
Потянувшись мыслью наружу, я искала красные мазки безвременья - и тут дыхание вырвалось из меня со свистом, глаза распахнулись, и я уставилась на Трента.
У этого хмыря эта трепаная лей-линия проходила прямо через этот трепаный офис.

Глава двадцатая

Разинув рот, я через весь офис уставилась на Трента. Он сидел с напряженным вытянутым лицом, а рядом с ним телохранителем стоял Джонатан, тоже не лучась радостью. У меня пульс понесся вскачь. Трент знал, что здесь есть лей-линия. Он умеет пользоваться лей-линиями. Значит, он или человек, или колдун. Вампиры из лей-линий черпать не умеют, а люди, зараженные вирусом вампиризма, такую способность теряют. Не знаю уж, что меня испугало больше - что Трент умеет использовать лей-линии или что знает, что я об этом знаю. Помоги мне Бог, но я была на полпути к самой глубокой тайне Трента - кто он, к чертям, такой.
Дверь в приемную Трента распахнулась, грохнув об стену; до боли резко хлестнул по нервам адреналин, я вскинулась в тщитную стойку, и ворвался Квен.
- Са… сэр! - рявкнул он, на ходу сменив титул Са'ан на более обычный, и тут же резко остановился, увидев мою напряженную фигуру в углу и Эддена в своем кресле - с моим телефоном возле уха, подчеркнуто не шевельнувшегося ни на дюйм.
Зеленые глаза Квена впились в меня, у меня забилось сердце, но мы оба медленно вышли из боевой стойки, я одернула юбку на положенное ей место. Дверь уже почти закрылась, как в оставшуюся щель порхнул Дженкс.
- Эй, Рейч! - крикнул он. Крылья его возбужденно покраснели. - Кто-то нашел лей-линию и кое-кто другой от этого начал икру метать… - Он замолчал, увидев воцарившееся в комнате напряжение. - А, это ты нашла! - сказал он, ухмыльнувшись и стрекоча крыльями, уселся было ко мне на плечо, но тут же перелетел к Эддену - послушать, что говорит Ник.
Трент наклонился вперед и оперся локтями на стол. Под самыми волосами у него на лбу выступил бисеринами пот. Я попыталась проглотить слюну, но рот пересох.
- Миз Морган демонстрирует нам свое умение работать с лей-линиями, - сказал он. - Мне это весьма интересно.
Еще бы!.. Оставалось только гадать, насколько глубоко вступила я в эту кучу. Магия лей-линий широко используется в охране, и Квен наверняка почувствовал, когда я нашла линию.
А пока что я воспользовалась возможностью вторым зрением оглядеть ауру каждого. Дженкс искрился радугами, как свойственно почти всем пикси. У Эддена аура была ровного синего цвета, слегка над головой желтеющая. У Квена - темно-темно-зеленая, почти черная, с яркими мазками оранжевого у середины тела и на кистях рук - нехорошо. Джонатан - тоже зеленая аура, намного светлее и почти успокаивающая в своей однородности. У Трента… я задумалась, вглядываясь.
У него аура была солнечно-желтая с четкими мазками ярко-красного. Алые штрихи наводили на мысль, что у него в прошлом хватало трагедий, замаравших душу. Аура вокруг него была необычно плотна, отороченная серебряными блестками, как у Айви. Серебряные искры вспыхивали и парили вокруг него, когда он рукой проводил по голове, приглаживая волосы. Он чего-то искал - судя по тому, насколько глубоко погружались эти искры в его основную ауру, он этим поискам посвятил свою жизнь. Деньги, власть, напор - все это служило какой-то высшей цели. Так что же он ищет? Я не знала.
Свою ауру я не видела. Для этого надо было бы встать на магическое зеркало - а я этого в жизни больше не сделаю. Но я точно знала, что Трент на нее смотрит, и мне не нравилось, что он видит метку демона у меня на запястье, пульсирующую мерзким черным мазком, или что у моей ауры тоже есть эти уродливые красные мазки, а еще - что, если не считать его искр, ауры у нас одинаковые.
Эдден настороженно глядел на нас обоих, понимая, что что-то сейчас происходит, но не зная, что. Пощипывая бровь, он сдвинулся на край кресла и вел отрывистый приглушенный разговор с Ником.
- У вас лей-линия проходит через офис? - спросила я, ощущая головокружение.
- У вас она на заднем дворе, - ответил Трент ровным голосом.
Стиснув зубы, он смотрел на Эддена. Его желание, чтобы капитана ФВБ здесь не было, было почти видно невооруженным глазом. И в его лице читался намек на предостережение с угрозой. То, что лишь люди и колдуны могут работать с лей-линиями, не публиковалось, но это кто угодно мог сообразить, и я знала, что он хочет, чтобы я на эту тему промолчала. Я этого тоже более чем хотела, зная, что иметь такие сведения - то же самое, что держать кобру за хвост.
У меня пальцы дрожали от адреналина, и я сжала их в кулаки, повернувшись к трехфутовой ширины полосе безвременья, идущей через приемную Трента. Она тянулась с востока на запад у него перед столом, указывая точнее компаса, и я сообразила, что через его кабинет она тоже проходит, скорее всего. Как только я в нее встану, смогу выдать обоснованное предположение.
Разглядывая линию, я почувствовала, как пот выступает у меня на пояснице. Я никогда до сих пор в линию не становилась. Если не делать попыток из линии черпать, через нее можно просто пройти и ничего не ощутить.

Предыдущая страница 22 Следующая страница


23 Ким Харрисон

Я медленно вдохнула, заставляя себя успокоиться. Если покажется Алгалиарепт, мне только и надо будет, что шагнуть прочь из линии. Он не сможет выйти из безвременья, пока солнце еще над горизонтом.
В последний раз глянув устало на двоих, стоящих охраной у Трента за спиной, я закрыла глаза, собралась и коснулась линии собственной волей.
В меня хлынула сила, дерзкая в своей настойчивости. Пульс заскакал - наверное, меня качнуло. Дыша быстро и неглубоко, я подняла руку, предостерегая Эддена, чтобы не коснулся меня - было слышно, как он встал.
Эдден быстро и тихо задал Нику какой-то вопрос, а я опустила голову и ничего не делала, плывя на волнах силы, поднимающейся во мне еще более мощными импульсами. Волны омывали мне конечности, в голове пульсировала боль, когда они отступали назад и снова налетали нескончаемым потоком. Сила росла и росла, меня на миг охватила паника. Насколько же мощна эта штука?
Ощущение было - как у перекачанного воздушного шара, я вот-вот взорвусь или сойду с ума. Вот зачем, подумала я, тяжело дыша, и нужны лей-линейщикам фамилиары. Животные-компаньоны фильтровали сырую энергию, и их более простой разум такое напряжение выдерживал. Но я не перегружу этот риск на Ника, я должна выдержать все сама.
А ведь мне еще только предстояло вступить в линию. И насколько там мощнее все это будет, чем можно даже предполагать…
Постепенно требовательный поток схлынул, став почти терпимым. Ощущая изнутри покалывание, я сделала глубокий вдох, подозрительно похожий на всхлип. Кажется, энергия наконец уравновесилась. Я чувствовала, как трепыхаются выбившиеся из косы пряди, щекоча шею, на проносящемся сквозь меня и мимо ветру вечности.
- Бог ты мой! - ахнул Эдден, и я только надеялась, что не утратила только что его доверия. Вряд ли он до этого момента понимал, насколько мы разные, а теперь видел, как трепыхаются мои волосы на ветру, который ощущала только я.
- Так себе колдунья, - услышала я голос Джонатана. - Шатается в потоке силы, как пьяный среди бела дня.
- Это если бы она черпала энергию, как все, - отозвался горловым шепотом Квен, и я напряглась, прислушиваясь. - Она не использует фамилиара, Са'ан. Всю эту здоровенную линию она каналирует сама.
Приступ тревоги у Джонатана вызвал у меня злорадство - до той секунды, когда он произнес:
- Убить ее. Сегодня же. Нельзя так рисковать.
У меня чуть не открылись глаза, но я сдержалась, и они не узнали, что я их слышала. Сердце оглушительно стучало у меня в ушах, впридачу к медленному разрастанию еще накапливающейся лей-линейной силы.
- Джонатан, - отозвался Трент усталым голосом. - Не надо убивать того, кто сильнее тебя, только потому, что он сильнее. Надо найти способ его использовать.
Меня? Только через мой труп.
Надеясь, что это не предсказание, я подняла голову, скрестила пальцы на счастье, помолилась, чтобы все обошлось - и вошла в линию.
Колени подкосились, когда сила, разбухающая во мне, исчезла с болезненной внезапностью. Ее просто не стало. Неприятно вливающийся поток безвременья прекратился. Не в силах этому поверить, я заметила, что рухнула на одно колено, и поднялась. Не открывая глаз, чтобы не утратить второе зрение, я шлепком сбросила руку Эддена со своего плеча.
Сила лей-линии клубилась во мне и сквозь меня, кожу покалывало, волосы парили в воздухе, но равновесие было идеальным. Меня еще трясло, но уже не было необходимости бороться с потоком энергии. Почему мне никто раньше этого не сказал? Стоять в линии было куда как легче, чем поддерживать с ней связь, даже если приходится привыкать к царапающему ветру.
Все еще с закрытыми глазами, я глянула на безвременье, подумав, что под демонским солнцем оно выглядит еще страннее. Стены приемной Трента исчезли, и только приглушенный разговор Эддена с Ником еще держал меня на земле, сообщая потрясенному разуму, что нет, я не пересекла границу безвременья, я стою у входа в него.
Во все стороны тянулся пейзаж из разбросанных по холмам рощ и широких открытых пространств. На восток и на запад простиралась туманная и довольно длинная лента лей-линейной силы. Я стояла примерно в трети от ее конца, и понятно было, что она действительно проходит в кабинет Трента. Небо вылиняло до желтизны, и солнце палило, будто пыталось вбить в землю суковатые приземистые деревья. Оно будто просвечивало меня насквозь, отражаясь от земли и согревая мне подошвы. Даже жесткая трава, казалось, остановилась в росте, едва доходя до середины икры. В далекой дымке на западе возвышалось над местностью скопление резких углов и линий. Жутковатый и странный город демонов явно был разрушен.
- Класс, - выдохнула я, а Эдден цыкнул на Ника в ответ на требование информации.
Не видя Трента, но зная, что он наблюдает за мной, я повернулась спиной к нему, чтобы он не прочел мои слова по губам, и прошептала первую половину заклинания. К счастью, короткую переведенную фразу я запомнила, и мне не пришлось открывать глаза, читая ее с ладони.
Когда я произнесла слова, у моих ног заклубилось слабое возмущение энергии безвременья, взметнувшееся вверх и остановившееся у меня в животе. Колени подогнулись, трава наклонилась ко мне со всех сторон. Лей-линейная сила хлестала в меня, приятно покалывая. Я забеспокоилась, не усилится ли еще это ощущение, не желая признавать, что оно действительно приятно.
Волосы вдруг подняло вихрем силы, когда я приступила ко второй половине заклинания. Я договорила все, кроме последнего слова, и энергия нависла гребнем волны, по коже разбежалось щекотное ощущение. Застыв на миг во мне на высшей точке, энергия хлынула из меня желтым мелко пульсирующим потоком, рябью разбежавшись по земле.
- Черт побери! - сказала я и тут же закрыла рот рукой, надеясь, что не сгубила заклинание - я же его еще не окончила. У меня на глазах - вторым зрением если смотреть - мчался в стороны ровный пласт энергии безвременья. У этого потока был цвет моей ауры, и мне стало не по себе, хотя я все время про себя повторяла, что заклинание взяло лишь оттенок моей ауры, а не саму ауру.
Круг ширился, пока не потерялся вдали. Я не знала, радоваться или тревожиться, что он устремился до самого еле видного города. Расходящаяся рябь не оставила ландшафт безвременья неизменным, и мое ошеломление сменилось тревогой, когда я заметила, что за ней тянется след из разбросанных блестящих зеленых мазков.
Тела. Они были повсюду. Рядом со мной - мелкие, некоторые не больше ногтя на мизинце. Дальше уже можно было различить только те, что побольше. Сперва у меня живот свело судорогой, но потом отпустило, когда до меня дошло, что чары показывают все, что тут есть мертвого: крыс, птиц, насекомых - все вообще. Множество крупных тел лежало на западе аккуратными упорядоченными рядами. Я испугалась, потом поняла, что именно там находятся конюшни Трента в реальном мире, а это, наверное, тела умерших призовых скакунов.
Сердце стало биться медленнее, и я попыталась вспомнить последнее слово - то, которое должно настроить чары на ощущение только человеческих останков. Нахмурив лоб, я стояла в приемной Трента, твердо поставив ноги у входа в безвременье, и пыталась его вспомнить.
- О, как это восхитительно! - произнес звучный аристократический голос у меня за спиной.
Я ждала, чтобы кто-то назвал по имени вошедшего в приемную Трента, но не дождалась. Тогда у меня волосы на шее поднялись дыбом. Предвидя худшее, держа глаза закрытыми, а второе зрение включенным, я повернулась - и застыла, вскинув руку ко рту. Это был демон в халате и в тапочках.
- Рэйчел Мариана Морган? - спросил он, злобно улыбаясь. Я проглотила слюну сухим ртом: да, это был мой демон. - Что ты делаешь в лей-линии Трента Алоизия Каламака?
Я задышала чаще, поводила рукой у себя за спиной, ища край лей-линии.
- Работаю, - сказала я, ощутив дерганье в руке, нашедшей край. - А ты что тут делаешь?
Он пожал плечами, фигура его вытянулась, приняв знакомый облик долговязого вампира, одетого в кожу, со светлыми волосами и порванным ухом. Покачиваясь, как уличный хулиган, он облизал пухлые губы, и звякнула цепочка, протянутая от заднего кармана к петле пояса. У меня дыхание стало прерывистым. Демон все лучше и лучше умел извлекать Кистена из моего сознания и сейчас изобразил его отлично.
В его руке появилась пара дымчатых очков в круглой оправе, и он одним движением раскрыл дужки.
- Я тебя ощутил, дорога-ая, - сказал он, и его зубы удлинились, как у вампира, пока он надевал очки, чтобы скрыть красные козлиные глаза. - Я просто не мог не па-асмотреть, не ты ли к нам явилась. Не возражаешь, если я буду вот этим? У него яйца как у быка.
О Боже мой.
Я вздрогнула, выставила руку из линии, несмотря на резкий укол боли от нарушения равновесия с безвременьем.
- Я не пыталась привлечь твое внимание, - прошептала я. - Уходи прочь.
Моей руки что-то коснулось, и я отдернулась. Запахло жженым кофе, и мне захотелось, чтобы Эдден перестал ко мне лезть.
- С каким чертом она там разговаривает? - спросил он тихо.
- Понятия не имею, - ответил Дженкс. - Но не сунусь в эту линию смотреть.
- Уйти? - переспросил демон, широко ухмыляясь. - О нет, нет. Не будь глупой. Я хочу посмотреть, с какой дозой безвременья ты справляешься. Давай, дорогая, заканчивай свое заклинаньице.
Слышно было, как Трент и Квен о чем-то горячо спорят. Я не хотела открывать глаза и рисковать выпустить демона из виду, но, кажется, Трент брал верх. Я нервозно облизала губы и выругала себя, когда изображение Кистена с издевательской медлительностью повторило этот жест. - Я забыла последнее слово, - призналась я и тут же застыла, вспомнив. - Фавилла! - выпалила я с облегчением, и демон в восторге хлопнул в ладоши.
Меня качнуло второй хлестнувшей волной безвременья; я обхватила себя руками, будто защищая собственную ауру, и желтая рябь опять потекла в стороны, повторяя путь первого потока. Алгалиарепт застонал и покачнулся, как от наслаждения, когда его пронзило безвременьем, а я смотрела на него почти в ужасе. Демону явно понравилось. Но если бы он был в состоянии забрать мою ауру, он бы уже это сделал. Я так думаю.
- Сахарная вата, - сказал он, закрывая глаза. - Убей меня и шкуру сдери, как хорошо. Сахарная вата и нектар.
С-супер. Надо быстро делать ноги.
Алгалиарепт провел рукой по траве и слизнул с пальцев желтый мазок лей-линейной энергии, который оставило мое заклинание, а я осмотрела местность. И напряглась озабоченно: все метки смерти пропали. Алгалиарепт с удовольствием вылизывал с травы остатки моего заклинания, я позволила себе быстро оглянуться - и замерла.
Одна из лошадиных могил ярко светилась красным. Там не лошадь лежала, а человек.
Трент ее убил, подумала я, но мое внимание привлек новый силуэт, материализующийся внутри лей-линии.
Это Трент шагнул в нее посмотреть, на что я смотрю. Он увидел мазок красного, и глаза у него стали огромными, но его потрясение было еще ерундой по сравнению с тем, что он испытал, когда демон превратился в мою зеркальную копию, изящную и опасную в черном шелковом трико.
- Трентон Алоизий Каламак, - сказал он моим голосом с таким сексуальным оттенком, какого у меня никогда не получится. Он сладострастным жестом слизнул с пальца остатки моего заклинания, и я подумала, не лучше ли своего обычного вида выгляжу я в его исполнении. - Какое опасное направление приняли твои мысли, - продолжал демон. - Осторожнее надо выбирать, кому даешь поиграть в своей лей-линии.
Он остановился, выставил бедро, прищурившись поверх очков и сравнивая наши ауры.
- Замечательно вы смотритесь вместе. Как подобранная пара лошадей в моей конюшне.
Он исчез, оставив у меня на коже покалывание, а меня саму - таращиться на Трента через ландшафт безвременья.

Глава двадцать первая

Я шла по длинному обшитому досками крыльцу конюшен рента для новорожденных жеребят, впереди самого Трента и вена, и мои каблуки стучали куда более уверенно, чем я себя явствовала. К югу на полуденное солнце выходил ряд пустых ойл. Над ними помещалась ветеринарная лечебница. В стой-ix никого не было, хотя уже наступила осень. Кобылы могут еребиться в любое время года, но обычно в конюшнях есть есткая программа разведения, и кобылы приносят жеребят шовременно, чтобы как можно более сократить этот опас-эш период.
Я считала, что временно пустующее здание - идеальное место, чтобы спрятать труп.
Прости меня Боже, вдруг подумала я с угрызениями совести. Откуда у меня такие бесцеремонные мысли? Ведь доктор ндерс мертва.
Над полуденной дымкой разнесся далекий лай бигля. Я: рнулась, сердце дало перебой. Дальше по грунтовой дороге годилась псарня величиной с небольшой жилой дом. И там по проволоке бегали собаки, наблюдая за нами.
Трент прошел мимо меня, от него пахнуло опавшими лисами.
- Они никогда своей дичи не забывают, - тихо сказал он, я напряглась.
Нас сопровождали Трент и Квен - Джонатана оставили в здании заниматься возвращающимися из сада офицерами ФВБ. рент и Квен свернули к нише, расположенной точно посередине между рядами стойл. Комната с деревянными стенами была с одной стороны полностью открыта ветру и солнцу. Судя по примитивной мебели, это было стойло, переоборудованное во что-то вроде комнаты отдыха для ветеринаров во время родов. Мне не понравилось, что они пошли туда одни, но сопровождать их я не собиралась. Замедлив шаг, я прислонилась к столбу, решив, что я их и отсюда буду видеть.
Три офицера ФВБ со своими чудовищными собаками стояли возле собачьего фургона, припаркованного в тени большого дуба. Дверцы были открыты, и над солнечными пастбищами раздавался властный голос Гленна. С ними был и Эдден, который здесь казался неуместным. Распоряжался Гленн, судя по тому, что Эдден держал руки в карманах, а язык за зубами.
Над ними порхал Дженкс, возбужденно трепеща покрасневшими крыльями, торча у всех на дороге и выдавая ровный поток непрошенных советов, которых никто не слушал. Остальные офицеры ФВБ стояли под старым дубом, тенью накрывавшим парковку. У меня на глазах фургон бригады осмотра места преступлений преувеличенно медленно въехал на площадку. Капитан Эдден его вызвал после того, как я нашла тело.
Я покосилась на Трента, подумав, что наш бизнесмен выглядит как-то озабоченно, стоя в этой неофициальной обстановке, заложив руки за спину. Лично я бы заметно огорчилась, зная, что кто-то сейчас найдет на моей земле невесть откуда взявшееся мертвое тело. Я была уверена, что именно здесь светилась неотмеченная могила.
Продрогнув, я шагнула из крытого коридора на солнце. Держась руками за локти, я остановилась на усыпанной опилками стоянке, подозрительно наблюдая за Трентом из-под выбившейся пряди волос. Он надел светлую шляпу от солнца и сменил туфли на ботинки перед нашим походом в его конюшни. Это смешение стилей почему-то казалось для него правильным. Нечестно, что он выглядит так спокойно и уверенно… но тут он резко дернулся на стук захлопнувшейся дверцы автомобиля. Он на взводе не меньше, чем я, - просто он лучше это скрывает.
Гленн громко сказал еще несколько слов, и группа распалась. Собаки, помахивая хвостами, начали методический поиск: две на ближайшем лугу, одна в самом здании, и я не могла не заметить, что проводник, назначенный в конюшни, использовал и свое умение, не полностью полагаясь на собачий нос: он заглядывал за стропила и открывал панели.
Капитан Эдден тронул сына за плечо и пошел ко мне, размахивая короткими руками.
- Рэйчел! - окликнул он меня, еще не подойдя, и я обернулась в удивлении, что он обратился по имени, а не по фамилии. - Мы это здание уже осматривали.
- Если не в здании, то поблизости. Может быть, ваши люди мс использовали мои амулеты, как надо.
Или вообще не использовали, договорила я про себя, зная людские предрассудки, зачастую скрываемые улыбками, ложью и лицемерием. Но я знала, что не надо делать поспешных выводов. Сейчас я была вполне уверена, что Трент скрыл местонахождение тела чарами лей-линии, и мои амулеты были бы совершенно бесполезны. И снова я перевела взгляд на Трента и Квена, который что-то говорил ему на ухо.
- А его разве не следует арестовать, или задержать или что там еще?
Эдден прищурился на низкое солнце.
- Морган, не выпрыгивай из штанов. Дела по убийствам выигрываются сбором улик, и пора бы тебе это знать.
- Я агент-оперативник, а не следователь, - мрачно буркнула я. - Кого я ловила, почти все уже были под обвинением.
В ответ на это он хмыкнул. Я подумала, что приверженность капитана Эдцена «правилам» может в результате привести к тому, что Трент растает в воздухе облачком, и больше мы его не увидим. Увидев, что я нервничаю, он показал рукой на меня, потом на землю, чтобы я стояла, где стою, а сам побрел к Тренту и Квену. Руки он держал в карманах, но не так чтобы далеко от оружия. У Квена оружия не было, но судя по его движениям, оно ему и не нужно.
Мне стало спокойнее, когда Гленн аккуратно раздвинул этих двоих, поманил пробегавшего офицера и велел ему детально расспросить Квена о системе охраны, а он пока поговорит с Трентом о грядущем ужине в ФВБ, посвященном сбору средств. Очень мило. Я отвернулась, стала смотреть, как переливается солнце на желтой шерсти собаки. Меня обволакивал зной, запах из конюшен был согрет воспоминаниями. Три лета в лагере оставили очень приятную память. Запах вспотевшей лошади и сена смешивался с едва слышным запахом перепрелого навоза - это и был аромат лета.
Уроки верховой езды должны были выработать у меня чувство равновесия, улучшить тонус мышц и поднять число эритроцитов в крови, но самое лучшее, что они мне дали - это уверенность в себе от власти над большим красивым животным, которое делает все, что я велю. Одиннадцатилетнюю девчонку такая власть манила и опьяняла.
Улыбка заиграла у меня на губах, и я закрыла глаза, чувствуя, как проникает в меня осеннее солнце. Однажды мы с подругой смылись из спальни, чтобы ночевать в конюшне с лошадьми. Тихие звуки их дыхания создавали уют. Наша начальница потом икру метала, но за все время лагеря я никогда не спала лучше.
Я открыла глаза. Наверное, это была единственная ночь, когда я не просыпалась… и Жасмин тоже. Хорошо в конюшне спалось. Этой бледной девочке отчаянно не хватало сна. Жасмин! - вспомнила я, зацепившись за имя. Вот как звали темноволосую девочку. Жасмин.
Я обернулась на звук разговоров по рации, оторвавшись от воспоминаний с большей меланхолией, чем ожидала бы. У девочки была неоперабельная опухоль мозга. И вряд ли тут могли помочь даже нелегальные методы отца Трента.
Мое внимание вернулось к Тренту. Его зеленые глаза не отрывались от меня даже во время разговора с Эдденом, и я плотнее натянула шляпу и заправила выбившуюся прядь за ухо. Не желая ему уступать, я уперлась в него взглядом. Он отвел глаза, глянул куда-то мне за спину, и я повернулась, как раз когда красная машина Сары-Джейн остановилась рядом с фургонами ФВБ, взметнув тучу опилок.
Маленькая секретарша вылетела из машины пулей - в джинсах и свободной блузке она казалась совсем другим человеком. Хлопнув дверью, она рванулась вперед…
- Ты! - Она резко остановилась передо мной, и я шагнула назад от изумления. - Это все твоя работа! - заорала она.
Я вытаращила глаза.
- Э-э-э…
Она приблизилась ко мне, и я сделала еще шаг назад.
- Я тебя просила бойфренда моего найти, - заговорила Сара, чуть не срываясь на визг, - а не моего работодателя обвинять в убийстве! Ты злая колдунья, такая злая, что могла бы - могла бы сжечь Бога.
- Э-гм… - промычала я, глядя на Эддена в поисках помощи. Они с Трентом уже подходили к нам, и я отступила еще на шаг, прижимая к себе сумку. Такого я не предусмотрела.
- Сара-Джейн, - примирительным тоном произнес Трент гще издали. - Все в порядке, Сара-Джейн.
Она развернулась к нему, светлые волосы блеснули на солнце.
- Мистер Каламак, - заговорила она с неожиданной тревогой и страхом на лице. Глаза ее сузились, она заломила руки. - Простите меня, я приехала, как только узнала. Я не просила ее сюда приезжать. Я… я…
У нее на глазах выступили слезы, она с тихим звуком опустила голову на руки и зарыдала.
У меня челюсть отваливалась от изумления. За что она боялась - за свою работу, за своего бойфренда, - или за Трента?
Трент глянул на меня мрачно, будто это я виновата, что она расстроена. И тут же его взгляд исполнился искреннего сочувствия, когда он положил руку на ее вздрагивающие плечи.
- Сара-Джейн, - сказал он, успокаивая ее, наклоняясь, чтобы посмотреть ей в глаза. - Даже не думайте, что я считаю вас виноватой. Обвинения миз Морган не имеют ничего общего с вашим визитом в ФВБ насчет Дэна.
Его чудесный голос поднимался и спадал шелковыми водопадами.
- Н-но она думает, что это вы их всех уб-били, - произнесла она, всхлипывая, шмыгая носом и размазывая тушь коричневым пятном вокруг глаза.
Эдден неловко переступил с ноги на ногу. Радиопереговоры между машинами ФВБ заглушали стрекот кузнечиков. А яотказывалась чувствовать вину, что довела Сару-Джейн до слез. Ее босс - мерзавец, и чем скорее она это поймет, тем для нее лучше. Трент не убивал этих людей своими руками, но он организовал их убийство и потому виноват не меньше, чем если бы сам всаживал нож. Вспомнилась фотография женщины на каталке, и я вытряхнула из себя жалость.
Трент с ласковым ободрением поднял к себе лицо Сары-Джейн, посмотрел ей в глаза. Я подумала, каково было бы мне, если бы этот красивый голос меня успокаивал, говорил бы мне, что все хорошо. А потом подумала, есть ли хоть один шанс на свете, что Сара-Джейн уйдет от Трента не с поломанной жизнью.
- Не делайте поспешных выводов, - говорил Трент, протягивая ей полотняный носовой платок со своими вышитыми инициалами. - Никто никого ни в чем не обвинял. И вам сейчас нет необходимости здесь находиться. Поезжайте домой, а это неприятное дело кончится сразу, как только мы найдем труп бродячей собаки, на который среагировал амулет миз Морган.
Сара-Джейн посмотрела на меня взглядом, полным ненависти.
- Да, сэр, - сказала она хрипло.
Бродячей собаки? Я просто разрывалась между желанием позвать ее на ленч для задушевной беседы и желанием вбить в эту дуру хоть немного ума.
Эдден демонстративно кашлянул:
- Я бы попросил миз Граденко и вас оставаться здесь, пока мы не будем знать больше, сэр.
Профессиональная улыбка Трента увяла.
- Мы задержаны?
- Нет, сэр, - вежливо ответил капитан. - Это всего лишь просьба.
- Капитан! - крикнул проводник собаки с площадки второго этажа. У меня сердце екнуло при звуке его голоса и забилось быстрее. - Соке не делала стойку, но тут запертая дверь.
Меня встряхнул впрыск адреналина. Я посмотрела на Трента - его лицо ничего не отражало.
Квен и какой-то коротышка направились туда в сопровождении офицера ФВБ. Коротышка явно был в прошлом жокеем, ставшим теперь менеджером. Лицо у него было обветренное и морщинистое, а в руке он держал связку ключей - они шикнули, когда он передал связку Квену. С той же хищной беспокойной грацией Квен передал их Эддену.
- Спасибо, - сказал капитан. - Теперь постойте здесь с ними офицерами. - Он помолчал, улыбаясь, и добавил: - Если вам нетрудно, пожалуйста.
Он поманил пальцем двух офицеров ФВБ, только что приехавших, показал им на Квена. Они подбежали трусцой.
Гленн вышел из фургона следственной бригады, неся рацию, и направился к нам. С ним был Дженкс. Облетев Гленна три раза, он рванулся вперед.
- Дайте мне ключ! - сказал он, остановившись в облаке пыльцы между мной и Эдденом. - Я его отнесу наверх.
Гленн недовольно глянул на пикси:
- Ты не сотрудник ФВБ. Пожалуйста, ключ.
Я услышала молчаливый вздох Эддена. Было понятно, что он хочет увидеть, что там в той комнате, и делает над собой усилие, чтобы не мешать сыну распоряжаться. Строго говоря, ему вообще нечего было здесь делать. Наверное, обвинение члена городского совета в убийстве давало ему больше оправданий, чем он мог бы найти без этого.
Крылья Дженкса резко застрекотали, когда Эдден передал ключ Гленну. Запах пота от Гленна перекрывал аромат его одеколона, выдавая волнение. К собаке с проводником у двери подошла группа людей, и я, крепче сжав сумку, направилась к лестнице вслед за Тленном.
- Рэйчел, - остановился Гленн и поймал меня за локоть, - останешься здесь.
- Это еще с чего? - возмутилась я, выдергивая локоть. В поисках поддержки я посмотрела на капитана Эддена, но коротышка пожал широкими плечами - у него тоже был такой вид, будто его не пригласили.
Гленн перехватил мой взгляд, и лицо его стало суровым.
- Останься здесь. Я хочу, чтобы ты последила за Каламаком. Читала его эмоции по лицу. - Лапшу мне на уши вешаешь? - спросила я, про себя подумав, что даже если лапшу, то идея неплохая. - Это вполне может сделать твой па… твой капитан, - поймала я себя за язык.
Он в досаде наморщил лоб:
- Ладно, вешаю. Но все равно ты останешься здесь. Если мы там найдем доктора Андерс, я хочу место преступления прикрыть плотнее, чем…
- Чем натурал свою задницу в тюремной камере? - подсказал Дженкс, начиная светиться.
Он приземлился мне на плечо, и я не стала его сгонять.
- Да ладно, Гленн, - попыталась я подольститься, - я же ничего не буду трогать. И все равной тебе нужна - проверить, нет ли там смертельных чар.
- Это и Дженкс может, - возразил он. - И ему даже не надо будет для этого по полу ходить.
С досады я уперла руку в бедро и продолжала кипеть от злости. Я-то видела, что под своей официальной невозмутимостью Гленн и рад, и очень обеспокоен. Он только недавно стал детективом, и можно было понять, что это пока что его самое крупное дело. Коп может провести на службе всю жизнь и никогда не получить дела с такими потенциальными политическими последствиями. Тем более для меня причина туда пойти.
- Но я ваш Внутриземельный консультант, - ухватилась я за соломинку.
Он положил темную руку мне на плечо, слегка толкнул и убрал.
- Послушай, - начал он, и кончики ушей у него покраснели. - Есть процедуры, которые надо соблюдать. Первое свое дело я проиграл в суде, потому что место преступления не осталось неприкосновенным, и я не собираюсь проигрывать дело Каламака только потому, что тебе не терпится и ты не можешь дождаться своей очереди. Там надо собрать пыль, сфотографировать, снять отпечатки, проанализировать и хрен знает чего я еще придумаю. Ты придешь сразу после экстрасенса. Понимаешь?
- Экстрасенса? - переспросила я, и он нахмурился:
- Ладно, это я пошутил, но если ты хоть пальчик свой наманикюренный сунешь туда раньше, чем я позволю, я тебя иыброшу к чертям, не успеешь ухом моргнуть.
Ухом моргнуть .'Действительно серьезен, наверное, раз даже поговорки путает.
- ПКК хочешь? - . спросил он, переводя глаза с меня на собачий фургон.
При этой замаскированной угрозе я медленно вздохнула. 11ротивоколдовской костюм. В последний раз, когда я пыта-пась заловить Трента, он убил ключевого свидетеля чуть ли не у меня на глазах.
- Нет, - сказала я.
Мой покорный тон его удовлетворил.
- Вот и хорошо, - ответил он, повернулся и зашагал прочь.
Дженкс повис передо мной в воздухе, ожидая. Стрекозиные крылья покраснели от волнения, пыльца блестела на солнце.
- Дашь мне знать, что нашли, Дженкс, - сказала я, радуясь, что хоть один представитель нашей жалкой фирмочки там будет.
- Обязательно, Рейч, - сказал он и устремился за Тленном.
Эдден молча подошел ко мне, и чувствовала я себя так, будто мы с ним - единственные два ученика во всей школе, которых не пригласили на веселую вечеринку у бассейна, и вот мы стоим на другой стороне дороги и смотрим, как веселятся без нас. Ожидание с нами делили нервничающий Трент, негодующая Сара-Джейн и собранный, с поджатыми губами Квен. Гленн постучал в дверь, объявляя о присутствии здесь ФВБ - будто и так это не было ясно, - и отпер ее.
Первым туда влетел Дженкс, почти сразу рванул обратно каким-то неровным полетом и приземлился на перила. Гленн сунулся внутрь, потом выглянул из прямоугольного проема.
- Маску мне, - послышался его негромкий голос на фоне тишины.
Я задышала быстрее. Он что-то нашел. И это не собака.

Предыдущая страница 23 Следующая страница


Хороший, плохой, неживой 24

Женщина из ФВБ, зажимая рот рукой, протянул Гленну хирургическую маску. Поверх приятного аромата навоза и сена поплыла мерзкая вонь. Я наморщила нос, посмотрела на Трен-та - он стоял с пустым лицом. На стоянке стало тихо. Заверещало какое-то насекомое, ответило ему другое. Соке возле двери наверху повизгивала и лапой трогала за ногу свого проводника, ища ободрения. Мне стало нехорошо. Как они раньше могли не услышать этого запаха? Значит, я была права: он был заговорен, чтобы не выходил за пределы комнаты.
Гленн шагнул внутрь. На миг его спину ярко осветило солнце, на следующем шаге он исчез внутри, оставив черный прямоугольник двери пустым. Сотрудник ФВБ в форме подал ему через порог фонарь, тоже зажимая рот и нос. Дженкс на меня не смотрел. Он стоял на перилах спиной к двери, свесив неподвижные крылья.
У меня сердце колотилось молотом, и я задержала дыхание, когда женщина в дверях попятилась, и вышел Гленн.
- Там тело, - сказал он второй сотруднице, и голос нам был отчетливо слышен. - Задержите мистера Каламака для допроса. - Он перевел дыхание. - И миз Граденко тоже.
Ответ сотрудницы нам слышен не был, но она направилась вниз по лестнице искать Трента. Я на Трента взглянула торжествующе, но радость тут же померкла, когда я представила себе докто'а Андерс мертвой на полу. Тут же наложилось воспоминание, как Трент убил своего ведущего исследователя - быстро, чисто и с готовым алиби. На этот раз я его поймала - слишком быстро действовала, и он не успел себе задницу прикрыть.
Сара-Джейн цеплялась за Трента. Страх, настоящий всепоглощающий страх смотрел из ее расширенных глаз, вызывал краску на бледных щеках. Трент будто не замечал ее хватки. С серьезным и непроницаемым лицом он смотрел на Квена. И я смотрела с подгибающимися коленями, как Трент медленно вздохнул, будто стараясь овладеть собой.
- Мистер Каламак? - обратился к нему молодой офицер жестом показывая Тренту следовать за ним.
Тень эмоции мелькнула на лице Трента при этом обраще нии. Если бы я думала, что его хоть что-то может потрясти, бы сказала, что это страх.
- Будьте здоровы, миз Морган, - сказал мне Трент на прощание, уводя с собой Сару-Джейн.
Эдден и Квен пошли с ними, и на круглом лице капитана сияло облегчение. Наверное, он сильнее рискнул своей репутацией, чем я думала.
Сара-Джейн оторвалась от Трента и повернулась ко мне.
- Сволочь ты! - бросила она мне высоким, почти детским от ненависти и страха голосом. - Ты понятия не имеешь, что ты натворила!
Я опешила и ничего не сказала, а Трент крепко взял ее за локоть - как мне показалось, предупреждая. У меня затряслись руки, живот свело судорогой.
Гленн стоял на лестнице. У него в руках была одноразовая салфетка, и он все вытирал ею пальцы, пока шел ко мне. Сперва он показал рукой на фургон следственной бригады, потом на черный прямоугольник двери. Двое из фургона тут же задвигались - со спокойным усилием они выкатили большой черный чемодан на колесах.
Я хотела ареста Трента Каламака. А смогу ли я после этого остаться в живых?
- Там тело, - сказал Гленн, остановившись передо мной с прищуренными глазами, вытирая руки уже новой салфеткой. - Ты была права.
Он увидел мое лицо, и я поняла, что вид у меня озабоченный, когда он проследил мой взгляд на Трента, стоящего с Кве-ном и Эдденом.
- Брось, он всего лишь человек.
Трент был уверен и невозмутим - просто портрет идеального гражданина, помогающего полиции, в отличие от Сары-Джейн, гневной и истеричной.
- Действительно? - выдохнула я.
- Тебе еще не сразу можно будет туда войти, - сказал он, беря третье бумажное полотенце и промокая сзади шею. Лицо у него слегка посерело. - Может быть, даже завтра. Подвезти тебя домой?
- Я останусь.
Какую-то легкость ощущала я в животе. Мне пришло в голову, что надо бы позвонить Айви и сказать ей, что происходит. Если она захочет разговаривать.
- Плохо там? - спросила я. Возле двери те двое переговаривались с еще одним, распаковывая из чемодана пылесос и надевая на ботинки бумажные бахилы.
Гленн не ответил - он глядел куда угодно, только не на меня и не на черный дверной проем.
- Если останешься, тебе понадобится вот это.
Он протянул мне значок ФВБ с надписью «разовый». Наверху уже натягивали желтую ленту, огораживающую место преступления, и вроде бы все шло своим чередом. Рация взрывалась короткими резкими вопросами, все, кроме меня и собак, вполне были довольны ходом событий. А мне надо было попасть наверх. Увидеть, что сделал Трент с доктором Андерс.
- Спасибо, - сказала я шепотом, накидывая веревку значка через голову.
- Пойди кофе выпей, - сказал он, глядя в сторону одного из приехавших с нами фургонов. Офицеры ФВБ, которым нечего было делать, там уже столпились. Я кивнула, и Гленн пошел вверх лестнице, перешагивая через две ступеньки.
Только раз я оглянулась на Трента - в открытой комнате между стойлами. Он говорил с каким-то офицером, очевидно, отказавшись от права на адвоката. Чтобы создать впечатление невиновности? Или считает себя таким умным, что ему адвокат не нужен?
В некотором отупении я подошла к столпившимся у фургона людям из ФВБ. Кто-то мне сунул банку газировки, и когда я не захотела ни с кем встречаться глазами, на меня любезно перестали обращать внимание. Я не особенно рвалась заводить друзей, и светскую болтовню вести не особенно умела. А вот Дженкс успел у каждого глотнуть сахару с кофеином, передразнивая капитана Эддена, отчего все весело смеялись.
Наконец я оказалась в стороне, слушая сразу три разговора, а солнце снижалось, и в воздухе повеяло прохладой. От звука далекого пылесоса - он то включался, то выключался, то включался снова, - я иногда вздрагивала. Наконец он замолчал и больше уже не гудел. Никто вроде бы этого не заметил. Я подняла глаза к верхним помещениям и туже завернулась в жакет. Гленн спустился вниз и тут же исчез в фургоне следственной бригады. Я с облегчением вдохнула и выдохнула - так же легко, как в день, когда я родилась. И оказалось, что я уже иду к лестнице.
Тут же у меня на плече материализовался Дженкс - наверное, посматривал в мою сторону.
- Рейч, - предупредил он, - не надо тебе туда.
- Я должна увидеть.
Какое-то было чувство нереальности. И шероховатые перила под рукой, еще теплые от солнца.
- Не надо, - возразил он, трепеща крыльями. - Гленн прав, дождись своей очереди.
Я мотнула головой, косой смахнув с плеча Дженкса. Я должна была это увидеть, пока это зверство не смягчилось еще мешочками, белыми карточками с аккуратно напечатанными словами, и тщательно собранными данными, придающими безумию структуру и позволяющими потому его понять.
- Не путайся под ногами, - бросила я, отмахнувшись от его назойливого кружения.
Он отлетел назад, а я резко остановилась, ощутив легкое прикосновение его крыла к кончику пальца. Я его ударила?
- Эй! - крикнул он, и удивление, потом тревога и, наконец, злость пробежали по его лицу. - Ладно! - бросил он резко. - Иди смотри. Я тебе не папочка.
Продолжая ругаться, он полетел прочь на высоте человеческого роста. За ним оставался такой шлейф ругательств, что головы поворачивались ему вслед.
На тяжелеющих ногах я поднялась по лестнице. Резкий перестук каблуков заставил меня поднять глаза, и я посторонилась, пропуская вниз одного из пылесосной бригады. За ним струей тянулась вонь разложения, и у меня жжение подступило к горлу из желудка. Утихомирив его, я пошла дальше, застывшей улыбкой улыбаясь стоящему возле двери офицеру ФВБ.
Здесь вонь была еще сильнее. Вспыхнули перед глазами фотографии, которые я смотрела в кабинете у Гленна, и меня чуть не вывернуло. Со смерти доктора Андерс прошли считанные часы - как же она могла разложиться так быстро?
- Фамилия? - спросил офицер, делая вид, что на него этот запах никак не действует. Я вытаращилась на миг, потом увидела у него в руке блокнот. Там было несколько фамилий, против последней было написано «фотограф». Человек на внешней галерее захлопнул чемодан и потащил его вниз по лестнице. Возле дверей стояла видеокамера - по навороченности нечто среднее между телевизионной профессиональной и той, на которую папа снимал наши с братом дни рождения.
- Э-гм… Рэйчел Морган, - сказала я слабым голосом. - Специальный консультант-внутриземелец.
- А, вы та колдунья? - ответил он, записывая мою фамилию вместе с временем прихода и номером временного значка. - Маску, перчатки и бахилы?
- Да, спасибо.
Неуверенными пальцами я прежде всего надела маску. От нее резко пахнуло цветами гаультерии, и этот аромат перекрыл вонь разложения. Переведя дух, я глянула внутрь, на деревянный пол, отшлифованный и сияющий желтизной в последних лучах солнца. Из-за угла, где мне не видно было, доносились резкие щелчки затвора фотоаппарата.
- Я ему не помешаю? - спросила я приглушенным маской голосом.
Человек на дверях покачал головой:
- Ей. Нет, Гвен вы не помешаете. Только поосторожнее, а то она вас заставит с рулеткой бегать и измерять.
- Спасибо, - ответила я, решив заранее, что ничего подобного делать не буду.
Надевая на туфли бумажные бахилы, я глянула вниз, на стоянку. Чем дольше я здесь пробуду, тем больше вероятность, что Гленн заметит мое отсутствие. Собравшись, я крепче затянула маску, дернувшись, когда едкий запах ударил в ноздри. Глаза заслезились, но мысль снять маску мне даже в голову не пришла. Сунув руки в перчатках в карманы, как перед входом в лавку черной магии, я вошла.
- Вы кто такая? - окликнул меня властный женский голос, когда моя тень заслонила солнце.
Я повернулась к стройной гибкой женщине со строгим хвостом темных волос. У нее в руке была фотокамера, и женщина опускала в привязанный к бедру черный мешок отснятую кассету.
- Я Рэйчел Морган, - ответила я. - Эдден меня привез в качестве…
У меня оборвались слова, когда взгляд упал на туловище, привязанное к спинке стула, выступавшего из-за спины Гвен. Вскинув руку ко рту, я смогла удержать глотку закрытой.
Это манекен. Не может быть, чтобы это был не манекен. Не может это быть доктор Андерс.
Но я знала, что это она. Привязанная желтыми нейлоновыми шнурами к стулу, верхняя часть торса обвисла, голова упала вперед так, что лица не видно. И еще оно скрыто под прядями волос, склеенными чем-то черным, и слава Богу, что скрыто. Ног ниже колен просто не было, обрубки торчали, как детские пяточки у края сиденья. Но заканчивались они отвратительным сырым мясом, уже гниющим. Рук не было ниже локтей. Засохшая черная кровь покрывала одежду затейливым узором струек, и об исходном цвете ткани можно было только гадать.
Я невольно посмотрела на Гвен и была потрясена ее безразличным лицом.
- Только ничего не трогай, я еще не закончила, о'кей? - пробормотала она, не отрываясь от своей работы. - О Господи, неужто нельзя мне хоть пять минут дать, чтобы тут народ не толпился?
- Извините, - выдохнула я, удивившись, что еще могу говорить.
Обрубок тела доктора Андерс был покрыт кровью, но под стулом крови было на удивление мало. У меня кружилась голова, но отвернуться было невозможно. Нижняя часть туловища была вскрыта от пупка вниз - идеально круглый кусок кожи размером с мой кулак был вырезан серебряным ножом, и в отверстии виднелось тщательно сделанное сечение внутренностей. Имелись подозрительные полости, и разрез был совершенно бескровный, будто вымытый - или вылизанный - начисто. Там, где тело не было покрыто кровью, оно белело как воск. Я окинула взглядом чистые стены и пол - тело им не соответствовало. Оно было изувечено где-то в другом месте и перенесено сюда.
- Это действительно псих, - сказала Гвен, когда стих стрекот камеры. - Посмотри на окно.
Она указала подбородком, и я обернулась. На широком затененном подоконнике… Мне сперва показалось, что это городской пейзаж. Приземистые здания, выстроенные прямыми линиями, без очевидного упорядочения по величине. Кусочки какой-то серой замазки держали их прямо, играя роль клея. Они были расставлены вокруг толстого кольца выпускника, выглядевшего памятником на городской площади. Я присмотрелась - и ужасом свело внутренности. Обернувшись к обрубленному трупу, я взглянула снова.
- Ага, - подтвердила Гвен, щелкая камерой. - Он их тут выставил на обозрение. А крупные части забросил в чулан.
Мои глаза метнулись к чулану, потом опять к темному подоконнику. Это были не здания - это были пальцы рук и ног. Он их отрезал фалангу за фалангой и расставил как оловянных солдатиков. Замазка - это были куски внутренностей.
Меня бросило в жар, потом в холод. Все тело наполнилось легкостью, и я подумала, что сейчас потеряю сознание, сообразила, что у меня гипервентиляция, и задержала дыхание. Сто процентов, что это с ней проделали с еще живой.
- Вон отсюда, - бросила Гвен, небрежно делая очередной снимок. - Если ты тут наблюешь, Эдден с цепи сорвется.
- Морган! - донесся издалека раздраженный возглас. - Эта ведьма там, что ли?
Ответ офицера я не расслышала. Я не могла оторвать глаз от обрубка на стуле. Мухи, ползающие среди улиц из обрубленных пальцев, карабкались на здания как монстры в дешевом фильме ужасов. Щелчки камеры Гвен звучали как удары моего сердца - быстро и яростно. Кто-то схватил меня за руку, и я ахнула.
- Рэйчел! - Гленн развернул меня лицом к себе. - Марш отсюда, и чтобы я тебя не видел.
- Детектив Гленн, - робко сказал офицер у двери, - я ее уже вписал.
- Вычеркни ко всем чертям. И больше ее сюда не пускай.
- Ты мне больно делаешь, - прошептала я. Голова кружилась, все казалось нереальным. Он потащил меня к двери.
- Я тебе сказал, чтобы ты сюда не лезла! - яростно прошипел он.
- Ты мне делаешь больно, - повторила я, пытаясь оттолкнуть его пальцы, пока он тащил меня наружу.
Заходящее солнце ударило как кнут, я вздохнула полной грудью, выходя из ступора. Это не была доктор Андерс. Слишком старый труп, и кольцо мужское. Вроде бы с эмблемой университета. Кажется, я нашла бойфренда Сары-Джейн.
Гленн подтащил меня к лестнице.
- Гленн, - начала я, но тут же споткнулась на первой ступеньке и упала бы, если бы он меня не держал.
На стоянку заезжала новая машина ФВБ - на этот раз труповозка. Гленн, не желая рисковать, вызвал сюда все, что можно.
Расстояние между мной и тем, что наверху, постепенно росло, и ноги у меня перестали подкашиваться. Офицеры ФВБ обменивались шуточками. Нет, не из того я теста, чтобы работать на местах преступления. Я - агент, а не следователь. Отец когда-то работал в отделе ритуалов и магии, где приходилось иметь дело с трупами. Теперь я поняла, почему он так мало рассказывал за столом о своей работе.
- Гленн, - попыталась я начать снова, когда он меня втянул в помещение между стойлами. Трент стоял в углу с Сарой-Джейн и Квеном, спокойно отвечая на вопросы. Увидев их, Гленн резко остановился и посмотрел на отца - тот пожал плечами. Капитан сидел перед лэптопом, поставленным на тюк соломы. Кто-то протянул сюда провод от фургона, и Эдден короткими пальцами бегал по клавиатуре, играя в подчиненного, чтобы иметь возможность здесь остаться.
Лицо Гленна исказилось раздраженной гримасой, и он жестом подозвал к себе молодого офицера, стоящего с Трентом.
- Гленн, - сказала я, когда офицер двинулся к нам. - Это там не доктор Андерс.
Лицо Эддена за круглыми очками приобрело вопросительное выражение. Гленн искоса на меня глянул. - Знаю, - сказал он. - Слишком старый труп. Теперь сядь и помолчи.
Офицер ФВБ подошел к нам, и у меня глаза полезли на лоб, когда Гленн довольно напористо схватил его за плечо.
- Я тебе сказал их задержать, - произнес он тихо. - Что они до сих пор тут делают?
Офицер побелел.
- То есть их надо было в машину? Я думал, удобнее будет оставить мистера Каламака здесь.
У Гленна сжались губы, напряглись мышцы шеи.
- Задержать для допроса - это значит доставить в офис ФВБ. На месте преступления людей не допрашивают, если дело настолько важное. Уберите их отсюда.
- Но вы же не говорили… - офицер сглотнул слюну. - Да, сэр.
Глянув на Эддена, он направился к Тренту и Саре-Джейн. Вид у него был извиняющийся, перепуганный и очень желторотый. Но у меня не было времени его пожалеть.
Все еще злясь, Гленн подошел, встал за плечом у отца и одним пальцем ввел собственный пароль. У меня желудок подпрыгнул и встал на место, и я толкнула крышку компьютера вниз, на руки Гленну. Он стиснул зубы, и они вместе с Эдденом посмотрели на меня. Я повернулась к выходящим Тренту и Саре-Джейн, подождала, пока Гленн и Эдден посмотрят туда же, и только тогда сказала:
- Не уверена, но думаю, что это Дэн.
На одно красноречивое мгновение лицо Сары-Джейн осталось неподвижным. С вытаращенными глазами она вцепилась в руку Трента, рот открылся и закрылся снова - и она стала всхлипывать, уткнувшись ему в плечо. Трент легонько потрепал ее по плечу, но устремленные на меня глаза прищурились от злости.
Эдден задумчиво поджал губы, отчего седеющие усы выступили вперед, и мы обменялись быстрым понимающим взглядом. Сара-Джейн не знала Дэна так хорошо, как хотела показать. Зачем тогда Трент заставил ее пойти в ФВБ с липовой жалобой на пропажу бойфренда, если знал, что тело Дэна на его земле? Или не знал? Но как он мог не знать?
Гленн, очевидно, ничего этого не понял - он схватил меня за локоть и потащил мимо рыдающей Сары-Джейн в тень большого дуба.
- Рэйчел, черт бы тебя побрал! - прошипел он, когда плачущую Сару-Джейн завели в машину. - Я же тебе велел заткнуться. Я тебя отстраняю: этой твоей выходки может быть достаточно, чтобы Трента отпустили.
Хотя я и была на каблуках, Гленн возвышался надо мной, и это вызвало мою реакцию.
- Нет, правда? - огрызнулась я. - Ты просил меня прочитать эмоции Трента - так вот, я это сделала. Сара-Джейн знает Дэна не лучше, чем своего почтальона. Его убили по приказу Трента, а тело перенесли.
Гленн протянул ко мне руку, и я отступила на шаг. Он сжал зубы и шагнул назад, медленно выдыхая.
- Я знаю. Езжай домой, - сказал он, протягивая руку к временному значку ФВБ. - Я благодарен тебе за помощь в поиске тела, но ты правильно сказала: ты не следователь. Каждый раз, когда ты открываешь рот, ты облегчаешь адвокату Трента задачу поколебать присяжных. Так что… уезжай. Я тебе завтра позвоню.
Меня обдало теплой злостью, но от последних капель адреналина возникло ощущение не силы, а слабости.
- Я нашла его тело. После этого ты не можешь меня прогнать.
- Уже прогнал. Отдай значок.
- Гленн, - сказала я и вынырнула из веревочной петли значка, не ожидая, пока Гленн его сорвет. - Этого колдуна убил Трент, точно так же, как если бы сам всадил нож.
Он крепко держал в руке мой значок, и злость в нем схлынула настолько, что видна стала досада.
- Я могу с ним говорить, даже задержать для допроса, но я не могу его арестовать.
- Но это его работа! - возмутилась я. - У тебя есть тело. У тебя есть орудие убийства. И возможный мотив.
- У меня тело, которое было перевезено, - ответил он, скрывая эмоции за ровным голосом. - «Возможный мотив» - всего лишь гипотеза. А орудие убийства мог принести любой из шестисот служащих. Ничего пока не связывает Трента с этим убийством. Если я сейчас его арестую, он выйдет на свободу, даже если потом сознается. Я такое уже видал. Возможно, мистер Каламак сделал это нарочно - поместил сюда тело и проверил, что его никак к этому убийству не пристегнуть. Если это у нас не пройдет, потом нам будет вдвое труднее поймать его на следующем убийстве, даже если он совершит ошибку.
- Ты просто боишься его брать.
Я хотела его разозлить настолько, чтобы он Трента все-таки арестовал.
- Послушай меня как следует, Рэйчел, - сказал он и подался ко мне так, что мне пришлось отступить на шаг. - Мне глубоко плевать на твое мнение, что это сделал Каламак. Мне нужно это доказать. И сейчас предоставляется единственный шанс, который я упускать не собираюсь. - Полуобернувшись, он оглядел стоянку. - Кто-нибудь, отвезите миз Морган домой! - сказал он громко.
Потом, не оборачиваясь, решительно зашагал к конюшням. Опилки глушили звук его шагов.
Я уставилась в пространство, не очень понимая, что делать. Мое внимание привлек Трент, шагающий к машине ФВБ, но из-за дорогого костюма это смотрелось как-то неправильно. Он посмотрел на меня непроницаемым взглядом, потом дверца за ним с металлическим щелчком захлопнулась. Две машины медленно, не включая огней, отъехали от стоянки.
У меня гудела кровь в ушах, в голове стучало. Нет, Тренту это с рук не сойдет. В конце концов я свяжу с ним эти убийства, все и каждое. Нахождение тела Дэна на его земле даст капитану Эддену рычаг на получение любого ордера, что мне будет нужен. Трент сядет на электрический стул, я могу не торопиться. Я - полевой агент, я умею скрадывать дичь.
В отвращении я отвернулась. Терпеть не могу закон, даже когда на него полагаюсь. И мне лучше схватиться с целым ко-веном черных ведьм, чем с адвокатом в зале суда. Ведьминс-кая мораль мне куда понятней адвокатской. По крайней мере, ведьмы своей пользуются.
- Дженкс! - крикнула я, когда из конюшен вышел капитан Эдден, помахивая ключами. Ну-ну. Сейчас мне предстоит до самого дома слушать лекцию мудрого старца. Самое время заорать, и я набрала еще воздуху, чтобы рявкнуть Дженксу, но тут пикси подлетел прямо к моему лицу. Он в буквальном смысле светился от радости, и слетевшая с него пыльца еще плыла ко мне по инерции.
- Да, Рейч? Ага, я слышал, как Гленн тебя выставил. Я же тебе говорил, чтобы ты туда не лазила. Но ты разве когда меня слушаешь? Да ни в жисть! Никто меня никогда не слушает. У меня детей с тридцать штук с чем-то, а слушает меня только моя стрекоза.
На миг отвлекшись от злости, я подумала, действительно ли у него есть ручная стрекоза, но тут же встряхнулась, думая о том, как что-нибудь все же спасти из этой катастрофы.
- Дженкс, - сказала я, - ты сможешь сам отсюда добраться до дома?
- Легко. Поеду с Тленном или с собаками. Без проблем.
- Отлично. - Я посмотрела на идущего ко мне Эддена. - Ты мне расскажи, что тут будет, ладно?
- Договорились. Ну, и хоть это без толку говорить, но мне жаль, что так вышло. Пора тебе научиться держать язык за зубами и руки при себе. Ладно, пока.
Это такие слова я должна слышать от пикси?
- Я ничего не трогала! - возмутилась я, но он уже летел во временный офис Гленна, оставив за собой медленно расплывающийся след пыльцы.
Эдден даже не глянул в мою сторону, проходя мимо. Нахмурившись, я пошла за ним к машине, резко дернула свою дверцу. Машина завелась, я села и захлопнула дверь. Пристегнувшись, я положила руку на открытое окно и уставилась на пустой луг.
- В чем дело? - спросила я ехидно. - Гленн и тебя тоже выгнал?
- Нет. - Эдден включил задний ход. - Мне нужно с тобой поговорить.
- Всегда пожалуйста, - ответила я за неимением иных ответов.
Я случайно глянула на Квена, и у меня вырвался вздох досады. Он стоял недвижно в тени большого дуба, и лицо его ничего не выражало. Наверняка он слышал весь мой разговор с Гленном о Тренте. Меня продрало ознобом, и я подумала, не занесла ли себя в список Квена «Для особого отношения».
Зеленые глаза взглянули на меня необычайно пристально, потом Квен поднял руку, взялся за низкую ветвь, резко подтянулся с такой легкостью, будто цветок сорвал - и исчез в листве старого дуба, будто его здесь и не было.

Глава двадцать вторая

Эдден зарулил на заросшую бурьяном крошечную парковку у церкви. По дороге он говорил мало, но сжатые добела пальцы на руле и покрасневшая шея ясно давали мне понять, какого он мнения о моем потоке сознания - как только он сознался, почему согласился быть моим шофером, я выдавала этот поток без перерыва.
Вскоре после того, как было найдено тело, пришла весть по рации, что меня надо «вычеркнуть из платежной ведомости ФВБ». Похоже, стало известно, что ФВБ помогает ведьма, и тогда ОВ завопила о нарушении правил. Еще можно было бы покачать права, если бы Гленн дал себе труд объяснить, что я всего лишь консультант, но он не сказал ни слова - все еще дулся на меня, что я испохабила своим присутствием его драгоценное место преступления. И плевать ему было, что у него бы вообще места преступления не было, если бы не я.
Поставив машину наручной тормоз, Эдден уставился в ветровое стекло, ожидая, пока я выйду. Надо отдать ему должное: не каждый сможет сидеть и спокойно слушать, как его сына в одной фразе сравнивают с присоской кальмара и дерьмом летучей мыши.
Я ссутулилась и так и сидела, не шевелясь. Если я сейчас выйду - это будет значить, что все кончено, а так не должно быть. Кроме того, произнесение двадцатиминутной тирады утомляет, а еще я, наверное, хотя бы извиниться должна была.
Моя рука свесилась из открытого окна машины, и я слышала, как играют вдали на пианино какую-то сложную пьесу, в которой композитора больше интересовала беглость пальцев, чем выражение чувства. Я набрала воздуху в легкие:
- Если бы мне только поговорить с Трентом…
- Нет.
- Но хотя бы послушать запись его допроса?
- Нет.
Я потерла виски, выбившийся локон пощекотал мне шею.
- И как мне делать свою работу, если мне не дают ее делать?
- Это уже не твоя работа, - ответил Эдден, и намек на злость заставил меня поднять голову. Я проследила за его взглядом - он смотрел, как детеныши пикси съезжают по колокольне на квадратиках из вощеной бумаги, которые я им вчера нарезала. Не поворачивая шеи, Эдден наклонился на сиденье вынуть из заднего кармана бумажник. Раскрыв его, он протянул мне несколько банкнот. - Мне было сказано расплатиться с тобой наличными. Не указывай в налоговой декларации, - сказал он тем же ровным голосом.
Я сжала губы, взяла бумажки, пересчитала. Уплатить мне наличными? Из капитанского кармана? Кто-то глубоко вошел в режим «прикрыть себе задницу». У меня живот стянуло судорогой, когда я увидела, что здесь куда меньше, чем мы договаривались. Я же занималась этим почти целую неделю.
- А остаток я получу потом? - спросила я, засовывая деньги в сумочку.

Предыдущая страница 24 Следующая страница


25 Ким Харрисон

- За отмененные занятия у доктора Андерс руководство тебе не заплатит, - ответил он, не глядя на меня.
Опять надули. Не думая, как я скажу Айви, что у меня опять нет денег на плату за жилье, я открыла дверцу и вышла. Если бы я не знала, то решила бы, что пианино играет в церкви.
- Вот что я вам скажу, Эдден. - Я с шумом захлопнула дверь. - Больше меня никогда не зовите.
- Пора тебе повзрослеть, Рэйчел! - сказал он, заставив меня обернуться. Круглое лицо напряглось - он наклонился на сиденье, к моему окну. - Будь моля воля, я бы тебя арестовал и передал в ОВ, пусть бы они с тобой разбирались. Тебе было велено ждать, а ты преступила его власть. Снова я поддернула сумку выше на плечо, и хмурое выражение стало задумчивым. С этой точки зрения я об этом не подумала.
- Послушай, - заговорил он, увидев мое неожиданное понимание. - Я не хочу портить наши рабочие отношения. Давай, когда пыль осядет, попробуем снова. И я тебе как-нибудь попытаюсь отдать остальные деньги.
- Ага, конечно.
Я выпрямилась. Моя убежденность в идиотской и трусливой реакции высшего начальства окрепла, но Гленн… перед ним я, наверное, должна извиниться.
- Рэйчел?
Да, должна. Я обернулась к Эддену, и вздох печали, досады и безнадежности вырвался из моей груди.
- Передайте Глённу, что я приношу свои извинения, - буркнула я.
Не давая ему возможности ответить, я застучала каблуками по растресканному тротуару к широким каменным ступеням. На миг стало тихо, только взвыл мотор, когда Эдден сдал назад и уехал. Музыка доносилась изнутри. Все еще расстроенная отсутствием денег за жилье, я с усилием распахнула тяжелую дверь и вошла.
Айви, наверное, дома. Раздражение от разговора с Эдденом улеглось из-за представившегося случая все-таки с ней поговорить. Я хотела сказать, что ничего не изменилось, что она по-прежнему мой друг - если она этого хочет. Отвергнуть предложение стать ее наследником - не может ли это в мире вампиров быть непростительным оскорблением? Но вряд ли: как ни мало сейчас проявлялась Айви, но проявляла она вину, а не гнев.
- Айви? - осторожно позвала я. Пианино замолчало посреди аккорда.
- Рэйчел? - отозвалась Айви из святилища. И в ее голосе звучал беспокойный оттенок тревоги. Черт, значит, ей надо убегать… и туту меня брови приподнялись. Это не запись была. У нас есть пианино?
Стянув с себя жакет, я повесила его и вошла в святилище, мигая от неожиданного света. Это было даже не пианино. Это был красивый, черный маленький рояль, поблескивающий в янтарно-золотых и зеленых лучах из витражей. Крышка была поднята, внутренности видны - блеск проволочных струн и гладкий бархат глушителей.
- Когда ты купила рояль? - спросила я, видя, что она уже убегает.
Черт побери и еще раз черт побери! Будь у нее хотя бы время послушать…
Я слегка расправила плечи, когда она взяла кусок замши и стала протирать полированное дерево. Айви была в джинсах и в топе, и я себе показалась в своем деловом костюме одетой чересчур изысканно.
- Сегодня, - ответила она, вытирая дерево, на котором не было ни пылинки.
Может, если я не буду говорить о том, что случилось, мы вернемся к тому, как было. Игнорировать проблему - вполне приемлемый способ с нею справиться. Если оба участника согласятся никогда ее не поднимать.
- Нет-нет, твоя игра мне не мешает, - сказала я, чтобы что-нибудь сказать до того, как она нашла предлог уйти.
Она обошла рояль, протирая его сзади, а я подошла и нажала «до» первой октавы.
Айви выпрямилась, закрыв глаза и остановив руку с тряпкой.
- «До» первой октавы, - сказала она, и лицо ее стало умиротворенным.
Я нажала другую клавишу, придержала, чтобы послушать раскаты звука под стропилами. В просторном зале с твердыми стенами звук был прекрасен. Тем более что спортивных матов уже не было.
- «Фа-диез», - шепнула она, и я нажала две клавиши сразу. - «До» и «ре-диез», - ответила она, открывая глаза. - Ужасное сочетание.
Я улыбнулась, радуясь, что она не избегает моего взгляда.
- Не знала, что ты умеешь играть, - сказала я, подтягивая сумку повыше.
- Мать меня заставляла учиться.
Рассеянно кивнув, я вытащила из сумки деньги. И мысли мои все цеплялись за разницу нашего положения, пока я, на-меня мебель из прессованного картона.
Склонившись над деньгами, она их пересчитала.
- Ты на двести ошиблась.
Вздохнув, я вошла в кухню. Борясь с чувством вины, я поставила сумку на антикварный кухонный стол Айви и подошла к холодильнику взять себе сок.
- Эдден мне недоплатил, - крикнула я ей, про себя думая, что она от меня не съедет, раз уж мы заговорили о деньгах. - Я достану остальные. Снова поговорю с той бейсбольной командой.
- Рэйчел! - позвала Айви из холла, и я развернулась с забившимся в груди сердцем. Ее шагов я не слышала, она подошла неожиданно. Она заметила, как я вздрогнула, и в глазах у нее плеснуло страдание. В руке она держала жалкую компенсацию от Эддена, и я злилась на весь мир. Да, на весь мир.
- Забудь про деньги, - сказала она, отчего мне еще лучше стало. - Я покрою твою разницу за этот месяц.
Опять, мысленно закончила я за нее.
Черт бы все побрал, я должна иметь возможность сама оплачивать свои счета!
Расстроенная, я сняла шляпу и повесила ее на стул. Потом сбросила туфли, да так, что они полетели в арку и приземлились со стукомтде-то в гостиной. В чулках я села у стола и стала медленно тянуть сок, как пиво перед закрытием паба. На столе стоял открытый пакет печенья, я подтянула его поближе. Шоколадный крем - вполне может улучшить мироощущение, если его принять в достаточных количествах.
Айви потянулась бросить деньги в банку на холодильнике. Не самое безопасное место хранить деньги, отложенные на оплату счетов, но кто решится красть у вампира из семейства Тамвуд?
Айви, ничего не говоря, села в кресло напротив, и нас разделяла вся длина кухонного стола. Вентилятор ее компьютера загудел, раскручиваясь, когда она взялась за мышь. Мое мрачное настроение стало несколько лучше - она не уехала. Она работает за компьютером. И я с ней в одной комнате. Может быть, она чувствует себя достаточно надежно даже, чтобы послушать.
- Айви… - начала я.
- Нет! - ответила она, бросив на меня испуганный взгляд.
- Я только хотела сказать, что мне жаль, что так получилось, - заспешила я". - Не уезжай. Я больше не буду.
Как может личность настолько сильная так себя бояться? Вот это противоречие силы и ранимости в этой женщине мне никогда не понять.
Она смотрела куда угодно, только не мне в глаза. Постепенно напряженная, как струна, поза сменилась более свободной.
- Но это не была твоя вина, - прошептала Айви. Отчего же мне тогда так хреново?
- Мне очень жаль, Айви, - сказала я, и она на короткую секунду обратила ко мне глаза. Полностью карие, без намека на черноту. - Я просто…
- Стоп, - сказала она, опуская глаза к руке, сжимающей край стола. Ногти еще блестели тем прозрачным лаком, которым она их накрасила перед поездкой к Пискари. Видно было, как она заставила себя разжать пальцы. - Я… я никогда больше не попрошу тебя стать моим наследником, если ты ничего больше не скажешь.
Последние слова были сказаны неуверенно, и слышна была ее… уязвимость, что ли? Как будто она знала, что я хочу сказать, и не могла этого слышать. Но я не буду ее наследником - не могу. Такая тесная связь лишила бы меня независимости. Пусть я знала, что в вампирском существовании давать и брать кровь не обязательно тождественно сексу, для меня это было то же самое. А говорить: «останемся друзьями?» я не могла. Банально и плоско, пусть даже это единственное, чего я хочу. Она бы такие слова восприняла бы как знак разрыва - что они обычно и значат. Слишком я ее любила, чтобы так ранить. И еще я знала, что это не горечь и не досада подсказали ей ее обещание. Просто она не станет меня просить снова, чтобы не испытывать опять боль отказа.
Не понимаю я вампиров. Но вот так у нас сложилось с Айви.
Она посмотрела мне в глаза с нестойкой уверенностью, которая окрепла при виде моего молчаливого согласия забытьто, что было. Плечи Айви расслабились, вернулась часть ее обычной уверенности в себе. Но меня, хоть я и грела сейчас ноги на солнышке, пробрал озноб от осознания, как я ее цинично использую. Она добровольно давала мне защиту от многих и многих вампиров, которые рады были бы воспользоваться возможностью, что давал им мой вампире кий шрам; фактически она гарантировала мне свободу воли - и готова была не видеть, что я не плачу за это обычным вампирским способом. Видит Бог, этого было мне достаточно, чтобы себя казнить. Она хотела того, чего я не могла ей дать, и готова была довольствоваться моей дружбой, если есть надежда, что я когда-нибудь соглашусь на большее.
Я медленно вдохнула, глядя, как она притворяется, будто не замечает моего пристального взгляда. Все кусочки мозаики становились на место. Съехать я не могла. Дело было не только в том, что я не желала терять единственного за последние восемь лет друга или что хотела помочь ей выиграть войну, которую она вела сама с собой. Главное - страх стать игрушкой любого вампира, на которого я напорюсь в момент слабости. Я попала в ловушку удобства, и живущая со мной тигрица согласна была лакать сливки и мурлыкать, надеясь, что найдет способ заставить меня передумать.
Ну и отлично. Сегодня ночью молено будет спать спокойно.
Мы с Айви встретились взглядами, и ее дыхание пресеклось на долю секунды, когда она поняла, что до меня все дошло.
- А где Дженкс? - спросила она, поворачиваясь к экрану, будто ничего и не случилось.
Я медленно выдохнула, постепенно привыкая к новому мироощущению. Я могу съехать и отбиваться от каждого похотливого вампира, которому вздумается ко мне приставать, или остаться под крылышком Айви, веря, что от нее мне никогда отбиваться не придется. Как любил говаривать мой папа, известная опасность куда лучше неизвестной.
- У Трента, помогает Гленну, - сказала я, и у меня слегка задрожали пальцы, когда я потянулась за очередным печеньем. Я остаюсь, мы поняли друг друга. Или прав Ник, и я действительно хочу ее укуса, только не могу смириться, что у меня «устои» малость покосились? - А меня отстранили. Я нашла мертвое тело, и прошел слух, что ФВБ помогает ведьма.
Она посмотрела мне в глаза поверх разделяющего нас экрана, и сдвинула тонкие брови.
- Ты нашла тело? На земле Трента? Ты шутишь.
Я кивнула, поставила локти на стол, не желая прямо сейчас глубже копаться в своем душевном состоянии - слишком я устала.
- Я почти уверена, что это Дэн Смейзер, но это неважно. Гленн суетится, как пикси среди лягушек, но Трент выскользнет. - Мысли об изувеченном теле Дэна вытеснили соображения о том, как дальше мы будем жить с Айви. - Трент слишком хитер, чтобы оставить какие-нибудь хвосты, позволяющие связать его с этим трупом. Даже не понимаю, как он оказался на его земле.
Она кивнула - ее внимание вернулось к экрану.
- Может, он его туда привез. Я скривилась:
- Вот и Гленн так считает - что Трент убийца, но хотел, чтобы мы нашли тело. Он знает, что связать это тело с ним мы не сможем, а тогда будет вдвое труднее его поймать, если он в следующий раз ошибется. И это подтверждается реакцией Сары-Джейн. Она с Дэном Смейзером знакома не лучше, чем с местным почтальоном, но что-то… - я замялась, подыскивая слова: - что-то здесь не так.
Мне вспомнилась фотография, которую она мне дала - точно такая же стояла у него на телевизоре. Надо было мне сообразить, что их роман - липа.
У меня начинали возникать сомнения в моей собственной мрачной убежденности, что в убийствах виновен Трент, и сомнения эти были неприятны. Он способен на убийство - я это своими глазами видела, - но обескровленное изувеченное тело, привязанное к креслу пыток - это очень уж далеко от быстрой и чистой смерти, которой погиб этой весной его ведущий генетик.
Задумавшись, я протянула руку к печенью. Откусив голову фигурке, я встала порыться в холодильнике, чтобы сообразить чего-нибудь на ужин, предоставив работать своему под-сознанию. Может, сделать что-нибудь особенное? Уже давно ничего я такого не делала, чтобы не просто открыть коробку да разогреть на плите.
Я посмотрела на Айви, испытывая одновременно и вину, и облегчение. Не удивительно, что она решила, будто я ей хочу быть не просто соседкой. И отчасти в этом была виновата я. Быть может, даже почти полностью.
- Так что сделал Трент, когда ты нашла тело? - спросила Айви, щелкая мышью в своих чатах. - У него был виноватый вид?
- Чего не было, того не было, - сказала я, отбрасывая чувство неловкости, когда вытащила полуфунтовый постный гамбургер из морозилки и со стуком бросила его в раковину. - Он не сдержал удивления, но не от того, что я нашла тело, а от того, что это было тело Дэна. Вот почему мне не кажется верной мысль, будто он его туда спрятал, чтобы себя прикрыть. Но он знает больше, чем говорит.
Я выглянула в окно, в залитый солнцем сад, где мерцали крылышки пикси - это детишки Дженкса отгоняли перелетную колибри от последних лобелий. Наверняка перелетная - Дженкс убил бы любую пожелавшую загнездиться, не допуская в свой сад конкурентов.
Детишки вопили и перекликались, совместно выгоняя злосчастную птицу, а я снова задумалась о тревоге, которую проявил Трент, когда я нашла лей-линию, проходящую прямо через его офис. Это его расстроило больше, чем находка мертвого тела.
Лей-линия. Вот где таится истинный вопрос. У меня даже пальцы закололо. Я повернулась, стерла с гамбургера иней о полотенце, а не о свой костюм. Выглянула в окно, думая, не больше ли привлечет внимания, если я его закрою, или положиться на удачу и надеяться, что юные Дженксы подслушивать не будут. Айви отодвинулась от компьютера, увидев мою внезапную таинственность. Дженкс болтун, и я не хотела, чтобы он знал мои подозрения о возможном происхождении Трента. Он пойдет болтать налево и направо, а Трент наймет самолет, чтобы «случайно» распылить дефолиант над всем кварталом и тем положить конец слухам.
шторы и встала у окна, где мне были бы видны тени от крыльев пикси, если детки подлетят поближе.
- У Трента прямо в офисе есть лей-линия, - сказала я, понизив голос.
Айви уставилась на меня в поголубевшем солнечном свете:
- Не шутишь? Какова вероятность такого события? Она не просекла.
- Это значит, что он пользуется лей-линиями, - пояснила я.
- И? - приподняла она брови в вопросе.
- А кто может пользоваться лей-линиями? - задала я встречный вопрос.
У нее отвисла челюсть - до нее вдруг дошло.
- Он - человек или колдун, - выдохнула она. Потом встала движением таким быстрым, что я встрепенулась. Подойдя к раковине, она отвела штору и со стуком захлопнула окно.
- Трент знает, что ты ее видела? - спросила она, и глаза ее в тусклом свете казались черными.
- Уж наверняка. - Я отошла за новым печеньем, исподволь увеличивая между нами расстояние. - Поскольку видел, как я пользовалась этой лей-линией для поиска тела.
Она поджала губы, стройное тело застыло в напряженной позе.
- Ты снова подставила голову под топор. Свою, мою, Дженкса и всей его семьи. Трент на все пойдет, чтобы это скрыть.
- Если бы он старался это скрыть, то не стал бы располагать офис на лей-линии, - возразила я, надеясь, что права. - Всякий, кто искал бы ее, тут же увидел бы. И все равно он может быть либо внутриземельцем, либо человеком. Нам ничего не грозит, особенно если я никому не стану говорить о лей-линии.
- Дженкс тоже может сообразить, - возразила Айви. - И ты знаешь, какое он трепло. Он будет в восторге от престижа, который ему даст выяснение корней Трента.
Я взяла печеньице.
- И что мне теперь делать? Если я велю ему держать язык за зубами насчет лей-линии, он только постарается понять, почему. Она забарабанила по столу, пока я ела печенье с кремом. В нервозном проявлении силы она оттолкнулась одной рукой и запрыгнула на шкафчик. Лицо ее ожило, тонкие брови нахмурились от шанса разрешить давнюю загадку.
- И как ты думаешь, кто он? Человек или колдун?
Вернувшись к раковине, я пустила на замороженное мясо горячую воду.
- Ни то, ни другое. - Это было сказано с уверенностью. Айви промолчала, я отключила воду. - Ни то, ни другое, Айви. Я готова поставить жизнь на карту, что он - не колдун, а Дженкс клянется, что он больше чем человек.
Вот потому я и осталась здесь, подумала я, видя, как загораются глаза Айви и начинает работать мозг. Ее логика - моя интуиция. Вопреки всем проблемам, вместе нам работается хорошо. Всегда работалось хорошо.
Айви покачала головой. В синеватом от штор свете трудно было разглядеть черты ее лица, но видно было, как растет в ней напряжение.
- Это единственные варианты. Нужно исключить все невозможное, и тогда то, что останется, и будет ответом, как бы ни было оно невероятно.
Меня не удивило, что она цитирует Шерлока Холмса. Педантичная логика и активная натура выдуманного сыщика точно подходили личности Айви.
- Хорошо, если привлекать невероятное, - предложила я, - можешь включить в варианты демонов.
- Демонов? - Ее барабанящие по дереву пальцы застыли. Я досадливо качнула головой:
- Трент - не демон. Я их упомянула только потому, что они происходят из безвременья, а потому тоже могут работать с лей-линиями.
- Об этом я забыла, - выдохнула она, и от этого тихого звука у меня мурашки поползли по спине. Но Айви, поглощенная своими мыслями, даже не заметила, как наводит на меня жуть. - Что вы в родстве - в смысле, колдуны и демоны.
Против воли я оскорбленно фыркнула, и она виновато пожала плечами:
- Прости. Я не знала, что это больная мозоль.
- Вовсе нет, - ответила я сухо, хотя на самом деле это и есть больная мозоль.
Где-то лет десять назад кипел шумный спор, когда одна пронырливая дама из людей, специалистка по генеалогии внутриземельцев, заполучила несколько генетических карт, переживших Поворот, и развела теорию, что раз колдуны умеют манипулировать лей-линиями, то они тоже родом из безвременья, как и демоны. Колдуны и демоны не в родстве, но, к нашему смущению, наука заставила нас признать, что мы развивались параллельно с ними в безвременье.
Раздобыв финансирование под этот неудобоваримый задел, дама вышла за пределы своей исходной теории, посчитав по скорости мутаций РНК время нашей массовой миграции на эту сторону лей-линий. У нее вышло что-то около пяти тысяч лет назад. По преданиям колдунов, переселение было вызвано восстанием демонов. Эльфы же остались вести безнадежную битву, потому что не могли бросить свои обожаемые леса и поля на разграбление и уничтожение. Объяснение казалось правдоподобным. У эльфов преданий не сохранилось - они всю свою историю потеряли к моменту, когда сдались и последовали нашему примеру какие-то жалкие две тысяч лет назад.
То, что примерно в то же время люди развили у себя умение манипулировать лей-линиями, было отнесено на счет обычая эльфов с помощью магии скрещиваться с людьми, чтобы предотвратить истребление, которое демоны начали, а Поворот закончил. Мои мысли вернулись к Нику, и я сползла в кресле. Хорошо, что колдуны далеки от людей настолько, что даже магией не построить мост через пропасть. Кто знает, что мог бы натворить невежественный гибрид людей с колдунами, способный обращаться с лей-линиями? То, что эльфы ввели людей в семейство видов, использующих лей-линии, само по себе достаточно плохо. Умение эльфов обращаться с магией лей-линий встроилось в геном людей так легко, будто всегда там было. Есть о чем подумать.
Эльфы? - вдруг подумала я и похолодела. Это же прямо в глаза бросалось!
- Бог ты мой! - ахнула я шепотом. Айви подняла глаза, увидела мое лицо - и перестала покачивать ногами.
- Он эльф, - прошептала я, и кровь быстрее побежала по жилам от этого открытия. - Они не вымерли во время Поворота. И он эльф, Трент, гадом буду - эльф!
- Тпру, не гони лошадей! - возразила Айви. - Они вымерли. Был бы кто из них жив, Дженкс бы знал. Он их чует по запаху.
Я замотала головой и пошла по коридору - посмотреть, не подслушивает ли кто крылатый.
- А вот и нет, если бы эльфы ушли в подполье на время жизни одного поколения пикси и фейри. Поворот их здорово проредил, и тем, кто остались, нетрудно было скрыться, пока не умрет последний пикси, помнящий, как они пахнут. Они всего-то лет двадцать живут - пикси, в смысле. - У меня слова в спешке налетали друг на друга, я рвалась выложить все поскорее. - И ты видела, как Трент не любит ни их, ни фейри. Почти фобия. Все сходится! Не могу поверить! Мы разгадали загадку!
- Рэйчел! - ласково сказала Айви, поворачиваясь ко мне. - Не будь дурой. Никакой он не эльф.
Скрестив руки на груди, я досадливо поморщилась:
- Он спит в полночь и в полдень, а наиболее активен на рассвете и в сумерках, как было у эльфов. У него почти вам-пирская реакция. Любит одиночество, но чертовски хорошо умеет вертеть людьми. Бог ты мой, Айви, он пытался охотиться за мной на коне под полной луной! - Я вскинула руки театральным жестом: - Ты видела его фруктовые сады и насаженные леса. Эльф он! И Джонатан с Квеном тоже.
Она покачала головой:
- Они вымерли, все. Какой смысл был создавать у внут-риземельцев впечатление, что они вымерли, если бы это было не так? Ты же знаешь, как мы любим швырять деньги на охрану исчезающих видов. Тем более разумных.
- Ну, не знаю, - огрызнулась я, раздраженная ее неверием. - Люди могли не простить им обычай красть человеческих младенцев и подсовывать своих неудачных отпрысков. Мне бы этого вполне хватило, чтобы держать язык за зубами и не высовываться, пока все не будут уверены, что мы вымерли.
Айви скептически хмыкнула, но видно было, что она все-таки засомневалась.
- Он работает с лей-линиями, - настаивала я. - Ты сама сказала: исключите все невозможное, и то, что останется, и будет правдой, как бы невероятно оно ни было. Он не человек и не колдун. - Я закрыла глаза, вспомнив, как укусила и Джонатана, и Трента, когда была норкой и пыталась вырваться. - Не может быть ни тем, ни другим. У него кровь вкуса вина с корицей.
- Он эльф, - произнесла Айви до ужаса бесцветным голосом. Я открыла глаза - ее лицо оживилось и осветилось. - Почему ты мне не сказала, что у него вкус корицы? - спросила она, соскальзывая со стола и беззвучно приземляясь на пол.
Инстинкт самосохранения заставил меня отступить на шаг раньше, чем я поняла, что делаю.
- Я думала, это от наркотиков, которыми он меня вырубил, - сказала я, с неудовольствием заметив, что Айви при упоминании крови задвигалась. Каряя радужка стала сокращаться под напором расширяющихся зрачков. Конечно, это оттого, что мы выяснили происхождение Трента, а не потому, что я стою тут перед ней, и пульс во мне бьется и ладони потеют. И все же… все равно мне это не нравилось.
Лихорадочно раздумывая, я посмотрела на нее с предупреждением и встала так, чтобы нас разделял кухонный островок.
О'кей, значит, мы знаем происхождение Трента. Сказать ему это - гарантировало бы мне аудиенцию, но как сказать серийному убийце, что знаешь его секрет - и остаться в живых?
- Тебе нельзя ему говорить, что ты знаешь, - сказала Айви, бросила на меня извиняющийся взгляд и прислонилась спиной к столу, демонстративно соблюдая дистанцию.
- Мне нужно с ним говорить. И если я это брошу ему на тарелку и подам с подливкой, он со мной говорить будет. Ничего со мной не случится - есть дискета, которой его можно шантажировать.
- Эдден тебя загребет за преследование, стоит тебе только позвонить Тренту, - предупредила Айви. Мой взгляд упал на коробку печенья с изображением дуба и клепки - и у меня глаза загорелись. Медленно я подтянула к себе пакет, выбрала фигурку, у которой все конечности были на месте. Айви посмотрела на целлофан, потом снова на меня. Просто видно было, как она следит за моей мыслью. А потом она обернулась ко мне с одной из редких своих искренних улыбок, едва заметно блеснув зубами, и лицо ее вдруг стало и застенчивым, и проказливым одновременно.
Меня пробрало дрожью, в груди собрался ком.
- Кажется, я знаю, как привлечь его внимание, - сказала я, чисто откусывая голову у покрытого шоколадной глазурью печенья и вытирая крошки с губ.
А в глубине сознания зудел вопросик, навеянный постоянной тревогой Ника. Вот эта радость предвкушения, что пела во мне - она от предчувствия разговора с Трентом… или от едва слышного шепота белых-белых зубок?

Глава двадцать третья

Автобус, невыносимо грохоча дизелем, рванулся вперед и стал набирать скорость, влезая в горку. Я стояла на заросшем бурьяном тротуаре и пропускала этот самый автобус, чтобы перейти улицу. Тихий шелест автомобилей создавал приятный фон пению птиц, стрекоту насекомых да иногда доносящемуся утиному кряканью. Почувствовав на себе чей-то взгляд, я обернулась.
Это был вервольф, с черными волосами до плеч и поджарым телом, говорившим, что на двух ногах он бегает не меньше, чем на четырех. Он отвернулся от меня и стал разглядывать парк, прислонился теснее к дереву, у которого стоял, оправляя потертую кожаную куртку. Я чуть сбилась с шага, узнав его - этот был тот, из университета, но он отвернулся и натянул шляпу на глаза. Он явно чего-то хотел, но видел, что я занята и готов был ждать.
Одиночки именно так себя ведут, а по его уверенному небрежному взгляду я решила, что он именно одиночка. Наверное, у него есть для меня работа, и он не хочет стучаться в мою дверь - ему проще подождать и поймать меня, когда я не буду занята. Так уже бывало. Вервольфы всех, кто живет на освященной земле, склонны рассматривать как существ загадочных и эзотерических.
Оценив его профессионализм, я двинулась по тротуару в ту сторону, откуда привез меня автобус. Полуденное солнце грело мне плечи. Я люблю Эдемский парк, особенно этот его мало посещаемый уголок. Ник работает здесь в музее искусств, очищает находки в следующем здании по той же дороге, и мы с ним зачастую съедали: я - ленч, а он - ужин на открытой веранде, откуда хорошо виден Цинциннати. Но любимое мое место - это край парка, выходящий на другую сторону: на реку и Низины.
Отец привозил меня сюда по утрам в воскресенье, тут мы ели пончики, а крошки скармливали уткам. Я слегка загрустила, вспомнив один случай, когда он меня привез после одной из немногих ссор с матерью. Была ночь, и мы смотрели на мигающие на той стороне реки огни Низин, и мир будто лежал вокруг нас, а мы оказались пленниками капельки времени, повисшей на губе у Настоящего, не желающей падать и освобождать место для следующей. Вздохнув, я плотнее запахнула кожаную куртку и пошла осторожнее.
Вчера я послала Тренту пакет печенья с нарочным, и приложила карточку с простой надписью: «Я знаю». Целлофановый пакет и сами печенья были просто набиты антиэльфовой и антимагической пропагандой, которую даже просвещенные времена после Поворота не смогли смирить. Естественно, наутро меня разбудил телефонный звонок. Потом еще один, когда автоответчик его сбросил. И еще. И еще.
Восемь утра - возмутительно рано для колдунов, я проспала только четыре часа, но Дженкс к телефону подойти не может, а будить Айви мне не показалось удачной мыслью. Ну, короче, Трент меня пригласил к себе в сад на чай. А вот фиг. Я сказала Джонатану, что с его боссом буду встречаться в Эдемском парке в четыре, на мосту Твин-Лейкс, сразу как его босс встанет от дневного сна. Мост Твин-Лейкс - это слишком шикарное имя для узкого бетонного мостика, но я знала тролля, который под ним живет, и готова была положиться на него в острой ситуации. Журчание воды на искусственных водопадиках собьет с толку любые чары подслушивания. И того лучше: по случаю футбольного воскресенья парк будет почти пуст, и можно будет говорить наедине, но все же народу будет достаточно, чтобы Трента не потянуло на глупые решения - например, убивать меня на месте.
Я заставила себя отвести взгляд от тротуара, проходя мимо машины Гленна - фэвэбэшной, но без маркировки, припаркованной у тротуара вопреки правилам. Наверное, ему дали задание приглядывать за Трентом. Вот и хорошо - чтобы можно было поговорить без помех, мне не придется оглушать и связывать офицера ФВБ, которого Эдден мог повесить Тренту на хвост.
Я специально не взяла с собой никаких магических предметов, кроме моего обычного кольца на мизинце. И большой сумки тоже не взяла, только водительские права - которыми я почти еще не пользовалась - и проездной на автобус. Причина отсутствия личных вещей была двоякой - во-первых, можно будет бежать быстрее, если Трент что-нибудь выкинет, а во-вторых - у него не будет возможности обвинить меня, что я на него чары повесила.
От быстрой ходьбы у меня заныли мышцы икр. Чуть замедлив шаг, я оглядела парк - народу было действительно так мало, как я и надеялась. Мимо первой остановки я проехала, чтобы как следует осмотреться перед тем, как выходить. Ну а еще: красиво появиться из автобуса невозможно. Тут даже красный топ да кожаные штаны под пару кожаной куртке не помогут.
Я еще сбросила темп, разглядывая воду пруда, зеленую от медного купороса, и густую траву. Деревья были только слегка тронуты осенними красками, не подгоняемые морозом. Красное одеяло Трента смотрелось на зеленой траве ярким пятном. Он был один, делал вид, что читает. Я подумала, где может быть Гленн. Если только он не затаился среди немногих больших деревьев или в домишках на той стороне улицы, то наверняка прячется в туалетах.
Размахивая руками, я посигналила Джонатану на той стороне парка - он мрачно стоял возле лимузина «серый призрак». Явно недовольный, он поднес ко рту запястье и сказал несколько слов в наручные часы. Я напряглась, представив себе, что из деревьев за мной наблюдает Квен. Заставив себя снизить темп до прогулочного шага, я подошла к общественным туалетам. Ботинки вампирской работы ступали по дорожке бесшумно.
Для туалетов эти здания были достаточно изящны, плющ покрывал камень и кедровую дранку, напоминая о более приятных временах. Металлические ставни и двери выглядели так, будто собираются стоять вечно, а увядающая растительность этому впечатлению противоречила. И конечно же, Гленна я нашла в мужском туалете - он стоял спиной ко мне на унитазе, с биноклем в руках, наблюдая через разбитое окно за Трентом. Мост ему был виден, и мне стало легче, когда я убедилась, что он будет за мной наблюдать.
- Гленн! - позвала я, и он обернулся так резко, что чуть не свалился с унитаза.
- Тьфу ты, Господи! - выругался он и мрачно на меня поглядел, но тут же сразу повернулся обратно к окну. - Что ты тут делаешь?
- И тебе доброе утро, Гленн, - ответила я вежливо, хотя мне хотелось дать ему хорошего пинка и спросить, какого черта он за меня не вступился и не оставил меня на работе. В сортире воняло хлоркой, перегородок не было. В дамском туалете хотя бы кабинки есть.

Предыдущая страница 25 Следующая страница


Хороший, плохой, неживой 26

У него покраснела шея, но надо отдать ему должное - с Трента он глаз не спускал ни на миг.
- Рэйчел! - предостерег он. - Езжай домой. Не знаю, как ты выяснила, что мистер Каламак здесь, но если ты хоть близко к нему подойдешь, я тебя сам сдам в ОВ.
- Послушай, - сказала я, - я прошу прощения. Я сделала ошибку. Мне надо было спокойно ждать, пока ты не разрешил бы пойти в ту комнату. А встречу здесь мне назначил сам Трент, так что можешь валить в Поворот.
Гленн опустил бинокль и уставился на меня, отвесив челюсть. - Честное скаутское, - сказала я, отдав ему салют. Глаза у него стали задумчивыми:
- Это уже не твоя работа. Давай отсюда, пока я не распорядился тебя арестовать.
- Ты мог хотя бы дать мне участвовать во вчерашнем допросе Трента в ФВБ, - сказала я, делая агрессивный шаг вперед. - Зачем ты сказал, чтобы меня отстранили? Это была моя работа!
Он опустил руку на двубортный пиджак, рядом с оружием. Карие глаза горели давней злостью, ко мне отношения не имевшей.
- Ты разваливала дело, которое я против него строил. Я тебе велел не входить, а ты вошла.
- Я же сказала, что была не права. А если бы не я, никакого дела бы и не было!
Со злостью я одной рукой уперлась в бедро, взмахнула другой - и застыла, когда кто-то вошел в дверь. Это был потертый мужик в потертых шмотках. На три секунды он застыл, оторопев, оглядывая стоящего на унитазе Гленна в его дорогом костюме и меня в кожаном прикиде.
- Я потом, - сказал он и быстро шагнул прочь.
Я обернулась к Гленну на его верхотуре, голову пришлось неловко задрать.
- Из-за тебя я не могу больше работать на ФВБ. Я тебя информирую о моей встрече с Трентом из любезности, как профессионал профессионала. Так что отвали и не мешай.
- Рэйчел…
Я прищурилась:
- Гленн, не путайся под ногами. О встрече просил Трент.
Тонкие морщинки возле глаз у Гленна стали резче. Я видела, как борются у него в голове мысли. Я бы вообще не стала давать себе труд ему рассказывать, если бы не была уверена, что он поднимет на ноги всех - от своего папеньки до взрывотехников, - когда увидит меня с Трентом.
- Теперь все ясно? - спросила я воинственно, и он спрыгнул с унитаза.
- Если я выясню, что это вранье…
- Ага, ага.
Я повернулась уходить. Он потянулся за мной. Я увидела его руку, вывернулась из-под нее и грозно покачала головой, но у него глаза полезли на лоб, когда он увидел, как я быстро двигаюсь.
- Ты все еще не понял? - спросила я. - Я не человек, и это дело внутриземельцев, так что ты откусываешь кусок, который тебе не прожевать.
С этой мыслью, которая ему ночью спать не даст, я вышла обратно на солнце, уверенная, что он будет за мной наблюдать, а мешать не будет.
Размашисто шагая по дороге к бетонному мосту, я пыталась сбросить остаток адреналина, но у меня побежали мурашки по коже, когда взгляд Джонатана упал на меня. Не обращая на него внимания, я попробовала вычислить, где прячется Квен. На той стороне каскада из двух прудов, все с той же книжкой в руке, сидел Трент на своем одеяле. Он не поднимал головы, хоть и знал, что я здесь. Хотел заставить меня ждать, что меня вполне устраивало. Я еще не была готова к встрече с ним.
Глубоко в тени моста бежала широкая лента быстрой воды, соединяющая два пруда. Я вступила на мост, и лиловая лужица посреди течения задрожала.
- Хейде-хей! - сказала я, остановившись чуть-чуть не дойдя до вершины моста.
Ну, да, глупо несколько, но таково традиционное приветствие между троллями. Может, на мое счастье, Зубастый все еще владеет этим мостом.
- Хейде-хо! - ответила темная лужица воды, вылезая наверх в расходящихся кругах, и показалось морщинистое лицо. На голубоватой шкуре росли водоросли, а ногти были белые от извести, которую он соскребал со свода моста, обогащая свою диету.
- Привет, Зубастый, - сказала я, искренне радуясь. Узнала я его по белому глазу, ослепшему в давней битве. - Как вода течет?
- Офицер Морган, - ответил он усталым голосом. - Не можете подождать до заката? Обещаю, что уйду сегодня же. Только сейчас солнце слишком яркое.
Я улыбнулась:- Просто Рэйчел. Я ушла из ОВ. И тебе из-за меня переезжать не надо.
- Ушла? - Лужица воды нырнула обратно, так что только пасть да здоровый глаз торчали. - Класс. Ты отличная девчонка. Не то что ворлок, которого нам сейчас поставили. Приходит в полдень с электрощупом да звонкими колоколами.
Я сочувственно вздрогнула. У троллей страшно чувствительная шкура, из-за которой они стараются избегать прямого света. И они обычно разрушают мосты, под которыми живут, за что ОВ их и гоняет. Но это безнадежная битва - стоит уйти одному, тут же его место занимает другой, а потом начинается драка, когда прежний хозяин хочет вернуться.
- Послушай, Зубастый, - сказала я, - так получилось, что ты мне мог бы помочь.
- Все, что смогу.
Из воды высунулась лиловая тощая рука - содрать со свода моста еще пригоршню раствора.
Я глянула на Трента, увидела, что он собирается пойти в мою сторону.
- Сегодня утром никто не был у твоего моста? Может, оставили здесь заклятье или амулет.
Лужица маслянистой воды отплыла к другой стороне моста, в рябящую тень листьев, и пропала из виду.
- Шестеро детишек кидались с моста камнями, один пес отливал у опор, проходили три взрослых человека, двое бродяг, еще один вервольф и пять колдунов. До рассвета - двое вампиров. Кого-то укусили. Я учуял кровь, плеснувшую на юго-западный угол.
Я огляделась, ничего не увидела.
- Никто ничего не оставил?
- Вот только кровь, - шепнул он, будто пузырьки разбивались о камни.
Трент уже встал и отряхивал штаны. У меня зачастил пульс, я поправила лямку топа под кожаной курткой.
- Спасибо, Зубастый. Могу покараулить пока твой мост, если хочешь поплавать.
- Правда? - радостно и недоверчиво спросил он. - Вы серьезно, офицер Морган? Вы просто отличная тетка. - Пятно лиловой воды остановилось нерешительно. - И вы никому не дадите забрать мой мост?
- Нет. Может, мне придется быстро смыться, но пока могу - останусь.
- Чертовски хорошая тетка, - повторил он.
Я наклонилась - неожиданно длинная лиловая лента выскользнула из-под моста и поплыла среди камней на глубокое место внизу пруда. У нас с Трентом будет вполне ничего уединение, но у тролля настолько силен территориальный инстинкт, что он не перестанет на меня посматривать. И я более чем отлично защищена, имея с одной стороны Гленна в мужском туалете, с другой - Зубастого в воде.
Повернувшись спиной к солнцу и к глазам Гленна, я прислонилась к перилам моста, глядя, как идет ко мне по траве Трент. За ним на одеяле стояли со вкусом расставленные два бокала, бутылка вина в ведерке со льдом и тарелка с клубникой, будто сейчас не сентябрь, а июнь. Трент шел размеренным и уверенным шагом, но под этой уверенностью угадывалась нервозность, выдававшая, насколько же он на самом-то деле молод.
Светлые волосы прикрывала шляпа от солнца, затенявшая лицо. Впервые я его увидела не в деловом костюме, и очень легко было забыть, что передо мной убийца и наркобарон. Начальственная уверенность в себе никуда не делась, но тонкая талия, широкие плечи и лицо без морщин придавали ему вид молодого и очень спортивного бездельника из сливок среднего класса.
Небрежная его повадка не скрывала эту молодость, а даже подчеркивала, как и костюм от Армани. Из-под манжет со вкусом подобранной и застегнутой на все пуговицы рубашки виднелись светлые волоски, и я подумала, что они, наверное, такие же мягкие и легкие, как пряди волос над ушами. Зеленые глаза смотрели настороженно, прищуренные от солнца - или от тревоги. Я бы решила, что последнее, поскольку руки он убрал за спину, чтобы избежать рукопожатия.
Вступив на мост, Трент замедлил шаг. Выразительные брови косо приподнялись, и я вспомнила, как он испугался, когда Алгалиарепт превратился в меня. Демон мог так поступить только по одной причине. Трент боялся меня - либо потому что до сих пор находился в заблуждении, будто это я наслала на него Алгалиарепта, либо из-за того, что я за несколько недель три раза проникла в его офис, либо потому, что я знала, кто он такой.
- Ничего из перечисленного, - сказал он и остановился, слегка шаркнув подошвами.
- Прошу прощения? - удивилась я, выпрямляясь и отрываясь от перил.
- Я не боюсь вас. Его текучий голос сливался с журчанием воды вокруг.
- Нет, я не читаю ваши мысли. Я читаю только по лицу. Я тихо-тихо выдохнула и закрыла рот. Как я могла так быстро потерять над собой контроль?
- Я смотрю, вы уже договорились с троллем.
- И с детективом Гленном тоже, - сказала я, проверяя рукой, что у меня не выбились волосы из косы. - Он нам не будет мешать, если вы не станете делать глупостей.
От этого оскорбления у него сузились глаза. Он не двигался с места, сохраняя между нами те же пять футов.
- А где ваш пикси? Я раздраженно выпрямилась.
- Его зовут Дженкс, и его здесь нет. Он ничего не знает, и я это хочу так оставить, потому что язык у него длинный.
Трент заметно успокоился. Он стоял напротив, на той стороне узкого моста. Ускользнуть от Дженкса было трудно, и пришлось прибегнуть к помощи Айви, взявшей его с собой в поездку по несуществующему делу. Наверное, на самом деле поехала за пончиками.
Зубастый играл с утками - дергал их за ноги под воду и выпускал. Утки с кряканьем улетали прочь. Отвернувшись от этой картины, Трент оперся спиной на перила и скрестил ноги - зеркальная копия моей стойки. Встретились случайно двое, остановились поболтать в хорошую погоду. Ага.
- Если это станет известно, - сказал он, глядя на здание туалетов у меня за спиной, - я обнародую записи насчет летнего лагеря моего отца. Вас и всех тех сопляков выследят и запрут, как прокаженных. Если просто не кремируют на месте - из страха, что кто-нибудь мутирует и положит начало новому Повороту.
У меня подкосились ослабевшие колени - я оказалась права. Отец Трента что-то со мной сделал, исправил дефект. И угроза Трента не была пустой. В лучшем случае меня ждал билет в один конец до Антарктиды.
Я облизнула пересохший рот.
- Как вы узнали? - спросила я, думая, что моя тайна оказалась куда опаснее его.
Не отрывая от меня глаз, он закатал рукав, обнажив отличной формы мускулистую руку. Волосы выгорели на солнце, кожу покрывал красивый загар. Но гладкость этой кожи нару-I шал рваный шрам. Я посмотрела ему в глаза - там читалась старая злость.
- Так это был ты? - пролепетала я. - Это тебя я забросила на дерево?
Резким коротким движением он дернул рукав на место, закрыв шрам.
- Никогда тебе не прощу, что ты меня заставила реветь на глазах у отца.
Детская злость полыхнула из углей, которые я считала давно погасшими.
- А сам виноват! Я же тебе говорила, чтобы ее не дразнил? - Мне было плевать, что мои слова перекрывают шум воды. - Жасмин была больная, а из-за тебя она еще три недели по ночам плакала, не могла заснуть!
Трент дернулся:
- Ты помнишь, как ее звали? - воскликнул он. - Запиши ее имя, быстро!
Я уставилась не него, не понимая.
- Какая тебе разница, как ее звали? Ей и без твоих приставаний плохо было.
- Имя! - сказал с напором Трент, хлопая себя по карманам в поисках ручки. Нашел. - Как ее звали?
Я нахмурилась, заправила за ухо выбившуюся прядь.
- Не скажу.
Меня озадачило, что я это имя тут же забыла. Трент поджал губы и убрал ручку. - Ты его тут же забыла, да?
- А какая тебе разница? Ты ей только жизнь отравлял. Он надвинул шляпу на глаза:
- Мне тогда было четырнадцать лет, миз Морган. И подростком я был очень нескладным. Дразнил я ее потому, что она мне нравилась. В следующий раз, если вы вспомните ее имя, я буду очень признателен, если вы его запишете и пришлете мне. В питьевой воде этого лагеря содержались блокаторы долговременной памяти, и я бы хотел узнать…
Он не договорил, и я увидела эмоцию, мелькнувшую у него в глазах. Кажется, я уже научилась в них читать.
- Вы хотите знать, выжила ли она. - Я поняла, что угадала, когда он отвел глаза. - А почему вы сами там были? - спросила я, почти боясь, что он мне расскажет.
- Лагерь принадлежал моему отцу. Где бы мне еще лето проводить?
Но переливы его голоса и легкая морщинка над бровями говорили, что это еще не вся правда. И это было приятно: я обнаружила признаки, говорящие, что он лжет. Теперь бы еще признаки, что он говорит правду, и никогда он больше не сможет меня обмануть.
- Вы такая же грязная скотина, как ваш отец, - сказала я с отвращением. - Он вешал у людей под носом морковку исцеления и превращал в своих марионеток. Состояние ваших родителей, мистер Каламак, построено на горе сотен, если не тысяч. И вы такой же.
У Трента почти незаметно дрогнул подбородок, и мне померещилось вокруг него мерцание искр - воспоминание о его ауре обманывало зрение. Может, эльфийские штуки.
- Я не буду оправдывать перед вами свои действия, - сказал он. - Вы сами тоже хорошо овладели искусством шантажа. И я не стану терять время на детские перебранки насчет того, кто чьи чувства ранил десять с лишним лет тому назад. Я хочу вас нанять для профессиональной услуги.
- Меня нанять? - спросила я, от удивления не понизив голос и упираясь руками в бока. - Вы меня пытались убить в крысиных боях, и вы думаете, я буду на вас работать? Спасать ваше доброе имя? Вы убили всех этих колдунов, и я это докажу.
Он засмеялся - поля шляпы закрыли его лицо, когда он наклонил голову, пытаясь перестать.
- Что вас так рассмешило? - спросила я, чувствуя себя по-дурацки.
- Вы. - Глаза у него искрились. - Вам в этой крысиной яме не грозила никакая опасность. Я ее использовал, чтобы вы как следует осознали свое прискорбное положение. Но мне там удалось завязать несколько впечатляющих знакомств.
- Ах ты сукин… - Стиснув зубы, я сжала руку в кулак.
Веселье Трента испарилось, он чуть склонил голову набок в предупреждающем жесте, отступив на шаг.
- Не советую, - пригрозил он, поднимая палец. - Очень не советую.
Я медленно качнулась назад - колени у меня тряслись от воспоминаний о яме. Выворачивающее наизнанку чувство беспомощности, западни, необходимости убивать, чтобы не быть убитой - все это нахлынуло на меня. Я была игрушкой в руках Трента - и то, как он гнался за мной верхом, было ерундой по сравнению с этим. В конце концов, тогда я пыталась его обворовать.
- Слушай меня, Трент, и заруби себе на носу, - прошептала я, и мысль о Квене заставила меня отступить, пока спина не уперлась в бетонные перила. - Я на тебя работать не буду. Я тебя засажу за решетку. Я найду, как ты связан с каждым из этих убийств.
- Бога ради, - поморщился он, и я поразилась, как быстро мы оба из бизнесмена двадцатки «Форчун» и хищного независимого агента превратились в парочку, пережевывающую старые обиды, - вам еще не надоело? Даже капитан Эдден понимает, что тело Дэна Смейзера мне в конюшни подбросили - почему и послал своего сына за мной присматривать, а не стал выдвигать обвинения. А насчет контактов с жертвами - да, я с ними со всеми говорил, и пытался я их нанять, а не убить. Вы очень сильны во многих профессиях, миз Морган, но профессия следователя в списке не значится. Вы слишком нетерпеливы, вас увлекает интуиция, а она всегда смотрит только вперед и не оглядывается. Оскорбленная таким высокомерием, я уперлась руками в бока и издала негодующий звук.
Да кто он такой, чтобы мне лекции читать?
Трент полез в карман рубашки, вытащил белый конверт и протянул мне. Подавшись вперед, я его взяла из рук Трента и открыла. У меня перехватило дыхание, когда я поняла, что там двадцать новехоньких стодолларовых купюр.
- Это десятипроцентный аванс, Остальное по выполнении, - сказал он, и я застыла, пытаясь выглядеть как ни в чем не бывало. Двадцать тысяч долларов? - Я хочу, чтобы вы установили, кто ответствен за эти убийства. В последние три месяца я пытался нанять себе колдуна - лей-линейщика, и всех кандидатов до одного убили. Меня это начинает утомлять. Все, что мне от вас нужно - это имя.
- Иди ты к черту, Каламак, - ответила я, роняя конверт, потому что Трент его не взял.
Меня терзали злость и досада. Я пришла с такой классной информацией и была уверена, что он сознается. А получила я в ответ угрозы, оскорбления и попытку подкупа.
Трент с невозмутимым видом нагнулся, подобрал конверт, похлопал по ладони, чтобы стряхнуть песок, и убрал его.
- Понимаете ли вы, что после вашей вчерашней маленькой демонстрации вы - следующая в списке этого киллера? Вы отлично подходите по профилю: сперва показали себя умельцем лей-линейной магии, а сегодня встретились со мной.
Черт! Я об этом совсем не подумала. Если Трент действительно не убийца, то у меня ничего нет, чтобы помешать настоящему убийце на меня охотиться. Вдруг солнце перестало меня греть. У меня перехватило дыхание, замутило от мысли, что убийца найдет меня раньше, чем я его.
- Ну вот, - заговорил Трент голосом вкрадчивей воды. - Возьмите деньги, и я вам расскажу, что мне удалось выяснить.
С холодом в животе я подняла глаза навстречу его насмешливому взгляду. Придется сделать именно так, как он хочет. Он заставил меня ему помогать. Черт, черт и еще три раза черт!
Перейдя на его сторону моста, я поставила локти на перила, стоя спиной к Гленну. Зубастый был глубоко под водой - только отсутствие уток выдавало, где. А рядом со мной стоял Трент.
- Вы послали Сару-Джейн в ФВБ с единственной целью, чтобы Эдден привлек меня? - спросила я мрачно.
Трент пошевелился, придвинувшись так близко, что я услышала чистый запах его лосьона. Мне не понравилось, что он так близко, но если я отодвинусь, то покажу ему, что мне это небезразлично.
- Да, - ответил он тихо.
В его голосе прозвучала та правдивая интонация, которой я ждала, и у меня на миг стеснилось дыхание от волнения. Вот, я получила, что хотела - теперь он никогда мне не соврет. Вспоминая наш разговор теперь в новом свете, я поняла, что он - если не считать вопроса о причине его пребывания в лагере отца, - ни разу и не соврал. Ни разу.
- Она ведь его не знает?
- Несколько свиданий для создания картины, а так - нет. Понятно было, что его убьют, когда он согласится на меня работать, хотя я старался его защитить. Квен был очень расстроен, - сказал он небрежно, глядя на пускаемую Зубастым рябь. - То, что мистер Смейзер оказался у меня в конюшнях, говорит нам, что убийца наглеет.
Я с досадой закрыла глаза, пересматривая свои прежние мысли. Трент не убивал этих колдунов. Это кто-то другой. Мне остается либо взять деньги и помочь Тренту решить его небольшую проблему найма работников, либо не брать денег и сделать то же самое бесплатно. Деньги я возьму.
- А вы ведь сволочь, Каламак, вы это знаете?
Увидев, что я поняла, Трент улыбнулся. Мне только и удалось, что сдержаться и не плюнуть ему в лицо. Длинные пальцы Трента свисали с перил. Солнце позолотило его загар и почти светилось на белой рубашке, но лицо его было в тени. Ветерок шевелил пряди волос, почти касавшиеся моих выбившихся рыжих косм.
Небрежным движением он полез в карман рубашки и протянул мне конверт - наши спины скрыли от Гленна это движение. Чувствуя себя будто измазанной, я взяла деньги и сунула под куртку, за пояс. - Прекрасно! - сказал он с искренней теплотой. - Рад, что мы можем вместе работать.
- Поворот тебя побери, Каламак!
- С разумной степенью уверенности я считаю, что это мастер-вампир, - сказал он, отодвигаясь.
- Который из них? - спросила я, сама себе противная. Зачем я это делаю?
- Не знаю, - признался он, отковыривая кусочек раствора и бросая его в воду. - Если бы знал, я бы уже принял меры.
- Не сомневаюсь, - бросила я едко. - А почему не убрать их всех и не покончить с этим?
- Я не могу начать валить вампиров наугад, миз Морган, - ответил он, встревожив меня тем, что принял мой вопрос всерьез. - Это противозаконно, не говоря уже о том, что вызовет войну вампиров, которую Цинциннати может не пережить. И от этого пострадают мои деловые интересы.
- Что совершенно недопустимо, - хихикнула я. Трент вздохнул:
- Когда вы пытаетесь язвительностью прикрыть страх, вы кажетесь очень юной.
- А когда вы вертите в руках карандаш, то кажетесь нервным, - отпарировала я.
Приятно все же спорить, зная, что твой собеседник не вцепится в тебя зубами, если спор станет слишком горяч.
У Трента дернулось веко. Поджав побледневшие губы, он повернулся к лежащему перед нами большому пруду.
- Я был бы благодарен вам, если бы вы не привлекали к делу ФВБ. Дело касается только внутриземельцев, людям тут делать нечего. И насчет ОВ я тоже не уверен, что им можно доверять.
Мне даже интересно стало, как быстро он перешел к терминологии «мы» и «они». Не только ведь я знала детали биографии Трента; мне не нравилось, насколько это нас сближает.
- Я думаю, что это какой-то набирающий силу ковен вампиров пытается завоевать себе плацдарм, убрав меня, - сказал он. - Это было бы куда менее рискованно, чем уничтожать один из младших домов.
Это не было хвастовством - просто констатацией факта, по я скривила губы при мысли, что беру деньги у личности, которая играет в преступном мире как на шахматной доске, впервые в жизни я порадовалась, что папы нет в живых, и он не спросит меня: «Почему?» Мелькнула в голове фотография наших отцов, и я напомнила себе, что Тренту верить нельзя. Мой отец верил - и был убит.
Трент вздохнул устало и с сожалением.
- Тайный мир Цинциннати весьма изменчив. Все мои обычные контакты замолкли или погибли. Я теряю нить событий. - Он глянул на меня. - Кто-то старается укоротить мне руки, или не дать их удлинить. Не имея в своем распоряжении лей-линейщика, я оказываюсь в тупике.
- Бедная деточка! - сказала я издевательски. - А почему самому не поколдовать? Или наследственность слишком попорчена мерзкими человеческими генами, чтобы справиться с серьезной магией?
Пальцы его вцепились в перила так, что побелели костяшки, потом отпустили.
- Я добуду себе лей-линейщика. Предпочел бы нанять, а не похищать, но если каждого колдуна, с которым я говорю, убивают, я его просто украду.
- Ага, - протянула я едко. - Этим вроде бы и славятся эльфы.
У него выступили желваки на скулах:
- Поосторожнее.
- Я всегда осторожна, - ответила я, зная, что моя квалификация в работе с лей-линиями куда как недостаточна, чтобы он меня «украл». У меня на глазах кончики его ушей постепенно утрачивали красный оттенок. Я прищурилась, гадая, действительно ли они слегка заостренные, или это просто мое воображение. В этой шляпе трудно было сказать.
- Нельзя ли как-то выделить основные предположения? - спросила я.
Двадцать тысяч долларов, чтобы пропустить через сито весь преступный мир Цинциннати и найти, кто хочет подпортить жизнь мистеру Каламаку, убивая его возможных служащих. Ага. Простенькая задачка. - У меня много предположений, миз Морган. Много врагов, много работников.
- И ни одного друга, - добавила я ехидно, глядя на Зубастого, который высовывал из воды змеящиеся горбы, как миниатюрное лох-несское чудовище. И вдруг я выдохнула с присвистом - подумала, что скажет Айви, когда я приду и сообщу, что работаю на Трента.
- Если я узнаю, что вы солгали, я сама вас найду, мистер Каламак. И на этот раз демон не промахнется.

Предыдущая страница 26 Следующая страница


27 Ким Харрисон

Он ответил коротким презрительным смехом, и я обернулась.
- Бросьте блефовать. Весной не вы против меня посылали демона.
Легкий ветерок был холодным, и я туже запахнула куртку.
- А как вы…
Трент рассеянно глядел в нижний пруд.
- Услышал ваш разговор с вашим бойфрендом и видел вашу реакцию на демона. Я понимал, что это должен быть кто-то другой, хотя, должен признать, когда я освободил демона и послал его убивать его заклинателя, а потом увидел вас всю в синяках, это меня почти убедило.
Мне не понравилось, что он слышал мой разговор с Ником. Или что он отреагировал также, как и я, когда получила власть над Алгалиарептом. Он переступил с ноги на ногу и очень осторожно поинтересовался:
- Ваш демонский шрам… - он замялся, оттенок мучающей его эмоции стал сильнее. - Это был несчастный случай?
Я смотрела на расходящиеся круги, оставшиеся от исчезающих горбов Зубастого.
- Он так сильно пустил мне кровь, что… - Я замолчала, крепко сжала губы. Зачем я ему это рассказываю? - Да, несчастный случай.
- Это хорошо, - сказал он, не отрывая глаз от пруда. - Рад это слышать.
Кретин, подумала я, решив про себя, что тот, кто послал на нас этого демона, в ту ночь получил двойную порцию.
- Кому-то очень не хотелось, чтобы мы поговорили, - сказала я - и меня бросило в холод, щеки помертвели, я задержала дыхание. А что если нападение тогда на нас связано с недавними преступлениями? Не я ли должна была стать первой жертвой охотника на ведьм?
С колотящимся сердцем я заставила себя успокоиться, подумать. Каждая из жертв погибала в своем собственном аду: пловец утонул, крысовод разорван на части и сожран заживо, две женщины изнасилованы, лошадник раздавлен. Алгалиарепту было сказано, чтобы я умерла в ужасе, чтобы он выяснил, не торопясь, чего я боюсь больше всего на свете.
Черт побери, это один и тот же убийца.
Увидев мое молчание, Трент наклонил голову набок:
- О чем-то подумали?
- Ни о чем.
Я тяжело облокотилась на перила, уронила голову в ладони и заставила себя не упасть в обморок. А то Гленн тут же кого-нибудь вызовет, и это будет конец.
- Нет, - сказал Трент, отодвигаясь от перил, и я подняла голову. - Я такое выражение лица у вас уже два раза видел. В чем дело?
Я проглотила слюну.
- Мы должны были стать первыми жертвами этого убийцы. Он хотел убить нас обоих, но оставил эту мысль, когда мы ему показали, что можем одолеть демона, а я ясно дала понять, что не собираюсь на вас работать. Погибли только те колдуны, которые согласились?
- Они все соглашались, - выдохнул он, и я подавила дрожь, с которой эти слова будто прокатились у меня по спине. - Я никогда не связывал эти два события.
Демона нельзя обвинить в убийстве. Так как его невозможно посадить в тюрьму, суды давно вынесли постановление считать демонов орудием убийства, пусть даже такое сравнение хромает. Для совершения убийства необходима свободная воля, а демон, если плата соизмерима с задачей, отказаться от убийства не может. Но ведь кто-то его вызвал?
- Демон не говорил вам, кто его послал вас убивать? - спросила я.
Самые легкие будут двадцать заработанных тысяч в моей жизни. Помоги мне Боже. Лицо Трента перекосилось злостью, чуть окрашенной страхом.
- Я старался остаться в живых, а не вести разговоры. У вас, кажется, с ним нормальные рабочие отношения, может, вы и спросите?
Я резко выдохнула, почти не веря своим ушам:
- У меня? Я и так задолжала ему услугу. И сколько бы вы мне ни платили, я не стану залезать в долги глубже. Но я вот что вам скажу: я его для вас вызову, и вы его спросите. А насчет платы вы с ним как-нибудь договоритесь.
Загорелое лицо Трента побледнело:
- Нет!
Удовлетворенная его тоном, я оглядела пруд.
- Так не называйте меня трусихой за то, что сами сделать боитесь. Я рисковая женщина, но я не идиотка…
И тут я засомневалась. Ник это сделал бы. Едва заметная улыбка, неожиданная и искренняя, появилась на лице Трента.
- Вот вы опять.
- Что опять? - спросила я тусклым голосом.
- Опять о чем-то задумались. С вами очень забавно, миз Морган. Читать по вашему лицу - это как по лицу пятилетнего ребенка.
Оскорбленная, я отвернулась. Интересно, если Ник спросит демона, кто послал его меня убить, будет считаться это малым вопросом или большим, требующим дальнейшей платы? Оттолкнувшись от перил, я решила сходить в музей и это выяснить.
- Так что? - спросил Трент. Я покачала головой:
- Эта информация будет у меня после захода солнца, - сказала я, и он моргнул.
- Вы собираетесь его вызывать? - Внезапное и неприкрытое его удивление меня поразило, но я сохранила бесстрастное лицо, подумав, что удивить его - это как раз то ублажение самолюбия, которое мне очень было необходимо. - Вы же только что сказали…
- Вы платите за результат, а не поэтапно. Как только я что-нибудь выясню, дам вам знать.
На его лице выразилось нечто вроде уважения.
- Я вас недооценил, миз Морган.
- Ага, я полна сюрпризов, - буркнула я, поднимая руку убрать с глаз волосы, разметанные порывом ветра. Шляпа Трен-га готова была слететь в воду, и я потянулась ее поймать до того, как она сорвется с головы. Пальцы зацепили шляпу - и поймали пустоту.
Трент отскочил. Я уставилась, моргая, на место, где он только что был. А его не было.
Он оказался в добрых четырех футах дальше, уже не на мосту. Я такие движения видела только у кошек. Выпрямился он с испуганным лицом, и оно тут же стало злым, когда он понял, что я увидела его страх. Солнце блестело на пушистых волосах, а шляпа плыла в воде, приобретая противно-зеленый цвет.
Я застыла, когда с ближайшего дерева спрыгнул Квен и приземлился перед Трентом. Он стоял, свободно свесив руки, похожий в черных джинсах и рубашке на современного самурая. Позади меня зашумела вода, но я не обернулась. Запахло тиной и медным купоросом, и я скорее почувствовала, чем увидела, нависшего надо мной Зубастого - холодного, мокрого и почти такого же огромного, как мост, под которым он живет, да еще пропитанного как следует водой, чтобы придать себе массы. Далекий топот дал мне понять, что Гленн тоже бежит сюда.
Сердце у меня стучало молотом, но никто не двинулся.
Не надо было его трогать. Не надо было его трогать.
Облизнув губы, я одернула куртку, радуясь, что Квену хватило соображения понять, что я не собираюсь нападать на Трента.
- Я вам позвоню, когда буду знать имя, - сказала я довольно тихим голосом. Бросив на Квена извиняющийся взгляд, я повернулась на каблуках и быстро зашагала к улице. Бесшумные шаги отдавались у меня в позвоночнике.
А все же ты меня боишься… Почему?

Глава двадцать четвертая

- Рэйчел, третий раз спрашиваю, еще хлеба хочешь?
Я отвернулась от бликов, играющих в бокале с вином. Ник ждал с улыбкой и любопытством во взгляде, протягивая мне тарелку с нарезанным хлебом. По его лицу я поняла, что он уже довольно давно так стоит.
- Э-гм, нет. Спасибо, - ответила я. Посмотрев в свою тарелку, я увидела, что ужин, приготовленный для меня Ником, почти не тронут. Виновато ему улыбнувшись, я подцепила на вилку макароны под белым соусом. Для него это был ужин, для меня завтрак, и то и другое было превосходно, тем более что мне только салат пришлось делать. Скорее всего, больше я сегодня есть уже не буду, потому что у Айви свидание с Кис-том. Значит, ужинать мне мороженым перед телевизором. Мне показалось необычным, что она уходит с этим живым вампиром - она ведь считает его грязной обезьяной во всем, что касается секса и крови, - но это уж решительно не мое дело.
Тарелка Ника была пуста, и он, поставив хлеб на место, сел и стал играть ножом, выравнивая его на салфетке.
- Я знаю, что дело не в еде, - сказал он. - А в чем? Ты ведь почти ни слова не сказала с той минуты, как… гм… появилась в музее.
Я прикрыла ухмылку салфеткой и вытерла уголок рта. Я его застала, когда он дремал, задрав длинные ноги на рабочий стол и накрыв глаза чайным полотенцем восемнадцатого века, которое ему полагалось реставрировать. На все, что не книга, ему было наплевать.
- А что, так заметно? - спросила я, отправляя вилку в рот. Знакомая кривая улыбка заиграла у него на лице.
- Такая тихая, что совсем на себя не похожа. Это потому, что мистера Каламака не арестовали, когда ты нашла… э-э… то тело?
Я с некоторым чувством вины отодвинула тарелку. Я же еще не сказала Нику, что сменила стороны в игре «поймай Трента». На самом-то деле не сменила, и вот это не давало мне покоя. Все-таки он мерзкий тип.
- Ты нашла тело, - сказал он, перегибаясь через стол и беря меня за руку. - Остальное воспоследует.
Я сжалась в тревоге, что Ник может назвать меня предательницей. Очевидно, моя подавленность была заметна, потому что он сжал мне руку, заставляя посмотреть ему в глаза.
- В чем дело, Рей-Рей?
Глаза его светились ободрением, в их карей глубине отражайся отсвет безобразной лампы, висевшей в кухоньке-столовой Ника. Я рассматривала короткую, по грудь высотой каминную полку, отделявшую кухню от гостиной, и думала, как поднять нужную мне тему. Я ему уже месяцы зудела, что не буди спящего демона, и вот - я прошу его вызвать для меня Алгалиарепта. У меня не было сомнений, что ответ потребует большего, чем покрывает «пробный контракт» Ника, да и вообще я не хотела, чтобы он платил за мой риск. У Ника жилка благородства шире реки Огайо.
- Рассказывай, - попросил он, наклоняясь, чтобы посмотреть мне в глаза.
Я облизнула губы и встретилась с ним взглядом.
- Дело в Большом Але.
Я не хотела рисковать, что Алгалиарепт будет считать вызовом каждый раз, когда я называю его имя полностью, и потому называла его несколько оскорбительной кличкой. Ник счел это забавным - то, что я волнуюсь насчет его появления незваным, а не что я зову его Алом.
Пальцы Ника выскользнули из моих, он потянулся за своим бокалом.
- Не начинай, - попросил он, и брови его нахмурились первыми признаками злости. - Я знаю, что делаю, и буду это делать, нравится оно тебе или нет.
- На самом деле, - вставила я, - я хотела узнать, сможешь ли ты его кое о чем для меня спросить.
У Ника рожа вытянулась:
- Прости?
Я поежилась:
- Только в том случае, если это тебе ничего не будет стоить. А если будет - не надо, забудь. Я найду другой способ.
Он поставил бокал и наклонился ко мне:- Ты хочешь, чтобы я его вызвал?
- Понимаешь, сегодня я говорила с Трентом, - быстро, чтобы он не перебил, начала я, - и мы поняли, что демон, который напал на нас весной, - тот же самый, что совершает убийства. Что я должна была стать первой жертвой охотника на ведьм, но раз я отвергла предложение Трента, он меня отпустил. Если я найду, кто послал его нас убивать, то убийца у нас в руках.
Ник смотрел на меня, разинув рот. Просто видно было, как до него доходит: Трент невиновен, и я на него работаю, чтобы найти настоящего убийцу и очистить его имя от подозрений. Я смущенно водила вилкой по тарелке.
- Сколько он тебе дает? - спросил Ник, и по голосу совершенно невозможно было угадать его мысли.
- Две тысячи вперед, - сказала я, ощущая в кармане конверт, потому что домой я еще не заезжала. - И еще восемнадцать, когда я назову ему имя охотника на ведьм.
О как! Заработала я свою квартплату! Тру-ля-ля.
- Двадцать тысяч долларов? - спросил он. Глаза его во флуоресцентном свете казались большими. - Он тебе дает двадцать тысяч долларов за имя? Ты не должна ему доставить убийцу или еще что-нибудь?
Я кивнула, гадая, считает ли Ник, что я продалась. У меня такое чувство было.
Ник помолчал еще секунды три, потом встал, скрипя стулом по истертому линолеуму.
- Давай выясним, сколько это стоит, - сказал он, направляясь к выходу из комнаты.
Я осталась сидеть, моргая на пустой металлопластиковый стул.
- Ник? - Я встала, задержалась на секунду поставить тарелки в раковину. - И тебя не волнует, что я на него работаю? Меня волнует.
- А это он убил этих колдунов? - донесся голос Ника из коридора, и я пошла за ним через гостиную. Ник вытаскивал содержимое бельевого шкафа и складывал его на кровать с методичной быстротой.
- Нет, я так не думаю.
И помоги мне Боже, если я неверно прочла по его лицу. Он подал мне стопку новеньких ярко-зеленых полотенец.
- Так в чем тогда проблема?
- Этот тип - бионаркобарон, и он правит «бримстоном», - сказала я, балансируя полотенцами, чтобы принять здоровенные полевые башмаки, которые он мне протягивал. Я их узнала - они были из моего сарая, и я удивилась, зачем он их хранит. - Трент хочет подчинить себе весь преступный мир Цинциннати, а я на него работаю. Вот в чем проблема.
Ник схватил свои запасные простыни и протиснулся мимо меня бросить их на кровать.
- Ты не стала бы ему помогать, если бы не была уверена, что он этого не делал, - сказал он, вернувшись. - А за двадцать тысяч долларов? На них можно будет долго ходить к психотерапевту, если ты ошиблась.
Я скривилась - мне не понравилась философия Ника «деньги оправдывают все». Наверное, когда растешь и видишь, как мать бьется за каждый доллар, это многое определяет, но иногда меня смущали его приоритеты. Но мне все равно надо было выяснить имя просто чтобы спасти свою шкуру, и черт меня побери, если я очищу Трента от подозрений бесплатно.
Я отступила к стене, пропуская Ника со стопкой свитеров. Шкаф опустел - ну, там и так было не очень много, - и Ник, свалив все с рук, взял у меня полотенца и башмаки, добавил их в кучу на кровати и вернулся к шкафу. Я приподняла брови, увидев, как он стащил квадратик ковра, открыв вырезанные в полу круг и пентаграмму.
- Ты вызываешь Ала в шкафу? - спросила я недоверчиво. Ник поднял глаза, стоя на коленях. Взгляд его блуждал.
- Круг я здесь нашел, когда въехал. Правда, красиво? Выложен серебром. Я проверил - чуть ли не единственное место в квартире, где ни газовых труб, ни проводов. Есть еще один в кухне, его видно в ультрафиолете, но он больше, а я не могу поставить большой круг такой силы, чтобы сдержать демона.
Он вынул полки из зажимов и составил их у стены коридора. Закончив, он вошел в шкаф и протянул мне руку, приглашая к себе. Я удивленно на него воззрилась:- Ал говорил, что в круге полагается быть демону, а не заклинателю.
Он уронил руку:
- Это входит в условия пробного контракта. Я не столько его призываю, сколько прошу аудиенции. Он может отказаться и не появиться вообще, хотя этого не случалось с тех пор, как ты мне дала идею не его вызывать в круг, а самому там находиться. Он теперь появляется хотя бы посмеяться. - Ник снова протянул руку. - Заходи. Хочу проверить, что вдвоем поместимся.
Я глянула на видную мне часть гостиной, и не хотелось мне лезть с Ником в шкаф. По крайней мере, при таких обстоятельствах.
- Давай воспользуемся тем кругом, что в кухне, - предложила я. - Я помогу его поставить.
- Он может подумать, что это ты его вызываешь. Ты не боишься такого риска? - удивился Ник.
В ответ на это я взяла его за руку и вошла в шкаф. Ник тут же выпустил мою руку и посмотрел, где наши локти. Шкаф был достаточно широк и глубок. Сейчас все было в порядке, но добавить сюда демона, который пытается проникнуть внутрь - и может начаться клаустрофобия.
- Может, мысль и не самая удачная, - согласилась я.
- Все будет хорошо.
Ник быстро вышел и полез на последнюю полку у нас над головой - ее он не стал убирать. Сняв коробку из-под обуви, где что-то перекатывалось, он открыл ее и достал закрывающийся на молнию пакет с золой и где-то с дюжину светло-зеленых свечей, уже обгоревших. У меня отвисла челюсть, когда я узнала те, которые мы с ним зажигали, когда… ну, когда использовали ванну Айви наилучшим образом. Что они тут делают в коробке с золой?
- Это ж мои свечи, - сказала я, только теперь поняв, куда они девались.
Поставив коробку на кровать, он достал пакет и самую длинную свечу и направился с ними в гостиную. Я услышала глухой стук, и вскоре он появился, таща за собой скамейку для ног, на которую я в свое время поставила полагающийся каждому дому цветок, подаренный на новоселье, все еще не говоря ни слова, он поставил свечу на место спатифиллюма.
- Сам себе свечи покупай демонов вызывать! - сказала я возмущенно.
Он нахмурился и открыл ящичек под сиденьем табуретки, вытащил коробку спичек.
- Они должны быть впервые зажжены на освященной земле, иначе ничего не получится.
- Смотри ты, все предусмотрел. - Я мрачно подумала, не была ли вся та ночь поводом, чтобы добыть свечи. И сколько же времени он уже вызывает демона? Поджав губы, я смотрела, как он зажигает свечу и гасит спичку, мотая ею в воздухе. Но нервничать я начала, лишь когда он взял из мешка пригоршню серой пыли.
- А это что еще? - спросила я встревоженно.
- Это тебе лучше не знать.
К моему удивлению, он это сказал очень предупреждающим тоном.
У меня жар бросился в лицо, когда я вспомнила, что я применяла, чтобы поймать ему подобных грабителей могил.
- А я хочу знать.
Он поднял голову, нахмурившись раздраженно.
- Это фокусирующий объект, чтобы Алгалиарепт материализовался вне круга, а не внутри с нами. А свеча гарантирует, что он будет фокусироваться на пепле, а не на чем-нибудь другом. И я это купил, так что не надо.
Буркнув: «Извини», я сдалась. Кажется, я нашла у Ника единственную больную мозоль и на нее наступила. Я не очень хорошо знала правила вызова демонов, а он, видимо, знал.
- Я думала, нужно только круг начертить да вызвать его, - сказала я, хотя меня немножко мутило. Кто-то продал прах своей бабушки, чтобы Ник вызывал демонов на ее останки.
Ник отряхнул ладони и запечатал мешок.
- У тебя бы могло получиться, у меня - нет. Продавец в лавке все пытался продать мне возмутительно дорогой амулет для создания связывающих кругов, не веря, что человек может сам замкнуть круг. И дал мне на все десятипроцентную скидку, когда я построил круг, который он не мог разорвать. Наверное, решил, что мне хватает квалификации, чтобы остаться в живых и прийти купить еще что-нибудь.
Раздражение его прошло сразу, как только я перестала на него гавкать. Я поняла, что это первый раз… ну, второй, когда он может показать мне свое искусство - чем он явно очень гордился. Людям приходится лезть вон из кожи, чтобы научиться работать с лей-линиями не хуже колдунов - вот отчего люди связываются с демонами: от колдунов не отстать. Конечно, это быстро кончается - они в конце концов делают ошибку, и демоны их затягивают в безвременье.
Чертовски это небезопасно. А я еще Ника сама к этому толкаю.
Увидев мое лицо, он подошел и положил руки мне на плечи. Между его руками и моей кожей царапались зернышки золы.
- Все нормально, - успокоил он меня. - Я уже такое делал.
- Это-то меня и пугает, - ответила я, отступая и давая ему место.
Ник забросил пакет с обувной коробкой на полку. Я попыталась стереть золу с плеч. Ник вошел со мной в шкаф, похмыкал, вспоминая, и заклинил дверь дощечкой.
- Он однажды меня здесь закрыл, - сказал он, пожав плечами.
Нехорошо, подумала я и почувствовала на пояснице испарину.
- Готова?
Я посмотрела на зажженную свечу, на холмик золы.
- Нет.
У меня закололо пальцы, когда Ник закрыл глаза, открывая второе зрение. Неприятное чувство возникло в животе, будто внутренности меняются местами, поднялось к горлу. Глаза широко открылись.
- Эй, стой! - заорала я, когда ощущение перешло в неприятную тягу. - Что это такое?
Ник открыл глаза. Они остекленели - он видел сейчас перед собой неразбериху из реальности и безвременья.
- Это то, что я тебе говорил, - сказал он слегка сдавленным голосом. - От связывающего заклинания. Правда, симпатично?
Я переступила с ноги на ногу, следя при этом, чтобы остаться в круге.
- Жуть, - призналась я. - Извини. Отчего ты не сказал, что будет так плохо?
Он пожал плечами, закрыл глаза.
Тяга усилилась, я пыталась как-то к ней приспособиться. Чувствовалось, как в Нике постепенно нарастает энергия безвременья, и это соответствовало моим ощущениям при черпании энергии из лей-линии. Сила нарастала, и хотя это была лишь доля того, что я каналировала в офисе Трента, она побуждала меня реагировать.
Мучительно медленно уровень нарастал, пока не стал пригодным к работе. У меня вспотели ладони, мышцы живота свело напряжением. Мне хотелось, чтобы Ник поторопился и поскорее закрыл круг. Вихри силы бродили у меня глубоко внутри, росла необходимость что-нибудь сделать.
- Могу чем-нибудь помочь? - спросила я наконец, стискивая руки, чтобы их не сводило.
- Нет.

Предыдущая страница 27 Следующая страница


Хороший, плохой, неживой 28

Покалывание в ладонях перешло в зуд.
- Ты извини, - сказала я, - я не знала, что ты все это ощущаешь. Потому-то ты и не спал? Я тебя будила?
- Нет, не переживай.
У меня ноги стали постукивать по полу, импульсы в икрах ощущались огнем.
- Обязательно надо снять то заклятие, - сказала я, подергиваясь. - Как ты можешь такое терпеть?
- Рэйчел, помолчи. Я пытаюсь сосредоточиться.
- Прости.
Он очень медленно выдохнул, и я не удивилась, когда он вздрогнул в такт с внезапным отключением энергии безвременья, которая бежала через него. Через нас.
- Круг поставлен, - сказал он, запыхавшись, и я удержалась от искушения на него взглянуть. Я не хотела оскорблять Ника недоверием, а так как ощущала все этапы построения круга, то знала, что он годится. - Я не знаю точно, но думаю, что поскольку во мне есть часть твоей ауры, ты тоже можешь разорвать этот круг. - Я буду осторожна, - ответила я, вдруг еще сильнее занервничав. - А что теперь? - спросила я, глядя на свечу на скамеечке для ног.
- Сейчас я его позову.
Я подавила дрожь при звуках латинской речи. У меня губы искривились от ее чужеродное™. А Ник будто изменился внешне, тени под глазами увеличились, придавая ему нездоровый вид, и даже голос переменился - он стал гулким и будто отдавался у меня в голове. И снова стала нарастать энергия безвременья, еще и еще, становилась почти невыносимой. Я дергалась и нервничала, пока почти с облегчением не услышала, как Ник протяжно и тщательно выговорил имя Алгалиарепта.
Потом он опустил плечи, перевел дыхание. В этой тесноте от него, несмотря на дезодорант, доносился запах пота. Пальцы Ника скользнули мне в руку, быстро ее пожали и отпустили. Из гостиной тикали часы, доносился приглушенный шум машин с улицы.
Ничего не происходило.
- Что-нибудь должно случиться? - спросила я, начиная чувствовать себя глупо в этом шкафу.
- Может пройти время. Я же уже говорил, это пробный контракт, не настоящий.
Я медленно три раза вдохнула, прислушиваясь.
- И долго?
- Поскольку я поместил себя внутри круга, а не снаружи, минут пять-десять.
Ник говорил непринужденно. Наши плечи почти соприкасались, я ощущала его тепло. Где-то снаружи провыла, удаляясь, сирена «Скорой». Я смерила взглядом горящую свечу.
- А если он не появится? Сколько тогда ждать, чтобы можно было выйти из шкафа?
Он неопределенно улыбнулся, как улыбаются незнакомцу, с которым случайно оказались в лифте.
- Ну, я бы не стал выходить из круга до восхода. Пока он не появится и мы не изгоним его в безвременье должным образом, он может явиться в любой момент до того.
- То есть если он не явится, мы застрянем в этом шкафу до утра?
Он кивнул, отвел глаза в сторону, а до меня донесся запах жженого янтаря.
- Отлично, он здесь, - шепнул Ник, выпрямляясь. Отлично, он здесь, повторила я про себя саркастически. Господи, как перекручена моя жизнь!
Холмик золы в конце коридора затуманился дымкой безвременья. Она росла со скоростью текущей воды, принимая примитивную, приблизительную животную форму. Я заставила себя не перестать дышать, когда появились глаза, красно-оранжевые, с горизонтальными щелками зрачков, как у козла. Живот у меня сжало судорогой, когда образовалась злобная морда, закапавшая слюной на дорожку еще до того, как дымка окончательно сложилась в пса размером с пони, которого я помнила по подвалу университетской библиотеки: оживший ужас Ника перед собаками.
Хриплое резкое дыхание вызвало инстинктивный страх из таких глубин моей души, о которых я даже не подозревала. Появились лапы с когтями и мощные ляжки, зверь встряхнулся, и остатки тумана сложились густой желтой гривой. Ник рядом со мной задрожал.
- Ты как? - спросила я его, и он кивнул - дескать, «в порядке», но сильно побледнел.
- Николас Грегори Спарагмос, - протянул пес, садясь на задние лапы и улыбаясь свирепой собачьей улыбкой. - Так быстро, маленький мой чародей? Я же только что здесь был.
Грегори… - Ник глянул на меня с нераскаянным выражением лица. Его второе имя - Грегори? А что Ник получил за то, что сообщил это демону?
- Или ты меня вызвал, чтобы произвести впечатление на Рэйчел Мариану Морган? - договорил демон, свесив из собачьей пасти болтающийся красный язык.
- У меня несколько вопросов, - сказал Ник храбрым голосом, но поза его совсем не была храброй.
Ник задержал дыхание, когда пес встал и вышел в коридор, почти задевая стены плечами. Я в ужасе смотрела, как он лижет пол возле круга, проверяет. Он лизнул незримый барьер, и пленка реальности безвременья отозвалась шипением. Запах жженого янтаря усилился, и я как сквозь стеклянную панель видела, что язык Алгалиарепта обугливается и дымится. Ник напрягся, я услышала его шепот - обет или молитва. С досадливым рычанием демон стал расплываться в воздухе. Со стучащим сердцем я смотрела, как пес вытянулся, встал и принял свой обычный облик английского джентльмена.
- Рэйчел Мариана Морган, - произнес джентльмен, тщательно акцентируя все ударения. - Должен вас поздравить, милая моя, с нахождением этого трупа. Такое искусство магии лей-линий я последний раз видел двадцать лет тому назад. - Он наклонился ближе, запахло лавандой. - Вы произвели фурор, можно сказать. Меня приглашали на все вечеринки. От чар моей колдуньи затрезвонили колокола на городской площади. Всем удалось отведать, хотя не столько, сколько досталось мне.
Закрыв глаза, демон задрожал, и его контуры заколебались, когда ослабела сосредоточенность. Я с трудом сглотнула слюну:
- Я не твоя колдунья.
Пальцы Ника сжались у меня на локте.
- Оставайся в этом виде, - твердо сказал он. - И перестань доставать Рэйчел. У меня есть вопросы, и перед тем, как их задать, я хотел бы узнать их цену.
- Твоя недоверчивость тебя погубит, если этого не сделает наглость. - Алгалиарепт резко повернулся, взметнув фалды, и вернулся в гостиную. Мне было видно, как он открыл стеклянные дверцы книжного шкафа. Пальцы в белых перчатках вытащили книгу с полки. - А я как раз интересовался, куда она девалась, - сказал он, стоя к нам спиной. - Как это прекрасно, что она у тебя есть! В следующий раз мы ее почитаем.
Ник глянул на меня:
- Обычно мы это и делаем, - шепнул он. - Он для меня расшифровывает латинские тексты, все мне объясняет, что непонятно.
- И ты ему веришь? - Я нахмурилась. - Спроси его.
Алгалиарепт поставил том на место и взял другой. Настроение у него явно улучшилось, он мурлыкал и ворковал, будто встретил старого друга.
- Алгалиарепт! - начал Ник, тщательно выговаривая это слово, и демон обернулся с новой книгой в руке. - Я хотел бы знать, ты ли был тем демоном, что напал весной на Трента Каламака.
Он не поднял глаз от книги в ладонях. У меня чуть закружилась голова, когда я заметила, что он удлинил пальцы, чтобы удобнее было ее держать.
- Это покрывается нашим соглашением, - сказал он рассеянно, - учитывая, что Рэйчел Мариана Морган уже додумалась до ответа. - Он поднял голову - красно-оранжевые глаза смотрели поверх очков. - О да, мне довелось отведать Трента Алоизия Каламака. в ту же ночь, что и вас. Я должен был убить его на месте, но его новизна так мне понравилась, что я промешкал, и он успел заключить меня в круг.
- И я поэтому выжила? - спросила я. - Из-за твоей ошибки?
- Это вопрос, который задаешь ты? Я облизала губы:
- Нет.
Алгалиарепт закрыл книгу.
- У тебя обычная кровь, Рэйчел Мариана Морган. С добавкой тонких вкусов, которые мне непонятны, но обычная. С тобой я не играл, я пытался тебя убить. Знай я, что ты умеешь заставить звонить колокола на башне, я бы поступал по-иному. - Он улыбнулся, и я почувствовала, как его взгляд обволакивает меня масляной пленкой. - А может быть, и нет. Я должен был знать, что ты будешь похожа на отца. Он тоже прозвонил в колокола. Однажды. Перед тем, как он погиб. Искренне надеюсь, что это не послужит тебе предостережением.
У меня свело живот, и Ник успел поймать меня за руку, не дав коснуться круга.
- Ты говорил, что ты его не знаешь, - сказала я хриплым от злости голосом.
Он выдал мне фальшивую улыбку:
- Это вопрос?
С бьющимся сердцем я покачала головой, надеясь, что он расскажет больше. Он приложил к носу палец.
- Тогда пусть Николас Грегори Спарагмос задаст мне другой вопрос до того, как меня вызовет кто-нибудь, готовый платить за мою службу.
- Ты продажный доносчик, а больше ты никто, - сказала я, трясясь.
Алгалиарепт посмотрел мне на шею. Мне вспомнилось, как я лежу на полу в подвале, и жизнь вытекает из меня.
- Только в неудачные дни. Ник выпрямился:
- Я хочу знать, кто тебя вызвал убить Рэйчел, и он ли - или она - сейчас вызывает тебя убивать колдунов лей-линий.
Отодвинувшись так, что я его почти не видела, Алгалиарепт забормотал:
- Очень дорогой пакет вопросов. Два сразу - это куда больше нашего соглашения.
Он снова посмотрел на книгу у себя в руках и перевернул страницу.
Ник раскрыл рот что-то сказать - и на меня обрушилась тревога.
- Нет, - сказала я. - Не стоит оно того.
- Что ты хочешь за ответы? - спросил Ник, не обращая на меня внимания.
- Твою душу? - небрежно предложил демон. Ник покачал головой.
- Придумай что-нибудь более разумное, или я тебя прямо сейчас отправлю обратно, и ты не поговоришь с Рэйчел.
Демон просиял:
- Да ты становишься самоуверенным, чародейчик! Ты уже наполовину мой. - Он с резким хлопком закрыл книгу. - Дай мне разрешение забрать мою книгу на ту сторону линии, и я скажу тебе, кто послал меня убивать Рэйчел Мариану Морган. То ли это лицо, что вызывает меня убивать колдунов лей-линий Трента Алоизия Каламака? Это я придержу про себя. Твоей души не хватит на оплату этого вопроса. Может быть, хватило бы души Рэйчел Марианы Морган. Обидно, когда потребности молодого человека выходят за пределы его возможностей, не правда ли?
Я нахмурилась, хотя и заметила: он признал, что он убивает колдунов. Очевидно, чистое везение сохранило жизнь Тренту и мне, а все остальные погибли. Нет, не везение - Квен и Ник.
- А зачем тебе вообще эта книга? - спросила я.
- Я ее написал, - ответил он, и его суровый голос будто клинья вгонял мне в мозг:
Плохо. Плохо, плохо, плохо!
- Ник, не давай ему эту книгу.
Он обернулся в тесноте, наткнувшись на меня:
- Это всего лишь книга.
- Твоя книга, - согласилась я, - а вопрос мой. Я как-нибудь другим способом выясню.
Алгалиарепт рассмеялся, рукой в перчатке отвел штору, выглядывая на улицу.
- До того, как меня пошлют тебя убивать? Ты сейчас модная тема разговоров. По обе стороны лей-линий. Так что лучше спрашивай быстро, а то если меня вдруг отзовут, тебе лучше будет привести свои дела в порядок.
У Ника сделались круглые глаза:
- Рэйчел, ты следующая?
- Нет! - возразила я. Мне хотелось как следует врезать Алгалиарепту. - Он так говорит, чтобы ты дал ему книгу.
- Ты с помощью лей-линий нашла тело Дэна, - кратко ответил Ник. - А сейчас ты работаешь на Трента? Ты в списке, Рэйчел. Ал, бери книгу. Кто тебя послал убивать Рэйчел?
- Ал? - Демон просиял. - А мне это нравится. Да, ты можешь называть меня Ал.
- Кто послал тебя убивать Рэйчел? Алгалиарепт просто искрился:
- Птах Амон Финеас Хортон Мэдисон Паркер Пискари. У меня колени подкосились, я схватилась за руку Ника.
- Пискари? - шепнула я.
Дядя Айви и есть охотник на ведьм? И у него семь имен? Сколько же ему лет на самом деле?
- Алгалиарепт, покинь нас и не беспокой более этой ночью, - вдруг сказал Ник.
От улыбки демона меня мороз пробрал. - Не обещаю, - осклабился он и исчез. Книга из его руки стукнула о ковер, потом что-то невидимое соскользнуло с книжных полок. Я, потрясенная, слышала, как колотится у меня сердце. Что я Айви скажу? Как мне защититься от Пискари? В церкви я уже пряталась, и мне не понравилось.
- Погоди, - сказал Ник, дернув меня назад и не давая коснуться круга. Я посмотрела вслед за ним на холмик золы. - Он еще не ушел.
Невидимый Алгалиарепт выругался, и зола исчезла.
- Теперь можешь выходить, - вздохнул Ник. Может, он в этом деле искуснее, чем я думала.
С озабоченным и обеспокоенным видом Ник пошел задуть свечу и сел на край дивана, положив локти на колени и голову на руки.
- Пискари, - сказал он, обращаясь к ковру. - Почему не может быть у меня нормальной девушки, которой прятаться надо только от своего бывшего кавалера?
- Это ты у нас вызываешь демонов, - сказала я, все так же чувствуя подкашивающиеся колени. Ночь вдруг наполнилась угрозами. Шкаф без Ника стал просторнее, и меня не тянуло выходить.
- Мне надо вернуться в церковь, - сказала я, думая, что лучше бы мне свою старую койку вытащить в алтарь и лечь спать сегодня на заброшенном алтаре - сразу, как только позвоню Тренту. Он сказал, что этим займется. Займется. Я надеялась, это значит - прикончит Пискари. Пискари с законом не считается, так почему я должна? Я спросила свою совесть - она даже не пискнула.
Взяв куртку, я пошла к двери - мне хотелось побыстрее попасть к себе, в церковь. Завернуться в противоколдовское одеяло, украденное из снаряжения у Эддена, и устроиться в самой серединке моей Богом благословенной церкви.
- Мне нужно позвонить, - сказала я тупо, остановившись посреди гостиной.
- Тренту? - без необходимости спросил Ник, протягивая мне трубку радиотелефона.
Я набрала номер и сжала пальцы в кулак, чтобы унять дрожь. Трубку снял Джонатан, отозвался раздраженно и злобно. Я ругалась с ним, пока он не соединил меня с Трентом напрямую. Наконец раздался щелчок соединения, и струящийся голос Трента произнес с профессиональной интонацией:
- Добрый вечер, миз Морган.
- Это Пискари, - сказала я вместо приветствия.
Трент молчал целых пять секунд - я даже подумала, что он повесил трубку.
- Он вам сказал, что это Пискари убивает моих колдунов? - спросил Трент. Слышно было, как он щелкает пальцами, потом - отчетливый шорох пера по бумаге. Наверное, там с ним Квен.
Интонации безразличия, которым Трент пытался прикрыть свою озабоченность, ему не помогли.
- Я спросила, его ли послали убивать вас весной, и кто его призвал на эту работу, - ответила я, расхаживая по комнате. В животе у меня бурлило. - Я бы предложила вам после заката находиться на освященной земле. Вы же можете ходить по освященной земле? - спросила я, не зная, как с этим у эльфов.
- Не грубите, - ответил он. - У меня есть душа, как и у вас. Да, и спасибо вам. Как только вы подтвердите эту информацию, я пошлю курьера с вашим гонораром.
Я дернулась. Встретилась глазами с Ником.
- Подтвердить? То есть как это - подтвердить? Руки тряслись, я не могла с ними совладать.
- То, что вы мне сказали - это всего лишь совет. За советы я плачу только своему биржевому брокеру. Дайте мне доказательство, и Джонатан выпишет вам чек.
- Я только что вам его дала! - Я вскочила, сердце колотилось в груди. - Я только что говорила с этим растреклятым демоном, и он сказал, что он убивает ваших колдунов! Каких вам еще доказательств надо?
- Демона может вызвать еще кто-нибудь, миз Морган, не обязательно то же лицо. Если вы не спросили, не Пискари ли призвал его убивать колдунов, то все ваши слова - это общие соображения.
У меня дыхание перехватило, я встала к Нику спиной.
- Это было слишком дорого, - ответила я, понижая голос и поправляя рукой косу. - Но он напал на нас обоих по принуждению Пискари, и он признался в убийстве тех колдунов. - Этого мало. Чтобы идти с осиновым колом на мастера-вампира, мне нужны доказательства. И я бы предложил вам добыть их как можно быстрее.
- Вы меня хотите обжулить! - заорала я, оборачиваясь резко к зашторенному окну. Страх ушел, оставив место обиде и досаде. - А что такого? - скривилась я саркастически. - «Хаулерам» можно, Эддену можно, так почему вам нельзя?
- Я вас не обжуливаю, - ответил он, и от злости его голос из серого шелка стал серой сталью. - Но за кое-как сделанную работу платить не намерен. Как вы сами сказали, я плачу за результат, а не за этапы. Тем более не за общие рассуждения.
- Похоже, вы вообще не платите! Я вам говорю, что это Пискари, а за ваши вшивые двадцать тысяч долларов я не стану переться в логово многосотлетнего вампира и спрашивать, не он ли насылает демона убивать жителей Цинциннати.
- Если вы не хотите делать эту работу, то будьте любезны вернуть задаток.
Я повесила трубку.
Телефон у меня в руке нагрелся, и я осторожно положила его на каминную полку - чтобы не запустить его с размаха в стену.
- Отвези меня домой, пожалуйста, - попросила я сдавленным голосом.
Ник уставился на книжные полки, рукой пробегая по корешкам.
- Ник! - сказала я громче, злая и раздраженная. - Я действительно хочу домой.
- Сейчас, минутку, - пробормотал он рассеянно, не отрывая взгляда от книг.
- Ник! - рявкнула я, вцепившись в собственные локти. - Потом выберешь себе на ночь почитать чего-нибудь, я домой хочу!
Он повернулся с болезненным выражением на длинной физиономии:
- Он ее взял.
- Кого?
- Я думал, он говорит о книге, которую держит в руках. А он взял ту, которой ты пользовалась, когда сделала меня своим фамилиаром.
Я скривилась в гримасе:
- Ал написал книгу, как превращать людей в фамилиаров? Ну и пусть ею пользуется.
- Да нет, - ответил он с бледным вытянутым лицом. - Если он ее взял, как мы теперь снимем заклятие?
- Ой!
У меня тоже морда вытянулась. Об этом-то я и не подумала…

Глава двадцать пятая

Услышав тихое тарахтение мотоцикла, я оторвала глаза от книги. Байк Киста. Я подтянула колени к подбородку, завернулась в одеяло и выключила лампу возле кровати. Черная полоса за приоткрытым цветным окном начинала сереть. Приехала Айви, и если Кист сейчас с ней зайдет в дом, я притворюсь спящей, пока он не уйдет.
Но мотоцикл стих разве что на секунду, и тут же поехал дальше по улице. Я посмотрела на светящиеся зеленые цифры часов. Четыре утра. Рано она сегодня.
Заложив книгу пальцем, я слушала шаги Айви по дорожке. Ко мне в комнату полз холодный предрассветный сентябрьский воздух. Будь я поумнее, я бы встала и закрыла окно; Айви наверняка включит отопление, когда войдет.
Я была благодарна всему святому что только есть на свете за то, что моя спальня попадает под правила освященной земли: всякой нечисти, вроде неживых вампиров, демонов и свекровей вход заказан. До самого восхода я в своей кровати в полной безопасности. Но насчет Киста все-таки надо побеспокоиться… хотя он меня не тронет, пока Айви жива. А если она станет мертвой, не тронет тем более.
Но все же в душе зашевелилось беспокойство, я закрыла книгу и положила ее на покрытый скатертью ящик, который у меня служил столом. Айви еще не вошла в дом. А приезжал точно Кист, это его мотоцикл я слышала сейчас.
Я слушала звук собственного сердца, ожидая услышать легкие шаги Айви или стук закрывающейся двери церкви. Но услышала только приглушенные холодным ночным воздухом звуки чьей-то рвоты.
- Айви! - шепнула я, сбрасывая одеяло.
Ежась от холода, я спрыгнула с кровати, сунула ноги в пушистые розовые тапки и вышла в коридор, но затормозила, будто меня дернули. Развернувшись, подошла к зеркалу, стала перебирать флаконы духов.
Выбрав новый, который нашла среди прочих только вчера, я нетерпеливо плеснула духи на себя. Резкий запах цитрусовых наполнил воздух, я поставила флакон с громким стуком. С чувством нереальности, дезориентированности я почти бегом прошла пустую церковь, запахивая на ходу халат. Оставалось надеяться, что эти духи помогут лучше прошлых.
Только резкий стрекот крыльев предупредил меня о появлении Дженкса, слетевшего с потолка. Я остановилась как по команде, он завис надо мной. И весь светился черным. Я заморгала - черт побери, действительно светился черным светом.
- Не ходи сюда, - сказал он, перепуганный донельзя. - Выйди через заднюю дверь. Садись на автобус и езжай к Нику.
Я глянула ему за спину, на дверь. Снова послышались неприятные звуки рвоты, смешанные с глубокими всхлипываниями.

Предыдущая страница 28 Следующая страница


29 Ким Харрисон

- Что случилось? - спросила я, тоже испугавшись.
- Айви свалилась с телеги. Я не поняла:
- Что?
- Свалилась с телеги, - повторил он. - Хлебает сок на букву «К». Пробует вино. Она снова практикует, Рэйчел. У нее слетел ограничитель. Езжай, мои детки тебя ждут у задней стены. Отвези их к Нику, прошу тебя. А я тут останусь и за ней присмотрю. Проверю, что она… - он обернулся на дверь, - что она за тобой не погонится.
Звуки рвоты стихли. Я стояла посреди святилища в ночной рубашке и халате и прислушивалась. Тишина наполняла меня страхом, проникающим до печенок. Потом раздались тихие звуки, перешедшие в ровный плач.
- Прости, - шепнула я, обходя Дженкса.
Сердце у меня стучало молотом, колени подкашивались, когда я открывала створку тяжелой двери.
Уличный фонарь давал достаточно света, и в черной тени дубов на двух нижних ступенях паперти растянулась Айви в кожаном наряде мотоциклиста - здесь ее вывалили, а дальше пусть сама справляется. По ступеням разлилась темная желеобразная блевотина, капая на тротуар и собираясь в омерзительные густые лужицы. Удушающий запах крови начисто забивал мой аромат цитрусовых.
Со спокойствием, родившимся из страха, я пошла к ней, подбирая подол халата.
- Рейч! - заорал Дженкс, треща крыльями. - Ты ей не поможешь! Беги!
Я нерешительно остановилась над Айви. Она лежала, вытянув наискось длинные ноги, распущенные волосы прилипли к черной блевотине. Всхлипывания ее стали беззвучными, только плечи тряслись. Боже, помоги мне это вынести.
Задержав дыхание, я наклонилась к ней сзади, ухватив под плечи, попыталась поставить ее на ноги. Она дернулась от моего прикосновения, будто слегка пришла в себя. Глядя мутными глазами, она попыталась подобрать под себя ноги, помогая мне.
- Я ему сказала «нет», - еле слышно проговорила она. - Сказала «нет».
У меня живот свело судорогой при звуке ее голоса, где бешенство перемешалось со смущением. Кислый запах рвоты стоял у меня в горле. А под ним угадывался сочный запах хорошо вспаханной земли, сливающийся с обычным запахом горелой золы от Айви.
Дженкс порхал вокруг, пыльца пикси окружила его сияющим облаком.
- Осторожно, - шептал он, сперва справа от меня, потом слева. - Осторожнее! Мне ее не остановить, если она на тебя нападет.
- Она не нападет. - Страх и злость смешались во мне в тошнотворную смесь. - Она не упала с телеги, послушай ее. Кто-то ее столкнул.
Айви задрожала, когда мы дошли до верхней ступеньки. Она оперлась на дверную ручку - и отдернулась, как от ожога. Она замахала на меня - как животное лапами. Я отшатнулась и ахнула - распятия на ней не было.
Она стояла передо мной на паперти, напряженно вытянувшись. Потом ее взгляд упал на меня, и я похолодела. Ничего не было в ее черных глазах. Они свернули волчьим голодом, и она бросилась.
У меня не было ни одного шанса.
Айви схватила меня за шею, прижала к двери. Адреналин взметнулся во мне болезненной волной, выдох вырвался с противным звуком - я повисла, царапая ступени пальцами ног. Попыталась отбиваться ногами, но Айви прижалась ко мне, я почувствовала ее жар сквозь халат. С выпученными глазами я цеплялась за пальцы, сдавившие мне горло.
Пытаясь вдохнуть, я смотрела в ее глаза - они были чисто черные в свете фонаря, смесь страха, отчаяния и голода - и ничего в них не было от Айви. Ничего.
- Он велел мне, - заговорила она голосом, легким как перышко, резко контрастирующим с перекошенным лицом, страшным в его абсолютном голоде. - Я ему сказала, что не буду.
- Айви, - прохрипела я, сумев вдохнуть. - Отпусти.
И снова тот же мерзкий звук на выдохе, когда она сдавила мне горло.
- Не так! - заверещал Дженкс. - Айви, ты же не этого хочешь!
Пальцы у меня на шее сжались, лишенные воздуха легкие охватил огонь. Черные глаза Айви росли и росли, и мой организм начал отключаться. Охваченная паникой, я потянулась к лей-линии, и дезориентация от установления связи прошла в этом хаосе почти незаметной. Шатаясь от недостатка кислорода, я пустила через себя неуправляемый всплеск силы.
Айви отлетела прочь. Я рухнула на колени - меня потянуло вперед сразу, как только она отпустила мне шею. Боль от удара коленями о камень пронзила тело до самого черепа. Я зашлась кашлем, ощупывая горло, вдохнула, выдохнула. Еще раз. Дженкс метался вокруг черно-зеленой полосой. Танцующие перед глазами черные пятна выцвели и исчезли.
Я подняла голову - Айви лежала у закрытых дверей в позе эмбриона, закрыв голову руками, будто ее бьют, и покачивалась, приговаривая:
- Я сказала «нет». Я сказала «нет». Я сказала «нет».
- Дженкс, - просипела я, глядя на нее из-под разметавшихся волос. - Пойди приведи Ника.
Пикси подлетел вверх, когда я встала на ноги.
- Я отсюда не улечу.
Я ощупала шею, проглотила слюну.
- Пойди приведи его, если он еще сам сюда не едет. Наверняка он почувствовал, когда я зачерпнула из линии.
Дженкс состроил упрямую физиономию:
- Тебе драпать надо. Смывайся, пока не поздно.
Мотая головой, я посмотрела на Айви. Всегда такая уверенная в себе, она качалась и плакала, как обиженный ребенок. Я не могла уйти, просто спасая свою шкуру. Ей нужна помощь, и только у меня есть при этом шанс остаться в живых.
- Да будь оно все проклято! - заорал Дженкс. - Она же тебя убьет!
- Все будет о'кей, - сказала я, направляясь к ней. - Пойди приведи Ника, пожалуйста. Мне тут без него не справиться.
Крылья загудели тоном выше и затихли, отражая его заметную нерешительность. Наконец Дженкс кивнул и полетел прочь. Наступившая тишина напомнила мне ту, что возникает в грязной больничной палате, когда из двух живых в ней остается один. Проглотив слюну, я туже завязала пояс халата.
- Айви, - шепнула я, - давай, Айви, пойдем внутрь.
Собравшись с силами, я протянула трясущуюся руку и положила ей на плечо - и тут же отдернулась, когда она вздрогнула.
- Беги! - прошептала она, переставая качаться и застывая сжатой пружиной.
У меня сердце заколотилось, когда она обернулась ко мне - растрепанная, с пустыми глазами.
- Беги! - повторила она. - Побежишь, и я буду знать, что делать.
Я заставила себя остаться на месте, несмотря на дрожь - чтобы не сработали ее инстинкты.
У нее лицо вдруг обмякло, лоб наморщился, и в глазах появились карие кольца радужек.
- Боже мой! - прошептала она. - Рэйчел, помоги мне!
И вот тут я испугалась до жути.
У меня дрожали ноги, меня подмывало бежать. Бросить ее здесь на ступенях и спасаться. И никто бы ничего мне не сказал, если бы я так и сделала.
Но я наклонилась, взяла ее за плечи и подняла.
- Давай, - шептала я, поднимая ее на ноги. Когда я коснулась ее горячей кожи, все мои инстинкты вопили: брось ее и беги! - Пойдем в дом.
Айви была выше меня, и мое плечо очень удобно легло ей под мышку, когда я, держа на себе почти всю ее тяжесть, открыла дверь.
- Он не стал слушать, - бессвязно говорила Айви, когда я втягивала ее внутрь и закрывала за нами дверь, оставляя на улице кровь и блевотину.
Чернота в холле была удушающей. Я пошла вперед, шатаясь, и свет стал ярче, когда мы подошли к святилищу. Айви согнулась пополам, тяжелые вздохи перемежались стонами. Увидев у себя на халате пятно свежей крови, я пригляделась.
- Айви, у тебя кровь идет.
Я похолодела, когда Айви перешла на новую мантру:
- Он сказал, что так и надо…
И эта мантра прервалась хихиканьем. Горловым смешком, от которого у меня пошел мороз по коже и горло пересохло.
- Ага, - сказала она со сладострастным жаром. - Кровь идет. Хочешь отведать?
Смешок сменился всхлипывающим стоном, и ужас овладел мною.
- Пусть все попробуют, - скулила она, - какая теперь разница?
Стиснув зубы, я крепче взяла ее за плечи. К страху стала примешиваться злость. Кто-то ее использовал. Кто-то заставил ее пить кровь против ее воли. Она была не в своем уме, как нарк в приходе.
- Рэйчел? - покачнулась она, замедляя шаг. - Меня сейчас стошнит…
- Мы почти пришли, - сказала я сурово. - Потерпи, потерпи еще минутку.
Мы едва успели. Я отвела измазанные рвотой волосы Айви в сторону, пока ее било судорогами и спазмами над черным фаянсовым унитазом. Я только раз глянула в свете ночника и потом отвела глаза, а ее рвало густой черной кровью, снова и снова. Всхлипывания сотрясали ее плечи, и когда ее отпустило, я спустила воду, чтобы хоть часть этой мерзости убрать.
Выпрямившись, я щелкнула выключателем, и ванная наполнилась розовым светом. Айви сидела на полу, прижавшись лбом к унитазу, и рыдала. Кожаные штаны выше колен блестели от крови. Разорванная шелковая блузка под жакетом присохла к телу, липкая от крови, текущей из шеи. Не обращая внимания на громкие предостережения инстинктов, я осторожно отвела ее волосы, чтобы посмотреть.
У меня желудок свело узлом. Идеальная шея Айви была истерзана: длинный разрыв у самого основания портил строгую белизну ее кожи. Он все еще кровоточил, и я пыталась на него не дышать, чтобы оставшаяся там слюна вампира не начала действовать.
В испуге я отпустила ее волосы и попятилась. По понятиям вампиров Айви была изнасилована.
- Я ему говорила «нет», - повторила он, и рыдания ее стали тише, когда она поняла, что я уже не стою над ней. - Я ему говорила «нет».
Из зеркала на меня глянуло мое отражение, белое и насмерть перепуганное, и я сделала глубокий вдох, беря себя в руки. Я хотела, чтобы все это кончилось, просто кончилось, но надо было смыть с нее кровь. Надо было уложить ее в кровать и дать ей подушку, чтобы в нее плакать. Сделать ей чашку какао и найти какого-нибудь хорошего психотерапевта. Есть ли психотерапевты для пострадавших вампиров? - подумала я, кладя руку ей на плечо.
- Айви, - заговорила я ласково и убедительно. - Пойдем отмоемся. - Я глянула на ее ванну, где все еще плавала эта глупая рыбеха. Айви нужен душ, а не ванна, где она будет сидеть в той самой грязи, которую надо смыть. - Пошли, Айви, быстренько ко мне в душ. Я тебе дам ночную рубашку, пойдем…
- Нет! - возразила она, глядя мутными глазами и не в силах даже помочь мне ее поднять. - Не могла перестать. Я ему сказала «нет». Почему он не перестал?
- Не знаю, - пробормотала я, чувствуя нарастающую злость. Я ее поддерживала всю дорогу через холл в мою ванную.
Локтем толкнув выключатель, я прислонила Айви к стиральной машине и пошла включать душ.
Звук льющейся воды будто оживил ее.
- От меня пахнет, - прошептала она, оглядывая себя сверху вниз. На меня она не смотрела.
- Ты сама в душе помыться можешь? - спросила я, надеясь как-то ее встряхнуть.
С пустым обвисшим лицом она смотрела на себя, понимая, что покрыта свернувшейся выблеванной кровью. Она осторожно коснулась крови Пальцем, потом палец облизнула. У меня желудок свело спазмом.
Айви стала плакать.
- Три года, - говорила она с тихим придыханием, и слезы лились по овальному лицу. Айви попыталась стереть их рукой с подбородка - и остался жирный кровавый мазок. - Три года!
Наклонив голову, она взялась за боковую молнию штанов, и я бросилась к двери.
- Я тебе какао сделаю, - сказала я, чувствуя себя полностью неадекватно. Задержалась в нерешительности у двери. - Сможешь сама тут несколько минут пробыть?
- Ага, - выдохнула она, и я тихо закрыла за собой дверь.
Ощущая какую-то нереальную легкость, я вышла в кухню, щелкнула выключателем, обхватила себя руками за плечи, слушая пустоту этого помещения. Импровизированный письменный стол Айви с его серебристой техникой, чуть пахнущей озоном, странно смотрелся рядом с моими блестящими медными котлами, фарфоровыми ложками и пучками трав на крючьях. Кухня была полна нами обеими, тщательно разделенными в пространстве, но в пределах одних стен. Мне хотелось орать, звать кого-нибудь, скандалить, беситься, просить помощи. Но мне кто угодно скажет, чтобы бросила ее и уносила ноги.
Трясущимися пальцами я достала молоко и какао и принялась готовить напиток для Айви. Горячее какао, подумала я желчно. Айви кто-то изнасиловал, а я ее буду дурацким какао отпаивать.
Наверняка это Пискари. Только у Пискари хватило бы сил и смелости, чтобы ее изнасиловать. А это изнасилование и было - она требовала, чтобы он остановился, он взял ее против ее воли. Изнасилование и есть.
Звякнул таймер микроволновки, и я затянула пояс халата потуже. У меня похолодели щеки, когда я увидела кровь на халате, на своих тапках, - часть уже почернела и свернулась, но была и свежая красная - из шеи Айви. Свернувшаяся дымилась - это была кровь вампира-нежити. Не удивительно, что Айви вырвало - она должна была огнем жечь изнутри.
Игнорируя мерзкую вонь горящей крови, я быстро сделала какао для Айви и отнесла к ней в комнату - вода в душе все еще шумела.
Ночник возле кровати заливал бело-розовую комнату мягким светом - спальня Айви так же мало напоминала логово вампира, как и ее ванная. Кожаные шторы, закрывающие от утреннего света, были спрятаны за белыми занавесками. Всю стену занимали фотографии в металлических рамках - она, ее мать, отец, сестра. Как иконостас.
Среди них много было зернистых фотографий перед рождественской елкой - халаты, улыбки, растрепанные со сна волосы. Каникулы: американские горки, загорелые облупленные носы и широкополые шляпы. Рассвет на пляже, отец обнимает за плечи Айви и ее сестру, защищая от холода. Более новые фотографии, более резкие и в живых цветах, но мне больше нравились старые. Улыбки стали механическими, у отца усталый вид. И ощущается дистанция между Айви и матерью. На самых последних фотографиях матери вообще не было.
Отвернувшись, я стянула с постели покрывало, открыв атласные черные простыни, пахнущие древесной золой. На ночном столике лежала книга о глубокой медитации и способах достижения измененных состояний сознания. Я разозлилась еще сильнее: Айви так старалась, и вот кто-то снова ее отбрасывает на первую клетку. Зачем? Зачем это все?
Оставив чашку рядом с книгой, я пошла к себе избавиться от окровавленного халата. Быстрыми от адреналина движениями я кое-как расчесала волосы и натянула джинсы с черным топом - самое теплое из чистых вещей, потому что зимнее еще из кладовки не доставала. Бросив халат и дымящиеся тапки мерзкой кучей на полу, я босиком прошла через всю церковь и взяла ночную рубашку с крючка на двери ванной Айви.
- Айви? - позвала я, неуверенно постучавшись в дверь собственной ванной, но услышала только шум воды. Ответа не было.
Больше я стучать не стала и толкнула дверь. Ванную заволакивал густой туман, от которого у меня легкие будто потяжелели.
- Айви? - позвала я снова, уже беспокоясь. - Ты как тут?
Она сидела на полу душевой кабинки, свернувшись клубком длинных рук и ног, вода стекала со склоненной головы, и тонкой струйкой с шеи в сток сбегала кровь. Внизу, на дне кабинки чуть более светлого оттенка краснота стекала из другого источника - с ног. Я уставилась, не в силах отвести глаза - внутреннюю поверхность бедер покрывали глубокие царапины. Может быть, изнасилование произошло и в традиционном смысле.
На секунду мне стало нехорошо. Волосы Айви прилипли к - коже, сама кожа побелела, неуклюже торчали руки и ноги, пара ножных браслетов чернела на белых щиколотках, как кандалы. Ее трясло, хотя вода была обжигающая, глаза она закрыла, и лицо дергалось от воспоминаний, которые теперь будут преследовать ее до самой смерти и вечность после. Кто сказал, что вампиризм обладает шармом? Вранье это. Иллюзия, прикрывающая уродливую реальность.
- Айви?
Глаза ее распахнулись, я отпрянула.
- Я больше не хочу думать, - сказала она тихо. И не мигала, хотя вода лилась по лицу. - Если я тебя убью, можно будет не думать.
Я попыталась проглотить слюну.
- Мне уйти? - шепнула я, хотя знала, что она меня не слышит.
Она закрыла глаза и скривилась. Подтянув колени к подбородку, чтобы прикрыться, она обхватила их руками и снова заплакала:
- Да.
Меня трясло, но я наклонилась над ней и выключила воду, схватила полотенце, грубое на ощупь, и остановилась.
- Айви? - позвала я ее испуганно. - Я не хочу к тебе прикасаться, встань, пожалуйста.
Слезы на ее лице смешивались с водой. Она встала и взяла полотенце. Когда она пообещала, что вытрется и оденется, я взяла ее окровавленную одежду вместе с собственным халатом и тапочками, прошла через всю церковь и выбросила все это на заднее крыльцо. От запаха горящей крови мутило, как от неудачных благовоний. Потом закопаю все это на кладбище.
Когда я вернулась, Айви лежала на кровати, свернувшись в клубок, волосы промочили подушку, какао стояло на столике нетронутым. Она лежала неподвижно, лицом к стене. Я взяла шерстяной плед в ногах кровати, чтобы ее укрыть, и она задрожала.
- Айви? - спросила я и осталась стоять в нерешительности, не зная, что делать.
- Я ему сказала «нет», - прошептала она.
Как будто серый рваный шелк медленно лег на снег.
Я села на покрытый тканью сундук у стены. Пискари. Но я не стала называть его имя, боясь спровоцировать какую-нибудь реакцию.
- Кист меня к нему привез, - сказала она, вспоминая.
Руки она скрестила на груди, и только пальцы были видны, вцепившиеся в плечи. Я побледнела, увидев, что под ногтями у нее наверняка чье-то мясо, и подтянула плед, чтобы их накрыть.
- Кист меня к нему привез, - повторила она, выговаривая слова медленно и тщательно. - Он был зол. Он сказал, что ты создаешь ему проблемы. Я ему ответила, что ты ничего плохого ему не хочешь, но он был зол. И очень на меня сердит.
Я наклонилась ближе, мне это все не нравилось.
- Он сказал, - шептала Айви почти неслышно, - что если я тебя не могу обуздать, он это сделает. Я ему сказала, что сделаю тебя своим наследником, что ты будешь вести себя хорошо и нет нужды тебя убивать, но я не смогла. - Она заговорила быстрее, почти лихорадочно. - Ты не захотела, а ведь это дар. Прости, мне очень, очень жаль, я пыталась тебе сказать, - говорила она в стену. - Я хотела сохранить тебе жизнь, но он хочет тебя видеть. Хочет с тобой говорить. Если только… - Она вдруг перестала дрожать: - Рэйчел, вчера… когда ты сказала, что тебе очень жаль - чего тебе было жаль? Что ты меня на это толкнула - или что сказала «нет»?
Я набрала воздуху, но слова застряли у меня в глотке.
- Ты хочешь быть моим наследником? - едва слышно сказала она, тише, чем молитва кающегося.
- Нет, - прошептала я, испуганная почти до потери рассудка.
Ее снова затрясло, и я поняла, что она опять плачет.
- Я тоже сказала «нет», - говорила она, заходясь в рыданиях, - но он все равно это сделал. Я, наверное, мертва, Рэйчел? Я мертва? - спросила она, и слезы прекратились от внезапного испуга.
У меня пересохло во рту, я обхватила себя руками.
- Что случилось?
Она резко, со свистом вдохнула воздух и задержала его.
- Он разозлился. Он сказал, что я его подвела. Но еще сказал, что ничего страшного, что я - дитя его сердца, и он меня любит и он меня прощает. Сказал, что понимает отношение к любимцам. Когда-то сам их держал, но они всегда против него восставали, и приходилось их убивать. Это было больно - когда они предавали его снова и снова. И он сказал, что раз я не могу сделать тебя безопасной, он сам это сделает. Я ответила, что сделаю сама, но он знал, что я лгу. - Стон страха вырвался у нее из груди. - Он знал!
Я - домашний зверек. Опасный, которого следует укротить. Вот кем считает меня Пискари.
- Он сказал, что понимает мое желание иметь друга, а не ручного зверька, но позволить тебе остаться как есть - небезопасно. Он говорил, что я утратила контроль над ситуацией, и пошли слухи. Тут я заплакала, потому что он такой добрый, а я его огорчила. - Слова Айви вылетали короткими фразами, ей трудно было говорить. - И он заставил меня сесть рядом, обнял и стал шептать, как он мной гордится, и как любил мою прабабушку - почти так, как меня любит. Это все, чего я хотела в жизни, - сказала она, - чтобы он мной гордился. Айви коротко и болезненно рассмеялась.
- Он говорил, что понимает мое желание иметь друга, - сказала она, отвернувшись к стене и закрыв лицо волосами. - Он мне говорил, что сотни лет ищет кого-нибудь достаточно сильного, чтобы выжить при нем, что моя мать, бабка и прабабка были слишком слабы, а вот у меня есть воля к жизни. Я ему сказала, что не хочу жить вечно, и он отмахнулся от этих слов, сказал, что я его избранница, что я останусь с ним навсегда.
Плечи ее тряслись под пледом.
- Он меня обнимал, успокаивал мои страхи перед будущим. Сказал, что любит меня и гордится мною. А потом он взял меня за палец и пустил себе кровь.
Кислый ком поднялся у меня из живота, я его проглотила. Голос Айви стал едва слышным, голод и нужда - как спрятанная стальная лента.
- О Боже, Рэйчел, как он стар! Это было как живое электричество, оно из него хлынуло, как вода из колодца. Я попыталась уйти. Я хотела уйти и пыталась, но он меня не отпускал. Я сказала «нет» и бросилась бежать, но он поймал меня. Я пыталась отбиваться, он даже этого не заметил. Я умоляла его, но он держал меня и заставил его отведать.
Голос стал хриплым, ее трясло. Я села на край кровати, переживая ее ужас. Айви затихла, и я ждала. Лица ее мне было не видно - но я боялась на него смотреть.
- А потом мне не нужно было думать, - сказала она, и меня потряс ее ровный голос. - Наверное, я потеряла сознание на секунду, я хотела этого - силы и страсти. Он так стар. Я его стащила на пол и села на него верхом. Я взяла все, что у него было, а он прижимал меня к себе, побуждая идти глубже, выпить больше. И я взяла это, Рэйчел. Я взяла больше, чем надо было. Он должен был меня остановить, но дал мне взять все.
Я не могла шевельнуться, пригвожденная ужасом.
- Кист пытался нас остановить. Пытался встать между нами, просил Пискари, чтобы тот не давал мне брать слишком много, но с каждым глотком я все больше и больше от себя теряла. Кажется… кажется, я Киста ранила. Сломала ему… я только помню, что он ушел, а Пискари… - тихий полный удовольствия звук сорвался у нее с губ, когда она снова повторила его имя: - …Пискари притянул меня обратно. - Она сладострастно пошевелилась под черными простынями. - Он ласково приложил к себе мою голову, прижал меня теснее, чтобы убедить, что он хочет меня, чтобы я увидела, что ему еще есть что отдать.
Ее сотрясало тяжелое дыхание, она свернулась в тугой узел - удовлетворенная любовница превращалась в избитого ребенка.
- Я взяла все. Он дал мне взять все. Я знала, зачем он это делает, и все равно взяла.
Она замолчала, но я знала, что она еще не договорила. Мне не хотелось слышать ни слова больше, но я знала, что она должна это сказать - или постепенно сама себя с ума сведет.
- С каждым глотком я чувствовала, как растет его голод, - шептала Айви. - Его отчаянное желание. Я знала, что будет, если я не остановлюсь, но он сказал, что можно, что все хорошо, и так давно этого не было! - почти простонала она. - Я не хотела переставать. Я знала, что будет, и не хотела переставать. Моя вина.
Обычная фраза жертв изнасилования.
- Нет, не твоя, - сказала я, кладя руку на прикрытое одеялом плечо.
- Моя, - возразила она, и я отодвинулась, когда в ее голосе прозвучали низкие сладострастные нотки. - Я знала, что случится. И когда я взяла все, что у него было, он попросил свою кровь обратно - я знала, что так будет. И я отдала ему ее - хотела отдать и отдала. И это было чудесно.
Я заставила себя дышать.
- Прости меня Боже, - шептала она, - я ожила! Я три года не жила. Я стала богиней. Я могла дарить жизнь. Я могла ее отбирать. Я видела его такого как есть, и хотела быть такой, как он. И его кровь горела во мне, будто была моей, его сила стала совсем моей, и мощь его - совсем моей, и меня жгло безобразной и прекрасной правдой его существа, и он попросил меня стать его наследником. Он попросил меня занять место Кистена, сказал, что ждал, чтобы я поняла, что это значит, и только теперь мне это предлагает. А когда я умру, стану ему равной.
Я поглаживала ее по голове, и у нее закрылись глаза, прекратилась дрожь. На нее наваливалась сонливость, лицо становилось спокойным, пока ум прокручивал этот кошмар, ища способ как-то с ним жить. Я подумала, не связано ли это как-нибудь с рассветом, уже озарившим небо за ее шторами.
- Я пошла к нему, Рэйчел, - прошептала она. Бледные губы потихоньку обретали цвет. - Я пошла к нему, и он впился в меня, как дикий зверь, а я была рада боли. Зубы его были Божьей истиной, врезающейся мне в душу. Он терзал меня, потеряв самообладание от радости, что получает обратно свою силу, отдав ее мне так запросто. И я плыла в этой радости, хотя он почти раздавил мне руки и разорвал шею.

Предыдущая страница 29 Следующая страница


Хороший, плохой, неживой 30

Я заставила себя продолжать ее гладить.
- Это было больно, - вдруг прошептала она по-детски, и веки у нее задрожали. - Ни у кого нет столько вампирской слюны, чтобы преобразовать такую боль, и он лакал мое страдание и муку так же, как лакал мою кровь. Я хотела дать ему больше, доказать ему свою верность, что я, хотя и подвела его, не укротив тебя, все равно буду его наследником. Секс улучшает вкус крови, - сказала она еле слышно. - Гормоны делают ее слаще, и потому я открыла себя ему. Он сказал «нет», хотя и стонал от желания, сказал, что может убить меня по ошибке. Но я заводила его, пока он уже не мог остановиться. Я этого хотела. Хотела даже когда было больно. Он взял все, и вызвал у нас оргазм как раз когда меня убил. - Она задрожала, закрыв глаза. - Бог мой, Рэйчел, я думаю, он убил меня.
- Ты не мертва, - прошептала я, но со страхом, потому что не была в этом уверена. Но ведь мертвая она не могла бы находиться в церкви? Разве что она еще в переходном состоянии. Время, за которое менялась биохимия, не было четко ограничено. Какого черта я тут делаю?
- Я думаю, он меня убил, - повторила она, и голос ее поплыл - она засыпала. - Я думаю, я сама себя убила. - Совсем детский голос, и веки затрепетали. - Рэйчел, я умерла? Ты не присмотришь за мной? Чтобы солнце меня не сожгло, пока я сплю? Ты меня посторожишь?
- Тс-с-с, - прошептала я в страхе. - Спи, Айви.
- Я не хочу быть мертвой, - бормотала она непослушными губами. - Я сделала ошибку, я не хочу быть наследником Пискари. Я хочу здесь остаться, с тобой. Можно мне с тобой? Ты меня посторожишь?
- Тише, тише, - приговаривала я, поглаживая ее по волосам. - Засыпай, засыпай.
- От тебя хорошо пахнет… как апельсины, - прошептала она, и у меня сильнее забился пульс, но зато я хотя бы не пахла, как она. Моя рука двигалась и гладила ее, пока она не стала дышать глубоко и медленно. Интересно, прекратится ли дыхание, когда Айви заснет. Я уже_не^знала, живая ли она.
Мой взгляд упал на цветное окно, где уже брезжил намек на восход. Солнце скоро взойдет, а я не знала ничего насчет того, как превращаются вампиры, кроме того, что им нужно быть на шесть футов под землей или в комнате без окон. И еще - что на следующем закате они встают голодные. Бог мой, что делать, если Айви мертва?
Я подошла к коробке с украшениями у нее на комоде, где лежал ее браслет «на случай смерти», который она отказывалась носить. У Айви была хорошая страховка. Если я позвоню по номеру, выгравированному на этой серебряной ленте, «скорая» приедет за гарантированные пять минут, Айви засунут в отличную темную дыру в земле, чтобы она оттуда вылезла после захода солнца возрожденной красивой нежитью.
У меня жгло в животе, когда я поднялась и пошла к себе за своим крестиком. Если она мертва, то какая-то реакция будет, даже если еще переход не закончен. Одно дело - вырубиться в церкви, совсем другое - когда твоей кожи касается освященный крест.
Я вернулась, меня слегка подташнивало. Позвякивая амулетами, я задержала дыхание и помотала над Айви браслетом. Реакции не было. Я поднесла крест ей к шее за ухом и задышала легче, когда опять не было никакой реакции. Молча попросив у нее прощения на случай, если я ошибаюсь, я коснулась крестом кожи. Она не пошевелилась, пульс на шее остался медленным и ровным. На белой коже, когда я отняла крест, никакого следа не осталось.
Я выпрямилась, помолившись про себя. Вроде бы она не мертва.
Я медленно выползла из комнаты Айви, закрыла за собой дверь. Пискари изнасиловал Айви по одной причине - он знал, что я догадаюсь. Она сказала, что он хочет со мной говорить. Если я останусь в церкви, следующей будет моя мать, потом Ник, потом он, вероятно, выследит моего брата.
Мои мысли вернулись к Айви, свернувшейся под одеялом в посттравматическом сне. Следующей будет моя мать. И она умрет, даже не зная, за что ее пытают.
Вся изнутри трясясь, я пошла к телефону в гостиную. Пальцы так дрожали, что номер я набрала со второй попытки. Целых три драгоценных минуты я ругалась, чтобы меня соединили с Роуз.
- Извините, миз Морган, - сказала она таким политкорректным голосом, что на нем можно было яйцо заморозить. - Капитана Эддена сейчас нет, а детектив Гленн велел, чтобы его не беспокоили.
- Чтобы его не… - повторила я, заикаясь. - Послушайте, я знаю, кто их убил. И надо ехать туда прямо сейчас. Пока он никого не послал за моей матерью!
- Простите, миз Морган, - вежливо повторила женщина, - но вы больше не консультант. Если вы хотите заявить об угрозе убийством, подождите, я соединю вас с приемной.
- Нет, постойте! - взмолилась я. - Вы не понимаете. Дайте мне только слово сказать Гленну!
- Нет, Морган! - спокойный рассудительный голос Роуз вдруг загорелся неожиданной злостью. - Это вы не понимаете. Здесь никто не хочет с вами разговаривать.
- Но я знаю, кто охотник на ведьм! - воскликнула я, но щелчок возвестил о конце разговора.
- Идиоты! - завопила я, швыряя телефон через всю комнату. Он ударил в стену, задняя крышка отскочила и батарейки раскатились по полу. Я в досаде затопала в кухню, раскидала по столу принадлежащие Айви ручки, схватила одну, и нацарапала записку, чтобы прицепить на дверь церкви.
Ник едет сюда. С Ником Гленн говорить будет. Ник убедит его, что я права, скажет, куда я поехала. Они должны будут появиться - хотя бы чтобы арестовать меня за вмешательство. Я бы велела ему позвонить в ОВ, но те, небось, у Пискари в кармане. И хотя у людей шансов одолеть мастера-вампира не больше, чем у меня, их вмешательства может оказаться достаточно, чтобы спасти мою шкуру.
Развернувшись, я полезла в буфет, стаскивая амулеты с крюков и запихивая их в сумку. Выдернула нижний ящик и схватила три деревянных кола. К ним добавила большой мясницкий нож из стойки с ножами. Пейнтбольный пистолет, заряженный самым сильным зельем, которое только может быть у белой колдуньи: сонными чарами. С кухонного стола я взяла бутылку святой воды. Минуту подумав, я откинула крышку, сделала глоток, закрыла бутылку и тоже сунула в сумку. Святая вода не очень поможет, если только три дня кроме нее ничего не пить, но я уже хваталась за все соломинки, что попадаются под руку.
Не замедляя шага, я пошла в коридор за ботинками, натянула их и направилась к двери, хлопая шнурками. Перед дверью я затормозила, развернулась и пошла обратно в кухню. Прихватив мелочи на автобус, наконец-то вышла.
Пискари хочет говорить со мной? Отлично. А я хочу говорить с ним.

Глава двадцать шестая

В пять утра автобус был набит. В основном живыми вампирами, а также косящими под них шестерками, возвращающимися домой, чтобы подумать о своей жалкой жизни. Они широко передо мной расступились - может, потому, что от меня святой водой разило. А может быть, я казалась чертовски перегревшейся в зимнем пальто с искусственным мехом на воротнике - я его надела, чтобы водитель меня не узнал и подобрал. Но главное, думаю - это из-за кольев.
С решительным лицом я вышла из автобуса возле ресторана Пискари, остановилась прямо там, где ступила на асфальт и ждала, чтобы дверь закрылась и автобус отъехал. Постепенно его шум стих - автобус влился в растущий утренний трафик. У меня защипало глаза, когда я глянула на светлеющее утреннее небо. Туман моего дыхания закрывал нежную светлую голубизну. Интересно, не последний ли раз я вижу небо в своей жизни. Скоро рассвет. Будь я поумнее, я бы подождала, пока взойдет солнце, и только потом вошла бы.
Я двинулась с места. Все окна двухэтажного ресторана были темны. Яхта все так же стояла у причала, тихо плескала вода. На стоянке находилось всего несколько машин - наверное, служащие. На ходу я перебросила сумку на другую сторону и, вытащив колья, выбросила их прочь. Резкий стук их по асфальту болезненно отдался в ушах. Глупо было их сюда брать - будто я могу заколоть неживого вампира. И пейнтбольный пистолет на пояснице тоже, наверное, бессмысленный жест, потому что меня наверняка обыщут перед тем, как провести к Пискари. Мастер-вампир сказал, что хочет говорить, но дурой надо быть, чтобы думать, будто этим дело и ограничится. Если я хочу встретиться с ним во всеоружии амулетов и талисманов, то мне придется пробиваться к нему с боем. А если я позволю отобрать все, что у меня есть, то попаду к нему невредимой, но совершенно беспомощной.
Открыв бутылку со святой водой, я ее выплеснула, уронив последние капли на руки и смочив ими шею. Пустая бутылка загрохотала вслед за кольями. Бесшумно ступая в ботинках вампирской работы, я зашагала вперед - ноги заставлял двигаться страх за мать и гнев на то, что он сделал с Айви. Если их будет слишком много, я пойду без амулетов. Мой туз в рукаве - Ник и ФВБ.
Живот свело узлом, когда я толкнула тяжелую дверь. Слабая надежда, что за ней никого не будет, умерла сразу, когда на меня, оторвавшись от работы, глянули шесть пар глаз - все принадлежащие живым вампирам. Людской персонал уже отпустили, и я готова была бы поспорить, что эти раз и навсегда восхищенные, покрытые шрамами красавчики разъехались с постоянными посетителями.
Свет был включен при уборке на полную, и большой зал с его бревенчатыми стенами сейчас был не загадочным и волнующим, а грязным и запущенным. Доходящая до плеч стена цветного стекла, разделявшая зал, была разбита. Миниатюрная женщина с волосами до пояса заметала зеленые и золотые осколки поближе к стене. Когда я вошла, она остановилась, опираясь на метлу. У меня в глотке стоял странный запах, густой и удушающий. Я сбилась с шага, когда поняла, что это так густо витают в воздухе вампирские феромоны.
Айви хотя бы устроила драку, подумала я, сообразив, что почти у всех вампиров у кого бинт, у кого синяк, и все они, кроме того, что сидел за баром, в мрачном настроении. Одного покусали, у него была рваная рана на шее и полуоторван воротник униформы. Яркий утренний свет сорвал с них шарм и сексуальное напряжение, и видна была лишь усталая уродливость. Я с отвращением скривила губы. В таком виде они были просто отталкивающие - и все равно шрам у меня на шее заныл.
- Ой, смотрите, кто пришел, - протянул сидевший за баром вампир.
У него униформа была изящнее, чем у прочих, и, увидев, куда я смотрю, он вытащил бейджик с именем. Там было написано СЭМЮЭЛ - вампир, который тогда послал Тарру работать наверху. Сэмюэл встал, потянулся щелкнуть выключателем за прилавком, и знак «открыто» в окне у меня за спиной погас.
- Вы Рэйчел Морган? - спросил он своим уверенным вампирским голосом, медленно и свысока.
Стиснув зубы, я смело прошла мимо знака «Подождите официанта здесь». Я вообще невоспитанная девушка.
- Да, это я, - сказала я, желая, чтобы столов было меньше.
Ноги тоже стали двигаться медленнее, когда осторожность наконец-то нашла брешь в обороне гнева. Я нарушила правило номер один: пришла, злобясь. Но это было бы еще ничего, не нарушь я куда более существенное правило номер два: не вступай в конфликт с неживым вампиром на его территории.
У меня пульс забился чаще, когда Сэмюэл на глазах наблюдающего персонала подошел к двери и запер ее. Обернулся, небрежно бросил ключи кому-то через зал. Этот кто-то, стоявший возле неиспользуемого камина, поднял руку, и я узнала Кистена - пока он не двигался, то не был заметен. Ключи звякнули у него в ладони и исчезли. Даже не знаю, должна ли я на него злиться. Он вывалил Айви и уехал, но он ведь пытался их остановить.
- Так насчет этого Пискари и беспокоился? - спросил Сэмюэл с издевательским оскалом на красивом лице. - Тощеватая малышка. Сверху очень мало. - Он осклабился шире. - И снизу тоже. Я думал, ты повыше.
Он протянул ко мне руку. Я резким движением поставила блок, ощутила, как мой кулак врезался ему в ладонь, вывернула запястье, поймала его за руку и дернула вперед, навстречу поднятому ботинку.
Удар пришелся в живот, дыхание вырвалось из Сэмюэла с шипящим уханьем, он опрокинулся назад. Я проводила его джебом в пах, и он свалился к моим ногам.
- А я думала, ты поумнее, - сказала я корчащемуся на полу вампиру.
Пожалуй, не самый был умный мой поступок.
Побросав тряпки и метлы, уборщики стали приближаться ко мне ровным и неспешным шагом. Я задышала быстро, стряхнула с себя куртку, отпихнув ногой ближайший стол, чтобы дать себе место для маневра. Семь шариков в пистолете, девять вампиров. Всех мне не снять. У меня похолодели щеки, голые плечи покрылись гусиной кожей.
- Нет, - произнес Кист из своего угла, и они заколебались. - Нет, я сказал! - гаркнул он, вскакивая на ноги и двигаясь к нам, но резкие шаги сразу стали медленнее из-за недавно обретенной хромоты.
Они с искаженными злобным обещанием лицами остановились, образовав вокруг меня кольцо радиусом добрых восемь футов. Восемь футов, подумала я, и мне стало нехорошо при воспоминании о наших с Айви спаррингах. Это как раз дистанция, с которой вампир тебя достанет. Побитый в пах вампир встал, ссутулив плечи, с искаженным от боли лицом. Кист протолкался в круг, встал напротив него, руки на бедрах, ноги расставлены. Темная шелковая рубашка и брюки от костюма смотрелись элегантнее, чем его обычный кожаный наряд. Синяк на заросшей свежей щетиной щеке наливался совсем рядом с глазом. Судя по его осанке, ребра у него тоже болели, но, кажется, больше всего пострадало его самолюбие. Положение наследника он уступил Айви.
- Он велел ее привести, а не поиметь, - сказал Кист бескровными губами. Мой взгляд прилип к следу ногтя у него под челкой.
Хотя Сэмюэл был крупнее, не оставалось сомнений, что Кист имеет право ему приказывать. Злость и нетерпение сменили его обычную мину небрежного флирта, придавая ему тот оттенок резкости/что мне всегда в мужчинах нравился. Как у всякого менеджера, у Киста были проблемы с работниками, и почему-то тот факт, что ему, как всякому другому, приходится разгребаться с обыденщиной, придавал ему привлекательности. Мой взгляд блуждал по нему, а мысли следовали за взглядом.
Черт бы побрал вампирские феромоны.
Все еще тяжело дыша, большой вампир покосился на меня и снова на Киста.
- Ее надо обыскать, - сказал он. И облизал губы, глядя на меня, да так, что у меня зачастил пульс. - Я это сделаю.
Я напряглась, подумала о пейнтбольном пистолете. Но слишком их здесь много.
- Это сделаю я, - ответил Кист, и голубизна его глаз стала исчезать в нарастающей черноте.
С-супер.
Сэмюэл молча отступил, и Кист протянул руку к моей сумке. Я замялась, потом увидела его приподнятые брови, как бы говорящие: «Ты только дай мне повод», - и отдала ее. Кист взял сумку, плюхнул на соседний стол.
- Дай мне все, что на тебе, - сказал он тихо.
Не отрывая от него взгляда, я медленно завела руку за спину и подала ему пейнтбольный пистолет. Окружающие вампиры не издавали ни звука. Может, из уважения к моему красному пистолетику? Они же не знали, чем он заряжен. Еще только затыкая его за пояс, я знала, что воспользоваться им не придется, и сейчас хмурилась из-за упущенной возможности, которой на самом-то деле и не было.
- Крест? - спросил Кист, и я, расстегнув замок зачарованного браслета, положила его в протянутую руку. Ничего не сказав, Кист положил крест и пистолет на стол позади себя. Шагнув вперед, он широко развел руки. Я послушно повторила этот жест, и он подошел ближе, чтобы меня обыскать.
Стиснув зубы, я ощущала блуждающие по мне его руки. Там, где он прикасался, начиналось теплое покалывание, проникающее снаружи внутрь. Только не шрам, только не шрам, - думала я отчаянно, зная, что будет, если он коснется шрама. Вампирские феромоны висели в воздухе так густо, хоть топор вешай, и струя воздуха от вентилятора вызывала приятное ощущение, сползающее от шеи к паху.
Когда он убрал руки, я вздохнула с облегчением.
- Амулет с мизинца, - потребовал он, и я сняла колечко, положила ему в ладонь. Он бросил его рядом с моим пистолетом.
Кист встал прямо передо мной и недобро прищурился:
- Дернешься - умрешь. Я не поняла.
Кист придвинулся ближе, и я задышала сквозь зубы. Я ощущала его напряжение, его обостренное внимание, предугадывающее мои возможные движения. Он дыхнул мне на ключицу, и мои мысли перескочили к его губам, гладившим мне ухо четыре дня назад. Кист, наклонив голову, глядел на меня, колеблясь, и пустой взгляд голубых глаз отлично прикрывал голод.
Он поднял руку, погладил пальцем от уха вниз, к шее, к выступам шрама.
У меня подкосились колени. Хватая ртом воздух, я подалась вверх, и в волнах непобедимого желания, которое требовало удовлетворения, я ударила его наотмашь, но он перехватил мою руку, рванул на себя. Я извернулась, ударила ногой - он перехватил и ее, дернул и отпустил.
Я упала на задницу - больно на деревянный-то пол! И уставилась на него под хохот вампиров. Но на лице Киста не выражалось ничего - ни злости, ни мысли. Ничего совсем.
- От тебя пахнет Айви, - сказал он, когда я встала с колотящимся сердцем. - Но ты не привязана к ней. - Чуть заметное удовлетворение прочиталось на его лице. - Она не смогла.
- О чем ты бормочешь? - буркнула я, злясь и смущаясь, пока отряхивалась.
Он прищурился:
- Приятно было? Когда я твой шрам трогал? Если тебя какой-нибудь вампир привяжет кровью, только он может вызвать такую реакцию. Кто же это тебя укусил и не дал себе труда объявить тебя своей? - Лицо у него стало задумчивым, и мне показалось, что мелькнуло на нем что-то вроде вожделения. - Или ты убила того, кто на тебя напал, чтобы не быть привязанной? Очень плохая девочка!
Я ничего не ответила - пусть верит, во что ему хочется, - и он пожал плечами.
- Поскольку ты ни к кому не привязана, такую реакцию может вызвать любой вампир. - Он приподнял брови. - Любой вампир, - повторил он, и у меня мороз пробежал по коже, когда я вспомнила, что меня ждет Пискари. - Интересное у тебя утро будет, - добавил он.
Муть перед глазами постепенно рассеивалась. Кист протянул руку назад, взял со стола мою сумку. Вампиры начали переговариваться, строя небрежные и не очень мне нравящиеся предположения, сколько я продержусь. Сперва Кист вытащил мясницкий нож, и вампиры загоготали. Я рассеянно оглядывала зал, отмечая разрушения, а Кист вытащил пригоршню амулетов, со стуком высыпал их на стол.
- Это все работа Айви? - спросила я, пытаясь как-то найти в себе уверенность.
Чем дольше я буду отвлекать их разговорами, тем больше шансов, что Ник успеет привести сюда ФВБ вовремя. Вампир, который получил удар в пах, осклабился:
- В некотором смысле. - Он глянул на Киста и, как мне показалось, стиснул зубы. - Твоя соседка отлично трахается, - сказал Сэмюэл, и рожа у него сделалась самодовольная, потому что у Киста участилось дыхание и пальцы, копающиеся в моей сумке, стали неловкими.
- Так вот, - тянул Сэмюэл в небрежно-приятельскойй манере. - Они с Пискари всему ресторану приход организовали на вампирских феромонах. В результате три драки, пара укусов. - Он прислонился к столу, скрестил на груди руки и ухмыльнулся. - Один умер и был отвезен в городское временное хранилище. Понимаешь? Он получил свой портрет на стенку и купон на бесплатный ужин. И нам чертовски повезло сообразить, что творится, и всех не-вампов убрать отсюда, пока не началось всерьез. Упаси нас Боже, если Пискари за это лишится ЛСП и должен будет получать ее снова. В прошлый раз на это чуть не год ушел.
Сэмюэл взял орешек из вазы, подбросил в воздух, поймал ртом и стал жевать все с той же радостной ухмылкой. Кист покраснел от злости.
- Заткнись, - велел он, закрывая мою сумку.
- А чего такого? - насмешливо спросил Сэмюэл. - То, что с тобой Пискари никогда так не урабатывался, еще не значит, что он сделает ее своим наследником.
Кист замер. Он никому не сказал, что Пискари уже это сделал. Я глянула на него и удержала язык за зубами.
- Я сказал - заткнись, - предупредил Кист, и почти видно было, как он раскаляется.
Окружающие нас вампиры небрежно подались назад. А Сэмюэл засмеялся, явно желая довести Киста до срыва.
- Ревнует Кист, - обратился он ко мне с единственной целью - позлить оппонента. - Когда они с Пискари этим занимались, максимум, что происходило - это потасовка в баре. - Полные губы вампира разъехались в похабной улыбочке, он победительно оглядел слушателей. - Да не волнуйся, старина, - бросил он Кисту. - Пискари она надоест, как только умрет, и ты снова будешь на коне… или под конем… или в серединке, если повезет. А может, тебя пригласят на мастер-класс и Айви тебя чему-нибудь научит.
У Киста задрожали пальцы - и в промежутке между секундами он бросился. Так, что не уследить, он перепрыгнул через круг, схватил Сэмюэла за рубашку и швырнул на опорный столб. Столб затрещал, в груди у Сэмюэла что-то хрустнуло и рот раскрылся от боли, которую он еще не успел ощутить.
- Заткнись, - тихо повторил Кист, сжав зубы. Веко у него дергалось.
Отпустив рубашку Сэмюэла, он схватил его за руку, вывернул ее под неестественным углом, и тот рухнул на колени. У меня пресеклось дыхание от отчетливого щелчка вывихнутого сустава.
Глаза Сэмюэла вылезали из орбит. Раскрыв рот в безмолвном крике, он стоял на коленях, а рука сзади, потому что Кист ее и не думал отпускать. Потом Кист ее бросил, и Сэмюэл стал ловить ртом воздух.
Я стояла, не в силах шевельнуться, испуганная быстротой того, что сейчас случилось.
Вдруг Кист отказался прямо передо мной, и я вздрогнула.
- Вот твоя сумка, - сказал он.
Я схватила сумку, и Кист жестом пропустил меня вперед. У окружающих вампиров был такой вид, что похоже они урок усвоили. Никто не пошел помогать Сэмюэлу, и отрывистые вздохи неподвижно лежащего вампира доставали меня до самой сердцевины.
- Не трогай меня, - сказала я, проходя мимо Киста. - И вы все не вздумайте в моих вещах рыться, пока я не вернусь, - добавила я, пытаясь скрыть дрожь.
Потом я посмотрела на стол и сбилась с шага - там лежала только половина талисманов, которые я принесла с собой. Кист взял меня за локоть и повлек за собой.
- Отпусти, - сказала я, но память о том, как он только что вывихнул руку Сэмюэлу, удержала меня от попыток освободиться.
- Заткнись, - произнес он, и его напряженный голос заставил меня замолчать.
Я последовала его не слишком вежливому указанию, пробираясь между столами, а потом через дверь в кухню, но мысли неслись галопом. У нас за спиной вампиры снова вернулись к уборке, обмениваясь мнениями и не обращая внимания на Сэмюэла.
Я не могла не заметить, что у меня в кухне, хотя она и меньше, чем у Пискари, порядка больше. Кист подвел меня к металлической учрежденческого вида пожарной двери, открыл ее и щелкнул выключателем. За дверью открылась небольшая комната с дубовым полом. Серебристые дверцы лифта утоплены в стене, другую стену почти полностью занимал широкий вход винтовой лестницы, ведущей вниз. Очень элегантная лестница, и скромный канделябр над ней тихо позванивал в восходящем прохладном потоке. На противоположной стене громко тикали деревянные часы размером со стол.
- Вниз? - спросила я, стараясь не показывать испуга. Если Ник не нашел моей записки, подняться по этой лестнице мне уже не придется.
Пожарная дверь тихо закрылась за нами, и я почувствовала, что давление воздуха изменилось. Восходящий поток ничем не пах, почти пустота как таковая.
- Давай лучше на лифте поедем, - сказал Кист неожиданно спокойным голосом. Вся его осанка изменилась - он сосредоточился на какой-то неизвестной мне мысли.
И часть моих амулетов мне оставил…
Дверцы лифта немедленно открылись в ответ на нажатие кнопки, и я вошла. Кист встал вплотную ко мне, дверцы закрылись и у меня неприятно приподнялся желудок, когда лифт медленно поехал вниз. Я тут же перебросила сумку наперед и открыла ее.
- Идиотка! - прошипел Кист.
Я тихо взвизгнула, когда он всем телом прижал меня в угол. Пол подо мной вздрогнул, я застыла, готовая действовать. Зубы Киста были в дюйме от моей кожи, демонский шрам пульсировал - я задержала дыхание. Феромонов здесь было меньше, но легче мне не стало. Играй тут еще «музыка для лифтов», я бы завопила.
- Не будь дурой. Ты что, думаешь, здесь камер наблюдения нет?
Мне стало трудно дышать.
- Отпусти меня.
- Что-то не хочется, любимая, - шепнул он, и от его дыхания жгучее покалывание побежало импульсами от шрама и пульс забился молотом. - Я сейчас проверю, насколько тебя может завести вот этот шрам у тебя на шее… а когда проверю, у тебя в сумочке будет лежать флакон.
Я сжалась, когда он прижался теснее. Запах кожаной одежды и шелка был настойчив и восхитителен. У меня перехватило дыхание, когда Кист носом отодвинул мне волосы, чтобы не мешали.
- Это египетская жидкость для бальзамирования, - сказал он, и я напряглась от его губ, скользящих у меня на шее при произнесении этих слов. Я не смела шевельнуться, и будь я честной, я бы призналась, что и не хотела - щекочущие ниточки предвкушения расходились по телу от шрама. - Брызни ему в глаза, и на время ты его отключишь.
Я не могла с собой справиться, тело требовало, чтобы я что-нибудь сделала. Расслабив плечи, я закрыла глаза и руками стала гладить гладкую спину Киста. Он замер от неожиданности, потом его руки скользнули ниже, по бокам, взяли меня за талию. Мышцы под шелковой рубашкой напряглись от моих прикосновений. А я подняла руки, ногтями играла с завитком в ямке на шее сзади. Мягкие пряди имели такой ровный цвет, который можно найти только в коробке - он красил волосы.
- Почему ты мне помогаешь? - шепнула я, играя черной цепью у него на шее. Нагретые телом звенья сплетены были так же, как и на ножных браслетах Айви.
Я ощутила игру его мускулов, сведенных не желанием, а мукой.
- Он сказал, что я - его наследник, - произнес он, пряча в моих волосах губы от невидимой камеры - по крайней мере, я себе говорила, что для этого. - Он сказал, что я с ним буду вечно, а потом променял меня на Айви. Она его не заслуживает. - Голос был искажен страданием. - Она его даже не любит.
Я закрыла глаза. Никогда мне не понять вампиров.
Не зная сама зачем, я погладила его по голове, перебирая пряди, успокаивая его, а его дыхание превращало демонский шрам у меня на шее в растущие импульсы желания, требующего, чтобы его удовлетворили. Здравый смысл приказывал остановиться, но Киста предали, и я тоже чувствовала, что меня предали.
У него пресеклось дыхание, когда я провела ногтями под ухом. Издавая низкие тихие звуки, он прижался сильнее. Жар его тела ощущался через мою тонкую рубашку, и его напряжение становилось глубже, опаснее.
- Бог ты мой! - прошептал он хриплым сорванным голосом. - Айви права. Оставить тебя несвязанной и свободной от принуждения - это как тигрицу трахать.
- Придержи язык, - сказала я с придыханием, ощущая ласку его волос на лице. - Мне такие выражения не нравятся.
Я уже мертва. Почему бы не насладиться последними минутами?
- Да, мэм, - ответил он послушно, и голос его потряс меня готовностью к подчинению, хотя он с силой прижался губами к моим губам. От этого давления голова у меня отклонилась в угол лифта. Я прижалась в ответ, не испытывая страха.
- Не называй меня так, - произнесла я прямо ему в рот, вспомнив, что говорила Айви про то, как он любит играть подчиненного. Может быть, встречу с субмиссивным вампиром я переживу.
Он прижался ко мне сильнее, а голову отвел. Я увидела его глаза - голубые, без малейшей черноты, - всмотрелась в них с захватывающим дух осознанием: я не знаю, что сейчас случится, но молюсь, чтобы оно случилось, что бы оно ни было.
- Дай я это сделаю, - сказал он рокочущим голосом, почти-почти рычанием. Руки у него были свободны, он взял меня за подбородок, не давая двинуть головой. Мелькнули зубы, потом он оказался слишком близко, чтобы что-нибудь можно было разглядеть. И даже капельки страха не было во мне, когда он снова меня поцеловал, потому что до меня вдруг дошло.
Он не хотел крови. Крови хотела Айви, Кист хотел секса. И риск, что его желание может обратиться в жажду крови, уступило чувственности, переходящей в бесшабашную смелость.
Губы у него были мягкие, влажно-теплые, и светлая щетина резко контрастировала с этой мягкостью, усиливая ощущение. С бьющимся сердцем я зацепила его ногой под колени и притянула ближе. Он задышал тяжело и часто, и у меня вырвался тихий стон наслаждения. Язык нашел гладкость его зубов, его мышцы напряглись под моими ладонями. Я убрала язык, дразня, заманивая.
Мы отодвинулись губами друг от друга. В глазах Киста, черных и полных лихорадочного, бесстыдного желания, пылал жар. И все равно страха не было.
- Дай мне это… - выдохнул он. - Я не прокушу твою кожу, если… - он перевел дыхание, - если ты мне это дашь.
- Молчи, Кистен, - шепнула я, закрывая глаза, чтобы отделить себя, насколько возможно, от этой неразличимой смеси двух разных желаний.
- Да, миз Морган.
Это был едва слышный шепот, я даже не знаю, услышала я его или нет. Во мне росло желание, непобедимое, одолевающее рассудок. Я знала, что не надо, но сердце билось птицей, и я погладила его по шее ногтями, оставив красные следы. Кистен вздрогнул, его руки опустились к моей пояснице, твердые, ищущие. Жидкий огонь хлынул у меня из шеи, когда он наклонил голову и нашел мой шрам. Резко и сильно звучало его дыхание, волнами наслаждения обдавало меня из его губ.
- Я не буду… не буду… - тяжело дышал он, и я поняла, что он балансирует на грани чего-то большего. Меня пробрала дрожь, когда он ласковыми зубами провел по моей шее. Неразличимый шепот струился в мои мысли, обращаясь к чувствам. - Скажи «да», любимая, - просил он, и настойчивое обещание слышалось в этом низком, чарующем голосе. - Скажи, любимая, скажи… дай мне и это тоже.
У меня подкашивались ноги, прохладные зубы перебирали мою кожу снова и снова, пробуя, маня. А руки твердо держали меня за плечи. Хотела ли я этого? С горячими от навернувшихся слез глазами я созналась себе, что уже не знаю. Куда меня не могла заманить Айви, заманил Кистен. Я только молилась, чтобы Кистен не ощутил этого в моих пальцах, вцепившихся в его руки, будто в последнюю соломинку, удерживающую меня в здравом уме на краю времен.
- Тебе надо услышать «да»? - шепнула я и сама услышала в своем голосе страсть.
Лучше мне умереть здесь с Кистеном, чем в страхе с Пискари.
Прозвенел звонок лифта, и двери открылись. По лодыжкам повеял холодный воздух, с болезненной резкостью я вернулась к реальности. Слишком поздно, я слишком долго мешкала.
- Флакон у меня? - спросила я одними губами, еще играя короткими волосами над ямочкой у него на шее.
Я чувствовала на себе его тяжесть, а запах кожи и шелка теперь будет для меня всегда означать Кистена. Мне не хотелось шевелиться. Не хотелось выходить из лифта.
У Киста билось сердце, я услышала, как он сглотнул.
- У тебя в сумочке, - выдохнул он.
- Вот и хорошо.
Я сжала зубы, крепче ухватила его за волосы, отдернула его голову назад и ударила вверх коленом.
Кист отпрянул, ударился в противоположную стену, кабина затряслась. Черт, я промахнулась.
Запыхавшийся и взъерошенный, он выпрямился и пощупал ребра.

Предыдущая страница 30 Следующая страница


31 Ким Харрисон

- Быстрее надо двигаться, ведьма.
Откинув волосы с глаз, он жестом пропустил меня вперед. На подгибающихся коленях я вышла из лифта.

Глава двадцать седьмая

Дневное обиталище Пискари было совсем не таким, как я ожидала увидеть.
Выйдя из лифта, я завертела головой из стороны в сторону, рассматривая все вокруг. Потолки были высокие - футов десять, не меньше, белые между мягкими складками полотнищ ткани, выкрашенных в основные цвета. Широкие арочные проемы вели в столь же просторные соседние залы. Интимный уют обиталища плейбоя в сочетании с каким-то музейным духом. Я секунду потратила на поиск лей-линии и не нашла, что неудивительно: слишком глубоко я была под землей.
Мои ботинки ступали по роскошному серовато-белому ковру. Мебель была подобрана со вкусом, и кое-где попадались подсвеченные предметы искусства. Портьеры от пола до потолка через равные интервалы создавали иллюзию, что за ними прячутся окна. Между ними стояли книжные шкафы с книгами за стеклом, и каждый том казался старше, чем Поворот. Нику бы это понравилось, и я успела подумать: хорошо бы он видел мою записку. Первые намеки на возможный успех придали моей походке уверенности, которой она не заслуживала. Но может, с флаконом Кистена и запиской Нику я сумею как-нибудь ускользнуть от смерти.
Двери лифта закрылись. Я обернулась и отметила, что здесь не было кнопки, чтобы снова их открыть. И лестницы здесь тоже не было - значит, она вела куда-то в другое место. Сердце у меня резко стукнуло и снова забилось ровно. Ускользнуть от смерти? Ну-ну.
- Сними ботинки, - велел Кист.
Я наклонила голову, решив, что ослышалась.
- Что?
- Они грязные. - Он смотрел только мне на ноги, все еще раскрасневшийся. - Сними.
Я глянула на лежащий под ногами белый ковер. Он хочет, чтобы я убила Пискари, но тревожится, как бы я не измазала ботинками ковер?
Состроив гримасу, я сняла ботинки и оставила их возле лифта. Не верила я в его надежды, придется мне умирать босиком.
Но ковер под ногами был приятен на ощупь, и я пошла за Кистеном, стараясь не нащупывать в сумке флакон, который, как сказал Кист, там лежал. Сам Кист снова напрягся, выставив челюсть, и очень помрачнел - совсем не тот победительный вампир, который чуть не заставил меня капитулировать. Вид у него был ревнивый и обиженный. В точности как у любовника, который получил отставку.
Дай мне это, - звучало у меня в памяти, и я не могла унять дрожь. Интересно, просил ли он Пискари точно так же, зная, что просит крови. И еще мне было интересно, что взятие крови значит для Кистена: случайную связь или нечто большее.
Приглушенный звук уличного движения отвлек мое внимание от картины, на которой, похоже, Пискари и Линдберг пили пиво в английском пабе. Шагая медленно, чтобы скрыть хромоту, Кистен ввел меня в подземную гостиную. И дальнем ее конце имелся выложенный кафелем уголок для завтрака, а перед ним - убей меня Бог! - окно второго этажа, выходящее на реку. Пискари блаженствовал за небольшим плетеным из проволоки столиком прямо в центре этого круглого пространства, окруженного ковром. Я знала, что мы под землей, и это не окно, а всего лишь видеоэкран, но чертовски было на окно похоже.
Небо светлело с наступающим рассветом, бросая блики на серую реку. Небоскребы Цинциннати темнели силуэтами на фоне светлеющего неба. От колесных пароходов поднимался дым - там разводили пары, готовясь к первой волне туристов. Воскресный трафик был неплотен, и шум отдельных проезжающих автомобилей терялся за стуком, звонами, грохотом, неведомо откуда доносящимися окликами, создающими городской фон. Вода рябила под бризом, и у меня волосы шевелились в такт порывам ветра. Пораженная последней деталью, я подняла голову и стала осматривать потолок, пока не заметила отдушину. Где-то вдали прогудела сирена.
- Получаешь удовольствие, Кист? - спросил Пискари, отвлекая мое внимание от бегуна с собакой на дорожке вдоль реки.
Кист покраснел, даже шея побагровела, и склонил голову.
- Я хотел понять, о чем говорила Айви, - промямлил он, и вид у него был как у мальчишки, которого поймали за поцелуями с соседской девчонкой.
Пискари улыбнулся:
- Правда, потрясающе? Оставить ее вот так, непривязанной - это очень, очень забавно, пока она не попытается тебя убить. Но ведь это и есть самое интересное?
Ко мне стало возвращаться напряжение. Пискари выглядел непринужденно, сидя в легком темно-синем шелковом халате на одном из двух металлических плетеных стульев от того же стола. В руке у него была сложенная утренняя газета. Сочный цвет халата идеально гармонировал с янтарной кожей. Из-под стола виднелись босые ноги - длинные и худые, того же медового отлива, что и лысина. От этого неглиже я встревожилась еще сильнее. Вот только этого мне и не хватало.
- Красивое окно, - сказала я, думая, что оно лучше, чем у этой жабы Трента. Он бы мог сам всем этим заняться, если бы стал действовать, когда я ему сказала, что Пискари и есть убийца. Мужчины все одинаковы: получить что можешь бесплатно, а про остальное наврать.
Пискари сел поудобнее, полы халата разошлись, обнажив колено. Я быстро отвернулась.
- Рад, что вам понравилось, - ответил он. - Когда я был жив, терпеть не мог восходы. Сейчас это мое любимое время суток. - Я фыркнула. Он показал на стол: - Хотите чашечку кофе?
- Кофе? - переспросила я. - Мне кажется, это против гангстерского кодекса: пить кофе с тем, кого сразу после этого убьешь.
Пискари удивлённо приподнял тонкие брови, и до меня дошло, что он от меня чего-то хочет, иначе бы просто послал Алгалиарепта убить меня в автобусе.
- Черного, - ответила я. - И без сахара.
Пискари кивнул Кистену, и тот беззвучно удалился. Я подвинула второй стул, села напротив Пискари, поставила сумку на колени и молча посмотрела в фальшивое окно.
- Мне нравится ваша берлога, - сказала я язвительно. Пискари приподнял бровь. Жаль, что я этого не умею, но учиться поздно.
- Когда-то здесь была подземка, - сказал он. - Мерзкая дыра в земле под чьими-то причалами - правда, смешно? - Я промолчала, и он продолжил: - И здесь был шлюз в мир свободы. Иногда и сейчас бывает. Ничто так не освобождает личность, как смерть.
Я тихо вздохнула и отвернулась от окна, гадая, сколько еще этой дурацкой мудрости веков он заставит меня выслушать перед тем, как убить. Пискари кашлянул, и я повернулась обратно. В вырезе халата мелькнули черные волосы, икры, видные сквозь металлическое плетение стола, были сплошь мышцы. Я вспомнила, как горячо и быстро поднялось во мне желание в лифте с Кистеном, и осознала, что это все вампирские феромоны. Лжец. А то, что Пискари мог одним звуком пробудить во мне такие воспоминания и еще многое, вызвало очень неприятное чувство.
Не в силах сдержаться, я вскинула руку к шее, якобы убрать волосы с глаз, но на самом деле - чтобы прикрыть шрам, хотя для Пискари он был куда более отчетлив, чем, скажем, нос у меня на лице.
- Вам не надо было ее насиловать, чтобы заставить меня прийти, - сказала я, решив не бояться, а злиться. - Вполне хватило бы головы убитого коня у меня в кровати.
- А мне хотелось, - ответил он, и в его голосе была сила ветра. - Как бы ни хотелось тебе думать иначе, Рэйчел, здесь дело не только в тебе. Отчасти так, но не только.
- Для вас я не Рэйчел, а миз Морган.
Он отреагировал на это трехсекундным насмешливым молчанием.
- Я сильно избаловал Айви, и уже пошли разговоры. Настало время вернуть ее в стойло. И это доставило нам удовольствие - нам обоим. - Он заулыбался своим воспоминаниям - чуть блеснули клыки и раздался тихий, почти неслышный счастливый вздох. - Она удивила меня, зайдя куда дальше, чем мне нужно было. Я уже лет триста, не меньше, не терял самообладание до такой степени.
У меня свело живот судорогой - волна наведенного вампиром желания нахлынула и ушла. Ее мощь лишила меня дыхания, я непроизвольно потянулась удержать ее.
- Сволочь! - сказала я, вытаращив глаза, слушая стук собственной крови в ушах.
- Вы мне льстите, - ответил он, приподнимая брови.
- Она передумала, - сказала я, чувствуя, как остатки его желания умирают во мне. - Она не хочет быть вашим наследником. Оставьте ее в покое.
- Поздно. И на самом деле она этого хочет. Я не принуждал ее, когда она принимала решение - не нужно было. Она была рождена и воспитана для этого высокого положения, а когда она умрет, то обретет достаточную сложность, чтобы быть подходящим мне спутником, достаточно разнообразным и утонченным в мыслях, чтобы ни она мне не наскучила, ни я ей. Видите ли, Рэйчел, нечестно было бы сказать, что дефицит крови сводит вампира с ума и выгоняет на солнце. Это делает скука, вызывающая недостаток аппетита, который ведет к безумию. Работа над воспитанием Айви помогла мне избежать такой судьбы. Сейчас она овладевает своим потенциалом, и поможет мне не сойти с ума. - Он изящно наклонил голову. - И я ей отплачу тем же.
Он посмотрел куда-то мне за плечо, и у меня шею под волосами закололо - к нам шел Кистен. Прошелестев мимо меня (я подавила дрожь), избитый и покрытый синяками вампир молча поставил передо мной чашку кофе на блюдечке и пошел прочь. Он не смотрел мне в глаза, и в его поведении читалось подавленное страдание. Пар от чашки поднялся на три дюйма, заколыхался под искусственным ветром и улетел прочь. Я не протянула руку к чашке - усталость навалилась, от адреналина я чувствовала себя больной. Подумала о талисманах в сумке. Чего ждет Пискари?
- Кист? - тихо позвал неживой вампир, и Кистен обернулся. - Дай это сюда.
Пискари протянул руку, и Кистен уронил ему в ладонь скомканную бумажку. У меня щеки похолодели от страха - это была моя записка Нику.
- Она кому-нибудь звонила? - спросил Пискари, и молодой вампир кивнул:
- Она звонила в ФВБ. Там повесили трубку.
В полном потрясении я смотрела на Кистена. Он все видел. Он спрятался в тени, пока я держала волосы Айви, а ее рвало, смотрел, как я делаю ей какао, слушал, как сидела рядом с Айви, а она снова переживала свой кошмар. А пока я целую вечность ждала автобуса, Кистен сорвал с двери мое спасение. Никто сюда не придет. Никто.
Не глядя мне в глаза, он ушел. Донесся далекий звук закрывшейся двери. Я глянула на Пискари - и дыхание застряло у меня в горле: глаза у него были сплошь черные. Хреново.
Под немигающим взглядом обсидиановых глаз у меня вспотели ладони. С грацией свернувшегося хищника он наклонился передо мной в своем темно-синем халате, и фальшивый ветер шевелил волосы на его голых руках, загорелых и пышущих здоровьем. От его легких движений шевелился подол халата, поднималась и опускалась его грудь, когда он дышал, стараясь облегчить мне понимание. А я сидела перед ним, и до меня только начинал доходить ужас случившегося.
Дыхание пришло и ушло, и я задержала его. Видя, что я осознала свою смерть, он медленно моргнул и улыбнулся понимающей улыбкой. Еще нет, но скоро. Когда он будет не в силах больше ждать.
- Это просто умилительно, как ты о ней волнуешься, - сказал он, и сила, сочащаяся в его голосе, сжала мне сердце. - Она тебя предала с потрохами. Моя прекрасная и опасная filiola custos . Я послал ее следить за тобой еще четыре года назад, и она вступила в ОВ. Я купил церковь и велел ей туда переехать, она послушалась. Я просил ее оборудовать кухню для ведьмы и запастись нужными книгами, она сделала больше и обустроила сад, против которого нельзя устоять.
У меня похолодели щеки, колени дрожали. Вся ее дружба - притворство? Легенда, чтобы держать меня под контролем? Я не могла в это поверить. Вспоминая ее голос, когда она просила меня посторожить, чтобы солнце ее не сожгло, я не могла поверить, что все это ложь.
- Я велел ей уйти за тобой, когда ты ушла со службы, - говорил Пискари, и чернота в его глазах приобретала напряжение вспоминаемой страсти. - Тогда мы впервые поспорили, и я подумал, что нашел пункт, чтобы сделать ее своим наследником: пусть здесь она покажет свою силу и докажет, что может держаться против меня. Но она капитулировала. Какое-то время я думал, что допустил ошибку, и что у нее не хватит силы или воли выдержать со мной вечность, и мне придется подождать еще одно поколение и попытаться с дочерью, рожденной от нее и Кистена. Я был весьма разочарован. Представь же себе мою радость, когда я понял, что у нее свои планы и что она меня использует.
Он улыбнулся, показав зубы чуть больше, длиннее.
- Она в тебя вцепилась как в способ уйти от будущего, которое я для нее предусмотрел. Она думала, ты найдешь для нее способ не потерять душу, когда она умрет. - Сдержанным движением он покачал головой, и свет блеснул на гладкой лысине. - Невозможно, но она не поверила бы.
Я проглотила слюну, сжала кулаки, чувствуя, как начисто уходит чувство, будто меня предали. Она его использовала, а не подчинялась его указаниям.
- А она знает, что ты убивал этих колдунов? - прошептала я с замиранием сердца: а вдруг она знала - и не сказала мне?
- Нет, - ответил Пискари. - Я уверен, что она подозревает, но мой интерес к тебе вызван более старой причиной, не относящийся к Каламаковским поискам Святого Грааля - то есть колдунов лей-линий.
Я сдерживалась, чтобы не посмотреть на руки, сжимающие горловину сумки у меня на коленях. Потянуться за флаконом не было возможности.
Если дело не в этом, зачем Пискари нужна моя смерть?
- Это наверняка дорого стоило ее гордости - прийти ко мне, умоляя о милости, когда ты пережила нападение демона. Она была так огорчена! Трудно быть молодым. Я лучше ее понимаю, что это значит - хотеть видеть рядом с собой равного. И я еще больше рад был ее баловать, как только понял, что она меня использует без моего ведома. Поэтому я оставил тебя в живых - на случай, если она прервет свой пост и овладеет тобой полностью. Сделать тебя ее тенью - это был иронический выверт, который мне нравился. Она обещала, но я знал, что она лжет. И даже при этом я готов был мириться, если только она будет держать тебя подальше от Каламака.
- Но я же не лей-линейщица, - сказала я тихо, чтобы голос не дрогнул. Я вообще могла говорить беззвучно, и он бы услышал. - Почему тогда?
Он не дышал с той минуты, как перестал говорить. Носками ног он опирался на пол. Икры напряжены. Почти, подумала я, сдвигая пальцы к горловине сумки. Он почти готов. Чего он ждет?
- Ты дочь своего отца, - сказал он, и кожа вокруг его глаз натянулась. - Трент - сын своего отца. Порознь вы - мелкая докука. Вместе… вместе вы можете стать проблемой.
У меня перед глазами все поплыло, потом зрение вернулось, когда я встретила его взгляд и поняла, что на лице у меня написан ужас. Фотография моего отца и отца Трента рядом с желтым лагерным автобусом. Пискари убил их. Это был он.
У меня кровь сильно и тяжело забилась в висках. Тело требовало что-нибудь сделать, но я сидела, зная, что на мое движение он ответит своим.
Он пожал плечами - рассчитанное движение, которое отвлекло мои глаза на блеск янтарной кожи под халатом.
- Они слишком близко подошли к решению эльфийской загадки, - сказал он, наблюдая за моей реакцией.
Я сохранила бесстрастное лицо, и это дало ему понять, что я тоже знаю драгоценный секрет Трента. Очевидно, так и надо было сделать.
- Я не хочу, чтобы вы выяснили, докуда они добрались, - добавил он, зондируя.
Я ничего не сказала. В животе у меня перекатывался ком. Пискари их убил. Отец Трента и мой были друзьями. Они вместе работали. Работали против Пискари.
Пискари стал неподвижен:
- Он тебя уже посылал в безвременье?
Я со страхом в глубине души глянула на него. Вот оно. Вопрос, на который он хочет услышать ответ, один из многих, чтобы я не знала, какой. И как только я на него отвечу, я перестану жить.
- У меня нет привычки нарушать конфиденциальность работы с клиентами, - сказала я пересохшим ртом.
Его холодная бесстрастность дала трещину, он задышал. Едва заметно, но это было.
- Посылал. Ты нашла ее? - спросил он, удержав себя, чтобы не податься вперед. - Достаточно сохранная, чтобы прочесть?
Ее? Что прочесть?
Я ничего не сказала, отчаянно желая скрыть бьющийся в шее пульс, но хотя у него глаза почернели, моя кровь его не интересовала. И это было слишком страшно, чтобы в это поверить. Я не знала, что отвечать. «Да» - это будет спасение или гибель?
Он нахмурился, рассматривая меня в течение долгой-долгой секунды, а я слушала стук собственного сердца, и пот выступил у меня на ладонях.
- Я не могу истолковать твое молчание, - сказал он несколько раздраженно.
Я вдохнула.
Пискари бросился.
Адреналин больно ударил в кровь. Я в дикой панике оттолкнулась от стола и упала назад вместе со стулом.
Пискари отшвырнул стол с дороги - он перевернулся набок, и моя нетронутая чашка кофе оставила на белом ковре фантастический узор.
Я отползала спиной вперед, босые ноги проскальзывали по кафелю, поскрипывая. Пальцы нашли ковер, я вцепилась в него, перекатилась и бросилась прочь.
Он схватил меня за руку, я дико завизжала, вцепилась в него когтями - он глазом не моргнул. С бесстрастным лицом он провел ногтем по моей правой руке, следуя ходу голубой вены. Палец оставил огненный след, распарывая кожу, а потом - ощущение блаженства. Молчаливо и яростно я пыталась освободиться, а он держал мое запястье, недвижный, как дерево. Выступила кровь, и я почувствовала растущий во мне пузырь безумия. Нет, только не это, не могу я, чтобы меня снова растерзал вампир!
Он посмотрел на мою кровь, потом мне в глаза. И свободной рукой размазал кровь у меня по коже.
- Нет! - заорала я.
Он выпустил мою руку, я рухнула на ковер, дыша тяжело и отрывисто, ползком попятилась. Кое-как встав на ноги, с гудящим в ушах адреналином, я направилась к лифту.
Пискари дернул меня обратно.
- Сукин сын! - крикнула я. - Пусти меня, не лезь!
Он дал мне пощечину, от которой у меня искры из глаз посыпались.
Я съежилась у его ног, тяжело дыша, а он стоял надо мной, держа в руке амулет, и мазал его моей кровью. Амулет засветился красным. Руку Пискари обернуло красным туманом, и он еще дальше отпихнул упавший стул на вырезанный кругом ковер. Я подняла голову, взглянула из-под волос - узор плиток на полу образовывал идеальный круг: круг голубых плиток вокруг белого камня, одним куском мрамора. Круг вызова.
- Господи, помоги! - шепнула я, поняв, что сейчас будет, когда Пискари бросил амулет точно в центр круга. У меня на глазах энергия безвременья выплеснулась защитным пузырем. От ощущения силы другого колдуна у меня загудела кожа, будто зажглась от крови. Пискари готовился вызвать своего демона.

Глава двадцать восьмая

Пискари поднес руку ко рту слизать остатки моей крови - и дернулся.
- Святая вода? - Его бесстрастное лицо скривилось мимолетной гримасой отвращения. Полой халата он стер с себя мою кровь, только ладонь осталась слегка красноватой. - Такой ерундой мне можно разве что слегка досадить. И не тешь себя иллюзиями, я не собираюсь тебя кусать. Ты мне даже не нравишься, зато тебе было бы приятно. Вместо этого ты умрешь медленно и мучительно.
- Давай, зови его, - прохрипела я, валяясь у него в ногах. Перед глазами все плыло.
Он отодвинулся на эти сволочные восемь футов, встал между мной и лифтом и начал тщательно произносить латинские слова. Некоторые из них я узнала - эти слова произносил Ник. С участившимся пульсом я лихорадочно оглядела белую плюшевую просторную комнату, ища хоть чего-нибудь. Так глубоко под землей мне не найти лей-линии. А сейчас здесь будет Алгалиарепт. Пискари меня ему отдаст.
Он произнес имя демона, и я похолодела. Язык обволокло вонью жженого янтаря, в круге вызова образовался красный туман безвременья.
- Смотри-ка, демон, - прошептала я, подтягиваясь к упавшему столу и вставая. - Все лучше и лучше.
Покачиваясь, я смотрела, как туман раздувается, превращаясь в шестифутовую фигуру. Краснота безвременья втянулась внутрь, и открылось атлетическое тело янтарного цвета в набедренной повязке с каменьями и цветными лентами. У Алгалиарепта оказались голые мускулистые ноги, невероятно тонкая талия, великолепная скульптурная грудь, которая заставила бы позеленеть Шварценеггера. А сверху - шакалья голова с остроконечными ушами и длинной свирепой мордой.
У меня отвалилась челюсть. С портрета египетского бога смерти я перевела глаза на Пискари, с новым пониманием разглядывая внешность вампира. Он что, древний египтянин?
Пискари нахмурился:
- Я тебе велел не являться передо мной в таком виде, - сказал он сухо.
Маска смерти осклабилась, как будто была живой частью демона.
- Забыл, - протянул он невероятно низким голосом, от которого у меня кишки зарезонировали. Между зубами шакала высунулся тонкий, красный язык и облизал морду. Щелкнули зубы.
У меня застучало сердце, и Алгалиарепт, будто услышав, повернулся ко мне.
- Рэйчел Мариана Морган, - сказал он, насторожив уши. - И сюда успела.
- Заткнись, - сказал Пикари, и глаза Алгалиарепта прищурились щелками. - Что ты возьмешь с меня, чтобы допытаться у нее о ходе работ Каламака?
- Шесть секунд с тобой вне этого круга.
От неприкрытого желания убить Пискари, прозвучавшего в этом голосе, у меня будто лед по спине прополз.
Пискари покачал головой, не теряя ни капли хладнокровия.
- Я ее тебе отдам. Мне все равно, что ты с ней сделаешь, лишь бы она больше не ходила по эту сторону лей-линий. Взамен ты заставишь ее мне рассказать, насколько продвинулся Трент Каламак в своих исследованиях. До того, как унесешь. Согласен?
Только не в безвременье, только не с Алгалиарептом! Собачья морда демона довольно улыбнулась:
- Рэйчел Мариана Морган в уплату? М-м-м, согласен. - Египетский бог сцепил руки и шагнул вперед, остановившись у границы круга. Шакальи уши насторожились, собачьи брови приподнялись.
- Не имеешь права! - возмутилась я, чувствуя, как колотится сердце. Я посмотрела на Пискари. - Так нельзя. Я не согласна. - И снова Алгалиарепту: - Он не владеет моей душой и не может тебе ее отдать!
Демон глянул на меня мимоходом:
- Он владеет твоим телом. Кто владеет телом, держит в руках душу.
- Так нечестно! - кричала я, но никто меня не слушал.
Пискари подошел к кругу, встал в агрессивной позе, упираясь руками в бока.
- Ты не станешь, - заговорил он с нажимом, - пытаться меня убить или каким бы то ни было образом ко мне прикоснуться. А когда я скажу, ты немедленно исчезнешь и вернешься в безвременье.
- Согласен, - сказала шакалья голова.
Струйка слюны упала с клыка и зашипела, упав на разделяющее их безвременье.
Не отводя взгляда от глаз демона, Пискари большим пальцем ноги разорвал круг.
Алгалиарепт выскочил наружу.
Я ахнула, попятилась. Мощная рука схватила меня за горло.
- Стой! - крикнул Пискари.
Задыхаясь, я пыталась отодрать от горла золотистые пальцы. Три кольца с синими камнями впились мне в кожу. Я извернулась, пытаясь ударить ногой, и Алгалиарепт сжал сильнее, уходя от удара. Из моего горла донесся влажный хрип.
- Брось ее! Она не твоя, пока я не получил, что хочу!
- Я добуду эту информацию иным способом, - сказал шакал, и рокочущий его голос слился с шумом крови у меня в ушах. Голова, казалось, вот-вот взорвется.
- Я тебя вызвал, чтобы ты добыл информацию от нее, - сказал Пискари. - Если ты ее сейчас убьешь, ты нарушишь условия вызова. Мне нужно это знать сейчас, а не через неделю или через год.
Пальцы у меня на горле разжались, я рухнула на ковер, ловя ртом воздух. Сандалии на демоне были кожаные, с толстыми лентами. Я медленно подняла голову, ощупывая горло.
- Всего лишь передышка, Рэйчел Мариана Морган, - сказала шакалья голова, причудливо вращая языком. - Сегодня ты будешь согревать мою постель.
Я стояла на коленях, мучительно втягивая воздух и стараясь не думать, как я буду согревать ему постель, если буду мертва.
- Ты знаешь, - просипела я, - мне это уже сильно надоело.
Сердце стучало, когда я встала на ноги. Он согласился на работу - он снова может быть вызван.
- Алгалиарепт! - отчетливо произнесла я. - Я призываю тебя, собакоголовый убийца, сукин сын, пес смердящий!
У Пискари лицо вытянулось от удивления, а Алгалиарепт - могу поклясться - мне подмигнул.
- А можно мне явиться в виде того, в коже? - сказала шакалья голова. - Бойся его, я люблю им быть.
- Да чем хочешь, - сказала я, стоя на трясущихся коленях.
Мигом явились черные кожаные мотоциклетные перчатки, поза собакоголового египетского бога из скульптурно-жесткой стала уверенно-развязной. Передо мной стоял Кистен, с головы до ног одетый в черную кожу, в черных ботинках на толстой подошве. Звякнули цепочки, пахнуло бензином.
- Вот это красиво, - сказал демон, блеснув клыками и приглаживая светлые волосы. Из-под руки они вышли мокрые и пахнущие шампунем.
Мне тоже показалось это красивым. К сожалению.
Медленно выдохнув, копия Киста покусала нижнюю губу, чтобы она покраснела, мелькнул язык, оставивший на ней влажный блеск. У меня пробежала дрожь по телу - я вспомнила, какие мягкие у Киста губы. Будто прочитав мои мысли, демон вздохнул, сильные его пальцы опустились вниз, к штанам, привлекая мой взгляд. Над глазом появилась царапина, недавно полученная Кистом.
- Чертовы вампирские феромоны, - прошептала я, отталкивая воспоминание о лифте.

Предыдущая страница 31 Следующая страница


Хороший, плохой, неживой 32

- Не в этот раз, - ухмыльнулся Алгалиарепт. Пискари смотрел, недоумевая:
- Я тебя вызвал! Ты будешь делать, что я сказал!
Копия Киста повернулась к Пискари и нагло показала ему палец:
- И Рэйчел Мариана Морган тоже меня вызвала. У нас с этой ведьмой существуют неурегулированные долговые обязательства. И если у нее хватит хитрости победить после вызова демона без круга, то я их буду выполнять.
Пискари скрипнул зубами и бросился на нас.
Я ахнула, отпрянула. Потом возникло какое-то мучительное ощущение, и я увидела, как Пискари налетел на стену безвременья и свалился кучей рук и ног. Поняв, что это Алгалиарепт поставил собственный круг, я похолодела.
Густой красный туман пульсировал и гудел, давил на меня, хотя я была в двух футах от него. Пискари встал, оправил на себе халат. Я коснулась барьера пальцем - его поверхность пошла рябью, и ледяная струйка холода побежала у меня от пальца вверх. Никогда не видела такого мощного, толстого слоя безвременья. Ощутив на себе взгляд Алгалиарепта, я убрала руку и вытерла палец об штаны.
- Не знала, что ты такое умеешь, - сказала я, и демон засмеялся. Если подумать, то это понятно. Он демон, он в безвременье живет. И знает, конечно, как с ним работать.
- Я научу тебя, как работать с такими массами безвременья и оставаться в живых, Рэйчел Мариана Морган, - сказал он, будто прочитав мои мысли. - За свою цену, конечно.
Я покачала головой:
- Может быть, позже.
С криком бессильной ярости Пискари схватил проволочный стул и хряснул им о барьер. Я вздрогнула, во рту пересохло.
Алгалиарепт бросил на разъяренного вампира скучающий взгляд. Пискари оторвал от стула ножку и попытался пронзить ею барьер как шпагой. Демон презрительно облокотился на барьер круга, обернувшись ко мне тугими ягодицами в кожаных штанах.
- Проваливай, старая перечница. - Он в точности изображал британский акцент Киста, отчего Пискари взбесился еще больше. - Солнце скоро встанет, через три минуты у тебя будет шанс.
Я вскинула голову.
Три минуты? Восход уже так близко?
Пискари в бешенстве швырнул отломанную ножку - она поскакала, вертясь, по ковру. Глаза его превратились в черные ямы, и он начал медленно, мерно кружить вокруг нас в предвкушении.
Но пока что, в круге Алгалиарепта, я в безопасности.
И что же в этой картинке не так?
Заставив себя опустить руки, я посмотрела на фальшивое окно Пискари, увидела солнечный блик на самом высоком здании. Три минуты. Я приложила пальцы ко лбу.
- Если я тебя попрошу убить Пискари, сравняет ли это наш счет?
Он обернулся вполоборота:
- Нет. Хотя убить Птаха Амона Финеаса Хортона Мэдисона Паркера Пискари входит в список моих дел, все равно это просьба, и она увеличит твой долг, а не освободит тебя от него. Кроме того, если ты пошлешь меня против своего врага, он сможет сам меня вызвать, как ты сейчас, и мы вернемся к тому, с чего начали. Единственная причина, по которой он сейчас не может меня призвать - мы не договорились ни о чем и, так сказать, находимся в преддверии процесса призывания.
Он осклабился, и я отвернулась. Пискари стоял и слушал, думая о чем-то.
- Ты можешь меня отсюда вытащить? - спросила я, подумав о спасении.
- С помощью лей-линии - да. Но на этот раз это будет стоить тебе души. - Он облизал губы. - И ты станешь моей.
Варианты - один другого лучше.
- Можешь ли ты мне что-нибудь дать для защиты от него? - взмолилась я, начиная отчаиваться.
- Столь же дорого… - Он подтянул перчатки. - И у тебя уже есть все, что тебе нужно. Логика событий тебя сюда привела, Рэйчел Мариана Морган. Все, что спасет твою жизнь, потребует твоей души.
Пискари ухмылялся, и у меня живот свело судорогой, когда он застыл в восьми футах от меня. Мой взгляд метнулся к сумке с флаконом, который дал мне Кист - она была на той стороне барьера.
- Что же мне просить? - отчаянно выкрикнула я.
- Если я отвечу на этот вопрос, лапонька, у тебя не останется, чем платить, - прошептал он, наклоняясь ко мне и шевеля дыханием мои волосы. Я отпрянула, учуяв «бримстон». - Но ты же изобретательная колдунья, - добавил он. - Любой, кто может заставить звонить городские колокола, может выжить в схватке с вампиром. Даже таким старым, как Птах Амон Финеас Хортон Мэдисон Паркер Пискари.
- Но я же на три этажа под землей! - возразила я. - Мне отсюда не достать лей-линии.
Заскрипела кожа - это он ходил вокруг меня, сцепив руки за спиной.
- Что ты хочешь сделать?
Я выругалась про себя. Вне нашего круга ждал Пискари. Если я даже уйду от него, он выйдет сухим из воды. Вряд ли я смогу просить Алгалиарепта выступить свидетелем…
Вытаращив глаза, я подняла голову.
- Время? - спросила я.
Изображение Киста посмотрело себе на запястье, и там появились часы - точно такие, как те, что я раздолбала молотком для мяса.
- Минута тридцать секунд. У меня похолодели щеки.
- Что ты хочешь за свидетельские показания, что Пискари и есть серийный убийца колдунов?
Алгалиарепт осклабился:
- Мне нравится ход твоих мыслей, Рэйчел Мариана Мор-,ган.
- Сколько? - выкрикнула я, видя, как выползает солнце сбоку от домов.
- Моя цена прежняя. Мне нужен новый фамилиар, а добывать душу Николаса Грегори Спарагмоса - слишком долго.
Моя душа. Нет, этого я не могу сделать, даже пусть это удовлетворит Алгалиарепта и спасет Ника от потери души и похищения в безвременье, где он станет демонским фамилиаром навечно. С серьезным лицом я так пристально глянула в глаза Алгалиарепта, что он даже мигнул от удивления. У меня возникла мысль. Дурацкая и опасная, но, быть может, достаточно безумная, чтобы сработать.
- Я стану твоим фамилиаром добровольно, - прошептала я, не зная, смогу ли пережить те потоки энергии, которые он будет через меня тянуть или заставит меня для него удерживать. - Я становлюсь твоим фамилиаром бесплатно, но сохраняю душу.
Может быть, если я сохраню душу, он меня не сможет затащить в безвременье. Я смогу остаться по эту сторону лей-линий. Он сможет использовать меня лишь пока солнце не взойдет. Может быть. Вопрос был вот в чем: не будет ли у Алгалиарепта времени понять, в чем фокус?
- И я хочу, чтобы ты свидетельствовал до того, как мои обязательства по этому соглашению вступят в силу, - добавила я на случай, если выживу.
- Добровольно? - спросил он, и контуры его стали чуть размытыми. Даже Пискари был поражен. - Так не делается. Никто никогда раньше не становился фамилиаром добровольно. Я даже не знаю, что это значит.
- Это значит, черт побери, что я - твой фамилиар! - рявкнула, зная, что стоит ему задуматься, он тут же поймет, что получает от меня только половину. - И соглашайся сейчас, а то через тридцать секунд либо я, либо Пискари будем мертвы, и ты ничего не получишь! Ничего! Договорились или нет?
Образ Киста подался вперед, и я отпрянула с визгом. Он посмотрел на часы.
- Добровольно?
Глаза его блестели от радости и алчности. Я кивнула, охваченная паникой. Потом буду беспокоиться - если это «потом» еще будет.
- Договорились, - ответил он так быстро, что я подумала, не сделала ли я ошибку. Но все же меня заполнило облегчение, а потом реальность дошла до меня как пощечина. Господи, помоги мне! Мне предстоит быть фамилиаром демона.
Он тронул меня за запястье, и я отдернулась.
- Договорились, - повторил он, с вампирской быстротой схватив меня за руку.
Я ударила его ногой прямо в живот. Ничего не случилось - он только покачнулся от силы удара, но и все. Я ахнула, когда он процарапал черту поперек моей демонской метки. Полилась кровь. Я дернулась, и демон, издавая успокаивающие звуки, наклонил голову и подул на рану.
Я попыталась освободиться, но он был сильнее. Меня мутило от крови, от всего вообще.
Демон отпустил меня, и я рухнула, скользнув по дуге его барьера, ощущая покалывание в спине, и тут же поглядела себе на руку. Где была одна черта, теперь стало две, и новая выглядела не новее старой.
- На этот раз не было больно, - сказала я, слишком заторможенная, чтобы быть потрясенной.
- И в первый раз тоже не болело бы, если ты не попыталась зашить разрез. То, что ты чувствовала - это выгорало волокно нити. Я демон, а не садист.
- Алгалиарепт! - крикнул Пискари, но наше соглашение уже было заключено.
- Поздно, - ответил ухмыляющийся демон и пропал. Барьер у меня за спиной исчез, я рухнула назад, визжа, а Пискари бросился на меня. Упершись спиной в пол, я двинула его обеими ногами и перебросила через себя, а рукой схватила сумку и запустила в нее пальцы. Нащупала флакон, и в этот момент Пискари дернул меня на себя.
- Ведьма! - зашипел он, сжимая мне плечо. - Я получу, что мне нужно. А потом ты умрешь.
- Иди ты к черту, Пискари! - рявкнула я, с тихим хлопком открывая фиал и выплескивая ему в лицо.
Он вскрикнул, резко от меня оттолкнулся. Я смотрела, лежа на полу, как он отпрыгнул, лихорадочными движениями стирая с лица жидкость.
С колотящимся в горле сердцем я ждала, чтобы он упал, чтобы потерял сознание. Он ни того, ни другого делать не стал.
У меня ребра стянуло страхом, когда Пискари вытерся и поднес пальцы к носу.
- Кистен, - сказал он. Отвращение в его голосе смешивалось с усталым разочарованием. - Ох, Кистен… что же ты?
Я с трудом проглотила слюну:
- Оно безвредно?..
Он посмотрел мне в глаза:
- Ну ты же не думаешь, что я мог бы прожить так долго, если бы рассказывал детям, чем меня на самом деле можно убить?
У меня не осталось ничего. Три секунды я глядела на него, и губы его сложились в плотоядную усмешку.
Я попыталась вскочить, но Пискари небрежным движением поймал меня за лодыжку, и я упала, отбиваясь свободной ногой, два раза сумев попасть ему в лицо, пока он подтащил меня к себе и навалился всей тяжестью.
Шрам у меня на шее вздрогнул ударом пульса, и страх разошелся вместе с этим ударом, создавая тошнотворную смесь.
- Нет, - сказал Пискари, прижимая меня к ковру. - За это тебе придется помучиться.
С обнаженных клыков капала слюна.
Я пыталась вздохнуть, пыталась из-под него выбраться. Он сдвинулся, завел мне левую руку за голову. Правая осталась свободной и я, стиснув зубы, ударила ему в глаза.
Пискари отдернулся, с вампирской силой перехватил руку и сломал ее с хрустом.
Мой вопль эхом отдался от высокого потолка, спина выгнулась от боли. У Пискари загорелись глаза.
- Говори, есть ли у Каламака работающий образец! Легкие требовали воздуха, дикая боль поднималась от руки волнами и отдавалась в голове.
- Иди ты к черту… - прохрипела я.
Прижимая меня телом к ковру, он сжал мне сломанную руку.
От дикой боли я задергалась в судорогах. Все нервные окончания жгло огнем. У меня вырвался нечленораздельный звук - боли и решимости. Я ему не скажу.
Тем более, что ответа не знаю.
Он навалился на сломанную руку всем весом, и я завопила снова, чтобы не сойти с ума. Глаза его горели злостью, и страх наполнял болью мой череп. У Пискари глаза становились все чернее, инстинкты, раззадоренные моим сопротивлением, брали верх. Я слышала собственные стоны будто откуда-то снаружи, серебристые искры болевого шока заиграли между Пискари и мной, и я почувствовала облегчение - сейчас я потеряю сознание.
Слава тебе Боже!
Пискари тоже это заметил.
- Нет, - прошипел он, успевая подобрать языком слюну с клыков, чтобы не капнула. - Не будет тебе такого счастья.
Он перестал давить мне на руку, и я застонала, когда волна боли схлынула, оставив рябь.
Он наклонился ко мне поближе, глядя в зрачки холодно и отстраненно, а серебристые искры исчезли, я снова видела. Под внешней бесстрастностью Пискари ощущалась горячая волна возбуждения. Если бы он не успел насытить свой голод с Айви, то не удержался бы, чтобы не выпить у меня всю кровь. Увидев, что я в сознании, он улыбнулся, предвкушая.
Вздохнув, я плюнула ему в лицо, смешивая слюну со слезами.
Пискари только закрыл глаза с таким видом, будто я ему надоела. Но, чтобы утереться, ему пришлось отпустить мое левое запястье.
Основанием ладони я нацелилась ему в нос.
Он перехватил мою руку, удержал ее, блестя клыками, и я посмотрела туда, где он оставил мне царапину, чтобы оживить свой амулет, и сердце у меня гулко грохотало в груди. По локтю медленно стекала ленточка крови, на ее конце вырастала красная капля, набухала и падала мне на грудь, теплая и мягкая.
Я дышала прерывисто, смотрела, не в силах оторвать глаз. Он все сильнее напрягался, мышцы его затвердели, глаза смотрели на мое запястье. Упала еще одна капля, я ощутила ее тяжесть.
- Нет! - взвизгнула я в ответ на его плотоядный стон.
- Теперь понимаю, - сказал он до ужаса тихо, и под этой сдержанностью бесился обузданный голод. - Не удивительно, что Алгалиарепт так долго искал, чем тебя напугать. - Прижав мне руку к полу, он приблизился, наши носы терлись друг о друга. Я не могла ни дышать, ни шевельнуться. - Ты боишься желания, - прошептал он. - Скажи мне то, что я хочу знать, ведьмочка, или я тебя распотрошу, наполню собой твои жилы, сделаю своей игрушкой. Но дам тебе помнить свободу - в вечном у меня рабстве.
- Иди к чертям! - ответила я в ужасе.
Он отодвинулся заглянуть мне в лицо. Халат его съехал в сторону, и его кожа там, где меня касалась, горела жаром.
- Начну я отсюда, - сказал он, вытягивая мою кровоточащую руку так, чтобы мне было видно.
- Нет… - прохрипела я тихим испуганным голосом - страха не могла скрыть.
Попыталась подтянуть руку к себе, но Пискари держал крепко. Медленным контролируемым движением он вытянул мою руку, как я ни сопротивлялась. От сломанной руки по телу расходились волны тошноты каждый раз, когда я пыталась ею шевельнуть, толкая его слабее, чем мог бы котенок.
- Нет, Господи, нет! - заорала я, удваивая усилия, а он наклонил голову и лизнул мне локтевой сгиб, постанывая от удовольствия, медленно подводя язык туда, где текла кровь. Если его слюна попадет мне в жилы, он будет мною владеть. Вечно.
Я извивалась, билась. Теплая влажность языка сменилась холодной остротой зубов, покусывающих, но не прокусывающих.
- Скажи, - прошептал он, поднимая голову так, чтобы заглянуть мне в глаза, - и я тебя убью сразу, иначе буду убивать сто лет.
Во мне булькала тошнота, смешиваясь с чернотой безумия. Я выгнулась, брыкаясь, пальцы сломанной руки нашли его ухо, я вцепилась, метя в глаза. Я дралась как животное - инстинкты повисли туманом между мной и безумием.
Он задышал резко и отрывисто - мое сопротивление и боль вогнали его в горячку воздержания, которую я слишком часто видела у Айви.
- Да ну его к черту, - произнес он, и меня обдало его резким голосом, как горячей волной. - Я тебя выпью сейчас, а то, что мне нужно, узнаю другим способом. Пусть я мертв, но все равно я мужчина.
- Нет! - взвизгнула я, но было поздно.
Он оскалил зубы. Прижав к полу мою кровоточащую руку, он запрокинул голову, целясь в шею. Туман боли вознесся до экстаза, когда он сжал мне сломанную руку, и я заорала, а он ответил мне нетерпеливым стоном.
Меня потряс далекий звук взрыва, и пол подо мной вздрогнул. Меня дернуло судорогой, теплый восторг от сломанной руки сменился слепящей болью. Сквозь туман тошноты донеслись кричащие мужские голоса.
- Они не успеют, - буркнул Пискари. - Для тебя уже слишком поздно.
Только не так! - думала я, сходя с ума от страха и проклиная себя за глупость. Он нагнулся с перекошенным от голода лицом, я сделала последний вздох…
Он вырвался из меня взрывом, когда зеленый шар безвременья ударил прямо в Пискари.
Его вес чуть-чуть сместился на мне, и я задергалась. Не отпуская меня, Пискари зарычал и поднял голову.
Рука моя оказалась свободной, и я смогла просунуть между нами колени. Слезы застилали глаза и мешали смотреть, но я отбивалась с возрожденным отчаянием. Кто-то пришел. Кто-то пришел мне на помощь.
Еще один зеленый взрыв ударил в Пискари, он откатился назад. Упираясь ногой, я смогла приподнять нас обоих и сбросить его с себя.
Кое-как встав, я схватила стул и замахнулась - попала ему по голове, и удар отдался у меня в руке.
Он обернулся с разъяренным лицом, подобрался, готовясь на меня прыгнуть.
Я быстро попятилась, прижимая к груди сломанную руку.
И третий удар зеленого безвременья просвистел мимо меня, сбил Пискари с ног и бросил его спиной на стену.
Я повернулась к далекому лифту.
Квен.
Он стоял рядом с большой дырой в стене возле лифта, в облаке пыли, и в руке его рос очередной шар безвременья, пока еще красный, но уже приобретающий оттенок его ауры. Наверное, он запас энергию в своем ци, потому что мы слишком глубоко были под землей, чтобы достать до лей-линии. У ног его стояла черная сумка, из-под расстегнутой молнии торчали несколько похожих на меч кольев. За дырой открывалась лестница.
- Вовремя, - пропыхтела я, пошатываясь.
- На переезде застрял, - ответил он, шевеля руками в воздухе - это он творил магию лей-линий. - Не надо было притягивать сюда ФВБ.
- Я не стала бы, не будь твой босс такой заразой! - крикнула я, делая еще один неглубокий вдох и стараясь не закашляться от пыли. Моя записка оказалась у Кистена - как же сюда могло попасть ФВБ, если не Квен его сюда привел?
Пискари поднялся на ноги, посмотрел на нас и обнажил клыки в улыбке:
- А теперь еще эльфийская кровь? С самого Поворота я так не наедался.
С вампирской быстротой он бросился через всю комнату на Квена, по дороге сбив меня ударом наотмашь. Я отлетела спиной в стену и сползла на пол. Оглушенная, почти потерявшая сознание, я увидела, как Квен уклонился от удара Пискари, похожий на тень в своем обтягивающем костюме. У него в одной руке был деревянный кол длиной с мою руку, в другой - растущий шар безвременья. Он произносил латинские слова, слова черной магии, прожигающие мозг.
В затылке забилась волнами боль, и когда я коснулась там, где болело, меня затошнило, но крови там не было. Черные пятна перед глазами растаяли, сквозь завесу пыли от проломленной стены я стала глазами искать сумку.
Низкий крик боли заставил меня оглянуться на Квена, и сердце будто остановилось.
Пискари его схватил и, обнимая как любовника, присосался к шее. Квен обмяк, деревянный меч выпал у него из руки, крик боли сменился стоном восторга.
Опираясь на стену, я встала.
- Пискари! - крикнула я, и он обернулся с красными от крови зубами.
- Жди, пока очередь подойдет.
- Я первая здесь была!
Разозленный, он бросил Квена. Будь он голоден, его бы ничто не отвлекло от схваченной добычи.
Квен вяло поднял руку, не вставая. Я знала, почему - это слишком хорошее ощущение.
- Не умеешь ты вовремя остановиться, - сказал Пискари, надвигаясь на меня.
Из меня полились латинские слова, прожженные в мозгу голосом Квена, руки задвигались, творя черную магию. Язык распух от вкуса фольги, я тянулась к лей-линии - и не находила ее.
Пискари врезался в меня, я открыла рот, не в силах дышать, а он на меня навалился, тянулся зубами.
И что-то разорвалось от этого страха, поток безвременья захлестнул меня с головой, я услышала свой удивленный крик от этого водопада силы. У меня из рук хлынул взрыв золотой энергии, переплетенной с черным и красным. Пискари оторвало от меня, подбросило в воздух и ударило в стену так, что затряслись лампы.
Я кое-как поднялась, пока он валялся на полу, и поняла, откуда пришла эта энергия.
- Ник! - в страхе воскликнула я. - Ник, прости меня, о Боже мой!
Я зачерпнула из линии через него как своего фамилиара. Энергия текла ко мне через него. И зачерпнула я больше, чем он мог вынести. Что я наделала?
Пискари валялся у стены, но уже шевельнул ногой и вскинул голову. Глаза у него еще смотрели мутно, но были черны от ненависти. Нельзя было дать ему встать.

Предыдущая страница 32 Следующая страница


33 Ким Харрисон

Чуть не теряя сознание от боли, я схватила отломанную им ножку от металлического стула и побежала через всю комнату, шатаясь.
Он вскочил, опираясь на стену, халат на нем почти расстегнулся, глаза вдруг стали осмысленными.
Держа металлический стержень как бейсбольную биту, я уже на ходу замахнулась.
- Это тебе за то, что убить меня хотел, - сказала я, нанося удар.
Металлический прут ударил его за ухом с влажным шлепающим звуком. Пискари покачнулся, но не упал.
- А это за то, что Айви изнасиловал! - крикнула я, и моя злость за обиду такой сильной и такой ранимой Айви придала мне сил. Я замахнулась, крякнув от усилия.
Затылок его под ударом издал такой звук, будто я попала по дыне.
Я покачнулась, поймала равновесие. Пискари упал на колени, с черепа его текла кровь.
- А это, - сказала я, чувствуя, как жжет глаза и расплывается все от слез, - за моего отца!
С мучительным криком я размахнулась в третий раз. Удар пришелся по голове. Развернувшись по инерции, я рухнула на колени, железная палка выскользнула из бесчувственных пальцев. У Пискари закатились глаза, и он рухнул.
Дыша частыми всхлипываниями, я посмотрела на него и тыльной стороной руки вытерла слезы. Пискари не шевелился. Я глянула из-под волос в фальшивое окно. Солнце уже взошло, осветило здания. Наверное, он не придет в сознание до наступления темноты. Наверное.
- Убей его, - просипел Квен.
Я подняла голову. О нем я и забыла.
Квен уже поднялся, зажимая рукой шею. Кровь, капавшая из-под пальцев, растекалась на ковре мерзким узором. Он бросил мне второй деревянный меч.
- Убей его сейчас.
Я поймала меч, будто всю жизнь только этим и занималась. Дрожащими руками я повернула его острием к ковру и использовала, как костыль. Из дыры в стене доносились крики, разговор возбужденных голосов - ФВБ прибыло. Как всегда, поздно.
- Я агент, - сказала я. Получилось сипло - трудно говорить поврежденным горлом. - Я свои цели не убиваю, а доставляю живыми.
- Тогда ты дура.
Я плюхнулась в мягкое кресло, пока не свалилась просто на пол. Опустив голову между колен, я уставилась на ковер.
- Тогда убей его сам, - прошептала я, зная, что он все равно услышит.
Квен, покачиваясь, подошел к своей сумке возле рваной дыры в стене.
- Не могу. Меня здесь нет.
Я с трудом выдохнула - это было больно. Квен направился ко мне, ступая медленно и осторожно. Поднял с пола меч, сунул его в сумку окровавленной рукой. Мне показалось, что там мелькнула тротиловая шашка - тогда понятно, как он пробил дыру в стене.
Вид у него был усталый, тощая фигура скособочилась от боли. Шея у него не выглядела сильно поврежденной, но я бы предпочла полгода проходить с вытяжением, чем получить один укус со слюной Пискари. Квен - внутриземелец, и вампиром ему не стать, но, судя по некоторому оттенку страха, примешавшемуся к его независимой уверенной манере, он знал, что Пискари мог привязать его. А с вампиром таким старым привязка может действовать всю жизнь. Ладно, время покажет, сколько привязывающей слюны добавил Пискари в этот укус и добавил ли вообще.
- Са'ан в тебе ошибся, - сказал Квен устало. - Если ты не можешь пережить нападение вампира без чужой помощи, то твоя ценность под вопросом. Твоя же непредсказуемость делает тебя ненадежной, а потому небезопасной.
Квен кивнул мне, повернулся и пошел к лестнице. Я смотрела ему вслед с отвисшей челюстью.
Са'ан во мне ошибся, - подумала я саркастически. - Ну и гад лицемерный, этот Трент.
Руки болели, ладони покраснели - похоже, ожоги первой степени. Громко зазвучал голос Эддена на лестнице. О Пискари позаботится ФВБ, а я могу себе спокойненько ехать домой…
Домой к Айви, - подумала я, на миг прикрыв глаза. - Как же меня занесло в такую яму?
Усталая до невозможности, я поднялась на ноги, когда из дыры, проделанной Квеном, вывалился Эдден во главе вереницы фэвэбэшников.
- Это я! - крикнула я хрипло, поднимая здоровую руку, потому что сразу же неприятно защелкали предохранители. - Не пристрелите меня случайно!
- Морган! - Эдден всмотрелся сквозь пыль и опустил оружие. Его примеру последовала только половина сопровождающих офицеров ФВБ. Все же лучше среднего значения. - Вы живы?
Голос его звучал удивленно. Согнувшись от боли, я осмотрела себя, прижимая к груди сломанную руку.
- Ага, типа того.
И тут меня затрясло в ознобе.
Кто-то захихикал, все опустили оружие. Эдден сделал движение рукой, и его сотрудники рассыпались веером.
- Пискари вон там, - показала я глазами в ту сторону. - Отключился до заката. Я так думаю.
Эдден подошел ближе, внимательно рассмотрел Пискари. Халат у старого вампира распахнулся, обнажив приличный кусок мускулистой ляжки.
- Он что, соблазнить тебя пытался?
- Нет, - ответила я шепотом, хотя горло уже болело не так сильно. - Он пытался меня убить. - Поглядев в глаза Эддену, я сказала: - Тут где-то бродит живой вампир по имени Кистен, блондин такой, жутко сердитый. Его, пожалуйста, не убивайте. Кроме него и Квена я здесь видела только восемь живых вампиров там, наверху. Этих стреляйте, если хотите.
- Начальник службы безопасности мистера Каламака? - Эдден обвел меня взглядом, отмечая все травмы. - Он сюда приехал с тобой? - Он положил мне руку на плечо, помогая держаться ровно. - Кажется, у тебя рука сломана?
- Это не кажется, - ответила я и отдернулась, когда он к ней потянулся. Ну почему все всегда так делают - Да, он сюда приехал. А вы почему нет? - Вдруг разозлившись, я ткнула его в грудь: - Еще раз откажешься взять трубку, когда я звоню, и я тебе обещаю - Дженкс будет тебя месяц посыпать пыльцой каждую ночь.
Лицо Эддена стало надменным, он глянул на офицеров ФВБ, осторожно окружавших Пискари. Кто-то уже вызвал «скорую» ОВ.
- Я не отказывался взять трубку. Я спал. Когда меня будит разъяренный пикси и паникующий бойфренд, наперебой орущие, что ты пошла убивать кольями мастеров-вампиров Цинциннати, - это не самый мой любимый вид пробуждения. А кто тебе дал мой номер, которого нет в справочнике?
Боже мой, Ник! От воспоминания о лей-линейной энергии, которую я сквозь него протянула, у меня щеки похолодели.
- Ник! - залепетала я, - мне нужно позвонить Нику…
Но поглядев туда, где стояла моя сумка с телефоном, я задумалась. Кровь Квена исчезла - полностью. Наверное, Квен серьезно говорил насчет своего нежелания оставлять следы. Как он это сделал? Может, толика эльфийской магии?
- Мистер Спарагмос остался на парковке, - сказал Эдден. Приглядевшись ко мне, к моему помертвелому лицу, он поймал пробегавшего мимо офицера: - Достаньте одеяло. У нее начинается шок.
Я в некотором отупении позволила ему провести меня через комнату, к дыре в стене.
- Он, бедняга, упал в обморок, так за тебя переживал. Я велел ни его, ни Дженкса из машины не выпускать. - У него в глазах мелькнула мысль, и он взялся за рацию: - Скажите там Дженксу и мистеру Спарагмосу, что мы ее нашли целой и невредимой, - сказал он и получил в ответ какой-то неразборчивый треск. Взяв меня за локоть, он тихо спросил: - Слушай, ты действительно оставила на двери записку, что едешь на Пискари с осиновым колом?
Я не сводила глаз с сумки на другой стороне комнаты - там лежал мой амулет от боли, но на его слова резко обернулась:
- Нет! - У меня от слишком резкого поворота закружилась голова, я постаралась справиться с тошнотой. - Я написала, что еду с ним разговаривать, и что он и есть охотник на ведьм. Наверняка это сделал Кистен, потому что моя записка где-то здесь. Я ее видела!
Кистен подменил мою записку?
Задумавшись, я споткнулась, и Эдден поддержал меня, ведя под локоть. Кистен подменил мою записку, дав Нику единственный номер, который мог привести сюда ФВБ. Зачем? Чтобы помочь мне или чтобы прикрыть свою измену Пискари?
- Кистен? - спросил Эдден. - Тот живой вампир, которого ты просила не убивать? - Он взял из чьих-то протянутых рук синее фэвэбэшное одеяло и набросил мне на плечи. - Давай, поднимайся наверх, а с этим разберемся потом.
Тяжело опираясь на его руку, я потуже завернулась в одеяло, вздрогнув от прикосновения к рукам грубой шерсти. Глядеть на руки не хотелось, но все же это ерунда по сравнению с тем, сколько грязи я приняла надушу, произнеся черное заклинание, которому меня научил Квен. Я медленно сделала вдох: Какая разница, знаю я черные заклинания или нет? Я буду фамилиаром демона.
- Бог ты мой, Морган, - сказал Эдцен, убирая рацию обратно на пояс. - Это ты такую дыру в стене пробила?
- Нет, - ответила я, фиксируя взгляд на ковре в трех футах от меня. - Это Квен.
Вниз, в комнату, сбегали еще и еще офицеры, и я в таком обилии официоза ощущала себя чужой.
- Рэйчел, Квена здесь нет.
- Ага, - ответила я, вся трясясь и оглядываясь через плечо на девственно-белый ковер. - Я все сама придумала.
Адреналин схлынул, усталость и тошнота овладевали мною. Вокруг сновал народ, и у меня от этого мельтешения голова кружилась. Рука превратилась в сплошную боль. Я хотела добраться до сумки и амулета, снимающего боль, но мы шли не в ту сторону. И кто-то вообще прицепил к сумке бирку вещественного доказательства. С-супер.
И настроение у меня испортилось еще сильнее, когда женщина в мундире ФВБ возникла прямо перед нами, помахивая перед Эдденом моим пистолетом. Он был в мешке для вещественных доказательств, и я не смогла удержаться, чтобы не протянуть руку.
- О, мой пейнтбольный пистолетик, - сказала я, и Эдцен ну совсем не был этим доволен.
- Бирку, - сказал он, и голос у него был виноватый. - Отметьте миз Морган как несомненного владельца.
Женщина с почти испуганным видом кивнула и повернулась уходить.
- Эй! - возмутилась я, и Эдцен меня удержал, чтобы я за ней не пошла.
- Рэйчел, извини, но это вещественное доказательство. - Он быстро оглядел собравшихся офицеров и шепнул: - И хорошо, что ты его оставила там, где мы его могли найти. А то бы Гленн не уложил всех тех живых вампиров.
- Но…
Но женщина уже исчезла наверху с моим пистолетом. Пыли вокруг прибавилось, и я проглотила слюну, чтобы не закашляться и не потерять сознание.
- Пойдем, - сказал Эдден усталым голосом, таща меня вперед. - Очень мне это не нравится, но я должен снять с тебя показания до того, как Пискари очнется и выдвинет обвинения.
- Обвинения? В чем? - Я выдернула руку из его пальцев, отказываясь идти дальше.
Что, черт побери, здесь происходит? Я только что поймала охотника на ведьм, и меня же за это арестовывают?
Стоящие вблизи офицеры тщательно нас слушали, а круглое лицо Эддена стало еще более виноватым, чем было.
- В нападении, избиении, клевете, нарушении границ частного владения, незаконном проникновении, злостном уничтожении чужого имущества и во всем вообще, что еще придумает его адвокат, Поворот бы его побрал. Ты вообще понимала, что делаешь - когда приехала сюда и попыталась его убить?
Возмущенная, я кинулась возражать:
- Я его не убила, хотя видит Бог, как он это заслужил! Он изнасиловал Айви, чтобы заставить меня приехать, потому что он хотел меня убить за то, что я выяснила: охотник на ведьм - это он! - Здоровой рукой я взялась за горло, будто это могло утишить боль изнутри - там оно было как ободранное. - И у меня есть свидетель, готовый показать, что Пискари его нанял убивать тех колдунов. Тебе этого хватит?
Эдцен приподнял бровь, посмотрел на Пискари, окруженного нервными офицерами ФВБ, ожидающими «скорую».
- И что за свидетель?
- Лучше тебе не знать.
Я закрыла глаза. Я стану фамилиаром демона. Зато я жива. И не потеряла душу. Будем мыслить позитивно.
- Я могу идти? - спросила я, увидев первые ступени за дырой в стене. Как я по ним по всем поднимусь - я понятия не имела. Может, если бы Эдден меня арестовал, меня бы тогда понесли на руках.
Не ожидая его разрешения, я двинулась вперед, прижимая к себе сломанную руку, прямо в неровную брешь стены. Только что я изобличила самого мощного в Цинциннати вампира как серийного убийцу, и вот - все, чего мне хочется, это блевать.
Эдден пошел за мной, не отставая и не отвечая.
- Могу я хотя бы свои ботинки взять? - спросила я, увидев, как Гвен нацелила на них видеокамеру, аккуратно пробираясь по комнате и фиксируя все подряд.
Капитан ФВБ вздрогнул, посмотрел вниз, мне на ноги.
- Ты всегда ловишь мастеров-вампиров босиком?
- Только когда они в пижамах. - Я туже завернулась в одеяло - хреново мне было. - Чтобы по-честному было.
Круглое лицо Эддена расплылось в усмешке.
- Гвен, кончай ерундой заниматься, - сказал он громко, беря меня за локоть и помогая подняться по лестнице на нетвердых ногах. - Тут не осмотр места преступления, а производство ареста.

Глава двадцать девятая

- Эй! Сюда! - крикнула я, выпрямляясь на жесткой скамейке стадиона, чтобы привлечь внимание разносчика. До игры оставалось еще добрых сорок минут, и хотя скамьи начали заполняться, разносчики особым вниманием не отличались.
Он повернулся. Я прищурилась и показала четыре пальца - он в ответ показал восемь. Я поморщилась. «Восемь баксов за четыре хот-дога?» - подумала я, передавая деньги. Да ладно, все равно дешевле, чем билеты покупать.
- Спасибо, Рэйчел, - сказал Гленн рядом со мной, ловя из воздуха бумажный пакет, брошенный разносчиком. Положив его себе на колени, он поймал остальные, потому что у меня рука еще висела на перевязи и, разумеется, не работала. Один он передал отцу и Дженксу налево, следующий дал мне, и я передала его Нику. Ник слегка улыбнулся мне и тут же стал смотреть на поле, где разминались «Хаулеры».
У меня плечи поникли, и Гленн наклонился ко мне под предлогом развернуть для меня хот-дог.
- Дай ему время.
Я ничего не сказала, не отрывая глаз от ухоженного стадиона. Ник не хотел этого признавать, но между нами протянулась новая ниточка - страха. На прошлой неделе произошел у нас болезненный разговор, когда я из кожи вон лезла, извиняясь за то, что протащила через него такую массу лей-линейной энергии, и объясняла, что это было случайно. Он же настаивал, что все это было правильно, что он понимает, что он рад, что я так сделала, потому что это мне жизнь спасло. Он говорил серьезно и от всего сердца, и я знала, что он сам своим словам верит. Но он старался не смотреть мне в глаза и избегал прикосновений.
Будто чтобы доказать, что ничего не изменилось, он настоял вчера, чтобы мы ночевали вместе, и это было ошибкой. Разговор наш за ужином был ходулен до приторности: «Как у тебя прошел день, дорогая?» «Спасибо, хорошо, а у тебя как?» Семь часов таращились в телевизор - я сидела на кушетке, а он в кресле у другой стены. Я надеялась, что лучше пойдет дело, когда мы легли спать в безбожно раннее время - час ночи, но он притворился, что сразу заснул, и я чуть не разревелась, когда я тронула его ногой, а он отодвинулся.
И достойным венцом этой ночи было, когда он в четыре утра проснулся и попал из здорового сна в кошмар - чуть не завопил в панике, обнаружив меня у себя в кровати.
Я тихо извинилась, что должна немедленно ехать домой - пока не сплю, должна проверить, что Айви нормально добралась, а с ним мы потом увидимся. Он не стал меня удерживать. Сидел на краю кровати, спрятав лицо в ладонях, и не стал меня удерживать.
Я прищурилась на яркое солнце, шмыгнула носом, глотая остатки слез. Это от солнца, от солнца глаза слезятся. Откусила кусок хот-дога. Долго, с усилием жевала, и кусок камнем лег в животе, когда я его наконец проглотила. «Хаулеры» внизу перекликались и перебрасывались мячом.
Положив хот-дог на колени на бумажный пакет, я взяла в сломанную руку бейсбольный мяч. Губы беззвучно шевельнулись, произнося латинские слова, а здоровой рукой я молча вычерчивала сложный узор. Когда я произнесла последнее слово заговора, пальцы, держащие мяч, ощутили покалывание. С меланхолическим удовлетворением я смотрела, как питчер бросил свой мяч далеко-далеко мимо. Кэтчер потянулся было его достать, поколебался и снова встал в стойку.
Дженкс потер крылья, привлекая мое внимание, весело приветствовал эту крупицу лей-линейной магии поднятием большого пальца. Я на его веселый оскал ответила слабой улыбкой. Пикси сидел на плече капитана Эддена, откуда ему было лучше видно. Они сдружились за разговором о певцах кантри как-то вечером в караоке-баре. Что за разговор был, мне даже и знать не хотелось. Нет, честно.
Эдден посмотрел на меня вслед за Дженксом, и глаза за круглыми очками вдруг стали подозрительными. Дженкс отвлек его, громко восхваляя внешность трех дам, направляющихся к бетонным ступеням. Коротышка краснел, но продолжал улыбаться.
Благодарная Дженксу, я повернулась к Гленну и увидела, что он свою сосиску уже доел. Надо было ему две взять.
- Как там процесс по делу Пискари? - спросила я.
Он со сдержанным энтузиазмом повернулся ко мне, вытирая пальцы о джинсы. Без костюма с галстуком он выглядел совсем другим человеком. Свитер с эмблемой «Хаулеров» придавал ему уютный и безопасный вид.
- Со свидетельством твоего демона, можно считать, дело достаточно надежно, - ответил он. - Я ожидал всплеска насильственных преступлений, но их число упало. - Он покосился на отца. - Думаю, младшие дома ждут, пока Пискари будет официально осужден, и только тогда начнут войну за его территорию.
- Не начнут. - Мои слова и пальцы выбросили за пределы стадиона еще один мяч всплеском энергии безвременья.
Труднее стало брать силу из близлежащей лей-линии - включалась охрана стадиона. - Дела Пискари взял на себя Кистен, - сказала я мрачно. - Бизнес есть бизнес.
- Кистен? - он наклонился ближе. - Он же не мастер-вампир. Проблем из-за этого не будет?
Я кивнула, направив не в ту сторону отбив. Игроки замедлили движения, наблюдая с удивлением, как мяч ударил в стену и покатился в неожиданном направлении.
Гленн понятия не имел, сколько из-за этого будет проблем. Айви - наследник Пискари. По неписанному закону вампиров главная теперь она, хочет она того или нет. Это перед ней, отставным агентом ОВ, ставило серьезную моральную дилемму - конфликт между ее вампирскими обязанностями и необходимостью быть честной перед собой. Она игнорировала призывы Пискари из тюремной камеры, как и многое другое, что тем временем нарастало.
Прикрывшись тем предлогом, что наследником Пискари по-прежнему считают Киста, она не стала делать ничего, утверждая, что Кист обладает нужной хваткой, чтобы все держать по-прежнему, не говоря уж о том, что находится на месте. Выглядело это не очень красиво, но я не стану ей советовать браться за руководство делами Пискари. Она не только посвятила свою жизнь ловле тех, кто нарушает закон - она сломается, пытаясь обуздать жажду крови и власти, которые на таком посту только усилятся.
Не дождавшись новых комментариев, Гленн скомкал бумажный пакет и сунул в карман.
- Да, Рэйчел, - сказал он, глядя на пустое сиденье рядом с Ником, - как твоя подруга? Лучше?
Я откусила еще кусок сосиски.
- Справляется, - сказала я с набитым ртом. - Она бы сегодня приехала, но солнце ее действительно беспокоит - последнее время.
Много чего ее беспокоило с тех пор, как она наглоталась крови Пискари: солнце, слишком сильный шум, отсутствие шума, тормозящий компьютер, мякоть в апельсиновом соке, рыба у нее в ванне беспокоила, пока Дженкс не устроил из нее на заднем дворе барбекю для своих детишек - поднять им уровень белка перед зимней спячкой. Ее корежило и трясло сегодня после возвращения с полуночной церковной службы, но она собиралась продолжать на них ходить. Мне она сказала, что это ей помогает отделять себя от Пискари. Духовно отделять, очевидно. Времени и расстояния хватило бы, чтобы прервать связь с низшим вампиром, но Пискари - мастер. И связь будет держаться, пока он не решит положить ей конец.
Мы с Айви постепенно находили новое положение равновесия. Когда солнце стояло высоко и ярко, она была Айви, моя подруга и партнер, искрящаяся едким юмором, когда мы придумывали розыгрыши для Дженкса или обсуждали возможные перестройки нашей церкви, чтобы в ней удобнее было жить. После заката она менялась так, что мне видеть не хотелось, что делает с ней ночь. Она была сильной при солнце и жестокой богиней после заката, балансирующей на грани беспомощности в той борьбе, которую вела сама с собой.
С этими неуютными мыслями я зачерпнула энергии из лей-линии и отправила подачу питчера далеко в стену за спиной кэтчера.
- Рэйчел? - позвал меня капитан Эдден, наклоняясь ко мне через Гленна, и глаза его за очками стали жесткими. - Скажешь мне, если она захочет говорить с Пискари. Я был бы рад случайно отвернуться, если ей захочется его отлупить.
Он сел обратно, и я ему слабо улыбнулась. Пискари был передан в тюрьму ОВ, сидел плотно и надежно в камере для вампиров. Предварительные слушания прошли удачно - благодаря сенсационности дела в расписании суда вдруг обнаружилось окно. Алгалиарепт явился подтвердить, что он надежный свидетель. Газеты от него обезумели - он превращался во что только мог придумать, до дрожи напугав всех присутствующих в зале. Меня больше всего обеспокоило, что судья испугался маленькой растрепанной девочки, хромой и шепелявой. Демон явно хорошо повеселился.
Я поправила красную шляпу с эмблемой «Хаулеров», отгораживаясь от солнца, а тем временем отбивающий подошел к горке питчера немножко побросать в инфилд. Держа на коленях хот-дог, я шевельнула пальцами и одними губами произнесла заклинание. Щиты стадиона подняли повыше, и мне пришлось пробить в них дыру, чтобы добраться до лей-линии. Меня залило внезапным потоком энергии безвременья, и Ник вздрогнул. Извинившись, он протиснулся мимо меня, бормоча, что на минутку, сбежал по ступеням и скрылся.
Расстроенная, я добавила энергию безвременья в бросок питчера. Бита с резким хрустом сломалась. Отбивающий швырнул обломки, выругался так, что мне даже слышно было, и с видом обвинителя посмотрел на трибуны. Питчер уперся перчаткой в бедро. Кэтчер выпрямился. Я довольно прищурилась, когда тренер дал свисток, созывая команду.
- Отлично, Рэйчел, - одобрил Дженкс, и капитан Эдден вздрогнул и вопросительно на меня посмотрел.
- Твоя работа? - спросил он. Я пожала плечами. - Смотри, выгонят тебя.
- А не надо было им мои деньги зажимать.
Я действовала осторожно, никто не пострадал. Я/же могла повывихивать лодыжки полевым игрокам и направить неточные броски в них же, если бы хотела. А я не хотела, я только слегка мешала им на разминке.
Я пошарила в салфетке, в которую был завернут хот-дог. Где, черт побери, кетчуп? Ну совершенно безвкусно получается.
Капитан ФВБ неловко пошевелился:
- Да, кстати, насчет твоих денег, Морган…
- Забыли, - быстро перебила я. - Я считаю, я еще в долгу у вас, что выкупили мой контракт с ОВ.
- Нет, - сказал он. - У нас было соглашение. Не твоя вина, что занятия отменились…
- Гленн, можно твой кетчуп? - резко перебила я Эддена. - Не знаю, как вы можете без него хот-доги есть. Какого вообще Поворота мне этот разносчик кетчупа не дал?
Эдден отодвинулся, тяжело вздохнув. Гленн послушно пошарил у себя в бумажном пакете и нашел белый пластиковый пакетик. Потом посмотрел на мою сломанную руку и нерешительно предложил:
- Открыть тебе его?
- Спасибо, - сказалая не очень довольная, потому что не люблю быть беспомощной.
Детектив тщательно оторвал уголок, отдал пакетик мне, и я, установив хот-дог на коленях, неуклюже выдавила на него кетчуп. Это потребовало почти всего моего внимания, и я едва заметила, как Гленн поднял руку и украдкой облизнул пальцы.
Гленн?
Тут же я вспомнила наш пропавший кетчуп - и все встало на место!
- Ты… - начала я, брызгая слюной, - ты…
Его лицо исказилось страхом, он протянул руку и чуть не накрыл мне рот ладонью, но опомнился.
- Не надо, - взмолился он, наклоняясь поближе. - Ничего не говори.
- Ты взял наш кетчуп! - ахнула я, потрясенная.
На плече у Эддена пошатывался от смеха Дженкс: он вполне слышал наш шепот, поддерживая при этом с капитаном отвлекающий разговор.
Гленн виновато покосился на отца.
- Я за него заплачу, - сказал он. - Что хочешь сделаю. Только отцу не говори. Рэйчел, это его убьет.
Какую-то секунду я могла только смотреть на него. Он взял наш кетчуп. Прямо со стола.
- Мне нужны наручники, - сказала я вдруг. - Нигде не могу найти настоящих, не обклеенных лиловым мехом.

Предыдущая страница 33 Следующая страница


Хороший, плохой, неживой 34

Испуганный взгляд стал осмысленным, Гленн чуть отодвинулся.
- В понедельник.
- Меня устраивает. - Я говорила спокойно, но в душе у меня все пело. Я получу наручники обратно!
Кажется, день складывался удачно. Гленн воровато оглянулся на отца:
- Слушай, а ты мне бутылочку острого не достанешь? Я резко обернулась к нему.
- И соуса для барбекю?
Мне удалось закрыть рот раньше, чем туда ворона влетела.
- Запросто.
Не могла сама себе поверить. Снабжаю подпольным кетчупом сына капитана ФВБ.
Подняв голову, я увидела, что ко мне идет работник стадиона в красном полиэстерном жилете, оглядывая лица. Он встретился со мной взглядом, и я улыбнулась. Пока он шел к нам по сравнительно пустому пролету, я завернула остатки хот-дога и уложила на сиденье Ника, потом кинула бейсбольный мячик в сумку, с глаз долой. Забавно было, пока продолжалось. В игру я вмешиваться не собиралась, но они этого не знали.
Дженкс перелетел от Эддена ко мне. Одет он был весь в красное и белое - цвета команды, - и от его яркости в глазах рябило.
- Ну и ну, - сказал он насмешливо. - Ты влипла.
Эдден последний раз глянул на меня с предупреждением и тут же стал смотреть на поле - явно отделяя себя от меня, чтобы его с нами не вышибли.
- Миз Рэйчел Морган? - спросил юноша в красном жилете.
Я встала вместе с сумкой:
- Да, это я.
- Мэтт Ингл, лей-линейная охрана стадиона. Вы не могли бы пройти со мной?
Гленн поднялся, расставив ноги и уперев руки в бока.
- Проблема? - спросил он с самой своей злобной миной «рассерженного молодого чернокожего». Я еще не отошла от шока от его любви к кетчупу и не смогла рассердиться за попытку меня защитить.
Мэтт покачал головой, совершенно не испуганный:
- Нет, сэр. Владелица «Хаулеров» узнала об усилиях, которые миз Морган потратила на возвращение нашего счастливого талисмана, и хотела бы с ней поговорить.
- Буду только рада, - сказала я, а Дженкс фыркнул, и крылья у него ярко покраснели. Хотя капитан Эдден не сообщал в газеты моего имени, весь Цинциннати и все Низины знали, кто раскрыл убийства колдунов, изловил виновного и привел демона в зал суда. За сутки я из кое-как сводящего концы с концами предпринимателя превратилась в крутого-крутейшего агента. И чего же мне бояться от владелицы «Хаулеров»?
- Я с тобой, - сказал Гленн.
- Я как-нибудь сама справлюсь, - ответила я, слегка оскорбленная.
- Я знаю, но мне хочется с тобой поговорить, а мне кажется, что сейчас тебя выставят со стадиона.
Эдден тихо засмеялся, вдвигаясь поглубже в сиденье. Вытащив цепочку с ключом из нагрудного кармана, он протянул ее Гленну.
- Ты думаешь? - спросила я, помахала рукой Дженксу, движением пальца и кивком показав ему, что мы увидимся в церкви. Пикси кивнул, снова устроился на плече у Эддена, крича и завывая - слишком ему тут было весело, чтобы уходить.
Мы с Тленном пошли за охранником к ожидающему микрокару, и он повез нас вглубь стадиона. Там было прохладно и тихо, шум невидимых тысяч народу превратился в едва слышный рокот далекой грозы. Глубоко уже на территории «посторонним вход запрещен», посреди черных костюмов и шампанского, он остановил машину. Гленн помог мне выйти, и я сняла шляпу, отдала ему и вспушила волосы. Мои джинсы и белый свитер мне шли, но у всех, кого я последние две минуты видела, были галстуки или бриллиантовые серьги. Или то и другое вместе.
Мэтт, несколько волнуясь, провез нас на лифте и оставил в просторном шикарном зале, откуда открывался вид на поле. Приглушенно гудели разговоры, расхаживали нарядно одетые гости. Слабый запах мускуса пощекотал мне ноздри. Гленн попытался отдать мне шляпу, и я жестом попросила его оставить ее у себя.
Завидев нас, от группы мужчин, извинившись, отошла женщина небольшого роста и направилась к нам.
- Миз Морган! - сказала она на ходу. - До чего же я рада с вами познакомиться! Я миссис Саронг, - добавила она, протягивая руку.
Она была пониже меня и явный вервольф. Темные волосы пестрели тонкими седыми прядями, что ей шло, а руки у нее были маленькие и сильные. Хищная грация ее движений останавливала взгляд, глаза ее замечали все. Мужчины-вервольфы очень стараются скрыть свои острые углы. Вервольфы-жен-щины предпочитают их подчеркивать.
- Рада с вами познакомиться, - ответила я, когда она слегка коснулась моего плеча - правая рука у меня была на перевязи. - Это детектив Гленн, из ФВБ.
- Рад, мэм, - коротко сказал он, и миниатюрная женщина улыбнулась ему, показав ровные белые зубы.
- Польщена, - ответила она приятным голосом. - Вы нас простите, детектив? Нам с миз Морган нужно немножко поболтать перед игрой.
Гленн наклонил голову:
- Хорошо, мэм. Я вам принесу что-нибудь выпить, если можно?
- Это было бы прекрасно.
От всех этих любезностей я мысленно закатывала глаза и вздохнула про себя с облегчением, когда миссис Саронг положила мне руку на плечо и увела меня прочь. От нее пахло папоротником и мхом. Под взглядами всех присутствующих мужчин мы вместе подошли к окну, откуда было видно поле как на ладони. Далеко внизу, у меня немножко голова закружилась.
- Миз Морган, - начала она, и в глазах ее близко не было извинения, - до моего внимания только что дошло, что с вами был заключен контракт на возврат нашего талисмана. Который, как выяснилось, никогда не пропадал.
- Именно так, мэм, - ответила я, сама удивившись, как мало из меня исходит почтения. - Когда мне было об этом сказано, мои затраты времени и усилий учтены не были.
Она медленно выдохнула:
- Терпеть не могу выковыривать дичь из-под земли. Вы колдовали на поле?
Ее откровенность мне понравилась, я решила ответить тем же.
- Я три дня билась над тем, как проникнуть в офис мистера Рея, а я ведь могла в это время работать над другими делами. И хотя я понимаю, что вина здесь не ваша, кто-то должен был меня известить.
- Вероятно, но факт остается фактом: рыбка не пропада-i ла. У меня нет привычки откупаться от шантажа. Вам придется перестать.
- А у меня нет привычки шантажировать, - ответила я, не испытывая ни малейшего искушения сорваться в присутствии ее стаи. - Но я бы поступила небрежно, если бы не поставила вас в известность о своих чувствах. Я вам даю слово, что не стану вмешиваться в игру. Потому что мне это и не нужно будет. Пока мне не заплатят, каждый раз, когда мяч уйдет в сторону или треснет бита, ваши игроки будут думать, не моя ли это работа. - Я улыбнулась, не показывая зубов. - Пятьсот долларов - очень небольшая плата за душевное спокойствие ваших игроков.
Вшивые пятьсот долларов. Надо было в десять раз больше брать. Какого черта охранники Рея тратили на меня пули ради какой-то вонючей рыбешки, я до сих пор не могла понять.
Она приоткрыла губы, и я готова поклясться, что в ее вздохе послышалось рычание. Спортсмены славятся своей суеверностью. Она заплатит.
- Не в деньгах дело, миссис Саронг, - сказалая, хотя сперва дело было именно в деньгах. - Но если хоть одна стая обойдется со мной как с дворнягой, я ею и стану. А я не дворняга.
Она отвела взгляд от поля:
- Не дворняга, - согласилась она. - Вы волк-одиночка. - Грациозным движением она подозвала ближайшего верволь-фа - чем-то он показался мне знакомым. Он поспешно вышел вперед с переплетенной в кожу чековой книжкой размером в библию, которую приходилось держать двумя руками. - Одинокий волк - самый опасный, - сказала она, выписывая чек. - И живут они меньше всех. Найдите себе стаю, миз Морган.
С громким треском она оторвала чек. Я не очень поняла, были ее слова советом или угрозой.
- Спасибо, уже нашла, - ответила я и спрятала чек, не глянув на сумму. Гладкий мячик коснулся моих пальцев, я его вытащила и положила в ее подставленную ладонь. - Я уйду до начала игры, - сказала я, зная, что обратно на скамейки мне уже никак не попасть. - На сколько мне запрещено посещение?
- На всю жизнь, - ответила она, улыбаясь как сам дьявол. - Я тоже не дворняга.
Я улыбнулась в ответ - она мне искренне нравилась. Гленн подошел поближе. Я взяла из его руки бокал шампанского и проставила на подоконник.
- Всего наилучшего, миссис Саронг.
Она наклонила голову, как королева, отпускающая подданных, держа в руке второй бокал из принесенных Гленном.
У нее за спиной притаились три молодых человека, мрачных и хорошо ухоженных. Я бы на ее должности работать не взялась, хотя, кажется, льготы тут серьезные.
Ботинки Гленна звучно ступали по бетону на обратном пути к воротам - нас теперь не вез Мэтт на микрокаре.
- Ты там попрощался со всеми от моего имени? - спросила я, имея в виду Ника.
- Конечно.
Глаза его смотрели на большие знаки с буквами и стрелками, показывающими на выход. Когда мы туда добрались, солнышко приятно грело и, дойдя до автобусной остановки, я успокоилась. Гленн остановился рядом и отдал мне шляпу.
- Насчет твоего гонорара… - начал он.
- Гленн, - перебила я, надевая шляпу, - я уже твоему папе сказала, чтобы вы не парились. Я благодарна за то, что выкупили мой контракт в ОВ, а с двумя_ тысячами, которые дал мне Трент, вполне перебьюсь, пока у меня рука пройдет.
- Можешь помолчать? - спросил он, копаясь в кармане. - Мы кое-чего придумали.
Я повернулась, увидела ключ у него в руках, посмотрела ему в глаза.
- Получить «добро» на компенсацию тебе отмененного курса мы не могли, но тут у нас попался реквизированный автомобиль. Страховая компания его списала, так что на аукцион мы его выставить не можем.
Машина? Эдден дает мне машину? Карие глаза Гленна сияли.
- Сцепление и трансмиссию мы починили. Еще барахли-. ла электросистема, но механик из гаража ФВБ ее наладил бесплатно. Мы ее отдали бы тебе раньше, - сказал он, - но департамент регистрации не понимал, что я пытаюсь сделать, и пришлось три раза туда ездить, чтобы перевести ее на твое имя.
- Ребята, вы мне купили машину? - спросила я прерывающимся от волнения голосом.
Гленн улыбнулся и подал мне полосатый, как зебра, ключ на цепочке с лиловой кроличьей лапкой.
- Деньги, вложенные в нее ФВБ, примерно те же, что мы тебе должны. Я тебя отвезу домой. Там переключение ручное, и вряд ли ты со сломанной рукой сможешь переключать передачи.
У меня вдруг застучало сердце. Я пристроилась в ногу с Гленном, осматривая стоянку.
- Которая моя?
Гленн показал, и стаккато моих каблуков по бетону дало сбой - я узнала красную машину с откидным верхом.
- Это машина Фрэнсиса, - сказала я, не совсем способная разобраться в своих чувствах.
- Это ничего? - спросил Гленн, внезапно озабоченный. - Ее собирались сдать на металлолом. Ты же не суеверна?
- Н-ну… - промямлила я, притягиваемая сияющим красным лаком.
Потрогала его, ощутила приятную гладь. Верх был опущен, и я повернулась, улыбаясь. Озабоченная мина Гленна сменилась облегчением.
- Спасибо, - прошептала я, не веря, что машина действительно моя. Нет, правда моя?
Осторожно ступая, я осмотрела машину спереди, сзади. У нее были новые индивидуальные номера: БЕГУНЬЯ. Совершенство.
- Она моя? - спросила я с бьющимся сердцем.
- Давай, садись, - сказал Гленн.
Лицо его преобразилось от довольного энтузиазма.
- Она чудесная, - сказала я, сдерживая слезы. Кончились просроченные автобусные проездные. Кончилось стояние на холоде. Не нужно маскироваться колдовством, чтобы меня впустили в автобус.
Я открыла дверцу. Кожаное сиденье было теплым от полуденного солнца, гладкое, как шоколадное молоко. Веселый звон открываемой и закрываемой дверцы звучал небесной музыкой. Я вставила ключ, проверила, что машина стоит на нейтрали, выжала сцепление и запустила двигатель. Гул мотора - это был голос самой свободы. Закрыв дверь, я обернулась сияющим лицом к Гленну.
- Это на самом деле? - Голос мой дрогнул. Он кивнул, улыбаясь во весь рот.
Я была в восторге. Со сломанной рукой я не могла работать рычагом передач, но могла потрогать все кнопки. Я включила радио и подумала, что это знаменье, когда загремела Мадонна. Отключив «Меркантильную девицу», я открыла отделение для перчаток - на регистрационном удостоверении было мое имя. Оттуда выпал большой желтый конверт, и я подняла его с пола.
- Я его туда не клал, - сказал Гленн с новой тревогой.
Я поднесла конверт к носу, и лицо у меня вытянулось, когда я узнала чистый запах сосны.
- Это от Трента. Гленн выпрямился.
- Выйди из машины, - сказал он властно и отчетливо.
- Не глупи, - ответила я. - Хотел бы он моей смерти, не посылал бы Квена меня выручать.
Шевеля желваками на скулах, Гленн открыл дверь. Моя машина запищала.
- Гленн, - заворковала я, открыла конверт и замолчала. - Гм… он не пытается меня убить. Он мне платит.
Гленн потянулся посмотреть, я повернула к нему конверт. Он приглушенно выругался.
- Как ты думаешь, сколько здесь? - спросил он, пока я засовывала конверт в сумку.
- Я думаю, восемнадцать тысяч, - попыталась ответить я небрежно, хотя пальцы дрожали. - Столько он мне предлагал за очистку его доброго имени.
Отведя волосы с глаз, я подняла голову - и у меня пресеклось дыхание. В зеркале заднего вида маячил на резервной полосе «серый призрак» Трента. Минуту назад его там не было. По крайней мере, я его не видела. Рядом с ним стояли Трент и Джонатан. Гленн увидел, куда я смотрю, и повернулся туда же.
- Ага, - сказал он озабоченно. - Рэйчел, я хочу подойти к,‹»ой вон билетной будке и поговорить с хозяйкой насчет возможности купить блок мест для пикника ФВБ в будущем году. - Он помолчал, закрыл дверь со звонким щелчком. Темные пальцы выделялись на светлой краске. - Ты как тут, ничего?
- Ага. - Я отвела глаза от Трента. - Спасибо, Гленн. Если он меня убьет, скажи папе, что автомобиль мне понравился.
Он едва заметно улыбнулся и отошел.
Шаги его затихли. Я все так же смотрела в зеркало заднего вида. Со стадиона донесся рев болельщиков - игра началась. У Трента шел разговор с Джонатаном на повышенных тонах, потом он оставил своего разъяренного собеседника и медленно направился ко мне. Руки он держал в карманах и выглядел хорошо. Лучше чем хорошо, на самом-то деле: в простых брюках, удобных туфлях, свитере грубой вязки от осенней прохлады. Из-под свитера виднелся воротник шелковой темно-синей рубашки, создавая чудесный контраст загару. Твидовая кепка затеняла зеленые глаза и не давала ветру трепать тонкие волосы.
Он медленно встал рядом со мной, все время глядя мне в глаза, ни на секунду не глянув на машину. Пошаркав нотами, он полуобернулся к Джонатану. Тут до меня доперло, что я помогла ему оправдаться. Он за полгода убил как минимум двоих, и один из них Фрэнсис. А я теперь сижу в машине мертвого колдуна.
Я ничего не сказала, сжимая руль здоровой рукой, держа сломанную на коленях, и напомнила себе, что Трент меня боится. По радио диктор скороговоркой передавал новости, и я вывела громкость почти в ноль.
- Деньги я нашла, - сказала я вместо приветствия.
Он прищурился, потом сдвинулся ближе к боковому зеркалу, чтобы скрыть лицо в тени.
- Всегда пожалуйста. Я всмотрелась в него:
- Что-то я не помню, чтобы я говорила «спасибо».
- Все равно для вас - всегда пожалуйста. Я поджала губы. Зараза.
Взгляд Трента упал на мою руку:
- Долго еще вам выздоравливать? Я удивленно моргнула:
- Не очень. Перелом без смещения. - Я тронула амулет на шее. - Были повреждены мышцы, поэтому я еще ею не владею, но сказали, что лечение никакое не нужно. Через шесть недель вернусь к оперативной работе.
- Это хорошо, - быстро сказал он, и наступило долгое молчание.
Я сидела в машине, думая, что же ему нужно. В нем ощущалась какая-то напряженность, брови были едва-едва заметно приподняты. Он не боялся, не был встревожен. Непонятно, чего он хотел.
- Пискари говорил, что наши отцы работали вместе, - сказала я. - Он соврал?
Солнце блеснуло на белых волосах Трента, когда он качнул головой. - Он не врал.
У меня по спине поползла льдинка. Облизав губы и смахнув с рулевого колеса пылинку, я спросила небрежно:
- А что они делали?
- Приходите на меня работать, и я скажу. Я вскинула на него глаза:
- Ты вор, мошенник, убийца и плохой человек, - спокойно сказала я. - Ты мне не нравишься.
Он пожал плечами - движение, от которого он казался совершенно безобидным.
- Я не вор, - сказал он. - Но я не против манипуляцией заставить вас на меня работать, когда мне это будет нужно. - Он улыбнулся ровнейшими зубами. - Не то что не против - мне это приятно.
У меня краска бросилась в лицо.
- Ты так собой доволен, Трент, - сказала я, жалея, что не могу поставить машину на задний ход и переехать ему ногу.
Он улыбнулся еще шире.
- Чего лыбишься?
- Вы только что назвали меня по имени, не по фамилии. Мне это нравится.
Я открыла рот - и закрыла.
- Созывай по этому поводу банкет и Папу Римского пригласи. Мой отец работал на твоего отца, но сам ты - дерьмо, и единственное, почему я тебе твои деньги не швырнула в морду, так потому что: а) я их заработала, и б) мне надо на что-то жить, пока заживут травмы, полученные, когда я твою задницу спасала от тюрьмы!
Его глаза блеснули весельем, и я вышла из себя.
- Спасибо, что обелили мое имя.
Он подошел потрогать мой автомобиль, но остановился, когда я издала предупреждающий звук, и тогда он это движение превратил в полуоборот - посмотреть, не ушел ли Джонатан. Не ушел. И Гленн тоже за нами наблюдал.
- Насчет этого можешь просто забыть, - ответила я. - На охоту за Пискари я вышла, спасая жизнь моей матери, а не твою.
- Все равно спасибо. И еще - на случай, если для вас это что-нибудь значится сожалею, что бросил вас на крысиную арену.
Я пригнулась к окну, чтобы разглядеть Трента, отвела от лица волосы, заброшенные порывом ветра.
- И ты думаешь, это для меня что-нибудь значит? - сказала я сурово. И покосилась на него украдкой: он едва ли не приплясывал на месте.
- Подвиньтесь, - сказал он наконец.
- Чего? - уставилась на него я.
Он посмотрел мне за спину на Джонатана и снова на меня.
- Я вас отвезу, подвиньтесь. Джон никогда не пускает меня за руль, говорит, это ниже моего достоинства. - Он обернулся на Гленна, незаметно стоящего у столба. - Или вы предпочитаете, чтобы вас отвез какой-нибудь детектив из ФВБ, ни разу не превысив скорость?
От удивления у меня даже злость не прозвучала в голосе:
- Вы умеете водить с ручным переключением?
- Получше вас.
Я посмотрела на Гленна, снова на Трента и медленно откинулась на спинку сиденья.
- Знаете что? - сказала я, подняв брови. - Можете отвезти меня домой, если по дороге будем держаться одной темы.
- О вашем отце? - спросил он, и я кивнула. Кажется, я начинала привыкать к договорам с демонами.
Трент сунул руки в карманы, покачался на каблуках, глядя в небо и раздумывая. Потом, вернувшись на грешную землю, кивнул головой.
- Сама себе не верю, - сказала я себе под нос, забрасывая сумку на заднее сиденье и неуклюже перелезая через рычаг переключения передач. Сняв красную хаулерскую шляпу, я скрутила волосы в пучок и натянула шляпу покрепче, ожидая встречного ветра.

Предыдущая страница 34 Следующая страница


35 Ким Харрисон

Гленн двинулся к нам, но замедлил шаг, когда я ему помахала. Качая головой, будто не веря своим глазам, он повернулся и пошел обратно на стадион.
Я застегнула ремень, Трент открыл дверцу и сел на место водителя. Поправил зеркала, дважды прогазовал перед тем, как выжать сцепление и включить первую скорость. Я уперлась в приборную панель, ожидая рывка, но он тронулся с места так плавно, будто зарабатывал на жизнь парковкой автомобилей.
Джонатан поспешил к своему лимузину, я украдкой глянула на Трента. Прищурилась, когда он, настраивая радио, пока мы стояли на светофоре, не тронулся даже когда включился зеленый. Я хотела на него рявкнуть, чтобы не трогал мое радио, но он нашел станцию, где передавали Такату, и включил ее. Раздосадованная, я ткнула в кнопку «оставить».
Светофор переключился на желтый, и Трент резко бросил машину через перекресток, ускользая от поперечных машин, под визг шин и рев клаксонов. Стиснув зубы, я про себя поклялась, что ежели он мою новую машину разобьет раньше, чем я смогу сделать это сама, я его засужу.
- Я не буду снова на вас работать, - сказала я, когда он дружески помахал оставшимся позади разъяренным водителям и влился в трафик магистрали.
Моя злость несколько поуменьшилась, когда я поняла: он застрял на зеленый, чтобы оставить Джонатана на светофоре.
Я посмотрела на Трента недоверчиво. Видя, что я его поняла, он вдавил педаль газа в пол. Восторг быстрой езды охватил меня, а Трент улыбнулся мне уголком губ - ветер бросал волосы ему на глаза.
- Если вам так легче думать, миз Морган, продолжайте, будьте добры.
Ветер теребил мою одежду, я закрыла глаза от греющего лицо солнца, всем телом, костями ощущая гул шин по бетону. Завтра я уж буду думать, как избавиться от соглашения с Алгалиарептом, убрать демонскую метку, разорвать связь, делающую Ника фамилиаром, и жить с вампиршей, старающейся скрыть, что она снова практикует. Сейчас я ехала в собственной машине, вел ее самый влиятельный холостяк Цинциннати, а в кармане у меня восемнадцать тысяч шесть долларов и пятьдесят семь центов. И никто не капает на мозги насчет превышения скорости.
Учитывая все обстоятельства, неплохой результат недельной работы.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 5)
  • Глава шестая (Страница 6)
  • Глава седьмая (Страница 7)
  • Глава восьмая (Страница 8)
  • Глава девятая (Страница 10)
  • Глава десятая (Страница 11)
  • Глава одинадцатая (Страница 12)
  • Глава двенадцатая (Страница 13)
  • Глава тринадцатая (Страница 14)
  • Глава четырнадцатая (Страница 15)
  • Глава пятнадцатая (Страница 16)
  • Глава шестнадцатая (Страница 18)
  • Глава семнадцатая (Страница 19)
  • Глава восемнадцатая (Страница 20)
  • Глава девятнадцатая (Страница 21)
  • Глава двадцатая (Страница 22)
  • Глава двадцать первая (Страница 23)
  • Глава двадцать вторая (Страница 24)
  • Глава двадцать третья (Страница 25)
  • Глава двадцать четвертая (Страница 27)
  • Глава двадцать пятая (Страница 28)
  • Глава двадцать шестая (Страница 30)
  • Глава двадцать седьмая (Страница 31)
  • Глава двадцать восьмая (Страница 31)
  • Глава двадцать девятая (Страница 33)


Ким Харрисон

Хороший, плохой, неживой

Цикл: "Рэчел Морган" - 2

 Читать книгу

Аннотация

Криминальный мир нежити славного своей преступностью города Цинциннати. Вампиры, чьей территорией считаются стильные клубы… Оборотни, подстерегающие своих жертв на тропинках ночных парков… Демоны, с наслаждением выпивающие души зазевавшихся колдунов любителей…Полиция явно не способна справиться с подобным «контингентом». Значит, здесь начинается работа для частного детектива Рэйчел Морган – охотницы за наградами в лучших традициях вестерна и достойной наследницы Аниты Блейк и Гарри Дрездена!Поклонники Лорел Гамильтон, Шарлин Харрис и Джима Батчера! Не пропустите!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ким Харрисон - Биография

Ким Харрисон

На основную страницу

Биография

My mailing address is:

Kim Harrison

PO Box 36653

Rock Hill, SC 29732