Кевин Джеймс Андерсон - Темный подмастерье

1 Кевин Джеймс Андерсон

ГЛАВА 1

Огромный рыжий шар газовой планеты Явин уже поднялся над горизонтом своей четвертой луны. Беспрестанно шевелящиеся джунгли и неподвижные громады древних храмов были пронизаны его мягким дымчатым светом.
Обычно Люку Скайвокеру для снятия усталости и восстановления сил хватало сеанса расслабления по старинной джедайской методике. Сегодня он к тому же прилично отоспался, но, несмотря на это, мысли о будущем Новой Республики и судьбе Галактики неотступно тяготили его.
Люк стоял на вершине квадратной пирамиды Великого Храма, который был выстроен тысячу лет тому назад тогда же исчезнувшей расой массаси. В начальный период сражений Союза с Империей Повстанцы разместили в руинах Храма свою секретную базу, откуда они совершали первые боевые вылеты к Звезде Смерти. И вот одиннадцать лет спустя Люк снова здесь.
Теперь он - Джедай. Джедай-Мастер. Первенец нового поколения Ордена Джедаев, так же как и тысячу поколений назад призванного защищать Республику. В старину Джедай пользовались всеобщим уважением и были наделены значительной властью, но Дарту Вейдеру и Императору после многолетней облавы удалось выследить и уничтожить почти всех рыцарей Ордена. Уцелели считанные единицы.

Глава Новой Республики Мон Мотма оказывала Люку поддержку в поиске тех, кто обладал даром Силы. После соответствующего обучения эти одаренные личности должны были пополнить ряды возрожденного Ордена Джедаев. Люку удалось заполучить дюжину учеников в свою Академию на Явине-4, но он не был уверен в том, что окажется безупречным наставником.
Те занятия, которые проводили с Люком Оби-ван и Йода, были вынужденно непродолжительны и отрывочны. Со временем в учении Джедаев ему открылись совершенно новые грани, о существовании которых прежде он даже не подозревал. Это новое знание состояло скорее из вопросов, чем из ответов, его невозможно было разложить по полочкам - и тем не менее Люк брал на себя ответственность за судьбы двенадцати - пока двенадцати - разумных существ. А ведь даже такой выдающийся Джедай, как Оби-Ван Кеноби, не избежал ошибки - именно его ученик Анакин Скайвокер стал чудовищем по имени Дарт Вейдер.
Но коль скоро Люк, зная все это, берется учить других, у него нет права на ошибку. «Никаких „попробую" - сделай или не берись вовсе», - как говорил Йода.
Люк стоял на гладких прохладных камнях верхнего яруса Храма и вглядывался в пробуждающиеся джунгли. По мере того как воздух прогревался в утренних лучах, джунгли наполнялись мириадами ароматов: вот свежий пряный запах синелистого кустарника, вот одуряюще-сладкий - орхидеи, вот коричный - дерева массаси.
Глаза Люка были закрыты, руки свободно опущены, пальцы разжаты. Его раскрепощенное сознание широко распахнулось. Он впитывал Силу, остро ощущая биение каждой жизни, населяющей джунгли, - шуршание миллионов листьев, скрип ветвей, копошение крошечных существ в колючем кустарнике.
Заверещав от боли и ужаса, забился в агонии какой-то грызун, настигнутый мощными челюстями хищника. На верхушках деревьев летающие существа пели друг другу нескончаемые любовные песни. Крупные травоядные млекопитающие флегматично жевали листья, обрывали с ветвей молодые, нежные побеги, копались в перегное, выискивая съедобные грибы.
Теплая широкая река, обогнув Великий Храм, терялась, заслоненная толстоствольными деревьями. Сапфирно-синюю водную гладь кое-где нарушали грязновато-коричневые пятна водоворотов. Река раздваивалась, и один из ее рукавов уходил к старой гидростанции Повстанцев, которую Люк и Арту-Дету отремонтировали к началу работы Академии Джедаев. Внимание Люка привлекло торчавшее из воды полусгнившее дерево, он чувствовал там, под морщинистой рябью, присутствие крупного водяного хищника, притаившегося в тени и подстерегающего жертву.
Растения росли. Животные жили. Проснувшаяся луна вступила в свой новый день. Явин-4 был воплощением самой жизни - Люк Скайвокер чувствовал себя преисполненным сил.
Внимательно вслушавшись, он различил сквозь толщу леса близкое присутствие двух человек. Они шли бесшумно, молчаливо, но Люк ощущал их приближение по тем изменениям, которые происходили в джунглях.
Закончив, с медитацией. Люк улыбнулся и решил спуститься вниз и пойти навстречу тем двоим.
Прежде чем спуститься обратно в гулкие каменные залы Храма, Люк поднял глаза к небу и увидел там белую нитку тумана и шаттл, продернувший ее сквозь влажную атмосферу. Люк сразу же понял, что это дополнительная партия провизии и оборудования, посланная руководством Новой Республики.
В последнее время Люк был настолько занят обучением новых Джедаев, что совсем отошел от политики. Увидев шаттл, он вдруг понял, как соскучился по Лее, Хэну, племянникам. Он надеялся, что пилот порадует его хорошими новостями.
Люк откинул капюшон своего коричневого джедайского плаща. Плащ был слишком плотным для влажного климата четвертой луны, но Люк не обращал на это внимания. Он прошел сквозь огонь на Эол Ша и побывал в страшных катакомбах Кессела. После всего этого его вряд ли могла беспокоить заурядная испарина.
Обустраивая секретную базу в храме массаси, Повстанцы с большим трудом очистили его помещения от буйных зарослей местной флоры. На противоположном берегу реки высился еще один внушительных размеров храм; кроме того, согласно орбитальным съемкам, множество построек было погребено под вековой толщей растительного покрова. Впрочем, Союзу тогда все равно было не до раскопок: вовсю шла война с Империей. Судьба народа, воздвигнувшего эти храмы, до сих пор оставалась столь же загадочной, как и в момент прибытия Повстанцев на Явин-4.
Плиты, которыми были выложены коридоры Храма, были грубы и шероховаты, но они почти не пострадали от времени. Люк воспользовался турболифтом, чтобы спуститься на третий ярус, который занимали ученики. Было еще совсем рано, и некоторые из них еще спали, другие медитировали. Откуда-то вырулил Арту-Дету, чтобы поприветствовать Люка. Колесики дройда дробно простучали по неровным стыкам плит; полусфера его головы поворачивалась влево-вправо, круглые окуляры возбужденно блестели.
- Да, Арту, совершенно верно, я тоже видел этот шаттл. Будь так любезен, спустись на площадку и встреть его вместо меня, а я пойду к Ганторису и Стрину, они возвращаются из похода и мне не терпится узнать, что они там обнаружили.
Бибикнув в знак согласия, Арту покатил вниз по наклонному пандусу, а Люк шагнул в темную прохладную глубину Храма, ощущая плесневую затхлость воздуха с пыльным привкусом осыпающейся кладки стен, на которых все еще висели старые штандарты Союза.
Академия Джедаев, любимое детище Люка Скайвокера, мягко говоря, не блистала роскошью, по сути дела, здесь не было самых элементарных удобств. Но это мало беспокоило Люка и его учеников. Их занимали куда более серьезные проблемы. Люк не восстанавливал те разрушения, которые были вызваны временем, но тщательно следил за состоянием обогревательных панелей, водопровода и пищеблока, то есть систем, установленных бывшим Повстанческим Союзом.
Люк достиг нижнего яруса и оказался перед воротами ангара. Они были приподняты и напоминали темный зев военного прошлого, из которого на Люка веяло слабыми запахами горюче-смазочных веществ, хладагентов, металлической пылью, засевшей в щелях между каменными плитами. Он вышел наружу, щурясь в солнечном свете, который то сверкал, то затенялся клочьями испарений, поднимающихся над пропитанными влагой джунглями.
Люк идеально рассчитал время. Едва шагнув в буйную зелень подлеска, он услышал, что оба его ученика уже совсем близко.
Отправив учеников в джунгли. Люк преследовал две цели: дать им возможность, с одной стороны, выявить свои энергетические ресурсы и, с другой стороны, испытать, что такое непрерывная концентрация внимания. Оставаясь там в совершенном уединении и полагаясь исключительно на самих себя, они вырабатывали умение сосредоточиваться на восприятии и исследовании проявлений жизни и в конечном счете входить в Силу.
И вот они возвращались, пробираясь сквозь перистые папоротники и густые кусты, покрытые синими листьями, и за секунду до их появления Люк уже поднял руку для приветствия. Раздвинув тяжелые ветки, навстречу Люку шагнул высокий смуглый мужчина - Ганторис. Кожа его безбрового лица была обветренной и шершавой. Этот человек, живший ранее на Эол Ша, среди гейзеров и магматических потоков, и привыкший хладнокровно относиться к любой опасности, был явно застигнут врасплох появлением Мастера Люка, но уже через мгновение его лицо снова приобрело непроницаемое выражение.
Суровые условия существования на родной планете Ганториса сильно поспособствовали очень раннему проявлению у него задатков Джедая. Сила позволила ему сохранить жизни обитателей всеми забытой колонии на Эол Ша. Ганторису часто снились кошмары - ужасный «черный человек», который вначале овладевает его волей, а потом уничтожает. Этим человеком ему и показался Люк, впервые появившийся перед ним в своем темном джедайском плаще и предложивший место в своей Академии.
Недоверчивый Ганторис, прежде чем дать свое согласие, подверг Люка серьезному экзамену, заставив его сначала выкупаться в кипящей воде гейзера, а затем сразиться с огненным червем, обитателем магматического озера.
Позади Ганториса шел Стрин - второй кандидат в Джедаи. До того как его нашел Люк, Стрин был газоразведчиком и почти всю сознательную жизнь провел в заброшенном небесном городе на планете Беспин. Он умел предугадывать выброс ценных газов из нижних слоев атмосферы. До встречи с Люком Стрин страдал странным недугом: когда он оказывался среди людей, его начинали преследовать голоса, оглушительно звучавшие в его голове; Люк сумел избавить его от этого проклятия и с тех пор расположил его к себе.
На почтительные поклоны учеников Люк ответил крепкими рукопожатиями.
- Ну, с возвращением! Разузнали что-нибудь новое?
- Мы обнаружили еще один храм массаси! - ответил еще не успевший отдышаться Стрин.
Он взволнованно озирался по сторонам. Его редкие седые волосы, с застрявшими в них обрывками растений, сбились в колтун. Старик явно нуждался в отдыхе.
- Да, - подтвердил Ганторис. После похода в джунгли его красноватое лицо и заплетенные в косу темные волосы были покрыты пылью и грязью. - Тот храм, что мы нашли, поменьше этого, но выглядит более крепким. Он сделан из вулканического стекла и стоит в самой середине прозрачного озера, а наверху у него статуя какого-то древнего правителя.
- Там такая силища…- заметил Стрин.
- Да, он прав, я тоже это почувствовал, - добавил Ганторис. Он выпрямился, откинув на спину свою толстую косу. - Мы должны сделать все, чтобы как можно больше узнать о народе массаси. Вероятно, они были очень могущественны, но почему же они исчезли? Что с ними случилось? Может быть, и нам это угрожает, но что?
Люк озабоченно слушал. В этих храмах он тоже ощущал энергию. Когда он попал на Явин-4 впервые, он был желторотым юнцом, решившим посвятить свою жизнь борьбе против Империи. Тогда слово «Сила» мало что говорило ему, потому что впервые он услышал о ее существовании буквально накануне своего прибытия на секретную базу.
Теперь, вернувшись на луну джунглей Джедай-Мастером, он знал множество таких вещей, которые ранее были недоступны его пониманию. Ему уже приходилось сталкиваться с темной силой, которую обнаружил Ганторис, и хотя он и советовал ученикам делиться с товарищами своими открытиями, Люк чувствовал, что определенные знания могут иметь гибельные последствия.
Первым на этот скользкий путь ступил Дарт Вейдер. Люк не исключал возможности, что кто-то из его учеников тоже поддастся соблазну Темной Стороны.
Люк положил ладони на плечи учеников:
- Пойдемте внутрь. Выпьете чего-нибудь. Там прибывает грузовой шаттл. Надо поприветствовать гостя.
На идеально чистой посадочной площадке их уже поджидал Арту-Дету, стоя у кабинки диспетчерской связи, он передавал координаты начавшей снижение космобарже «Звездный Работяга» Х-23.
Подняв голову. Люк наблюдал за снижением корабля, сопровождавшимся гулом двигателей и ревом реактивных струй. Космобаржа «Звездный Работяга» Х-23 представляла собой трапецеидальный грузовой контейнер, снабженный сверхзвуковыми двигателями «инком». Этот внутрисистемник знавал и лучшие дни: теперь же его серый металлический корпус выцвел под огнем бластеров, а многочисленные бугры и вмятины на обшивке говорили, что Х-23 не раз мок под метеоритным дождем. Но при всем при том его посадочные двигатели наполняли воздух на удивление мощным и ровным, чуть ли не музыкальным звуком.
Шаттл замигал гирляндой бортовых огней и мягко опустился на посадочную площадку. Люк попытался заглянуть через крошечное лобовое окно в кабину пилота, но тут с вершин деревьев взлетели крылатые твари, пронзительно крича и ругая по матери этот металлический предмет, так некстати, в самый разгар брачного сезона, нагрянувший в их родные джунгли.
Тяжелые упоры из сталепластика вонзились в грунт с оглушительным гидравлическим свистом. Во влажном воздухе повис запах перегретой смазки, странно смешиваясь с терпкими и сладкими ароматами цветов и листвы.
Этот запах напоминал Люку суматошный Имперский город - политико-административный центр Новой Республики. Несмотря на мир и спокойствие, царившие здесь, на Явине-4, все эти месяцы, Люка охватило прежнее волнение, от которого рубашка у него на спине моментально взмокла. Ему нельзя расслабляться ни на секунду - он здесь не в отпуске, а выполняет задание Новой Республики.
Корпус корабля продолжал издавать гул и после посадки. С шипением раздвинулись задние дуговые двери, как будто бы их одним рывком толкнули два гиганта. Освещенные голубовато-белым светом, в грузовом отсеке громоздились тюки и коробки, упакованные в специальные сетки для перевозки и прикрепленные к стенам: продукты, переговорные устройства, одежда и прочая нужная в быту утварь.
Мягко ступая по грунту посадочной площадки, Ганторис и Стрин подошли к барже и стали рядом с Люком. Темное от загара безбровое лицо Ганториса, благодаря которому он казался всем угрюмцем и мизантропом, на сей раз приняло особенно мрачное выражение.
- Разве нам нужно все это барахло. Мастер? - спросил он.
Люк стал осматривать груз. Судя по бестолковому подбору предметов, список их, вероятно, Лея составляла сама. Здесь были синтезаторы экзотической пищи, удобная одежда, обогреватели, нейтрализаторы влажности и многое другое.
- Разберемся, - улыбнулся Люк.
Под шум поршней и роликов из поднятой кабины пилота выдвинулся трап. На нем возник силуэт человека: высокие башмаки, складки и швы утепленного костюма из ярко-оранжевой простеганной ткани, на его перчатках был вытеснен герб Республики - голубая дуга. Пилот спустился, рывком отбросил белый шлем и встряхнул головой, чтобы немного привести с порядок свои короткие темные волосы.
- Видж, ты - и на грузовике? - улыбаясь воскликнул Люк. - Разве Новая Республика не может подобрать своим генералам занятия поприличней?
Видж Антилес сунул шлем под мышку и протянул Скайвокеру руку. Друзья обнялись.
- Но согласись же - ведь я очень неплохо справился с этой работой, - улыбнулся Видж. - Кроме того, мне порядком надоело фаршировать взрывчаткой развалины и таскать с орбиты на орбиту раскуроченные космопланы. Я решил, что работать на грузовике всяко лучше, чем возиться с рухлядью.
Видж взглянул через плечо Люка, его лицо расплылось в широкой улыбке. Он увидел Ганториса, выходящего из грузового отсека космобаржи. Ганторис подошел к Виджу и резко, почти грубо, пожал ему руку. Встретившись взглядом с пилотом, он спросил:
- Генерал Антилес, что вам известно о моем народе? Надеюсь, они благополучно добрались на Дантуин?
- Конечно, Ганторис. Они там уже хозяйничают вовсю, и дела у них идут прекрасно. У них там вырос целый поселок из самовозводящихся жилых модулей. Недавно подбросили им комплект. Они получили новейшие программы, агротехнику, в том числе сельскохозяйственных дройдов, так что жизнь в поселке бьет ключом. Климат на планете райский, куча всяческой дичи и съедобных растений. Поверь мне, им там куда удобней, чем на Эол Ша.
Ганторис хмуро кивнул:
- В этом я и не сомневался.
Он перевел взгляд с лица Виджа на верхушки деревьев. Рыжее зарево, пылавшее над горизонтом газового гиганта, наполнило глаза Ганториса магматическим свечением.
- Ганторис, Стрин, пожалуйста, приступайте к разгрузке, - сказал Люк. - Я думаю, это вас не особенно затруднит. Будем считать это закреплением ваших навыков по использованию Силы. А ты, Арту, позови, пожалуйста, Кирану Ти и Дорска-81, пусть тоже помогут.
Стрин и Ганторис направились к гофрированному скату, спускавшемуся из грузового отсека. Арту-Дету прожужжал по посадочной площадке и исчез в темном ангаре Великого Храма, чтобы привести других учеников.
Люк похлопал друга по плечу:
- Я с нетерпением жду новостей, Видж. Ведь ты же наверняка привез какие-нибудь сплетни.
Видж поднял брови. Благодаря узкому подбородку и более мягким чертам лица он выглядел моложе Люка. Связывало их многое: Видж прикрывал Люка во время его триумфального перелета по коридору Звезды Смерти, был его помощником при обороне Базы Эхо на ледяной планете Хот, так же как и Люк, он принимал участие в штурме второй Звезды Смерти при Эндоре.
- Сплетни? - переспросил Видж, посмеиваясь. - Джедай-Мастера интересуют сплетни? Не верю ушам своим!
- Да ладно тебе, не тяни. Как поживают Лея с Хэном? Что Мон Мотма? Что делается на Корусканте? Когда Хэн наконец пришлет в мой учебный центр Кипа Даррона? У этого мальчика огромный потенциал, и я хочу с ним работать.
Видж лишь покачал головой на этот град вопросов:
- Да успокойся. Люк, никуда он от тебя не денется. Парнишка, можно сказать, всю сознательную жизнь провел на спайс-разработках. Он же в этих ужасных шахтах, на Кесселе, в буквальном смысле слова света белого не видел. Всего месяц прошел, как он оттуда вырвался. Пускай Хэн с ним еще повозится, должен же парень узнать, что такое нормальная жизнь и с чем ее едят.
Темноволосый подросток, вызволенный Хэном из мрачных подземелий, произвел на Люка неизгладимое впечатление. Когда Люк попытался устроить ему Джедай-тест, определить его силовой потенциал, результат превзошел все ожидания: Люка так швырнуло, что очнулся он в противоположном конце комнаты. За все время поисков Джедай-кандидатов Люк ни разу не встречался с такой энергией.
- А как насчет Леи?
Видж призадумался: было ясно, что здесь не обойтись простым: «Да, все в порядке».
- Кажется, она все больше и больше времени тратит на свои министерские обязанности.
Мон Мотма переложила на Лею множество важных дел, сама же почти не появляется на люди и руководит на расстоянии. Многих это очень тревожит.
Такое поведение казалось в высшей степени необычным для сильного, отзывчивого правителя, какой запомнилась Люку Мон Мотма.
- И как же Лея со всем этим управляется? - У него на языке вертелись десятки вопросов, как ни мил его сердцу был покой Явина-4, Люку явно хотелось снова оказаться в гуще событий.
Видж присел на край гофрированного ската. Упершись одной ногой в стойку поручня, он нахлобучил шлем на колено.
- Лея пашет как вол, но, честно говоря, я боюсь, что она может надорваться. Ладно малыш Анакин - его все еще нужно прятать, но у нее же на руках двойняшки. Трипио, конечно, ей помогает, но Джесину-то с Джайной сейчас пять лет на двоих. На это одно целого рабочего дня не хватит, ума не приложу, как она выкручивается.
- Прилететь бы ей сюда, отдохнуть бы как следует, - вздохнул Люк. - Да с детьми. Я бы тут с ними позанимался. А, Видж?
- Я думаю, вряд ли ее пришлось бы особенно уговаривать.
В это время из грузового отсека, неся здоровенные тюки, появились Стрин и Ганторис. Казалось невероятным, что человеку под силу сдвинуть с места такую тяжесть, а эти двое шли себе как ни в чем не бывало, разве что не посвистывали. На этот раз Видж не мог поверить своим глазам.
- Ну и силища - эта ваша Сила. С дройда, пока он погрузил все это добро, наверное, семь потов сошло. А если бы я под такой тюк подлез, как твои ребята, был бы у тебя не друг, а портрет друга, притом не очень похожий.
- Должен же я был похвастаться успехами моих учеников, - отозвался Люк.Ну ты, Видж, ты-то как? Так и собираешься до пенсии гонять эту старую калошу?
Видж улыбнулся и, не глядя, легким движением баскетболиста послал шлем в отверстие люка; шлем пролетел над трапом и, угодив в открытую кабину, стукнулся там об пол и укатился, вероятно, на отведенное ему место.
- Нет, я прибыл сюда попрощаться с тобой, дружище, я получил новое назначение, и мы вряд ли будем часто видеться в ближайшем будущем. Совет Новой Республики считает, что доктору Кви Ксукс угрожает опасность. К сожалению, неизвестно, где сейчас находится адмирал Даала с имперским флотом Звездных Разрушителей; в любой момент они могут начать взрывать планеты, наносить беспорядочные удары по принципу «ударь и беги». Адмирал может попытаться снова прибрать к рукам Кви.
Люк мрачно кивнул. Кви Ксукс была крупным ученым-разработчиком имперского исследовательского комплекса «Черная Прорва». Именно Кви помогла выбраться оттуда Хэну Соло.
- Я уверен, если не Даала, то какой-нибудь другой самозваный властелин мира попытается заполучить ее на должность придворного пиротехника.
- Конечно, - согласился Видж. - Вот поэтому меня и сделали ее личным телохранителем. - Совет пока еще не решил, что делать с Поджигателем,вздохнул Видж. - Зверская машинка - нашим инженерам она не по зубам. А Кви молчит и, надо сказать, правильно делает.
Ганторис и Стрин продолжали освобождать грузовой отсек, и легкость, с которой они ворочали непомерно огромными тюками, казалось, возрастала с каждой новой ходкой. Из Храма со скрежетом появился Арту-Дету и с ним еще двое учеников.
- Похоже, в этом твоем новом деле новые Джедаи тебе тоже не помешали бы, - задумчиво произнес Люк.
- Ой как не помешали бы…

ГЛАВА 2

Лея была совершенно вымотана затяжным перелетом. В настоящее (Время переоборудованный дугокрылый истребитель совершал скачок в гиперпространстве. Лея Органа Соло беспокойно ерзала, сидя в кресле рядом с адмиралом Акбаром. Единственным ее желанием было поскорее выбраться из тесной, пахнущей металлом кабины дипломатического шаттла.
Должность министра иностранных дел вынуждала Лею постоянно находиться в движении, переходя от дипломатических совещаний к приемам иностранных делегаций, а затем к неотложным политическим вопросам. В результате она сновала безумным челноком по всей Галактике, пытаясь кое-как притушить горячие точки и тем самым помогая Мон Мотме удерживать от распада хрупкое содружество в том хаотическом вакууме, который возник после падения Империи.
Лея уже в который раз просматривала голографический путеводитель по планете Вортекс, но ей все равно никак не удавалось сосредоточить свои мысли на предстоящем Концерте Ветров. Ее голова практически постоянно была забита дипломатией, и, как только появился какой-то просвет, она погружалась в невеселые думы о своем муже Хэне и двойняшках: Джесине и Джайне. О малыше Анакине, которого прятали на засекреченной планете Анот. Уж бог знает сколько времени она не держала его на руках.
Лее казалось, что стоит ей только подумать о том, чтобы провести какую-нибудь недельку, да что недельку - день или даже час, в кругу семьи, как в ту же минуту кто-нибудь непременно нарушит ее планы. Каждый раз она кипела от гнева, но не могла позволить проявиться своим чувствам, поскольку должна была сохранять маску спокойного политика.
Свою юность она посвятила борьбе с Империей. Она выступала в роли альдераанской принцессы, будучи дочерью сенатора Бейла Органа; она сражалась против Дарта Вейдера и Императора, а в последнее время - Великого Адмирала Трауна. Теперь же она разрывалась между обязанностями министра иностранных дел и обязанностями жены Хэна Соло и матери троих детей. И вот опять на первом месте оказалась Новая Республика.
Рукоплавники адмирала Акбара ловко перебирали рычаги управления. «Выходим из гиперпространства», - объявил он своим ровным, каким-то сыпучим голосом. Семужнокожий каламари явно чувствовал себя вполне сносно в белом форменном комбинезоне. Его огромные рыбьи глаза деловито вращались из стороны в сторону, без устали следя за показаниями множества приборов. За все время их совместного путешествия Лея ни разу не замечала на его лице каких-либо признаков беспокойства.
Он и другие обитатели водного мира Каламари претерпели множество бед и невзгод в годы иностранного засилья. Но нет худа без добра: мон-каламари научились быть спокойными, внимательными к мелочам, самостоятельно принимать решения и доводить до конца начатое дело. Сочувствуя Восстанию, Акбар принимал участие в разработке дугокрылых истребителей, благодаря которым Повстанцам удалось нанести весьма значительный урон флоту имперских истребителей класса «сид».
Этот долговязый, неуклюжий с виду истребитель Акбар пилотировал настолько профессионально, что казался Лее столь же неотъемлемой частью своего корабля, как крылья и турболазерные орудийные башни, видневшиеся за иллюминаторами двухместной кабины. Команда механиков, состоявшая из рыбообразных обитателей Каламари и руководимая главным конструктором космических кораблей Терпфеном, переоборудовала одноместный истребитель и превратила его в личный шаттл Акбара, добавив еще одно пассажирское место, чтобы корабль мог использоваться в качестве дипломатического транспорта.
Сквозь выпуклые стекла смотровых окон кабины Лея наконец увидела, как многоцветные узлы гиперпространства снова рассыпались в сверкающую соль созвездий и туманностей. Включились субсветовые двигатели, и дугокрыл устремился к Вортексу.
Какая все-таки духота! Лее казалось, что ее форменное платье стало отвратительно влажным и липким. Она попыталась разгладить под собой складки скользкого материала, чтобы почувствовать себя более комфортно, но в такой тесноте это было делом не из легких. Акбар сосредоточил все свое внимание на сближении с Вортексом, а Лея в который уже раз вынула из кармана серебристую пластинку голографического путеводителя и положила ее на колени.
- Какая все-таки красота! Замечательно, - проговорила она, выравнивая поле индикации относительно находящейся под ними планеты.
Голубой, с металлически-серым отливом шар висел в безлунном одиночестве пространства. Атмосфера планеты представляла собой замысловатое кружево переплетающихся облачных масс и вихревых потоков.
Лея перебирала в памяти астрономические сведения о планете Вортекс. Крутой наклон оси вращения планеты вызывал резкие сезонные изменения. С наступлением зимы над полюсом в ее атмосфере стремительно намерзала шапка из кристаллизовавшихся газов. Резкий перепад давления порождал своего рода атмосферные паводки, когда бурлившие в ущельях отвердевшего воздуха тучи и пар стремились к югу.
Ворсы - гуманоиды с полыми, как у птиц, костями и кружевными крыльями - опускались на поверхность с началом сезона штормов и погребали себя на многие месяцы в подземных укрытиях. В ознаменование начала сезона ненастий они устраивали ежегодный фестиваль, который был центральным событием их культурной жизни и пользовался заслуженной известностью во всей Галактике.
Решив еще раз уточнить кое-какие детали до того, как они прибудут на место и начнется дипломатический прием, - ведь будет очень досадно, если министр иностранных дел Новой Республики допустит какой-нибудь ляпсус - Лея коснулась условных обозначений, выгравированных на искусственном мраморе корпуса голографической панели.
На серебристом экране замерцало изображение - миниатюрная проекция Собора Ветров. Назло всем ураганам, бушующим в атмосфере Вортекса, легкокрылым обитателям планеты удалось возвести высокое, стройное сооружение, которое за многие столетия нимало не пострадало от жестокого натиска ветров. Изящной и неимоверно сложной архитектурой Собор Ветров напоминал фантастический хрустальный замок, стены которого были не толще яичной скорлупы. Тысячи трубчатых соединений связывали между собой его пустые залы, башенки и шпили. Солнечный свет сверкал на гранях Собора и рассыпался радужными бликами по волнам окружающей его травянистой равнины.
С началом сезона ненастий порывы ветра, проникая в тысячи разноразмерных отверстий сотовых стен и проходя через резонаторные трубы, наполняли сырой воздух зыбкой, печальной музыкой.
Музыка ветра не знала повторов, к тому же ворсы позволяли своему Собору звучать лишь раз в году. Во время концертов тысячи гуманоидов слетались к Собору и рассаживались на шпилях и ветровых трубах, на устьях и раструбах воздуховодов с тем, чтобы превратить музыку в скульптуру - произведение искусства, создаваемое взаимодействием стихийных климатических явлений и разумных обитателей штормовой планеты.
Лея перешла к следующим файлам голографического блокнота. Многие десятилетия музыка ветров не звучала вовсе, - а именно с тех пор, как сенатор Палпатин объявил о введении Нового Порядка и провозгласил себя Императором. В знак протеста ворсы замуровали отверстия в своем Соборе и отказывались нарушать его вопиющую немоту, кто бы их ни просил об этом.
Но Империя пала, и в этом году они наконец пригласили представителей Новой Республики стать свидетелями возобновления традиционного музыкального священнодействия.
Акбар открыл канал связи и придвинул свое рыбье лицо к микрофону. Лею всегда очень забавляло то, как подрагивают его колючие усики. Наконец он начал передавать сообщение: «Посадочная площадка Собора Ветров, говорит адмирал Акбар. Мы на орбите, начинаем снижение».
В громкоговорителе раздался голос ворса, который доносился из-за спины говорившего и напоминал тихий треск хвороста в пустом осеннем лесу:
- Корабль Новой Республики, мы передаем координаты посадки с поправкой на неизбежные вихревые смещения. Турбулентность нашей атмосферы совершенно непредсказуема, и во избежание осложнений, пожалуйста, точно следуйте нашим указаниям.
- Вас понял. - Акбар откинулся в кресле, коснувшись широкой спиной его ребристой спинки, и закрепил на груди пристяжные ремни.
- Лея, вы бы тоже пристегнулись, - сказал Акбар. - Дорога, говорят, будет ухабистая.
Лея выключила топографическую панель и положила ее рядом с собой на сиденье. Она для страховки затянулась ремнем и глубоко вдохнула спертый рециркулированный воздух. В призрачном рыбьем полушепоте Акбара звучали беспокойные нотки.
Глядя вперед, Акбар ввел шаттл в вихревую атмосферу Вортекса, держа курс на самый эпицентр одной из штормовых систем.
Акбар знал, что люди не всегда понимали выражение широких лиц каламариан. Он надеялся, что Лея не догадается о том, как ему непросто вести корабль через этот ад.
Лея не знала, что Акбар вызвался добровольно участвовать в этом полете, поскольку никому, кроме себя и своего истребителя, не мог доверить безопасность такого важного лица, как министр иностранных дел.
Он пристально вглядывался своими коричневыми глазами в тугую вату несущихся им навстречу облаков. Корабль продирался сквозь верхние слои атмосферы, содрогаясь всем корпусом под ударами турбулентных потоков. Крылья истребителя, словно остро отточенные бритвы, вспарывали воздух, закручивая его в пульсирующие буруны, и были раскалены до вишнево-красного свечения.
Акбар, вцепившийся в рычаги управления своими перепончатопалыми руками, являл собой живое воплощение непоколебимой уверенности в том, что все идет нормально. При такой посадке нет места ошибке. Его правый глаз был слегка скошен вниз, чтобы следить за поправками к координатам, которые методично сообщались ему с поверхности планеты крылатым диспетчером.
Но положение ухудшалось: корабль начал раскачиваться и вибрировать. Корпус шаттла накренился, и неожиданный удар подбросил его на несколько сот метров вверх. Затем корабль упал в глубокую воздушную яму, и Акбару стоило неимоверных усилий сделать его вновь управляемым. Расплывчатые скопления прорезаемых облаков оставляли на иллюминаторах следы конденсированной влаги, которые тут же смывались потоком воздуха или выкипали.
Левый глаз Акбара бешено вращался, следя за показаниями приборов. Красных сигналов не было. Его правый глаз остановился на Лее, которая сидела в напряженном молчании, перетянутая пристяжными ремнями. Ее темные глаза казались такими же большими, как и у каламарианина, а губы сжались в тонкую белую ниточку. По-видимому, Лея была напугана, но, доверяя командиру корабля, не хотела обнаружить своей тревоги. Она не произнесла ни слова, чтобы не отвлечь ненароком Акбара от решения головоломной навигационной задачи.
Корабль с B-образным расположением крыльев спускался вниз по спирали, создавая мощное циклоническое возмущение. Ветер изгибал вибрирующие крылья истребителя, бросая его из стороны в сторону. Акбар убрал резервные стойки элерона и развернул башни лазерных пушек с тем, чтобы свести до минимума сопротивление воздуха.
- Корабль Новой Республики, вы сбились с курса, - захрустело в динамике сквозь завывание ветра. - Пожалуйста, проверьте координаты, - настаивал диспетчер.
Левым глазом Акбар стал производить вторичную проверку координат на дисплее. Увидев, что истребитель действительно сбился с курса, каламарианин спокойно и сосредоточенно пытался заново сориентировать корабль. Трудно было поверить, что истребитель так далеко уклонился от курса, - разве что с самого начала координаты были заданы неверно.
Когда он резко направил машину на скопление спиралевидных облаков, сильный порыв штормового ветра затянул их в штопор и центробежная сила оторвала Акбара от пульта и вжала в кресло. Истребитель закрутился волчком, избиваемый неистовым штормом.
Лея негромко вскрикнула, но тут же еще крепче сжала зубы. Акбар уже вовсю орудовал рычагами, выпуская стабилизирующие реактивные струи против направления вращения.
Корабль послушался и замедлил наконец свой сумасшедший спуск. Акбар поднял глаза вверх и увидел, что их окружают вихри тумана. Он не имел ни малейшего представления о том, где был верх, а где - низ. Он отрегулировал наклон крыльев и надежно их зафиксировал. Корабль отреагировал на это с задержкой, но сигналы с панели управления подсказали ему, что крылья встали на место.
- Корабль Новой Республики, как меня слышите? Прием, - невозмутимо звучало из динамиков.
Акбару удалось наконец овладеть ситуацией и заставить истребитель лететь, а не падать, но он обнаружил, что вновь забыл сверить координаты. Он старался сделать это как можно спокойнее, и все же во рту у него пересохло, когда он проверил датчики высоты, - снижение корабля было катастрофически сильным.
Металлические пластины корпуса дымились и светились оранжевым цветом - он буквально проламывался через атмосферу. Световые сигналы озаряли шаттл со всех сторон. На кончиках крыльев вспыхивали синие шарики атмосферного электричества. Показания приборной панели нарушались прерывистыми спиралями статического искрения, затем вновь восстанавливались. Энергетические системы в кабине замирали, потом - при подключении резервной энергии - опять оживали.
Акбар рискнул еще раз взглянуть на Лею: широко раскрыв глаза, она изо всех сил пыталась подавить свой страх и отчаяние. Он знал, что Лея человек действия и сделала бы все, чтобы помочь ему в этой ситуации, - но в данном случае она ничем помочь не могла. В крайнем случае Акбар сможет катапультировать ее, но не себя - сам он ни за что не покинет корабль и все-таки сумеет осуществить безаварийную посадку.
Вдруг облака разошлись, как будто с глаз спала влажная пелена. Под ними показались исхлестанные ветрами равнины Вортекса, покрытые золотисто-коричневыми и пурпурными травами. Порывистый ветер будто невидимыми пальцами ерошил, расчесывал и снова спутывал их пряди. Вокруг центра равнины в поле зрения появились расположенные концентрическими кругами курганчики подземных убежищ ворсов.
Акбар услышал, как Лея ахнула от изумления, на миг пересилившего страх. Огромный Собор Ветров то вспыхивал светом, то покрывался мутными тенями, когда над ним проплывали тучи. Высотное кружево его невесомой громады казалось слишком хрупким, чтобы выдерживать такие штормы. Крылатые создания перепархивали вверх и вниз по стенкам помещений с рифленой поверхностью, открывая отверстия, чтобы ветер проходил через них, превращаясь в чудесную музыку? Акбару казалось, что он слышит эти очень отдаленные фантастические звуки.
- Корабль Новой Республики, с вами говорит аварийная служба. Вы сбились с курса и должны отменить посадку.
К своему огромному удивлению Акбар увидел, что отображаемые на дисплее координаты опять изменились. Корабль не реагировал ни на какие команды. Собор Ветров с каждой секундой увеличивался в размерах.
Скосив глаз на верхний край куполообразного иллюминатора, Акбар увидел, что одно из поперечных крыльев вывернуто под большим углом, что создавало максимальное сопротивление ветру. Вывернутое крыло содрогалось под напором вихревых потоков, и шаттл неумолимо заваливался на левый бок.
Сигналы панели управления упорно показывали, что оба крыла функционируют нормально, в то время как его собственные глаза убеждали в противоположном.
Акбар вновь начал перемещать рычаги управления, пытаясь выпрямить крыло. В тот момент все энергетические ресурсы его организма были направлены к мозгу, и поэтому он почувствовал холод и полное онемение, разлитое по всему телу.
- Очень мне все это не нравится, - с трудом проговорил он.
Лея смотрела в иллюминатор:
- Мы идем прямо на Собор!
Одна из стоек элерона изогнулась и оторвалась от стального корпуса, таща за собой силовые кабели. Летели искры, и все большее количество пластин обшивки корабля лопалось. Акбар едва сдерживал в горле крик. Вдруг аварийные сигналы вспыхнули и погасли, при этом послышался нарастающий скрежещущий гул. Акбар включил двигатель заднего хода, который он сам сконструировал.
- Ничего не понимаю. - Его голос глухо звучал в небольшой кабине.Корабль был только что модернизирован. И прикасались к нему только мои механики с Каламари.
- Корабль Новой Республики…- настаивал голос по радиосвязи.
А в это время в кристаллоидном Соборе Ветров началась паника. Разного цвета обитатели планеты Вортекс стали спускаться с его стен и спасаться бегством - они поняли, что корабль несется прямо на них. Некоторые существа взлетали, а другие застывали на месте. В огромной стеклянной конструкции их набились тысячи.

1 Следующая страница


Темный подмастерье 2

Акбар поворачивал рычаги управления то вправо, то влево, делая все, чтобы заставить корабль изменить направление, но тщетно - энергетическая система вышла из строя окончательно.
Акбар не мог поднять или опустить крылья корабля, который стал просто огромной грудой металла, падающей на Собор. В отчаянии Акбар включил на полную мощность резервные батареи. Понимая, что они не окажут никакого влияния на механические подсистемы, он рассчитывал на замыкание вокруг истребителя мощного защитного экрана.
А перед этим он должен был обеспечить свободу и безопасность для Леи.
- Простите, Лея, - сказал Акбар, - передайте им, что мне очень жаль. - Он нажал клавишу на панели управления. Правая часть кабины с треском открылась, и в то же мгновение сработало катапультирующее устройство.
Когда Лея катапультировалась, открытую кабину наполнило зловещее рычание ветра. Затем оглушительно зарокотал защитный экран, столкнувшийся с огромной кристаллоидной структурой. Двигатель задымился и вспыхнул.
Своими огромными, никогда не мигающими глазами Акбар смотрел прямо перед собой до самого конца.
Лея поняла, что она летит в воздушном пространстве. При катапультировании у нее перехватило дыхание.
Она не могла даже вскрикнуть, когда ветер рвал и крутил ее волосы. Средства обеспечения безопасной посадки удерживали кресло своими мягкими щупальцами и плавно опускали его вниз, на колышущиеся от ветра волны поблекшей травы.
Она взглянула вверх, чтобы в последний раз увидеть корабль. Истребитель дымился и пронзительно выл, неуклонно приближаясь к Собору подобно железной частице, притягиваемой мощным магнитом.
Через какое-то мгновение она услышала громкое траурное стенание ветров, дующих сквозь тысячи кристаллических отсеков. Легкий ветерок сменяли яростные порывы, и музыка зазвучала как неожиданно тяжелый вздох ужаса. Крылатые существа карабкались по стенам и пытались взлететь, но не многим из них это удавалось.
Корабль Акбара врезался в нижнюю часть Собора Ветров подобно метеориту. От гулкого удара хрустальные башни разлетелись градом острых осколков. Вой ветра, крики раненых обитателей Вортекса - все сливалось в единый агонизирующий крик, ничего страшнее, чем этот крик, Лея никогда не слышала.
Лее было ясно, что хрустальное чудо погибло - башни одна за другой рушились и падали внутрь Собора.
Ветры продолжали бушевать, извлекая из пустых помещений мрачные звуки, меняющиеся по высоте. По краям груды стеклянных обломков осталась горстка нетронутых ветровых трубок, и музыка напоминала все более ц. более тонкий вой.
Лея разразилась рыданиями, которые, казалось, разорвут ее на части. Автоматическая катапульта мягко приблизилась к земле и опустилась в волнующуюся под ветром траву.

ГЛАВА 3

Полярные районы Корусканта напоминали Хэну Соло ледяную планету Хот, но с одной существенной разницей. Хэн находился здесь по собственному желанию: он проводил отпуск со своим юным другом Кипом Дарроном, в то время как Лея, сопровождаемая генералом Акбаром, выполняла дипломатическую миссию.
Хэн стоял наверху угловатых бело-синих утесов. Несмотря на мороз, он прекрасно себя чувствовал в утепленной парке угольно-серого цвета и красных рукавицах с подогревом. Постоянное северное сияние в багряных облаках испускало многочисленные радужные сполохи, мерцающие и отражающиеся ото льда. Он глубоко вдохнул колючий, морозный воздух, от которого защипало в носу.
Хэн повернулся к стоящему рядом Кипу:
- Ну что, сынок, ты готов?
Темноволосый восемнадцатилетний юноша в который раз нагнулся, чтобы отрегулировать крепления турболыж.
- Почти, - ответил он с улыбкой. Хэн чуть подался вперед, чтобы взглянуть на круто уходящую вниз лыжную трассу. Его охватило волнение, но он старался не подавать виду, что встревожен.
Сине-белые ледники сияли в призрачном свете длящихся месяцами сумерек. Чуть ниже с помощью буровых установок и экскаваторов были проделаны глубокие туннели в мощных напластованиях льда и вырублены широкие террасы на утесах. Вековые скопления снега и льда взрывали, затем растапливали в плавильных печах, после чего талая вода по гигантским водоводам подавалась в густонаселенные районы метрополии с умеренным климатом.
- Ты действительно думаешь, что у меня получится? - спросил Кип, выпрямляясь и подхватывая дефлекторные палки.
Хэн рассмеялся:
- Парень, если ты буквально одной левой провел Поджигатель через Черную Прорву, то, я думаю, с ухоженной турболыжной трассой на самой цивилизованной планете в Галактике ты уж как-нибудь справишься.
Кип улыбаясь взглянул на Хэна своими черными глазами. Мальчик напоминал Хэну молодого Люка Скайвокера. С тех пор как Хэн вызволил Кипа из рабства в ужасных шахтах Кессела, юноша привязался к нему. По прихоти Империи Кип, не совершивший никакого преступления, провел лучшие годы жизни на каторге. И Хэн поклялся себе, что отомстит за ото.
- Поехали, малыш. - Хэн наклонился вперед и не спеша включил двигатели турболыж. В руках Хэн держал дефлекторные палки и слегка постукивал ими. Он чувствовал, как при каждом тычке образуется поле отталкивания, заставляющее палки пружинить в воздухе и таким образом обеспечивать равновесие.
- Поехали, - откликнулся Кип и завел свои лыжи. - Только не с этой детсадовской горки. - Он отвернулся от широкой ледовой дорожки и вместо нее показал на боковую, которая разветвлялась на несколько опасных лыжных трасс по неровному льду выветрившегося ледника и, наконец, проходила через замерзший водопад к спасательной станции. Красные вспышки лазерных вышек четко отмечали этот опасный путь.
- Постой, Кип! Это слишком" - Но Кип уже стремглав несся вниз по склону.
- Эй! - крикнул Хэн. Внутри у него все похолодело - он был уверен, что через несколько минут ему придется тащить на станцию бездыханное тело Кипа. Но все, что ему оставалось, мчаться вслед за юношей. - Парень, кончай дурить!
Кристаллики пушистого снега рассыпались за турболыжами Кипа, а он, наклонившись вперед, мчался как угорелый, изредка почти лениво касаясь поверхности дефлекторными палками. Он держал равновесие как профессионал, инстинктивно понимающий, что надо делать. Спустя лишь мгновение после спуска Хэн понял, что у Кипа явно больше шансов остаться в живых.
Хэн ракетой летел со склона, и снег и лед свистели за ним как струя реактивного вихря. Натолкнувшись на встречный каменный выступ, он взлетел и перевернулся в воздухе, размахивая палками. Он плюхнулся в снег, но стабилитроны на аварийном ремне вовремя его выпрямили, и он продолжал спуск со скоростью стремительно несущегося всадника Бантха.
Хэн смотрел сквозь защитные очки, из всех сил стараясь держаться прямо. Ландшафт, казалось, состоит из колюще-режущих предметов - зазубренная кромка наста, острая, как нож рубанка, трещина в поверхности льда - любая из этих мелочей могла привести к трагедии.
Кип с радостным воплем «Оба-на» повернул налево, где начиналось опасное ответвление турболыжни. Его возглас трижды прокатился эхом над островерхими утесами.
Хэн начал проклинать парня за безрассудство, но затем несколько успокоился, потому что понял, что ничего другого от Кипа ожидать и не следовало. Он решил, что лучшее в этой ситуации - крикнуть «Оба-на» и тоже свернуть за ним.
Красные лазерные огни мигали, предупреждая и направляя безрассудных турболыжников по трассе. Ее волнистая поверхность шептала что-то в ответ на мягкие, скользящие прикосновения амортизирующего поля турболыж.
Оказалось, что ледяной путь впереди резко обрывался и продолжался уже где-то внизу. Хэн осознал опасность за мгновение до того, как достиг пропасти: «Обрыв!»
Кип низко наклонился, сливаясь с турболыжами в единое целое. Затем он прижал дефлекторные палки к бокам и запустил задние двигатели лыж. Перелетев через край обрыва и опустившись по плавной кривой, Кип вновь вписался в лыжню.
Как раз в это время Хэн тоже включил двигатели и преодолел пропасть. Внутри у него все оборвалось и полетело вниз куда быстрее, чем это предписывают законы гравитации. Напор ветра неистово терзал края капюшона его парки.
Кип, приземлившийся впереди Хэна довольно плавно и уверенно, уже опять мчался вниз по склону. Хэн едва успел перевести дыхание, а его лыжи уже с громким треском соприкоснулись с ровной ледяной гладью. Он схватился за палки, отчаянно пытаясь сохранить равновесие.
Сзади вилась порошкообразная лента снега. Киль с силой оперся о дефлекторные палки и, поднявшись в воздух, пропустил под собой надвигающийся на него огромный сугроб. Хэн же, не рассчитав, врезался в эту кучу снега. Белые брызги залепили стекла защитных очков и ослепили беднягу Хэна. Он беспорядочно замахал палками, пытаясь восстановить равновесие. Наконец, проклиная неуклюжие рукавицы, он умудрился смахнуть снег с очков - и, как оказалось, вовремя: резкий поворот влево спас его от столкновения с мощным ледяным монолитом.
Прежде чем ему удалось окончательно восстановить равновесие, Хэн перелетел еще через одну зияющую пропасть в полувыветренном леднике. На короткий миг он увидел ущелье глубиной в миллион километров. Затем Хэн опустился на другой стороне, услышав позади себя удар - это сорвалась и рухнула в расселину глыба старого, слежавшегося снега. Впереди Кипа расстилалось каменистое поле ледника. Установленные с большими, чем раньше, интервалами, лазерные вешки, казалось, теперь предоставляли лыжникам право выбирать путь по собственному усмотрению. Кипу мешали продвигаться бугры снега и льда, поэтому он увеличил поле отталкивания и теперь просто проскальзывал над ними.
Корявая поверхность ледника стала еще более жесткой от зернистого снега, Хэну было уже все равно, и он попросту матерился сквозь зубы. Его болтало из стороны в сторону, било и мотало. Тем не менее Хэн подбирался к Кипу все ближе и ближе и внезапно с удивлением обнаружил, что в нем снова проснулся азарт. Позже, сидя в столовой и беззаботно беседуя с Кипом, он убедит себя в том, что все это было довольно забавно.
Чувствуя в себе то же безрассудство, за которое он упрекал Кипа, Хэн включил двигатели на полную мощность и тут же ощутил прилив адреналина в своей крови. Но в результате он оказался рядом со своим другом.
Перед ними раскинулось ослепительно белое снежное поле. Следов от турболыж нигде не было видно, хотя климат здесь был резко континентальный и снег не выпадал месяцами. Это говорило о том, как мало было людей достаточно безумных для того, чтобы попытаться пройти этот опасный маршрут.
Впереди уже виднелась окруженная канатом станция - этакий заполярный рай, где было все: системы связи, отапливаемые домики, сверхсовременные медицинские дройды, которых можно было мгновенно привести в действие, и магазинчик по продаже горячительных напитков, который давно уже был не у дел. В общем, полное раздолье.
Кип лукаво покосился на Хэна, затем пригнулся и включил лыжи на полную мощность. Хэн втянул голову в плечи и подался вперед, чтобы устоять под напором турбореактивных струй. Вокруг, обжигая лицо и уши, проносился со свистом девственно-белый снег.
Линия лазерных сигнальных вешек отключилась, как бы накрепко зажмурив свои металлические очи. Хэн не успел как следует удивиться этому, потому что ровное одеяло снега, расстилавшееся перед ним, вдруг вспучилось и провалилось.
Хрустяще-чавкающий звук сопровождал напряженную работу каких-то больших двигателей. Клубы пара вырывались из сокрушаемой толщи слежавшегося снега. Неожиданно показался докрасна раскаленный винтообразный нос термического бура. Без устали вращая им, машина прокладывала себе путь сквозь ледник.
«Берегись!» - завопил Хэн, но Кип уже повернул налево, оттолкнувшись одной палкой и взмахнув другой. Хэн нажал на стабилизаторы и пронесся справа, в то время как огромная машина по переработке льда делала туннель все шире, вгрызаясь в стенки своими когтистыми гусеницами.
Хэн проскользнул через глубокую впадину, почувствовав, как струя горячего пара коснулась его щек. Очки вновь запотели, но он нашел дорогу к крутому заледеневшему водопаду - последнему препятствию перед финишной прямой. Край обрыва плавно переходил в длинную бахрому свисавших, подобно концам световодов, сосулек, которые нарастали здесь в течение многих столетий во время коротких весенних оттепелей.
Кип перескочил через край замерзшей реки, включив двигатели обеих лыж. Плотно прижав к бокам палки, Хэн сделал то же самое. Пласт слежавшегося снега, взлетев в воздух, ударился снизу о лыжи с громким хлопком, который разнесся эхом по ледяным полям в унисон со звуком приземления Кипа.
Прокатившись по гладкой прямой лыжне, они повернули к стоянке перед группой сборных стандартных домиков. Кип стянул капюшон своей парки и рассмеялся. Хэн продолжал держаться за палки, чувствуя, как его тело все еще дрожит от перевозбуждения. Затем, успокаиваясь, он тоже начал посмеиваться.
- Какой ты все-таки еще глупый, сынок, - проговорил наконец Хэн.
- Да? - пожал плечами Кип. - А по-моему, кто-то уже начинает выживать из ума - раз решает делать то, что считает глупостью. Да ладно, Хэн, вспомни шахты Кессела и сравни с этой горкой для турболыж. Когда вернемся, давай попросим Трипио, чтобы он расписал всем, какие мы лихие горнолыжники.
Хэн покачал головой и криво усмехнулся:
- Да чего тут расписывать. Кости целы - и ладно.
Кип окинул взглядом расстилающуюся морозную даль. Прямые, как стрелы, линии водоводов перемежались насосными станциями.
- Я так счастлив, Хэн, - сказал Кип, всматриваясь во что-то, видимое только ему. - Мне даже кажется, что благодаря тебе я заново родился. Так все здорово.
Хэна сильно смутило то, насколько серьезно и даже мрачно были произнесены эти слова, и попытался придать своему голосу беспечность.
- Да ну, парень, ты сделал столько же, сколько и я, для нашего освобождения. Казалось, что Кип его не слышит.
- Я все время думаю о том, что сказал Люк Скайвокер, когда обнаружил мою способность использовать Силу. Я знаю об этом очень немного, но чувствую в этом свое призвание. Я могу оказать помощь Новой Республике. Империя разбила мою жизнь, разрушила семью - я не упущу возможности отомстить за это.
Хэн слегка оторопел, когда до него дошел смысл сказанного Кипом.
- Так ты думаешь, что пора отправиться на Явин-4?
Кип кивнул:
- Конечно, можно остаться здесь и кайфовать себе потихоньку до конца своих дней, но…
- Кип, куда ты торопишься? Вспомни, где ты был месяц назад…- мягко заметил Хэн. Но Кип отрицательно покачал головой:
- Я думаю, настало время браться за дело. Если у меня есть дар использовать Силу, я не имею права сидеть сложа руки.
Хэн крепко сжал плечо парня, почувствовав сильные мускулы даже через свои толстые рукавицы.
- Я постараюсь, чтобы ты удачно долетел до Явина-4.
Жужжащий звук антигравитационного подъемника нарушил тишину. И тут же Хэн увидел несущегося к ним над ледяным полем, подобно хромированному снаряду, дройда-посыльного. Дройд воткнулся в снег прямо у их ног.
Хэн проворчал:
- Если это представитель турболыжной базы, я пожалуюсь на эту дурацкую буровую машину- Рано или поздно она кого-нибудь угробит.
Дройд-посыльный подпрыгнул и завис над ними, постепенно опускаясь до уровня глаз Хэна. Он выдвинул сканирующую панель и сказал монотонным бесполым голосом:
- Генерал Соло, пожалуйста, удостоверьте вашу личность. Предъявления голоса будет достаточно.
- Я в отпуске и не хочу сейчас думать о каких-либо дипломатических штучках, - прорычал Хэн.
- Голосовая идентификация произошла. Спасибо, - сказал робот. - Получите ваше сообщение.
Робот спроецировал топографическое изображение на чистый снег, и Хэн увидел лицо Мон Мотмы, обрамленное огненно-рыжими волосами. Он удивленно выпрямился - глава государства редко связывалась непосредственно с ним.
- Хэн, - сказала Мон Мотма тихим взволнованным голосом.
Он сразу же заметил, что она назвала его просто по имени вместо официального обращения. От дурных предчувствий у него засосало под ложечкой.
- К сожалению, я вынуждена сообщить вам, что произошел несчастный случай. Корабль адмирала Акбара потерпел крушение на планете Вортекс. Лея была с ним, но она цела и невредима. Адмирал катапультировал ее до того, как потерявший управление корабль врезался в Собор Ветров, крупнейший культурный центр планеты. Адмирал Акбар успел выпустить защитные экраны, но Собор разрушен до основания. По крайней мере триста пятьдесят восемь местных жителей погибло в этой катастрофе. Это трагический день для нас, Хэн. Возвращайтесь к себе домой в Имперский город. Я думаю, вы можете понадобиться Лее, когда она вернется. - Изображение Мон Мотмы стало волнистым, затем рассыпалось в неподвижные снежинки, которые постепенно растаяли в воздухе.
Дройд-посыльный сказал:
- Спасибо, вот ваша квитанция. - Он выплюнул крошечный синий счет на снежный холмик у ног Хэна.
Хэн проследил, как робот развернулся и отправился обратно на турбазу, и вдавил синюю квитанцию в снег своей турболыжей. И почувствовал себя не совсем хорошо. Все возбуждение, которое он только что пережил, вся радость от общения с Кипом испарились, оставив внутри лишь тяжелое беспокойство и тревогу.
- Ну, Кип, пошли.
Си-Трипио все думал о том, что не будь у него настолько безупречно отлажен двигатель, то все его тело такого красивого, золотистого оттенка сотрясалось бы от холода. Внутренние термоблоки дройда не были приспособлены к морозным полярным регионам Корусканта.
Он был протокольным дройдом, специалистом по ведению протоколов на дипломатических приемах и встречах, бегло владевшим шестью миллионами форм коммуникации. Он мог выполнять неимоверное количество различных задач - и все они казались привлекательнее, чем нянчить двух детей двух с половиной лет от роду, которые смотрели на него как на игрушку.
Трипио отвел близнецов на площадку для игры в снежки у подножия ледяных склонов. Там же они могли. кататься на прирученных таунтаунах. Маленькому Джесину и его сестре Джайне нравились эти фыркающие неуклюжие создания, а хозяину ранчо - умгулианину, который и содержал этих пушистых зверей, тоже доставляло удовольствие видеть радость детей.
Трипио стоически сохранял спокойствие, когда близнецы захотели сделать из него дройда-снеговика и стали обкладывать снегом его сверкающее тело. В его шарнирных суставах похрустывали кристаллики льда. А когда он увеличил мощность своих оптических датчиков, ему показалось, что золотистый сплав его покрытия самым натуральным образом посинел от холода.
Дети катались с горы на карусельных санках, с визгом и хохотом врезаясь в невидимые подушки ограждений. Трипио то поджидал их внизу, то отправлял их наверх, и так много-много раз. Лучше бы он был низкоинтеллектуальным дройдом, вычислительные возможности которого малы, чтобы не мог осознавать нудности существования. «Ах, скорей бы уж вернулся Мастер Соло», - думал он.
Добравшись до вершины горки, Трипио рассадил Джесина и Джайну по местам. Розовощекий тандем выжидательно смотрел на беднягу-протоколиста. Люди почему-то считают, что мороз приятно бодрит; он же мечтал о более эффективном антифризе.
- Дети, будьте предельно осторожны, горка очень крутая, - напомнил он. - Буду ждать вас внизу, а потом поднимусь наверх. - Он помолчал и добавил: - Снова. - Дройд закрепил детей в креслах санко-карусели. Джесин и Джайна засмеялись и завизжали, когда закрутились по склону. Трипио припустил вниз по склону.
Когда он закончил спуск, близнецы уже были внизу и пытались выбраться. Джайна расстегнула один ремень, хотя служитель проката уверял Трипио, что детям ни за что с этим не справиться.
- Джайна, больше так не делай, - сказал он, вновь пристегнул ее ремень и включил антигравитационное поле под санко-каруселью. Сам же, схватившись за поручни, опять стал подниматься на площадку запуска.
Когда он достиг верха, малыши одновременно закричали: «Еще!» Тогда Трипио решил, что как раз настало время, чтобы прочитать им лекцию о вреде чрезмерных удовольствий, но прежде, чем ему удалось составить свою речь, запоминающуюся и убедительную, прибыл маршрутный скиммер.
Появился Хэн Соло, в своей серой парке с откинутым капюшоном и турболыжами на плече. Следом шел Кип.
Трипио поднял вверх отливающую золотом руку:
- Кого я вижу?! Мастер Соло!
- Папа! - обрадовалась Джайна. Секундой позже отозвался и Джесин.
- Слава Богу, - проговорил Трипио и начал расстегивать ремни.
- Быстренько собирайтесь, - заявил Хэн, проходя вперед с необычайно озабоченным выражением лица. Дройд пошел следом за ним, готовый начать свои бесконечные жалобы, но Хэн сбросил ему на руки турболыжи.
- Что-то неладно, Мастер Соло? - Трипио пытался удержать выскальзывающие из рук громоздкие лыжи.
- Мне очень жаль, дети, что получился такой короткий отпуск, но нам надо срочно возвращаться домой, - сказал Хэн, не обращая внимания на дройда.
Трипио выпрямился:
- Очень рад слышать это, сэр. Я не собираюсь жаловаться, но я не рассчитан на такие температурные перепады.
В этот момент он почувствовал удар по затылку, как если бы в него бросили большим комком снега.
- Ах, - воскликнул он, в испуге поднимая руки и с трудом удерживая лыжи. - Мастер Соло, я должен заявить протест!
Джесин и Джайна засмеялись и вновь скатали по снежку, чтобы бросить в дройда.
Хэн обернулся к двойняшкам:
- Оставьте Трипио в покое. Пошли собираться.
Стоя глубоко под землей, в ремонтных помещениях модернизированного Имперского Дворца на Корусканте, Ландо-калриссит все силился вообразить себе, как это Чубакке удалось протиснуть свое огромное лохматое тело в узкий эксплуатационный люк космического корабля «Тысячелетний Сокол». Отсюда Ландо видел вуки - этакий клубок коричневой шерсти, разместившийся между генератором аварийной энергии, компенсатором ускорения и генератором защитного поля. Неожиданно Чубакка уронил гидравлический гаечный ключ и громко взвыл. Инструмент отскочил и упал и после серии рикошетных ударов оказался в совершенно недоступном месте. Вуки зарычал и взвыл еще громче, ударившись своей косматой головой о патрубок охладителя.
- Нет, Чубакка, не так, - сказал Ландо, отбрасывая на спину капюшон своей щегольской накидки и просовывая руку в эксплуатационный лаз. Он попытался объяснить Чубакке схему соединения:
- Это идет сюда, а это - сюда.
Вуки что-то проворчал, не соглашаясь.
- Учти, Чуви, я знаю этот корабль как свои пять пальцев. Не зря же я несколько лет был его владельцем.
Чубакка в ответ издал ряд завывающих звуков, которые эхом задрожали в замкнутом помещении.
- Ну ладно, делай как знаешь. Я могу поработать над наружными люками доступа. Пойду поищу гидроключ. Кто знает, что еще удастся там найти.
Ландо повернулся и пошел вниз по трапу, углубляясь в какофонию громких звуков и шумов двигателей, заполнивших пространство ремонтного цеха. Спертый воздух был пропитан машинным маслом и смешивался с газообразными хладагентами и выхлопными газами различного рода космических аппаратов - от малогабаритных дипломатических шаттлов до гигантских грузовых кораблей. Инженеры-люди и представители других цивилизаций работали над своими кораблями. Коренастые угнауты влезали в люки и болтали друг с другом, одалживая инструменты и схемы для ремонта неисправных двигателей.
Тщательно подобранная бригада механиков адмирала Акбара с Каламари предусмотрела специальные модификации для небольших кораблей воздушного флота Новой Республики. Терпфен - главный механик Акбара - переходил от одного корабля к другому с контрольной панелью в руках, проверяя качество произведенного ремонта и оценивая работу своими прозрачными рыбьими глазами.
Ландо открыл наружный люк доступа. Гидравлический ключ загрохотал и упал прямо в протянутую ладонь; в руках у него также оказались перегоревшие киберпредохранители, ненужный шунт гиперпровода и упаковочная оболочка пищевых концентратов.
- Получай, Чубакка! - прокричал он и сунул ключ в волосатую руку вуки, высунувшуюся из люка.
Ландо горестно рассматривал страшные подпалины на побитом корпусе «Сокола». Казалось, корабль состоит из сплошных заплат и сварочных швов. Ландо провел мозолистой рукой по корпусу, лаская грубый металл.
- Эй, какого хрена ты отираешься у моего корабля?
Ландо отдернул руку и виновато обернулся. Увидев приближающегося Хэна Соло, он как ни в чем не бывало поприветствовал его.
Хэн быстро шел по забросанному отходами полу механического отсека. Лицо его при этом отражало целую бурю чувств.
- Мне нужен корабль прямо сейчас. Он на ходу? - спросил Хэн.
Ландо игриво подмигнул:
- Спрашиваешь! Я тут кое-что подремонтировал, кое-что усовершенствовал. А в чем дело, старик?
- Кто разрешил тебе вносить какие-либо изменения? - Хэн выглядел необычайно рассерженным. - Чуви, нам надо лететь прямо сейчас. Что это еще за цирк? Что ты натворил с моими двигателями?
- Минутку, Хэн! Когда-то это был мой корабль, ты это знаешь, - возразил Ландо, не понимая, что вызвало такой гнев его друга. - Кроме того, кто спас этот корабль на Кесселе? Кто помог ему ускользнуть от флота Империи?
В механический отсек быстрыми, упругими шагами вошел Си-Трипио.
- Приветствую вас, генерал Калриссиан, - обратился он к Ландо, но тот не обратил на робота внимания.
- Спасая твой корабль, я потерял свою «Госпожу Удачу». Мне кажется, это заслуживает некоторой признательности, не так ли? Сам подумай, я же пожертвовал своим кораблем, чтобы спасти твою шкуру. Мне кажется, что отдать мне за это «Сокола» было бы в порядке вещей.
- О, - вставил Трипио, - эта идея заслуживает некоторого внимания, не так ли, хозяин Соло?
- Не трепись, Трипио! - прорычал Хэн, не взглянув на робота. - М-да, Хэн, похоже, ты несколько переобщался с Чубаккой. У тебя, кажется, начинаются проблемы с речью, - съязвил Ландо с усмешкой, которая, как он знал, рассердит его друга. Хэн явно переступил границы общепринятых норм вежливости своими обидными обвинениями, и Ландо не собирался оставить за ним последнее слово.
Хэн готов был взорваться. Ландо не мог понять, что с ним случилось.
- Моя проблема состоит в том, чтобы отвадить тебя от моего корабля. Я не хочу, чтобы ты к нему прикасался, ясно тебе? Заведи собственный корабль и потом совершенствуй его сколько влезет. Мне кажется, что миллиона, который свалился на тебя после умгульских шарогонок, за глаза хватит на любой корабль. А то все ходит, ходит…
- Замечательная идея, сэр, - придя на помощь, добавил Трипио. - С такой суммой денег, генерал Калриссиан, вы действительно могли бы купить прекрасное судно.
- Спокойно, Трипио, - бросил Ландо. - Я не хочу покупать другой корабль, дружище. - Последние слова он произнес с явным сарказмом. - Если у меня не может быть «Госпожи Удачи», то пусть будет хоть «Сокол». У тебя же жена - министр, Хэн. Правительство предоставит вам любой транспорт, стоит вам только захотеть. Почему бы тебе, скажем, не приобрести новый истребитель прямо с Каламарианских верфей?
- Я уверен, что это можно сделать, сэр, - поддакнул Трипио.
- Заткнись, Трипио, - опять прорычал Хэн, не спуская глаз с Ландо. - Мне другой корабль не нужен. «Сокол» - мой.
Ландо сердито взглянул на Хэна:
- Ты выиграл его у меня в сабакк, и, по правде говоря, дружище, я всегда подозревал, что ты тогда мухлевал.
Хэн мертвенно побледнел и немного отступил назад.
- Ты обвиняешь меня в шулерстве? Бывало, что меня оскорбляли, но шулером не называл никто и никогда! Сдается мне, - продолжил он тихим угрожающим голосом, - что ты сам выиграл «Сокола» в сабакк еще до моего знакомства с тобой. А газовые месторождения Тибанна в Городе Туманов? Разве ты не выиграл их у управляющего Бэрона? Что ты можешь возразить на это, а? Ландо?!
- Ах ты, пират! - выдохнул Ландо и сжал кулаки. Была затронута его репутация сабаккиста, которой он дорожил.
В этот момент под скрежет и звяканье, перестук и грохот из металлического чрева «Сокола» появился Чубакка, с трудом протиснув свое тело в узкое отверстие люка. Он протопал по трапу и остановился, держась за поручни.
Хэн и Ландо уже стояли друг перед другом, готовые к драке. И тут Трипио вклинился между ними:
- Простите, господа, не могу ли я внести предложение? Если действительно вы оба выиграли корабль в сабакк и если вы опротестовываете результаты, может быть, вам надо сыграть еще раз и покончить навсегда с этим щекотливым делом? - Трипио вопросительно переводил свои сверкающие оптические датчики с Ландо на Хэна.
- Я пришел сюда за своим кораблем, - заметил Хэн, - но теперь затронута моя честь.

Предыдущая страница 2 Следующая страница


3 Кевин Джеймс Андерсон

Ландо, нисколько не смущаясь, взглянул на Хэна:
- Я могу отметелить тебя в любой день недели, Хэн Соло.
- Но не сегодня, - произнес Хэн, понижая голос. - А играть мы будем не в простой сабакк, это будет «навороченный» сабакк.
Ландо приподнял брови, но встретился все с тем же пристальным взглядом Хэна.
- А кто будет следить за игрой? Хэн кивнул в сторону дройда:
- Мы сделаем Трипио нашим модулятором. Ведь у этой золоченой жерди не много мозгов - не будет и мухлежа.
- Но, сэр, у меня действительно нет соответствующей программы,взволновался Трипио.
Хэн и Ландо рявкнули одновременно:
- Заткнись, Трипио.
- Хорошо, Хэн, - согласился Ландо. - Давай сыграем, пока ты окончательно не распсиховался.
- А ты можешь потерять что-то поважней твоего спокойствия, - парировал Хэн.
Пока Ландо расставлял столик с картами для игры в сабакк, Хэн Соло выпроваживал каких-то сонных бюрократов к двери небольшой комнаты отдыха:
- Ну, ну, давайте, нам ненадолго нужно это место. - Они ворчали и возражали на разных языках, а Хэн помогал им идти, слегка подталкивая к выходу. - Идите, пишите свои жалобы в правительство Новой Республики. - Закрыв за ними дверь, он повернулся к Ландо: - Ну что, ты еще не передумал?
Как непохожа была эта комната на те задымленные, душные залы, где он, бывало, играл в эту азартную игру. Именно в сабакк он однажды выиграл планету для Леи, когда пытался добиться ее симпатии.
Ландо уже разложил на игральном столе ряд прямоугольных карт с кристаллическими экранами, проложенными между тончайшими металлическими пластинками.
- Ты готов, дружище? - спросил Ландо с небольшой запинкой. - Хэн, не надо бы нам этого делать.
Хэн сделал глубокий вдох, сморщился от резких запахов дезодорирующих веществ и неожиданно для себя заявил:
- Лея попала в аварию во время своей дипломатической миссии. Я не хочу, чтобы ее доставлял больничный транспорт. Я сам хочу привезти ее домой.
- Лея ранена? - переспросил Ландо, привстав от удивления. - Так вот оно что! Забудем обо всем. Бери корабль. Я просто пошутил. Мы все обсудим в другой раз.
- Нет, мы сделаем это сейчас или никогда. Трипио, входи. Чего ты там застрял?
Дройд вырулил из вычислительного центра, находившегося в задней комнате. Выглядел он, как обычно, возбужденным.
- Я здесь. Мастер Соло. Я как раз просматривал программное обеспечение игры.
Хэн набрал на экране свой заказ на пульте дройда-буфетчика. Не без улыбки он выбрал экзотический фруктовый напиток для Ландо, с синим тропическим листком в виде украшения, и мятное пиво для себя. Он сел, пододвинул напиток к Ландо и глотнул пива.
Ландо попробовал коктейль, передернулся и натянуто улыбнулся:
- Спасибо, Хэн. Мне сдавать? - С картами в руке он перегнулся через проекционное поле столика.
- Пока не надо. - Хэн поднял руку. - Трипио, проверь еще раз, хорошо ли стасованы карты.
- Но, сэр, в этом нет необходимости.
- И все же сделай это. Чтобы не было возможности для нечестной игры, - не так ли, дружище?
Ландо, сохраняя на лице принужденную улыбку, передал колоду карт Трипио, который пропустил их через скремблер на краю стола.
- Они полностью перемешаны, сэр. Трипио тщательно раздал по пять металлических карт каждому из игроков.
- Как вам известно, это - «навороченный сабакк», то есть комбинация различных вариантов игры, - начал робот пересказывать наизусть программу, которую он только что загрузил. - Имеется пять различных наборов правил, выбираемых произвольно и чередующихся с различными временными интервалами, которые определяются генератором случайных функций компьютера - то есть вашим покорным слугой.
- Мы знаем правила, - пробурчал Хэн, не чувствуя себя, однако, достаточно уверенно. - Что на кону - тоже.
Строгие, серьезные глаза сидевшего напротив Ландо встретились с глазами Хэна.
- Победитель забирает «Сокола». Побежденный с этого момента пользуется общественным транспортом Корусканта.
- Очень хорошо, господа, - произнес Трипио, - приведите в действие карты. Тот игрок, который первым наберет сто очков, будет объявлен победителем. Наш первый раунд будет проводиться по…- Он сделал короткую паузу, чтобы стать на миг электронным воплощением Его Величества Случая, и, когда выбор состоялся, добавил: -… по правилам казино Города Туманов.
Хэн вглядывался в изображения, появляющиеся на его картах, и пытался припомнить, чем правила казино Города Туманов отличаются от стандартного беспинского варианта игры. Перед ним была мешанина четырех мастей - шашек, монет, колбочек и палочек с разными положительными и отрицательными очками на них.
- Каждый игрок может выбрать одну и только одну из своих карт для размена, а затем мы узнаем, кто будет ближе всего к счету двадцать три - положительному или отрицательному - либо к нулю.
Хэн, сосредоточившись, просмотрел свои карты, но увидел, что прикупать нечего. Ландо широко улыбнулся. Такая улыбка появлялась у него всегда, когда он рисковал.
Хэн глотнул горького мятного пива и выбрал карту.
- Готов? - Он поднял глаза на Ландо.
Тот нажал на маленькую кнопку скремблера в нижнем левом углу карты. Хэн сделал то же самое, наблюдая за тем, как восемь монет задрожали и преобразовались в двенадцать колбочек. Вместе с девятью колбочками, которые были у него, это давало двадцать одно. Не густо. Но, увидев, как Ландо нахмурился над своей новой картой, он понадеялся, что этого будет достаточно.
- Двадцать одно, - сказал Хэн, бросая карты на стол.
- Восемнадцать, - хмуро отозвался Ландо, - твоя партия.
- Время истекло. Перемена правил, - объявил Трипио. - Три очка в пользу хозяина Соло. Следующий раунд будет проходить по… системе Императрицы Тета.
Хэн взглянул на свои новые карты и обрадовался возможности выигрыша. Но по правилам Императрицы Тета игроки меняли одну карту произвольно, и, когдаЛандо потянулся, чтобы взять карту с правой стороны, Хэн понадеялся, что успеет заменить ее дамкой, но дал маху. Ландо выиграл этот раунд и ненамного вышел вперед, но прежде, чем они смогли подсчитать результаты, вновь возник Трипио со своей «переменой правил». На этот раз они играли по стандартной системе Беспина, и лидерство Ландо возросло вдвое.
Хэн ругался про себя, глядя на хаотическую мешанину карт в руках, и не зная, что прикупать, а что сбрасывать. Прежде чем он пришел к определенному решению, часы в электронном мозгу Трипио, отсчитывающие произвольно выбранное время, заставили его сообщить о следующей перемене правил:
- На этот раз кореллианский гамбит, господа!
Хэн вскрикнул от радости - по новым правилам масть набиралась совершенно по-другому.
- Вот это пруха! - вырвалось у него. Ландо поворчал, показывая карту, которая, будучи козырем всего несколько секунд тому назад, теперь по новой системе подсчета давала ему лишь четырнадцать очков.
В течение нескольких последующих раундов Хэн вырвался вперед, а затем ушел в глубокие минусы, когда игра снова пошла по правилам Города Туманов. При этом опять произошло обесценивание карт. Хэн докатился до того, что чуть не схватил одну из карт Ландо, когда тот выбирал их; это привело обоих в чувство, и они прервали игру на какое-то время.
- Трипио, скажи, по каким правилам мы играем.
- В любом случае, сейчас будет пересдача, - объявил дройд, - переход на стандарт Веснина. Нет, не то, смена интервала! И опять предпочтение отдается правилам императрицы Тета.
Хэн и Ландо взглянули на новые карты - разум их помутился от неожиданности. Хэн сделал еще один глоток пива, а Ландо осушил, не без гримасы, свой фруктовый коктейль: у ярко-красного цветка появились искривленные корни и стали опускаться на дно бокала.
- Трипио, назови нам счет, - потребовал Ландо.
- С учетом последнего изменения правил, господа, счет следующий: девяносто три очка у Мастера Соло и восемьдесят семь очков - у генерала Ландо.
Игроки переглянулись.
- Последняя сдача, дружище, - сказал Хэн.
- Последние секунды твоего обладания «Соколом», Хэн, - съязвил Ландо.
- Кореллианский гамбит, специально для а последней сдачи, - сообщил Трипио.
Хэн почувствовал, что его мозг отключается по мере того, как он пытается вспомнить свои карты в прошлом гамбите. Он взглянул на Ландо и увидел, что тот собирается объявить всего одну из своих карт, а остальные готов сбросить на центральное поле стола.
Хэн наконец решился взглянуть, есть ли у него самого хоть одна стоящая карта. Есть - «Уравновешенность» и «Умеренность», но ни та ни другая не помогут ему перевалить за сотню. Он выбрал «Уравновешенность» - двенадцать очков, - нажал кнопку и сбросил остальные карты.
Масти и очки на картах стремительно менялись, сплываясь в мутное пятно, и наконец начали одна за другой устанавливаться.
Ландо с ужасом разглядывал доставшуюся ему шваль, в то время как у Хэна оказался весь крутняк: «Отречение от Короны», «Стойкость», «Звезда», «Королева Воздуха и Тьмы» и все то же «Равновесие». С этими картами он явно вырывался за сотенный предел и оставлял Ландо в глубокой заднице.
Он готов был возликовать, но тут Трипио бесстрастно сообщил:
- Перемена правил.
Хэн выжидающе уставился на робота.
- Этот раунд будет обсчитываться по методе духовника Фигга, - сказал Трипио.
Хэн и Ландо взглянули друг на друга: какого Фигга?
- В заключительном раунде все нечетные карты крупного достоинства вычитаются из конечного результата. Это означает, Мастер Соло, что, хотя вы и получили десять очков за «Стойкость» и «Королеву Воздуха и Тьмы», вы теряете в общем итоге сорок одно очко - за «Уравновешенность», «Звезду» и «Отречение от Короны». - Трипио помолчал. - Я боюсь, что вы проиграли, сэр. Генерал Калриссиан получает шестнадцать очков при общем итоге - сто три, а вы остаетесь с конечным результатом шестьдесят два.
Хэн отупело смотрел на свой полупустой бокал. Ландо в восторге забарабанил по столу:
- Хорошая игра, Хэн. Теперь ты можешь отправляться за Леей. Может быть, ты хочешь, чтобы я отправился с тобой?
Хэн продолжал смотреть на стол, на свое пиво - на что угодно, но только не на Ландо. Он был опустошен. Сегодня он не только узнал о трагедии с Леей, но и потерял свой корабль, которым владел больше десяти лет.
- Подавись ты своим «Соколом», - пробормотал он и взглянул наконец на Ландо.
- Брось, Хэн. Ты просто спятил. Эта игра ничего не значит… Просто…
- Нет, «Сокол» твой. Ландо. Я честный игрок, и я понимал, на что иду, начиная игру. - Хэн стоял, повернувшись спиной к Ландо, не притрагиваясь к остаткам пива.
- Трипио, внеси изменения в регистрационные данные «Сокола». И свяжись с центральной транспортной службой. Организуй дипломатический транспорт для Леи. После всего этого я не буду заниматься ее доставкой.
Ландо неуютно поежился:
- Но я буду заботиться о нем, Хэн. - Он не получит ни царапины.
Не ответив ни слова, Хэн подошел к дверям комнаты, открыл их и вышел.

ГЛАВА 4

Заложив руки в черных перчатках за спину, адмирал Даала внушительно возвышалась на мостике имперского Звездного Разрушителя «Горгона».
В иллюминатор были видны сверкающие газы, испускаемые скоплением синих звезд-гигантов, что превращало туманность Котла в зрелищное световое шоу. Недалеко от «Горгоны» стояли на приколе еще два корабля - «Василиск» и «Мантикор». Ионизированные газы мешали работе датчиков вражеских кораблей, делая туманность идеальным местом для секретного базирования трех вооруженных до зубов кораблей.
Даала услышала неуверенные шаги позади себя и, обернувшись, увидела командора Кратаса.
- Слушаю вас, командор. - Оливково-серая форма облегала ее как собственная кожа, не затрудняя движений, а грива медных волос развевалась наподобие хвоста кометы.
Кратас отдал приветствие по всей форме и остался стоять на ступеньку ниже мостика.
- Адмирал, - начал он, - за девятьсот часов мы произвели подсчет потерь, понесенных нами в сражении у Кессела.
Рот Даалы сжался в бескровную немую щель. Кратас был призван в Имперский флот из оккупационных войск, действовавших на одной из отдаленных планет. Это был человек небольшого роста, с аккуратно подстриженными темными волосами. Над широко расставленными водянистыми глазами нависали густые брови, а губы были настолько тонки, что казалось, их просто нет. Лучшей же чертой Кратаса, по мнению Даалы, была его беспрекословная исполнительность. К тому же он получил хорошее образование в Имперской военной академии на Кариде.
- Докладывайте, командор, - обратилась к нему Даала.
Кратас тотчас же стал отчитываться:
- В целом мы потеряли три эскадрильи «сидов», как вы понимаете, всех людей и ресурсы на борту «Гидры».
Даала ощутила острый приступ ярости при упоминании о своем погибшем боевом корабле. Кратас почуял что-то недоброе в ее лице, и ему стало не по себе.
«Гидра» - четвертый Звездный Разрушитель Даалы - была разнесена на куски у одной из черных дыр скопления Черная Прорва. Это была первая значительная потеря Даалы в сражении. Одна четвертая часть ее боевой мощи была уничтожена Хэном Соло и изменницей Кви Ксукс, которые, похитив супероружие - Поджигатель, сбежали со строго охраняемого исследовательского комплекса «Черная Прорва».
Кратас продолжал докладывать. Голос у него немного дрожал, но постепенно он успокоился.
- Сорок «сид»-истребителей с «Гидры» удалось перебазировать на другие Разрушители, что несколько компенсирует наши потери.
Звездные Разрушители Даалы совершили вылазку из Черной Прорвы, намереваясь уничтожить Хэна Соло, но попали в поле зрения флота Кессела, этих, по мнению Даалы, взбесившихся шакалов. Хотя ее Звездные Разрушители разбили почти две трети кораблей Кессела, «Василиск» серьезно пострадал и должен был связаться с навигационными компьютерами «Горгоны» и передать информацию нового места базирования, то есть туманности Котел.
- Как продвигается с ремонтом «Василиска»? - спросила она.
Кратас громко щелкнул каблуками, показывая, как ему приятно сообщать хорошие новости:
- Три из четырех разбитых турболазерных пушек починены и теперь находятся в состоянии боеготовности. В течение двух ближайших дней мы думали закончить ремонт четвертой батареи. Ремонтные модули завершили устранение пробоины в обшивке корабля. Внешние палубы - с седьмой по девятую - вновь герметизированы, и в настоящее время мы заполняем их воздухом. Восстановлена разрушенная система диспетчерского контроля, блок навигации и прицельные консоли также приведены в рабочее состояние. Он сделал глубокий вдох:
- Говоря коротко, я полагаю, что весь наш. флаг готов к сражению.
Даала поближе наклонилась к обзорному окну, касаясь длинными пальцами его выполненного под дерево обрамления. Она безуспешно пыталась скрыть довольную улыбку, растекавшуюся по ее лицу. Металлический запах искусственной атмосферы успокаивал ее. Она прожила на «Горгоне» более десяти лет. Воздух здесь пропускался через сложную систему фильтров и регенераторов, пока острые органические запахи не удалялись и оставалась лишь стерильная газовая смесь, к которой примешивался особый привкус металла и смазочных масел, успокаивающий запах форменной одежды Имперского флота и отполированной брони штурмовиков.
- Могу ли я задать вопрос, адмирал, - сказал Кратас, оглядываясь вокруг, чтобы убедиться в том, что персонал на своих местах и никто не слышит их разговора. Даала подняла брови, ожидая продолжения. - На основании тех сведений, которые мы получили при допросе Хэна Соло, уточненных сводками службы информации, мы знаем, что Императора нет в живых, что Дарт Вейдер и Великий Мофф Таркин также мертвы и что Империя распалась в результате гражданской войны. - Кратас заколебался.
Даала договорила за него:
- Вы хотите знать, командор, кто наш главнокомандующий?
Кратас с готовностью закивал головой:
- Великий Адмирал Траун убит, как и Лорд Цзиндж. Мы знаем, что несколько командоров все еще сражаются за обладание остатками Империи, но, кажется, их больше интересует борьба между собой, а не борьба с Повстанцами. Могу ли я внести предложение? Имперская военная академия на Кариде все еще, по-видимому, остается стабильной и лояльной и имеет много вооружения. Может быть, лучше всего…
- Я не думаю, - резко сказала Даала, отворачиваясь от него, чтобы скрыть свой гнев. Даала проходила курс обучения в строгой военной академии на Кариде, где в ходу были и телесные наказания. Будучи женщиной, она не получала повышения по званию, ей было определено самое плохое назначение. Все это злило ее, но и подстегивало ее честолюбие.
В результате она ввела в компьютерную сеть фиктивную личность и использовала ее для занятий тактическим моделированием. Она постоянно выигрывала, разрабатывая тактику прорыва, которая была принята на вооружение наземными штурмовыми силами Имперской армии. После того как Великий Мофф Таркин обнаружил, что под маской скрывается Даала, он оценил ее талант и тайно убрал ее, пользуясь своими новыми полномочиями Управляющего территориями Внешнего Кольца. Он присвоил ей, женщине, звание адмирала - насколько ей было известно, ни до ни после в Имперском флоте подобного не случалось.
И все же с учетом предубеждений Императора против женщин и представителей других рас Таркин держал в секрете правду о новом адмирале. Между Даалой и Таркином завязался роман, и, для того чтобы не привлекать к ней внимания Императора, он поручил ей командование четырьмя Звездными Разрушителями, которые должны были охранять сверхсекретный исследовательский комплекс, расположенный внутри скопления черных дыр.
Но теперь, когда она была готова со своими боевыми кораблями выжечь дотла любую планету, лояльную к Республике, Даала не желала делиться своим могуществом с бывшими своими притеснителями, сидящими на Кариде.
Она вновь глубоко вздохнула и повернулась лицом к командору Кратасу. Он стоял навытяжку, ожидая ее ответа. Остальные члены команды бросали на них заинтересованные взгляды, но когда Даала посмотрела в их сторону, они торопливо погрузились в свои дела.
- Сейчас, кажется, раздоры в нашем лагере позади, наш настоящий враг - Новая Республика, и надо преподать им хороший урок. Надо бороться с теми, кто убил Моффа Таркина, кто разрушил Звезду Смерти и уничтожил Императора. Поскольку Великий Адмирал Траун был единственным лицом в Имперском флоте, чье звание было выше моего, я полагаю, что в настоящее время по званию не уступаю никакому другому претенденту на главнокомандующего.
Глаза Кратаса расширились от удивления, на что Даала тряхнула головой как бы в подтверждение своих слов. Ее длинные медные волосы заструились как языки пламени.
- Нет, командор, я не собираюсь сгребать в кучу обломки от Империи. Это не та работа, которая может мне понравиться. Мы оставим это мелким диктаторам. Я хочу разрушать, разрушать и еще раз разрушать…- В ее хриплом голосе слышались звериные нотки. - Я считаю, что нашим методом должна стать тактика «Ударь и беги» - то есть партизанская война. У нас три Звездных Разрушителя. Этого достаточно, чтобы уничтожить цивилизации любого числа миров. Мы должны стремительно наносить сокрушительный удар и тут же исчезать. Мы должны гонять Повстанцев и не давать им продохнуть, пока нам самим хватит сил.
Она огляделась - вся команда стояла вокруг мостика и не сводила с нее глаз. Одни стояли с блестящими глазами и открытыми ртами. У других было довольно угрюмое выражение лица. Эти люди очень долго находились в Черной Прорве, готовые к сражению, но все, что им позволяли делать, - это охранять группу ученых шишек, занимавшихся разработкой вооружения.
Даала перевела взгляд на туманность Котел. Яркие огни других звездных систем пронзали дымку ионизированного газа. Какие заманчивые мишени!
Она повернулась к вахтенному офицеру:
- Лейтенант, я хочу, чтобы вы отследили курсы продвижения ближайших к нам кораблей.
- Есть, адмирал, - ответил лейтенант, бросившись к своему рабочему месту.
- Проинформируйте персонал всех трех кораблей, - отдала приказ Даала.
На лице ее появилась колючая усмешка. Она почувствовала, что кровь ее стала будто расплавом меди. Ее зеленые глаза казались лазерными зарядами, готовыми выстрелить в ничего не подозревающую жертву.
Война должна была вот-вот начаться.
- Ну что же, поохотимся?! - обратилась Даала к команде, и - дружное «ура» было ответом.
Свора имперских Звездных Разрушителей, замерших в ожидании добычи, жадно внюхивалась в космическое пространство своими сенсорами. Разрушители зависли у одной из удаленных развязок Кореллианского гиперпространственного торгового тракта, где все корабли, направляющиеся к Аноту, Беспину или к другим планетам, выходили в нормальное пространство и корректировали курс.
Даала расхаживала по мостику «Горгоны», непрерывно наблюдая за командой. Ее испытующий взгляд держал их в состоянии постоянного напряжения, готовности к безупречному выполнению команд. Она гордилась своими людьми. Она знала, что они могут вырвать великолепную победу у мерзких Повстанцев.
Один из лейтенантов вытянулся у своего пульта с индикаторами:
- Адмирал, отмеченные возмущения показывают, что в гиперпространство вот-вот должен войти какой-то корабль. Продолжаю наблюдение…
Даала резко отдала команды:
- Полная готовность. Приказываю «Василиску» и «Мантикору» зарядить турболазерные батареи.
Командор Кратас сорвался с места, чтобы отдать распоряжения. Мощные сирены взвыли над палубами Поджигателя. Штурмовики быстро занимали свои посты, грохоча сапогами и щитками брони.
- Артиллерия! - прокричала Даала в переговорное устройство. - Цель должна быть лишь выведена из строя! Мы должны взять их живьем.
- Они на подходе, - сообщил лейтенант. Даала вглядывалась в черную пустоту космоса, в неподвижный и замысловатый узор созвездий. Вот они! Появился всплеск пульсации на экране, походивший на царапину на покрытом сажей стекле, и корабль средних размеров выплеснулся в нормальное пространство, зависнув на заданном месте для перемены навигационного курса.
Даала улыбнулась, пытаясь представить себе выражение лица капитана этого корабля, когда он вдруг увидит, что блокирован тремя имперскими Звездными Разрушителями.
- Кореллианский Корвет, адмирал, - заметил Кратас, как будто Даала не могла определить этого сама. Она с первого взгляда узнала характерную молотообразную секцию капитанского мостика и набор из двенадцати огромных сверхсветовых и субсветовых двигателей, мерцающих сине-белым цветом выхлопных газов. - Это самый обычный галактический транспорт. Может быть, просто торговый.
- Какая разница, - ответила Даала. - Приготовьтесь к атаке. Проверить боеготовность турболазерных батарей «Василиска»!
- Адмирал, капитан Корвета нам сигналит, - доложил офицер связи.
- Не обращать внимания. «Василиск», огонь! Два выстрела с хирургической точностью. Выведите из строя два кормовых блока гиперпривода.
Дрожа от нетерпения, Даала ожидала выполнения команд. И вот две слепящие зеленые стрелы были выпущены. Первая рассеялась, ударившись в армированную обшивку Корвета, а вторая прошла через уже ослабленную поверхность и изуродовала ракетные двигатели. Корвет заходил ходуном, а затем медленно завертелся, как подвешенная за хвост дохлая крыса. От поврежденного энергетического центра исходило красно-желтое свечение.
Три имперских Звездных Разрушителя неясно вырисовывались над поврежденным кораблем.
- Сообщение от капитана Корвета - они сдаются, - доложил офицер связи.
На какой-то момент Даала почувствовала разочарование, но взяла себя в руки - она не могла себе позволить допускать глупые ошибки. Она уже один раз переусердствовала, преследуя Хэна Соло и угнанный Поджигатель с азартом, который привел к потере «Гидры».
Командор Кратас подошел сзади и тихим голосом высказал предположение:
- А что, если этот корабль не принадлежит Повстанческому Союзу? Многие контрабандисты также пользуются кореллианскими Корветами.
- Надо подумать, - ответила Даала. Уже давно Таркин внушил ей, что хороший командир всегда прислушивается к мнению и предложениям офицеров, которым доверяет. - Если капитан имеет связи с контрабандистской сетью, а не с Повстанцами, то, может быть, мы заставим его работать на нас. Мы можем завербовать несколько шпионов-вредителей.
Кратас кивнул в знак согласия.
- Задействовать лучевой трактор, - приказала Даала. - Будем втягивать Корвет в ангар. Открыть нижние люки.
Даала настроила свою узколучевую систему связи на нужный диапазон, и на голографической панели появилась фигура генерала Имперской армии. По краям изображения мельтешили синие огоньки помех. Даала склонилась над панелью, словно девочка, рассматривающая игрушку.
- Генерал Одоск, подготовьте группу захвата. Ваши люди в боевой готовности?
- Так точно, адмирал, - прозвучал отфильтрованный голос. - Мы знаем, что нам делать.
Даала резко выключила переговорное устройство, рассыпав генеральское изображение в маленькие искры статического электричества. Хорошо, что в команду захвата неприятельского корабля войдут те, кто служил на «Гидре».
Поврежденный Корвет, все еще испускающий тепловое излучение из своего проломанного энергетического блока, поднялся на невидимом лучевом тросе трактора «Горгоны». Нижний ангар Разрушителя открылся, как зев гигантского хищника.

Предыдущая страница 3 Следующая страница


Темный подмастерье 4

Снова раздался голос офицера связи:
- Адмирал, капитан Корвета продолжает слать запросы, она ждет ваших инструкций и кажется довольно растерянной.
Даала напряглась:
- Она? Капитан Корвета - женщина?
- Во всяком случае, голос женский, адмирал. Даала стиснула кулаки, обдумывая новую информацию. Оказывается, женщинам в Союзе легче удается стать командирами, но ведь именно трудности сделали Даалу по-настоящему сильной личностью.
- Держите ее в неведении.
- Захват завершен, адмирал, - отрапортовал командор Кратас, - Корвет не оказал сопротивления. Группы для высадки на корабль готовы.
- Задраить люк ангара, - приказала Даала, - направьте команду специалистов для вскрытия памяти компьютера. Нам нужны карты, бортжурнал, личные дела членов экипажа. Нам многое надо узнать.
- Разве вы не приказывали генералу Одоску и его спецкоманде высадиться на Корвет? - спросил Кратас.
Даала гневно сдвинула брови.
- Они заняты своим делом. А вы выполняйте ваши.
- Так точно, адмирал, - тихо отозвался Кратас.
- Приведите капитана Корвета в комнату для допросов. Нам нужно добиться от него правды. Кратас кивнул и проворно сошел с мостика. Дверь пыточной открылась со зловещим шипением. Даала вошла и почувствовала разочарование, увидев пленника - коротенького, с мышиным лицом саллустанианина. Его толстые каучуковидные брылья свисали ниже безвольного подбородка. Большие остекленевшие глаза, совершенно черные и блестящие, напоминали черные дыры в скоплении Черная Прорва.
Капитан-саллустанианин в панике затараторил. По губам его потекла пена. Рядом с ним вышагивал, поблескивая хромированным покрытием, допотопный дройд, который исполнял функции переводчика. Движение его рук и ног сопровождалось таким воем и скрежетом, будто мозг компьютера был настолько перегружен, что не мог одновременно управлять всеми системами.
Дройд говорил визгливым женским голосом:
- Адмирал, я рад, что наконец мы попали к кому-то, кто имеет реальную власть. Можем ли мы выйти из этого трудного положения? Мы ведь не совершили ничего плохого.
Стоя рядом с роботом, капитан плотнее натягивал кожаную фуражку, покрывающую его покатую голову, и без умолку верещал, издавая монотонные звуки: «блаб-блаб-блаб…».
Дройдесса переводила:
- Капитан Тнун Бду требует объяснений. Саллустанианин возбужденно забормотал и сжал хромированную руку дройда.
- Поправка, капитан с уважением спрашивает, не будете ли вы так любезны объяснить ваши действия. Пожалуйста, скажите нам, что необходимо сделать для того, чтобы избежать дипломатического скандала, поскольку у нас нет ни малейшего желания вызвать какой-либо конфликт.
Капитан-саллустанианин яростно закивал головой. На губах его собралась пена и потекла вниз.
- Подберите слюни, - сказала Даала и, как бы невзначай, взглянула на жуткого вида пыточное кресло, скрываемое темнотой комнаты.
Стены ее были покрыты грубыми металлическими пластинами на больших болтах. Повсюду были видны потеки, которые, по всей видимости, намеренно не счищались после предыдущих допросов. Само кресло представляло собой нагромождение трубок, зажимов, цепей, шипов - большая часть этих аксессуаров явно служила главным образом для устрашения.
- Что ж, действительно не стоит тянуть резину, - сказала Даала, отвернувшись от кресла к как бы забывая о его существовании. - Все, что мне нужно, - быстрые и точные ответы на краткие и конкретные вопросы. И если мы сработаемся, у нас не будет необходимости прибегать к некоторым… неприятным вещам.
Капитан трепетал. Хромированная дройдесса переминалась с ноги на ногу, а затем, казалось, приняла какое-то решение. Она взглянула с заметным подобострастием на своего капитана, а затем выпрямилась и заговорила четким, спокойным голосом:
- Да, адмирал, я могу предоставить такую информацию. Нет необходимости мучить капитана.
Саллустанианин вновь издал свое «блаб-блаб-баваб», но робот, казалось, не слышал этого:
- Мы выполняем задачу по поставке продовольствия и новых блоков жизнеобеспечения для папенькой колонии на планете Дантуин. В данное время колония не является союзницей Восстания. Колонисты - безобидные беженцы.
- Сколько их там - в колонии? - спросила Даала.
- Около пятидесяти, они перебрались с бывшего газоразведочного аванпоста на Эол Ша. Сейчас они не вооружены.
- Понятно. - Даала с усмешкой посмотрела на капитана. - Ну что, капитан, пора проверить ваши трюмы? Об их содержимом мы позаботимся. А что, кореллианский Корвет действительно обычно доставляет колонистам провизию только раз в год? Жаль- Я конфискую ее в пользу Империи. Беднягам придется обеспечить себя каким-либо другим образом.
Саллустанианин засуетился и снова заболботал. Даала искоса взглянула на него:
- Может быть, капитан, вы хотите подать на нас жалобу? Милости просим - вас проводят в кессонное отделение.
Тот мгновенно заткнулся.
Двери пыточной комнаты опять зашипели, и вошли два штурмовика и командор Кратас.
- Проводите капитана и его дройда обратно на их корабль, - приказала Даала, затем опустила голову, обращаясь к саллустанианину: - Наша команда заканчивает разгрузку вашего корабля, а генерал Одоск уже приказал своим людям заняться ремонтными работами - чтобы вы могли обойтись без поврежденного двигателя. Ведь в крайнем случае можно переключиться на другую систему тяги.
Саллустанианин поклонился, не переставая говорить на своем грызунском языке. Дройдесса внимательно слушала его, а затем удивленно проговорила:
- Спасибо, адмирал Это очень великодушно. Мы ценим ваше гостеприимство.
Штурмовики увели их, гулко вышагивая по стерильным помещениям Звездного Разрушителя. Двери вновь герметично закрылись, оставив Даалу наедине с командором Кратасом. Он повернулся и глядел на нее своими черными глазами из-под нависших бровей.
- Адмирал, неужели мы опустились до уровня космических пиратов? Атакуем транспортные корабли и присваиваем чужой груз?
Даала сняла с пояса информационную кассету и нажала на клавишу, чтобы вызвать последние показания. Она дала прочесть их командору.
- Я ценю вашу заботу о чести Имперского флота, командор. Однако до того, как я пошла взглянуть на пленников, я получила опись обнаруженного на корвете груза. Они действительно снабжают новую колонию товарами первой необходимости, но мы также нашли у них тяжелое вооружение, средства связи и оборудование для ремонта истребителей. - Она направилась к двери. - Вернемся на мостик. Я хочу это увидеть.
- Что вы имеете в виду? - удивился Кратас. Даала выключила кассету и взглянула на него:
- Минуту терпения, Кратас.. Когда они вышли, двери пыточной плавно сдвинулись за их спинами, бережно закупоривая темноту, пропахшую страхом смерти.
Изображение генерала Одоска, ограниченное топографической рамкой, искажали вспышки и полосы помех, но от Даалы не ускользнуло удовлетворенное выражение его широкого смуглого лица.
- Задание выполнено, адмирал.
- Отлично, генерал. Я надеюсь, вам хорошо видно.
Одоск кивнул:
- Так точно, как на ладони. Благодарю вас. Даала вернулась к обзорному окну на мостике. Искалеченный кореллианский Корвет вышел из ангара «Горгоны» и свободно поплыл в космосе.
- Задний ход, - отдала она приказ штурману, - пусть «Василиск» и «Мантикор» сделают то же самое.
- Есть, адмирал.
Три имперские громадины развернулись и отошли от бедного суденышка на почтительное расстояние. Поврежденный ракетный двигатель Корвета уже не светился красным светом.
Кратас покачал головой:
- Мне до сих пор не верится, что вы позволили им уйти.
Даала заговорила нарочито громко, чтобы ее могли слышать остальные члены команды. Вовсе не обязательно каждый раз объяснять свои мотивы, отдавая приказания, но в определенные моменты прояснение подоплеки тех или иных тактических ходов может заставить подчиненных уважать ее еще больше.
- Корабли исчезают постоянно, командор, - проговорила Даала. - Если мы просто разрушим Корвет, это может быть списано на какой-нибудь несчастный случай: метеоритный шторм, вышедший из строя реакторный блок, отклонение от курса при проходе через гиперпространство. Но если мы вначале позволим капитану судна передать сообщение о случившемся, то у Союза не будет ни малейших сомнений в том, что это мы уничтожили корабль. Они все равно обречены, но так мы посеем ужас и хаос. Вы согласны?
Кратас утвердительно кивнул, но выглядел при этом все таким же озабоченным.
Вновь заговорил офицер связи:
- Жучок, который мы вмонтировали в их систему связи, начал работать. Капитан Корвета ведет прямую передачу узким лучом на вполне определенные координаты.
Даала рассмеялась:
- Хорошо. Я так и предполагала, что этот тупица не догадается отойти на безопасное расстояние и потом уже распустить нюни.
Офицер связи прижал наушники.
- Он докладывает о ситуации, адмирал. Три Звездных Разрушителя… обстреляли без предупреждения… был взят в плен и допрошен.
- Ну что ж, пожалуй, этого предостаточно, - решила Даала. Она подключилась к каналу прямой связи. - Генерал Одоск, приступайте к выполнению задания. - Она опустила веки в предвкушении блаженства.
Термические детонаторы, подвешенные командой Одоска к стенкам реакторов двенадцати ракет, рванули одновременно и устроили сущий ад, направляя выброс смертельной радиации внутрь Корвета. Мгновением позже бушующий жар превратил в металлический пар весь его корпус. Ракетные установки расплескались солнечными протуберанцами. Все остальное вспухло ослепительным световым стогом. Даала вскинула голову:
- Мне кажется, уцелевшие члены экипажа «Гидры» взяли свой реванш и теперь испытывают удовлетворение.
Кратас, парализованный восторгом, пьяно улыбнулся и промямлил:
- Я думаю, что это так, адмирал.
Она обратилась к остальным членам команды:
- Теперь у нас есть точные карты и информация о политической ситуации в мирах Повстанческого Союза.
Это был первый, самый первый удар. Даала глубоко вздохнула. Она была охвачена эйфорией и, несмотря на нервную дрожь, чувствовала прилив сил и бодрости. Великий Мофф Таркин мог бы гордиться ею.
- Наша следующая остановка будет на планете Дантуин, - сказала она. - Должен же хоть кто-то проведать колонистов.

ГЛАВА 5

Люк Скайвокер, Мастер Джедай, собрал двенадцать своих учеников в зале для аудиенций.
Рассеянный оранжевый свет лился через узкие верхние окна Храма. Пышная виноградная лоза всползала по каменным стенам, образуя по углам густые зеленые переплетения. Каменные плиты стен были, в основном, тусклого дымчато-серого цвета, но встречались камни ромбовидной формы темно-зеленые, ярко-красные и коричневато-желтые, которые по-своему украшали огромное помещение.
Люк улыбнулся, вспомнив, как он стоял здесь совсем еще юнцом, когда праздновалась быстрая победа над Звездой Смерти: тогда принцесса Лея вручала ему, Хэну Соло и Чубакке медали Повстанческого Союза и под сводами Храма звучало разноголосое «ура!». Теперь в громоздкой пустоте звучали, отдаваясь гулким эхом, шаги учеников Люка, приближающихся к нему по широкому променаду. Люк оценивающе разглядывал их. Одетые в темно-коричневые джедайские плащи, они шли в полном молчании по гладким плитам, отполированным много лет назад загадочным народом массаси.
Шествие возглавляли Стрин и Ганторис. Ганторис был преисполнен чувства собственного достоинства. Из всех, кого Люк собрал в своем учебном центре, Ганторис на данный момент достиг наибольшего прогресса, наибольшей внутренней мощи - и все же казалось, что уроженец Эол Ша не вполне понимает, что в действительности он стоит на распутьи. Ганторису предстояло вскоре решить, в каком направлении он будет совершенствовать свой талант.
За ним шла Кирана Ти - одна из молодых и могущественных датомирских колдуний, жриц Силы, разъезжавших верхом на кровожадных ранкорах. Она покинула свою планету, намереваясь пройти обучение у Люка и усовершенствоваться во владении Силой. Кирана Ти и другие датомирские колдуньи в свое время оказали Повстанцам серьезную помощь при восстановлении древней, разрушенной космической станции Чуунтор, где хранились многие демонстрационные записи старинных джедайских методик - записи, которые Люк изучал в целях разработки упражнений для своих учеников.
Рядом с Кираной шел Дорск-81, лысый, с зеленовато-желтой кожей гуманоид из мира, где все семейные кланы были генетически тождественны, так как подверглись в свое время клонированию и теперь сохраняли статус-кво. Однако Дорск-81 - восемьдесят первое по счету воплощение набора устойчивых генетических признаков - был плачевным отклонением от нормы. Хотя внешне он ничем не отличался от своих собратьев, его мозг работал по-другому, в его голове варились какие-то совершенно особенные мысли, и в довершение всего он чувствовал в себе действие Силы. Надеясь стать Рыцарем-Джедаем, Дорск-81 оставил свой одинаковый мир и шагнул в мир другого.
За ним шел Кэм Солузар, пожилой человек, сын Джедая, убитого Вейдером много лет тому назад. Солузар бежал из Империи после начала «великой чистки» и провел не один десяток лет в одиночестве, скитаясь в глуши неосвоенных звездных систем. По возвращении Солузар попал в руки Джедаев, ставших прислужниками злых сил, и соскользнул на Темную Сторону. Но Люку удалось показать ему дорогу к свету Силы. Сейчас Солузар проходил интенсивный курс Джедай-тренинга, но из-за долгих лет добровольного изгнания многие аспекты Силы были ему незнакомы.
Когда все ученики собрались на подиуме, Люк отбросил на плечи капюшон, изо всех сил стараясь скрыть гордость, которую он испытывал при виде своей группы. Если ему удастся успешно завершить их обучение, именно они образуют ядро нового Ордена Рыцарей-Джедаев, воинство Силы, которое поможет Новой Республике в это трудное время.
Он почти слышал их взволнованную речь, хотя они не разговаривали друг с другом. Несомненно, каждый из них был погружен в мысли об овладении Силой, о поиске новых путей к самопознанию, о тайнах вселенной, которые могло открыть им только джедайское учение. Их коллективная одаренность поражала Люка, но он надеялся, что в будущем у него будет еще больше учеников-последователей. Скоро Хэн Соло направит сюда своего юного друга Кипа Даррона. Кроме того, была еще бывшая врагиня Люка - Мара Шейд. После заключения нелегкого перемирия во время сражения против Йоруса К'баота он предлагал ей присоединиться к ним.
На подиуме Люк старался держаться непринужденно. Он нащупал внутри себя центр умиротворенности и, сосредоточившись на нем, говорил твердым, спокойным голосом:
- Я собрал вас здесь для того, чтобы учить, но и сам я до сих пор тоже учусь. Таков закон жизни: жив тот, кто учится. Если же ты не учишься, значит ты мертв.
Может быть, я был не прав, когда назвал все это «Академией Джедаев». Хотя я и намерен учить вас всему тому, что знаю сам, я не хочу и не буду читать вам лекций.
Ваше обучение будет не чем иным, как путешествием в самих себя. Вы будете открывать неизведанный мир и делиться новыми знаниями с другими. Я назвал бы это место «праксеумом». Это очень древнее слово, впервые оно было использовано ученым-Джедаем Кареной, выработавшим концепцию активного обучения. Наш праксеум представляет собой место для обучения в действии. Джедай отдает себе полный отчет в происходящем и не тратит времени на постоянное созерцание и саморефлексию. Когда необходимо совершить поступок, он действует.
Люк перешел к небольшому светящемуся изнутри кубу, который стоял все это время у него за спиной на особом возвышении. Он пробежал пальцами по прохладной поверхности хранилища древних знаний, которое Лея похитила из резиденции воскресшего Императора. Это был Голокрон Джедаев.
- С помощью Голокрона мы вызовем из прошлого Джедай-Мастера, - пояснил Люк. - Мы уже использовали это устройство для обучения старинным джедайским приемам. Посмотрим, о чем он поведает нам сегодня.
Он привел в действие драгоценную реликвию. Испокон веков существовала традиция, согласно которой каждый Джедай-Мастер всю жизнь по крупицам собирал знания о Силе, а перед смертью, подведя итог, помещал самое важное в такое вот вместительное хранилище, после чего передавал его одному из своих учеников. Люк только недавно начал познавать бездонные глубины этого кладезя мудрости.
Как внутри самого куба, так и за его пределами возникло трехмерное изображение. Эта почти осязаемая проекция представляла собой нечто большее, чем просто визуальную оболочку фрагментарной информации. Это был способный вступать в диалог образ Джедай-Мастера - коренастого представителя иностранной расы, не то насекомо-, не то ракообразного существа, сгорбившегося под бременем преклонного возраста, а может быть еще и от чрезмерной гравитации. Его голова напоминала вытянутую клювообразную воронку, с чутко подрагивающими усами. Близко поставленные стеклянистые глаза посверкивали блестящими булавочками знания.
Существо опиралось на длинный деревянный посох, стоя на своих узловатых, по-журавлиному тонких ногах. Поводя своей воронкообразной головой, существо рассматривало новую для него аудиторию. Ветхие лохмотья, мало похожие на одежду, едва скрывали его тело. Его голос напоминал пронзительно-мелодичное звучание свирели, сопровождаемое плеском быстро бегущей воды.
- Я Мастер Водо-Сиоск Баас.
- Мастер Водо, - обратился к нему Люк, - я - Мастер Скайвокер, а это - мои подопечные. Вы многое повидали на своем веку и записали множество мудрых мыслей. Вы оказали бы нам большую честь, если бы согласились поделиться с нами вашими знаниями.
Изображение Мастера Водо-Сиоск Бааса склонило свою клювовидную голову как бы в раздумье. Люк знал, что Голокрон просто подзаряжается энергией и перебирает огромное количество данных, отыскивая подходящий раздел в персональном алгоритме, заложенном в образ Джедай-Мастера.
- Я должен рассказать вам о Великой Ситской Войне, которая произошла… - голос умолк, позволяя Голокрону провести необходимые хронологические вычисления, -… за четыре тысячи лет до вашего времени.
Эта война началась из-за моего ученика Экзар Кана, который обнаружил запретное учение древних Ситов. Он усвоил доктрину Ситов, давно исчезнувших с лица вселенной, и, опираясь на их знания, попытался подвести новое основание под «Кодекс Джедая». Его философия Силы исказила до неузнаваемости все то, что прежде мы воспринимали как нечто правильное и справедливое. Экзар, вооруженный этими знаниями, создал огромное и мощное братство и провозгласил себя Черным Лордом Ситов. Люк насторожился.
- Этот титул кое-кто пытался себе присвоить и в наше время, например Дарт Вейдер, - заметил он.
Казалось, что Учитель Водо-Сиоск Баас еще крепче оперся на свой посох.
- Я надеялся, что Экзар Кан и его семя уничтожены и забыты навеки…сказал Водо и продолжал: - Экзар Кан заручился поддержкой другого многоопытного Джедая и великого полководца Улика Кел-Дромы. Используя свои извращенные способности, могущественный раб Темной Стороны, Экзар Кан, строил козни против Старой Республики, становясь на путь предательства и вероломства и направляя Силу на разрушение.
Учитель Водо взглянул на собравшихся учеников. Казалось, Ганторис сгорал от нетерпения услышать, что было дальше, - он подался вперед и стоял с широко открытыми черными глазами. Изображение давно умершего Джедай-Мастера повернулось лицом к Люку:
- Вы должны сделать все от вас зависящее, -чтобы ваши ученики не поддались искушению пойти коротким путем и не стали бы жертвами своего тщеславия. Это все, что я могу сказать вам сейчас.
Изображение задрожало и исчезло. С чувством глубокого волнения Люк вернул Голокрон в состояние безмолвного покоя. Калейдоскопические вихри угасающих образов метались за стенками куба.
- Я думаю, на сегодня хватит, - сказал Люк. - Все мы знаем, что некоторые из Джедаев избрали неверный путь, обрекая не только себя, но и миллионы невинных жизней на гибель и страдания. Но я доверяю вам. Джедай должен доверять себе, а Джедай-Мастер должен доверять своим подмастерьям. Исследуйте себя и мир, окружающий вас, - порознь или вместе - как вам удобнее. Идите в джунгли. Разбредайтесь по всему Храму или просто возвращайтесь в свои кельи. Это ваше личное дело.
Люк присел на край помоста и смотрел вслед ученикам, уходящим из огромного зала. Он оставался один на один с замершим полупрозрачным кубом Голокрона - таинственным сосудом, наполненным опасными сокровищами древней мудрости. Люк вспомнил своего учителя Оби-Вана Кеноби, каждому слову которого он беззаветно верил. Лишь по прошествии многих лет Люк узнал, что Оби-Ван утаивал некоторые факты, искажал их или, по словам самого Оби-Вана, излагал правду с одной из множества возможных точек зрения.
Люк провожал взглядом фигуры, облаченные в темные джедайские плащи, и все думал о том, как его ученики распорядятся теми знаниями, которыми он поделился с ними и которые они откроют в самих себе. Что, если подобно древнему Экзару Кану они попытаются освоить запретное учение Ситов, которое таит в себе очень тонкие, но тем более опасные расхождения с джедайским кодексом.
Люк боялся того, что может случиться, если один из его учеников забредет в своих поисках истинной силы на Темную Сторону. Но он знал также, что должен доверять им, иначе они никогда не станут Рыцарями-Джедаями.
Глубокой ночью Ганторис, напряженно согнувшись, сидел за загроможденным рабочим столом, тайно занимаясь изготовлением лучевого меча.
Все было погружено во мрак, ничто не отвлекало. Лампа накаливания, не раздражая глаз, бросала сильный пучок света на заваленную рабочими отходами поверхность стола, в то время как остальная часть комнаты оставалась темной. Когда Ганторис протянул руку за очередным инструментом, его тень хищной птицей заколыхалась на древних каменных стенах.
Великий Храм безмолвствовал, подобно старинной звуковой ловушке. Другие ученики Академии, или, как ее называл Люк, «праксеума», отправились в свои кельи, чтобы забыться сном или расслабиться, прибегнув к джедайской методике релаксации.
У Ганториса ныли шея и плечи оттого, что од несколько часов подряд, не разгибаясь, провел за рабочим столом. Он вдыхал и выдыхал воздух, пропитанный дымом древности и шершавым запахом мха, который за тысячи лет пробился в трещины храмовых стен. После того как Ганторис стал жить в этой комнате, рост мха прекратился.
Там, за стенами Храма, джунгли кишели суетливой жизнью, шорохами, щебетом, пением и криками, более сильные существа нападали на слабейших, и первые тучнели, а вторые гибли.
Ганторис продолжал свою работу. Сон уже перестал быть для него необходимостью. Он мог извлекать необходимую энергию, используя различные тайные методы, о существовании которых другие ученики и не подозревали. Его распущенные черные волосы были спутаны, одежда и кожа пропитаны едким запахом пороха.
Он сосредоточился на предметах, лежащих на столе: серебристых элементах, тусклых металлических пластинах, сверкающих прозрачных линзах. Кончиками пальцев он пробежал по холодным кончикам оголенных проводов и взял дрожащими руками ребристую коробочку микроконтроля. Досадливо расширив глаза, Ганторис некоторое время смотрел на свои руки - дрожь не унялась - и вновь погрузился в работу.
Он знал наверняка, что сумеет собрать эту пеструю кучу в единое и безупречное целое. С некоторых пор он стал тем, кто знает, тем, кто сумел привести к общему знаменателю разрозненные элементы джедайской доктрины. Все казалось ему теперь понятным и очевидным. Все без исключения.
Изящный луч-клинок, личное оружие Джедая, символизирует его авторитетность, его рыцарское достоинство. Более распространенные и доступные виды оружия обладают большей разрушительной силой, но только Огненный Меч окружен сиянием древней тайны. Ганторису был нужен Меч - и точка!
По древней традиции каждый Рыцарь-Джедай своими руками делал себе Огненный Меч. Через это испытание должен был пройти рано или поздно каждый кандидат. Но Мастер Скайвокер, казалось, и не думал учить их этому, хотя Ганторис уже изнемог от нетерпения. Ганторис знал, что он был лучшим из учеников, - и решил больше не ждать.
С точки зрения Ганториса, Мастер Скайвокер не знал всего того, чему настоящий Джедай-Мастер должен научить своих учеников. В системе обучения Скайвокера были явные пробелы, свидетельствовавшие о том, что он либо многого не понимает, либо попросту скрывает что-то очень важное. Однако Скайвокер был единственным живым источником джедайской мудрости.
В последнее время Ганторис перестал спать по ночам. Он бродил по гулким залам Великого Храма, шаркая босыми ногами по холодным плитам, которые, казалось, без остатка поглощают все то тепло, которым джунгли успевали напитаться за день.
Иногда ненастными ночами он бродил по лесу, пронизанному дождем, окутанному туманом и оглашаемому истошным стрекотом насекомых. Роса стекала по его ногам и одежде, разрисовывая тело причудливыми узорами, похожими на иероглифическую тайнопись. Ганторис никогда не брал с собой оружия, словно нарочно подвергая себя опасности. Ведь в любой момент он рисковал стать добычей какого-нибудь хищного обитателя девственных джунглей. Но он - Джедай! - не сомневался, что Сила надежно защитит его от любых челюстей и клыков. И действительно, только однажды он чуть было не столкнулся с большим зверем, но тот, почувствовав его приближение, бросился наутек, продираясь сквозь кустарники.
В своих ночных видениях Ганторис часто слышал таинственный, внушающий тревогу голос, по наущению которого он и взялся изготовить Огненный Меч и чьими инструкциями он руководствовался все это время. Ганториса захватила эта новая цель. Настоящий Джедай должен быть изобретательным. Настоящий Джедай должен уметь делать все своими руками и доводить до конца начатое дело.
Используя свои особые способности, он, не прибегая ни к каким инструментам, вскрыл запоры закрытых комнат, оставленных Повстанцами в нижних ярусах Храма, и увидел штабеля различных механизмов, компьютеров, пультов управления и автоматизированных защитных систем, покрытые пылью, глубоко въевшейся в пластик и металл корпусов за долгие годы хранения. Мастер Скайвокер отремонтировал лишь небольшую часть этой аппаратуры, остальное было никому не нужным хламом.
Находясь там в полном одиночестве, Ганторис бесшумно снимал панели доступа, отыскивая необходимые микросхемы, фокусирующие линзы, лазерные диоды, и наткнулся на цилиндрический контейнер длиной двадцать семь сантиметров. Три ночи ушло у него на разборку неисправной аппаратуры, удаление пыли и спор, выдворение грызунов и паукообразных, которые, надо сказать, бежали от него как от чумы. В результате Ганторису удалось найти все, что нужно.
Теперь он был занят сборкой.
Добившись максимального освещения, Ганторис взял цилиндрический контейнер. Он пользовался лазерным резаком для нанесения насечек на пластине регулятора мощности.
Каждый Джедай собирал свой Огненный Меч в соответствии с целым рядом различных спецификаций и личных предпочтений. Некоторые использовали переключатели безопасности, которые отключали светящееся лезвие, когда рукоятка находилась в нижнем вертикальном положении, в то время как другие модели этого не предусматривали.
У Ганториса было несколько собственных идей.
Он установил миниатюрный, но мощный блок питания. Тот точно занял свое место. Ганторис перевел дыхание и на миг расслабился, чтобы унять дрожь в руках, затем взял другой комплект тонких проводков.
Внезапно он вздрогнул и оглянулся в темноту. Ему показалось, что он слышит чье-то дыхание, шуршание темных одежд. Ганторис вглядывался своими воспаленными глазами в дальний угол комнаты, где ему на долю секунды померещилась фигура человека.
- Эй, кто там?! - не выдержал он. Его голос прозвучал резко и отрывисто, как будто он поперхнулся раскаленным углем.
Ему никто не ответил, и он облегченно вздохнул. Во рту у него пересохло, сухость проникла и в горло. Однако ему удалось преодолеть жажду. Воды можно попить и утром. Джедай вынослив.
Сборка Огненного Меча была для него самоиспытанием. Он должен все сделать своими руками.
Ганторис взял самую ценную часть будущего оружия - три сверкающих кристалла, извергнутых высоким давлением из газового ядра гигантского Явина. Когда он и его придурковатый компаньон Стрин обнаружили еще один храм массаси далеко отсюда, в джунглях, Ганторис увидел эти камни на крутых стенах из вулканического стекла. Ими были инкрустированы гипнотические пиктограммы на черном вулканическом стекле, камни сверкали в смутном оранжевом свете дня.
Хотя к ним никто не прикасался в течение тысячи лет, эти камни не удержались под взглядом Ганториса. Они упали к его ногам в крошки туфа - почему-то все пространство вокруг затерянного храма было усеяно туфом. Ганторис подобрал теплые кристаллы, ничего не сказав об этом Стрину, который бродил себе среди памятников массасианской старины, ковыряясь в носу и бормоча какую-то околесицу.
Теперь Ганторис любовно перебирал их, гладил, разглядывал на просвет. Все камни были разные, но каждый по-своему красив: один водянисто-розовый, другой - темно-красный, а третий - совершенно прозрачный с острыми гранями, вспыхивающими электрической синевой. Эти камни предназначались именно ему, Ганторису, для его Огненного Меча. Теперь он знал это. В ином свете представали для него прежние ночные кошмары и страхи.
Почти всегда в Огненном Мече был только один драгоценный камень, который фокусировал энергию блока питания в плотный световой луч. Увеличив количество кристаллов, Ганторис добьется того, что лезвие его Меча будет обладать новыми неожиданными свойствами, которые удивят Мастера Скайвокера.
От долгой трудной работы пальцы на руках Ганториса покрылись ссадинами и болезненно ныли. Болели шея, плечи, спина, но он справился с этими неприятными ощущениями, сделав несложное джедайское упражнение.
За стенами Храма из джунглей доносились уже совсем иные звуки: просыпались дневные животные, а ночные возвращались в свои логова.
Ганторис держал цилиндрическую рукоятку своего Огненного Меча и придирчиво осматривал ее под сильным светом лампы. В этом оружии все определяла безупречная ручная подгонка деталей. Едва заметная неточность могла привести к грубой ошибке. Но Ганторис сделал все правильно. Он не допустил никаких погрешностей. Его оружие было совершенным.
Он нажал на кнопку активатора. Под щелчок замыкания вырвалось внушающее страх лезвие. Оно трепетало и пульсировало, как живое существо. Цепь из трех драгоценных камней придавала ему бледно-пурпурный оттенок, становящийся белым и аметистовым - по краям. Цвета радуги перебегали вверх и вниз по всему лучу.
Проведя много часов в темноте, Ганторис вынужден был прикрыть глаза - так ослепительно было это сияние, а затем осторожно открыл их вновь, с изумлением глядя на то чудо, что он сотворил своими руками.
Он наклонил лезвие, и воздух вокруг него зазвучал. Это прозвучало для Ганториса как гром, но никто из других учеников не мог его слышать через толщу каменных стен. В руках Ганториса Меч становился крылатой змеей, выпускающей резкий запах озона.
Он стал рубить Мечом направо и налево. Меч стал частью его организма, продолжением его руки, которая теперь казалась ему карающей дланью Силы. Он ощущал не тепло от вибрирующего лезвия, а лишь холодный уничтожающий огонь.
Он выключил лезвие, обессиленный непрекращающейся эйфорией последних дней, и осторожно спрятал свою мечту, свое счастье, свой Огненный Меч под жесткий матрац.
«Теперь Мастер Скайвокер увидит, что я настоящий Джедай», - обратился он к теням на стенах Храма. Но никто ему не ответил.

ГЛАВА 6

Шло заседание Совета Новой Республики по выяснению причин катастрофы на планете Вортекс. Адмирал Акбар ждал в коридоре, уставившись на сталекаменную дверь, как будто это стена, за которой заканчивалась его жизнь. Рисунки и орнаменты в виде завитков, украшавшие дверь и выполненные по эскизам самого Императора Палпатина в подражание иероглифам древних Сигов, раздражали его.
Акбар сидел на холодной скамье из искусственного камня, ощущая лишь свое ничтожество, несостоятельность и бесполезность. Он баюкал свою перебинтованную левую руку и чувствовал, как боль отдается в области бицепса, там, где тоненькие иголочки соединяли края его разорванной кожи цвета семги. Акбар отказался от стандартной врачебной помощи - от медицинского дройда и от лечения в асептической камере, запрограммированной на физиологию каламарианина. Он предпочел, чтобы болезненное выздоровление напоминало ему о той ране, которую он нанес народу ворсов.
Он встряхнул своей огромной головой и прислушался. Сквозь закрытую дверь доносились то затихающие, то усиливающиеся голоса. Некоторые из них звучали просительно, другие - требовательно. Но все они смешивались в монотонный гул. Адмирал Акбар с каким-то мазохистским упорством рассматривал свою безупречно белую адмиральскую форму.
Его ранение казалось ему ничтожной царапиной по сравнению с тем, что болело глубоко-глубоко внутри, глубже сердца, глубже души. Мысленно он продолжал видеть хрустальный Собор Ветров, оглушительный ливень осколков, разлетающихся стеклянными кинжалами во все стороны, изуродованные ими крылатые тела. Акбару удалось катапультировать Лею, но он не мог себе простить, что у него не хватило мужества отключить защитное поле. Именно он и никто другой пилотировал смертоносный корабль. Именно он врезался в драгоценный Собор Ветров, полный живых существ. Он, а никто другой. И он жив. Позорно жив.
Услышав шаркающие шаги, он взглянул вверх и увидел другого каламари, осторожно приближавшегося к нему по коридору. Склонив голову и вращая своими большими рыбьими глазами, он встретился взглядом с Акбаром.

Предыдущая страница 4 Следующая страница


5 Кевин Джеймс Андерсон

- Терпфен, - выдохнул адмирал. Голос его звучал тихо, слова, как песок, сыпались на полированный пол, но чувствовалось, что он изо всех сил пытается изобразить радость. - Наконец ты пришел.
- Вы же знаете, я в любом случае на вашей стороне, адмирал. И члены моей бригады тоже. Даже теперь… Мы же все каламари.
Акбар кивнул, зная неколебимую верность своего главного механика. Как и многих других каламариан, имперские поработители увезли Терпфена на чужбину и заставили работать над проектированием и совершенствованием своих Разрушителей, используя всем известный опыт каламариан в строительстве звездных кораблей. Терпфен был уличен в саботаже, и его подвергли пыткам, от которых на голове у него остались страшные шрамы.
В период имперской оккупации Каламари сам Акбар был вынужден сотрудничать с Моффом Таркином. Он работал у Таркина несколько лет, пока ему не удалось бежать во время наступления Повстанцев.
- Вы закончили свое расследование? - спросил Акбар. - Вы изучили записи, сохранившиеся после катастрофы?
Терпфен отвернулся. Он сложил вместе свои широкие перепончатые ладони. Кожа его лица загорелась пятнами ярко-каштанового цвета, показывая его смущение и стыд.
- Я уже подготовил отчет для Совета Новой Республики. - Он со значением взглянул на закрытую дверь. - Мне кажется, что они сейчас это обсуждают.
Акбар почувствовал себя так, будто он только что попытался проплыть под плавучей льдиной.
- И что вы обнаружили? - спросил он твердым голосом, пытаясь восстановить свой командный тон.
- Я не нашел каких-либо признаков механического повреждения. Я вновь и вновь прослушивал сохранившиеся записи и наконец реконструировал курс полета, с учетом всех зарегистрированных возмущений атмосферы Вортекса. И ответ один - с вашим кораблем было все в порядке. - Он взглянул на адмирала, затем вновь отвернулся. Акбар понимал, что Терпфену было так же трудно сообщать все это, как Акбару его слушать. - Я лично проверял ваш корабль перед отлетом на Вортекс. Я не нашел тогда никаких признаков механических повреждений. Я думаю, что если бы я упустил что-то…
Акбар покачал головой:
- Не вы, Терпфен. Я слишком хорошо знаю, какой вы, работник.
Терпфен продолжал более спокойным голосом:
- На основании собранных данных я могу сделать лишь один вывод, адмирал…- Тут Терпфен запнулся, как будто не решался сформулировать то, что было ясно и без слов.
Акбар сделал это за него.
- Ошибка пилота, - сказал он. - Я - причина аварии. Это моя вина. Я так и знал.
Терпфен опустил голову настолько низко, что был виден лишь выступающий бугрообразный свод черепа.
- Мне хотелось бы, чтобы нашлось что-нибудь, что могло бы доказать обратное, адмирал.
Акбар протянул перепончатую руку и положил ее на плечо Терпфена, обтянутое серой униформой:
- Я знаю, что вы сделали все, что могли. А теперь окажите мне, пожалуйста, еще одну услугу. Подготовьте еще один дугокрылый истребитель для меня и обеспечьте его всем необходимым для длительного путешествия. Я полечу один. - Боюсь, вас все-таки отстранили от полетов, адмирал, - предположил Терпфен, - но не беспокойтесь. Я как-нибудь решу эту проблему. Куда вы собираетесь?
- Домой, - ответил Акбар, - улажу одно незаконченное дело - и домой. Терпфен молодцевато козырнул:
- Ваш корабль будет ждать вас, сэр.
Акбар отдал честь и почувствовал, как к горлу подкатил комок. Он подошел к закрытой двери из сталекамня и постучал по ее густо орнаментированной поверхности, требуя, чтобы его впустили.
Тяжелая дверь, рыча автоматическими шарнирами, открылась. Акбар встал на пороге, и все члены правящего Совета обернулись, глядя на него.
Стоявшие в помещении кресла были изготовлены из пластического камня и отполированы до блеска. Там же находилось и его пустующее кресло, на котором все еще была табличка с его именем. Воздух казался слишком сухим, в нем витал едва заметный запах музейной пыли. Ноздри Акбара резанул смрад человеческого пота, смешанный с ароматами специй, - заседание затянулось, и между делом некоторые члены Совета устроили себе легкий перекус.
Тучный сенатор Хрекин Торм махнул коротенькой толстой рукой в сторону Акбара:
- Почему бы ему не возглавить ремонтно-восстановительную бригаду? Мне кажется, надо сделать именно так.
- Думаю, что ворсы теперь просто не подпустят его к своей планете, - предположил сенатор Бел Иблис.
- Ворсы вообще не обращались к нам за помощью, - пояснила Лея Органа Соло, - но это не значит, что мы должны оставаться безучастными.
- Нам повезло - ворсы не так эмоциональны, как другие расы. Это действительно ужасная трагедия, но мало вероятно, что она приведет к галактической катастрофе, - заявила Мон Мотма.
Она стояла, держась за край стола, и, кажется, только теперь обратила внимание на присутствие Акбара. Ее кожа казалась мертвенно-бледной, лицо было изможденным, глаза и щеки ввалились. За последнее время она провела целый ряд важных заседаний. Акбар подумал: не трагедия ли на Вортексе так ее подкосила?
- Адмирал, - обратилась Мон Мотма к Акбару, - наше заседание закрывается. Мы вызовем вас после голосования. - Ее голос звучал твердо и хрипловато, в нем не было и тени сочувствия. Жесткость характера и позволила ей быстро занять одно из ведущих мест в политической жизни Галактики.
Министр иностранных дел Лея Органа Соло взглянула на адмирала своими черными глазами с явной симпатией. Однако Акбар отвернулся с острым чувством раздражения и смущения. Он звал, что Лея будет самой страстной его сторонницей, и ожидал поддержки от генерала Рикана и генерала Додонны, но он не знал, как проголосуют сенаторы Гарм Бел Иблис, Хрекин Торм и даже сама Мон Мотма.
«Это неважно», - подумал Акбар. Он избавит их от необходимости голосования, ликвидирует саму возможность этой унизительной для него процедуры.
- Может быть, я смогу облегчить принятие вашего решения, - сказал Акбар.
- Что вы имеете в виду, адмирал? - спросила Мон Мотма нахмурившись. Глубокие морщины прорезали ее лоб.
Лея приподнялась - она все поняла.
- Нет…
Акбар властно поднял левую руку, и Лея неохотно села на место.
Он коснулся левой части груди и покачнулся, пытаясь снять свои адмиральские знаки отличия с белоснежной формы.
- Я причинил неимоверную боль и страдания народу Вортекса и навлек на себя ужасный позор, причинив огромные неприятности Новой Республике. С этого момента я подаю в отставку с поста командора флота Новой Республики. Я сожалею об отставке, но горжусь годами своей службы Союзу. Обидно, что мне не удалось добиться большего.
Он положил свои знаки отличия на кремовую алебастровую полку перед пустым креслом, которое прежде было его местом.
В изумленном молчании члены Совета смотрели на него, как судьи безмолвного трибунала. До того как они успели высказать ему свои возражения - и, вероятно, неискренние, - Акбар повернулся и вышел из комнаты, выпрямившись, насколько это было возможно. Он ощущал себя при этом сломленным и ничтожным.
Перед тем как отправиться в ангарный отсек, где его ждал обещанный Терпфеном корабль, он зашел к себе, чтобы взять наиболее ценные вещи. Ну вот и все. Осталось слетать на-, одну планету - и домой, на Каламари.
Если генерал Оби-Ван Кеноби смог затеряться в пустынях Таттуина, Акбар может сделать то же самое и прожить остаток жизни в подводных джунглях Каламари.
Под предлогом испытаний дугокрылого истребителя в условиях экстремальных нагрузок Терпфен стремительно взлетел с Корусканта. Остальные члены каламарианской бригады, опечаленные последними событиями, перед отлетом пожелали ему удачи, полагая, что он намеревается продолжать борьбу за возвращение доброго имени адмиралу Акбару.
Однако непосредственно перед скачком в гиперпространство Терпфен ввел новый набор координат в навигационный компьютер.
Корабль накренился под рев двигателей гиперпривода. Звезды вытянулись в световые линии, и вот уже корабль ворвался в бешеный всепоглощающий вихрь искривленного гиперпространства. Терпфен инстинктивно натянул на свои рыбьи глаза мигательную мембрану.
Он чувствовал электрическую дрожь, пробегавшую по телу всякий раз, когда он пытался воспротивиться предательскому позыву. Теперь, спустя многие годы, он знал, что не в силах подавить это. Жуткие ночные кошмары не позволяли ему забыть те ужасы, которые ему довелось пережить на имперском военном полигоне планеты Карида.
Шрамы на его голове были не просто следами пыток, а результатами имперской вивисекции, враги вскрыли его череп и удалили часть мозга - именно те его участки, которые управляли лояльностью каламарианина, его волей и его сопротивляемостью специальным командам. Жестокие инопланетные хирурги заменили изъятые участки мозга Терпфена специально выращенными органическими элементными цепями, которые имитировали своим размером и составом удаленную ткань.
Органические цепи были идеально закамуфлированы, и выявить их было не под силу даже самому мощному медицинскому сканеру, но тем самым они сделали Терпфена мощным киборгом - идеальным шпионом и саботажником, который начинал думать чужими мыслями, когда это было угодно имперцам. Эти встроенные цепи оставляли ему достаточные умственные способности, чтобы сохранять свое служебное положение и придумывать поводы для внезапных исчезновений, когда подходило время для очередной встречи с представителями Империи.
Терпфен взглянул на хронометр. В точно условленное время он тронул рычаги, которые отключали двигатели гиперпривода и включали субсветовые.
Его корабль завис вблизи кружевной вуали Крон Дрифта - газообразных останков множественной сверхновой, где около четырех тысячелетий тому назад одновременно образовались четыре звезды. Пучки газа искрили, испуская красные, зеленые и белые сполохи. Остаточное рентгеновское и гамма-излучение от старых сверхновых вызвало образование статического электричества во всей его системе связи, но это также служило маскировкой его встреч, скрывая их от любопытных глаз.
Темный корабль Кариды уже висел там, ожидая его. Выдвинутые наступательные ракеты и сенсорные антенны торчали, как шипы. Камуфлированный корабль походил на матово-черное насекомое, глотающее звездный свет. Шипастый силуэт на звездном поле.
Всплеск статического электричества прошел сквозь систему связи корабля Терпфена, и в рубке сфокусировалось переданное с помощью узкого луча голографическое изображение посла Фургана.
- Ну, моя маленькая рыбка, - начал Фурган. Его огромные брови напоминали черные перья, завивавшиеся на лбу. - Каков же твой отчет? Объясни, почему в аварии, которую ты устроил, не погибли эти двое?
Терпфен попытался удержаться от слов, но включились органические цепи.
- Я разрегулировал систему управления личного корабля Акбара, и смерть обоих пассажиров казалась мне неизбежной, но даже я недооценил возможности Акбара как пилота.
Фурган сердито нахмурился:
- Итак, задание провалено.
- Напротив, - возразил Терпфен, - оно выполнено, и даже с блеском. Я считаю, что все случившееся окажет более сильное дестабилизирующее воздействие на Новую Республику, чем это было бы в случае простой аварии, когда погибли бы министр иностранных дел и адмирал. Сейчас потерявший доверие командующий флотом ушел в отставку, и в правящем Совете для него в настоящее время нет подходящей замены.
Фурган на минуту задумался, затем кивнул головой в знак согласия, и медленная улыбка расплылась по его толстым темным губам. Он решил переменить тему разговора:
- Удалось ли тебе узнать, где прячут младшего ребенка Хэна Соло?
Во время экспериментов, проводившихся над ним в течение четырех недель на планете Карида, Терпфен испытывал страшные мучения. Голова его была заключена в жесткий стальной шлем, лишавший его возможности что-либо видеть. Через определенные интервалы времени в его мозг посылались сильные болевые импульсы. Он не мог ни говорить, ни пить, ни есть. Жизнь поддерживалась в нем только за счет внутривенных питательных растворов. Теперь, когда он сидел, зажатый, как в ловушке, внутри кабины корабля, ему казалось, будто он вновь оказался в той черной яме, на планете Карида.
Терпфен тем не менее Ответил ровным, спокойным голосом:
- Я уже говорил вам об этом, господин посол. Анакин Соло находится на секретной планете, место расположения которой известно лишь немногим, включая адмирала Акбара и Джедай-Мастера Люка Скайвокера. Мало вероятно, что Акбар раскроет эту тайну в каком-нибудь случайном разговоре.
Фурган скривился так, будто попробовал какой-то кислятины, он захотел ее поскорее выплюнуть, но никак не мог разжать сведенные челюсти.
- На что же ты тогда нужен? Терпфен не мог переносить оскорблений, даже несмотря на органическую начинку своего мозга:
- Я приступил к реализации другого плана, который позволит получить нужную вам информацию.
Терпфен выполнял задачу, используя те части мозга, которые существовали независимо от его воли. Перепончатопалые руки, движущиеся против его желания, делали то, против чего восставала остальная часть его тела.
- Надеюсь, что твой план сработает, - произнес Фурган. - И последний вопрос: я заметил, что Мон Мотма избегает появляться на публике в течение последних недель. Ее не было на многих важных заседаниях, где присутствовали только ее представители. Скажи-ка мне, как здоровье дорогой Мон Мотмы? - Он начал злорадно посмеиваться.
- Она нездорова, - ответил Терпфен, проклиная сам себя.
Улыбка с лица Фургана внезапно исчезла, и его глаза на голографическом изображении уставились в большие водянистые блюдца Терпфена.
- Возвращайся на Корускант, моя маленькая рыбка, пока тебя не хватились. Не хотелось бы потерять тебя - ведь у нас дел еще - непочатый край.Изображение Фургана мигнуло и исчезло. Секундой позже похожий на жука корабль сделал разворот и, сияя бело-голубым свечением дюз, прянул в какую-то складку пространства и исчез.
Терпфен смотрел на сверкающую полосу Крон Дрифта. Он был один в темноте. Его окружало только собственное предательство.

ГЛАВА 7

Люк Скайвокер, с карманным фонариком в руке шел во главе колонны своих учеников. Им предстояло увидеть самые нижние ярусы Храма массаси. Никто из учеников, одетых, как обычно, в свои плащи с капюшонами, не возражал против ночной прогулки с Люком - они уже успели привыкнуть к необычайности методов обучения.
Наступив на холодный гладкий камень, Люк внезапно почувствовал омерзение, но, сделав некоторое усилие, подавил его. Джедай должен находиться в контакте с окружающей средой, но он не должен позволять ей влиять на его состояние. Люк повторял эту фразу про себя, сосредоточиваясь на состоянии полного самоконтроля, чему он научился лишь постепенно у Оби-Вана Кеноби, Йоды и закрепил упражнениями по самораскрытию.
Сначала ему показалось, что их окружает полная тишина, но, сделав более тонким и чувствительным свое восприятие, он понял, что ошибается. Великий Храм молчал: каменные глыбы дрожали и постукивали, охлаждаясь в ночи. Подземные сквозняки танцевали, призрачно дыша и плавно растекаясь по коридорам воздушными реками и ручьями. По стенам и полу без устали сновали маленькие паукообразные. Повсюду прибитая пыль.
Люк повел группу вниз по вымощенным плитами ступенькам и остановился перед ровной каменной стеной. Он явно чего-то ждал.
Темноволосый Ганторис первым заметил почти неуловимый след бледного тумана в расщелине стены:
- Там какой-то пар.
- И пахнет серой, - добавил Кэм Солузар.
- Все верно, - отозвался Люк. Он нащупал потайную клавишу. Каменная дверь сдвинулась, открывая вход в лабиринт полуразрушенных проходов. Туннель шел вниз. Люк нырнул в глубокую темноту, и ученики последовали за ним. Его фонарь давал зыбкий, мигающий пучок света, упираясь в стену, расплывался по ней бледной ленивой медузой. Собственная тень напоминала Люку монстра в капюшоне - искаженный черный силуэт Дарта Вейдера.
Подземный ход загибался влево, и теперь Люк совершенно отчетливо ощущал резкий серный запах; камни были покрыты холодной испариной. Через мгновение он услышал плеск кипящей воды, шепот течения. Камень вздыхал, выделяя тепло.
Люк направился дальше в пещеру, затем остановился и сделал глубокий вдох едкого воздуха. Камень под ногами был гладок, тепл и влажен.
Ученики присоединились к нему, и все вместе они смотрели в корявое око минерального источника. Жемчужные цепочки пузырьков пронизывали чистую воду всякий раз, когда вулканические газы пробивались сквозь породы. Пар поднимался от поверхности водоема, делая видимыми причудливую игру воздушных потоков. В воде покачивалось отражение фонаря Люка, направленного вниз и освещающего голубоватые водоросли, льнущие к берегам. Каменные уступы и разломы минеральных отложений служили хорошей опорой для ног и образовывали неглубокие сиденья на стенах горячего источника.
- Вот мы и пришли, - сказал Люк и выключил лампу.
Подземная темнота поглотила их, но лишь на мгновение. Люк услышал взволнованное дыхание Стрина и Дорска-81, но другим ученикам удалось скрыть свое удивление.
Люк смотрел в черноту, и она постепенно рассеивалась. Забрезжил призрачный, рассеянный свет - это был отраженный свет далеких звезд, проникший сюда через отверстие высоко над головой.
- Это упражнение должно помочь вам сосредоточиться и настроить себя на Силу, - сказал Люк. - Вода имеет идеальную температуру: вы будете неподвижно парить в невесомости, вы будете выходить за пределы своего "Я" и соприкасаться со всей вселенной.
Он скинул одежду и скользнул в источник почти без всплеска. Слышно было шуршание ткани - это остальные раздевались и подходили к краю источника. Неожиданно теплая вода согрела кожу, и пена от поднимающихся пузырьков соприкоснулась с телом Люка. Ученики по одному спускались в озерцо, возмущая воду. Они плавали, отдыхая, позволяя себе насладиться благодатной теплотой.
Люк медленно и глубоко дышал. Он лег на спину, позволяя ласковой невесомости очистить его мозг и тело. Примесь серы в воздухе прочищала горло, тепло и пузырьки газа открывали поры кожи.
- Нет эмоций, есть покой, - повторил он слова из «Кодекса Джедая», которым учил его Йода. - Нет невежества, есть знание. Нет страсти, есть безмятежность. Нет смерти, есть Сила.
Он услышал сливающиеся звуки - это двенадцать учеников вторили ему. Но это казалось ему слишком формальным, он хотел, чтобы они понимали его, а не задалбливали его изречения, как мантры.
- Сейчас вы объяты теплом и почти полным мраком. Представьте себе, что вы неуязвимы, отовсюду защищены и свободны. Пусть ваш мозг работает сам по себе, впитывая пульсации Силы.
Он начал мягко подгребать руками, перемещая воду вперед и назад, чтобы создать в водоеме волны. Ученики плавно покачивались. Он чувствовал их близость, их старательную сосредоточенность.
- Послушайте, - обратился он к ученикам, - прежде чем куда-либо направиться, вы должны понять, где находитесь.
Высоко над головой свет звезд пробивался через пролом в каменном своде грота. Звезды мерцали в небе Явина-4 булавочными остриями.
- Почувствуйте Силу, - продолжал он шепотом, затем повторил эти слова громче: - Почувствуйте Силу. Вы - ее часть. Вы можете переместиться благодаря Силе и в самые недра этой луны и достигнуть далеких звезд. Каждое живое существо питает Силу, и каждый может напитаться от нее. Сосредоточьтесь вместе со мной и наблюдайте за открывающимися вам безграничными возможностями.
Невесомо паря в теплой воде, ощущая прикосновение пузырьков, Люк взглянул вверх на клочок звездного неба, мерцающий сквозь брешь в потолке, затем перевел взгляд в темную глубину источника.
- Вы видите это? - спросил он.
Дно водоема пришло в движение, словно открылись врата вселенной. Он увидел царственное сияние звезд, мощь и величие галактик, титанические муки гибнущих миров, трепетное мерцание новорожденных туманностей.
Он услышал общий возглас изумления учеников, пораженных этим видением. Казалось, что каждый из них - самодостаточная форма одной и той же вселенной, разглядывающей с огромной высоты их глазами собственные глубины.
Люк почувствовал, как его охватывает удивление, когда он увидел Корускант и миры центра Галактики, подвластные Императору. Он увидел построенные в боевые порядки остатки войск Империи, уничтожающие друг друга в гражданской войне; он увидел опустошенные планеты, которые прежде находились во власти Империализма Сси Руук, позднее разгромленного объединенными силами Империи и Повстанческого Союза при Бакуре. Люк узнал другие знакомые ему миры: Таттуин, Беспин, Хот, Эндор, Датомир и многие другие, включая секретную планету Анот, где он и адмирал Акбар спрятали младшего сына Хэна и Леи.
Однако затем названия и координаты планет заслонили его мозг, и Люк рассердился на себя за то, что он начал думать как тактик, как пилот звездного корабля. Названия миров ничего не значили, их расположение также ничего не значило. Каждый мир и каждая звезда были частью всей Галактики, как и сам Люк и его ученики, как растения и животные в джунглях Явина-4.
Обостренное восприятие Люка отмечало изменения, происходящие глубоко внутри подземных полостей, в том числе подспудные процессы, которые вызывали геотермальные явления, дававшие тепло минеральному источнику. Где-то в глубине коры Явина-4 лопнул огромный пузырь вулканических газов, которые стали подниматься наверх, бурля в разломах породы и ища выход.
Внезапно величественное видение Галактики прорезала черная трещина. Четверо учеников, охваченные испугом, заметались в потеплевшей воде, пытаясь нащупать край водоема. Остальные в панике сбились в кучу.
Люк переборол страх и заставил свой голос звучать спокойно и властно, как это было при переговорах с Джаббой Хаттом. Его слова текли быстро, заполняя оставшиеся в их распоряжении секунды:
- Джедай не ощущает ни тепла, ни холода. Джедай может превозмочь боль. Укрепляйте себя Силой. - Люк вспомнил, как он шел по поверхности магматического озера во время одного из испытаний, предложенных ему Ганторисом. Силой собственной воли он обеспечил дополнительную защиту своему телу, создав вокруг него воображаемый щит - тонкий, как мысль, и сильный, как мысль.
Он окинул взглядом озабоченные лица своих учеников. Кирана Ти, скрипнув зубами, закрыла свои зеленые глаза; Кэм Солузар, мужчина средних лет, смотрел в никуда, но сохранял самообладание; Стрин, мрачный отшельник Беспина, казалось, ничего не осознавал, но инстинктивно усилил свою защиту.
По мере того как огромные шипучие пузыри вскипали на поверхности, Дорск-81 - этот желтокожий клон с отклонениями, искидок бюрократического бытия породившей его культуры - все больше впадал в отчаяние, тщетно пытаясь выбраться из водоема. Люк понял, что без посторонней помощи этот бедолага ни за что не успеет выкарабкаться наружу и сварится заживо при следующем же выбросе раскаленного газа.
Люк не успел и глазом моргнуть, как мускулистая рука Ганториса цепко легла на обнаженное плечо Дорска.
- Живо за мной! - крикнул Ганторис, перекрывая хищное шипение пузырей, снова вскипевших на поверхности горячего источника. Люк увидел необычайно мощную стену защиты вокруг Ганториса и Дорска-81, и в тот же миг извержение газов взбило воду в сплошной вихрь клокочущей пены.
Люка обдало нестерпимым жаром, но, несмотря на это, он почувствовал внезапный прилив сил, увидев, что все Джедай-кандидаты успели взять себя в руки и, как могут, помогают друг другу. Бешеная атака обваривающего кипятка продолжалась всего несколько мгновений, а затем бурлящая поверхность водоема начала успокаиваться.
Видение вселенной исчезло.
- Уф-ф, ну, на сегодня, кажется, хватит, - улыбнулся Люк, с облегчением переводя дыхание.
Он выбрался из источника и встал на ноги. От его тела исходил запах серы. Он наклонился, поднимая с пола свой грубый джедайский плащ.
- Да, неслабая получилась лекция - есть над чем поразмыслить…- сказал он ученикам.
Те стали смеяться и поздравлять друг друга. Они вылезали из воды один за другим. Наконец показались Ганторис с Дорском-81. Вместо того чтобы поскорее одеться, бедолага клон долго и молча тряс руку своему спасителю.
- В следующий раз я буду сильнее, - бормотал Дорск-81, когда к нему наконец вернулся дар речи.
- Конечно будешь, не сомневайся, - ответил ему Ганторис ровным, непроницаемым голосом.
Люк подошел к неспешно одевающемуся темноволосому ученику.
- Спасибо тебе, Ганторис, ты держался молодцом.
- Что мне жара - мне не привыкать, - ответил Ганторис, и его голос стал угрюмым. - Есть вещи и похуже жары. - Он помолчал, потом продолжал, как бы делясь секретом: - Мастер Скайвокер, теперь я знаю, это не вы преследовали меня в ночных кошмарах на Эол Ша. Черный человек - это не вы.
Это признание ошеломило Люка. Из-за темноты он не мог видеть выражения лица Ганториса. На Эол Ша Ганторис страдал от ужасных предчувствий, но с тех пор, как он прибыл на Явин-4, он больше не вспоминал об этом. Люк хотел спросить у него, почему он именно теперь заговорил об этом, но Ганторис повернулся и пошел догонять остальных учеников, которые уже тронулись в обратный путь по мрачным туннелям.
Росистым утром ученики Люка Скайвокера собрались около посадочной площадки, чтобы продолжить занятия. Туман вился вокруг покатого чела Великого Храма. Копошливый шорох джунглей служил привычным сопровождением их причудливых упражнений по удержанию равновесия в самых противоестественных позах. Они делали первые шаги в освоении искусства левитации.
Люк ходил и вспоминал те времена, когда он сам делал эти же упражнения в туманных болотах Дагобаха под руководством учителя Йоды. Он улыбнулся, наблюдая за тем, как Кирана Ти и молодая сказительница историк Тионна пытаются объединить свои усилия. К взаимному удовольствию, им удалось поднять в воздух Арту-Дету. До этого маленький дройд слонялся по посадочной площадке, выдирая неистребимые сорняки. Теперь он висел в воздухе и жалобно дудел, судорожно пытаясь найти в воздухе какую-нибудь опору для своих колесиков.
В этот момент в сумрачном зеве ворот Храма возник Ганторис, помедлив мгновение, он решительно шагнул в туманный свет явинского дня. Люк повернулся, наблюдая за его приближением.
- Наконец-то, Ганторис, - все заждались тебя. - В голосе Люка звучало нескрываемое благорасположение, впрочем, с легким оттенком неудовольствия. Он многозначительно посмотрел вверх, намекая на то, как уже высоко поднялся оранжевый газовый гигант, заполнивший значительную часть неба.
Лицо Ганториса было отечным и воспаленным, словно после ожога. Высокий хмурый лоб, вместо бровей - плотная гладкая кожа. Густые черные волосы заплетены в длинную толстую косу.
- Я готовился к новому испытанию, - объявил Ганторис и, сунув руку в складки одежды, вынул черный цилиндр.
Люк удивленно заморгал, когда понял, что это Огненный Меч.
В тот же момент на землю с пронзительным щебетом упал Арту - это Кирана Ти и Тионна рассредоточили свое внимание, привлеченные странной суетой. Все остальные ученики также прервали занятия и замерли в изумлении.
- Сразитесь со мной, Мастер Скайвокер. - Ганторис скинул плащ, под которым оказался его капитанский китель. По всей видимости, этот китель должен был напомнить Люку, что Ганторис продолжает ощущать себя вождем своего народа"
- Откуда у тебя Огненный Меч? - осторожно спросил Люк. Его мозг интенсивно работал. Он никак не мог поверить в то, что один из его учеников каким-то образом освоил технологию изготовления джедайского оружия и, может быть, даже умеет с ним обращаться.
Ганторис нажал кнопку на рукоятке, и тут же из черного цилиндра с оглушительным свистом вырвался сверкающий клинок. По краям раскаленного добела потока энергии появилась кайма интенсивного фиолетового цвета. Ганторис сделал несколько фехтовальных движений, проверяя надежность меча. Пронзительный звук прорвал воздух.
- Разве не испытание для Джедая - изготовить свой собственный Огненный Меч?
Люк попытался осторожно предупредить Ганториса:
- Огненный Меч может показаться примитивным оружием, но на самом деле овладеть им нелегко. Неопытный человек может поранить себя вместо врага. Ты не готов к этому, Ганторис.
Но Ганторис стоял перед ним, как чудом оживший колосс массаси, держа клинок Меча вертикально перед своим лицом.
- Если вы не возьмете свой Меч и не сразитесь со мной, я просто разрежу вас на куски. - Он ждал с самодовольной улыбкой. - Не слишком достойная смерть для Джедай-Мастера, не так ли?
Люк нехотя повел плечом, сбрасывая темный плащ. Он снял Огненный Меч с ремня своего летного костюма и, чувствуя свою Силу, выпустил на свободу желто-зеленое сияние клинка.
Остальные ученики наблюдали за всем этим в изумленном молчании. Люк все недоумевал: как он мог так серьезно просчитаться? Каким образом Ганторис смог дойти до всего этого своим умом? Ведь он должен был потратить уйму сил и массу времени. Когда он успел? Как ему это удалось?
Он шагнул вперед, поднимая лезвие Меча. Ганторис смотрел на него не мигая. В его покрасневших глазах полыхала черная бездна ненависти, и Люка охватило волнение.
Они скрестили клинки, как бы проверяя друг друга. Раздался треск рассеивающейся энергии. Люк ощутил не только сопротивление энергетических лезвий, но и поток Силы. Они вновь сшибли Мечи, на этот раз сильнее. На землю посыпались искры.Ганторис оставил всякий камуфляж, для него это был самый настоящий бой, а не тренировочный поединок. Бешено вращая своим бело-фиолетовым клинком, он ринулся на противника, Люк не пропустил ни одного удара, но по-прежнему только защищался, чтобы не раззадоривать ученика.
Ганторис не издавал ни звука, нанося все новые и новые удары. В воздухе, прорезываемом разноцветными молниями, запахло озоном. Ярость Ганториса потрясла Люка, и он начал отступать к джунглям, ощутив некоторую растерянность: он явно не ожидал от своего ученика такой прыти.
Преимущество было на стороне Ганториса. Люк совсем забыл, что за ним наблюдают остальные ученики.
- Ну что, теперь я - Джедай? - хрипло выкрикнул Ганторис.
Люк отразил удар, затем уклонился от другого. Сквозь сжатые зубы Люк ответил Ганторису:

Предыдущая страница 5 Следующая страница


Темный подмастерье 6

- Обучение требует прилежания, терпения и самообладания. Джедай не тот, кто умеет сделать Огненный Меч, но тот, кто знает, как и когда им воспользоваться.
Сделав неожиданный выпад, Люк перешел в наступление. При этом он наносил удары так, чтобы, не причинив вреда Ганторису, показать ему свое мастерство.
- Огненный Меч - это оружие Рыцаря-Джедая, но настоящий Рыцарь редко прибегает к оружию для решения спорных вопросов. Джедай предпочитают переубеждать противника или вовсе уклониться от выяснения отношений. Но когда его вынуждают, Джедай бьет быстро и без промаха. - С этими словами он нанес мощный рубящий удар по клинку Ганториса. Едва устояв на ногах, Ганторис неуклюже попятился, путаясь в ветвях кустарника. Сражающиеся втаптывали в землю папоротниковые заросли, ноги их были мокры от росы. Ганторис бешено махал Мечом, ударяя по оружию Люка, но у него была лишь грубая сила, а не умение. Удар Меча пришелся по широкоствольному дереву, и куски побагровевшей коры шумно хлынули на землю.
Люк хотел одного - как можно скорей закончить эту трагикомедию, но глаза Ганториса разгорались все ярче. Словно выпуская зверя из клетки, он нажал на регулятор Огненного Меча, и лезвие, окаймленное фиолетовым сиянием, вдруг вспыхнуло и увеличилось почти вдвое, достигнув размеров копья.
С быстротой молнии Люк отскочил в сторону, но кромка лезвия Огненного Меча рассекла рукав его старого летного костюма, оставив тлеющий надрез.
В глазах Люка промелькнуло удивление. Ганторис не просто своими руками изготовил Меч, но усовершенствовал его конструкцию - дополнительные фокусирующие кристаллы позволяли регулировать вылет клинка. Создание такого оружия требовало адски кропотливого труда, и Ганторис добился этого без посторонней помощи. Возможно ли это?
Не останавливаясь, Ганторис наращивал преимущество, делая выпады с помощью своего удлинившегося лезвия. Он понимал, что теперь Люку ни за что не достать его.
- Ганторис! - послышался срывающийся голос старика Стрина. Но этот призыв остался незамеченным. Ученики столпились у кромки джунглей, беспомощно наблюдая за схваткой.
Безрассудство, с каким действовал Ганторис, очень обеспокоило Люка. Все это напоминало его поединок с Дартом Вейдером. Тогда Император втайне злорадствовал, что заставил Люка поддаться гневу. В тот раз Люк почти проиграл, почти перешел черту дозволенного, за которой начиналась Темная Сторона. Но все-таки у него хватило самообладания и он выстоял.
По всей видимости, Ганторис находился в подобном состоянии.
Люк напрягся, собрал все свои силы и подпрыгнул. Использовав свою способность подниматься выше естественного предела, он достиг толстой нижней ветви дерева, выросшего еще во времена массаси. Он плавно опустился на ветку, не теряя равновесия, и взглянул на разъяренного Ганториса.
- Когда это ты так навострился? - обратился к нему Люк сквозь гудение Мечей, стараясь рассеять злую сосредоточенность Ганториса.
Дрожа от возбуждения, ученик взглянул наверх своими воспаленными глазами:
- Вы не единственный Джедай-Мастер! С гортанным криком Ганторис схватил Меч двумя руками и принялся махать им из стороны в сторону, пережигая массивный ствол дерева. Сыпались искры, клубился дым, влажный коричный запах кипящего древесного сока распространялся в воздухе. Древнее дерево закачалось и рухнуло, с треском ломая еще живые руки своих могучих ветвей.
Люк соскользнул с ветки и ловко приземлился в мягкую путаницу гнилого мха и опавших веток. Все, с этим пора завязывать! Ганторис облеплен злобой, он не в силах заставить себя сделать пару-другую элементарных упражнений и привести в порядок свои нервы.
Ганторис для вящего удобства снова уменьшил вылет своего клинка и бросился на Люка. Сопротивляясь Ганторису, Люк позволил ученику оттеснить себя назад, в заросли высоченных папоротников и сверкающие россыпи орхидей.
Люк вошел в джунгли, как в саму Силу, и скоро нащупал совсем поблизости подходящее ее проявление.
Он нарочно споткнулся о заплесневелый камень и пошатнулся в сторону зарослей. Ганторис атаковал его, прорубаясь сквозь гибкие плети лиан, которые клинок его Меча превращал в клочья серого пара. Взбешенный Ганторис не расслышал хрюкающих звуков, доносящиеся из чащи. Когда Ганторис вновь взмахнул своим Мечом, Люк отпрыгнул в сторону. Бело-фиолетовое лезвие прорезало сцепившиеся шипами ветви, и в тот же миг из кустарника, как черт из табакерки, со страшным ревом выскочил разъяренный зверь.
Покачиваясь из стороны в сторону и фыркая, мимо них протопотал раннип. Это было неуклюжее массивное существо, покрытое лоснящейся шерстью. Хобот раннипа, которым он незадолго до этого рылся в перегное, был облеплен грязью.
Появление раннипа отвлекло внимание Ганториса лишь на миг. Однако Люк успел этим воспользоваться для того, чтобы войти в Силу. Мысленно ухватившись за рукоятку вражеского Огненного Меча, он выбил его из рук Ганториса и даже исхитрился отжать кнопку выключателя лезвия.
Левой рукой Люк перехватил взмывший в воздух Меч Ганториса и выключил свой Меч. Как только прекратилось шипение двух Мечей, в джунглях воцарилась настороженная тишина.
Ганторис в оцепенении смотрел на Люка. Оба они тяжело дышали, дрожа от усталости. Лица их были покрыты испариной. Они стояли лицом к лицу на расстоянии вытянутой руки.
Ледяное молчание нарушил Люк. Он протянул Ганторису его Меч. Тот нерешительно принял свое оружие и посмотрел Люку прямо в глаза.
- Неплохая зарядка, - проговорил Люк, - но, Ганторис, ты должен научиться управлять своим гневом. Иначе ты можешь здорово влипнуть.

ГЛАВА 8

Сквозь трепещущую дымку защитного поля, разделявшего внутреннее пространство подземных лабиринтов Корусканта. Кип Даррон любовался колючими гранями корпуса Поджигателя.
Он прищурился и подался вперед, чтобы разобрать детали, и тут же три вооруженных стража Новой Республики угрожающе выдвинулись вперед, чтобы предупредить его действия. Он смог разглядеть внутри ангара еще одну команду охранников, стоящих вокруг самого Поджигателя. Под колпак электростатического защитного поля можно было войти через огромные аэродинамические ворота, готовые в любую минуту преградить путь нарушителю порядка.
Кип Даррон, тщедушный, улыбчивый юноша с темными вихрами, казалось бы, не должен был обращать на себя серьезного внимания стражей порядка. Однако трое охранников сразу же вскинули свои бластеры, целясь ему в грудь.
- Запретная зона, - заявил сержант. - Немедленно очистите помещение. За неповиновение - расстрел на месте.
- Да расслабьтесь, ребята, - пытался успокоить их Кип, поднимая руки,если бы мне взбрело в голову украсть эту штуку, разве я бы вам тут глаза мозолил.
Сержант недоверчиво взглянул на него. Было ясно, что у него нет ни малейшего желания вникать в его объяснения.
- Я Кип Даррон. Это же мы с Хэном Соло пригнали сюда эту штуку из Черной Прорвы. Мне просто захотелось еще раз на нее взглянуть.
Каменное выражение лица сержанта не изменилось.
- Я не имею чести знать генерала Соло лично, - сказал он, - но я получил приказ пресекать малейшую попытку проникновения в запретную зону, без каких-либо исключений.
Но, не обращая внимания на все предупреждения, Кип, вытянув шею, продолжал разглядывать изящно-угловатое супероружие, созданное ученой Кви Ксукс за время ее многолетнего пребывания на последовательном комплексе «Черная Прорва».
Доктор Ксукс разработала оружие, которое было способно вызвать взрыв любой звезды и, как следствие, полное уничтожение любой планетной системы. Создание такого оружия сама Кви рассматривала как проверку своей научной состоятельности, но Хэну удалось прорваться сквозь колючую проволоку ее интеллектуалистских иллюзий и вывести из спячки ее истинное "Я". Ужаснувшись тому, что она сотворила, Кви помогла им украсть супероружие и скрыться от адмирала Даалы после побега с комплекса «Черная прорва».
Кип радовался тому, что Поджигатель перешел в руки Новой Республики, но его беспокоило то, что Сенат не может до сих пор решить, что с ним делать. Ведь при наличии такого мощного оружия даже у лучших людей в правительстве могли появиться самые неожиданные побуждения. Кип наблюдал за тем, как корускантские инженеры и механики пытались разобраться в устройстве Поджигателя. Они уже загубили несколько сверхсовременных лазерных резаков, пытаясь расковырять его сверхпрочную квантованно-пластинчатую броню, но корпус корабля сохранял свой первозданный блеск.
Из верхнего люка показались двое механиков с металлическим цилиндром в руках. Цилиндр имел примерно полметра в диаметре и полтора в длину. Трое инженеров, находившихся внизу ангарного отсека, забыв в страхе про свои гидравлические гаечные ключи и вытянув шеи, тупо пялились на цилиндр. Еще один инженер положил свой прецизионный калибратор и начал медленно пятиться назад.
- Это - одна из новейших торпед, - предположил кто-то из присутствовавших. Услышав это, оба механика, державшие цилиндр, оцепенели. Кто-то пронзительно вскрикнул от страха. Охранники крадучись бегали по кругу вдоль стены защитного поля, боясь упустить долгожданную мишень для выстрела на поражение.
Инженеры и механики, которым казалось, что они попали в ловушку, громко требовали, чтобы над каждым из них было опущено персональное поле безопасности. Трое охранников беспокойно вертели головами и поминутно направляли свои лучевые ружья на Кипа, как будто именно он был источником опасности. Он рассмеялся.
- Это всего липы" блок памяти, - пояснил он. - Если вам удастся его откупорить, вы увидите, что именно здесь хранятся логические коды, которые позволят вам восстановить все данные о конструкции корабля, если вам когда-нибудь все-таки удастся его раскурочить. Только тогда не надо откупоривать блок памяти.
С тревожными криками люди бегали взад и вперед внутри ограниченного пространства ангара. К объяснениям Кипа никто не хотел прислушиваться.
- Вам лучше уйти отсюда, молодой человек, и побыстрее, - потребовал сержант.
Покачав головой, изумленный и раздраженный, Кип отправился назад по длинным коридорам, раздумывая о том, сколько же времени потребуется задоголовым экспертам на разгадку тайны Поджигателя.
Видж Антилес с восхищением наблюдал за тем, как прекрасная и хрупкая инопланетная ученая Кви Ксукс вышла вперед и приготовилась обратиться к Собранию Новой Республики.
Кви не любила публичных выступлений. Она ужасно нервничала несколько дней после того, как ее попросили сделать это сообщение. Прежде она всегда была одинока, но теперь все больше начинала доверять Виджу. Ведь он был ее телохранителем и посредником и проводил с ней большую часть своего времени. Видж успокаивал и всячески подбадривал ее, говоря, что, выступив с этим сообщением, она сделает очень важное дело. Он, так же как и она, был убежден в том, что ей просто необходимо вмешаться в определение дальнейшей судьбы Поджигателя.
Кви с признательностью взглянула на Виджа. Ее синие глаза контрастировали по яркости с бледно-голубой кожей и похожим на драгоценную раковину головным убором из жемчужных сверкающих перьев, которые спускались от головы к плечам.
Кви выпрямилась, опустив вниз тонкие руки, и посмотрела на Мон Мотму и других министров. Она заговорила своим свирельным голосом, переливчатым, как пение птицы.
- Мон Мотма и уважаемые представители правительства Новой Республики,начала Кви. - Когда я впервые появилась на вашей планете, ища убежища, и передала вам Поджигатель, вы заверили меня, что я могу обратиться к вам в любое время, когда мне это покажется необходимым. В данный момент я весьма обеспокоена. Я попытаюсь быть краткой, так как вам надо будет еще посовещаться, чтобы принять решение.
Косматая громада Чубакки, возвышавшаяся рядом с Виджем, недовольно прорычала, но и только. Видж удивился такому незначительному проявлению неудовольствия со стороны вуки. Чубакка не отличался чрезмерной выдержкой.
Трипио мягко проговорил:
- Утихомирься, Чубакка, скоро у тебя будет возможность выступить. Но вполне ли ты уверен, что мне не следует подредактировать твое выступление и перевести его на более подходящий язык? Я же протокольный дройд, как тебе известно, и в совершенстве владею множеством языков, и в том числе языком дипломатических условностей.
Чуви дал понять, что в услугах Трипио он не нуждается. Видж шикнул на них, чтобы они не мешали слушать выступление Кви. Ее плавный, музыкальный голос звучал вполне уверенно, и Видж почувствовал гордость за нее.
- Поджигатель - самое страшное оружие на данный момент, - говорила Кви.Я знаю это лучше, чем кто-либо, потому что я - его создатель. Оно гораздо более опасно, чем Звезда Смерти. К счастью, Поджигатель вырван из рук Империи, но меня беспокоят и намерения Новой Республики. Я отказалась сообщить принцип его работы, имея на это достаточно веские причины. Вы же заперли его в ваших исследовательских ангарах и держите его там уже несколько недель, возитесь с ним, изучаете его, пытаетесь раскрыть его секрет. Такая политика не приведет ни к чему хорошему.
Она остановилась, чтобы отдышаться, и Видж со страхом подумал, что она может потерять контроль над собой. Но Кви распрямила плечи и заговорила вновь:
- Я настаиваю на том, чтобы вы уничтожили его. Оружие такой мощи не должно находиться в руках ни одного, даже самого гуманного правительства.
Мон Мотма посмотрела на Кви. Ее взгляд выдавал усталость и озабоченность. Слово взял сидевший слева от нее старый генерал Ян До-донна:
- Доктор Ксукс, согласно заключению ваших инженеров, это оружие невозможно уничтожить. Квантованная броня не позволяет нам даже разобрать его.
- Тогда вы должны найти какой-либо другой способ избавиться от Поджигателя, - заявила Кви.
Со своего места поднялся возбужденный сенатор Гарм Бел Иблис, старый политический противник Мон Мотмы.
- Мы не можем позволить, чтобы оружие такой силы было нами потеряно,возразил он. - При наличии Поджигателя мы обладаем стратегическим преимуществом, которым не располагает никто из наших имперских противников.
- Довольно, - оборвала его Мон Мотма дрогнувшим голосом. Ее щеки пылали, оттеняя бледность кожи. - Мы уже неоднократно обсуждали эту проблему, - продолжала она, - и мое мнение остается неизменным. Оружие столь страшной разрушительной силы является отвратительным и извращенно антигуманным. Император был монстром, раз он рассматривал возможность использования подобного оружия, но Новая Республика ни под каким видом не будет заниматься таким вандализмом. У нас нет нужды в таком оружии, а его наличие лишь способствует нашему разъединению. Я наложу вето на любые попытки его дальнейшего изучения, и я до последнего вдоха буду сражаться с любым из тех, кто будет предлагать использовать его против наших врагов - Империи или кого-либо еще.
Она взглянула на представителей военного ведомства, и Видж испугался ее гнева и абсолютной непреклонности ее тона.
Свободное место адмирала Акбара, всегда отличающегося здравомыслием и умеренностью, зияло как открытая рана. Виджу хотелось, чтобы Кви в конце своего выступления поделилась с членами правительства собственными соображениями.
Как будто уловив это желание Виджа, Кви вновь заговорила своим мелодичным голосом:
- Простите, могу ли я внести предложение? Поскольку Поджигатель невозможно ликвидировать обычными средствами, мы должны воспользоваться автоматическим пилотом, чтобы направить его к центру какого-либо солнца, в крайнем случае к ядру планеты - газового гиганта, откуда его невозможно будет достать.
Слово взял генерал Крикс Мэйдин:
- Планеты - газового гиганта будет достаточно. Давление вблизи центра намного превосходит те величины, которые могут выдержать наши самые прочные корабли. Поджигатель останется навсегда недоступным.
Бел Иблис взглянул вокруг себя своими черными глазами. Понимая, что газовая планета более приемлема; чем слепящая ярость звезды, и чувствуя, что надо уступить, он сказал:
- Хорошо, введите его тогда в газовый гигант, если так действительно будет лучше.
Мон Мотма подняла руку, как будто собираясь отдать приказание, но Бел Иблис остановил ее:
- Позвольте еще одно замечание по существу, - я надеюсь, вы не забыли о том, какую опасность представляет сам комплекс «Черная Прорва». Имперский адмирал контролирует свои Звездные Разрушители, но ученые все еще находятся внутри скопления черных дыр. Согласно сообщению генерала Соло, у них там есть действующая модель Звезды Смерти.
Чубакка, покачиваясь, встал на ноги и зарычал. Его рычание эхом разнеслось по помещению, оборвав все разговоры. Трипио замахал своими золочеными руками:
- Еще не время, Чубакка, еще рано. Еще не наша очередь.
Однако Мон Мотма, взглянув на возбужденного Чубакку, узнала его:
- Вы что-то хотите нам сказать, Чубакка, - пожалуйста.
Чубакка произнес длинное грохочущее предложение на языке вуки. Пока он говорил, стоявший рядом с ним Трипио быстро переводил:
- Чубакка хочет напомнить благородному собранию, что комплекс «Черная Прорва» служит не только домом для многочисленных высокоинтеллектуальных имперских ученых, но и тюрьмой для довольно значительного числа вуки, которых удерживают там уже почти десять лет. Чубакка хотел предложить… - Трипио поднял металлическую руку к самому рту Чубакки. - Помедленнее, Чубакка, я и так делаю все, что в моих силах.
Он продолжал, глядя прямо перед собой:
- Чубакка хотел бы попросить Совет Новой Республики предусмотреть экспедицию на комплекс «Черная Прорва» для спасения пленников вуки, а также для овладения самим комплексом.
Чубакка недоверчиво зарокотал, но это не обеспокоило Трипио.
- Я знаю, что это не совсем то, что ты говорил, Чубакка. Но это то, что тебе хотелось сказать, - потому веди себя спокойнее и позволь мне закончить. Проведя подобную оккупационную операцию, Новая Республика может обеспечить свою безопасность, и не имеет значения, какое неприятное оружие могло быть к настоящему времени создано на комплексе «Черная Прорва». Чубакка благодарит вас за внимание и желает вам всяческих благ.
Чубакка дернул Трипио за руку, и тот сел, довольный собой и излучающий своим полированным корпусом еще более золотистое сияние.
- Каждая внесенная мною поправка только улучшало твою речь, Чубакка, - шепнул он вуки.
Мон Мотма оглядела собравшихся членов Совета. Казалось, всех устраивало предложение направить ударные силы к комплексу «Черная Прорва». Кви Ксукс отступила назад и встала рядом с Виджем, взволнованная, но обнадеженная. Видж обнял ее за плечи и поздравил с успешным выступлением. Она молча улыбнулась ему, и он тоже улыбнулся.
- Я надеюсь, что хотя бы по этому вопросу у нас не будет разногласий,резюмировала Мон Мотма и заставила себя слегка улыбнуться. - Для начала мы разработаем план спасательной операции и в ближайшее же время изыщем возможности направить группу захвата на исследовательский комплекс. Мы должны действовать решительно и быстро, но без спешки: нам хватает уже допущенных ошибок.
Мон Мотма завершила свое выступление. Казалось, что ей необходимо только одно - покинуть это помещение и возвратиться к себе, где она смогла бы отдохнуть. Видж озабоченно нахмурился. - Если повестка исчерпана, - устало добавила Мон Мотма, - заседание объявляется закрытым.

ГЛАВА 9

Имперский Звездный Разрушитель «Горгона» вошел в сферу гравитационного действия Дантуина подобно ножу мясника. Он был готов к атаке. По флангам флагманского корабля расположились в полной боевой готовности Разрушители «Василиск» и «Мантикор».
Командор Кратас передал сообщение с навигационной обсерватории:
- Мы вышли в околопланетное пространство Дантуина.
Даала заложила за спину руки в неизменных перчатках и обернулась к команде, собравшейся у мостика.
- Развернуть сенсоры! - приказала она и стала ждать, когда лейтенант откалибрует свои приборы, чтобы просканировать видимую часть поверхности планеты.
- Очень примитивный мир, адмирал. Не видно никаких промышленных объектов. Несколько кочевых поселений… - он замолчал… - Впрочем, погодите, кажется у терминатора какое-то скопление людей.
Даала изучала вращающуюся оливково-коричневую поверхность планеты, наблюдая за границей дневного света, ползущего по ее поверхности.
- Я бы сказал, что это походит на руины заброшенной базы, и довольно крупной. Жилая зона не очень развита - по большей части малогабаритные сборные домики. - Лейтенант пригладил свои коротко стриженные каштановые волосы и снова прильнул к мерцающему экрану. - Ага, вон там ведутся земляные работы, производится установка какого-то крупного объекта, - доложил он, взглянув на Даалу. - По геометрии он напоминает большую параболическую антенну. Может быть, это даже генератор защитного поля.
Даала нахмурила брови:
- Даже если они и окажут сопротивление, мы все равно победим. Не в этом дело. - Она провела своим тонким пальцем по подбородку, затем откинула с плеч свои медные волосы. - Для начала мы разрушим с орбиты заброшенную базу и выровняем поверхность нашими турболазерами. Это будет замечательное зрелище. - Звездные Разрушители Даалы обладали энергией, достаточной для того, чтобы превратить в шлак любую планету, но она не хотела делать этого здесь. - Дантуин слишком удален, чтобы устраивать здесь эффектную демонстрацию, - решила она, - но раз уж мы здесь… Командор Кратас, я хочу, чтобы вы провели небольшую десантную операцию. Возьмите два «Мастодонта» с «Горгоны» и по паре с каждого из двух других кораблей. Шести бронированных транспортов будет вполне достаточно.
- Я, адмирал? Но ведь генерал Одоск или любой другой командор Имперской армии…
- Вас что-то не устраивает, командор?
- Никак нет, адмирал.
- Я хочу, чтобы вы продемонстрировали разносторонность. Разве вы не участвовали в подобных учениях на Кариде?
- Так точно, адмирал, - ответил Кратас, - я просто подумал, что было бы легче взорвать их с орбиты.
Даала уставилась на него своим изумрудным взглядом:
- Считайте это необходимой разминкой, командор. Нас слишком долго держали на охране комплекса, и к тому же не хотелось бы больше заставать Новую Республику столь неподготовленной, мы должны воспитать себе достойного врага.
С тех пор как Вартон поселился на Дантуине вместе с другими колонистами, у него появилась вера в будущее. И вот начинался новый день, Вартон встал очень рано, чтобы всласть полюбоваться мирным восходом солнца.
Он потянулся и вышел из стандартного домика, наслаждаясь каждым мгновением рассвета. Первый раз в жизни он чувствовал себя таким беззаботным и умиротворенным.
Он не обращал внимания на легкую боль в суставах, которая появилась после работы. Трудно было ожидать полного восстановления здоровья после стольких лет непрерывной пытки; его жизнь на Эол Ша трудно было описать иначе. Но сама возможность провести хотя бы день без землетрясений и потоков лавы или кипящих гейзеров превращала его жизнь в незаслуженное счастье.
Жилища колонистов, изготовленные из ярко раскрашенных полимерных материалов, поблескивая сталепластиковыми окнами, то там то сям мелькали в колышущейся саванне Дантуина. Беженцы с Эол Ша сходились в том, что моря лаванды, волнуемые теплыми ветрами, эти зубчатые силуэты широкостволых деревьев блба, это высокое чистое небо - все это - сущий рай.
Горизонт на юго-востоке, там, где должно было встать янтарное солнце Дантуина, уже начал светлеть, когда в багровом предрассветном небе Вартон увидел три яркие звезды, в отличие от других световых точек находившиеся в движении.
Скопление из шести метеоритов пронеслось по небу к горизонту. Их яркие хвосты были похожи на глубокие царапины, оставляемые страшными невидимыми когтями. Затем тишину раннего утра прервал грохочущий гул их сверхзвукового падения. Вартон увидел вспышки от удара метеоритов о землю. Саванна вспыхнула, и волна пламени неудержимо приближалась к колонии.
Другие колонисты, разбуженные шумом в небе, начали спешно выбираться из своих жилищ. К востоку от колонии виднелись безжизненные руины заброшенной базы Повстанцев, омываемые травяными волнами бастионы из необожженного кирпича. Небольшая группа инженеров-строителей Новой Республики суетилась вокруг своего лагеря.
- Что это? - спросила Вартона его жена Глена, выйдя из домика и остановившись рядом с мужем. Вартон не знал, что ей ответить, и только покачал головой.
И тут небеса разверзлись, пролившись дождем смертоносных молний. Тишину наполнил вой огромного роя взбесившихся шершней. Ослепительные вспышки зеленого лазерного пламени обрушились на заброшенную базу и подняли ее на воздух в виде громадной тучи кирпичной пыли и обломков синтетического гранита.
Турболазерные лучи вновь полыхнули зеленым пламенем, повторяя уже проделанный ими путь с орбиты Дантуина. Спустя несколько секунд вместо заброшенной базы на теле планеты остался лишь пузырящийся и присыпанный обломками ожог.
Колонисты выскакивали из своих жилищ. Некоторые кричали, другие же в оцепенении ужаса безучастно смотрели на происходящее. Люк Скайвокер уверял, что он подыщет для народа Эол Ша безопасное место, но, кажется, Джедай ошибся.
Когда руины базы уже вовсю трещали и кипели, когда вся саванна уже занялась пламенем, Вартон услышал пульсирующий, рокочущий звук. Это были гул мощных двигателей, лязг металла, громоподобные шаги. Вартон, еще ослепленный зелеными лазерными вспышками, не сразу различил в сияющем блеске утра монструозные силуэты гигантских шагающих вездеходов. Четырехногие, похожие на верблюдов имперские шагающие вездеходные бронетранспортеры неуклюже поднялись на ноги, оставив под собой прямоугольники обугленной земли, выстроились в боевой порядок и неуклюже двинулись через саванну.
Фонари кабин атакующих «Мастодонтов» наклонились вниз, наводя прицелы лазерных пушек. Стрелы зеленого и красного огня вонзались в толстые стволы вековых деревьев блба, превращая их в пламя, разбегающееся концентрическими кругами по сухой травянистой равнине. Клубами поднимался маслянистый дым, распространяя зловоние горящей сырой растительности и гибнущих в огне животных.
Вартон закричал:
- Все, все убегайте от жилищ! Они станут первой мишенью.
Колонисты бросились наутек от своих разноцветных домиков, с трудом пробираясь сквозь высокую траву, но имперские вездеходы были неумолимы, как судьба. За один шаг «Мастодонты» покрывали расстояние, которое человек мог преодолеть лишь за полминуты. Вездеходы целились в убегающих людей, выделяя каждому персональную порцию смертоносного огня, каждой из которых с лихвой хватило бы для разрушения небольшого истребителя.
Неожиданно Глена вырвала свою ладонь из руки Вартона, крикнув: «Я сейчас!» - и бросилась к их домику.
- Куда ты? - истошно закричал Вартон. Но, прежде чем она смогла что-либо ответить, слепящий сноп турболазерного огня ударился в ее грудь, и на глазах окаменевшего Вартона его Глена превратилась в сверкающую тучу раскаленного красного пара.
Шесть вездеходов продолжали продвигаться вперед, сжигая все на своем пути - деревья блба, жилища колонистов, любой движущийся предмет. Огромные машины стали расходиться в стороны, охватывая кольцом все поселение.
Инженерам Новой Республики удалось установить над своим лагерем плазменный излучатель. Вартон, парализованный пережитым ужасом, остолбенело наблюдал, как крошечные фигурки людей карабкаются наверх для того, чтобы включить тарелкообразный генератор. Он знал, что люди, занявшиеся плазменным излучателем, были просто инженерами-строителями, без какого-либо военного опыта.
«За что?» Все вопросы, от которых лопалась бедная голова Вартона, легко укладывались в эти два коротеньких слова: за что?
Инженеры Новой Республики сумели привести плазменный излучатель в боевую готовность и сделать один-единственный выстрел в ближайший к ним имперский вездеход. Плазменный шар врезался в цель, расплавив коленное соединение передней ноги вездехода и механизм серводвигателя. Вездеход остановился, затем попытался двинуться назад.
Остальные пять вездеходов развернулись одновременно, беря на мушку одинокий плазменный излучатель. Они выпустили в него шквал лазерных стрел, слившихся в реку зеленого огня и превративших установку связи и плазменный излучатель в яркую вспышку света.
Вездеходы все продвигались вперед, стреляя куда ни попадя. Домики колонистов взрывались один за одним. Алчные языки пламени пожирали траву саванны.
Люди бежали, крича от ужаса, спотыкались, падали и погибали. Грохот всесожжения оглушал Вартона, но он стоял как вкопанный, дрожа всем телом. Даже мир Эол Ша с его гейзерами и вулканами никогда не был так похож на ад, как поруганный рай Дантуина.
Командор Кратас, сидя в непривычной для него кабине «Мастодонта», руководил железным маршем шести огромных вездеходов. Они выжигали все живое. Воспламеняя островки травы, они вынуждали прятавшихся там колонистов спасаться бегством и подставлять свои незащищенные спины огненной смерти.
Он удостоверился, что не осталось ни одного уцелевшего домика, все они вместе со своими обитателями были превращены в дымящийся шлак, пытавшиеся бежать получили по персональной геенне. Одним ударом были поражены инженеры Повстанцев и их плазменный излучатель, успевший нанести незначительные, легко устранимые повреждения всего одному имперскому вездеходу.
- А этот чего дожидается? - удивлялся наводчик.
Кратас взглянул в указанном направлении и увидел одинокого мужчину, стоявшего среди развалин с судорожно прижатыми к бокам руками и неподвижным, стеклянным взглядом.
- Как-то не в кайф стрелять по неподвижной мишени, - продолжал наводчик, поднимая козырек своего шлема. - Ну давай, давай, сделай пробежку, парень, мне нужно еще малость попрактиковаться.
Кратас наконец вдоволь налюбовался панорамой разрухи, подернутой черным дымом пожарищ. Задание выполнено.
- Сделай же с ним что-нибудь, - приказал Кратас. - У нас нет времени на игры.
Наводчик нажал на гашетку, и единственный выживший человек исчез в зеленой вспышке огня.
Командор Кратас просигналил флагманскому кораблю и взял под козырек, отдавая честь маленькому искаженному помехами изображению Даалы на одной из панелей связного устройства:
- Задание успешно выполнено, адмирал. У нас нет потерь, очень незначительно поврежден один «Мастодонт».
- Вы уверены, что там не осталось ничего живого? - спросила Даала.
- Ничего, адмирал. Ничего прямостоящего, я бы даже сказал. Голая земля, присыпанная пеплом.
- Хорошо, - сказала Даала, удовлетворенно кивнув. - Можете возвращаться на корабли. Я думаю, мы сделали именно то, что хотели: мы попрактиковались в стрельбе. - Она, улыбнувшись, закончила: - В следующий раз мы выберем более серьезную мишень.

ГЛАВА 10

Ночной отдых Джедаев редко нарушался снами. Полное восстановление сил достигалось за счет медитации и концентрации на своем внутреннем "Я", посторонним мыслям и игре воображения оставалось мало места. Однако на этот раз Люк Скайвокер видел странный сон.
Сначала в его отключенном от действительности сознании возник голос, позвавший его:
- Люк, сынок, ты слышишь? Это я! Все окружающее приняло отчетливые очертания, и из тумана выступила тень. Люк увидел себя в своем пепельно-сером летном костюме. Пот струился по его лицу, искаженному гримасой боли и отчаяния, - таким он был, когда доставал тело отца из второй Звезды Смерти.
Контур спектрального силуэта мерцал бледной аурой. Люк увидел жесткие черты лица Анакина Скайвокера. Отец выглядел таким, каким он был до того, как стал Дартом Вейдером.
- Отец! - позвал Люк. Его собственный голос звучал странно, подобно эху, отраженному от тумана.
- Люк, - отозвалась тень Анакина.

Предыдущая страница 6 Следующая страница


7 Кевин Джеймс Андерсон

Люк ощутил, как по его телу пробежала волна острого удивления. Это был другой импульс, напомнивший ему его последний контакт с Оби-Ваном Кеноби. Но Оби-Ван попрощался с ним, заявив, что больше никогда не вступит в контакт с Люком.
«Отец, почему ты здесь?» Анакин стоял на каком-то возвышении. Его одежда колыхалась под усиливающимся ветром, туман рассеивался. Вдруг окружающий мир стал конкретизироваться. Люк понял, что он и тень его отца находятся на верху Великого Храма на Явине-4. Над ними висел оранжевый газовый гигант, и все те же волнующиеся джунгли расстилались внизу. Но камни Храма были белыми, свежевытесанными. У одной из стен зиккурата виднелся бревенчатый скат. Слышались заунывное пение и гул голосов согнанных на строительство Храма невольников.
Он увидел существ исчезнувшей расы масса-си за работой. Они волочили огромные каменные блоки по просекам, прорубленным в джунглях. Массаси были гуманоидами с гладкой серо-зеленой кожей и большими выпуклыми глазами. Анакин Скайвокер стоял на самой высокой точке Храма и, видимо, руководил кипящей внизу работой.
- Ты слишком доверчив, Люк. Далеко не все из того, что тебе кажется истиной, - истина. - В словах Анакина звучали та же странная глуховатая напевность, что и в призрачном говоре древней расы. - Оби-Ван лгал тебе, и не однажды.
Люк ощутил беспокойство. Он горячо любил Оби-Вана Кеноби, несмотря на то, что старик не всегда бы с ним искренен. «Да, я знаю, что он скрывал от меня истину. Он сказал мне, что Дарт Вейдер убил тебя, но ты не погиб, ты сам превратился в Вейдера».
Анакин оторвал взгляд от призрачных рабочих массаси, копошившихся у подножия храма, и уставился на Люка своими бездонными, как сама вселенная, зрачками.
- Разве это единственная неправда, которую сказал тебе Оби-Ван?
- Нет, он скрывал от меня и многое другое. - Люк взглянул на раскинувшиеся перед ним джунгли. Еще один просвет у самой кромки тесного горизонта планеты говорил о строительстве там другого высокого храма.
- Оби-Ван считал, что заботится о твоей безопасности. Но ты хотел этого?
- Нет, - ответил Люк, пытаясь успокоиться.
- Оби-Ван хотел, чтобы ты был его учеником, но он не хотел предоставить тебе свободу самостоятельного принятия решений. Может, он слишком мало доверял тебе? Разве ты всегда соглашался с его точкой зрения, как он сам любил повторять, «одной из множества возможных».
- Нет, - сказал Люк, приходя во все большее замешательство.
В голосе Анакина слышался гнев:
- Оби-Ван боролся с эзотерическими учениями Ситов, которые открыл я. Он запретил мне изучать их, хотя всегда настаивал на том, чтобы я учился самостоятельно и доходил до всего своим умом. Я негодовал на узость его мышления и настаивал на раскрытии тайн, к которым в действительности не был готов. В конечном счете это погубило меня - я соскользнул на Темную Сторону и стал Черным Лордом Сигов.
Во взгляде Анакина прочитывалось мучительное желание оправдаться.
- Но если бы Оби-Ван позволил мне спокойно постигать эти учения, я стал бы только сильнее. Я остался бы самим собой. Он никогда не понимал этого.
Призрак Анакина продолжал:
- Если ты собираешься учить других Джедаев, ты должен быть последователен. Тебе необходимо освоить древнее наследие Сита. Это будет новым испытанием твоей джедайской доблести.
- Я боюсь верить тебе, отец. Однажды я уже оказался во власти Темной Стороны.
Внизу рабочие массаси пытались поднять огромный каменный блок по покрытому грязью скату из обтесанных бревен. Монотонные и однообразные звуки, которыми они сопровождали свои трудовые усилия, лишь отдаленно напоминали пение. Многие из них находились уже на грани смертельного истощения.
Призрак Анакина Скайвокера волнообразно заколыхался. Голос его зазвучал с новой силой:
- Методы Ситов откроют тебе новые глубины. Сила предстанет тебе во всем сиянии своей мощи. Ты сможешь уничтожить последние жалкие остатки Империи, которая продолжает мешать вашей Новой Республике. Ты будешь не просто слугой слабого и коррумпированного правительства, ты сможешь сам стать справедливым правителем Галактики. Ты заслуживаешь этого больше, чем кто-либо другой, Люк. Если ты воспользуешься Силой как своим орудием, ты сможешь подчинить себе Вселенную.
Люк окаменел. Он не мог поверить всему тому, что говорил ему отец. Но чем более страстным становился голос призрака, тем его изображение становилось все менее отчетливым, пока не слилось в сплошной черный силуэт.
Постепенно Люк начал приходить в себя. - Ты не мой отец, - воскликнул он, - мой отец стал в конце концов хорошим человеком. Светлая Сторона исцелила его.
Яркие сполохи света заметались в призрачном небе древнего Явина-4. Огонь орбитальных орудий обрушился на величественные храмы, и рабы массаси в ужасе бросились в джунгли. Внезапно появившиеся корабли Старой Республики стали уничтожать поверхность луны.
- Кто ты? - закричал Люк, обращаясь к тени сквозь грохот взрывов и рев пламени.
Вместо ответа пустая тень рассмеялась. Она продолжала смеяться, не обращая внимания на картину всеобщего уничтожения. Казалось, это зрелище доставляет ей наслаждение. Храм массаси взлетел на воздух. Гигантское пламя объяло густые влажные леса.
Темный силуэт человека все разрастался и разрастался, заслоняя собой все небо. Люк отшатнулся от него и, не удержавшись на краю площадки Храма, камнем полетел вниз, в бездну…
Наступила ночь, но Ганторис и не думал спать. Он сидел в своей комнате, с ее толстыми каменными стенами, и нетерпеливо ждал появления черного человека своих кошмаров.
Его пальцы бегали по рукояти Огненного Меча: знакомая гладкость цилиндра, а вот шероховатости в тех местах, где он сваривал отдельные детали, а это - кнопки для включения энергетического лезвия. Он напряженно размышлял, сможет ли как-нибудь обратить это оружие против древнего призрака, научившего Ганториса тому, что его ужасало, тому, что мастер Скайвокер никогда не покажет своим ученикам.
- Ты собираешься поразить меня этим Мечом?! - глухо прозвучал голос.
Ганторис резко обернулся. Нефтяная клякса силуэта проступила на массивных камнях стены. Первое, что пришло ему в голову, даже не в голову, в чуткую ладонь, - рассечь призрак фиолетово-белым лезвием. Но он сдержался, понимая, что это ничего не даст.
Человек-тень разразился хохотом, затем почти без перехода заговорил странным старинным акцентом, распевно и глуховато:
- Так-то лучше. Я рад, что ты научился быть почтительным. Четыре тысячи лет тому назад весь военный флот Старой Республики и совместные усилия сотен Джедай-Мастеров не смогли причинить мне ни малейшего вреда. Что же можешь ты, одиночка?
Черный человек уже успел показать ему, как можно заимствовать энергию других живых существ для пополнения своих собственных резервов. Его сознание было начеку, но нервы были измотаны, тело изнурено.
- Чего ты хочешь от меня? - спросил его Ганторис. - Ты пришел не просто учить меня?
- Я хочу твоего гнева, Ганторис, - прозвучало в ответ. - Я хочу открыть тебе путь к Силе. Я не существую физически, но при достаточном количестве других последователей учения Сигов я успокоюсь, а может статься обрету вторую жизнь.
- Не видать тебе моего гнева, - взволнованно произнес Ганторис. Он пытался собраться с силами. - Джедай не поддается гневу. Нет страсти, есть безмятежность.
- Уволь меня от выслушивания этих пошлостей, - изрекла тень холодным вибрирующим голосом.
- Нет невежества, есть знание, - продолжал Ганторис, следуя Кодексу Джедая, - нет страсти, есть безмятежность.
Черный человек снова расхохотался:
- Спокойствие? Безмятежность? Ты позволишь мне кое-что тебе показать? Надеюсь, ты еще не совсем забыл своих земляков с Эол Ша? Помнишь, как ты радовался тому, что они перевезены в безопасное место? Помнишь? Ну вот, а теперь полюбуйся!
Внутри резко очерченного силуэта человека-тени соткалось изображение зеленых долин планеты Дантуин. Эта картина была знакома Ганторису по тем лентам с записями, которые привозил Видж Антилес.
Однако теперь по девственной саванне стреляли имперские лазеры, взрывая все, что движется, поджигая времянки колонистов и вековые деревья. Обезумевшие люди пытались спастись бегством. Это был его народ, знакомые ему люди.
Ганторис узнавал многие лица, но, прежде чем он произносил очередное имя, люди исчезали один за другим в ярких вспышках. Деревья пылали в виде конических фейерверков, черный густой дым поднимался неровными клубами.
- Ты лжешь! - воскликнул Ганторис. - Это гнусный трюк?!
- Мне незачем лгать - от твоей правды через минуту и так ничего не останется! И ты никак не можешь помешать этому. Неправда ли, просто наслаждение смотреть на гибель своего народа. Разве ты не кипишь от гнева? А ведь в твоем гневе такая мощь.
Вдруг Ганторис увидел старика Вартона, которого он знал всю свою жизнь. Вартон, охваченный столбняком ужаса, стоял посреди этого ада, неподвижно глядя прямо перед собой. Но вот взметнулся зеленый сноп огня, и Вартон…
- Нет! - закричал Ганторис.
- Дай выход своему гневу. Сделай это для меня.
- Нет, - прошептал Ганторис, отворачиваясь от видения руин и почерневших тел.
- Все они мертвы, все, все без исключения, - издевательски повторил черный человек, - никто не уцелел.
Резким движением Ганторис включил Огненный Меч и вонзил клинок в отвратительную маслянистую тень.
Люка разбудило заполошное бибиканье Арту-Дету. С помощью безотказной Джедай-релаксации Люк быстро освободился от тяжелых впечатлений ночи.
- Что стряслось, Арту?
Дройд заверещал, докладывая, что на связи Корускант. Одеваясь на ходу. Люк зашлепал босыми ногами по холодному полу. Было раннее утро. Турболифт спустил его на второй этаж. Люк вошел в некогда многолюдный командный центр, где его ожидало одинокое голографическое изображение Хэна Соло.
- Арту, разберись с освещением. - Он пробирался через завалы оборудования, обросшие пылью стулья, безжизненные компьютерные панели, столы для документации, загроможденные всяким хламом. Но станция связи поддерживалась в рабочем состоянии.
Голографическое изображение Хэна Соло нетерпеливо переминалось с ноги на ногу, или это были просто помехи?
Когда Люк появился в поле зрения Хэна, тот заулыбался.
- Привет, Люк! Ты извини, я, наверное, запутался в часовых поясах. У вас что, еще не рассвело?
Люк провел рукой по волосам.
- Иногда и Джедаю надо отоспаться.
- Правильно, отсыпайся, у тебя не будет такой возможности после прибытия нового ученика. Я имею в виду Кипа Даррона. Хватит ему отдыхать. К тому же мне кажется, что после Кессела он чувствует себя у нас не в своей тарелке. Думаю, что твоя Академия, где ему придется вкалывать весь день, - ближе всего к тем шахтам. По крайней мере у тебя он будет при деле.
Люк улыбнулся старому другу:
- Я буду польщен, если он присоединится к нам, Хэн. Я давно его жду. У парня исключительные способности.
- Вот я и хотел сообщить тебе, что он скоро будет, - заявил Хэн. - Я попытаюсь отправить его ближайшим транспортом на Явин-4.
Люк удивился:
- Почему бы тебе не доставить его на «Соколе»?
Хэн удрученно покачал головой:
- Потому что нет у меня больше никакого
«Сокола».
- Что?
Хэн попытался замять эту тему:
- Ну ладно, мне тут идти надо. Лее скажу, что ты передаешь привет, и обниму за тебя детишек.
- Спасибо, Хэн, но…
Хэн смущенно улыбнулся и резко прервал связь.
Люк не отрывал взгляда от пустого пространства, где только что стоял топографический Хэн. Вначале этот ночной кошмар, этот черный человек, который выдавал себя за Анакина Скайвокера, а теперь недобрые вести о том, что Хэн потерял «Сокола».
Вдруг до Люка донеслись странные звуки из зала: тяжелые шаги, панические возгласы. Он взглянул наверх, собираясь отчитать учеников за нарушение правил джедайского общежития, но тут в командирский центр вбежал Дорск-81.
- Учитель Скайвокер, скорее -идемте, скорее…- Дорск-81 был в ужасе.
- В чем дело? Возьми себя в руки. Расслабься, есть же методика…
Но Дорск-81, схватив Люка за руку, увлек его за собой. Люк чувствовал, что, подобно подземным толчкам, громаду каменного Храма сотрясают импульсы тревоги. Дорск-81 и Люк бежали к турболифту, шлепая босыми ногами по холодным плитам. Когда двери лифта распахнулись, Люк едва не закашлялся: все помещение было задымлено едким смрадом. У Люка все похолодело внутри. Он нерешительно шагнул вперед. У входа в комнату Ганториса стояли бледные и растерянные Кэм Солузар и Стрин.
Поколебавшись лишь мгновение/Люк вошел внутрь.
И тут он увидел на полу то, что осталось от Ганториса, - скрюченное и совершенно обгоревшее нечто. Следы копоти на каменных плитах говорили о том, что он долго метался, пытаясь вырваться из объятий пламени. Кожа Ганториса превратилась в черную шелуху, кости рассыпались в порошок. Над остатками его плаща кривлялись тонкие струйки пара.
Тут же на полу лежал изготовленным Ганторисом Огненный Меч. Все указывало на то, что Ганторис пытался сразить им кого-то - во выронил.
Чтобы устоять на ногах. Люк прислонился к прохладной каменной стене. У него все плыло перед глазами, но он никак не мог отвести взгляда от распростертого у его ног тела - нет, обугленной тени его бывшего ученика.
В комнате уже собрались все остальные ученики. Люк с такой силой вцепился пальцами в облицованный камнем дверной косяк, что на его пальцах появились кровоподтеки. Трижды ему пришлось применять метод Джедай-релаксации, прежде чем он смог произнести хоть слово. При этом ему казалось, что во рту у него не слова, а сырая зола. Именно об этом говорил ему Йода много лет назад.
- Остерегайтесь Темной Стороны, - сказал Люк.

ГЛАВА 11

Сделав восемь ложных выходов в гиперпространство, с тем чтобы сбить со следа возможных преследователей, Акбар направил свой дугокрылый истребитель по нужному вектору к скрытой от любопытных глаз планете Анот. Терпфен «одолжил» этот истребитель, заявив, что ему удалось уничтожить все данные о его существовании. Акбар не стал интересоваться подробностями.
Уже в течение многих лет планета Анот служила убежищем для детей Джедаев, и никто, кроме нескольких посвященных, не подозревал о ее существовании. Правда, месяц или пару месяцев назад двойняшки побывали дома - на Корусканте, во младший из детей - годовалый Анакин - оставался здесь на попечении Лепной напарницы Винтер. Планета Анот была в стороне от любопытных глаз Империи и от влияний Темной Стороны, которые могли быть разрушительны для хрупкого, чувствительного к Силе детского разума.
Когда пестрое месиво гиперпространства снова сфокусировалось в трехмерную картину, Акбар увидел кластерную планету Анот. Она состояла из трех планетоидов, вращающихся вокруг общего центра. Два из них - более крупные - почтя соприкасались своими атмосферами, ядовитыми и бурными. Третий, меньший и более удаленный от центра, вращался в независимом режиме, и именно там Акбар, Люк и Винтер создали свою скрытую опорную базу.
Вращение двух соприкасающихся частей Анота создавало сильные плазменный токи и постоянные магнитные бури, что служило хорошей маскировкой. Система отличалась крайней нестабильностью и была обречена на разрушение. Но, по крайней мере, сто лет будущего у нее оставалось.
Корабль Акбара, проходя через кроваво-багровые облака, неуклонно приближался к планете. С крыла истребителя сыпались искры, но Акбара это совершенно не беспокоило: Аноту далеко до Вортекса.
Акбар снова сидит в тесной кабине корабля, но на нем уже не адмиральская форма, а обычный летный костюм. «Взятый в долг» истребитель позже будет припаркован в одном из каламарианских ангаров, а затем пилот Новой Республики отгонит его на Корускант. И Акбар уже больше никогда не сядет в кресло пилота.
Выйдя на связь с Винтер, он лишь сообщил о своем прибытии, но не стал отвечать на ее удивленные вопросы. Отключив связное устройство, он еще раз повторил про себя, что именно он ей расскажет о происшедшем. Затем он сосредоточил все внимание на предстоящей посадке.
Поверхность планеты Анот представляла собой каменный лес. В течение столетий из коры планеты выветрились все летучие включения и остались только стекловидные породы. В результате этих процессов возникли скалистые дебри, пронизанные многочисленными пещерами.
В одном из закоулков гигантского пещерного лабиринта Винтер и устроила временное жилище для детей. Теперь на ее попечении оставался лишь годовалый Анакин. Предполагалось, что, когда ребенку исполнится два года. Винтер с Анакином вернется на Корускант. Винтер была готова и в дальнейшем выполнять любые задания Новой Республики.
Маленькое белое солнце даже днем не давало достаточно яркого света. Мир планеты был погружен в пурпурный полумрак, нарушаемый лишь ослепительными вспышками молний. Акбар и Люк Скайвокер обнаружили эту планету, подыскивая безопасное место для детей Джедаев. И теперь, прежде чем вернуться к себе на родину, Акбар решил в последний раз заглянуть на Анот.
Ему было очень жаль малыша Анакина, который за свою короткую жизнь не знал более приятного места. Каламарианин всегда чувствовал сильную привязанность к этому ребенку. Сюда он летел, чтобы попрощаться с ним, и затем навсегда исчезнуть с глаз людских.
Он летел сквозь дремучий лес остроконечных пиков и скалистых утесов. Это напоминало ему высокие поющие башни Собора Ветров на Вортексе. Ему снова сделалось нестерпимо больно, и он постарался больше не думать об этом.
Он уверенно вел свой истребитель по каменным дебрям к посадочной площадке у входа в пещерный лабиринт. Выполнив головоломный маневр, Акбар плавно посадил истребитель.
Он выключил двигатель, намереваясь выйти из корабля. Вдруг металлическая дверь, закрывавшая вход, с лязгом распахнулась. В проеме показалась высокая, суровая на вид женщина. По белым волосам и одежде Акбар сразу узнал в ней нестареющую Винтер, наперсницу принцессы Леи. Но, по мнению Акбара, даже для представительницы человеческой расы она обладала весьма запоминающейся внешностью.
Резким движение он выбрался из корабля и отвернулся, чтобы не встретиться взглядом с Винтер. Боковым зрением он видел у ног служанки годовалого ребенка, который, весело щебеча, тянулся к прибывшему гостю. Акбар вздрогнул при мысли о том, что он никогда больше не увидит этого черноволосого малыша.
- Адмирал Акбар, что-нибудь случилось? - спросила Винтер своим ровным, спокойным голосом, голосом человека, который столько повидал на своем веку, что утратил способность удивляться.
Он повернулся к ней и указал на свой летный костюм, на котором уже не было адмиральских знаков отличия.
- Я больше уже не адмирал, - проговорил он, - но это длинная история.
Потом он сидел, подкрепляясь пищей из полуфабрикатов, которую Винтер попыталась сделать хоть сколько-нибудь съедобной. Он рассказал ей все - трагедию на Вортексе до мельчайших подробностей, историю своей отставки, но Винтер никак не проявляла своего отношения к случившемуся. Она просто слушала, изредка кивая головой.
Ребенок, что-то лепеча, вертелся на коленях у Акбара. Он с любопытством ощупывал холодную кожу адмирала, тянулся к его огромным стеклянным главам. Анакина забавляло, как круглые глаза Акбара вращаются в разных направлениях, пытаясь ускользнуть от маленьких проворных пальчиков.
- Вы останетесь здесь до вечера? - спросила Винтер. Казалось, она хотела назвать его адмиралом и неожиданно запнулась.
- Нет, - ответил Акбар, ласково прижимая к себе ребенка своими рукоплавниками, - я не могу. Никто не должен узнать, где я сейчас. Если же я задержусь на Аноте, они поймут, что я не сразу направился на Каламари.
Винтер помедлила, а затем заговорила, и на этот раз голос не скрывал переполнявших ее чувств:
- Акбар, вы знаете, что я глубоко вас уважаю. Для меня было бы честью, если бы вы остались со мной, вместо того чтобы скрываться у себя на родине.
Акбар с волнением и признательностью взглянул на женщину. Его очень тронуло такое проявление доброжелательности с ее стороны. Оно как бы снимало с его души груз вины и стыда, которые он постоянно ощущал.
Поскольку он не ответил сразу на ее предложение, она продолжила:
- Я здесь совсем одна, и мне так пригодилась бы ваша помощь. Вы нужны и мне, и Анакину.
Избегая взгляда Винтер и делая над собой усилие, Акбар произнес:
- Вы делаете мне очень лестное предложение, госпожа Винтер, но я его не достоин. По крайней мере сейчас. Я должен отправиться на Каламари и попытаться найти там покой. Если я-. - Казалось, что слова застревают у него в горле…- Если мне это удастся, может быть, я и вернусь к вам и Анакину.
- Я… мы будем ждать вас, - тихо сказала она. Акбар направился к кораблю.
Акбар чувствовал, что Винтер наблюдает, как он поднимается в свой дугокрылый истребитель. Он обернулся в последний раз, чтобы взглянуть на нее, стоящую у дверей, и посигналил ей бортовыми огнями.
Винтер грустно помахала ему рукой, а потом подняла пухлую ручонку Анакина, помогая ему сделать «пока-пока».
Истребитель Акбара взревел и исчез в багровых облаках.
Вернувшись на Корускант, Терпфен слег. Его бил озноб, и он чувствовал себя совсем больным. Однако органическая цепь, вживленная в его мозг, не давала ему покоя.
Передвигаясь как зомби, он спустился в центр галактической связи, расположенный на нижних уровнях старого Имперского Дворца. Никто не обращал на него внимания. Дипломатические дройды и посыльные входили и выходили из огромного гулкого помещения, направляясь в различные посольства и космические порты Корусканта с важными депешами.
Терпфен закодировал свое секретное сообщение, использовав информацию, которую он получил от «жучка», установленного на корабле Акбара. Он поместил цилиндрик с сообщением в приемник гиперпространственной связи. Подозрительно оглядевшись, он набрал личный дипломатический код адмирала Акбара, что позволяло его сообщению избежать всяческих тарификаций и перлюстраций, ведь никому и в голову не могло прийти лишать Акбара такого рода привилегий.
В дальнем конце центра раскрылись направляющие дверцы запуска, и серебристый цилиндр с находящимся внутри донесением пришел в движение. Рефлекторным жестом Терпфен попытался удержать обтекаемый цилиндрик, но очередная порция его предательства стремительно взлетела в небо Корусканта и, быстро набирая скорость, стала подниматься все выше.
Терпфен запрограммировал пять альтернативных маршрутов, с тем чтобы было невозможно проследить за продвижением его донесения. Цилиндр с секретной информацией беспрепятственно достигнет Имперской военной академии на Кариде. Закодированное сообщение попадет к послу Фургану, в результате чего будет раскрыто местонахождение засекреченной планеты, где прячут малыша-Джедая.

ГЛАВА 12

- Ну, парень, смотри, ты уж татя не подкачай. - Хэн пытался скрыть свои чувства хитроватой усмешкой.
Кип кивнул в ответ, и губы его чуть заметно дрогнули.
- Я сделаю все, что в моих силах, Хэн, ты ведь знаешь.
Хэн почувствовал, как к горлу подступает комок. Сдерживая слезы, он крепко обнял Кипа.
- Ты станешь самым крутым Джедаем в мире. Я думаю, ты переплюнешь даже самого Люка.
- Ну в этом-то я как раз сомневаюсь, - возразил Кип. Он отвернулся, но Хэн успел увидеть слезы у него на глазах.
- Подожди-ка минутку, - сказал Хэн. - У меня тут есть кое-что для тебя. - Он прошел к себе в комнату и вернулся с пакетом в руках. Кип с улыбкой взял пакет и развернул его. Там была черная накидка Джедая, вся как бы сотканная из ясной, звездной ночи.
- Это мне Ландо всучил, после того как выиграл у меня «Сокола». Вроде, в утешение. Но не могу ж я в такое вырядиться. А ты носи. Но на Кесселе, очень даже ничего. Хотя барахло, конечно.
Кип рассмеялся.
- Как ты считаешь, разрешат мне надевать это по всяким торжественным поводам в Академии Джедаев? - Но тут же посерьезнел. - Спасибо, Хэн, за все. - Мне пора. Генерал Антилес сопровождает Поджигатель на Явин и меня заодно подбросит до Академии.
- Ну всего тебе, - сказал Хэн;
- Мне жаль, что так вышло с «Соколом», - ответил ему Кип.
- Да не бери в голову, - улыбнулся Хэн. - Кому нужен этот старый примус? Ему давно пора на свалку.
- Ну может быть, ты и прав, - согласился Кип, хотя оба понимали, что Хэн так не думает.
- Хочешь" провожу тебя до ангара? - спросил Хэн.
- Нет, - отказался Кип, - ненавижу долгие проводы, еще увидимся.
- Конечно, сынок, - подтвердил Хэн. Он долго смотрел в сторону Кипа, когда тот шел своей пружинящей походкой к турболифту.
Хэн хотел было вернуться в свою комнату, но передумал и решил пойти куда-нибудь выпить. Лея была на очередном внеурочном бесконечном заседании Совета, дети уже спали. Хэн наказал Трипио в случае чего быть готовым принять на себя функции няньки и отправился в та самое заведение, где они с Ландо играли в сабакк, поставив на кон «Сокола».
Из окна помещения открывался вид на перестроенный Имперский город. Невероятно высокие металлические и сталепластиковые опоры. Сияющие цветными огнями над лесом высотных зданий сигнальные бакены и антенны галактической связи, облегчающие посадку звездных кораблей, вьющихся над городом, как пчелы над огромной пасекой.
За соседним столиком рядом с маленьким музыкальным синтезатором сидел иторианский посол, чья голова имела странную молотообразную форму. Произнося непонятные звуки, он срывал листики со свежей, похожей на папоротник закуски. Мопсовидный угнаут вел беседу и играл в электронную игру с хорошо одетым рана-том. Дройд-бармен скользил от одного столика к другому, стараясь никого не обделить вниманием.
Хэн задумался о том, как изменилась его жизнь. А ведь когда-то он занимался контрабандой спайсов у Джаббы Хатта, а потом был генералом Повстанческого Союза… Он вспомнил про Кипа Даррона. Ему нравилось общаться с ним. Молодой человек напоминал Хэну его самого в молодости, но теперь Кип ушел от него, чтобы стать Джедаем, как в свое время Люк.
- Ты грустишь из-за этого парня? - раздался чей-то низкий голос. Хэн поднял голову. Рядом с ним стоял и широко улыбался Ландо-калриссит.
- Что ты здесь делаешь? - угрюмо спросил Хэн.

Предыдущая страница 7 Следующая страница


Темный подмастерье 8

- Собираюсь угостить тебя, старина. - С этими словами Ландо протянул Хэну сакраментальный фруктовый коктейль, украшенный ярким тропическим цветком.
Хэн нахмурился и взял напиток.
- Премного благодарен.
Он сделал глоток, сморщился и отхлебнул еще раз. Ландо взялся за спинку стула.
- Я не приглашал тебя садиться, - остановил его Хэн.
- Послушай, Хэн, - начал Ландо, прибавляя суровости своему голосу,когда ты вытирал у меня «Сокола» в сабакк, разве я дулся на тебя годами и воротил нос при встрече?
Хэн пожал плечами.
- Не знаю, все эти годы я был довольно далеко отсюда, если ты помнишь.Он помолчал, а затем быстро добавил: - А в следующий раз, когда мы встретились, ты сдал меня Дарту Вейдеру.
- Даже если в этом была какая-то доля моей вины, с тех пор я, по-твоему, не сделал для тебя ничего хорошего? - ответил Ландо. - Послушай, у меня к тебе дело. Почему бы нам обоим не воспользоваться «Соколом» и не вернуться посмотреть на то, что осталось от Кессела? Может быть, мы найдем там мой старый корабль. В таком случае я с радостью вернусь на свою «Госпожу Удачу», а «Сокола» ты заберешь. - Он протянул свою широкую ладонь. - Ну что, лады?
Хэн нехотя признал, что это лучшее из того, на что он мог рассчитывать.
- Заметано, - сказал он и пожал руку Ландо.
- Соло, - прозвучал резкий женский голос, - мне сказали, "что я найду тебя здесь.
- Вот же блин, в кои-то веки решил мужик оттянуться… - проворчал Хэн. Обернувшись, он увидел стоящую в дверях заведения нарядно одетую, привлекательную женщину. По всей ширине ее плеч струились волосы цвета какого-то экзотического растения с красноватым отливом. У нее были тонкие черты лица, узкий подбородок и губы, которые, казалось, только недавно научились улыбаться. Хэн отметил, что с момента последней их ветреете ее глаза утратили свое холодноватое выражение,
Ландо сразу же поднялся и протянул женщине руку:
- Ба! Кого я вижу? Присоединяйтесь к вам, мисс Шейд Заказать вам что-нибудь? Мы с вами как-то уже виделись, но я не уверен, что вы женя помните. Я-.
- Заткнись, калриссит. Мне нужно поговорить с Соло.
Ландо рассмеялся и отправился заказывать выпивку.
На плечах я рукавах летной куртки Мары были темные пятна, как если бы на ней раньше были воинские знаки отличия. Мара Шейд была в свое время «правой рукой» самого Императора Палпатина. Ей казалось, что после его смерти наступил крах всей ее жизни. Обвиняя в этом Люка, она до самого последнего времени надеялась отомстить ему.
Теперь нее после конца карьеры великого контрабандиста Тэйлона Каррда Мара стала более открытой и готовой к сотрудничеству в различного- рода предприятиях. В свое время удалось создать хитроумную организацию контрабандистов, оказавшую неоценимую помощь в борьбе против Великого Адмирала Трауна. После войны организация распалась, но Мара все еще старалась ее восстановить, несмотря на то, что такие крутые авторитеты, как Морус Дул на Кесселе, отказывались иметь что-либо общее с Новой Республикой.
- Что заставило тебя вернуться на Корускант, Мара? - спросил Хэн. Появился Ландо, веся один фруктовый напиток для нее и очередной для себя. Она даже не взглянула на напиток и продолжала разговор с Хэном.
- Я хочу сообщить- тебе кое-что" Ты можешь передать это тем, кому сочтешь нужным. Ваш имперский друг адмирал Даала пытается нанимать контрабандистов в качестве шпионов и саботажников. Лишь очень немногие приняли это предложение. Я не думаю, что Даале будут доверять после того, что она сделала на Кесселе, контрабандисты всегда действуют сообща - и в этом их существенное отличие от имперцев.
- Да, - заметил Хэн, - мы получили сообщение о том, что Даала атаковала один из наших грузовых кораблей и уничтожила его прежде, чем он смог добраться до Дантуина.
В голосе Мары опять явственно послышались жесткие нотки:
- Разве ты не слышал о том, что случилось с вашей колонией на Дантуине после того, как там побывала Даала?
- О чем ты? - воскликнул Хэн. - Небольшая труппа инженеров Новой Республики устанавливает антенну галактической связи, но последнюю неделю или две мы не выходили с ними на контакт.
- В этом больше нет необходимости, - отрезала Мара. - И лагерь сровняли с землей. Все жители вашей колонии и все инженеры вашей Новой Республики вот уже два дня как покойники. Даала атаковала их своими тремя Звездными Разрушителями и скрылась.
- Так ты явилась сюда, чтобы сообщить об этом? - спросил Хэн, пытаясь оправиться от шока.
Мара сделала большой медленный глоток приторной смеси, которая, по мнению Ландо, должна была ей очень понравиться, но напиток не произвел на нее ни малейшего впечатления.
- У меня соглашение с Новой Республикой, и я выполняю свои обязанности.
После всего услышанного Хэн еле сдерживал гнев, но Ландо сменил тему разговора.
- А куда же вы направляетесь теперь, мисс Шейд? - поинтересовался он. Склонившись над столом, он не сводил с нее своих больших карих глаз. Хэн не произносил ни слова.
- Может быть, вы все-таки задержитесь? - продолжал Ландо. - Я буду рад показать вам местные достопримечательности. С Больших Башен открывается чудесный вид.
- Я отправляюсь немедленно, - едва взглянув на Ландо, заявила она. - Я собираюсь провести некоторое время в учебном центре Люка Скайвокера. Мне хочется узнать, могу ли я использовать свои способности Джедая хотя бы в целях самозащиты.
Хэн от удивления приподнялся со стула.
- Ты собираешься учиться у Люка? Я думал, что ты до сих пор его ненавидишь. Ты же столько раз пыталась свести с ним счеты
Мара бросила на Хэна убийственный взгляд, но затем смягчилась и даже улыбнулась.
- Мы уладили наши разногласия. Можно сказать, что мы заключили перемирие. - Она взглянула на свой напиток, но не прикоснулась к нему. - На ближайшее время, по крайней мере. - Она встала. - Спасибо за потраченное на меня время, Соло. - После этого Мара, не обратив никакого внимания на Ландо, направилась к выходу.
Ландо не сводил с нее глаз, любуясь блестящим атласным материалом ее рейтуз и плотной летной курткой.
- Надо же, как расцвела баба, - восхищенно заметил он.
- Да, говорят, это происходит с большинством наемных убийц, когда они уходят в отставку, - сыронизировал Хэн.
Казалось, Ландо не слышит его.
- Как я мог пропустить ее в тронном зале Джаббы Хатта? Ведь она была там, но я ее не заметил.
- Я тоже там был, - отозвался Хэн, - и тоже ее не видел. Правда, я тогда был заморожен в куске углерода.
- Мне кажется, я в ее вкусе, - предположил Ландо. - Может быть, мне отправиться на Явин-4 со следующей партией снаряжения? Я думаю, она будет приятно удивлена. Хан покачал головой:- Ландо, не будь идиотом. Она ж тебя в упор не видела.
Ландо пожал плечами.
- Просто у моего шарма несколько замедленное действие. - При этом он выдал одну из самых своих неотразимых улыбок. - Но уж когда сработает…
- Ну всего, браток, - прервал его Хэн. Он допил свой напиток и пошел к, выходу, оставив Ландо сидеть за столиком со своими мечтами и нетронутым коктейлем.

ГЛАВА 13

Был тот редкий вечер, когда Лея могла побыть дома и поужинать в кругу семьи. Но неожиданно поступил вызов от Мон Мотмы.
Как обычно, весь день Лея была занята государственными делами. После несчастья на Вортексе ей так и не дали как следует оклематься. Ее служебная нагрузка еще более возросла, так как Мон Мотма все чаще уклонялась от выполнения своих обязанностей. Избегая не очень существенных приемов и встреч, она направляла на них Лею как своего заместителя.
Живя на спокойной планете Альдераан и будучи дочерью могущественного сенатора Бейла Органа, Лея росла в атмосфере большой политики. Она привыкла к тому, что ее отца постоянно куда-то вызывали срочными депешами в любое время суток, к разнообразным ЧП, многозначительным перешептываниям и натянутым улыбкам. Когда она решила пойти по стопам сенатора Органа, то вполне представляла себе вое те трудности, с которыми ей придется столкнуться.
Особенно ценила она те редкие спокойные минуты, которые ей удавалось выкроить для Хэна и двойняшек. Казалось, что прошла целая вечность с тех пор, когда ей наконец удалось навестить малыша Анакина, в то время как тот же Хэн за последние два месяца дважды побывал у Винтер.
Сегодня Лея пришла домой поздно, возбужденная и обеспокоенная. Хэн, Джесин и Джайна были дома. Они решили не садиться без нее за стол, чтобы всем вместе отведать яств, приготовленных Трипио в порядке проверки новейшей программы для синтезатора пищи, рассчитанной на завзятых гурманов.
И вот они прошествовали в столовую, иллюминированную полосами ярко-розового и персикового света. Хэн включил успокаивающую музыку ее любимого альдераанского композитора. Чудесный имперский фарфор, взятый из частной коллекции последнего Императора, радовал глаз своим хрупким изяществом.
Вряд ли можно было считать романтическим ужин с двумя малышами двух с половиной лет от роду, которые звякали серебряными приборами и требовали постоянного внимания, но Лея не имела ничего против этого. Хэн очень старался, чтобы получился образцовый семейный ужин.
Лея не могла удержаться от улыбки, когда Трипио подал на стол свою стряпню - вполне сносно выглядевший мясной рулет, вертелы с нарезанными овощами и оладьи с икрой.
- Я думаю, это произведет на вас впечатление, госпожа Лея, - проговорил робот, элегантно поклонившись и ставя маленькие тарелочки перед Джесином и Джайной.
- Бе-е…- сморщился Джесин.
Джайна взглянула на брата и капризно протянула:
- Не хочу-у… Трипио возмутился:
- Дети, вы даже не попробовали. Это очень невежливо.
Лея и Хэн взглянули друг на друга и рассмеялись. Джесин и Джайна были так симпатичны со своими яркими глазами, тонкими чертами лица и такими же, как у родителей, густыми темно-каштановыми волосами. Дети были не по годам развиты, говорили короткими, но вполне осмысленными предложениями и удивляли родителей своими познаниями.
Казалось, что между Джесином и Джайной установилась некая форма, парапсихической связи - они понимали друг друга с полуслова. Лею это не удивляло - Люк объяснил ей, что в их семье Сила играла заметную роль.
Хэн видел, что дети знают, как пользоваться Силой, в большей степени, чем он предполагал. Двери его кабинета самым загадочным образом оказывались открытыми после того, как он тщательно запирал замок. Сверкающие безделушки с высоких полок иногда совершенно неожиданно обнаруживались на полу, как будто кто-то с ними играл. Синтезаторы пищи, находившиеся в недоступном для детей месте, вдруг оказывались перепрограммированными на двойную порцию сладости для всех блюд, включая супы.
Озадаченный этими паранормальными явлениями Трипио просмотрел уйму литературы и пришел к твердому убеждению, что все это связано с полтергейстом; во Лея подозревала, что всему виной - ее дети.
Она взяла с тарелки кусочек рулета и ощутила чудесный запах ореха. На вкус рулет был также очень нежен, без всякой примеси острого. Она хотела сказать об этом Трипио, но потом решила, что похвала не пойдет на пользу самодовольному я самоуверенному дройду.
- Смотрите, как Джайна умеет! - воскликнул Джесин.
К удивлению Лея, вертел с насаженными на него овощами встал в воздухе над тарелкой девочки, вращаясь наподобие волчка.
- Госпожа Джайна, пожалуйста, перестаньте играть с вашим ужином, - сделал ей замечание Трипио.
Лея и Хэн были поражены. Хорошо, что Люк организовал свою Академию. Там дети смогут научиться пользоваться Силой - великим и прекрасным даром, которым они так щедро одарены.
Внезапно- позвонили в дверь. Звук испугал Джайну, ее осторожно удерживаемый вертел шлепнулся на тарелку, и девочка заплакала.
Хэн вздохнул, а Лея встала, говорят
- Так я и знала, что нам не дадут спокойно поужинать.
Лея подошла к богато украшенной сталепластиковой двери, и она тут же плавно отъехала в сторону. В воздухе на уровне Леиных глаз култыхался дройд-посыльный, мигая своими яркими огнями.
- Министр Лея Органа Соло, глава государства Мон Мотма просит вас немедленно прибыть к ней домой для проведения важного собеседования. Пожалуйста, следуйте за мной.
Хэн сидел за столом, играя желваками и пожирая глазами что-то невидимое и ненавидимое: опять у него отбирают Лею, и опять с этим ничего не поделаешь. К плачущей Джайне присоединился и Джесин. Трипио пытался успокоить их, но тщетно.
Лея испытующе взглянула на Хана, но он лишь махнул рукой:
- Ничего не поделаешь, ты нужна Мон Мотме.
Она прикусила нижнюю губу, ощущая ту горечь, которую он сумел скрыть.
- Я ненадолго, - извиняющимся тоном сказала она, - как только смогу, я сразу же вернусь.
Хэн кивнул и уткнулся в тарелку. Но чувствовалось, что он не верит жене.
С тяжелым сердцем Лея последовала за, дройдом по хорошо освещенным коридорам Имперского Дворца. С каждым шагом досада и раздражение в ней нарастали, и в стуке Леиных каблучков звучала готовность к самым решительным действиям и сопротивлению.
Зачем она была так безропотна, зачем она всякий раз послушно кивала головой и отправлялась туда, куда ее посылала Мон Мотма? Ведь у Леи была и личная жизнь, и ей хотелось больше времени проводить со своей семьей. Но она не могла оставить свою карьеру и тщетно пыталась совместить эти две вещи. И вот, видимо, настало время переосмыслить некоторые приоритеты.
Входя вслед за дройдом-посыльным в турболифт, чтобы подняться на закрытые для обычных посетителей верхние ярусы старого Имперского Дворца, Лея уже радовалась тому, что Мон Мотма вызвала ее. Наконец она чувствует себя готовой к откровенному разговору с главой государства, может быть, им вдвоем удастся выработать определенный компромисс.
Дройд с помощью специального отмыкающего кода заставил открыться бронированную дверь жилища Мон Мотмы, и у Леи неприятно засосало под ложечкой. В апартаментах Мон Мотмы было темновато - помещение освещалось лишь парой светильников, дававших мягкий зеленоватый свет, который должен был действовать убаюкивающе, успокаивающе и целительно. Воздух был перенасыщен запахами медикаментов, и после первого же глотка этого приторного зеленого сиропа у Леи болезненно запершило в горле.
Лея, еле сдерживая кашель, прошла в просторные покои главы государства и увидела, что они заполнены яркими звездными россыпями лилий и орхидей, аромат которых должен был перебивать неприятный медицинский запах.
- Мон Мотма! - позвала она. В замкнутом пространстве ее голос прозвучал очень тихо. Почувствовав движение справа от себя, Лея повернула голову и увидела медицинского дройда Ту-Онеби с характерной пулеобразной головой. Мон Мотма казалась исхудавшей и изможденной. Она лежала на широкой кровати, окруженной диагностической аппаратурой. Другой, меньших размеров дройд следил за показаниями приборов. Тишину нарушало лишь слабое жужжание аппаратуры.
Лея увидела, досадуя на себя за дурацкую привычку обращать внимание на всякие пустяки, что на туалетном столике Мон Мотмы стоит несметное количество флакончиков с разнообразной косметикой и синтетическим пигментатором кожи, с помощью которых она безуспешно пыталась лучше выглядеть на публике.
- А, Лея-. - Звук ее голоса напоминал печальный шорох листопада.Спасибо, что ты пришла. Я больше уже не могу хранить это в тайне. Я должна тебе все рассказать.
У Леи перехватило дыхание. Все ее негодующие аргументы испарились как туман под солнцем. Она села в небольшое мягкое кресло рядом с Мон Мотмой и приготовилась слушать.
Праздник не удался. После ухода Леи у Хэна совершенно пропал аппетит, его просто распирало от гнева и негодования. Пытаясь как-то успокоиться, он немного поиграл с двойняшками.
Трипио как раз заканчивал вечернее купание детей, когда Лея тихо вошла в гостиную. Хэн сидел в кресле и угрюмо рассматривал сентиментальные «Воспоминания об Альдераане» - голографические панно в роскошных багетах, которые он подарил Лее, когда еще только мечтал стать ее супругом. На небольшом пьедестале красовался пузатый истуканчик - пошлый талисман кореллианских забегаловок. Лея купила его для Хэна, выложив целую кучу кредиток какому-то ушлому антиквару, который ее убедил, что на родине ее мужа такие скульптуры большая редкость и что за ними буквально гоняются все серьезные кореллианские коллекционеры.
Когда Лея появилась, Хэн окрыленно ринулся к любимой жене, жарко обнял ее и совсем уже было собрался обжечь ее губы страстным поцелуем, но она отвернулась и занялась дверными запорами, не говоря ни слова. Лея казалась маленькой и погруженной в себя. Она двигалась очень медленно и осторожно, как будто бы все могло разрушиться от малейшего резкого движения.
Хэн сказал:
- Я думал, ты вернешься позднее. Что, Мон Мотма все-таки отвязалась от тебя?
Когда она повернула к нему свое лицо, он увидел, что глаза ее полны слез. Веки воспалены и припухлы, а рот искривлен гримасой сдерживаемых рыданий.
- В чем дело? - взволновался Хэн. - Чего Мон Мотма хочет от тебя на, этот раз? Если слишком многого, я сам поговорю с ней. Ты должна"
- Она при смерти, - с трудом произнесла Лея.
Хэн не мог сказать ни слова, чувствуя, что все его аргументы лопаются как мыльные пузыри. Прежде чем он смог задать новый вопрос, Лея начала рассказывать:
- У нее обнаружился таинственный неизлечимый недуг. Медицинские дройды не могут понять, что с ней. Они никогда не встречались ни с чем подобным. Она угасает прямо на глазах.
Похоже, организм борется с самим собой. Вероятно, это что-то генетическое;
Ты помнишь те четыре дня, когда считалось, что она отправилась на секретную конференцию в Город Туманов? На самом деле она никуда не уезжала. Никакой конференции не было. Она провела все это время в антибактериальной камере - это была последняя надежда, но, несмотря на то, что камера полностью прочистила систему ее организма, улучшения не наступила Ее тело разлагается заживо. Она не протянет и месяца.
Хану трудно было соотнести услышанное с образом сильной женщины, которая основала Новую Республику и руководила политической стороной деятельности Повстанческого Союза.
- Так вот почему она перекладывала на тебя такое количество своих обязанностей, - задумчиво произнес Хэн.
- Да, и при этом она находит в себе силы выходить на публику, ко ты бы видел ее,. Хэн! Она так слаба, что едва стоит на ногах. Она не может больше держать все это в тайне.
- Так- - начал Хэн, не зная еще, что сказать или предложить. - И что из всего этого следует? Что должна будешь делать ты?
Лея прикусила губу и, казалось, пыталась собраться с духом. Она подошла к Хэну к крепко обняла его. Хэн прижал ее к себе.
- С уходом Мон Мотмы и адмирала Акбара, - начала Лея, - в Совете останутся фактически одни радикалы. Я не могу допустить, чтобы Новая Республика превратилась в воинственную державу. Мы уже достаточно настрадались.
Настало время развивать наши связи, приобретать новых политических союзников, мы должны собирать силы, а не растрачивать их в глупых потасовках с имперскими недобитками.
- Давай подумаем, на кого мы можем положиться, - предложил Хэн, вспомнив некоторых старых генералов, которые особенно прославились во время главных сражений Повстанцев с Империей.
- Я должна во что бы то ни стало вернуть Акбара, - решительно заявила Лея. Хэн взглянул на нее. Ее лицо показалось ему бледным и каким-то особенно прекрасным, каким он раньше его никогда не видел. Он вспомнил, как она смотрела на него в Городе Туманов перед тем, как Дарт Вейдер поместил его в морозильную камеру- Трудно сказать, выдержал бы Хэн такое испытание, если бы к нему постоянно не возвращалась мысль: «Я люблю тебя. Лея».
Он постарался скрыть свое разочарование.
- Так ты отправляешься на планету Каламари?
Не отрывая своего лица от его груди, Лея утвердительно кивнула:
- Это мой долг, Хэн. Акбару нельзя скрываться в такое время. Он не виноват. Катастрофа на Вортексе - трагическая случайность. Он нужен здесь.
Их разговор прервал вышедший из ванны Трипио.
- О! - удивился он. - Приветствую, вас, госпожа Лея! Добро пожаловать домой. - Струйки воды все еще стекали с его сверкающего корпуса и впитывались в мягкий ковер. С руки его устало свисали два белых махровых полотенца. Голенькие Джайна и Джесин, хихикая, пробежали из ванной в свою спальню.
- Дети готовы к вечерней сказке, - доложил Трипио. - Вы позволите мне хотя бы здесь положиться на свой собственный вкус и опыт?
Хэн отрицательно покачал головой.
- Нет, они всегда плачут, когда ты выбираешь. Пойдем, - обратился он к Лее, - ты тоже послушаешь, сегодня вечернюю сказку буду рассказывать я.
Двойняшки лежали в своих пижамах под теплыми одеялами. Хэн сел между кроваток. Лея села на другой стул, не сводя нежного взгляда с детей.
- Какую же историю рассказать вам сегодня, дети? - Хэн задумался. Перед ним был дисплей, на котором появились тексты и подвижные голографические картинки к сказкам.
- Я выберу, - предложила Джайна.
- Нет, я хочу, - возразил Джесин.
- Ты выбирала вчера. Джайна. Теперь очередь твоего брата.
- Я хочу про маленького заблудившегося банхенка, - сказала Джайна,
- Нет, я выбираю, - настаивал Джесин, - будет «Маленький заблудившийся банхенок». Хэн рассмеялся.
- Удивительно, - пробормотал он. Лея увидела, что он уже вызвал на дисплее эту сказку до того, как малыши приняли решение.
Сказка началась:
- Ужасная песчаная буря унесла маленького банхенка далеко-далеко от дока, я бедняжка "казался один-одинешенек в бескрайней и безводной пустыне.
Он все шея и шел по раскаленному песку, и вот, когда солнце стояло уже в самом зените, он повстречался с песчаным полозом Джавой, который загорал на вершине большого бархана.
«Я заблудился, - пожаловался банхенок. - Пожалуйста, помогите мне найти моих папу к маму». Но маленький Джава только покачал головой, он никогда в жизни не видел банка.
Дети потянулись к экрану, чтобы взглянуть на появляющийся там под воздействием голоса Хэна изображения и слова. Хотя они уже много раз слышали эту сказку, они снова огорчились тому, что Джава не смог помочь маленькому заблудившемуся банхенку.
- И так он шел, шел и шел, пока не встретил сверкающего дройда. Банхенок очень обрадовался этой встрече.
«Я заблудился, - пожаловался он. - Пожалуйста, помоги мне найти моих родичей».
«Я не запрограммирован на то, чтобы помогать тебе, - отвечал дройд. - Не будь глупцом».
Дройд продолжал идти прямо, не глядя по сторонам. Банхенок все смотрел на него, пока тот не исчез за горизонтом. Потом маленький банхенок повстречался с фермером и, наконец. с огромным драконом.
Дети затаили дыхание, ожидая продолжения. «Я съем тебя», - прорычал дракон. Не мешкая ни секунды, маленький банхенок бросился наутек.
Как рады были Джесин и Джайна, когда банхенок нашел наконец Песчаных Людей, которые вернули его к родителям. Прослушав сказку, Лея покачала головой, удивляясь силе воображения, которую проявили ее дети.
Хэн выключил проекционную панель. Родители поцеловали своих малышей, укрыли их получше, затем тихонько вышли из комнаты.
- Я хотел бы, чтобы впредь вы позволили мне сопровождать эту сказку звуковыми эффектами, - заявил Трипио. - Она была бы гораздо реалистичнее и воспринималась детьми гораздо более живо.
- Нет, - сказал Хэн, - от этого у них могут начаться ночные кошмары.
- Возможно, - раздраженно проговорил Трипио и отправился в кухонный отсек.
Лея рассмеялась и, взяв Хэна за руку, обняла его.
- Ты хороший отец, Хэн.
Он покраснел, но не стал с ней спорить.

ГЛАВА 14

Летя бок о бок с бронированным I транспортным кораблем Новой Республики, Поджигатель медленно, но неуклонно выходил на околопланетную орбиту газового гиганта Явина. Сидя в кресле обтекаемой кабины пилота, Кип Даррон управлял Поджигателем, нажимая на клавиши панели. Через сегментированный иллюминатор он вглядывался, как в могильную яму, в косматую рыжую планету, в недрах которой будет навсегда погребен Поджигатель.
- Ну что. Кип, готов к спуску? - продрался сквозь треск помех голос Виджа Антилеса. - Готовь немедленное погружение.
Кип коснулся пальцами клавиш управления, чувствуя подспудное нежелание выполнять команду. Поджигатель был чудом военной инженерии, совершенным оружием, способным выдерживать любую атаку. Кип чувствовал странную привязанность к изящно-угловатому кораблю, который принес свободу ему и Хэну Соло Но он понимал, что Кви Ксукс была права в том, что чудовищная мощь ее изобретения способна соблазнить любого, даже самого мудрого и здравомыслящего капитана. Кви хранила все данные о конструкции корабля в глубокой тайне, отказываясь делиться ею с кем бы то ни было. Это функционально безупречное оружие массового уничтожения не должно было попасть ни в чьи руки.

Предыдущая страница 8 Следующая страница


9 Кевин Джеймс Андерсон

Кип отрегулировал вектор субсветового курса.
- Даю команду навигационной системе, - доложил он. - Приготовьтесь к стыковке.
Кип ввел в программу необходимый набор координат, чтобы привести в действие маневровые двигатели Поджигателя и направить маленький корабль вниз по узкоэллиптической траектории и таким образом навсегда похоронить его под толщей турбулентных потоков в сверхплотном ядре газового гиганта.
- Мы готовы, - сообщил Видж.
- Минутку, - сказал Кип. Он отключил обманчиво простую панель управления и в последний раз ласково коснулся ее поверхности. Ученые и инженеры Новой Республики не смогли разобраться во внутреннем управлении корабля. Они не знали, как обезвредить резонансные торпеды, способные вызывать вспышки сверхновых. Кви Ксукс отказалась им помочь, и теперь Поджигатель будет безвозвратно утрачен.
В канале связи, прерывая его размышления, раздался похожий на птичье пение голос Кви:
- Убедитесь в том, что отключены все энергетические системы, и проверьте герметизацию. Кип перещелкнул ряд переключателей.
- Готово!
Уже слышался рев двигателей, так как Видж подвел транспортный корабль к Поджигателю.
- Магнитные поля в порядке, Кип, - сказал Видж. - Открывай люк и перебирайся к нам.
- Устанавливаю таймер, - передал Кип. Он включил автопилот, погасил освещение в кабине и направился к маленькому люку. Открыв его, он наткнулся на протянутые ему навстречу руки Виджа. Улыбаясь, Видж помог Кипу подняться на борт транспортного корабля.
Задраив люк Поджигателя, они начали расстыковку. Видж вернулся на свое место и опустился в кресло пилота рядом с тоненькой Кви Ксукс.
Кви сидела, стянутая ремнем безопасности. Ее бледно-голубая кожа покрылась пятнами. Было ясно, что она страшно взволнована. Видж слегка нажал на рычаг и развернул корабль. Расстояние между ними и продолговатым кристаллообразным Поджигателем возрастало. Он все ближе подходил к гравитационному полю Явина.
Кип протиснулся между креслами Виджа и Кви и прилип к иллюминатору. Поджигатель двигался по заданному курсу. Все уменьшаясь в размерах, он неуклонно приближался к штормовому хаосу атмосферы Явина. Кип с облегчением вздохнул - это оружие никогда уже не сможет быть использовано для разрушения какой-либо звездной системы.
Кви сидела, поджав губы, молчаливая, напряженная. Видж дотронулся до ее руки, и она вздрогнула.
Кип продолжал напряженно следить за Поджигателем. Он старался даже не моргать, чтобы не потерять из виду сверкающую точку, готовую в любой: момент раствориться в рыжем мареве облаков.
И вот пятнышко затерялось в верхних слоях атмосферы. Кип представил себе, как Поджигатель проникает все глубже и глубже в плотную газовую плоть планеты. Создаваемый атмосферным трением испепеляющий жар будет сопровождаться огненными всплесками и гулом, по мере того как Поджигатель будет спускаться все ниже и ниже к твердому, как алмаз, ядру газового гиганта.
- Вот и все,-бодро заявил Видж,-нам уже больше никогда не придется беспокоиться за него.
На лице Кви, в ее ярко-синих глазах, казалось, отражаются самые противоречивые чувства.
- Да, так-то оно будет лучше, - согласился Кип.
Видж включил ускорители бронированного транспортного корабля и вывел его на дальнюю орбиту.
- Кви и я должны проинспектировать ремонтные работы на Вортексе. А ты. Кип, не передумал насчет луны? Все-таки полезешь в эти джунгли?
Кип кивнул. С некоторой тревогой, но в то же время и с радостью ожидал он начала новой эпохи своей жизни.
- Да, конечно, - ответил он. - Мастер Скайвокер ждет меня.
- Ну тогда. Кип, да пребудет с тобой Сила! - изрек Видж, направляя корабль к маленькому изумрудному кружку - четвертой луне Явина.
Люк Скайвокер в сопровождении группы учеников готовился к встрече транспортного корабля. Ученики, узнав о прибытии Кипа, были готовы оказать ему самый радушный прием, хотя их настроение и было омрачено ужасной смертью Ганториса.
В туманном небе все отчетливей вырисовывался прямоугольный корабль с голубой эмблемой Новой Республики. Вот уже загорелись его посадочные огни и выдвинулись широкие посадочные стойки.
К краю площадки подкатил Арту. Люк почти вплотную подошел к приземляющемуся кораблю. Репульсорные струи трепали его капюшон и развевали волосы, а мельчайшие песчинки норовили попасть в глаза. Наконец двигатели выключились.
Выдвинулся трап, и появился Видж Антилес, а за ним стала спускаться молодая женщина с удивительным голубоватым оттенком кожи. Люк поднял руку в знак приветствия и тут же увидел молодого человека, выходящего из корабля. Кип Даррон был крепким восемнадцатилетним парнем, полным сил и энергии. Его жизнерадостность не смогли убить годы, проведенные в шахтах Кессела.
Работая на спайс-разработках, Кип прошел своего рода предварительное посвящение в Силу. В числе заключенных Имперской Исправительной была Вима-Да-Бода, падшая Джедайка, под руководством которой он сделал свои первые шаги в овладении Силой. Кип инстинктивно использовал свои способности, чтобы помочь Хэну и Чубакке сбежать с Кессела и комплекса «Черная Прорва». Когда Люк решил протестировать парня, он никак не ожидал, что его джедайский потенциал окажется настолько сногсшибательным…- в самом прямом смысле этого слова.
О таком ученике Люк мог только мечтать. Спускаясь с посадочной платформы, Кип застенчиво прятал глаза, но когда Люк встретился с его взглядом, в нем обнаружились и быстрая реакция, и темперамент, и жизнестойкость. Он разглядел также непоколебимую целеустремленность - наиболее важное качество для начинающего Джедая.
- Добро пожаловать, Кип Даррон, - приветствовал его Люк.
- Мастер Скайвокер, будьте моим Учителем, сделайте из меня Джедая,ответил Кип хриплым от волнения голосом.

ГЛАВА 15

Глядя в смотровое окно орбитальной станции, Лея думала о том, что каламарианские верфи нужно увидеть своими глазами, чтобы составить о них верное представление. Это было действительно грандиозно и превосходило самые смелые ее ожидания.
Высоко над голубой планетой плыла громада будущего звездного корабля, заключенная в строительные леса. Платформы доступа раскинулись в трех измерениях и были испещрены мигающими красными, желтыми и зелеными огнями, которые обозначали посадочные площадки и ангары для стоянок. Небольшие прокатные станы пропускали через себя огромное количество сталепластикового сырья, доставляемого с одной из лун Каламари. Готовый прокат шел на каркасы знаменитых звездных крейсеров Мон-Каламари. Крабовидные аппараты роились вокруг и внутри огромной туши недостроенного крейсера, как крошечные трудолюбивые насекомые.
- Простите, вы - министр Органа Соло? Лея обернулась и увидела невысокую каламарианку, одетую в бледно-голубую посольскую форму. Мужчин каламари легко было определить по форме их голов, напоминавших большие бугристые луковицы. У женщин головы были более обтекаемые, кроме того, их семужную кожу оживляли оливковые крапинки.
- Я - Силгхал, - представилась женщина и подняла в приветствии обе руки. Лея заметила, что перепонки между ее лопаточками-пальцами были прозрачнее, чем у Акбара.
- Благодарю вас за оказанную мне честь быть встреченной лично вами и за вашу готовность помочь, - ответила Лея.
Пятнышки на коже Силгхал потемнели. Это означало, очаровательная каламарианка польщена.
- Вы, люди, назвали Мон-Каламари «душой Восстания». После такого комплимента как мы можем отказать в любой просьбе о помощи?
Посол сделала шаг вперед и показала на строительный ангар для космических кораблей.
- Я знаю, что вы наблюдали за нашей работой над «Стартайдом»- В последние несколько месяцев это все, что мы делаем для пополнения флота Новой Республики. После прошлогоднего нападения имперских Опустошителей Миров, мы расходуем значительную часть наших ресурсов на восстановительные работы.
Лея кивнула, еще раз взглянув на пятнистую тушу звездного крейсера Мон-Каламари, - служившего новореспубликанским эквивалентом имперского Звездного Разрушителя. Боевой корабль яйцевидной формы имел множество выступов для размещения пушек, генераторов энергетических полей, иллюминаторов я помещений для экипажа, расположенных, казалось бы, с беспорядочными интервалами. Каждый звездный крейсер был уникален - в базовый проект в каждом конкретном случае вносились значительные изменения, суть которых Лея никогда, впрочем, не могла как следует уяснить.
- Уже установлены все двигатели. Буквально вчера проверили субсветовые, - продолжала Силгхал, - корпус тоже почти завершен. Еще два месяца уйдут на внутреннюю отделку, оборудование служебных помещений и жилых отсеков.
Лея оторвалась от зрелища строительных работ и обратилась к послу:
- Как всегда, я поражена изобретательностью и находчивостью каламариан, и это после всего того, что натворила с вашей планетой Империя. Мне неудобно еще раз просить вас о помощи. Но дело в том, что мне крайне необходимо переговорить с адмиралом Акбаром.Силгхал насторожилась.
- Акбар нуждается в уединении и покое после трагедии на Вортексе. Акбар просил избавить его от нежелательных контактов, и мы уважаем его просьбу. Мы, обитатели Мон-Каламари, продолжаем им гордиться и целиком его поддерживаем. Если вы собираетесь выдвинуть против него еще какие-то обвинения…
- Нет же, нет, - запротестовала Лея. - Я одна из самых больших его сторонниц. Обстоятельства резко переменились после того, как он ушел в добровольное изгнание. - Лея запнулась, раздумывая, стоит ли ей продолжать дальше и довериться Силгхал, и решилась произнести: - Я хочу просить его вернуться на свой пост. От этих слов на лице Силгхал заиграл оливковый румянец.
- В таком случай шаттл ждет вас.
И она быстро заскользила по полу орбитальной станции к своему кораблю. Лея едва поспевала за ней.
И вот уже Силгхал уверенно управляла яйцевидным кораблем, вела его сквозь серые грозовые облака и завесу из дождя и снега. Рядом, уцепившись в подлокотники пассажирского кресла, сидела Лея Органа Соло.
Сумрачная поверхность глубоких океанов Каламари была усеяна белыми шапками пены. Силгхал пошла на снижение. Казалось, ее не беспокоили штормовые ветры. Держа свои вывернутые наружу рукоплавники на пульте управления, она склонилась над обзорной панелью. Приборы с высокой разрешающей способностью были разработаны специально для широко расставленных глаз каламариан, а средства управления соответствовали строению пальцев этих разумных обитателей планеты-океана.
Похожий на большую рыбу корабль плавно огибал небольшие болотистые острова - редкие участки обитаемой суши, колыбели древней каламарианской цивилизации. Когда Силгхал развернула корабль и ветер ударил в борт корабля, по иллюминатору заплясали пульсирующие струйки дождя.
Она нажала на одну из клавиш управления и заговорила в невидимый микрофон:
- Бегущий-по-Волнам, это челнок СК/1. Пожалуйста, дайте последнюю сводку погоды и вектор сближения. - Голос Силгхал звучал плавно и мягко, казалось, что за всю жизнь ей не приходилось его повышать.
В динамике раздался мужской голос:
- Посол Силгхал, ваш вектор задан. Сейчас у нас усиливается ветер, но его скорость не превысит сезонной нормы. Каких-либо осложнений не ожидается, но мы рекомендуем воздержаться от прогулок по палубе.
- Вас поняли, - ответила Силгхал. - Оставшуюся часть пути мы планируем проделать под водой. Спасибо.
Она отключила связь, затем обратилась к Лее:
- Не беспокойтесь, министр, я понимаю, что вы волнуетесь, но уверяю вас, что беспокоиться совершенно не о чем.
Лея выпрямилась пытаясь успокоиться и унять дрожь пальцев.
- Я не сомневаюсь в вас, госпожа, просто дело в том, что в последний раз я летела в шторм, направляясь к Вортексу.
Силгхал кивнула:
- Я вас хорошо понимаю. - Лея ощущала искренность слов Силгхал, и само ее рыбовидное лицо действовало успокаивающе. - Через несколько минут мы благополучно приводнимся.
Лея видела сквозь туман и хлещущие струи дождя, что они приближаются к металлическому острову, огромной гладко-бугристой сфере Бегущего-по-Волнам, похожего на коралловый риф. Лес смотровых башен и антенн в верхней части купола лишь подчеркивал отсутствие острых углов и сглаженность выступов, подобных тем, что Лея видела на каламарианских звездных крейсерах. Яркие тени выступающих над гемисферой окон сияли бриллиантовым светом, несмотря на густую завесу ливня.
Лея знала, что под полусферическим куполом плавучих городов скрывались подводные башни, уходящие на огромную глубину, и вся многоярусная громада, подобная зеркальному отражению обитаемого пространства корускантского горизонта. Опрокинутые небоскребы жилых домов и водоперерабатывающих станций придавали городу вид механической медузы.
Испытывая недостаток в строительных материалах на своих болотистых островах, монкаламариане не могли создать цивилизацию до тех пор, пока не объединили свои силы с другими мыслящими существами, которые жили в океанских глубинах. Кворрены - гуманоидная раса, со шлемовидными головами, лицами, похожими на горсть щупалец вокруг близко посаженных глаз, - добывали из океана металлическую руду. Работая вместе с каламарианами, они построили десятки плавучих городов. Хотя кворрены могли также дышать и воздухом, они предпочитали оставаться в морских глубинах, в то время как каламариане строили звездные корабли даю исследования «космических островов».
Силгхал приближалась к бугристой гемисфере Бегущего-по-Волнам с подветренной стороны. Барашки волн набегали на скучную- серую раковину внешней оболочки города, разбиваясь в алмазные дребезги.
- Откройте волновые двери, - сказала Силгхал в микрофон. Она направила челнок к линии ярких огней, которые как бы направляли корабль. Прежде чем Лея смогла различить дверной проем, тяжелые двери разъехались по диагонали.
Не медля ни секунды, Силгхал резко направила корабль в ровный туннель, хорошо освещенный зелеными полосами огня. Волновые двери закрылись за ним, предохраняя метрополис от ударов шторма.
Лея чувствовала, как будто что-то помимо воли увлекает ее вслед за Силгхал, которая спокойно и целеустремленно, с плавной грацией спускалась в подводные уровни плавучего города. Силгхал шла ровным, но быстром шагом, что заставляло Лею также спешить, но без каких-либо неудобств для себя.
Когда Лея шла винтообразной анфиладой разноцветных залов верхних уровней, они напомнили ей витую полость гигантской раковины. Она не видела острых углов, лишь закругленные края и плавные формы декоративных рельефов, изготовленных из кораллов и крупного жемчуга. Даже внутри замкнутого города воздух имел солоноватый привкус, но это было весьма приятно.
- Вы знаете, где Акбар? - спросила наконец Лея.
- Не могу сказать, что знаю со всей определенностью, - ответила посол. - Мы позволили ему жить так, как он пожелает, и не следили за ним. - Силгхал коснулась плеча Леи своей широкопалой перепончатой рукой. - Но вы не беспокойтесь. У каламари есть источники информации, о которых Империя и не подозревает. Даже в годы оккупации мы смогли сохранить наши собранные за долгие годы знания нетронутыми. Мы найдем Акбара.
Лея проследовала за Силгхал в турболифт, который опустился на нижние, подводные уровни плавучего города. Когда они вышли из лифта, коридоры уже казались другими. Голубоватый свет был более тусклым и рассеянным. Он исходил от закрытых решетками ламп и толстых прозрачных сталепластиковых окон, которые выходили в океанские глубины.
Лея увидела ныряльщиков, плавающих среди сплетения сетей и причальных тросов. Воздух здесь был более плотным и влажным. На этих уровнях жили главным образом кворрены. Они занимались своими делами и не обращали внимания на посетителей.
Хотя кворрены и каламари построили общую цивилизацию, Лея знала, что отношения между ними не были совершенно безоблачными. Каламариане настаивали на осуществлении своей мечты достичь звезд, в то время как кворрены рвались в океанские глубины. Ходили слухи, что кворрены предали свою планету Императору, но в период имперской оккупации им досталось ничуть не меньше, чем каламарианам.
Силгхал остановилась и заговорила с кворреном, который стоял у поста управления запорными клапанами. Кворрен взглянул своими черными глазами сначала на Лею, затем на Силгхал. Та заговорила высоким переливающимся голосом, а кворрен отвечал отрывисто и резко. Потом он показах рукой вниз, на пандус, который винтообразно уходил на нижний уровень.
Силгхал кивком головы поблагодарила его, не обращая внимания на его нелюбезность. Спустившись по пандусу, они попали в ангар, где хранилось различное снаряжение.
Пятеро каламариан работали на маленькой подводной лодке, поднятой с помощью силового луча. Все их действия отличались особой согласованностью. Какой-то кворрен в обтягивающем черном костюме, напоминающем чешую, поднырнул под буферную зону и отправился в водные глубины. Сверху вниз по полированным поверхностям стенок ангара пробегало гипнотическое темно-зеленое и темно-синее мерцание,
Силгхал подошла к ряду небольших отсеков и открыла один из них. Прежде чем она проникла внутрь, к ней быстро подошли двое рабочих-кворренов. Они заговорили, быстро и отрывисто. Лея ощутила исходящий от них странный кисловатый запах.
Силгхал извинилась и перешла к другому ряду отсеков. Лея шла за ней, стараясь не привлекать к себе внимания. Она понимала, что она здесь чужая. Один из кворренов удивленно уставился на нее, хотя каламари обычно не обращали на нее внимания.
Силгхал открыла один из отсеков и вынула оттуда пару блестящих гидрокостюмов. Именно такой был на ныряльщике-кворрене. Один из костюмов Силгхал протянула Лее. Лея пробежала пальцами по материалу. Казалось, это что-то живое, липкое и скользкое одновременно. Мелкоячеистый материал услужливо сжимался и расширялся, как бы желая угодить своему пользователю.
Силгхал указала на узкую, прямо-таки клозетную дверь:
- Боюсь, наши раздевалки несколько тесноваты.
Лея вошла туда и закрыла за собой дверь. Сразу же синевато-зеленоватое освещение усилилось. Она разделась и проскользнула в черный костюм, чувствуя, что кожу покалывает по мере того, как материал приспосабливается к ее формам. Когда эти ощущения прошли, оказалось, что более удобного костюма она никогда не носила. Он был одновременно и теплый, и прохладный, легкий и прочный, слегка шершавый и в то же время гладкий.
Когда Лея вышла, Силгхал уже стояла в дверях в своем гидрокостюме. Не говоря ни слова, Силгхал приладила на плечи Леи ранцевый реактивный двигатель. Затем накинула грубую сеть на ее длинные волосы. Глядя на гладкую семужно-оливковую голову Силгхал и массивные голые черепа кворренов, Лея пошутила:
- Я не думаю, что сетки для волос пользуются здесь повышенным спросом.
Силгхал издала звук, который Лея посчитала за смех. Они подошли к буферной зоне. Рядом с круглым отверстием, которое мерцало призрачными разрядами статического электричества и отделяло их от океана, Силгхал погрузила руки в емкость с пузырящейся жидкостью. Она вынула из нее какой-то гибкий прозрачный лоскут и подняла его вверх. Вода стекала с его поверхности, шипя маленькими пузырьками.
- Людям иногда это кажется неприятным, - сказала Силгхал, - извините. - Без дальнейших пояснений она пришлепнула поверх рта и носа Леи желеобразную массу. Масса была холодной и мокрой, липла к щекам. Лею передернуло от омерзения, она сморщилась, пытаясь инстинктивно отделаться от этого омерзительного кляпа, но странный мягкий гель словно прирос к лицу.
- Расслабьтесь, и вы сможет дышать, - посоветовала Силгхал. - Этот материал - симбиот - отфильтровывает кислород из воды и сохраняет свои свойства в течение нескольких недель.
Лея попыталась сделать глубокий вдох и обнаружила, что она действительно вдыхает чистый пахнущий озоном воздух. Чистый кислород заполнил ее легкие, когда же она сделала выдох, пузырьки воздуха без труда просочились наружу через симбиотическую мембрану.
Силгхал тоже воспользовалась гелем, приложив его к своему угловатому лицу. Затем она поместила один маленький микрофончик в мягкую желевидную массу, а второй - в свою ушную раковину.
Лея тоже получила пару таких же устройств. Микрофон, попав в желе, крепко удерживался там. Когда Лея вставила второй приборчик в ухо, до нее ясно донесся голос Силгхал.
- Старайтесь как можно четче выговаривать слова, - сказала Силгхал, - в остальном эта система практически безупречна.
Не произнеся больше ни слова, Силгхал взяла Лею за руку своим рукоплавником. Они вместе нырнули, прошли через буферную зону и оказались в глубоких океанских водах Каламари.
Включив реактивные двигатели, они неслись вглубь и вперед. Лея ощущала теплые токи на лице - на лбу и вокруг глаз. Гель-симбиот обеспечивал ей постоянный приток воздуха, а материал костюма сохранял ее тело в сухости и тепле. Сетка оказалась тесноватой для ее длинных густых волос, и выбившиеся пряди трепетали над головой.
Позади них сверкающий перевернутый метрополис Бегущий-по-Волнам дрейфовал, как огромное подводное животное, окруженное тысячами маленьких фигурок, плавающих вокруг него и живущих с ним общей жизнью. На дне океана Лея видела тусклые оранжевые отблески и куполовидные города, где жили и вели глубоководные разработки руд щупальцелицые кворрены, а вверху - млечное сияние солнечного света, просеянного сквозь штормовую поверхность океана.
Силгхал говорила мало, хотя радиосвязь работала очень хорошо. Плавучий город остался далеко позади, и Лея начала ощущать беспокойство, понимая, как далеко она оторвалась от цивилизации.
Лея плыла недалеко от Силгхал. Оба ракетных двигателя тянули за собой бурлящий шлейф реактивного выхлопа. Наконец Силгхал показала на глубокую расселину, окруженную глыбами кораллов и извивающимися листьями красных и коричневых морских растений.
- Мы приближаемся к банку знаний каламариан, - предупредила Силгхал в маленький микрофон.
Они проплыли между извилинами скалистого выступа, покрытого коралловыми изваяниями и пышной шевелюрой водорослей. Течение здесь было сильнее. Всюду кишели полчища ярко окрашенных рыбешек, на которых то и дело жадно набрасывались рыбы покрупнее, в свою очередь становившиеся "жертвами еще более крупных хищников.
Прямо перед собой Лея увидела россыпь отполированных раковин огромных - около метра в поперечнике - моллюсков. Казалось, что от раковин исходит прозрачный яркий свет.
Неожиданно Силгхал отключила свой двигатель, и Лея проскочила дальше, чем нужно, так как не сразу справилась со своим. Силгхал, сделав пару быстрых, но плавных движений ногами, опустилась на дно. Лея последовала за ней.
По мере того как они приближались к огромным моллюскам, Лее все с большим трудом удавалось сохранять самообладание. Медленно перебирая ногами, чтобы противодействовать течению, Силгхал широко развела руки и склонилась над самым большим скоплением огромных раковин. Она обратилась к моллюскам. Странный звук завибрировал в воде, а затем раздался в наушниках Леи.
- Нам нужна информация.-сказала Силгхал. - Нам необходим доступ к хранящимся здесь знаниям. Мы должны знать, есть ли у вас ответы на интересующие нас вопросы.
Верхняя створка самой большой раковины с шумом приподнялась. Трещина между створками расширялась до тех пор, пока из нее не заструился поток золотистого света. Казалось, что его излучают древние сокровища, покоящиеся в недоступной глубине живого тайника.
Лея не могла произнести ни слова от удивления. Когда раковина раскрылась еще шире, она увидела внутри мягкую мясистую массу - вихреобразно скрученную и прорезанную глубокими извилинами. Своими очертаниями она напоминала огромный мозг, который медленно пульсировал и светился желтым светом.
Лея различала слабый пульсирующий звук. Силгхал обернулась к ней:
- Они ответят.
Лея наблюдала, как ряд за рядом открывались гигантские раковины, испуская через узкую расщелину потоки золотистого света и обнажая напоминающую мозг массу.
- Они покоятся, - сказала Силгхал, - они ждут, они слушают. Они знают все, что происходит на планете, и никогда ничего не забывают.
Силгхал вступила в продолжительную ритуальную беседу с моллюсковым банком знаний на каком-то тягучем и гипнотическом языке. Лея, изумленная и озабоченная, ожидала конца разговора.
Наконец Силгхал подплыла к ней. Мясистые моллюски сомкнули створки, и золотистый свет пропал.
Лея с трудом могла что-либо разглядеть во вновь наступившей темноте, но тут в ее наушниках прозвучало:
- Они сказали мне, где его искать.
Ровный голос Силгхал звучал совершенно бесстрастно, но сама Лея, услышав такое сообщение, заметно повеселела.
Они поплыли наверх. И тут Лея взглянула на устье расщелины и вздрогнула от неожиданности. Там затаилось огромное существо с длинным обтекаемым, как у имперского штурмовика, телом, с изогнутыми плавниками и пастью, полной клыков. По обеим сторонам пасти располагались хлыстовидные щупальца, на конце каждого из которых были бритвенно острые клешни.
Обезумев от ужаса, Лея попятилась назад, но Силгхал схватила ее за плечо и повлекла вниз.
- Кракана, - сказала она.По всей видимости, чудовище заметило их по пузырькам, усиленно выделяемым Леиным симбиотом. Лея задыхалась от страха, но Силгхал крепко удерживала ее за руку.
- Она нападет на нас? - прошептала Лея в микрофон.
- Если учует, то конечно, - ответила Силгхал, - краканы прожорливы и всеядны.
- Что же тогда?..
- Нас она не заметит, - голос Силгхал звучал слишком спокойно.
Какая-то рыба в страхе метнулась в сторону от хищника-торпеды. Силгхал казалась очень сосредоточенной.
- Нет, вот этой не уйти. - Она показала рукой. - Вот этой синей с желтыми полосами. После нее она разделается вон с той, оранжевой, вон с той, в середине стаи. Тем временем остальные разбегутся, и кракана займется поисками новой жертвы и поплывет… туда. Тогда мы и сможем уйти.
- Откуда вы все это знаете? - удивилась Лея, пытаясь ухватиться за коралл с одной стороны расселины.
- Знаю и все, - пожала плечами Силгхал. - Просто фокус.
Лея с ужасом наблюдала, как кракана неожиданно появилась снизу и, бросившись вперед, выхватила из стаи рыб синюю с желтыми полосами и превратила ее в бесформенные лохмотья, перед тем как отправить в свою полную клыков пасть.
Потом чудовище схватило бледно-оранжевую рыбу. Остальные бросились врассыпную. После этого вечно голодная кракана отправилась на глубину в поисках настоящей добычи.
Лея с удивлением и восхищением посмотрела на Силгхал. Та же как ни в чем не бывало собиралась включать свой ракетный двигатель.
- Теперь мы должны найти Акбара, - заявила она.

ГЛАВА 16

После многих часов плавания под водой Лея и Силгхал поднялись ближе к поверхности. Вокруг них колыхались морские деревья- с листьями, испещренными синими и красными прожилками.
Ветви морских деревьев образовывали вокруг них целый лес, заполненный тысячами рыбешек" похожих на пузырьки с плавниками, разнообразными ракообразными, крупными и совсем малюсенькими моллюсками. Одни были почти незаметны., другие же отбрасывали большие тени, проплывая среди ветвей.
- Когда Акбар был моложе, у него здесь" в лесу морских деревьев, был небольшой домик, - сказала Силгхал. - Рыбы заметили его возвращение, и хотя у них короткая память, они передавали это сообщение друг другу до тех пор, пока эта информация не попала в моллюсковый банк данных.
Несмотря на прекрасный гидрокостюм, который как бы подзаряжал энергией ее мышцы, из-за длительного плавания руки и ноги Леи разболелись.
- Все, что я хочу, - это поговорить с ним.
Она увидела перед собой сферическое сталепластиковое жилище, сверху донизу покрытое водорослями и полипами. На свободных от растительности участках выпуклых стен были видны клапаны оборудования по рециркуляции воды, опреснители воды и круглые обзорные окна. Сбоку от пирса находилась небольшая белая подлодка с многочисленными манипуляторами.
Лея все еще продолжала дышать через симбиот. Силгхал потянула ее за руку, помогая спуститься.
- Вход снизу, - предупредила она.
Они дружно нырнули и увидели толстые стволы морских деревьев, которые удерживали на месте покачивающийся из стороны в сторону жилой модуль. Повсюду были расставлены ловушки и сети, сквозь ячейки которых беспрепятственно проплывали маленькие зеленые рыбешки.
Внизу модуля они нашли отверстие, похожее на пасть. Силгхал прошла первой через буферную зону, и Лея последовала за ней. Как только ее голова вынырнула из воды, она с наслаждением сорвала с губ симбиот, встряхнула мокрыми волосами, проморгалась и наконец смогла окинуть взглядом холостяцкое жилье отставного адмирала.
Акбар поднялся со скамейки, сделанной из пористого камня, и молча наблюдал, как Силгхал и Лея выбираются из воды.
Увидев Акбара, Лея облегченно вздохнула, но внезапно поняла, что его не очень-то порадовало ее появление. Все ее отрепетированные речи мгновенно забылись, словно бы ушли с морской водой, расплескавшейся по полу. Довольно продолжительное время они стояли, молча глядя друг на друга. Наконец Лея собралась с духом и нарушила молчание:
- Адмирал Акбар! Я рада, что мы нашли вас.
- Лея, - произнес в свою очередь Акбар. От волнения он не знал, куда девать руки. Он обернулся к Силгхал. - Госпожа посол, если мне не изменяет память, мы с вами уже встречались, и даже, кажется, дважды?
- Да, это так. И оба раза это была большая честь для меня, адмирал, - ответила Силгхал.
- Пожалуйста, - попросил он, - называйте меня просто Акбар, у меня нет больше адмиральского звания.

Предыдущая страница 9 Следующая страница


Темный подмастерье 10

Его жилище напоминало большой твердый кокон с кочкообразными выступами вместо стульев, плоскими возвышениями вместо столов и многочисленными тайничками-кладовками в стенах. В помещении царила форменная разруха, хотя задняя часть комнаты была чистой и убранной, как будто Акбар начал тщательно, метр за метром приводить в порядок свое обиталище.
Акбар жестом пригласил их пройти в кухонный отсек, где на нагревателе булькала аппетитно пахнущая пища.
- Может, присоединитесь ко мне? Я не буду оскорблять вас, потенциального Джедая, вопросом о том, как вы меня нашли, но хотелось бы знать, что вас привело ко мне с Корусканта?
И вот они уже сидели все вместе, заканчивая немудреное, но очень вкусное рыбное заливное. Лея с удовольствием отведала этого кушанья и даже облизала губы, чтобы как следует почувствовать обжигающе сладкий привкус каламарианских специй.
Тарелки уже опустели, а Лея все не осмеливалась заговорить с Акбаром, но Акбар наконец сам задал вопрос:
- И все-таки,. Лея, что вас привело сюда? Лея глубоко вздохнула.
- Я должна поговорить с вами, адм…- ох! - Акбар. И задать вам этот же вопрос. Почему вы здесь?
Казалось, что Акбар не понимает ее.
- Здесь мой дом.
Расстроенная Лея не собиралась сдаваться.
- Я знаю, что это - ваш мир, но вы нужны еще и очень многим другим мирам, всей Новой Республике.
Акбар встал и отвернулся, собирая посуду со стола.
- Я нужен своему народу. Ведь так много разрушений, смертей…
Лея не поняла, имеет ли он в виду имперскую атаку на Каламари или свою собственную аварию на Вортексе.
- Мон Мотма умирает, - выпалила Лея, уставшая от своей нерешительности. Силгхал порывисто встала, впервые за все это время отступая от столь свойственной ей сдержанной манеры поведения, - Лея даже вздрогнула от неожиданности.
Акбар поднял на Лею свои огромные глаза.
- Почему вы так уверены в атом?
- Она неизлечимо вольна. Какой-то загадочный недуг подтачивает ее изнутри, - объяснила Лея. - Медицинские дройды и лучшие эксперты до сих пор не могут понять в чем дело. Выглядит она очень скверно. Вы видели ее перед отъездом сюда. Мон Мотма пользуется гримом, чтобы скрыть это. Вас ждут на Корусканте, адмирал, вы необходимы Новой Республике. - Лея упомянула его звание. Облокотившись на столик, она смотрела на Акбара умоляющим взглядом своих черных глаз.
- Извините, Лея, - проговорил Акбар и покачал головой. Он показал на вновь свежеотремонтированное рабочее помещение и оборудование. - Здесь у меня важная работа. Моя планета была сильно разрушена во время имперских атак, кроме того, прошла волна землетрясений. Я хочу проверить, не стала ли кора нашей планеты неустойчивой. Мне необходимо собрать как можно больше данных. Мой народ может оказаться в опасности. Больше из-за меня не должны теряться жизни.
Силгхал только качала головой, прислушиваясь к разговору, но не вступая в него.
- Адмирал, вы не можете позволить, чтобы Новая Республика распалась из-за того, что вы возомнили себя виновником трагедии на Вортексе,продолжала Лея. - Под угрозой жизнь всей Галактики!
Казалось, Акбара занимали совсем другие проблемы, и слова Леи как бы не доходили до него.
- Здесь так много работы, я не могу откладывать ее на потом; Я как раз собирался подготовить к установке несколько новых сейсмических датчиков. - Он направился к полке, заполненной- упакованным электронным оборудованием.Пожалуйста, оставьте меня в покое.
Лея встала.
- Мы поможем установить вам датчики, адмирал.
Акбар заколебался, как бы опасаясь оказаться в их компании. Он обернулся к Лее и Силгхал.
- Для меня будет честью, если вы окажете мне помощь. На подлодке вполне можно разместиться втроем. - Глаза у Акбара были большие и печальные. - Мне приятно ваше общество, хотя ваши просьбы и трудновыполнимы.
Пристегнувшись к одному из сидений в тесной кабине служебной подлодки, Лея следила за тем, как вода постепенно подступает к верхнему краю иллюминатора" Они опускались в лес морских деревьев. Толща воды вокруг подлодки стала похожа на темно-зеленое дымчатое стекло. Лея со страхом наблюдала за тем, как Акбар выбирает курс, словно. не обращая внимания на все эти липкие заросли и толстенные стволы.
Мерцающим красным и синим цветом цвели под водой морские цветы, привлекая внимание существ, которые, как стрелы, сновали между ветвями. Когда одна рыбка подплыла близко я сияющему цветку, лепестки его- неожиданно сомкнулись, как кулак, поглотив рыбку целиком.
- Я только что начал развертывать свою сейсмическую сеть, - сказала Акбар, стараясь говорить о чем угодно, только не о своем возвращении. - Я уже установил базовый модулятор под моим домом, но мне необходимо охватить сетью датчиков по крайней мере весь лес, чтобы повысить разрешающую способность моего сейсмографа.
К Акбару обратилась Силгхал:
- Мы высоко ценим ту важную работу, которую вы делаете для нашей планеты, адмирал. - Лея отметила, что Силгхал сознательно или неосознанно продолжала обращаться к Акбару именно так.
- В жизни обязательно нужно сделать хотя бы одно важное дело, - отозвался Акбар. После этого он опять умолк, замкнувшись в себе. Лея смотрела на уложенное позади него рядом с пустыми сетями и корзинами для сбора даров моря сейсмическое оборудование.
Кашлянув, она вновь заговорила, пытаясь придать своему голосу мягкость:
- Акбар, я понимаю, как у вас сейчас тяжко на душе. Я ведь тоже была там.
- Вы очень добры. Лея. Но все-таки вы не понимаете. Разве вы пилотировали дугокрыл, который потерпел крушение? Разве вы несете ответственность за сотни смертей? - Он горестно покачал головой. - Разве вам каждую ночь снятся их голоса, разве вас они молят о пощаде?
Акбар включил глубинные прожекторы, и яркий конус света прорезал воду. В иллюминаторе мелькали разноцветные рыбы и пряди морских водорослей.
Лея не сдавалась:
- Вы не можете вечно отсиживаться на Каламари.
Акбар ответил:
- Я не отсиживаюсь, я делаю свою работу. Важную работу.
Под ними скользило песчаное дно океана. Из млечно-белого песка поднимались закругленные возвышенности темной породы. Водоросли, покрывавшие дно, сглаживали его поверхность, делая мягкой и ровной. Акбар нагнулся вперед, вглядываясь во мрак и отыскивая подходящее место для размещения еще одного сейсмического датчика.
- Может быть, это и важная работа, - продолжала Лея, - но это не ваша работа. Многие каламариане с радостью приняли бы в ней участие и помогли бы вам, адмирал. Есть ли у вас все необходимое, чтобы в одиночку справиться с этим важным делом? Вспомните старую поговорку, которую вы сами мне приводили, когда я жаловалась на бесполезность всех этих бессмысленных заседаний Совета: чем больше глаз, тем лучше видно. Может быть, вам стоит поделиться своими заботами с командой специалистов?
Ее речь прервала Силгхал, показывая на несколько искривленных полузанесенных песком и илом металлических секций, похожих на ребристую скорлупу раковины, покинутой гигантским моллюском:
- Что это?
Края секции проржавели, между ними росли водоросли.
- Может, это затонувший корабль? - предположил Акбар.
- Да, вероятно, - сказала Силгхал. - Мы отстояли себя, когда Империя хотела нас поработить, но многие из наших кораблей остались лежать на дне океана.
Акбар надел передатчик для работы с автоматическими металлическими клешнями, которые выходили из передней части подлодки. Хищные движения манипуляторов напомнили Лее недавнюю встречу с ужасным чудовищем - краканой.
- Если эти останки пролежали здесь столько лет, их можно считать подходящим местом для размещения датчиков.
Наблюдая за работой манипуляторов, Лея увидела, как Акбар извлек цилиндр датчика ив специального наружного контейнера. Подлодка опускалась до тех пор, пока из-под ее брюха не взметнулись струи бледного песка, напомнив Лее пыльные бури Таттуина. Подвижные клешни робота привели цилиндр в вертикальное возложение и погрузили его в мягкий ил.
Акбар поднял вверх пропеллеры лодки и дал задний ход. Затем, нагнувшись, чтобы лучше видеть через передний иллюминатор, он нажал клавишу пуска. С вибрирующим звуком, который дошел до Леи сквозь обшивку лодки, сейсмический цилиндр детонировал свой небольшой заряд взрывчатки. Длинный стержень глубоко вошел в ложе океанского дна, выстрелив целым фейерверком дочерних детекторов.
- Теперь мы пошлем пробный сигнал, - сказал Акбар. Лодка с шумом поднялась сквозь чащобу подводного леса, двигаясь достаточно медленно, чтобы обходить стволы и ветви, окружавшие лодку со всех сторон.
Лея, нервничая, продолжала говорить, стараясь подбирать фразы поубедительнее. Но они казались ей слишком стандартными и плоскими.
- Адмирал, вы лучше знаете, как важно иметь мудрое правительство, как важно, чтобы члены правительства работали согласованно во имя общей цели. Вы помогли сплотить Повстанцев с сотни различных планет в дружную команду, превратили/их в объединенный флот, который смог победить Империю, и вы руководили ими, когда они создавали новое правительство.
Акбар поставил лодку на автопилот и взглянул на Лею. Она продолжала быстро говорить, надеясь опровергнуть любые возражение с его стороны:
- По крайней мере отправимся вместе на Корускант. Переговорите с Мон Мотмой. Мы были членами одной команды много лет. Вы не можете стоять в стороне и просто наблюдать, как распадается Новая Республика.
Акбар вздохнул и взялся за рычаги управления. Ветви морских деревьев ударялись об обзорные иллюминаторы.
- Мне кажется, вы знаете меня лучше, чем я думал. Я…
С пульта управления послышался свистящий сигнал. Акбар спокойно и четко отреагировал на него, замедлив движение лодки, и перевел взгляд на экраны стереоскопических дисплеев.
- Это интересно, - сказал он.
- Что это? - спросила Лея.
- Снова крупный металлический предмет, в водорослях прямо над нами.
- Может быть, это часть того затонувшего корабля? - предположила Силгхал.
- То, что попадает в лес морских деревьев, исчезает целиком и безвозвратно, - сказал Акбар, направляя лодку вперед.
Увидев среди водорослей и морских деревьев очертания какого-то большого предмета со множеством оконечностей. Лея приняла его за живое существо неизвестного происхождения. Но затем она различила сплюснутую эллиптическую голову, сегментированные конечности и матово-черную поверхность корпуса.
Она видела что-то подобное на ледяной планете Хот, когда Хэн Соло и Чубакка столкнулись там с имперским зонд-дройдом.
- Адмирал, - обратилась она к Акбару, - мне кажется, это - зонд-дройд из серии Аракида Вайпера. Империя рассылала их тысячами во все уголки Галактики для выявления баз Повстанцев.
- По-видимому, он приземлился на Каламари много лет назад, - заметила Силгхал. - Останки, которые мы обнаружили раньше, - это его посадочная платформа.
Акбар кивнул, соглашаясь с ней:
- Но когда зонд-дройд попытался подняться на поверхность, он застрял в морских деревьях и водорослях. Должно быть, он отключен.
Лодка подошла ближе и осветила черную матовую поверхность. Когда луч света коснулся головы дройда, его круглые глаза сверкнули, обнаруживая признаки жизни.
- Он заработал, - вскрикнула Лея. Послышался высокий вибрирующий звук мощных генераторов, и дройд начал двигаться. Голова его сдвинулась с места и направила свой ослепительный луч на подлодку.
Акбар дал задний ход, но прежде чем лодка смогла уйти, зонд-дройд, выдвинул свои кинжальные клешни и ухватился механическими руками за один из ее стабилизаторов. Голова дройда медленно поворачивалась, пытаясь выдвинуть свои лучевые пушки, но этому мешали стволы морских деревьев.
Акбар использовал всю мощь свой лодки, чтобы оторваться от дройда, но в результате он только тащил дройда за собой, вырывая его из объятий древних ветвей подводного леса.
Вдев свои рукоплавники в перчатки, через которые осуществлялось управление манипуляторами подлодки, Акбар привел в действие сегментированные механические инструменты, и они вступили в поединок с черными клешнями зонд-дройда.
В динамике на панели связи неожиданно раздался поток непонятной речи, исходившей от дройда. Это напоминало какой-то мощный закодированный сигнал. Зонд-дройд продолжал сражаться с лодкой Акбара, длинная цепочка символов шла в космос.Наконец черному дройду удалось направить лазерные пушки в сторону лодки Акбара.
Акбар врубил боковые реактивные двигатели, подлодка и дройд разлетелись в разные стороны.
Позади раздался залп страшных лазерных взрывов, прорывая в воде туннель из перегретого пара. Акбар дернул рычаг управления, и во второй механической руке появился небольшой лазерный резак.
Его острие раскалилось до красно-белого цвета, когда он, кромсая сталепластик, проходил сквозь сомкнутую в жертвой хватке металлическую клешню дройда. Наконец им удалось вырваться. Акбар отвел лодку в сторону и снова выставил лазерный резак, в тот же миг дройд выстрелил вторична
Лея понимала, что все усилия Акбара тщетны. Они не смогут уйти, и резак ничего не сможет поделать с лазерной пушкой зонд-дройда. В отличие от Люка она еще не владела джедайским искусством в такой степени, чтобы обеспечить себе и друзьям надежную защиту. Но Акбар, все еще выглядевший спокойным и уверенным, дал два залпа из лазерного резака в голову дройда, пытаясь ослепить его оптические датчики.
И тут дройд неожиданно взорвался. Яркие концентрические волны света отбросили лодку назад, переворачивая ее вверх дном. Лея почувствовала, как ее стиснули ремни безопасности. Взрывная волна грянула в корпус лодки, отчего в замкнутом пространстве ее кабины завибрировал звук, похожий на удар гонга. Вокруг них кипели пузыри, мелькали разнокалиберные обломки. Большие стволы разнесенных в щепки морских деревьев оседали на дно океана.
- Дройд саморазрушился, - со вздохом облегчения проговорила Силгхал, - а ведь у нас не было ни малейшего шанса.
Лея вспомнила слова Хэна. Зонд-дройды запрограммированы на саморазрушение. Они уничтожают себя, если существует опасность, что их данные могут попасть в руки врага.
Акбару удалось наконец стабилизировать кувыркавшуюся лодку. Четыре ее манипулятора были вырваны из корпуса, оставались лишь края разорванного металла и безжизненные провода.
Акбар заполнил газом одну из балластных емкостей, и лодка поднялась на поверхность. Лея заметила три волосяные трещинки в обзорном иллюминаторе и поняла, насколько близки они были к гибели.
- Но он все же успел отправить свое сообщение, - заметила Силгхал. - Мы слышали его до того, как зонд-дройд саморазрушился.
От страха у Леи засосало под ложечкой. Акбар попытался ее успокоить.
- Этот дройд находился здесь уже не один десяток лет или даже больше, так что код, который он использовал, почти наверняка вышел из употребления,сказал он. - Пусть даже имперцы сумеют дешифровать сообщение, но где они, эти имперцы, ими тут даже и не пахнет.

ГЛАВА 17

Спрятав свои Звездные Разрушители среди ионизированных островов туманности Котел, адмирал Даала отправилась в свои апартаменты, с тем чтобы подумать о тактике дальнейших действий.
Она напряженно сидела в удобном кресле с яркой обивкой, не собираясь расслабляться. Слишком большой комфорт явно раздражал Даалу.
Кроме нее, в этой мрачной комнате находился Великий Мофф Таркин, точнее, его голографическое изображение. Он нисколько не изменился за все эти годы. Худой, жестокий на вид человек читал свои лекции. Даала уже не один десяток раз прослушивала их.
В своих личных покоях она позволяла себе вспоминать этого человека, который еще в имперской Военной Академии разглядел ее талант. Именно Таркин присвоил ей звание адмирала - насколько она знала, высшее звание, какого когда-либо удостаивалась женщина в имперских вооруженных силах.
В течение десяти лет, проведенных на комплексе «Черная Прорва», Даала часто просматривала лекции Таркина, но теперь она это делала с особым вниманием. Сдвинув брови и сосредоточенно сощурив ярко-зеленые глаза, она старалась вникать в каждое слово, пытаясь отыскать необходимый ей совет, нужный в войне против Восстания.
- Ликвидировать дюжину мелких очагов опасности проще, чем выявить один хорошо организованный центр сопротивления, - доносилось с экрана. - Это была «Доктрина Таркина». - Правьте угрозой применения силы, а не применением силы. Если мы будем мудро пользоваться нашей силой, мы запугаем тысячи миров примерно, наказав лишь несколько из них.
Даала перемотала гололенту, с тем чтобы еще раз послушать эти слова. Ей казалось, что она находится на грани просветления. Но звонок в дверь помешал ей. Она выключила голопроектор.
- Свет!
В дверях появилась коренастая фигура командора Кратаса. Его форма была всегда идеально отглажена, руки он держал за спиной. Кратас пытался скрыть самодовольную ухмылку, но его состояние выдавали небольшой нервный тик и особая складка очень тонких губ.
- Слушаю вас, командор, в чем дело?
- Мы перехватили сигнал, - доложил Кратас, - кажется, он исходит от имперского зонд-дройда. Он передает секретные данные, собранные на Каламари, одной из важнейших планет Повстанческого Союза. Это - место строительства их звездных кораблей. Но мы не можем определить, насколько современной является переданная информация.
Даала подняла брови и позволила своим бесцветным губам изобразить подобие улыбки. Обеими руками она откинула назад свои волосы цвета расплавленного металла, ощутив, как по ее пальцам пробежало статическое электричество, которое как бы выдавало ее внутреннее возбуждение.
- Вы уверены в том, что это сообщение не фальшивка? Куда оно было отправлено?
- Это был сигнал широкого спектра, адмирал. Я полагаю, что зонд-дройды, разбросанные по всей Галактике, не могут знать положение каждого отдельно взятого Звездного Разрушителя, когда передают свои сообщения.
- А может быть, это «утка»? Может быть. Повстанцы хотят заманить нас в ловушку?
- Не думаю, что это так. Сообщение было очень тщательно зашифровано. Мы смогли его прочесть только воспользовавшись сверхсекретными кодами Великого Моффа Таркина, доставленными во время его последнего визита на комплекс «Черная Прорва».
- Отлично, командор, - отреагировала Даала, поглаживая брюки своей оливково-серой формы. - Мы искали новую мишень, а если Каламари - важное звено военно-промышленного комплекса Повстанцев, это как раз то, что нам нужно. Как бы то ни было, я хочу встретиться с вами и с капитанами двух других кораблей в штабе. Подготовьте Звездные Разрушители к походу. Перезарядите все турболазерные батареи. Снарядите все сид-истребители. Выдвигаемся без промедления.
- На этот раз мы будем буквально следовать стратегии Моффа Таркина.Она выделила слово «буквально». - Все ознакомились с его лекциями? Я не хочу, чтобы мы ошиблись. Атака должна быть безупречной.
Она погасила свет и вышла в коридор. Два охранника из штурмовой бригады отсалютовали ей, четко щелкнув каблуками.
- Вот уж где напрактикуемся, - сказала Даала Кратасу. - После нашей атаки планета Каламари будет просто кучей обломков.
Лея, Силгхал и Акбар направлялись на катере к Бегущему-по-Волнам. Управляла катером Лея. Небо было все в черных тучах, но вчерашний шторм, кажется, уже шел на убыль. Свежий холодный ветер бросал им в лица соленые брызги, но Лея не переставала улыбаться от сознания того, что Акбар согласился прибыть на Корускант вместе с ней, чтобы переговорить с Мон Мотмой.
Они вместе с Силгхал доставят его в Бегущий-по-Волнам, где он сможет передать собранные им данные другим каламарианским ученым. Она думала, что скоро Акбар не будет выглядеть таким озабоченным и неуверенным в себе.
Огромная полусфера каламарианского города напоминала остров цвета пушечного металла. Небольшие суда сновали взад и вперед, выбирая сети и направляясь обратно к буферным зонам.
Вдруг Акбар, сидевший довольно напряженно, воскликнул:
- Вы слышите?!
За сильным шумом ветра и волн Лея различила резкие сигналы общей тревоги. Схватив переговорное устройство, она нажала кнопку связи с Бегущим-по-Волнам.
- Это катер семнадцать ноль семнадцать. Что все это значит?
Прежде чем Лея успела получить ответ, вспышка зеленого ослепительно яркого света прорезала тучи, взвихривая поверхность океана вблизи плавучего города. Гейзеры кипящей воды с шипением взмыли в воздух.
- Это турболазеры, - догадалась Лея. Акбар ухватился за край кресла.
- Да, нас обстреливают с орбиты.
- Входы закрываются, - отчеканил раздражающе спокойный голос в динамике. - Всем жителям следует немедленно укрыться. Повторяю, входы закрываются.
Большая часть морских судов уже вошла в многочисленные отверстия защитного купола Бегущего-по-Волнам. Те же, кто не успел направить свои суда в ворота, оставляли их и ныряли за борт, чтобы проплыть в подводные люки.
Многие-многие из надводных входов уже замкнулись, съехавшись по диагонали.
Лея взяла курс на одно из незакрытых входных отверстий и выжала акселератор. Ускорение вдавило всех троих в кресла.
Неожиданно над ними, подобно стае острокрылых ворон, появилась целая эскадрилья истребителей и сид-бомбардировщиков. Без промедления они устремились вниз, под рев сдвоенных ионных двигателей.
Бомбардировщики плевались сверкающими сгустками энергии, которые взрывались в море, вызывая ударные волны, взбивая пену и поднимая водяную пыль.
Истребители ревели над Бегущим-по-Волнам, накрывая его огнем своих лазерных пушек. Пики зеленого света плавили гигантскую раковину города.
Одна из ударных волн обрушила целую стену воды на катер Леи.
Она пыталась сохранить контроль над судном, не замедляя его движения, и в то же время пристально следила за положением створок закрывающихся ворот. Если им не удастся проскочить в остающийся зазор, они окажутся совершенно беспомощными, станут удобной и беззащитной мишенью для имперских бомбардировщиков.
Акбар вспомнил:
- Мы оставили эскадрилью истребителей для защиты орбитальных корабельных верфей. Где же они? Я должен узнать, что там у них происходит.
Силгхал высказала предположение:
- Может быть, они заняты чем-то другим?
- Держитесь? - предупредила Лея и включила аварийные ускорители. Катер поднялся на метр над поверхностью океана и ускорил ход, пытаясь проскочить в просвет сдвигающихся створок.
Нижний край массивной стальной двери проскреб борт катера, но Лея успела проскочить в оставшийся проход, и они оказались в хорошо защищенном туннеле, освещенном зеленым светом. Из-за огромной скорости небольшого удара оказалось достаточно для того, чтобы они завертелись. Лея сражалась с пультом управления, пытаясь сбить скорость, но катер отскакивал от одной стены к другой, высекая при этом снопы искр. Наконец он остановился. Позади них в тот же миг с громоподобным эхом задвинулись входные ворота.
Убедившись, что все целы, Лея снова рванула вперед, скрежеща дном катера по обломкам. Через толстую броню плавучего города она слышала повторяющиеся глухие взрывы, вой бомбардировщиков, звуки стреляющих лазерных пушек.
Акбар выбрался из-под кучи обломков и обратился к Силгхал:
- Отведите меня сразу же в Центральный командный пункт. Я хочу связаться с силами орбитальной защиты. - Он уже выглядел намного более оживленным и более подвижным. - Если я узнаю, что происходит, то, возможно, я найду способ помочь нам всем.
- Хорошо, адмирал, - ответила Силгхал, и Лея отметила про себя, что умышленно или случайно, но опять было упомянуто его звание.
Пульсирующие огни отражались от стен, как загнанный вверь, металось эхо завывающих сирен, все спешили по серпантину коридора в глубь города.
Группы кворренов, что-то крича сквозь болтающиеся щупальца лиц, пробегали мимо них. Некоторые из них уже спускались по вертикальным шахтам на подводные уровни. Лея не сомневалась, что кворрены покидают городскую инфраструктуру с единственной целью: уплыть туда, где они будут в безопасности.
Когда Силгхал почти достигла дверей турбо-лифта, к ней подбежали другие каламариане, также пытающиеся добраться до защищенных внутренних помещений. Силгхал повысила голос, и Лея в первый раз услышала, как умело она это делает:
- Дорогу адмиралу Акбару. Нам необходимо попасть в Центральный командный пункт.
- Акбар, - эхом отозвались каламариане, отступая в сторону, чтобы тот смог пройти. - Адмирал Акбар!
Теперь Акбар, казалось, стал выше ростом, куда-то исчез тот затравленный взгляд, который появился у него после катастрофы на Вортексе. Лея знала, что все каламарианцы помнят кошмар прежней имперской атаки и благодарны именно Акбару за успешную защиту, которую он сумел организовать с теми малыми силами, которые у них имелись.
Турболифт доставил их на нижний уровень, и дальше вела посол Силгхал, используя известные ей дипломатические коды. Наконец они оказались в хаотически бурлящем командном Центре.
Семь каламариан, экспертов по тактике, наблюдали за идущей наверху битвой. Над центром комнаты нависала топографическая лучевая диаграмма. Она показывала планету и ее луны, мерцающие точки обозначали истребители оборонительных сил.Лея в ужасе уставилась на изображение двух имперских Звездных Разрушителей, вращавшихся вокруг планеты поблизости друг от друга и обстреливающих турболазерами океан. Непосредственно над ними эскадрильи сид-истребителей продолжали атаковать Бегущий-по-Волнам. Наружные наблюдатели указывали на оплавленные отверстия в тех местах, где протонные бомбы пробили бронированное покрытие города. Защитные лазеры плавучего города стреляли вверх, сбивая в раскалывающемся небе один корабль за другим, но их, подобно головам гидры, становилось от этого только больше.
Командующий силами обороны города увидел вошедших.
- Адмирал Акбар! Пожалуйста, примите командование. Я уступаю свое место вам.
- Дайте мне последние тактические данные, - сказал Акбар, подходя к голографическому проектору.

Предыдущая страница 10 Следующая страница


11 Кевин Джеймс Андерсон

- Силгхал! - Лея повысила голос, чтобы заглушить шум в помещении.Дайте мне выход на связь. Я хочу воспользоваться своими чрезвычайными полномочиями, чтобы срочно запросить военную помощь у Новой Республики. На низких частотах сигнал сможет прорваться сквозь любое глушение.
- Смогут ли боевые корабли прибыть сюда вовремя? - засомневалась Силгхал.
- Это зависит от того, как долго мы сможем продержаться, - ответила Лея.
Силгхал не без гордости заметила:
- Мон-Каламари смогла отразить первый натиск оккупационных сил Империи, используя лишь общепринятые средства боя и известные научные методы. Теперь же у нас есть настоящее оружие. Мы сможем держать оборону неограниченно долгое время. - Силгхал подошла к ближайшей панели. - Вы можете воспользоваться этой станцией связи, чтобы отправить свое сообщение.
Лея быстро набрала код, необходимый для того, чтобы передать узкий луч сигналов прямо на Корускант.
- Говорит министр Лея Органа Соло, - стала диктовать она. - Планету Каламари в настоящий момент атакуют два Звездных Разрушителя Империи. Нам необходима немедленная помощь. Повторяю: немедленная помощь! Если вы вскоре не прибудете сюда, то появляться позже не будет смысла.
Командующий силами обороны города стал комментировать топографическое отображение битвы:
- Мы выставили полную эскадрилью дугокрылых истребителей для защиты верфей, поскольку думали, что именно они окажутся наиболее вероятной целью. Но когда Звездные Разрушители появились из гиперпространства и вышли на орбиту, они атаковала плавучие города. Как раз сейчас оба имперских Разрушителя сосредоточивают свою огневую мощь на Рифовом Доме. Они оставили по две эскадрильи сид-истребителей и сид-бомбардировщиков для того, чтобы покончить с Бегущим-по-Волнам. Другие же три эскадрильи в настоящее время атакуют Коралловую Глубь.
- Командир, - прервал его один из экспертов-тактиков, слушавший сообщение из Кораллового Дома. - Мы утратили всякую связь с Коралловым Домом. Последний раз они сообщили, что во внешней оболочке города по крайней мере пятнадцать пробоин, в них прорывается вода. Последнее изображение показало крупномасштабный взрыв. Статико-сигнатурный анализ свидетельствует о том, что город практически разрушен.
Волна страха прошла по Центральному командному пункту. Командующий силами обороны, как бы раздумывая, сказал:
- Я собирался отозвать силы обороны верфей для атаки Звездных Разрушителей.
Акбар взглянул на эскадрилью дугокрылов, все еще сражавшихся с имперскими истребителями:
- Хорошее решение, командир, - одобрительно отозвался он, не отрывая при этом глаз от карты, от луны и двух Звездных Разрушителей в дальнем конце планеты. - Минутку, - сказал он, - все это кажется мне очень знакомым.
Он помолчал, затем медленно тряхнул головой, как будто освобождался от невидимой тяжести.
- Да, командир, отзывайте с верфей все дугокрылы, все. Отправьте их на штурм Звездных Разрушителей. Оставьте верфи совсем незащищенными.
- Не слишком ли это большая жертва? - удивилась Лея.
- Это не жертва. Это - ловушка, - ответил Акбар.
Стоя на мостике Звездного Разрушителя «Горюна», адмирал Даала наблюдала за сражением, которое разворачивалось у нее перед глазами в полном соответствии с разработанным ею планом.
Ее сердце переполняла гордость за тактический гений Великого Моффа Таркина. Находившийся рядом с «Горгоной» «Василиск» раздирал смертоносными когтями своих пушек мягкое лицо океана. Подобно рою озлобленных шершней, сид-истребители сминали жалкое сопротивление, которое удалось создать каламарианам.
Истребители каламариан и несколько дежурных орбитальных транспортов не представляли серьезной угрозы. Когда «Горгона» и «Василиск» проводили свою тщательно разработанную ложную атаку, силы обороны Каламари делали то, что от них и ожидали. Они вели себя как марионетки, послушно дергающиеся в руках искусного кукловода.
Даала повернулась к стоявшему на своем посту офицеру связи.
- Свяжись с капитаном Браском на «Мантикоре», - приказала она, - силы обороны каламари наконец разблокировали верфи. Пусть капитан немедленно их атакует.
Акбар понимал, что у него нет времени на пространные объяснения, поэтому он старался говорить быстро, помогая себе жестикуляцией.
- До того, как Повстанческий Союз освободил меня, я был учеником и помощником Моффа Таркина. Ему очень нравилось рассказывать мне, как он собирается уничтожать другие миры. Слушая его, я усвоил основы различных тактик ведения космических войн, включая его любимую стратегию.
Своей перепончатой рукой Акбар указал на изображение двух Звездных Разрушителей. - Таркин мертв, но я узнаю его почерк. Я знаю, что собирается сделать командующий имперскими силами. Есть ли у нас сеть датчиков на обратной стороне луны?
- Нет, адмирал, - ответил командующий. - Мы давно собирались ее создать, но…
- Достаточно, - заметил Акбар, - значит, придется вслепую, не так ли?
- Да, увы.
- Что вы собираетесь сделать, адмирал? - спросила Лея.
- За луной прячется третий крейсер. После этих слов половина голосов, звучавших в зале, умолкла. Все повернулись к нему в изумлении.
- Откуда у вас такая уверенность? Лея попыталась воспользоваться своими еще слабыми возможностями по взаимодействию с Силой, чтобы нащупать спрятавшийся вражеский корабль, но тщетно.
- Намерения имперского главнокомандующего достаточно прозрачны. Их главной целью, конечно, являются верфи. Сразу же после того, как эти два Звездных Разрушителя вышли из гиперпространства, появился и третий, спрятавшийся в тени луны. Массированная атака предпринимается для того, чтобы отвлечь нас от верфей, чтобы мы направили все силы обороны против этого ложного выпада. Когда третий Звездный Разрушитель появится на полной субсветовой скорости, верфи окажутся беспомощными. Одним ударом третий Звездный Разрушитель может разрушить наши судостроительные цеха, не понеся при этом ни малейших потерь.
- Но, адмирал, - удивился командующий, - зачем же вы отозвали оттуда все наши силы обороны?
- Потому что вы отдадите в мое распоряжение вот этот корабль. - Он кивнул головой на огромный ангар-док, заключавший в себе гигантский боевой эсминец «Стартайд».
- Но, сэр, ни одно из орудий «Стартайда» не действует.
- Но его двигатели работают, если я не ошибаюсь?
- Да, - ответил командующий. - Мы проверяли субсветовые двигатели на прошлой неделе. Установлен реактор гиперпривода, но мы еще не разу не выводили корабль в гиперпространство.
- Это не обязательно, - сказал Акбар, - эвакуированы ли оттуда все инженеры-строители?
- Да, при первых же признаках нападения.
- Тогда дайте мне дистанционное управление эсминцем.
- Адмирал, - нерешительно произнес командующий, - если бы это был кто-либо другой, а не вы…
Приняв на себя управление, Акбар перешел в поле наблюдения, где виртуальные изображения проецировались с учетом параллакса.
Двигатели недостроенного корабля заработали, и он перешел в режим телеуправления. Мощно взревев субсветовыми двигателями, безоружный корабль вышел из строительных цехов и, набирая скорость, стал освобождаться от воздействия сил притяжения планеты. Двигатели были достаточно сильны и потащили за собой всю конструкцию строительных лесов.
Акбар ничего не имел против этого Чем больше будет масса, тем лучше.
Лея с тревогой наблюдала за происходящим. Сверху доносилось гулкое эхо сражения. Экраны внешнего обзора показывали разрушение наружной оболочки города. Очередная волна сид-истребителей устремилась вниз и атаковала все, что двигалось.
Лее казалось, что Силгхал впала в транс. Она стояла перед изображениями кораблей-дугокрылов и сид-истребителей и кончиками пальцев касалась зыбких световых изображений.
- Этот, теперь этот… теперь этот… - говорила она. Почти сразу же после того, как она дотрагивалась до одного из них, экран ярко вспыхивал, отмечая разрушение указанного корабля.
Лея была поражена. Она не могла поверить, что Силгхал может так точно предсказывать поражаемую цель. Единственное объяснение, которое ей приходило в голову, сводилось к короткому слову: «Сила».
Она спросила, уже догадываясь о возможном ответе:
- Как вам это удается?
- Так же как с рыбами, помните? - пояснила Силгхал. - Просто фокус. Но как бы мне хотелось как-нибудь помочь нашим истребителям. Этот". Этот.
Своим длинным пальцем она проследила путь дугокрылых истребителей, которые, казалось, находились в полной безопасности в середине своей эскадрильи. Но вдруг потерявший управление сид-штурмовик вошел в стаю дугокрылов и таранил один из указанных Силгхал истребителей. Лея вспомнила, как то же самое она проделывала с рыбками, которых затем пожирала кракана.
Силгхал выглядела подавленной.
- Слишком мало времени, - сказала она, - не успеваю соображать.
Однако Лея поняла, что Силгхал обладает незаурядным Джедай-потенциалом.
«Хорошо бы направить ее к Люку на Явин-4», - подумала Лея.
Акбар чувствовал себя частью огромного корабля, который, покинув ангар, все разгонялся и разгонялся. «Стартайд» казался ему продолжением его собственного тела, и он вглядывался в пространство глазами сенсоров.
Корабль стремительно набирал скорость и неуклонно приближался к безвоздушной, изрытой кратерами луне. Затем корабль вышел из поля зрения сенсоров на темную сторону луны, туда, где в ожидании замер третий Звездный Разрушитель.
Акбар включил реакторы гиперпривода и вырубил автоматические системы охлаждения. Система аварийного контроля корабля неистовствовала, однако Акбар еще увеличил мощность двигателей, не давая выхода бурлящей энергии, напрягшейся в сладострастном ожидании того момента, когда она разнесет в клочья недостроенный корабль.
Когда он проводил стреловидный «Стартайд» по кривой вокруг луны, вдруг показались очертания третьего Звездного Разрушителя, как раз приводящего в боевую готовность свои оружейные батареи.
- Вот он.
«Мантикор» неожиданно обнаружил боевой эсминец каламариан и начал делать беспорядочные турболазерные выстрелы, но Акбара это не волновало.
Один из зарядов взорвался в сочленении стапельных конструкций, окружавших «Стартайд», и их отбросило в космос. Капли металла стекали со «Стартайда» там, где прямое попадание заряда испарило часть его обшивки.
Управляемый Акбаром эсминец на предельной скорости совершал свой самоубийственный рывок, направляясь прямо к центру Звездного Разрушителя, который все продолжал вести стрельбу.
Акбар отключил последние системы обеспечения безопасности, которые продолжали контролировать незащищенный реактор гиперпровода. В течение нескольких секунд перегретая энергетическая печь должна была достигнуть температуры самовозгорания.
Он отстранился от пульта управления и позволил законам физики довести до конца начатое им дело.
Адмирал Даала прокричала в микрофон связного устройства:
- Капитан Браск, скажите мне, что происходит?
Едва «Мантикор» приступил к выполнению операции по разрушению каламарианских строительных верфей, как начались неожиданности. Сигнал тревоги прервал связь.
- Какой-то корабль, адмирал, - поспешно ответил Браск. - Он появился неизвестно откуда. Должно быть, они знали, что мы здесь.
- Этого не может быть, - проговорила Даала.-Они не могли этого знать. Мы не чувствовали никаких признаков слежения. Передайте мне показания оперативных сенсоров «Мантикора».
Даала увидела на экране свой третий Звездный Разрушитель и скелетообразный звездный крейсер каламарианцев. Он выглядел ужасно неуклюжим, за ним тащились тяжелые монтажные конструкции - и все же он неумолимо двигался вперед. Даала сразу же поняла его самоубийственную тактику.
- Уходите оттуда.
«Мантикор» изменил курс, пытаясь увернуться от «Стартайда», но эсминец каламари неумолимо приближался. Турболазерные батареи «Мантикора» были не в силах замедлить его ход.
Даала стояла выпрямившись, с трудом сдерживая дрожь. Она ухватилась за холодные поручни капитанского мостика. Суставы ее пальцев побелели. Казалось, что мягкий пружинящий пол уходит у нее из-под ног. Ее пересохший рот открылся в беззвучном:
- Нет!
Боевой корабль каламарианцев ударился в корму «Мантикора». Перед самым столкновением «Стартайд» взорвался, испустив ослепляющие волны радиации, которые разнесли «Мантикор» в клочья.
Связь с капитаном Браском резко оборвалась. Даала отвернулась, закусив губы и пытаясь сдержать слезы. Она подумала о том, какое вооружение, какая команда, какая боеготовность превратились за одно мгновение в ослепительное ничто.
Она смотрела в пространство, ослепленная двойным взрывом, прозвучавшим за луной Каламари и вызвавшим ее искусственное затмение.

ГЛАВА 18

Находясь в центре внимания остальных учеников. Кип Даррон чувствовал и приятное возбуждение, и некоторую нелепость своего положения. Все, оставив дела, наблюдали за ним. Вокруг шевелились джунгли с их влажным воздухом и плотной растительностью. Кип демонстрировал владение собственным телом. В данный момент он удерживал его в воздухе, стоя на одной руке. Спина его была выпрямлена, ступни вытянуты вверх. Темные волосы свешивались вниз, обрамляя лицо, по которому стекали тоненькие струйки пота. На ровном участке поверхности ему было бы легче удерживать равновесие, а здесь мешала густая трава, острая, как лезвие бритвы.
В свободной руке Кип легко держал замшелый валун, который он только что вывернул из земли. Комья грязи падали на зеленую траву. Было видно, что он не прилагает к этому особых усилий. Основную часть работы делала за него Сила.
Где-то вверху, среди ветвей и листьев, заполошно бибикал Арту-Дету. Это Кип устроил себе небольшую предварительную разминку и, применив Силу, вознес дройда над людьми.
Кип полузакрыл глаза, стараясь забыть о присутствии прочих Джедай-кандидатов, которые мешали ему сосредоточиться, когда ему это удалось, он поставил рядом с собой на попа трухлявое, обросшее поганками бревно, выворотив его из зарослей синелистного кустарника.
Дыхание Кипа было глубоким и замедленным. Он старался не упускать из виду ни один из окружающих его предметов. Вся вселенная сфокусировалась в нем, как в прозрачной капле воды, просвеченной ярким солнечным светом. В этом состоянии он ощущал каждое биение Силы, преисполняясь благоговейного изумления и гордости.
Появился Люк Скайвокер и тоже стал наблюдать за новичком. Кип знал, как вчувствоваться в Силу, как ею воспользоваться. То, что все это у него получается без особого труда, как бы инстинктивно, казалось ему совершенно естественным. Именно так он проводил Поджигатель сквозь Черную Прорву. Он чувствовал, что всегда был готов к сознательному восприятию Силы, просто раньше ему никто не показывал, что именно он должен делать. Но теперь, когда Мастер Скайвокер основательно поднатаскал его по части использования Силы, ему хотелось заниматься этим все больше и больше. Словно какой-то клапан сорвало.
Менее чем через неделю интенсивной работы Кип превзошел всех соучеников, которых он по-прежнему несколько чуждался. Он просил мастера Скайвокера давать ему все новые задания, ставить перед ним все более трудные цели, чтобы укреплять свои способности в отношении Силы.
В данный момент Кипа уже совершенно не волновало ничье присутствие. Его уже не заботило, наблюдает ли за ним Мастер Скайвокер или нет. Он просто хотел раздвинуть границы своих возможностей. Закончив один комплекс упражнений, он тут же переходил к новому - более сложному, так велика была его тяга к самоусовершенствованию.
Еще тогда, когда Кип был пленником на «Горгоне», он, приговоренный адмиралом Даалой к смерти, поклялся, что никогда впредь не окажется в состоянии бессилия. Джедай никогда не бывает бессилен, поскольку Сила исходит от всего живого.
Балансируя на одной руке и все еще не открывая глаз, Кип ощущал присутствие в джунглях других существ, прослеживал их движения, сопровождаемые всплесками Силы. Не обращая внимания на комаров, вьющихся вокруг его головы, он вдыхал аромат цветов и листвы, особенно пахучих после ливня.
Его сознание все расширялось и захватывало уже космическое пространство. Кип ощутил движение газового гиганта Явина и его лун. Ощущая космос, он ощущал покой. И тут он подумал, что неплохо было бы как-нибудь усложнить упражнение по сохранению равновесия. Однако прежде чем он успел что-либо придумать, он почувствовал, как Арту-Дету мягко опустился на землю со своего насеста. Бибиканье стихло, что свидетельствовало о том, что дройд обрел наконец вожделенный покой и волю.
Мшистый валун выпал из руки Кипа и вновь погрузился в свою лунку. Бревно, стоявшее рядом с Кипом, также медленно легло на землю и, шурша, уползло в кусты, спряталось под прелыми листьями.
Кип с раздражением понял, что кто-то вполне умышленно прервал его упражнения. Он открыл глаза и увидел перед собой ухмыляющегося Мастера Скайвокера.
- Ну, ты молодец. Кип, - похвалил его Люк. - Только меры не знаешь, сам Оби-Ван или Йода не знали бы, что с тобой делать.
Кип, используя свое умение левитировать, тут же оказался на ногах. Глядя в глаза Мастера Скайвокера, он чувствовал, как его сердце наполняется бодростью и такой энергией, с которой он не знал, как справиться.
- Чему еще вы научите меня сегодня. Мастер? - спросил он, пылая энтузиазмом.
Мастер Скайвокер отрицательно покачал головой.
- На сегодня хватит, Кип.
Кип едва скрывал разочарование.
- Но еще так многому надо научиться.
- Правильно, - заметил Скайвокер, - но надо иметь терпение. Ты должен познать предмет. Изучить все его грани. Ты должен понимать, как он согласуется со всем остальным, что ты знаешь. Ты должен овладеть им, чтобы он действительно стал твоим.
Кип кивнул, соглашаясь с этими мудрыми словами. Он давно уже решил, что сделает все возможное и невозможное, лишь бы только овладеть Силой.
Была уже глубокая ночь, а Кину все не спалось. Как всегда, после легкого, но сытного ужина он отправился к себе помедитировать и поотрабатывать навыки, которым он уже обучился.
В углу комнаты горела лишь одна лампа. Сконцентрировав свое внимание, он мысленно проник сквозь толщу каменной кладки Храма. Он следил за медленной жизнью мха, изучал маршрут мелких паукообразных насекомых, ползущих по коридорам и исчезающих в темных пространствах.
Окруженный жизнью во всех ее неисчислимых проявлениях. Кип чувствовал одновременно и свою незначительность, и причастность этому бесконечному разнообразию.
Кипу казалось, что еще мгновение - и Сила откроет ему путь в космос, в самые отдаленные и недоступные уголки Вселенной. Но что-то вновь вернуло его на землю.
Кип обернулся и увидел позади себя смутную тень высокого одетого в плащ человека. В сумрачной комнате мрачный мужской силуэт казался ослепительно черным, напоминая дыру, поглотившую все признаки света. Однако, вглядевшись более внимательно. Кип заметил небольшие мерцающие звездочки в контуре человека-тени.
- Да ты просто богатырь, Кип Даррон, - сказал призрак.
Кип не чувствовал страха. Он прошел через тюрьму, был приговорен Империей к смерти. Почти десять лет он провел в мрачных шахтах Кессела. Он встречался с гигантским подземным пауком - энергетическим вампиром. Ему удалось вырваться из «Черной Прорвы». Поэтому впечатляющий текучий черный контур человека вызвал в нем не столько страх, сколько удивление и настороженное любопытство.
- Кто ты? - спросил он.
- Хотелось бы надеяться, что твой учитель. Я мог бы показать тебе много такого, о чем твой Скайвокер не подозревает.
Кип почувствовал, как по его телу пробежал трепет.
- Что именно?
- Я мог бы показать тебе давно забытые способы использования Силы, секретные ритуалы и тайные тропы, ведущие к всемогуществу, все то, что так страшит слабака Скайвокера, этого вашего горе-мастера. Но ты-то полон сил, Кип Даррон. Если ты к тому же не трус - то можно приступать прямо сейчас.
Кип понимал, что это - безрассудство, но он доверял своему инстинкту. Он еще ни разу не подводил его.
- Учиться я не боюсь, - ответил он, - но ты должен назвать мне свое имя. Не буду же я учиться у человека, который боится назвать себя.
Кип понял, что сказал глупость. Тень затряслась в беззвучном смехе и с гордостью провозгласила:
- Я был величайшим Черным Лордом Сигов. Я - Экзар Кан.

ГЛАВА 19

Хэн Соло буквально влетел в пустую спальню.
- Свет? - закричал он так громко, что голосовые рецепторы не разобрали слов. Хэн заставил себя более четко выговорить: - Свет! - И в помещении появилось освещение.
Хэн оглядывался по сторонам, пытаясь сообразить, что ему надо прихватить в дорогу. Набрав несложный код, он отпер сейф и достал из него до отказа заряженный именной бластер и запасную обойму. Вынимая смену белья и увидев висящие в шкафу Леины платья, он почувствовал внезапную острую боль.
- Чуви, - позвал он, - где ты застрял? Давай сюда!
По какой-то причине свет, реагирующий на голосовые команды, выключился опять. В раздражении он прокричал в третий раз:
- Да свет же, едрена мать! С двумя орущими детьми под мышками в комнате появился Трипио.
- Сэр, что это вы так разбушевались? Вы же нервируете детей. Не будете ли вы так любезны объясниться. Что все-таки происходит?
Из другой комнаты донеслось рычание Чубакки. Хэн слышал, как тот, роняя встречную мебель, пробирается в спальню. Через секунду Чуви стоял в дверях. Его рыжевато-коричневая шерсть стояла дыбом, он широко раскрыл пасть, обнажив клыки, и так рыкнул, что дети прекратили рев и начали тихонько всхлипывать.
Свет в спальне опять погас.
Чубакка имел при себе комплект складной посуды и несколько пачек пищевых концентратов. К походу он был готов.
Хэн открыл одну из двух небольших дверок рядом со шкафом и вынул набор инструментов, который благоразумно прихватил с «Сокола».
- Свет, пожалуйста, - скомандовал он ровным голосом, и свет послушно зажегся.
- Трипио, где Ландо? - спросил Хэн. - Достань мне его хоть из-под земли!
- Он действительно в данный момент находится в подземных ремонтных цехах и занимается своим кораблем. Кстати, он просил передать вам, что, с его точки зрения, ваш бывший корабль достался ему в вопиюще ужасном состоянии.
- Да чхать мне с балкона на его точку зрения. Главное, чтобы «Сокол» был уже на ходу. Джайна громко засопела:
- А где мама?
Хэн остановился как громом пораженный. Он присел перед дочкой на корточки, внимательно посмотрел ей в глаза, утер ей слезы и, легонько сжимая своими ладонями детские плечики, сказал:
- Наша мама в беде, и папа должен ее спасти.
- Спасти? О Господи, - прервал его Трипио. - Госпожу Лею необходимо спасать? - Чубакка что-то замычал в ответ, но Трипио замахал на него руками: - Ну уж нет, об этом не может быть и речи.
Хэн повернулся к вуки. В другой раз, старина. Сейчас мне нужно, чтобы ты остался здесь и присмотрел за детьми. Никому я так не доверяю, как тебе.Чубакка что-то промычал в ответ, но Хэн покачал головой. - Да нет у меня никакого плана. Мне нужно попасть на Каламари раньше, чем имперские силы сделают из нее одну большую уху, вот и все. Не могу же я сидеть здесь сложа руки и ждать неизвестно чего, когда моя жена там.
Хэн затолкал отобранные вещи в дорожную сумку, выхватил аварийные пайки из волосатых рук Чубакки и глянул мельком на этикетки, убеждаясь, что его желудку уже приходилось иметь дело с этой отравой.
- Когда же вас теперь ждать назад, сэр? - поинтересовался Трипио, пытаясь помешать Джесину залезть в открытый шкаф.
- Когда моя жена будет в безопасности, - ответил Хэн.
Он метнулся было к двери, но остановился на полпути и вернулся к детям. Он вновь наклонился и схватил в охапку Джесина и Джайну.
- Слушайтесь Чуви и Трипио и помните: вы должны заботиться друг о друге.
- Конечно, мы же хорошие, - проговорил Джесин с чувством собственного достоинства. В этот момент мальчик до боли напомнил Хэну Лею.
- Я тут раздобыл самую свежую версию программы по уходу за детьми, - доложил Трипио. - Теперь у нас все пойдет как по маслу. - Отливающий золотистым блеском дройд слегка подтолкнул детей, пытаясь водворить их в детскую. - Дети, пойдемте же скорей, я расскажу вам просто сногсшибательную историю. Джесин и Джайна снова расплакались. Хэн проводил двойняшек долгим взглядом и выбежал из гостиной, задержавшись лишь на мгновение, чтобы поднять мягкое кресло, опрокинутое Чубаккой.
Послышался негромкий хлопок, и на пол кабины выпал кибернетический предохранитель. Ландо-калриссит неприязненно взглянул на него и вновь отвернулся к панели управления.
Он только что закончил обновление программного обеспечения навигационного компьютера, и вот на тебе - вырубило свет в кабине. Он принялся рыться в небольшом ящичке, битком набитом пахнущими машинным маслом запасными предохранителями, и наконец выудил оттуда один, показавшийся ему подходящим.

Предыдущая страница 11 Следующая страница


Темный подмастерье 12

«Сокол» был собран из такой уймы разнообразных деталей, что невозможно было определить, откуда и куда ведут все эти бесчисленные световоды и одножильные проводки, среди которых нет ни одного лишнего. Ландо в сотый раз спрашивал себя, за что он так любит этот корабль.
Он вставил предохранитель, замкнул его и нажал на ряд переключателей - не сработало.
- Ну, давай, давай! - раздраженно сказал Ландо и отвесил панели управления порядочную оплеуху.
Регенеративный трубопровод сказал «вр-р-р», выдохнул облачко холодного и пахнущего какой-то химией воздуха, и панели управления ожили. Ландо со вздохом прикрыл глаза.
- Безотказный метод наладки электронного оборудования, метод номер один, - пробормотал Ландо.
- Эй, Ландо.
Громкий отчетливый голос донесся до него из ремонтной зоны. Ландо выругался сквозь зубы, потому что сразу понял, что это пришел Хэн Соло и пришел вовсе не для того, чтобы просто сказать ему два этих слова.
Ландо дико устал и расстроился от того, что ему пришлось ухлопать такую уймищу времени на это раздолбанное корыто, и еще не факт, что оно взлетит. Он оторвался от вскрытых панелей управления и прошел по короткому коридору. Его ботинки гулко стучали по палубе. Перед трапом он остановился, сосчитал до пяти и наконец высунул голову из люка.
- Ландо, - снова повторил Хэн, который с красным от возбуждения лицом, подобно абордажному дройду, получившему приказ не останавливаться, уже подходил к трапу.
- Хэн, - хмуро заявил Ландо вместо приветствия, - ты не предупредил меня, когда мы играли в сабакк, что эта куча металлолома в таком ужасном состоянии.
Хэн на это никак не отреагировал. Он вспрыгнул на трап, держа в руках сумку с продуктами; на поясе у него болтался бластер. Ландо удивленно попытался возразить:
- Хэн…
- Ландо, мне нужен «Сокол». Прямо сейчас. - Он прошел мимо Ландо, бросил сумку на пол и нажал клавишу подъема входного трапа.
Ландо пришлось спешно прыгнуть внутрь, когда гидроцилиндры повлекли наклонную металлическую лестницу в ее вместилище.
- Хэн, ты не забыл, что это теперь мой корабль? Какого черта!
Хэн направился прямо в кабину управления и так зыркнул на Ландо, что тот поперхнулся и умолк.
- В данную минуту адмирал Даала атакует планету Каламари. Лея там в западне. Ну а теперь ответь, поможешь ли ты вытащить ее оттуда на «Соколе» или же мне придется взять тебя за шкирку и вышвырнуть вон из корабля?Ландо отпрянул назад, вскинув обе ладони в миролюбивом жесте.
- Да ты что, Хэн? Лея в опасности? Тогда, конечно, я лечу. Но все же это мой корабль. - Ландо многозначительно указал Хэну взглядом на место помощника пилота.
Хэн нехотя расстегнул ремни и перелез на правое кресло, которое обычно занимал Чубакка. Ландо включил систему ближней связи.
- Это «Тысячелетний Сокол», срочно освободите коридор для немедленного взлета.
Врубив репульсоры, Ландо поднял в воздух свой свежемодифицированный шаттл и, как только Центр управления полетами дал разрешение на взлет, включил субсветовые двигатели. «Сокол» прорвал атмосферу и через мгновение затерялся в звездных россыпях.
Кви Ксукс бродила по краю строительной площадки Собора Ветров. Ее спутник, Видж Антилес, присоединился к бригаде Новой Республики, которая работала на очистке территории собора. Рабочие были в толстых перчатках, предохранявших руки от бритвенно острых краев хрустальных осколков, которые они ссыпали в контейнеры плавильных печей, где синтезировался новый строительный материал.
Теснящиеся над головами людей всклокоченные серые тучи предупреждали о надвигающемся сезоне бурь. Скоро все крылатые ворсы должны будут укрыться в своих подземных бункерах и пережидать там ураганные штормы. Уже сейчас холодные ветры вовсю гуляли по бескрайним равнинам, поросшим блеклыми травами. Вслушиваясь в надрывные завывания, хрупкая, худенькая Кви опасалась, что неожиданно мощный порыв ветра может подхватить ее и поднять высоко-высоко туда, где летали жители планеты на своих кружевных крыльях.
Ворсы никак не вмешивались в работу строительных бригад Новой Республики, они молча занимались своим делом - укрепляли фундамент и подготавливали площадку для возведения системы полых музыкальных башенок. Судя по всему, в своих работах они не придерживались никакого специального плана, и просьбы корускантских инженеров ознакомить их с архитектурными чертежами просто игнорировали.
Кви наблюдала за работой, желая хоть чем-нибудь быть полезной. Ворсы не просили никакой помощи у Новой Республики. Они просто принимали помощь новых рабочих, предоставляя им самим приноравливаться к бешеному трудовому ритму. Не отличавшиеся эмоциональностью ворсы не выразили никакого формального протеста в связи с катастрофой, не делали попыток порвать отношения с Новой Республикой. Они как будто понимали, что Новая Республика не желала им зла. Но в то же время казалось, что восстановительные работы стали единственной формой их жизнедеятельности.
Бродя среди беспорядочных груд хрустальных осколков, Кви обратила внимание на длинную узкую трубочку воздуховода с верхушки самой высокой башни Собора, где рождались звуки самого высокого тона. Она наклонилась и осторожно, чтобы не пораниться, подняла ее своими длинными пальцами.
Ветер шумел вокруг нее, развевал подол ее туники, трепал густые перламутровые волосы.
Она задумчиво разглядывала трубочку и вдруг ей показалось, что это - маленькая свирель. Мысленно она перенеслась в свою лабораторию на комплексе «Черная Прорва». Кви, программируя свои компьютеры, часто использовала ноты, а потом, запустив ту или иную программу, насвистывала и напевала, и компьютеры послушно исполняли ее музыкальные команды. Как давно это было.
Видж и еще двое рабочих случайно уронили большой обломок хрустальной трубы. Видж предостерегающе вскрикнул, и рабочие отпрянули в сторону, убегая от волны острых осколков.
Ворсы, встревоженные оглушительным звоном бьющегося хрусталя, в панике взлетели в воздух.
Кви поднесла флейту к губам, сделав неглубокий вдох. Гладкий хрусталь холодил ее нежные пальцы. Она подула в несломанный край трубки и зажала пальцем одну из дырочек, пробуя извлечь хоть один чистый звук. Она перебирала пальцами отверстие за отверстием, пытаясь нащупать какую-нибудь мелодию с помощью только что родившейся в ее ладонях хрустальной флейты.
Она переступала между обломками хрусталя и не отрывала трубочку от губ. Ей пришлось сделать несколько попыток, чтобы ноты зазвучали в нужной последовательности. Закрыв свои большие синие глаза, она позволяла музыке свободно литься.
Ворсы стали кружить над ней, спускаясь все ниже и ниже. Некоторые из них сели в обдуваемую ветрами траву недалеко от нее и обратили к ней свои угловатые лица с глазами без зрачков, моргая ороговевшими веками. Они внимательно слушали.
Кви думала о разрушенном Соборе Ветров, об утрате великого памятника культуры и произведения искусства, о гибели такого множества ворсов. Музыка зазвучала щемяще-пронзительно. Мысленно она перенеслась на свою родную планету Омват, в те времена, когда Мофф Таркин поместил ее на орбитальный учебный комплекс. Она была еще ребенком и вместе с другими талантливыми детьми омвати видела, как он разрушал сотоподобные поселения, где жили семьи учащихся, родные поселки тех учеников, которые заваливали экзамен.
Из флейты лилась музыка, то усиливаясь, то затихая, и Кви слышала тихое хлопанье крыльев, перекрывавшее звучание нот и свист ветра. Нервно приоткрыв глаза, Кви увидела, что окружена молчаливой толпой ворсов. Подошел встревоженный Видж. Остальные работавшие тоже заметили, что Кви стала центром всеобщего внимания.
Кви окончила игру. Сделав глубокий вдох, она опустила свою хрустальную свирель.
Окружавшие ее ворсы молчали. Они смотрели на нее, помахивая крыльями и сохраняя таким образом равновесие. Щитки кожистой брони, покрывавшие лица ворсов, исключали всякую мимику.
Рослый ворс, очевидно, глава клана, вышел вперед и протянул руку, чтобы забрать у Кви флейту. Все еще взволнованная, она вложила нежный инструмент в его жесткую ладонь.
Неожиданно резким движением ворс сжал ладонь и сломал хрустальную трубочку. Он разжал руку, и осколки упали на землю. На ладони появились тонкие струйки крови.
- Нет больше музыки, - произнес он. Ее слушатели ворсы расправили крылья и полетели обратно на строительную площадку.

Глава ворсов повторил:
- Нет, пока мы закончены тут. - После этого он взлетел и присоединился к другим ворсам.
«Сокол» преодолевал гиперпространство, и Хэну Соло не оставалось ничего другого, как просто ждать. Он не мог ускорить ход времени.
Нервно расхаживая, он остановил взгляд на видавшей виды доске для голографической игры. Он стал вспоминать, когда он впервые увидел, как в эту игру играли Арту-Дету с Чубаккой. Это было еще до того, как он встретил Лею, тогда Люк Скайвокер был незадачливым фермером, а Оби-Ван Кеноби - просто сумасшедшим стариком. Если бы он знал, как изменится его жизнь после того дня в забегаловке Моса Эшли, когда он рискнул взять на Альдераан двух пассажиров и их дройдов.
Он мог бы никогда не встретить Лею и не женился бы на ней. Никогда у него не было бы троих детей, он не помогал бы разрушать Империю. Да, сказал он сам себе, несмотря на все невзгоды, я вновь сделал бы тот же самый выбор.
Теперь Лея была в большой опасности.
Из кабины появился Ландо.
- «Сокол» на автопилоте, - доложил он. Он взглянул на отрешенное лицо Хэна и покачал головой. - Хэн, может соснешь? Надо же как-то скоротать время. - И добавил, как будто эта идея только что пришла ему в голову: - Слушай, а может, нам в сэбэкк сыграть? - При этом он приподнял брови и выдал одну из своих знаменитых ухмылок.
Хэн решил проверить, насколько серьезны намерения Ландо.
- В гробу я видал твой сэбэкк, - заявил он. Но потом добавил: - Ты же не поставишь на кон мой корабль.
Ландо нахмурился.
- Этот корабль мой, Хэн.
Хэн склонился над столиком для игры.
- Сегодня твой, завтра мой". А, старина? Или дрейфишь?
«Сокол» несся в гиперпространстве на автопилоте, не подозревая о том, что решается вопрос о том, кому быть хозяином.
Хэн взглянул на свои карты и почувствовал, что взмок от волнения. Ландо, который гордился тем, что может обманывать всех выражением своего лица, казался неспокойным и озабоченным. Нервным движением он потирал себе лоб.
Суммирующий компьютер показал, что у каждого из них по девяносто четыре очка. Время летело незаметно, и по крайней мере в течение пятнадцати секунд он не думал о том отчаянном положении, в котором находилась Лея.
- Откуда мне знать, может, ты подложил в эти карты какую-нибудь запрограммированную свинью? - произнес Ландо, уставившись в карты.
- Ты сам эту игру затеял, дружище. Да, это мои старые карты, но ты же их сам растасовал. Они настоящие, без всяких свиней. - Хэн улыбнулся. - И на этот раз не будет никакой смены правил при конечном подсчете очков.
Выждав еще секунду, Хэн перехватил инициативу.
- Я придержу три карты, - сказал он и положил две другие лицевой стороной вниз в центр игрового поля. Он нажал клавишу сканирования, изменяя масть и достоинство карт, затем взял их обратно с поля, чтобы взглянуть, что получилось.
Ландо вытянул две карты и задумался, прикусив нижнюю губу. Затем вытащил третью. Хэн почувствовал прилив воодушевления. Рука Ландо оказалась еще более тяжелой, чем его.
Сердце Хэна забилось. У него была сплошная шваль, одни палочки и ни одной картинки; но он понимал, что если он отобьется, то и наличные карты позволят ему набрать очко. Ландо уставился в свои карты, слегка улыбаясь, но чувствовалось, что это принужденная улыбка.
- Заходи, - сказал Хэн и начал выкладывать на стол карту за картой.
- Получу ли я дополнительные очки за совершенно случайный набор карт? - вздохнул Ландо. Он положил локти на стол и нахмурился.
Хэн прихлопнул рукой свои карты.
- «Сокол» снова мой!
Ландо глуповато ухмыльнулся, как будто потеря корабля была для него благом.
- По крайней мере ты получишь его в сносном состоянии.
Хэн похлопал друга по спине и танцующей походкой прошел в кабину пилота. Медленно, со вздохом удовлетворения он опустился в кресло.
Теперь, подумал он, если ему удастся вовремя добраться до Леи, можно считать, что денек выдался на славу.

ГЛАВА 20

Кип Даррон с трудом продирался сквозь густой, сочащийся влагой лес Явина-4, пытаясь отыскать потайные тропы в этих негостеприимных джунглях. Он точно знал, куда надо идти. Черный дух Экзара Кана показал ему дорогу.
Заслышав шаги, птицы, питающиеся пресмыкающимися, взмыли вверх, отрываясь от кровавых остовов своих жертв.
Рядом с Кипом ковылял его напарник Дорск-81. Тонкокожий хлипкий инопланетянин был совершенно измотан крутыми подъемами и влажной духотой.
Над их головами в густых ветвях деревьев массаси раздался треск и шорох и мелькнула вспышка пурпурного меха: вуламандра. Дорск-81 встревоженно взглянул вверх, привлеченный звуком, а Кип же не повел и бровью. Он почуял этого грозного хищника еще несколько минут тому назад. И вот теперь преследовавшая их вуламандра сама испугалась и обратилась в бегство.
Кип вытер пот с лица, еще раз огляделся и прибавил шагу, зная, что они уже почти на месте, хотя Дорск-81 об этом не догадывался.
Насекомые с жужжанием роились вокруг них, но Кипу они не досаждали. Он намеренно создал вокруг себя атмосферу тревоги, и низшие существа бежали от него как от огня. Этому фокусу его научил Экзар Кан.
Изо всех сил пытаясь сохранить стремительный темп ходьбы, Дорск-81 даже приоткрыл свой безгубый рот. При взгляде на Дорска-81 с его гладкой оливково-зеленой кожей, приплюснутым носом и оттянутыми назад ушами казалось, что эту расу создавали в аэродинамической трубе. Вид у него был жалкий: его широко расставленные глаза часто моргали, а лицо сверкало влагой.
- Нет, такие трудности не для меня, - объявил Дорск-81.
Кип замедлил шаг, но не настолько, чтобы дать передышку своему товарищу. Он безуспешно пытался смягчить свой тон.
- Конечно, вам бы только кушать по расписанию да пукать по разрешению. Хоть убей, я не понимаю, как смогла планета Кхомм сохраниться неизменной в течение тысячелетий и почему твой народ хотел этого
Дорск-81 не обиделся и попытался объяснить Кипу:
- Наше общество и наша генетика достигли совершенства много лет тому назад. Для защиты от нежелательных изменений мы заморозили нашу культуру на определенном уровне. Мы взяли нашу совершенную расу и клонировали ее, вместо того чтобы подвергаться риску генетических аномалий, возможных при размножении примитивно половым путем. Я - восемьдесят первый клон Дорска. Восемьдесят поколений были одинаковыми, с одним уровнем навыков и умений. Но я оказался другим.
- Но у тебя есть возможность стать Рыцарем Джедаем, как же ты можешь считать себя неудачником? - сказал Кип.
- Неуютно чувствовать себя не таким, как все, - пояснил Дорск-81. Но Кип возразил:
- Иногда приятно осознавать, что ты можешь подняться выше других.
Он протиснулся в узкий туннель из густой растительности и свисающих мхов. Маленькие насекомые кружились вокруг него и тут же как бы отскакивали от его лица. Большие тени неожиданно напомнили ему черные шахты Кессела, где его заставляли работать как раба.
- Империя исковеркала мне жизнь, - стал рассказывать Кип. - Я родился на Дейере. Мои родители были активистами одной из оппозиционных партий. Они праздновали годовщину Германской Бойни, участвовали в демонстрации протеста против разрушения Альдераана, но в какой-то момент Император перестал церемониться с диссидентами, начались массовые репрессии.
Штурмовики ворвались в наш дом около полуночи, мы с братом уже спали. Они схватили моих родителей, станировали их на наших глазах и оставили на полу, парализованных и корчащихся от боли. Мой отец не мог даже глаза закрыть. Я помню, как у него по щекам текли слезы: он был совершенно беспомощен, потому что руки и ноги у него были сведены судорогой. В таком состоянии штурмовики и уволокли их. Мой брат Зет был на пять лет старше меня. Они принялись за него. Ему было всего четырнадцать лет. Они надели ему на руки станер-браслеты, били его и пинали. Потом они станировали и меня.
Позднее я узнал, что моего брата отправили на Кариду. Нас с родителями вывезли на Кессел, в исправительную колонию, где мы должны были работать на спайс-разработках. В результате большую часть своей жизни я провел в полной темноте, в шахтах соблюдалась строжайшая светоизоляция, потому что от света спайсы выдыхаются. Проработав пару лет на спайсодобыче, мои родители умерли.
Я должен был заботиться о себе сам даже после того, как заключенные устроили бунт и захватили власть в исправительной колонии. Их тогдашний пахан - Морус Дул загнал в шахты захваченных имперских охранников и выпустил нескольких заключенных, но не многих и не меня. Хозяева сменились, а мы как были рабами, так рабами и остались.
Дорск-81 смотрел на него своими широко поставленными блестящими глазами.
- Как же тебе удалось сбежать? - спросил он.
- Хэн Соло спас меня, - ответил Кип потеплевшим голосом. - Мы угнали шаттл и смылись в скопление черных дыр. Там мы наткнулись на секретный исследовательский комплекс, и нас снова посадили за решетку - на этот раз адмирал Даала и ее флот Звездных Разрушителей. Даала вынесла мне смертный приговор, но Хэн Соло освободил меня.
Гнев охватил Кипа, в голове у него зашумело, но он чувствовал, что становится от этого только сильнее, и упивался своей мощью.
- Теперь тебе должно быть понятно, почему одно только упоминание об Империи вызывает у меня такую злобу, - сказал он. - Мне кажется, что Империя всегда стремилась уничтожить меня, лишить всех прав и малейших радостей.
- Но ты не можешь сражаться с Империей в одиночку, - высказал свое мнение Дорск-81. Кип долго не отвечал, а потом сказал:
- Пока не могу.
Прежде чем Дорск смог что-либо ответить, Кип раздвинул плотную завесу ветвей с синелистного кустарника и почувствовал, как по его позвоночнику пробежал электрический заряд, будто сама Сила дала ему знак, что они прибыли на место.
- Ну что, - сказал Кип, - похоже, мы у цели.
Сквозь густые заросли виднелось идеально спокойное круглое озерцо, сияющее, как ртутное зеркало. В его центре висел удвоенный отражением небольшой остров, на котором виднелась пирамида из вулканического стекла с острыми гранями, напоминавшая своей архитектурой другой храм массаси, который несколько недель тому назад нашли Ганторис и Стрин, а Люк Скайвокер еще не успел обследовать. Но Кип знал об этом храме все, и знал по рассказам Экзара Кана.
Между остриями раздвоенного шпиля высокой пирамиды стоял колосс - отполированная черная статуя человека с длинными волосами, собранными в пучок на затылке, с татуированным изображением черного солнца на лбу и облаченного в пышные одеяния древнего властителя - Черного Лорда Ситов.
С тяжелым чувством смотрел Кип на изваяние Экзара Кана.
- Как ты думаешь, кто это? - спросил Дорск-81, прищурившись, чтобы лучше видеть. Кип старался не выдать своего волнения.
- Наверно, какой-нибудь местный деятель, - сказал он.
Огромная оранжевая сфера Явина уже спускалась к линии горизонта, освещая лишь самые вершины джунглей. Маленькое солнце системы также клонилось к закату. Двойной свет падал, пересекаясь, на мертвенно неподвижное озеро.
Кип указал на храм:
- Мы можем там заночевать, если хочешь. Дорск-81 с неожиданным энтузиазмом закивал головой.
- Я хотел бы провести ночь в каком-нибудь жилище, - сказал он, - а не на вершине дерева, опутанного лианами. Но как же нам туда добраться? Озеро-то, наверное, глубоченное.
Кип подошел к берегу. Вода была прозрачна, как идеально отшлифованная алмазная линза, и так глубока, что определить глубину водного слоя было невозможно. Сразу же под поверхностью воды он увидел выступы породы, поднимающиеся с самого дна.
Кип встал на одну из подводных ступенек. Прозрачная вода заколебалась, но он не отступил, а сделал второй шаг.
Дорск-81 не сводил с него глаз: казалось, что Кип идет прямо по воде.
- Это Сила? - спросил Дорск-81. Кип рассмеялся:
- Нет, это ступени.
Без колебаний он переступал с камня на камень и уверенно продвигался вперед. У него было единственное желание - достичь храма, этой сокровищницы древних таинств.
Остров покрывали глыбы вулканической породы, испещренной изумрудными, оранжевыми и алыми, как еще теплая человеческая кровь, лишайниками. Здесь уже отчетливо ощущалось присутствие Силы.
Кип обернулся, чтобы поглядеть, далеко ли продвинулся его напарник. Дорск-81, балансируя, как цирковой канатоходец, шел по зеркальной мембране водной глади, чуть прогибавшейся под его ногами. Иллюзия была очень эффектной.
Наконец они достигли берега. Тишина окутывала остров, как будто ни один обитатель джунглей не осмеливался приближаться к храму.
- Холодно здесь, - жалобно пробормотал Дорск-81, стряхивая с ног воду и затравленно озираясь. Он ссутулился и втянул голову в плечи.
- Ты же только что жаловался на жару, - напомнил ему Кип, - так вот и радуйся прохладе.
Дорск-81 послушно закивал, больше ничего не добавил.
Кип обошел место вокруг, осматривая блестящие черные грани пирамиды, заостренные выступы наверху. По своей архитектуре это сооружение, предназначенное для концентрации Силы, представляло собой прямоугольную воронку. Она использовалась для усиления воздействия древних ситских ритуалов.
Он стал разглядывать статую Экзара Кана, от которой веяло пронизывающим холодом. Великий и ужасный Черный Лорд Ситов выглядел настолько жизнеподобно, что вызывал у Кипа благоговейный трепет. Кипу казалось, что скульптура вот-вот склонится к нему и схватит его за плечо.
Теперь Кип знал, что Великий Храм представлял собой средоточие цивилизации массаси, которых именно Экзар Кан вывел из первобытного состояния. Он являлся штаб-квартирой Кана во время Ситской войны. Этот же небольшой изолированный храм представлял собой личную резиденцию Кана, где он мог концентрировать свою волю, укреплять себя, совершенствовать свои способности.
Из клинообразного отверстия пахнуло каким-то одушевленным молчанием, словно безмолвный храм был спящим чудовищем.
- Давай зайдем внутрь, - предложил Кип.
Пригнув голову и затаив дыхание, Кип шагнул в кромешную тьму. Когда его глаза немного привыкли к темноте, он увидел, что в помещении появляется какой-то странный свет, как если бы стрелы молний, когда-то уловленных черными стеклянными пластинами, все еще метались в них призрачными отблесками, видимыми лишь уголками глаз. Когда Кип повернулся лицом к отполированной поверхности черной стены, он ничего не увидел, лишь царапины малоразборчивых иероглифов какого-то давно забытого языка. Он не смог прочесть ни одного слова.Темно-зеленые ворсинки мха напоминали заиндевелое биологическое пламя, пробивающееся сквозь отполированные камни храма. У одной стены стояла гладкая закругленная цистерна.
Кип подошел к цистерне, опустил в нее руку и с радостью обнаружил, что жидкость, которой она наполнена, прохладна и чиста. Он ополоснул потное лицо, а затем жадно напился, наслаждаясь свежестью воды. Кип облегченно перевел дыхание.
Дорск-81 мялся у входа, всматриваясь в стоявшие зубчатой стеной джунгли, простиравшиеся за озером на другом берегу. Сфера Явина спряталась за вершинами деревьев, и небо наливалось зловещим пурпуром заката по мере того, как далекое солнце садилось за невидимый горизонт.
- Что-то меня совсем разморило, - сказал Дорск-81.
- Ты сегодня много времени провел на ногах, - сказал Кип, прекрасно понимая, что на самом деле происходит с Дорском. - Здесь прохладно и темно. Почему бы тебе не поспать? Пол ровный. Ложись под стену и спи-отдыхай.
Как загипнотизированный, Дорск-81 добрел до угла помещения и соскользнул по стене вниз. По всей видимости, он выключился еще до того, как его голова успела коснуться пола.
- Ну что ж, теперь можно и потолковать, обстановка располагающая,громкий голос прозвучал эхом далекой грозы.
Кип обернулся и увидел силуэт Экзара Кана в капюшоне, похожий на черное маслянистое пятно, колышущееся в воздухе. Кип выпрямился. Каждый раз, когда Лорд Сигов являлся ему, им овладевал страх.
Кип показал на Дорска-81.
- А вдруг этот проснется? Вдруг он тебя увидит?
Экзар Кан поднял вверх призрачную руку.
- Этот будет спать, пока мы не закончим, - ответил он.
- Хорошо, - Кип, покряхтывая, присел на корточки и неторопливо расправил на себе одежду. Он понимал, что такая непринужденность может не понравиться Экзару Кану, но это его не волновало.
Черный Лорд Ситов обратился к Кипу со словами:
- Скайвокер обучил тебя всему тому, что знает сам. А все эти отговоркиПросто он не может учить тебя дальше, потому что он сам отказался от познания. Он исчерпал себя как Джедай. Он сам себя стреножил, он сам надел себе шоры, потому что боится зайти слишком далеко и увидеть то, что еще возможно, да какое там возможно, - должно. - Экзар Кан угрожающе навис над Кипом и приблизился к нему, хотя не было видно, чтобы он сделал хоть один шаг в его сторону. - Ты и так уже узнал больше того, что когда-нибудь узнает Скайвокер, ведь ты мой ученик!
Кипа переполняли гордость и воодушевление. Он чуть было не вскочил на ноги, но сдержался.
- Сегодня я хотел бы показать тебе это…- продолжал Экзар Кан, указывая на стены храма, покрытые едва различимыми таинственными иероглифами, черными черточками на черном вулканическом стекле. Но когда Кип взглянул на них, странные начертания налились белым огнем, все более отчетливо проступая из бездонного темного фона, и наконец полыхнули прямо ему в глаза.
И вдруг Кип все понял. Знаки сложились в слова, слова в фразы, которые заполнили его сознание, - это была невероятная история четырехтысячелетней давности, рассказывающая о том, как Экзар Кан начал знакомиться с тайными доктринами древности, как он попал на четвертую луну Явина в поисках следов былого могущества Сигов и как он поработил робкий и слабый народ массаси, заставив их сооружать для него громадные храмы, своеобразные устройства для сосредоточения темных сил, с которыми он вступал во взаимодействие.
- Братство Ситов могло бы управлять Галактикой, могло бы раздавить дряхлую Республику и превратить Рыцарей Джедаев в скромных салонных чародеев, но меня предали.
Тень Экзара Кана беззвучно опустилась на пол храма и нависла над спящей и беспомощной фигурой Дорска-81.
- Когда Джедаи объединили свои силы и пришли сюда, чтобы сразиться со мной, они обладали такой мощью, что мне пришлось уничтожить всех массаси до единого и спрятать свой дух в этих храмах, с надеждой выжить и когда-нибудь вернуться.
Угольно-черные руки Кана потянулись к горлу спящего Дорска-81, но тот лишь беспокойно заворочался, но не сделал никакого движения, чтобы защитить себя.
- Экзар Кан, если ты взялся учить меня, не трать времени впустую. Оставь его в покое, - со страхом вскрикнул Кип.
Он был потрясен новыми чудесами, явленными ему Каном, но Кип был достаточно умен, чтобы понимать, когда им манипулируют. Экзар Кан полагал, что играет с Кипом, как удав с кроликом. Но Кип оставался скептиком - уроки Хэна Соло не прошли даром. Ему хотелось бы и сохранить свою независимость, и при этом достичь того, к чему он так отчаянно стремился.

Предыдущая страница 12 Следующая страница


13 Кевин Джеймс Андерсон

Экзар Кан обернулся к Кипу, и тот развел руки, как бы желая продемонстрировать, что безраздельно отдает себя в распоряжение своего нового наставника.
- Посвяти меня в таинства древних Ситов. - Голос его прозвучал очень четко, потому что он сказал именно то, чего в действительности желал.Помоги мне овладеть этим могучим оружием, чтобы я смог уничтожить Империю раз и навсегда.

ГЛАВА 21

В это время на Корусканте Чубакка и Трипио направлялись вместе с I двойняшками в голографический зоопарк вымерших животных. Сидеть с детьми дома было уже совершенно невозможно, неугомонные малыши окончательно задергали запрограммированного на долготерпение Трипио, а Чубакку едва не довели до белой горячки.
Трипио и Чубакка почему-то решили, что, основательно выгуляв детей, они вернут себе душевный покой. И вот великолепная четверка поднялась по транспортному туннелю на крышу одного из небоскребов в старом городе и оказалась у входа в голографический зоопарк.
Под арку ворот зоопарка Чубакка входил с оттянутыми назад руками, ведя, что называется, за ручку своих подопечных. Он делал два огромных шага вперед и ждал, когда подтянутся дети, затем снова делал два огромных шага и ждал вновь. Трипио катился впереди. Он только что принял проникающую масляную ванну, и его золотое покрытие празднично сияло в искусственном свете.
Подойдя к кассе, дройд набрал код кредитной карточки Хэна и Леи. Чубакка, выведенный из себя медлительностью детей, сграбастал двойняшек под мышки и направился вперед.
Сначала они оказались в пустом скучном зале ожидания, где было множество разнообразных кресел, ниш, углублений, перекладин для удобства посетителей всех возможных типов телосложения. Но вот наконец двери в противоположном конце комнаты распахнулись. Чубакка с двойняшками наперевес зашагал вниз по наклонному туннелю. Трипио хотел было обогнать Чубакку, чтобы возглавить шествие, но куда ему было угнаться за великаном-вуки.
Свод туннеля был усеян разнокалиберными лампочками, которые малоправдоподобно изображали небо, полное звезд, комет и планет. Когда они проходили через датчики движения, над ними призывно ухали гулкие голоса богов-небожителей, доносившиеся из вмонтированных в стены стереофонических колонок.
- Вперед, путешественники, этот коридор времени вернет вас в далекое прошлое. Вас ждет путешествие по нехоженым тропам Вселенной! Дивитесь забытым чудесам седой древности. Диковинные животные, исчезнувшие с лица Галактики, воскресают вновь. Только для вас, только у нас!
Стены вокруг них потемнели. Яркие цветовые пятна вытянулись в полосы, что, несомненно, изображало скачок в гиперпространство. Пол заходил ходуном. Дети обалдели от восторга и совершенно не обращали внимания на снобское фырканье Чубакки, весь вид которого говорил о том, что его, старого космического волка, просто тошнит от всей этой пошлости. «Скачок» состоялся, и записанный на пленку голос произнес загадочным шепотом:
- Добро пожаловать в виртуальную реальность. Выбор за вами Перед ними было несколько входов.
- Сюда, дети, сюда, - заторопился Трипио, выступая вперед. Он загодя просмотрел брошюры с описаниями экспозиции и соотнес их содержание с интересами двойняшек, теперь он точно знал, какие диорамы они должны осмотреть в первую очередь.
- Давайте посмотрим исполинского краба с Каламари.
Они миновали портал и оказались на берегу океана: из белопенных вод выступал острый коралловый риф. В переплетении изумрудно-пурпурных водорослей, покачиваясь от ударов бушующих волн, стояло зверски огромное членистоногое существо - десятиногий краб с двойными жвалами, двойными рядами шипов вдоль спины и восемнадцатью блестящими черными глазами, четыре из которых были на передней паре челюстей. Краб кинулся и зарычал, как ледовая вампа под огнеметом.
Из пенящихся волн, воздев зазубренные костяные стрекала, показались три зеленокожих тритона. Они выкарабкались на риф и тут же атаковали исполинское членистоногое.
Стрекала пробили шипастую броню, и чудовище набросилось на тритонов, угрожающе клацая своими исполинскими клешнями. Коварно избочась, краб схватил одного из тритонов и принялся вытаскивать его из воды, терзая клешнями и челюстями нежное зеленое тритонье мясо. Ластовидные ноги тритона рыбохвосто трепыхались в предсмертных конвульсиях.
- Не хочу здесь, - сказала Джайна.
- Хочу в другое место, - поддержал ее Джесин.
- Но дети, я же еще не успел раскрыть вам биологическую сущность этих существ, - возразил Трипио.
- Пойдем, пойдем! - канючила Джайна. Они прошли сквозь волны топографического прибоя и вновь оказались у стены со множеством дверей. Чубакка решительно шагнул к крайней левой.
- О нет, Чубакка, сюда не стоит, - засомневался Трипио, - я не уверен…
Но они уже вошли во второе помещение и оказались в пустыне. Волны невидимого тепла исходили от раскаленной, изрезанной глубокими трещинами почвы и угловатых скал. Вдруг на вершину одного из таких скалистых выступов с кровожадным урчанием выпрыгнуло странное существо. У него была квадратная голова гуманоида, массивное кошачье тело, кривые когти и членистый хвост, который подергивался взад-вперед и был увенчан скорпионьим жалом. Когда оно ощерило пасть, его желтоватые клыки засочились ядом.
- Мантикор?! - удивился Трипио. - Точно. Странно, почему они до сих пор не внесли коррективы в экспозицию. Ведь уже давно доказано, что это существо представляет собой химерический плод антинаучного воображения. Мантикоры никогда не существовали.
Тут за их спинами послышался ответный рев другого мантикора. Он карабкался, чтобы вступить в смертельную схватку со своим собратом. Двойняшки потянули Чубакку за мохнатую руку и прошли сквозь несуществовавших животных к следующему ряду дверей.
- Давайте на этот раз выберу я, - предложил Трипио.
Чубакка недовольно зарычал. Дети не обращали на все это никакого внимания.
- Пошли домой, - сказал Джесин. Джайна кивнула головой:
- Я хочу домой.
- Но дети, я уверен, - настаивал Трипио, - что вот здесь вам понравится. Давайте я расскажу вам о печальных певчих смоковницах Пил Диллера.После осмотра еще трех диорам, сопровождавшегося занудными лекциями Трипио, двойняшки решили, что лучше поиграть в прятки, чем продолжать утомительное путешествие по голографическому зоопарку.
Хотя при телепатическом общении они и не могли понимать друг друга дословно, в общих чертах один ребенок улавливал мысли другого. Джесину удалось оторваться от Чубакки. Пробежав через ледники снежных соколов, он повернул налево. В это же время Джайна припустила в противоположном направлении, прошмыгнув мимо ошеломленного Трипио. Применив свой начинающий прорезываться дар Силы, двойняшки без труда нашли верный путь среди множества разветвлений и тупиков коридора и, отделавшись от своих опекунов, уверенно двигались, каждый своим маршрутом, к выходу.
Чубакка рычал, Трипио звал детей, но Джесин и Джайна были уже далеко от диорам и через несколько минут снова встретились. Довольные удачным бегством, они звонко смеялись и, весело топоча, бежали со всех ног по "облицованному белым кафелем коридору, мимо комнат для отдыха и подзарядки, мимо ремонтных помещений.
В месте пересечения коридора в открытом турболифте работал старый ремонтный дройд. Джесин и Джайна уже не раз видели турболифт и иногда пользовались им, добираясь домой.
Дройд-ремонтник был из металла серого цвета с двумя головами и множеством механических манипуляторов, снабженных всяческими насадками. Головы дройда были обращены друг к Другу. На одной из голов поблескивал ряд ярких оптических датчиков, на другой мерцал экран, на котором периодически появлялись статистические данные и официальные нормы имперского строительного кодекса.
Неразборчиво бормоча, дройд пытался отыскать среди имеющихся насадок какую-то особенно необходимую, но не нашел и отправился за ней по коридору. Турболифт остался широко открытым. На нем была только маленькая светящаяся табличка «Не работает».
Дети подбежали к турболифту и прошмыгнули внутрь. Они уже много раз видели, как родители и Трипио управляли им.
Панель управления отличалась от той, которая была в имперском Дворце: не так вычурно орнаментированная, потускневшая от времени и постоянного использования, усеянная кнопками, обозначавшими сотни различных уровней многокилометровой толщи метрополиса. Поскольку нижние уровни были давно покинуты и погребены под обломками, к нижней половине панели была приварена металлическая пластина, закрывавшая кнопки первых ста пятидесяти этажей. Однако дройд-ремонтник снял эту предохранительную пластину для того, чтобы проверить схему турболифта.
Дети вряд ли знали, зачем вообще нужны цифры, хотя Трипио и пытался учить их считать от одного до десяти. Эти уроки часто расстраивали робота, но детки тем не менее были смышленые и успели уяснить гораздо больше, чем подозревал их наставник.
Ряды кнопок были для Джесина и Джайны просто какими-то блестящими разноцветными кружками. Они смотрели на них, не зная, какую именно нажать, но они узнали некоторые цифры.
Джайна указала на кнопку.
- Номер один, - сказала она. Джесин нажал на нее.
- Номер один, - повторил он.
Двери турболифта сдвинулись, и пол кабины начал уходить вниз. Послышалось характерное для ускорения жужжание. Джесин и Джайна в ужасе взглянули друг на друга, но тут же рассмеялись. Турболифт все опускался и опускался. Наконец его кабина остановилась. Двери разъехались.
Джесин и Джайна стояли, моргая глазами. Потом они вышли из кабины в необитаемую зону нижних уровней метрополиса.
- Темно, - проговорил Джесин.
Двери за их спинами закрылись, и лифт снова загудел, возвращаясь к верхним уровням. Джесин и Джайна остались одни.
Чубакка носился от диорамы к диораме, как неуправляемый гоночный автомобиль. Он громко сопел, вынюхивая след потерявшихся детей. Трипио спешил следом за ним, стараясь не отставать.
- Я ничего не вижу из-за этих голограмм, - пожаловался Трипио. Чубакка сделал стойку, повел носом и ринулся в очередной дверной проем.
Гам и хаос привлекли внимание служителей зоопарка. Один из них подскочил к Чубакке и замахал руками:
- Тс-с! Вы мешаете другим нашим посетителям. Это тихое место предназначено для расширения кругозора и приятного отдыха.
Чубакка только зарычал в ответ. Служитель зоопарка коротышка-ботан встал на цыпочки, выпячивая грудь и пытаясь встретиться взглядом с Чубаккой.
- Я всегда говорил, что голографический зоопарк не место для вуки.
Чубакка схватил служителя за белошерстые грудки и поднял вверх. Он выдал при этом целый залп рычания, воя и ругательств.
Трипио спешно подбежал к ним.
- Простите, может быть, мне будет позволено перевести, - сказал дройд. - Мой друг Чубакка и я в настоящее время разыскиваем двух маленьких детей, которые потерялись. Их зовут Джесин и Джайна. Им по два с половиной года.
Чубакка опять зарычал.
- Да, да, я как раз пытаюсь их разыскать. Это очень срочное дело. Дети сбежали от нас, и за любую помощь, которую вы могли бы нам предложить…
Чубакка обеими руками тряс служителя, как истрепанную куклу.
- … мы были бы вам очень признательны, - закончил Трипио.
Но к этому моменту служитель уже потерял сознание.
Джесин и Джайна пробирались сквозь бурелом рухнувших опор и балок, перелезали через кучи древнего мусора, поросшего оранжево-желтыми поганками и еще какими-то огромными бугристыми грибами. Над их головами в хитросплетениях опор и несущих конструкций раздавались шаги неведомых невидимок.
Массивные, покрытые слоем мха фундаменты зданий казались несокрушимыми. Здесь явно был кто-то еще, но этот кто-то прятался в тени, и ничего не прояснилось, даже когда глаза детей привыкли к слабому освещению. А еще шея дождь, вялый моросящий дождь - вернее, откуда-то сверху на головы детей аритмично падали капли вонючей воды.
Джесин взглянул вверх. Казалось, что стена непомерно огромного здания не имеет верхней границы. Вместо неба он увидел лишь маленькое расплывчатое пятнышко.
- Хочу домой, - сказала Джайна.
Всюду стояли бесхозные штабеля раскуроченной, проржавевшей боевой техники. Двойняшки карабкались по мертвым остовам космических кораблей и прочего хлама, бывшего в годы гражданской войны грозным оружием.
Джесин и Джайна наткнулись на полуразрушенную стенку, на которой когда-то располагался компьютерный экран. Терминал был опрокинут набок, экран вдавлен внутрь. Но двойняшкам это напомнило установку, которая была у них в доме.
Джесин стал перед разрушенной панелью руки в боки, стараясь походить на отца. Он обратился к компьютерному экрану. Он точно знал, что надо сказать, так как много раз слушал ночную сказку.
- Мы заблудились, - сказал он, - пожалуйста, помогите нам найти наш дом.
Он долго ждал, но не получил никакого ответа. Световые сигналы все не зажигались. Из разрушенного динамика доносилось только сухое шебуршание сверкающих жуков, устроивших там себе гнездо.
Джесин вздохнул и взял за руку Джайну. Услышав свистящий звук из узкого проулка, двойняшки оглянулись.
Бесформенное серо-зеленое существо - гранитный слизень - таращилось на них своими прозрачными глазами на студенистых черенках. При движении оно пачкало камни мостовой мутно-прозрачным веществом, похожим на зеленые сопли.
Слизень подполз ближе - двойняшки попятились. Из подбрюшия слизня вывернулась неровная щель - трепещущий безгубый рот. Рот причмокнул и со свистом затянулся сырым воздухом.
Джайна шагнула навстречу чудовищу: настала ее очередь быть заблудившимся детенышем бантха.
- Мы заблудились, - пожаловалась она. - Пожалуйста, помогите нам найти наш дом.
В ответ на это слизень сначала встал на дыбы, затем медленно выпустил воздух, размяк и снова превратился в комковатую лепешку.
Лепешка потекла направо, сунулась в разрушенный проход и стала удаляться от них в темноту, издавая ритмичное «чмоки-чмоки-чмоки».
Неожиданно налетел порыв ветра, и слизняк встревоженно нырнул в одну из боковых улочек.
Джесин взглянул вверх и увидел острые, похожие на мантию крылья совонетопыря, который устремился вниз, вытянув свои железные когти.
Слизень попытался зарыться в ржавом металлоломе, но совонетопырь сел на груду ржавых обломков и принялся разгребать ее ужасными когтями. Треугольный клюв поршнем ходил вниз и вверх до тех пор, пока совонетопырь не нащупал свою жертву. Перехватив слизняка кинжалами когтей, хищная тварь расправила перепончатые крылья и мощными толчками вознеслась в небо, унося с собой извивающуюся добычу. Лица перепуганных детишек снова обдало ветром.
Джесин и Джайна проводили взглядом совонетопыря, переглянулись и продолжили свой трудный путь по преисподней Корусканта.
- Надо срочно поднять тревогу, Чубакка, - предложил Трипио. Но казалось, что вуки до сих пор не хочет признаться себе в том, что они действительно потеряли двух малышей.
Они оставили бедолагу ботана лежать в глубоком обмороке в одной из диорам, а сами направились по облицованному белым кафелем коридору, ведущему к киоскам с прохладительными напитками и сластями. Трипио представил себе, что почувствует служака-ботан, когда он очнется и увидит себя лежащим внутри опутанной паутиной берлоги паука-людоеда с Дуроса.
Дройд-ремонтник закончил с починкой турболифта и снял табличку «Не работает». Его головы дуэтом замурлыкали какой-то нехитрый мотивчик: результатом своего очень ответственного и очень умственного труда дройд был явно доволен.
Чубакка показал на дройда-ремонтника, но Трипио вознегодовал:
- Чем может помочь недоразвитый дройд-ремонтник в такой сложной ситуации? Эти модели дройдов мало чем отличаются от примитивных грузчиков.Но мохнатая рука вуки уже волокла его к дройду. - Ну хорошо, если ты настаиваешь.
Подбежав к роботу, Чубакка встал на его пути. Автоматические датчики приказывали роботу свернуть то в одну сторону, то в другую, но Чубакка заставил его остановиться. Дройд-ремонтник сконфузился и недоуменно заверещал.
Трипио вежливо поклонился.
- Простите, - сказал он и выдал длинную серию бинарных вопросов. Ремонтный дройд отвечал звуками, напоминающими паровой гудок. Трипио повторял вопросы, но получал те же самые ответы.
- Я тебе говорил, что от него толку не добьешься, - проговорил Трипио.Дройды-ремонтники не запрограммированы на запоминание посторонней информации. Они просто занимаются ремонтом и ждут очередных команд.
Чубакка недовольно промычал в ответ, тряся волосатой головой.
Трипио возмутился:
- Тихо, ты… половик ходячий, я ведь говорил недолго! Кроме того, ты обязан своей жизнью Хэну Соло.
Ремонтный дройд, ставший свидетелем их перебранки, отправился восвояси. Трипио подумал, что надо бы ему упростить свою программу, с тем чтобы ничего не знать о жизни Галактики. Он чувствовал, как перегреваются его контуры по мере того, как он начинает осознавать возможные последствия печальных событий, обрушившихся на его бедную золотую голову.
- Хозяин Соло, возможно, демонтирует мои ноги и заставит меня пересмотреть и привести в порядок все неразобранные файлы имперского информационного центра.
Захламленная улица несколько расширилась, и в призрачном свете подземного мира Джесин различил двигавшегося впереди дройда.
- Смотри, - сказал он Джайне, - дройд.
Дети побежали к нему, размахивая руками, надеясь привлечь его внимание. Но дройд невозмутимо продолжал свой путь по тропе, проторенной через мусорный завал. Двойняшки остановились.
Этот дройд был просто ископаемым по сравнению с дройдом, ремонтировавшим лифт. У него были суставы, квадратный корпус. Его компоненты скрепляли большие болты. С неуклюжим торсом, большими руками и угловатой шестигранной головой дройд мало чем отличался от тележки с инструментами. Вдоль его шеи и позвоночника проходила толстая плетенка кабелей. Все они были поражены коррозией и покрыты пылью и грязью. Бока дройда начали обрастать мхом. Сбивчивость его движений говорила о том, что он нуждается в смазке.
Вдоль улицы тянулся неровный ряд заскорузлых и покосых металлических столбов. Они были приблизительно на метр выше детей. На верху каждого столба размещался странный осветительный кристалл, снабженный увеличительными линзами, но мерцавшая в них мертвенно-серая муть не нарушала темноты, а напротив, делала ее еще более плотной и опасной.
Дройд-ремонтник прошкандыбал в конец улицы, затем остановился и, скрежеща шестеренками, кое-как дотянулся до осветительного кристалла. Дройд осторожно вынул его из гнезда с помощью сегментированных щипчиков. Затем, уложив неисправный кристалл на тележку, он вынул из ящичка новый. Следуя командам сложной программы, дройд установил новый кристалл на верху столба и включил его.
Новый кристалл оставался таким же мертвым и бесцветным, как и его предшественник, но, казалось, дройд не замечает этого. Он перешел к следующему столбу, повторив весь процесс сначала.
Джесин подошел к дройду и обратился к нему, подражая интонациям отца.
- Мы заблудились, - сказал он.
- Пожалуйста, помогите нам найти наш дом, - попросила Джайна.
Робот тревожно затрещал, затем наклонился, чтобы рассмотреть детей своим единственным оптическим датчиком.
- Заблудились? - лязгающим голосом спросил он.
- Мы потеряли наш дом, - печально уточнила Джайна.
- Этого нет в моей программе, - заявил робот. - Это не является моей основной задачей. - Он выпрямился и перешел к третьему столбу. - Этого нет в моей программе.
Джайна и Джесин заплакали. Но услышав плач друг друга, они вместо того, чтобы расплакаться сильнее, вообще перестали плакать.
- Будь смелым, - сказала Джайна.
- Смелым, - согласился с ней Джесин.
Измученные дети уселись на выглаженную временем глыбу бетона посреди улицы. Они смотрели, как дройд-ремонтник тупо и методично снимает со столбов пустые кристаллы и заменяет их порожними.
Дройд проделал весь путь до конца улицы, и ни один из столбов не стал излучать свет. Набрав скорость, горе-фонарщик покатился по разбитой дорожке, по которой он путешествовал уже сотни лет, обратно - к месту своего старта.
Он опять остановился перед первым столбом, вновь вытянулся вверх и в очередной раз заменил безжизненный кристалл кристаллом мертвым.

ГЛАВА 22

Адмирал Даала еще никак не могла оправиться после гибели «Мантикора». Она стояла, тяжело облокотясь на поручни мостика, и не могла произнести ни слова. Тем не менее, битва на Каламари продолжалась.
- Стереть в порошок, - отдала она наконец приказ. - Открыть с орбиты огонь из всех турболазерных батарей. Целиться в каждый плавучий город. - Она смотрела остекленевшими глазами сквозь широкий иллюминатор «Горгоны». - Все уничтожить!
Она не могла понять, в чем ошибка. Она точно следовала тактике Великого Моффа Таркина. Она старательно училась у него, и он предоставлял ей всю необходимую информацию. Но с того момента, как Даала удалилась с комплекса «Черная Прорва», ее преследовали неудачи. Поджигатель попал в руки Повстанцев. Была уничтожена «Гидра», а теперь и «Мантикор». Правда, ей удалось совершить налет на небольшой грузовой корабль и уничтожить колонию на Дантуине. Не теперь при первой же атаке на планету Повстанцев она опять потеряла Звездный Разрушитель из-за своей сверхдоверчивости.
Она потерпела поражение. Полное. Рядом с «Горгоной» тем же курсом двигался «Василиск». Вместе они низвергали ураганы турболазерных ударов в океан, уничтожая каламарийские плавучие города. Они подлетали к терминатору - световой границе дня и ночи, там их ждут еще два больших плавучих города. Все сооружения превратятся в пар, а жители найдут свою смерть в водных глубинах.
- Отправьте последнюю эскадрилью сид-истребителей, - решила Даала, рассматривая проходящую внизу яростную битву, - я хочу покончить с этой планетой.
- Адмирал! - Командир Кратас пробежал мимо пульта управления датчиками и поднялся на две ступеньки наблюдательного помоста. - Боевые корабли противника только что вышли из гиперпространства. Это целый флот! Нам ни за что с ними не справиться!
Даала раздраженно заметила:
- Они так быстро среагировали на наше нападение?
Но она тоже увидела сверкающие контуры боевых кораблей, мчавшихся, как кометы, по направлению к ним по планетной орбите.
У нее перехватило дыхание. Верфям не причинено ни малейшего ущерба, две-три царапины - не в счет. Она не достигла основной цели - штурма Каламари. И все же… Им удалось уничтожить, по крайней мере, один плавучий город, повредить другой, разрушить еще два.
- Отзовите все эскадрильи сид-истребителей, - сказала Даала, - создайте прямолинейный коридор через гиперпространство в направлении туманности Котел. Мы возвращаемся для пересмотра нашей тактики и оценки наших потерь.Она секунду помедлила и гневно добавила: - Но мы подготовимся к следующей атаке.
Сид-истребители вернулись обратно на Разрушители. Корабли сил обороны Каламари носились по орбите, как стая голодных хищников. Даала не решилась сразиться с ними, хотя ничего она так страстно не желала бы, как вцепиться в горло их командиров своими собственными руками.
- Подготовиться ко входу в гиперпространство, - приказ прозвучал до того, как силы противника успели начать атаку. Даала наблюдала за полем сражения, удлинившимся в яркие белые линии, которые сошлись затем в исчезающую точку на другой стороне Вселенной.
Имперские Звездные Крейсеры вошли в гиперпространство и стали недосягаемыми для сил Новой Республики.
Хэн Соло и Ландо-калриссит пробивались сквозь небеса Каламари на «Тысячелетнем Соколе», определяя по столбам поднимающегося дыма местонахождение разрушенных плавучих поселений.
Они нашли Бегущий-по-Волнам, но когда они приземлились на одной из его аварийных посадочных площадок, они узнали, что адмирал Акбар, Лея и госпожа посол Силгхал уже отправились со спасательной группой в разрушенный и погрузившийся в океан Рифовый Дом.
Хэн был совершенно подавлен зрелищем разрушений, нанесенных силами Адмирала Даалы. Даже то, что он вновь стал хозяином «Сокола», нисколько не улучшало его настроения.
Ландо сидел на месте Чубакки, рассматривая навигационные карты.
- Похоже, Рифовый Дом где-то здесь, под нами. Но там лишь плавучие кучи искореженного металла и ничего такого, что могло бы быть метрополисом.
- Да… Рожки да ножки…-тихо отозвался Хэн. Они спустились ниже. Хэн смотрел сквозь иллюминаторы «Сокола» на плавучие обломки. На кусках металла четко виднелись черные следы от бластерных выстрелов. Разрозненные блоки качались на волнах раковины города, герметизированные и не пропускающие воздух, как цинковые гробы. Каламарианцы и кворрены-спасатели карабкались по этим блокам, пытаясь пробраться в них и спасти тех, кто находился внутри.
- Это похоже на Город Туманов, - сказал Хэн, - или, скорее, на остатки какого-то жуткого пиршества. - Он показал на гладкий кусок наружной оболочки Риф Хоума: - Давай, что ли, сядем на ту вон секцию?
Ландо пожал плечами с безразличным видом.
- И «Сокол» идеально впишется в пейзаж: металлолом на фоне металлолома.
- Эй, полегче! - проворчал Хэн. Ландо взглянул на него.
- И все-таки, как ни крути, у тебя есть собственный корабль, старина. Вернуть бы мне тоже свою «Госпожу Удачу».
Хэн посадил «Сокола» на вздыбившиеся обломки сталепластика. Затем он выключил стабилизаторы и разгерметизировал дверцы. Спустившись по трапу, он попросил спасателей узнать, нет ли здесь Леи. Ему казалось, что он не видел ее уже целую вечность.
Как обычно, когда их насильно разлучали, он вспоминал все те ласковые слова, которые хотел бы сказать ей. Он понимал, что она заслуживала гораздо большего внимания, чем он оказывал ей в силу своей внешней грубоватости.
Вместе с Ландо он смотрел на раненых, которых одного за другим извлекали из-под плавучих руин. Несмотря на волны, захлестывавшие края металлических обломков, раненых укладывали на относительно устойчивые платформы, на которых врачи могли оказывать им помощь.
В соленом воздухе витал запах крови, смешиваясь с вонью лазерной гари, смрадом остывшего в море расплавленного металла и дымом пожарищ.
Из глубин всплывали щупальцелицые кворрены. Они поднимали наверх важнейшие комплектующие компьютерного центра Риф Хоума и личные вещи, спасенные из затопленных жилых кварталов. Было очевидно, что кворрены заявят, что это их собственность, а потом будут продавать спасенное имущество прежним хозяевам - каламари.
Хэн, широко расставив ноги для пущего равновесия, с трудом удерживался на дрейфующем куске обшивки. Волнующееся море легко покачивало платформу. Вдруг он увидел приближающийся к останкам города катер. Его вела Лея. На борту катера находился также Акбар и женщина-каламарианка.
Хэн неистово замахал руками. Катер развернулся и направился к краю платформы, на которой стоял Хэн. Лея буквально выплеснулась из катера, когда Акбар подвел катер к ребристому металлическому островку. Лея рванулась навстречу Хэну и упала в его объятия. Он прижал ее к груди и все целовал, целовал:
- Невредимка ты моя! Как я ужасно рад… Она взглянула на него:
- Я знаю!
Вдруг Хэн посерьезнел:

Предыдущая страница 13 Следующая страница


Темный подмастерье 14

- Это ведь все Даала, не так ли?
- Думаю, да, но у нас нет еще доказательств, - ответила Лея.
- Да она, она." Ей плевать на политику. Она просто хочет уничтожать все подряд.
Из катера выбралась женщина-каламари и направилась к тому месту, где лежали истекающие кровью раненые. Небольшая группа медиков пыталась оказывать им помощь. Женщина шла среди раненых, делая краткие замечания, как будто определяла - кому из них остаться в живых.
Два медика отчаянно старались помочь кворрену. у которого была разворочена грудь и оторвана рука. Она взглянула на него и сказала:
- Этот не выживет, и вы уже ничего не сможете сделать, чтобы спасти его.
Два врача-каламари, почувствовав ее абсолютную убежденность, перешли к другому пациенту, оставив умирающего.
Подобно ангелу жизни и смерти, она шла мимо раненых, переводя свои круглые глаза то вправо, то влево.
Хэн заметил ее и спросил у Леи:
- Кто это?
- Ее зовут Силгхал. Она - каламарианский посол, - объяснила Лея, затем добавила тише: - Я думаю, она могла бы стать Джедаем. Она сама еще не догадывается об этом. Я хочу свести ее с Люком. - Лея обняла мужа. - Я так рада, что ты здесь, со мной.
- Я как услышал, что здесь творится, так сразу и рванул сюда.Приподняв брови, Хэн взглянул на Ландо. - Между прочим, по дороге мы еще раз сыграли в сэбэкк. На этот раз моя взяла. Не хочешь ли ты. Лея, прокатиться до дому на моем корабле?
- «Сокол» снова твой? - спросила она обрадовано. Потом взглянула на Ландо: - Мне очень жаль, Ландо.
Тот пожал плечами:
- Это был единственный способ сбыть его с рук.
Из катера на плавающие обломки выбрался Акбар. Поднеся свою широкую руку к мощным надбровьям, он оглядывал мрачную картину разрухи. Прежде выражение лица адмирала всегда казалось Хэну непроницаемым, но на этот раз Акбар выглядел совершенно опустошенным.
Хэн подошел к адмиралу.
- Адмирал, - сказал он, - я тут слышал, как вы расправились с Поджигателем. Чистая работа.
Лея в своей белоснежной форме тоже подошла к Акбару.
- Адмирал, ваша победа здесь полностью искупает вашу мнимую вину на Вортексе. Я надеюсь, вы не собираетесь больше прятаться?
Акбар покачал своей большой головой.
- Нет, Лея. Вы напомнили мне своей дружеской настойчивостью об одной вещи. Я не создан для затворничества. Я должен действовать, активно действовать.
Лея тронула рукой мощный бицепс адмирала.
- Спасибо, адмирал. Вы нужны Новой Республике.
Но Акбар покачал головой.
- Нет, Лея, я не вернусь на Корускант. После этой бойни я увидел, как я нужен здесь, как я нужен моему народу. Я должен остаться на Каламари, чтобы помочь моему народу прочно встать на ноги, укрепить свою цивилизацию и сплотиться для будущей борьбы с силами Империи.
Мы еще не оправились после нападения Опустошителей Миров, а теперь новая атака разрушила наши плавучие города. Теперь я просто не могу бросить Каламари на произвол судьбы. - Он взглянул своими круглыми глазами на затянутое облаками небо и добавил;
- Эта планета - мой дом. Здесь живет мой народ. Я должен отдать все свои силы, чтобы помочь ему.
Хэн обнял Лею за плечи и прижал к себе. Он точно знал, о чем она сейчас думала.
- Я понимаю-. Акбар, - сказала Лея, и на этот раз она уже не упомянула его воинского звания.
Хэн чувствовал, как подкосила его жену потеря Акбара. Она была страшно напряжена - под ладонью Хэна, лежавшей на плече Леи, казалось, гудят высоковольтные провода.
Отказ Акбара вернуться на Корускант и прогрессирующая день ото дня болезнь Мон Мотмы означали, что на хрупкие Леины плечи ляжет все бремя проблем Новой Республики.

ГЛАВА 23

Дневной свет падал на прямоугольные очертания Великого Храма.
Кип сидел в огромном зале на неудобной каменной скамье, слушая мастера Скайвокера. Он изображал внимание, но это удавалось ему с большим трудом, поскольку мнение Кипа о познаниях Скайвокера изменилось.
Остальные ученики с благоговением следили за тем, как мастер Скайвокер устанавливает белый кубик Голокрона на подставку. Началась очередная сказка о героических подвигах Рыцарей-Джедаев, об их сражениях с Темной Стороной. Кипу казалось, что мастер Скайвокер как бы не замечал, что все потуги Рыцарей-Джедаев были тщетны. Император и Дарт Вейдер оказывались сильнее их и одерживали победу.
Скайвокер отказывался от возможности извлечь урок из этих поражений. Если он хотел воспитать новых Рыцарей-Джедаев, он должен был бы изыскать свежие ресурсы, снабдить свой Орден достаточно мощным оружием, чтобы он смог оказать сопротивление такому могущественному существу, как Вейдер.
Экзар Кан посвятил Кипа в учение Сигов. Но мастер Скайвокер никогда не примет его на вооружение. Кип сам не понимал, почему он продолжает посещать уроки Скайвокера, который казался ему таким слабым и нерешительным.
Другие ученики также не вызывали у Кипа интереса. Они умели входить в Силу, но так и остались приготовишками, темными, невежественными подмастерьями, и даже не пытались стать мастерами своего дела. Они не решались перейти даже к овладению Великой Силой, только Кип этого не боялся. Он был уверен, что ему это по плечу.
Из Голокрона появилось новое трехмерное изображение, и ученики стали слушать историю о том, как молодой Йода стал Джедаем. Кип едва сдерживал зевоту - он не понимал, зачем ему приходится слушать всю эту кислятину.
Он взглянул на стены огромного каменного храма и попытался представить себе Великую Ситскую Войну, происходившую четыре тысячи лет тому назад. Он задумался о племени массаси, порабощенном Экзаром Каном, которое он затем использовал как рабочую силу для сооружения храмов по чертежам древних и забытых ситских летописей. Кан дал новую жизнь черному учению, присвоив себе титул Черного Лорда Сигов, и эта традиция дошла до Дарта Вейдера, который стал последним Лордом Сигов.
Храмы Экзара Кана сооружались на Явине-4 - месте последнего пристанища очень древней расы сигов - и здесь был оплот его могущества. Кан правил отсюда, с луны джунглей. У него были силы, которые почти победили Старую Республику. Его военный лорд Улик Кел-Дрома, предал его. В последней битве на Явине-4 были разгромлены вое объединенные силы Джедаев, были уничтожены аборигены-массаси, была сровнена с землей большая часть ситских храмов и выжжена большая часть лесов. Но Экзару Кану удалось сохранить здесь свой дух, который ждал четыре тысячи лет, пока сюда придут другие Джедаи и разбудят его.
Кип пошевелился и снова сделал вид, что внимательно слушает. В помещении храма было очень жарко. Голокрон все жужжал и жужжал.
Ученики напряженно следили за голографическими изображениями, и на лице Люка было удовлетворенное выражение. Кип, скучая, разглядывал стены и спрашивал себя, почему он до сих пор здесь торчит.
На джунгли Явина-4 уже давно опустилась ночь, а Люк Скайвокер все сидел в одном из залов Храма. Это помещение было меньших размеров и гораздо уютней, чем главная аудитория: более низкие сводчатые потолки, полированные столы и другая непритязательная мебель, завезенная сюда Повстанцами. В старых светильниках ярко горели лампы.
Люк закончил релаксацию и почувствовал, что проголодался и очень устал. В течение всего дня он наблюдал, как ученики учатся обращению с Силой, осваивают левитацию, переживают в визуальных образах битвы и поединки, вживаются в жизнь дикой природы, изучают историю Джедаев по Голокрону. Люк был доволен их успехами в учебе, хотя смерть Ганториса мучила его, как открытая рана, но он видел, что все-таки ученики уже многого добились, и верил в возрождение Рыцарей-Джедаев.
Одна из его учениц - Тионна - расположилась в углу аудитории и готовилась к игре на струнном музыкальном инструменте. Он состоял из двух полых коробчатых резонаторов, разделенных грифом со множеством струн.
- Это баллада о Номи Санрайдер, - объявила она, - которая была Рыцарем-Джедаем.
Она улыбнулась. Ее длинные серебристые волосы ниспадали с плеч на грудь, как белоснежная река. Маленькие, близко посаженные глаза светились перламутровым блеском. У Тионны был небольшой нос и квадратный подбородок. Люк подумал, что она скорее экзотична, чем красива.
Старинные Джедайские легенды, баллады и предания были ее страстью. Еще до того, как Люк нашел ее, она посвящала все свое время восстановлению древних преданий, поискам их в архивах и их популяризации. Люк проверил способности Тионны, и хотя ее потенциальные возможности, может быть, и уступали возможностям других учеников, она компенсировала это беззаветной преданностью и энтузиазмом.
Некоторые из учеников расположились на стульях, скамейках и просто на полу, чтобы послушать пение Тионны. Она положила инструмент на колени и обеими руками перебирала струны, создавая полную лиризма эхообразную музыку.
Прикрыв глаза, Люк слушал балладу о молодой Номи Санрайдер. После убийства ее любимого мужа, который хотел стать Джедаем, она сама стала на путь великого учения. Несгибаемая Номи приняла участие в кровавой войне с Ситами, на которой один за другим складывали свои головы рыцари Ордена.
Люк улыбался, слушая музыку и выразительный страстный голос Тионны. Почувствовав движение в дальнем углу комнаты, он обернулся и увидел Кипа Даррона, лицо которого выражало явное неудовольствие. Молодой человек вздыхал, что-то ворчал и наконец поднялся со своего места.
- Когда же кончится вся эта тягомотина, - обратился он к Тионне. - Номи Санрайдер была слепой жертвой. Она участвовала в Ситской войне, но при этом не ведала, за что воюет. Она слушалась своих Джедай-Мастеров и перла на рожон, а они в это время не знали, куда деваться от страха, потому что знали, что Экзар Кан открыл новый путь к Силе и практически неуязвим.
Тионна положила музыкальный инструмент на каменные плиты, съежилась и зябко обхватила свои колени. Ее лицо было взволнованно, а маленькие глазки светились смущением.
- Как же так? - Ее голос звучал обиженно. - Я потратила многие недели, чтобы восстановить эту легенду. Все здесь знают, чего мне это стоило. Если у тебя была другая информация, Кип, почему ты сразу не поделился ею со мной?
- Откуда ты все это знаешь, Кип? - спросил, вставая, Люк, пытаясь взглядом утихомирить юношу. Кип становился все более издерганным по мере того, как он усваивал учение знания Джедая. «Спокойствие, только спокойствие», - говорил Йода, но Люк не знал, как успокоить Кипа.
Кип окинул учеников быстрым взглядом, те, в свою очередь, изумленно вытаращились на него.
- Если бы война Ситов закончилась иначе, - сказал он, - может быть, Рыцари-Джедаи и научились бы защищать себя. В таком случае они бы не погибли все, когда Дарт Вейдер начал свою облаву. Джедаи не пришли бы в упадок, и мы не сидели бы здесь, и нас не учил бы тот, кто знает не больше нашего.
Люк оставался невозмутим:
- Кип, скажи мне, где ты всего этого набрался?
Кип сжал губы и сощурился. Дыхание его было прерывистым, и Люк чувствовал сумятицу, воцарившуюся в его душе. Видимо, мозг Кипа судорожно работал, подыскивая как можно более правдоподобный ответ.
- Я тоже умею пользоваться Голокроном, - заявил Кип. - Как постоянно говорит нам Мастер Скайвокер, мы должны учиться всему, всегда и у всего.
Люк не совсем поверил словам юноши, но прежде, чем он успел задать следующий вопрос, в помещение вкатился Арту, что-то возбужденно стрекоча. Люк, расшифровав кое-как эту страстную электронную тираду, спросил у запыхавшегося дройда:
- Не знаешь, кто бы это мог быть?
Арту издал звук, означавший отрицание.
- У нас гость, - сообщил Люк, - начал приземление корабль. Может быть, мы пойдем и встретим пилота? - Он повернулся и хотел тронуть Кипа за плечо, но юноша уклонился. - Потом еще потолкуем, Кип.
Люк шел впереди, радуясь тому, что удалось разрядить напряжение. Другие ученики последовали за ним вниз по каменным ступенькам и через ангарный пролет к очищенной посадочной площадке.
Небольшой личный истребитель «Головорез» 2-95, часто используемый контрабандистами, сужал круги, опускаясь все ниже. Ученики оставались у края площадки, а Люк шагнул вперед.
Дверцы кабины распахнулись, как крылья насекомого, и появился пилот. Люк увидел гладкий серебристый костюм, облегавший тело молодой женщины. Она спустилась вниз, сняла шлем и тряхнула темно-каштановыми волосами. Ее выразительное, четко очерченное лицо, по всей видимости, секунду назад имело выражение суровой решительности, но сейчас оно казалось смягченным, глаза были широко раскрыты, а полные губы не могли совладать с широкой улыбкой.
- Мара Шейд! - узнал женщину Люк. Она сунула шлем под мышку:
- Привет, Люк!
В ее взгляде чувствовалась безусловная и непреодолимая симпатия. Мара вскинула брови:
- Может быть, мне следует называть тебя теперь Мастер Скайвокер?
Люк пожал плечами и протянул ей руку:
- Это уж смотря за чем ты сюда прилетела. Оставив позади себя открытый корабль, она прошла по площадке и поздоровалась с Люком. Развернувшись по-военному, она взглянула на учеников.
- Ты говорил мне, что у меня есть кое-какие задатки, - сказала она. - Я прилетела сюда, чтобы поднабраться этой твоей Силы. Я думаю, мне как контрабандистке это будет хорошим подспорьем.
Она расстегнула эластичный карман на боку и вытащила небольшой сверток. Она не торопясь развернула его, и в руках у нее оказалась черно-коричневая накидка.
Она посмотрела на учеников - на них была такая же одежда. Она вновь взглянула на Люка:
- Видишь, я даже захватила с собой Джедайскую одежку.
За обильным обедом, состоявшим из тушеной раннипятины со специями и овощным рагу, Мара ела с большим аппетитом, как будто она была очень голодна. Люк наслаждался каждым кусочком пищи, ощущая, как питательные вещества и энергия медленно проникают в него.
- Новая Республика очень рассчитывает на твоих Рыцарей, Люк. Дела там, мягко говоря, не сахар, - заметила Мара.
Люк подался вперед:
- А что ж там такое? У нас давно уже нет никаких новостей.
- Что такое? - переспросила Мара, продолжая пережевывать зелень. Она запила ее холодной родниковой водой, сморщившись при этом, как будто она ожидала чего-либо иного.
- Адмирал Даала продолжает совершать свои опустошительные набеги. Кажется, она не находится в союзе ни с одним из военных лордов Империи. Она просто бросается на всех, кому не по душе Империя. И она уже много чего успела. Ты ведь знаешь, что она захватывает и взрывает грузовые корабли. Она сровняла с землей новую колонию на Дантуине.
- На Дантуине! - воскликнул Люк.
- Да, - подтвердила Мара, - кстати, среди твоих учеников нет никого из этой колонии?
Известие поразило Люка. Его ученики тоже затаили дыхание. Мозг Люка продолжал интенсивно работать, вспоминая лица тех беженцев, которым он помогал переселиться в безопасное место с гиблой планеты Эол Ша. И вот все они уничтожены.
- Никого, - ответил он на вопрос Мары. - Ганторис погиб. Он… неумело воспользовался малознакомым оружием.
Мара Шейд подняла тонкие брови, ожидая дальнейших объяснений. Видя, что Люк больше ничего не собирается добавить, она продолжила:
- Самое худшее произошло, когда Даала напала на планету Каламари. Ее интересовали, главным образом, верфи, но адмирал Акбар разгадал ее тактику. Он взорвал один из ее Поджигателей. Однако Даале все же удалось уничтожить два каламарианских плавучих города. Многие тысячи жителей погибли.
Кип Даррон поднялся в дальнем конце длинного стола:
- Даала потеряла один Разрушитель? Мара Шейд посмотрела на него, как бы впервые увидев темноволосого юношу:
- У нее осталось еще два Звездных Крейсера, и для нее не существует никаких запретов. Адмирал Даала все еще способна причинять невообразимые разрушения, и, кажется, она обладает оружием, которого больше ни у кого нет - она знает, что ей нечего терять.
- Я бы пожертвовал собой, - сказал Кип. - Я мог бы убить ее своими руками, когда я был на «Горгоне».
Он заговорил тише, пересказывая историю, которую Люк уже знал:
- Увести Поджигатель у нее из-под носа, а потом свалять такого дурака! У нас же было оружие, с которым мы могли бы одним махом вырубить всех этих имперских недобитков. А мы что сделали? Мы запихали Поджигатель в газовую планету, где нам от него никакого толку.
- Успокойся, - пробовал вразумить его Люк, показывая рукой, чтобы Кип сел на свое место.
Но Кип, упершись кулаками в каменную столешницу и наклонясь вперед, горячо продолжал:
- Кошмар Империи не собирается оставлять нас. Если мы. Джедаи, объединим наши усилия, мы сможем воскресить Поджигатель, вытащив его из ядра Явина. Мы должны овладеть им и устроить облаву на имперских гадов. Это же наша прямая обязанность. Хватит отсиживаться в тихой заводи.
Кип весь кипел от возбуждения. Когда другие ученики подняли на него глаза, он зашелся в крике:
- Вы тут что, все придурки? Левитируем, понимаешь, на все лады, камни роняем с пяток на задницу и обратно, познаем богатый внутренний мир местных сусликов. К чему все это, если мы не используем наши силы во благо Новой Республики, а наоборот, сидим у нее на шее?
Люк взглянул на Мару Шейд, которая, казалось, была глубоко заинтересована происходящей дискуссией. Затем Люк посмотрел на Кипа. Еда юноши была почти не тронута,
- То, что ты предлагаешь сделать, не соответствует духу Джедайского учения, - попытался объяснить Люк. - Ты же изучал Кодекс и знаешь, как мы должны вести себя в сложной ситуации. Джедаи не должны заниматься разрушением ради разрушения.
Кип отвернулся от Люка и бросился к двери. Здесь он на секунду задержался и с негодованием выпалил:
- Если мы не используем свою мощь, значит, ее у нас просто нет. Мы трусливо предаем Силу - вот и все.
Он скрипнул зубами и несколько спокойнее добавил:
- Я не уверен в том, что смогу здесь научиться чему-нибудь стоящему, Мастер Скайвокер, - С этими словами он вышел.
Кип чувствовал, что внутренняя энергия буквально переполняет его. Кожу покалывало, кровь, казалось, вот-вот закипит в жилах. Со скоростью пули несся он по коридорам храма. Очутившись наконец перед тяжелой дверью своей комнаты, он применил Силу - дверь не просто открылась, а отлетела к дальней стене и выкрошила из нее порядочный кусок каменного блока.
Как это он мог восхищаться Мастером Скайвокером? Что в нем нашел Хэн Соло, считавший его своим другом? В действительности этот учитель Джедаев был невеждой, отгородившимся от реальности Джедайской мантией и отказывающимся использовать свои умения во благо Новой Республики! Империя не сдалась, что подтвердили атаки Даалы на Каламари и Дантуин. Если Скайвокер отказался направить свои силы на борьбу с врагом, то, возможно, он - человек не слишком твердых убеждений.
Он, но не Кип.
Кип Даррон не может больше оставаться в Джедайской академии. Резким движением он рванул ворот Джедайского плаща и швырнул его на пол. Из шкафчика для личных вещей он достал рюкзачок, в котором лежала черная ниспадающая накидка - прощальный подарок Хэна. Во время учебы в академии ему пришлось носить грубое тряпье, которое ему выдал Мастер Скайвокер. Но теперь он не хотел иметь ничего общего со всем этим.
Экзар Кан показал ему, как высвобождать большие силы. Кип не доверял Лорду Ситов, но не "мог отрицать правды того, чему его учил призрак. Кип действительно смог увидеть, как работает Сила.
А теперь ему надо удалиться, чтобы все обдумать и постараться разобраться со скопившимися у него противоречивыми мыслями.
Он открыл сумку, чтобы взглянуть на накидку - подарок Хэна. Пара небольших грызунов со скоростью молнии выскочили из гнезда, устроенного ими в сумке, и бросились наутек.
На мгновение Кип потерял контроль над собой и позволил выплеснуться энергии, которая, обрушившись на зверьков, тут же превратила их в пепел. Почерневшие кости моментально рассыпались в пыль.
Не отвлекаясь более ни на что, Кип достал накидку и невольно залюбовался ею. Вплетенные в нее нити светились какой-то тайной силой - зовущей, непобедимой. Кип завернулся в нее и собрал свои нехитрые пожитки.
Ему предстоит дальний путь. Он должен все обдумать. Он должен быть сильным.
Позже, этим же вечером, Арту включил все сигналы тревоги. Люк сразу же проснулся и побежал по пустынным коридорам к посадочной площадке. Встревоженная Мара рванула за ним, словно уже догадываясь, что произошло.
Усеянное звездами небо было тронуто на юге мутным и бледным отсветом газового гиганта Явина. Остановившись у полуоткрытых дверей ангара, они увидели, как со взлетной площадки с выключенными огнями привстает на репульсорах истребитель 2-95.
- Он украл мой корабль! - закричала Мара.
Корабль стремительно взмыл вверх. Субсветовые двигатели вспороли тьму ослепительной струей белого пламени. Люк тряхнул головой, как бы не веря своим глазам. Он бессознательно вытянул вперед руку, как бы прося Кипа Даррона вернуться.
Маленький корабль стремительно стягивался в узкий световой штрих, который становился все короче и уже. Корабль вышел на орбиту и затерялся в звездном небе. Люк ощутил страшную пустоту, понимая, что он навсегда потерял еще одного ученика.

ГЛАВА 24

Каменные плиты сияли. Каждая колонна была выскоблена добела. Отутюженные цветные знамена, представлявшие наиболее лояльные к Империи миры, висели абсолютно прямо, без единой морщинки. В главной имперской цитадели, в Военной академии на Кариде все было в идеальном порядке.
Посол Фурган удовлетворенно огляделся. Триста великолепных штурмовиков стояли по стойке смирно в огромном зале. Они стояли неподвижно, идеальными шеренгами. Их белая броня сияла, как отполированная кость. Все они были одинаковы, хорошо обучены - идеальные военные машины. Эти штурмовики были лучшими из лучших в академии. Лишь самые способные призывники Империи становились штурмовиками, и эти триста человек были идеальными солдатами.
Посол Фурган направился к трибуне, чтобы обратиться к ним с речью. Запах масел и смол резко ощущался в стерилизованном воздухе. Фурган выпрямился, стараясь выглядеть выше, чем это позволяла его приземистая фигура. Белые шлемы с черными окулярами синхронно реагировали на каждое движение посла.
- Имперские штурмовики,-начал Фурган, - вас выбрали для выполнения очень важной миссии. После кончины нашего возлюбленного Императора не было задачи важнее. В процессе обучения вы перенесли много Лишений и прошли через множество испытаний. Я выбрал именно вас - элиту, лучших курсантов Академии.
Они не пошевелились, не начали поздравлять друг друга. Они оставались неподвижными, как статуи, подтверждая тем самым высокое качество своей подготовки.
После получения давно ожидаемых координат секретной планеты Анот Фурган разрабатывал операцию с особой тщательностью. Он изучил личные дела тысяч своих лучших курсантов. Он проанализировал записи процесса их обучения: учебный бой в условиях высокогорных ледников Кариды, длительные марш-броски по выжженным и безводным пустыням, испытания на выживаемость в джунглях - сырых дремучих лесах, кишащих хищниками, ядовитыми растениями и насекомыми.
Фурган отбирал тех штурмовиков, которые показали наибольшую выносливость, наибольшую инициативность, добились самых блестящих успехов в обучении в сочетании с готовностью выполнить любой приказ.
Он гордился своими штурмовиками.
- Мы получили секретную информацию, касающуюся местонахождения одного ребенка. Это - ребенок с огромными потенциальными возможностями по использованию Силы.
Он помолчал, ожидая услышать реакцию штурмовиков на его слова, но те не, издали ни звука.
- Этот ребенок - сын Леи Органы Соло - министра иностранных дел Новой Республики. Если бы мы смогли его захватить, это нанесло бы огромный психологический удар Восстанию, но кроме того, этот ребенок - внук Дарта Вейдера.
Здесь наконец он услышал шепот суеверного страха и благоговейного трепета.
- Этот ребенок может оказаться очень ценным для возрождения Империи. Если его правильно воспитывать и обучать, он может стать достойным наследником Императора Палпатина.
Фурган стал говорить быстрее, чувствуя в себе растущее возбуждение. Он -представлялся себе фигурой более значительной, чем просто посол, он планировал сам принять участие в этом нападении на Анот. Конечно, он не будет участвовать непосредственно в -атаке, но он будет находиться там, чтобы лично захватить маленького мальчика по имени Анакин.
- Командиры ваших отряда" определят для каждого ил вас конкретное задание. В настоящее время данная экспедиция готовится. Мы изыскали транспортные средства, чтобы доставить вас на эту секретную базу.
Улыбка тронула толстые багровые губы Фургана:
- Мне также доставляет удовольствие сообщить, что в этой операции будут впервые проверены в боевых условиях наши новые высокогорные бронетранспортеры, которые вы осваивали в течение последних месяцев. Это все. Да здравствует Император?
Громоподобный рев сотен штурмовиков заполнил все здание:
- Да здравствует Император?
Фурган удалился за пурпурный занавес и отправился по коридору в свои апартаменты. Внутри помещения он замкнул лазероупорные двери, набрав цифровой код замка. Касаясь рукой моделей новейших бронетранспортеров, он был необычайно доволен собой и в радостном возбуждении думал о предстоящей операции.
Находясь на Кариде в течение ряда лет, Фурган ощущал постоянное раздражение от склок в среде командиров имперских сил, которые стали все чаще возникать после смерти Императора, Многие военные лорды были очень могущественны, к все же они тратили свои силы на борьбу за высшие должности в командовании остатками имперского флота, а не на борьбу со своим реальным противником - Восстанием.
Великий Адмирал Траун, казалось, подавая наибольшие надежды, но он потерпел поражение, а через год был побежден даже воскресший Император. Вакуум безвластия, отсутствие лидера лишили имперские силы стержня, общей цели. Военачальники сражались лишь за собственное продвижение по службе.
Даже действия адмирала Даалы, вызывавшие страх и растерянность у противника, не полностью удовлетворяли Фургана. С одной стороны, Даала хоть как-то использовала свои звездные разрушители, атакуя миры Восстания и создавая максимальное опустошение. Но у Даалы не было какого-либо долгосрочного плана, не было стратегии, которая помогла бы ей достичь максимального успеха. Она была просто налетчицей, неуловимой мстительницей, в конце концов - истеричной бабой.
Не так давно Фурган с удивлением обнаружил, что Даала училась на Кариде. Пересмотрев все старые записи, он обнаружил, что в отношении Даалы принимался целый ряд административных мер, в ее файле были зарегистрированы выговоры. Даже тогда она была выскочкой. Она успешно училась в академии, но не хотела знать свое место, считая, что именно она заслуживает продвижения по службе. Фурган не нашел никаких данных о присвоении ей звания адмирала, но Великий Мофф Таркин перевел ее в свой личный штат после одной из его кратких инспекционных поездок. После этого у Фургана не было какой-либо, информации о Даале.
Его раздражало то, что она продолжает свои беспорядочные атаки на силы Восстания, не пытаясь вступить в какой-либо контакт с Каридой. Может быть, Даала считает себя одинокой блюстительницей Нового Порядка, но Империи нужны солдаты, которые будут сражаться как часть ее огромного целого, а не психованные вигилянтки.

Предыдущая страница 14 Следующая страница


15 Кевин Джеймс Андерсон

Фурган уже пытался договориться с некоторыми другими командирами имперских сил с тем, чтобы ему были выделены высококлассные корабли для нападения на Анот. В свое время Император и Великий Адмирал Траун доставили на Кариду такие корабли. На этой планете-полигоне Фурган имел доступ ко многим видам очень сложнейшего оружия и обладал самым мощным войсковым контингентом всей Галактики, но не мог как следует развернуться, ему мешали постоянные скандалы между имперской армией и космическим имперским флотом.
Фурган рассеянно играл с одной из моделей высокогорного броневездехода. Будет очень приятно увидеть эту машину в деле. И после смерти Императора его верность Империи и Новому Порядку оставалась неколебимой.
Фурган делал все возможное, чтобы тем или иным способом причинить ущерб Новой Республике. Он был очень доволен, слушая отчеты, подтверждающие быстрый прогресс «загадочной болезни» Мон Мотмы. Смерть ее уже не за горами.
А как только внук Дарта Вейдера попадет в его руки, к нему должны будут прислушаться все, кто еще предан Империи.

ГЛАВА 25

Кви Ксукс улучила момент и тайком от Виджа Антилеса подсмотрела координаты на его навигационной панели. Сидя в двухместной кабине пилотов космической яхты, Кви своими гибкими пальцами ввела координаты в навигационный компьютер, запросив полные данные.
Видж перевел взгляд со звездного поля на Кви и увидел, что она делает.
- О! - вырвалось у него.
Затем он застенчиво улыбнулся и пояснил:
- Это же был сюрприз.
Кви рассмеялась своим музыкальным смехом:
- Я просто хотела узнать название планеты. - Она была озадачена, когда на экране появилось «Итор».
- Никогда не слышала про такую планету, - сказала Кви.
Видж довольно усмехнулся и коснулся ее плеча. Уже после того, как он убрал руку, она все еще ощущала тепло этого прикосновения.
- Кви, ты никогда не слышала о большей части планет Галактики. Ведь всю свою жизнь ты провела в «Черной Прорве», - пояснил Видж.
- Итор - красивое место? - спросила Кви.
- Замечательное, - ответил он. - Это нетронутый естественный мир, покрытый лесами и джунглями, реками и водопадами. Мы там будем инкогнито. Тебе нечего беспокоиться, что кто-нибудь узнает, кто ты такая на самом деле.
Кви оглянулась на панели управления космической яхты, на кресла, покрытые синтетическим материалом, который казался таким гладким и мягким. Всей грудью она вдохнула рециркулированный воздух. Кви много лет провела в совершенно изолированной искусственной среде. Она ничего не знала о растениях, животных и других формах жизни. Теперь она надеялась, что это знакомство наконец состоится и что оно будет радостным.
- Ты уверен, что мы будем здесь в безопасности? - с тревогой в голосе спросила она. Самым страшным кошмаром для нее было представлять себе, как какой-то имперский шпион вновь захватывает ее и отправляет на исследовательский комплекс в «Черную Прорву», где из нее будут вырывать ее военно-инженерные знания, хочет она этого или не хочет.
- Конечно, - успокоил ее Видж. - Итор - это настоящий рай. Это мир, куда многие молодые пары, - здесь он смущенно запнулся и поправился, - или просто туристы прилетают для того, чтобы провести свой отпуск. В гости к иторианцам приезжают очень многие, и все находят здесь хороший прием.
В годы Восстания Империя окружила эту планету блокадой и даже подвергла ее некоторым разрушениям. Но после того, как им удалось получить нужную сельскохозяйственную информацию по новым методам клонирования, планету оставили в покое.
Видж взглянул на звездную панораму, где яркое солнце иторианской системы светилось беловато-голубым сиянием. Он увеличил обороты субсветовых двигателей и направил корабль к яркой зеленой планете, окутанной голубыми ниточками рек, которые празднично поблескивали сквозь разрывы белых облаков.
- Представим себе, что мы просто в отпуске, - предложил Видж. - Мы будем туристами, и я покажу тебе то, чего ты никогда не видела. Для начала нет ничего лучше этой планеты.
- Я с нетерпением жду встречи с ней, - тепло улыбнулась ему Кви.
Видж смущенно покраснел, затем, чтобы куда-то спрятать свои глаза, изо всех сил сосредоточился на выполнении сравнительно простой задачи выхода на низкую орбиту.
Кви дотронулась до бокового иллюминатора своими бледно-голубыми пальцами, разглядывая головокружительно-прекрасные виды. Она никогда раньше не видела таких экзотических картин, все это разительно отличалось от стерильных помещений с белыми стенами на комплексе «Черная Прорва».
Под ними между вершинами высоких деревьев тропического рая широкие реки сменялись белоструйными водопадами, устремлявшимися вниз со скал. Космическая яхта проносилась над цветущими лугами. Красные, желтые и синие цветы переливались драгоценным ковром, ослеплявшим своей яркостью.
Они пролетели над цепью овальных озер, которые блестели и отражали солнечный свет, как ожерелье, которое Видж подарил Кви несколькими днями раньше. - Красотища! - восхищенно заметила Кви.
- А что я тебе говорил, - улыбнулся ей Видж, - уж мне-то ты могла бы поверить.
Взглянув на него своими ярко-синими глазами, Кви кивнула:
- Да, ты оказался прав. Видж кашлянул:
- Иторианцы берегут свою окружающую среду как зеницу ока. Они считают кощунством касаться ногами земли своих родных джунглей.
- А где же они живут? - удивилась Кви.
- Сейчас увидишь, - отозвался Видж. Они пролетели над вершинами деревьев, и перед ними на горизонте появилась какая-то странная конструкция, которая все увеличивалась в размерах по мере приближения к ней.
- Это город? - спросила Кви.
- Это нечто большее, чем просто город, - ответил Видж. - Это - целая замкнутая экосистема. Иторианцы называют ее Бухта Тафацца.
Огромная дискообразная конструкция разбухала в размерах, заполняя передний иллюминатор, становясь все больше и больше. Она была похожа на толстую монету, диаметр которой превышал размер всего комплекса «Черная Прорва». Хотя город и был построен из сталепластика, он казался живым.
Этот парящий город был заполнен хаотическим нагромождением платформ, посадочных площадок, передающих антенн и всяческой машинерии. Выступающие поверхности были занавешены мхом. На боковых стенах в специальных углублениях росли деревья. Они поднимались высоко в небо и казались толще и крепче металлических башен.
В верхней части поверхности диска своды теплиц сверкали на солнце, как тысячи очей. Сквозь прозрачные своды Кви увидела роскошные ботанические сады, расположенные ровными рядами. Маленькие космические корабли летали, как комарики, вблизи посадочных полос и ангаров.
Расположенные под бухтой Тафанда репульсорные системы поддерживали летучий город над вершинами деревьев. Эллиптическая тень скользила по густолиственному липу планеты. Иторианский город медленно дрейфовал произвольным курсом, не оскверняя ни малейшим прикосновением святой земли.
Видж ввел запрос на посадочные координаты, и ему ответил странный эхоподобный голос. Казалось, что говорят через длинную пустую трубу. Через мгновение послышался треск в системе связи и вновь раздался этот голос - а может быть, другой? - который сообщил об изменении координат:
- Простите вам эту оплошность, сэр. Специальный представитель встретит вас на месте посадки. Мы надеемся, что вам понравится на нашей планете.
Видж недоверчиво покосился на установку связи.
- Почему они организуют для нас специальный прием, - удивился он. - Никто не знает, кто мы на самом деле.
Кабина космической яхты вдруг показалась Кви очень маленькой.
- Ты думаешь, мы в опасности? - спросила она. - Может быть, нам стоит вернуться и поискать другое место для отдыха?
Виджа, видимо, тоже охватили сомнения, но он храбро заявил:
- Нет, все в порядке, я не дам тебя в обиду, не беспокойся.
Они приземлились на указанную полосу, и Видж выдвинул пассажирский трап. Он первым вышел из корабля и подал руку Кви, осторожно помогая ей спуститься. Она легко могла бы спуститься и сама, но ей нравилось то внимание, которое уделял ей Видж.
Космическую яхту окружали широкоствольные с серой корой деревья, низкие ветви которых касались краев длинной плоской платформы. Кви залюбовалась их яркими белыми и голубыми цветами и глубоко вдохнула влажный воздух, наполненный целой симфонией запахов, будивших ее воображение.
- Добрый день!
Кви обернулась и увидела чрезвычайно странного инопланетянина. Рядом с ним стояли два мальчика лет десяти. Сгорбленную спину и плечи инопланетянина покрывала белая накидка, отороченная тесьмой. Голова его была похожа на удлиненный ковш, как будто кто-то взял маску из мягкой глины и придал ей S-образную форму. Рот был глубоко спрятан под нависающей лобной частью, а глаза располагались на втягивающихся отростках. Пока Кви его рассматривала, неуклюжее, на первый взгляд, создание продвигалось вперед мягкой, изящной походкой.
На мальчиках были такие же белые накидки, надетые поверх ярко-зеленых курток. У них были светлые волосы и голубые глаза. На лицах отражалось немое блаженство.
Видж заметил, что Кви поражена внешним видом местного жителя.
- Мне следовало бы тебя предупредить, - сказал он. - Иторианцев обычно называют «млатоглавцами».
Кви задумчиво кивнула, вспоминая о разных странных существах, которых ей уже пришлось увидеть - похожего на рыбу адмирала Акбара и щупальцеголового Тола Шиврона, который руководил комплексом «Черная Прорва». Возможно, не все разумные существа в Галактике столь привлекательны, как люди, особенно такие, как Видж.
- Вообще-то, - заявил иторианин, - нам не нравится слово «млатоглавцы». Оно нам кажется унизительным.
- Примите мои извинения, сэр, - сказал Видж, потупившись.
- Я - Момау Нейдон. Я имею честь оказывать вам услуги, Видж Антилес и Кви Ксукс. Видж взволнованно спросил:
- Откуда вам известны наши имена?
Ответ Момау Нейдон напоминал звук лопающегося пузырька:
- Мон Мотма попросила меня оказать вам самый радушный прием.
- Зачем Мон Мотма сообщила вам о нашем прибытии? - удивился Видж. - Нам не хотелось бы привлекать к себе внимание.
Нейдон отвесил легкий поклон:
- Я сочувствовал Повстанческому Союзу со времен моей ссылки на Таттуин - более десяти лет тому назад. Мой народ изгнал меня на эту пустынную планету, где меня окружали пески, а не эти прекрасные леса. Империи была нужна информация по сельскому хозяйству. Я предоставил эту информацию, чтобы спасти нашу планету от дальнейшего разрушения. Но все же мой народ изгнал меня. Сюда я вернулся после смерти Императора и пытаюсь искупить свою вину.
Нейдон обратился к мальчикам:
- Возьмите багаж наших гостей. Мы покажем им их комнаты.
Мальчики двигались удивительно синхронно, без ненужной суеты, свойственной детям. Из космической яхты они принесли блестящие серебристые контейнеры с одеждой Кви и Виджа.
Молодые люди шли за Нейдоном по живому зеленому туннелю, который образовывали свисающие до земли ветви.
Нейдон продолжал:
- Я был также у Моса Эшли, когда Люк Скайвокер и Оби-Ван Кеноби впервые встретились с капитаном Соло. В то время я еще многого не знал, но эту встречу помню отчетливо, хотя тогда я… был занят другими делами.
- Удивительно, как вы смогли запомнить встречу, которая произошла так давно, - заметил Видж.Нейдон подошел к замаскированному турболифту, похожему на большой, покрытый листьями кокон. Он открылся, все вошли в него и начали спуск в нижнюю часть Бухты Тафанда.
Выдержав паузу, Нейдон наконец проговорил:
- У иторианцев хорошая память. Он вел их по коридорам, продуваемым приятным ветерком, мимо небольших оранжерей, в которых находились образцы растительной жизни из различных частей планеты. Вблизи неназойливо журчавшего фонтана Нейдон показал на две двери, разделенные коридором.
- Вот эти две комнаты - ваши, - сказал он. - Пожалуйста, обращайтесь ко мне, если вам что-либо понадобится. - Два загадочных мальчика составили багаж у дверей к встали рядом с Нейлоном.
Кви наконец решилась заговорить:
- Вы не представили вам детей. Вы присматриваете за ними?
Ответ Нейлона сопровождался таким же звуком лопающегося пузырька:
- Это - ростки, выращенные из плоти моего врага. Они также являются памятью о моем пребывании на Таттуине. - Нейдон склонил свою ковшевидную голову.
Мальчики оставались безучастными. Нейдон разрешил им удалиться, а затем и сам, не взглянув больше на гостей, отправился к себе, оставив Виджа и Кви у своих комнат, озадаченных тем, что он сказал.
После того, как ночь опустилась на верхнюю прогулочно-смотровую палубу Бухты Тафанда, Кви с Виджем вышли на нее, чтобы посмотреть на восход лун. Облака стали интенсивно фиолетовыми, ярко светились звезды.
Небольшая луна в своей полной фазе всходила над восточным горизонтом, в то время как ногтевидный серп большой луны повис в западной части неба над сияющей кромкой солнечного заката. Высоко в небе две другие луны находились в четвертичной фазе.
Кви глубоко вдохнула влажный воздух, напитанный сложной смесью пряной дремлющей листвы и распускающихся ночью цветов. Она никогда раньше не ощущала ничего подобного.
Странно, но легкий ветерок с наступлением ночи потеплел. Кви чувствовала, как он развевает ее легкие волосы, и она пригладила их своими нежными пальцами. Она знала, что Видж сейчас любуется жемчужными прядями ее волос, переливающихся в лунном свете. Она была в мягкой накидке пастельных тонов, которая подчеркивала воздушную красоту ее хрупкого тела.
Иторианский экогород медленно парил над вершинами деревьев, мягкое жужжание антигравитационных устройств смешивалось с разнообразными звуками, доносившимися из джунглей. Легкий ветерок колыхал листья высоких кустарников и деревьев вокруг палубы.
Подошли другие иторианцы. Некоторые стояли молча, другие переговаривались на своем странном языке. Видж и Кви не произносили ни слова.
Она подошла ближе к Виджу, слегка коснувшись его. Видж нерешительно обнял ее за талию, и она - Кви Ксукс, изобретатель Поджигателя, одна из создателей Звезды Смерти - почувствовала гордость от того, что находится под защитой генерала Виджа Антилеса.
Она знала, что сторонникам Империи не удастся добыть секретные знания, находящиеся в ее мозгу. Кви понимала также, что по крайней мере здесь она может чувствовать себя в полной безопасности.

ГЛАВА 26

Джесин и Джайна продолжали свое утомительное путешествие по сырым подземельям Корусканта. Они не знали, что означает - день или! ночь - тот мрачный полусвет, который пробивается к ним сверху. Воздух был пропитан миазмами гниющего мусора, зловонием падали, запахом ржавого металла и застоявшейся воды. Дети продвигались по широким улицам, с трудом перелезая через бесчисленные кучи мусора. Все вокруг было незнакомо, и двойняшки не представляли себе, что они будут делать в следующую минуту.
- Кушать хочу, - пожаловалась Джайна.
- Я тоже, - отозвался Джесин.
Глубокое подземелье было погружено в молчание. Время от времени какие-то тени, вспугнутые детьми, едва мелькнув, прятались в еще более глубокую тьму. Споткнувшись о кучу отбросов, Джесин и Джайна вызвали целую лавину грохочущих звуков. Они бросились наутек, наделали еще больше шума.
- Мне ножки больно, - сообщил Джесин.
- А мне нет, - возразила Джайна. Прямо перед собой они увидели наконец что-то обнадеживающее. Это была сделанная из разнообразных обломков пещера. Стены ее состояли из кусков пенобетона, скрепленных смесью сухих водорослей, грязи и еще какой-то черной дряни. Внутри пещеры горели дымные огни, которые как бы манили к себе из отталкивающей темноты подземного города.
Джесин и Джайна одновременно двинулись вперед.
- Там еда? - предположил Джесин. Снаружи пещеры они увидели кабели, проходящие сквозь покрытые лишайником отверстия, находящиеся в разных местах. По стенам и по потолку, как некоторое подобие украшения, висели сочленения металлических пластин, похожие на костлявые пальцы, соединенные звеньями цепи.
- Давай зайдем, - предложила Джайна.
Темнота вокруг сгущалась, а огни так манили к себе.
Вдруг над самой головой Джайны раздался резкий скрежещущий звук. Она остановилась и увидела огромного паукана, величиной с ее голову. Джесин подошел поближе, чтобы лучше его рассмотреть. Паукан как бы в нерешительности взбирался вверх по стене, глядя на мальчика тремя янтарными глазами.
Вдруг с грохочущим скрежетом горсть металлических пальцев разжалась над пауканом и, накрыв его, захлопнулась, образовав вокруг паука подобие металлической клетки. Паукан заметался, защелкав челюстями. Полетели искры, когда он начал скрести своими конечностями непроницаемые прутья клетки.
В панике Джесин и Джайна побежали по туннелю в направлении мерцающих оранжевых огней. Но вдруг близнецы остановились, одновременно ощутив приближающуюся опасность. Взглянув наверх, они увидели, что еще одна клетка, значительно большего размера, вся в зубцах и с острыми металлическими краями, с грохотом движется прямо на них. Металлические клешни окружили их и сжались, сцепившись намертво.
- Ловушка! - вскрикнула Джайна. Они услышали приближающиеся шаркающие шаги, и огромное неуклюжее существо показалось из глубин логова. Вначале появился силуэт - массивная косматая голова с огромными руками, свисавшими почти до земли. Одна нога, мощная и мускулистая, напоминала ствол дерева, а другая, более короткая, была крива и суха.
Джесин и Джайна пытались расшатать зубчатые прутья клетки, но металлические клешни от этого сдвинулись еще теснее, как ножницы.
- Помогите! - не выдержал Джесин. И вот их пленитель предстал во всей своей красе, освещаемый сбоку отсветами дымных отвей. Существо было покрыто клочьями свалявшейся шерсти. Огромная голова и туловище представляли собой нерасчленимое бочкообразное единство.
Вместо рта у чудовища была длинная рваная рана, постоянно меняющая свое местоположение и форму. Вместо левого глаза - огромная бугристая опухоль, сочащаяся кровью и гноем. Другой глаз, величиной с кулак ребенка, светился болезненно-желтым светом и был опутан сетью красных прожилок.
Джесин и Джайна настолько перепугались, что не могли произнести ни слова. Их тюремщик-людоед, казалось, не обратил никакого внимания на них, протащившись мимо и волоча свою неуклюжую сухую ногу. Он поднял вверх меньшую клетку, чтобы посмотреть на обезумевшего от страха огромного паукана.
Дети почувствовали смрад и вонь, исходившие от монстра, когда он склонился над их клеткой, пристально разглядывая свою добычу желтым печальным глазом.
Огромный людоед снял со стены длинные цепи, перекинул их через плечо и с грохотом потащил клетку с двойняшками по коридору в свое огненное логово. Клетка наталкивалась на невидимые препятствия, и детям с трудом удавалось сохранять равновесие.
В логове было полно обглоданных костей - некоторые из них были свалены в корзины, а другие просто валялись на развороченном полу. Языки красноватого огня и клубы дыма поднимались из-под закопченных котлов, котлы зловеще клокотали и распространяли тошнотворный запах прогорклого жира.
В углу на цепи сидело клыкастое крысоподобное существо, покрытое щетинистым мехом. Его резиново-черная пасть была оскалена в непрерывном злобном рычании. Оно рванулось вперед, но цепь удержала его.
На покрытых шипами стенах висели сломанные наручники. Людоед сделал шаг к свету, и под клочьями маслянистых волос на его теле стала видна старая форма тюремщика.
Людоед разомкнул металлические пальцы ловушки с огромным пауканом. Схватив паукана голыми руками, он швырнул его гигантскому крысоподобному существу. Паук замолотил своими длинными ногами, кувыркаясь в воздухе. Крыса-монстр вспрыгнула и сцапала его на лету. Однако пауку удалось ухватиться ногами за пасть крысо-чудовища и сильно его укусить.
Крысоподобное чудовище взвизгнуло, затем мгновенно прикончило паукана, обглодав его до скелета и выплюнув останки. Удовлетворенно хлюпая, чудовище облизало свою черную пасть и уставилось своими влажными красными глазами на двух детишек.
Не теряя надежды на освобождение, близнецы высунулись из клетки.
- Мы заблудились, - объяснила Джайна, обращаясь к людоеду сквозь прутья клетки.
- Пожалуйста, помогите нам найти папу и маму, - попросил Джесин.
Людоед уставился на них своим желтым глазом. Влажное зловоние исходило из его рта и напоминало запах ила со дна сточных канав. Булькающим голосом, глотая слова, он проговорил:
- Не-а, я вас схаваю.
Затем он захромал на своей усохшей ноге к тлеющему огню. С горячих углей он взял здоровенные щипцы и, весело помахивая ими, направился к двойняшкам.
Джесин и Джайна одновременно посмотрели на верх своей клетки. Металлические пальцы удерживались вместе с помощью небольших штырей, покрытых ржавчиной и грязью. Перемещая эти штыри, можно было открывать и закрывать клетку.
Каждый из близнецов сконцентрировался на своем штыре. Они постарались воспользоваться своей способностью взаимодействия с Силой, точно так, как они это делали, когда дурачились с Трипио или играли в игры, которые им показал дядя Люк.
Они одновременно вытащили оба штыря из клетки - и штыри буквально разлетелись в противоположных направлениях. Неожиданно лишившись опоры, длинные металлические пальцы упали на землю с оглушительным скрежетом.
- Бежим! - крикнул Джесин. Взявшись за руки, дети побежали к туннелю.
Людоед, взревев от досады, попытался преследовать их, во куда ему, разноногому, было угнаться за детьми. Тогда он вытащил стержень, которым был пришпилен к цели ошейник крысы-монстра.
Крысоподобное существо прыгнуло вперед и защелкало клыками на людоеда, но тот отогнал его от себя своей мускулистой ручищей и указал на удаляющихся детей.
А они все бежали и бежали.
Крысообразное чудовище, брызжа слюной, с ревом бросилось вдогонку за близнецами. Те выбрались из отверстия пещеры и побежали по узкой улице. Позади себя они слышали близкое пыхтение и щелканье челюстей.
Неожиданно Джайна увидела маленькую темную щель в стене - отверстие, образовавшееся в слоистом пенобетоне.
- Сюда! - крикнула девочка.
Джайна, а за ней и брат, юркнули в маленькое отверстие. Секунду спустя крысообразное существо тоже попыталось протиснуть свою клыкастую морду в щель, но ему это не удалось.
А Джесин и Джайна уже вовсю работали локтями и коленками, пробираясь все глубже в неизвестную темноту.
- Увы мне, зачем я только согласился стать бэбиситтером, - причитал Трипио. - Хотел бы я знать, как часто настоящие няньки теряют детей!
Чубакка в ответ только зарычал.
- Почему ты не послушался меня, Чубакка? Вот вернется мистресс Лея, обреет тебя наголо и закажет себе новый половик в прихожую, и будешь ты первым в истории лысым вуки.
Услышав такое предсказание, Чубакка рассвирепел.
Они метались по коридорам голографического зоопарка, продолжая поиски пропавших детей.
- Слушай, может, ты сбегаешь в операторскую? Самое время подать сигнал тревоги и обратиться к общественности с просьбой о помощи. Ведь у нас экстренный случай.
Трипио, увидев кнопку пожарной тревоги, нажал на нее своей золотой рукой. Затем он обнаружил пульт аварийной сигнализации среди голографических экспонатов и без малейших колебаний нажал и на эту кнопку.
- Давно уже надо было это сделать, - с удовлетворением заметил он.
Чубакка прорычал в лицо Трипио с такой силой, что аудиосенсоры робота отключились для перенастройки. Схватив Трипио своей волосатой рукой в охапку, он поволок его по залу.
- Хорошо, будь по-твоему, - согласился Трипио- Мы отправимся к операторам и попросим отключить все голограммы.
Джесин и Джайна продолжали ползти по скользкой поверхности туннеля. Они совершенно не представляли себе, куда они направляются, но они знали, что им необходимо отыскать путь к дому.
Джесин почувствовал, что его спина уже не елозит по твердому, и выпрямился. Затем он встал на ноги. Близнецы совершенно ничего не видели в темноте, лишь далекий тусклый свет. Они направились к нему, на этот раз осторожно, боясь, что попадут к другому людоеду. Джесин почувствовал запах жареного мяса и услышал обрывки слов. Это были первые человеческие голоса с тех пор, как они решили отправиться домой без Трипио и Чубакки.
Джесин рванулся было вперед, к свету, к людям, но Джайна схватила его за руку.
- Осторожно, - шепнула она.
Джесин кивнул головой и приложил палец к губам. Они медленно крались вперед, сердца их гулко стучали. Дети чувствовали манящие запахи приготовляемой пищи, слышали потрескивание пламени и человеческую речь.
Они дошли до угла и осмотрелись. Перед ними было большое, образовавшееся в результате взрыва помещение. Джесин и Джайна увидели костер, около которого копошились одетые в лохмотья фигуры. Они заметили мигающее компьютерное оборудование и ряды тусклых осветительных кристаллов.
Беззвучно с разных сторон их схватили чьи-то жилистые руки.
Пять охранников капали одновременно, и Джесин с Джайной не смогли оказать никакого сопротивления.

Предыдущая страница 15 Следующая страница


Темный подмастерье 16

Дети в ужасе пронзительно закричали, но это вызвало у охранников только смех. Они поднесли двойняшек к яркому свету костра, и находившиеся там люди встретили их громкими криками.
Пронзительные сигналы тревоги раздавались в операторской голографического зоопарка. Беспорядочно вспыхивали и гасли красные и желтые сигналы.
По Трипио было видно, что он сильно впечатлен тарарамом, который он устроил, приведя в действие сразу несколько систем обеспечения безопасности.
Дройд, ответственный за управление зоопарком, сидел в центре восьмиугольного компьютерного пульта. У него была сферическая голова, опоясанная оптическими датчиками, вмонтированными через каждые тридцать шесть градусов. Дройд-оператор ловко орудовал восемью сегментированными конечностями, которые, извиваясь, как щупальца спрута, гасили лазерные вспышки световых сигналов на панелях аварийной сигнализации.
- Посторонним вход воспрещен, - заявил робот, когда Трипио и Чубакка попытались войти.
Чубакка угрожающе зарычал, но оператор просто крутанул своей сферической головой и полностью проигнорировал вспышку вукийского гнева.
- Должен предупредить вас, - сказал Трипио своему собрату, - что когда вуки выходят из себя, все приборы зашкаливают. И мне кажется, что сейчас Чубакка совершенно не в себе.
Чубакка склонился над одной из сегментированных панелей управления, схватил ее своей волосатой рукой и зарычал громче прежнего
- Повторяю, посторонним вход воспрещен, - повторил робот.
- Но поймите же вы, - настаивал Трипио, - в вашем зоопарке потерялись двое детей. Если вы отключите генераторы изображений, мы сможем осмотреть помещения и найти их.
- Не принимается, - ответил управляющий робот, - это обеспокоит других посетителей. Трипио возмущенно упер руки в боки.
- Но зоопарк был пуст, когда мы его осматривали. Сколько посетителей сейчас находятся в его залах?
- Это не важно, - заявил робот. - Подобные действия допустимы только в экстренных случаях.
Трипио воздел сверкающую руку:
- Но это и есть экстренный случай! Наконец Чубакку утомила эта затянувшаяся дискуссия и, сжав косматые кулаки, он опустил их на первую попавшуюся панель управления, сокрушая блестящий черный кожух и разрывая цепи соединений.
Полетели искры. Голова оператора завертелась, как сошедшая с орбиты планета.
- Простите, - проговорил управляющий, - пожалуйста, не нужно трогать панели управления.
Чубакка перешел ко второму сегменту восьмигранного пульта к раздавил его таким же образом. Управляющий, робот в волнении затряс своими восемью искусственными конечностями.
- Должен признать, Чубакка, что твой энтузиазм с лихвой компенсирует некоторую, я бы сказал, грубоватость твоих действий, - прокомментировал Трипио.
Не теряя времени, Чубакка разрушил все панели управления. Не оставалось ни одной действующей системы генерирования голографических изображений. Дройд-оператор подогнул свои восемь щупальцев, как дохлое насекомое, и сердито умолк.
Чубакка, схватив Трипио за его механическую руку, потащил его в залы музея, в которых наконец исчезли исчезнувшие животные. Помещения были пусты, если не считать оставленного посетителями мусора, оберток от бутербродов и недоеденных остатков сластей.
- Джесин, Джайна! - звал детей Трипио. Чубакка и Трипио переходили из зала в зал, а сигналы тревоги все продолжали звучать. Трипио вызвал из своего электронного мозга путеводитель и методично прочесывал осиротевший зоопарк. Каждая комната казалась похожей на предыдущую, и ни в одной из них детей не было.
Когда они ткнулись в последнее помещение, надеясь найти там забившихся в угол детей, на их пути вырос наряд милиции Новой Республики, откликнувшийся на сигнал тревоги.
- Стоять! - приказал старший наряда. Трипио быстро насчитал восемнадцать человек. Все были при лазерах и все целились в них.
За всю свою жизнь Трипио не мог припомнить случая, когда на него было наведено такое множество бластеров. - О, Боже! - только и произнес он.
Одичалые подвели Джесина и Джайну к своему королю. От пышущего жаром костра шел приятный запах. На длинных вертелах жарилось мясо, и голодные дети не могли не облизнуться.
Обычно угрюмые, охранники смотрели на детей сверху вниз и улыбались шахматными улыбками, в которых черные дырки чередовались с желтыми зубами. Король подземных людей восседал на высокой куче изодранных подушек. Он рассмеялся:
- Это и есть страшные чужаки?
Джесин и Джайна огляделись. Все здесь было помоечный хлам - и убогие постели, и изодранная одежда людей, и кухонная утварь. Некоторые из обитателей сидели, занимаясь починкой своих лохмотьев, другие же ремонтировали клетки для ловли животных. Два старика, согнувшись, мастерили небольшие музыкальные инструменты из старых металлических трубок. Время от времени они прикладывали инструменты к губам и выдували из них резкие дисгармонические звуки.
Все эти угрюмые, как попало одетые люди были очень стары. У всех были длинные волосы, у мужчин - густые бороды. Поражала бледность кожи, словно многие десятки лет они не видели солнечного света. Возможно, некоторые из них не видели его никогда.
Король одичалых был одет лучше других. На нем были блестящие белые наплечники и перчатки, как у штурмовиков. На лице цвета сырого теста выделялись ясные и живые глаза. У него была клочковатая темно-каштановая борода, а когда он улыбался, становилось видно, что у него не хватает половины зубов. Зато чувства юмора хоть отбавляй.
Вокруг и позади короля висело разнообразное полуисправное электронное оборудование, компьютерные панели, голографические модули, даже один устаревший пищевой синтезатор.
Старые генераторы были подсоединены к изношенному силовому щиту, снимающему энергию с основной энергетической сети Имперского города. Было очевидно, что эти пропащие люди находились в подземелье уже давно.
- Дайте же им чего-нибудь пожевать, - крикнул король, наклонившись вперед, чтобы лучше рассмотреть двойняшек. - Ну, так вот, меня зовут Дейким. А вас?
- Джайна, - показал Джесин на сестру.
- Джесин, - показала Джайна на брата. Охранник с седыми волосами, стянутыми в конский хвост, принес дымящийся вертел жаркого. Он стал срывать красновато-черные куски мяса своими пальцами и кидать их на квадратную металлическую тарелку, которая прежде служила крышкой чему-то электронному. Охранник дул на пальцы, облизывал с них сои и ухмылялся детям. Он поставил тарелку с едой перед ними, и близнецы сели на пол, скрестив ноги.
- Подуйте как следует, - сказал король, - горячо.
Дети брали небольшие кусочки, прилежно дули на них, пока мясо не остывало, и отправляли его в рот. Казалось, королю Дейкиму доставляет удовольствие просто смотреть на них.
- Так что же вы делали в подземелье совсем одни? Вы разве не знаете, что это очень опасно?! Может, вы хотите остаться здесь с нами? - спросил король. - Мы стареем. Нам так не хватает молодежи."
Джесин и Джайна замотали головами.
- Мы заблудились, - проговорила Джайна с трудом, так как ее рот был набит мясом- Крупные слезы повисли на кончиках ее ресниц.
Джесин тоже заплакал.
- Пожалуйста, помогите нам найти наш дом, - попросил он и взглянул на высокий потолок. - Он там, наверху.
- Наверху? - недоверчиво переспросил Дейким. - Почему вы хотите вернуться туда? Там живет Император. Он очень плохой человек. - Дейким обвел вокруг себя руками: - У нас здесь есть все, что нужно. У нас есть пища, у нас есть свет, у нас есть- все.
Джесин взглянул на короля и покачал головой.
- Я хочу домой.
Со вздохом Дейким скользнул взглядом по рядам компьютерных терминалов и улыбнулся своей дырявой улыбкой.
- Конечно, вы хотите домой. Ладно, доедайте все как следует. Вам нужно набраться сия.
Сержант "силиции отконвоировал Трипио и Чубакку к квартире, занимаемой Хэном и Леей в старом Имперском дворце.
- По нашим данным, министр Органа Соло и ее муж вернулись не более чем час тому назад, - сказал сержант.
Чубакка жалобно застонал. Трипио взглянул на нега
- Я думаю, именно тебе придется отчитываться за все происшедшее, Чубакка. В конце концов, я ведь только дройд.
- Мы делаем все, что в наших силах, - заявил сержант, - наши команды прочесывают зоопарк и примыкающие к нему этажи на случай, если дети воспользовались аварийными лестницами. Мы проверяем дройда-ремонтника, чтобы убедиться в том, что никто не использовал стоявший на ремонте турболифт. Не беспокойтесь, мы найдем их.
Трипио набрал код и открыл дверь. Когда он и Чубакка вошли в помещение, они увидели сидящих в креслах Хэна и Лею. На коленях они держали… двойняшек.
- Дети! Ну, слава богу, вы дома! - воскликнул Трипио Чубакка радостно взревел. Хэн и Лея обернулись:
- А, явились не запылились.
Трипио сразу же заметил, что выбита, и очевидно изнутри, одна из панелей системы кондиционирования воздуха. В комнате находился незнакомый высокий человек, одетый в изношенную одежду. Он явно смущался и пытался стушеваться, но необычно бледная кожа и большая темно-каштановая борода невольно обращали на себя внимание.
Лея обратилась к нему, и в ее голосе чувствовалась признательность:
- Господин Дейким, я не могу выразить, как мы благодарны вам за то, что вы для нас сделали. Я уверяю вас. Новая Республика тоже сделает все возможное, чтобы помочь вашим людям.
Дейким покачал головой:
- Император никогда не прощал ошибок, даже ошибок в калькуляции. Многих ваших служащих либо казнили, либо ссылали в лагеря. Когда же мы обнаружили, что сделали простую ошибку при подготовке служебных отчетов, мы поняли, что наши дни сочтены. Поэтому, прихватив с собой самое необходимое, мы отправились на нижние уровни Имперского города. Мои люди живут там уже многие годы. Мы - просто группа одичавших клерков, которым неведома теперь, никакая другая жизнь.
- Мы могли бы найти для вас место в Новой Республике. Мы не наказываем людей за простые ошибки. Мы с радостью примем вас, - не отступала Лея. - Мы можем предоставить вам жилье, похожее на это. Многие из зданий Имперского города стоят пустыми.
- Мы знаем, - ответил Дейким, - иногда мы живем там. Спасибо за предложение. - Выпрямившись, он подозрительно взглянул на Трипио и Чубакку, затем погладил по головам Джесина и Джайну и одарил их беззубой улыбкой:
- Вы славные ребятки, ваши мама и папа могут гордиться вами.
Хэн кашлянул и благодарно протянул Дейкиму руку. Тот с удовольствием пожал ее.
- Я все же не понимаю, какой смысл торчать внизу, в этом мраке и сырости? - спросил Хэн.
Дейким занес одну ногу в вентиляционный ход и оглянулся.
- Очень просто, - пояснил он, - наверху я был простым клерком, а там, внизу, я - король.
Улыбнувшись всем, Дейким исчез в вентиляционной системе. Послышался грохот и скрежет - это Дейким пробирался по трубопроводу.
- Ну, в конце концов, все хорошо закончилось, - подытожил Трипио, - разве это не замечательно?
В ответ Лея и Хэн только покачали головами. А дети закричали в один голос:
- Мы хотим сказку!

ГЛАВА 27

Кип Даррон вывел угнанный корабль на орбиту вокруг небольшой, покрытой лесами луны Эндора, где была разрушена вторая Звезда Смерти.
Не обращая внимания на датчики на панели управления «Головореза» 2-95, он сидел с закрытыми глазами. Изо всех сил он напрягал свою экстросенсорику, пытаясь обнаружить импульсы Силы. Он должен отыскать единственное известное ему место последнего успокоения одного из Черных Лордов Сигов - Дарта Вейдера.
Экзар Кан, который жил задолго до Вейдера, был рад узнать, что Лорды Сигов продолжали существовать в течение тысячелетий. Однако с именем Дарта Вейдера у Кипа возникали новые мучительные вопросы.
Учитель Скайвокер говорил, что Дарт Вейдер, его отец, в конце своей жизни вернулся на Светлую Сторону. Из этого Кип заключил, что силы Сигов не были постоянно связаны со Злом. Это заронило в его душу искру надежды. Он понимал, что черный дух Экзара Кана лгал ему или, по крайней мере, направлял его по кружному пути. Риск был ужасен, но в случае выигрыша выиграет вся Галактика.
Если ему повезет.
Кип чувствовал, что здесь, на Эндоре, он сможет спрятаться от бдительного взора Экзара Кана. Он не знал, насколько далеко простирается сила Кана, но он полагал, что древний Лорд Сита не в состоянии покинуть Явин-4. По крайней мере - пока.
Кип управлял истребителем Мары Шейд, целиком положившись на свою интуицию. Он пошел на снижение, чтобы просматривать лежащие внизу леса. После празднования победы Повстанческого Союза над Императором Люк Скайвокер соорудил погребальный костер для своего отца у подножия исполинских деревьев, в ветвях которых располагались поселения эвоков. Он стоял и наблюдал, как ревущее пламя пожирает остатки механической оболочки Дарта Вейдера.
Но, может быть, что-то осталось.
Когда корабль пролетал над вершинами вековых деревьев, Кип, иронически используя те упражнения, которым его научил Мастер Скайвокер, старался вступить в контакт с находящимися внизу различными формами жизни.
Он ощущал копошение покрытых шерстью жителей планеты - эвоков - в их поселках среди ветвей. Он чувствовал охотничью украдку хищников. Гуманоидный бегемот, гигантский Горакс, проламывался сквозь деревья в поисках жилищ эвоков, стремясь внезапно напасть на них.
По мере приближения к луне сознание Кипа все полнее охватывало ее дикую поверхность.
Вдруг он почувствовал импульс - эхо чего-то такого, что не принадлежало этому миру, этой реальности.
Там, внизу, было какое-то место, которое как бы высасывало чувства своей зияющей чуждостью, и живые существа на Эндоре инстинктивно избегали его.
Он сделал вслепую несколько кругов над пятном зовущего мрака, а когда открыл глаза, увидел удобную для посадки поляну. Взревели репульсоры, и «Головорез» опустился на землю, вздымая тучи сора.
Обрадованный и в то же время несколько испуганный, Кип выбрался из кабины и спрыгнул вниз, с хрустом приземлившись на кучу веток и опавших листьев. Легкий ветерок стих, как будто вечерний лес затаил дыхание. Серебристое сияние планеты пробивалось сквозь плотную листву, заливая просеку рассеянным молочным светом.
Кип сделал четыре шага и остановился. Перед ним был давно потухший погребальный костер Дарта Вейдера.
Земля на месте костра оставалась мертвенно-бурой. Хотя густые леса Эндора были очень живучие и быстро растущие, никакие растения не осмелились приблизиться к этому шраму на поверхности луны даже через семь лет.
Было видно, что костер, сжигавший оболочку Вейдера, был большим и жарким. Осталось лишь несколько опаленных жаром костра кусочков брони, виднелись также клочки черной накидки, запутавшиеся в треснувших камнях и в уплотненной от времени золе. Остатки искореженного стального каркаса лежали, как разорванная паутина.Кип в волнении опустился на колени в эту грязь. Он боязливо протянул руки и тронул пальцами слежавшуюся от времени золу.
Кип отдернул руку, затем снова коснулся золы. Она была холодна, но холод, казалось, уходил по мере того, как немели его руки.
Кип использовал Силу для того, чтобы развеять золу и обнажить останки, уцелевшие в пламени, и вдруг он увидел неузнаваемо изменившийся черный кусок сталепластика, который мог быть шлемом Вейдера. Прилагая все свое мужество, Кип увеличил напор Силы, отбрасывая останки в сторону и оставляя лишь печальное скопление проводов, расплавленного сталепластика и клочков плотной ткани.
Дарт Вейдер, бывший Черный Лорд Сигов, жил лишь в этих жалких останках и в ночных кошмарах.
Кип коснулся останков рукой, и по ней прошло электрическое пощипывание. Он знал, что ему не надо трогать эти реликты, и все же сейчас он не мог поступить иначе. Кип должен найти ответы на свои вопросы, даже если ему самому придется отвечать на них.
- Дарт Вейдер, с какого момента ты впал в заблуждение? - спрашивал Кип, уставясь на остатки брони. Целый день он не произносил ни слова, и сейчас его голос отдавался рокочущим звуком.
Вейдер был чудовищем. Его руки были замараны кровью миллиардов живых существ. По словам Экзара Кана, Анакин Скайвокер не был готов к тому, чтобы использовать те мощные источники Силы, с которыми он соприкоснулся, и она раздавила его.
Кип признавал, что пошел тем же путем, но он не был так наивен. В отличие от Анакина Скайвокера он понимал возможную опасность. Он будет следить за собой. Он устоит перед соблазнами, которые все больше и больше увлекали Вейдера на Темную Сторону.
Наступила ночь, и Кип, продрогший до костей, вернулся на корабль. Там он вынул из рюкзака длинную накидку, которую ему подарил Хэн Соло. Накинув ее на свой черный костюм, чтобы согреться, он вернулся на прежнее место. Сидя у золы погребального костра Вейдера, Кип чувствовал, как" вновь возвращаются мирные звуки леса, похожие на колыбельную песню.
Кип не спешил. Он может побыть здесь, на Эндоре. Он должен быть уверен, что не обманывает сам себя. Он не глупец. Он знал, что идет по лезвию бритвы, и это пугало его.
Перебирая пальцами блестящую тонкую материю своей накидки, Кип вспоминал, как его друг Хэн Соло вытащил его из ужасных шахт Кессела, но потом он опять вернулся к мыслям о том, сколько лет его жизни украла у него Империя.
Кип редко вспоминал о своем детстве, когда он и его брат Зет жили в колониальном мире Дейера. Он вспоминал плавучие города, находившиеся в комплексе искусственных озер, заполненных рыбой.
Зет часто брал его с собой на скиммере на рыбную ловлю или просто купаться. У брата Зета были длинные темные волосы, тело переливалось мускулами, а кожа была загорелой от постоянного пребывания на солнце.
Колонисты пытались построить на Дейере идеальное демократическое общество, каждый член которого должен был отработать определенный срок в совете плавучих городов. Жители Дейера единогласно проголосовали за осуждение разрушения Альтераана и призывали Императора Палпатина отменить Новый Порядок. Они действовали через легальные политические каналы, наивно полагая, что своим голосованием они могут повлиять на решения Императора.
Вместо этого Палпатин разгромил дерзких диссидентов, разрушил всю колонию, рассеял людей по лагерям. И навсегда отобрал у Кипа Даррона его брата.
Кип почувствовал, как кулаки его крепко сжались, и он вновь подумал о той сокрушительной энергии, которую показал ему Экзар Кан, о темных тайнах, которые отказывался познать Мастер Скайвокер. Он нахмурился и глубоко вдохнул холодный ночной воздух.
Он поклялся, что не позволит Экзару Кану вертеть им и превратить в другого Вейдера. Кип верил в свою решимость, в силу своего характера. Он использует мощь Темной Стороны во благо Новой Республики.
Учитель Скайвокер ошибается. Новая Республика основана на моральных принципах, и для уничтожения последних следов дьявольской Империи хороши все средства, все источники силы, любое оружие.
Кип поднялся на ноги, плотнее закутался в накидку. Он сможет все исправить. Только он сможет показать, как можно использовать эти силы во благо.
Экзар Кан был давно уже мертв, и от Дарта Вейдера осталась на Эндоре одна зола.
- Теперь я - Лорд Ситаев, - сказал Кип.
Произнеся эти слова, он почувствовал, как его позвоночник пронзил холод, как будто его спинной мозг превратился в ледяной столб.
Он вернулся в свой маленький космический корабль. Он был полон решимости, которая заставляла его сердце громче стучать, ноги - двигаться так, будто у него земля горела под ногами. Его решимость превращалась в яркий луч лазера, озарявший его будущее.
Теперь он и только он имеет возможность разрешить все проблемы Новой Республики - только он и только сам.

ГЛАВА 28

Красноватое свечение туманности Котел бросало пляшущие блики на полированную поверхность стола в штабном помещении «Горгоны». Адмирал Даала сидела в одиночестве у дальнего конца стола. Тут же присутствовали командор Кратас, генерал имперской армии Одоск и капитан «Василиска» Маллинор.
Даала склонила голову и уставилась на собственное искаженное отражение. Сжав кулаки так, что послышался скрип мягкой черной кожи перчаток, она смотрела прямо перед собой. Ее мучила постоянная назойливая головная боль, похожая на воображаемое эхо от криков штурмовиков на гибнущем «Мантикоре». У Даалы кровь закипела в жилах, когда она вспомнила о более ранней потере - «Гидре». Уничтожена половина ее сил!
Что бы Таркин подумал о ней? В ночных кошмарах ей представлялось, как его призрак замахивается, чтобы ударить ее по лицу за это полное поражение. Поражение! Она должна взять реванш!
Командор Кратас с выражением озабоченности сдвинул свои густые брови и поправил фуражку на коротких темных волосах. Он не выдержал взгляда Даалы и отвернулся, затем взглянул на генерала Одоска и капитана Маллинора. Все молчали и ждали, что скажет Даала. Собравшись с силами, она попыталась обратиться к своим подчиненным:
- Господа! - Слова застревали у нее в горле, как будто это были ржавые гвозди, но голос оставался сильным и властным. Она по очереди взглянула на каждого из командиров, затем повернула свое кресло так, чтобы были видны кипящие газы туманности Котел. Скопление голубых звезд-гигантов в сердце туманности испускало интенсивную энергию, которая вызывала свечение огромного облака газа.
- Мое понимание нашей общей миссии претерпело существенные изменения, - продолжала Даала.
Слова таили в себе возможность нового поражения, но она не отступит.
- Мы должны четко разграничить наши приоритеты. Первоначальная наша задача, поставленная Великим Моффом Таркином, состояла в защите любой ценой комплекса «Черная Прорва». Для этого нам и дали четыре Звездных Разрушителя. Таркин рассматривал охрану находящихся там ученых как необходимое условие окончательной победы Империи.Сжав зубы, она умолкла. В теле появилась предательская дрожь, и Даала вынуждена была ухватиться за край стола. Она крепко сжимала рукой твердый край стола, пока не улеглось ее волнение.
- Мы позволили проходимцам украсть у нас Поджигатель - самое мощное оружие, которое когда-либо было создано. В ходе неудачной попытки отбить его мы потеряли четверть нашего флота. В связи с изменившейся ситуацией с Восстанием я решила, что важнее сражаться с врагами Империи. Оставив комплекс без прикрытия, мы предприняли ряд атак на враждебные нам миры. Теперь же, после неудачи на Каламари, мне кажется, что и это закончилось для нас поражением.
Командор Кратас приподнялся из-за стола, как будто бы чувствуя необходимость в оправдании ее действий. Даала отметила, что он небрит. Если бы это имело место в нормальных условиях, на комплексе «Черная Прорва», она бы серьезно наказала его за этот проступок.
- Адмирал, - сказал Кратас, - я признаю, что мы понесли серьезные потери, но ведь мы нанесли сокрушительные удары мятежникам. Операция на Дантуине…
Движением руки Даала остановила его. Кратас умолк и вновь опустился в кресло.
- Я хорошо знаю результаты сражений, командор. Я даже вижу эти цифры во сне. Я много раз обращалась к этим данным. - Ее голос наполнился гневом.Неважно, какой урон мы нанесли Повстанцам, в любом случае, их потери незначительны в сравнении с нашими.
Голос ее стих, и от него повеяло таким ледяным спокойствием, что водянистые глаза генерала Одоска наполнились страхом.
- Я собираюсь воспользоваться нашими последними ресурсами для нанесения одного сокрушительного удара. Если он окажется удачным, то обе наши задачи будут выполнены.
Не снимая перчаток, она начала работать с панелью управления, находившейся в конце стола. Из голопроектора в центре черного возвышения показалось компьютерное изображение того, что она задумала сегодня днем, слушая в очередной раз лекции Великого Моффа Таркина.
- Я намереваюсь ударить в сердце Повстанческого Союза, - объявила она,Корускант.
На экране появилось высококачественное изображение планеты Императора, основанное на результатах последней топографической съемки ее поверхности. Были видны обледеневшие полярные пики и сверкающие цепи огней городов на ночном полушарии. Взору представали космические доки, параболические солнечные зеркала, которые прогревали атмосферу в высоких широтах планеты, спутники связи, большие грузовые корабли, потоки орбитальных транспортных средств.
Даала сделала движение рукой, и появились изображения ее двух Звездных Разрушителей. На высокой скорости, бок о бок они шли по направлению к Корусканту.
- Я собираюсь взять на «Горгону» все корабли и весь личный состав. Лишь минимальная команда добровольцев будет оставлена на «Василиск». Наши Разрушители выйдут из гиперпространства за луны Корусканта. Мы будем идти с полной досветовой скоростью, не колеблясь, прямо на цель. Без всякого предупреждения мы будем вести огонь из всех имеющихся у нас турболазерных батарей, очищая выход прямо на имперский город. Любой корабль, который встанет на нашем пути, превратится в облако ионизированного металла.
Одновременно с разъяснениями Даалы компьютерная модель показывала предлагаемую ею тактику. Стрелами изображалось продвижение двух Звездных Крейсеров в направлении столицы Новой Республики.
- Саму идею подал мне своим самоубийственным поступком командующий каламарианцев, который расправился с «Мантикором». Мы уничтожим их всей своей мощью! - Даала встретила твердый поддерживающий взгляд Кратаса, недоверчивый - капитана Маллинора. Каменное лицо генерала Одоска не выражало ничего определенного.
- Это будет наш самый смертоносный «удар-и-отход», - продолжала Даала. - Это позволит достичь таких разрушений, что наши имена войдут в анналы имперской истории. Мы нанесем смертельный удар державе Повстанцев. По мере приближения к планете небольшая группа добровольцев на «Василиске» начнет отсчет времени до своего самоуничтожения. «Горгона» будет в центре внимания, пока мы не достигнем цели, и в этот момент она свернет в сторону. На полной скорости «Василиск» внедрится в атмосферу Корусканта. Остановить его будет невозможно.
На смоделированном изображении один Разрушитель резко изменил курс и лег на орбиту вокруг Корусканта, а затем стрелой ринулся в космос, в то время как другой крейсер ворвался в атмосферу планеты вблизи наиболее густонаселенного центра.
- Когда «Василиск» взорвется, - сказала Даала и остановилась, дожидаясь, пока изображение планеты озарится ярким кольцом огня, сполохи которого пронзили атмосферу. Ночная сторона планеты погрузилась в темноту. Но тут же появились мощные очаги пожаров. - Взрыв будет достаточно сильным, чтобы уничтожить все сооружения на половине планеты. Ударная волна, которая пройдет через ядро планеты, разрушит города на другой стороне. Вскроются подземные резервуары. Приливные волны вызовут разрушения на побережье. Ценою одного Разрушителя мы уничтожим весь Корускант.
Одоск, не сводя твердого взгляда со смоделированного изображения, заявил:
- Хороший план, адмирал.
- Но мой корабль, - заметил капитан Маллинор.
- Это будет прекрасная жертва, - сказал Кратас. Сцепив пальцы рук и облокотившись на полированный стол, он решительно добавил:
- Я согласен.
Смоделированная гибель Корусканта продолжалась. Города гибли в огне, и разрушение продолжалось долгое время после того, как «Горгона» исчезла в гиперпространстве, превратившись в раскаленное добела световое пятно.
- А что же будет с нами? - поинтересовался Кратас, - что мы будем делать после этого? Даала скрестила руки на груди:
- Мы выполним обе наши задачи, как я уже сказала. После того, как «Василиск» уничтожит Корускант, «Горгона» со всей командой возвратится на комплекс «Черная Прорва», который мы будем защищать всеми силами, даже если это будет стоить нам жизни. Повстанческий Союз знает, где находится Комплекс и, конечно, они будут пытаться добраться к нему.
Жажда мести превратила сердце Даалы в раскаленный добела кусок железа, которому уже было тесно в груди.
- Великий Мофф Таркин как-то сказал, что для нас отступление - просто возможность во второй раз произвести вдвое большие разрушения.

Предыдущая страница 16 Следующая страница


17 Кевин Джеймс Андерсон

Капитан Маллинор побледнел больше обычного. Маленькие кровеносные сосуды четче выступили на его молочно-белой коже. Его светлые волосы были так гладко прилизаны, что при определенном световом ракурсе он мог показаться лысым.
- Адмирал, - обратился он к Даале, - позвольте мне остаться на борту «Василиска» для выполнения этой задачи. Я сочту за честь оставаться командиром моего корабля до самого конца.
Даала взглянула на него, пытаясь определить, нужно ли ему какое-либо сочувствие с ее стороны, и решила, что этого ему не нужно.
- Пусть будет так, капитан, - сказала она.
Маллинор удовлетворенно кивнул.
Даала встала. Мышцы ее были напряжены, как плотно скрученная проволока. После поражения на Каламари все ее тело представляло собой крепко сжатую пружину. Даала знала, что единственный способ освободиться от этого напряжения - это нанести испепеляющий удар Повстанцам.
- Приступайте к перемещению личного состава и снаряжения, - отдала она приказ, - после этого мы сразу ударим по Корусканту.
Даала еще раз взглянула на бурлящую туманность, которая скрывала ее корабль, после чего она покинула помещение. Она вернулась к себе, чтобы еще раз просмотреть ленты с записями таркиновских лекций по тактике, пытаясь отыскать в них тайную мудрость, которая гарантировала бы ей победу.

ГЛАВА 29

Женщина-каламарианка появилась из своего транспортного корабля каплевидной формы и стала с интересом оглядывать густые джунгли Явина-4 и высокие древние храмы. Она ждала. Люк уже спешил к посадочной площадке в сопровождении Арту.
Люк отметил, что женщина-каламарианка была меньше ростом, чем адмирал Акбар. На ней была свободного покроя желтовато-бирюзовая одежда, с водопадно струящимися рукавами. От нее веяло какой-то отчаянной решимостью.
Увидев приближающегося Люка, она махнула рукой невидимому пилоту корабля. Взревели двигатели, и корабль поднялся в небо. Женщина не смотрела, как корабль входил в низкие облака. Она просто продолжала стоять на месте.
- Мастер Скайвокер, - обратилась она к Люку приятным бархатистым голосом. - Я посол Силгхал с Каламари. У меня есть для вас кое-какая информация.
Из рукава своего одеяния она извлекла сверкающий диск с бронзово-золотистым орнаментом.
- Арту! - позвал Люк.
Маленький робот выехал вперед, и Силгхал, наклонившись к нему, вставила свое сообщение в дисковод Арту. После легкого секундного жужжания в воздухе перед Арту появилось мерцающее изображение Леи.
Люк удивленно отступил назад и весь обратился в слух.
- Люк, я надеюсь, что у тебя все в порядке. Кажется, мне удалось отыскать еще одного, в высшей степени достойного кандидата в Джедаи для твоей Академии. Если мои рекомендации имеют какой-то вес, то тебе следует обратить на Силгхал самое серьезное внимание. Я готова с радостью подтвердить, что у нее действительно прекрасные задатки для овладения Силой. Кроме того, она обладает способностями исцеления и краткосрочного прогноза. Она оказала большую помощь в недавнем сражении на Каламари. Пожалуйста, помоги ей и научи ее. Нам нужно как можно больше Рыцарей Джедаев. - Лея улыбнулась и продолжала: - Мы надеемся вскоре услышать, что некоторые из твоих учеников готовы помочь в нашей борьбе с Империей. Времена трудные. Нам ни на секунду нельзя терять бдительности. - Выражение ее лица смягчилось, казалось, она смотрит ему прямо в глаза. - Я скучаю по тебе. Дети постоянно спрашивают, когда они снова увидят дядю Люка. Я надеюсь, что ты сможешь посетить нас или, может быть, мы сами прилетим на Явин-4.
В конце своего послания Лея выразила надежду, что Силгхал станет одной из самых способных учениц. Лея улыбнулась, после чего ее изображение мелькнуло и исчезло.
Силгхал стояла молча, ожидая решения Люка. Тот тепло приветствовал ее:
- Ну, что ж, добро пожаловать!
С того момента, как Люк повздорил с Кипом Дарроном, он не находил себе места. Люк не представлял себе, куда мог отправиться юноша на похищенном корабле Мары Шейд. Печальная смерть Ганториса, бунт Кипа - всего этого было более чем достаточно для того, чтобы возродить в Люке его старые страхи. Его лучшие ученики озлоблялись, становились нетерпеливыми, пытались самостоятельно раздвинуть пределы своих возможностей.
Он ощущал и более глубокую опасность, которая скрывалась в самих камнях Великого Храма - зло, глубоко затаившееся зло. Люк сам пытался найти его источник, пробегая пальцами по каменным блокам стен, пытаясь нащупать холодную тень - но он не находил ничего. У него оставались лишь одни подозрения.
Каким образом Кип смог узнать подробности Великой Ситской войны? Откуда смог Ганторис узнать правила сборки Огненного Меча? Что увидел Ганторис в ту последнюю ужасную ночь перед тем, как погиб? Люку недоставало какой-то важной детали, чтобы решить эту загадку, и до тех пор, пока он ее не найдет, он не сможет победить страх.
Силгхал подошла к Люку:
- Учитель Скайвокер, вы чем-то озабочены. Может быть Лея была неправа, предложив мне прибыть к вам?
Люк смотрел на нее, ощущая на своих плечах всю тяжесть лежавшей на нем ответственности.
- Нет, нет, - сказал он, - дело не в этом. Если Лея считает, что у вас есть потенциальные способности Джедая, то для меня будет большой честью учить вас. И вообще, - продолжал он шутливо, - появление каламарианки со спокойным характером - это то, что нам необходимо. Следуйте за мной. Мы попытаемся найти для вас комнату.
В то время, как ученики Люка старательно продолжали свои занятия по самораскрытию, с удовольствием медитируя и оттачивая свое умение, Мара Шейд внимательно слушала рассказ Силгхал - очевидца атаки на Каламари. Она задавала послу многочисленные вопросы о Звездных Крейсерах и количестве эскадрилий сид-истребителей. Пожилой Стрин сидел рядом с Кираной Ти на скамейке, слушая Тионну, которая, распустив свои красивые серебристые волосы, исполняла новые баллады. Некоторые ученики были в общих комнатах, другие же занимались у себя или бродили по джунглям.
Довольный своими учениками, Люк отправился к себе. Из-за угла появился Арту и обратился к нему с каким-то вопросом, но Люк покачал головой:
- Нет, Арту, я хочу, чтобы какое-то время меня никто не беспокоил.
Люк вошел в свою маленькую комнату с каменными стенами, которую он занимал еще будучи пилотом крестокрылого истребителя. Люк вынес все лишнее, убрал комнату по своему вкусу, но она теперь казалась ему скучной: с одной только жесткой кроватью и несколькими безделушками массаси.
На подставке из черного камня с вкраплениями минералов цвета крови покоился полупрозрачный Голокрон Джедая.
Люк плотно закрыл дверь. Затем он поставил Голокрон на ладонь и начал приводить его в действие, стараясь проникнуть в него как можно глубже, чтобы получить нужную ему информацию.
- Я хочу увидеть Учителя Водо-Сиоска Бааса, - сказал он.
Из куба поднялось призрачное изображение Джедай-Мастера с воронкообразным лицом. На нем была накидка и украшения в виде ожерелий. Он опирался на длинную суковатую палку:
- Я - Учитель Водо-Сиоск Баас, - донеслось до Люка.
Люк поклонился голографическому изображению:
- Мне необходимо получить от вас информацию, Учитель Водо. Вы были Джедаем во время Великой Ситской войны. Вы рассказывали нам о вашем ученике Экзаре Кане и о том, как он создал Братство Ситов. Вы рассказали нам, что он боролся за превосходство над другими Джедаями, лояльными к Старой Республике.
Люк глубоко вздохнул:
- Мне нужно, чтобы вы рассказали побольше. Как погиб Экзар Кан в конце войны? Что с ним случилось? Как он умер, и удалось ли вам, в конце концов, вернуть его на Светлую Сторону Силы?
- Экзар Кан был самым способным моим учеником, - ответил учитель Водо, - и все же его сломали. Его соблазнили темные силы с помощью древних ситских учений.
Люк мрачно кивнул:
- Я боюсь, что это же случилось с некоторыми моими учениками, Мастер Водо. Вернулся ли когда-нибудь Экзар Кан к силам добра?
- Этого не произошло. Поскольку я был его учителем, лишь я один из Союза Джедаев противостоял ему, надеясь, что я смогу вернуть его обратно. Я знал, что это безнадежное дело, но у меня не было другого выбора. Я должен был попытаться.
- И что же случилось? - спросил Люк. Изображение заколебалось, в Голокроне как будто что-то сверкнуло, затем Мастер Водо появился снова.
- Экзар Кан уничтожил меня. Он убил своего учителя.
Люк был неприятно поражен этим рассказом. Пытаясь успокоиться, он говорил себе, что изображения в Голокроне представляют собой интерактивные подобия с отпечатанными на них именами, а не действительных духов давно умерших Джедай-Мастеров.
- Что же случилось потом с Каном в конце Ситской войны? - спросил Люк.
- Все Джедаи собрались вместе и отправились на луну джунглей, чтобы взять приступом крепость Сигов, которую построил Экзар Кан. Союз объединил свои силы, чтобы нанести сокрушительный удар.
Изображение Учителя Водо вновь заколебалось, исчезло, затем вновь появилось. Послышался обрывок фразы:
- … который уничтожил туземцев массаси и…- Потом изображение замелькало, оборвалось, вновь появилось, затем опять исчезло, как будто его кто-то уничтожил.
- Ну, а Экзар Кан, что случилось с Экзаром Каном? - спрашивал Люк. Он не мог понять, что происходит с Голокроном. Он потряс его, несколько раз провел по нему пальцами, потом поставил его опять на поверхность стола и отступил назад, чтобы лучше видеть голографическое изображение Джедай-Мастера.
Внутри куба возникла зловещая тень, как бы предвещающая скорую катастрофу. Вновь появился Джедай-Мастер с обрывком фразы:
- … но Кану удалось…
Вдруг изображение Мастера Водо разлетелось на тысячу блестящих разноцветных фрагментов, как будто его разорвало изнутри.
Темнота внутри Голокрона сделалась более четкой и стала вспухать, как замедленный взрыв. Во всех направлениях вырвались искры красноватого пламени. С высоким звуком высвобождающейся энергии грани куба распались. Голокрон рассыпался на множество сполохов и клубы черного дыма, наполнившие помещение неприятным запахом горелой изоляции и органических веществ.
Люк отклонился назад, защищая глаза от ослепительной вспышки. На мгновение ему показалось, как будто плотная, черная, одетая в капюшон субстанция, похожая на чей-то силуэт, поднялась из Голокрона со странным зловещим смехом. Затем она уплыла прочь, исчезнув в каменных стенах.
Люк почувствовал, как его охватывает холодный страх по мере того, как белый куб Голокрона превращается в расплавленную жижу.
Люку теперь придется самому искать ответы - и это будет очень скоро!

ГЛАВА 30

- Ну все, Люк, с меня хватит! - недовольно бросила Мара Шейд, выходя из турболифта в ангаре Великого Храма. Она провела на луне джунглей уже несколько дней - срок достаточный для того, чтобы узнать, как ей пользоваться своими способностями Джедая, но это не улучшало ее настроения. Инцидент с Кипом и потеря корабля вывели ее из равновесия.
Люк в это время провожал двух своих учеников в очередной поход в джунгли. В этот раз собирались идти Кирана Ти и Стрин. Кирана Ти вскинула на спину груз - снаряжение, которое они должны были взять с собой. Она была очень эффектна в костюме змеиного цвета и блестящем боевом шлеме, который напоминал ей ее суровую родину - планету Датомир.
Стрин был несколько возбужден. Солнечный свет, пробивавшийся сквозь приоткрытые двери ангара, падал на его состоящий из сплошных отдельных карманов костюм, который он сохранил со времен пребывания на планете Беспин.
Запахнув плотнее накидку вокруг талии, Мара быстрыми шагами подошла к ним. Люк подумал, как она изменилась после первой их встречи среди контрабандистов Миркара.
Мара едва взглянула на обоих учеников, отправлявшихся в джунгли, и обратилась к Люку:
- Я не могу не признать, что я кое-чему здесь научилась. Но Тэйлон Каррд поручил мне контролировать деятельность союза контрабандистов, и у меня слишком много дел. Я не могу целый день заниматься медитацией.
Даже при тусклом свете было видно, как покраснело ее узкое, правильно очерченное лицо.
- Мне необходим корабль, чтобы выбраться отсюда, ведь на моем смылся твой самый лучший ученик.
Люк кивнул, отчасти признавая затруднительность ее положения и в то же время чувствуя себя уязвленным предательством Кипа Даррона.
- У нас есть станция связи в штабе на втором этаже. Ты можешь связаться с Каррдом и попросить новый корабль.
Мара фыркнула:
- Каррд позволяет мне связываться с ним лишь в строго определенное время. Он постоянно меняет свое местонахождение, так как боится, что кто-нибудь выдаст его - слишком велика награда, обещанная за его голову. Мне кажется, он просто не хочет, чтобы ему надоедали. По-моему, ему уже не терпится покончить со своей жизнью контрабандиста и зажить как все нормальные люди.
- Ты всегда можешь связаться с Корускантом, - стал убеждать ее Люк. - Я уверен, они найдут для тебя шаттл. В любом случае к нам вскоре должен прибыть грузовой корабль. Мара поджала яркие губы:
- Для разнообразия я предпочла бы получить от Новой Республики личного шофера.
Люк попытался найти скрытый сарказм в ее замечании, но увидел лишь своеобразный юмор. Он покачал головой:
- Вот уж сомневаюсь, что найдется много охотников на такую работенку.
Когда Ландо без стука ворвался в жилище Хэна Соло и Леи, Хэн собирался просмотреть разные варианты интерактивных игр для детей. Расположившись на полу, Джесин и Джайна возбужденно возились с аляповатыми самозаводящимися игрушками, которые все время норовили вырваться из цепких детских ручонок.
Трипио, наблюдавший за игрой близнецов, первый предложил Хэну:
- Я имею достаточную квалификацию, чтобы сделать выбор, сэр. Я уверен, что смогу отыскать что-нибудь, что позабавит детей.
- Зато я не уверен, - ответил Хэн. - Вспомни, как им понравился зоопарк голограмм.
- Ну, это же - исключение, сэр, - не смутился Трипио.
Вбежавший Ландо был очень возбужден:
- Хэн, старина! Сделай мне одолжение, большое одолжение.
Хэн со вздохом поручил процесс отбора игр Трипио:
- Ладно, выбери что-нибудь. Но если детям не понравится, поручу им провести проверку твоей схемы, вот это, действительно, должно их позабавить.
- Все ясно, сэр, - ответил Трипио и занялся выполнением поставленной перед ним задачи.
- Что за одолжение? - осторожно спросил Хэн у Ландо.
Ландо откинул капюшон на плечи и нервно потер руки:
- Мне нужно одолжить у тебя «Сокола», совсем ненадолго.
- Что? - переспросил Хэн. Ландо торопливо стал объяснять.
- Мара Шейд застряла на Явине-4, и ей нужен транспорт. Я хочу выглядеть галантным джентльменом, который спасет ее. Позволь мне воспользоваться твоим «Соколом». Будь другом, а?
Хэн покачал головой:
- Я не одалживаю свой корабль всяким темным личностям. Кроме того, если ты хочешь пустить пыль в глаза такой бабе, как Мара Шейд, то «Сокол» не средство. Тут нужна, по меньшей мере, Звезда Смерти.
- Но, Хэн, - возразил Ландо, - я ведь отправился с тобой спасать Лею, когда была совершена атака на Каламари. Теперь ты мой должник.
Хэн раздумывал:
- Вообще-то я не прочь повидать Люка и Кипа.
Он обернулся к Трипио и не удержался, чтобы не уколоть его:
- Кроме того, на этот раз Лея сможет присмотреть за детьми.
Когда «Сокол» приземлился перед Великим Храмом на Явине-4, Хэн высунулся из кабины и увидел, как Люк со всех ног спешит к нему с выражением детского восторга на лице. Хэн улыбнулся и направился по трапу вниз, стуча сапогами по металлическим ступенькам. Люк, подавшись вперед, энергично обнял его, что как-то не вязалось с образом уравновешенного Джедай-Мастера.
Хэн спросил:
- Ну как ты здесь - полный оттяг и никакой политики?
- Я бы не сказал, - ответил Люк, несколько волнуясь.
Ландо-калриссит появился из «Сокола» только после того, как тщательно причесался, разгладил на себе одежду и убедился в том, что его внешний вид безупречен. При виде Ландо Хэн в удивлении округлил глаза, считая, что все эти тонкости - не то средство, чтобы добиться благосклонности Мары Шейд.
Хотя ее гнев несколько поутих, Мара все еще пребывала в скверном настроении. Хэн удивлялся, почему Ландо так заинтересовался этой женщиной, которая когда-то сама себя называла «Клинок Императора». Хотя, с другой стороны, его благоверная Лея тоже ведь представляла собой смесь безудержного темперамента и ледяной холодности, когда он впервые ее встретил. Зато какой она стала теперь!
Изящная фигура Мары Шейд показалась из полуоткрытых ворот ангара. На плече у нее висела сумка.
Ландо быстро спустился по трапу и дружески хлопнул Люка по спине:
- Как дела, Люк?
Не скрывая цели своего визита, он тут же направился через посадочную площадку к Маре.
- Кажется, вас надо подвезти? - спросил он, протягивая руку за сумкой.Что же случилось с вашим кораблем?
- Не спрашивай, - невесело усмехнулась она перед тем, как передать ему свою поклажу. - Наконец-то ты нашел дело, которое действительно тебе по плечу, Калриссиан, - быть носильщиком.
Он закинул сумку на плечо и показал на «Сокола». - Шаттл - Карета подана, мадам.
Хэн сделал шаг в сторону и обвел взглядом источавшие туман джунгли и увитый виноградной лозой Великий Храм.
- А где же Кип? - поинтересовался он. Люк опустил глаза. Потом, как бы собираясь с силами и применяя для этого Джедайское упражнение, он с трудом поднял их на Хэна:
- У меня плохие новости для тебя. Кип… у нас возникли разногласия относительно того, насколько быстро ему следует осваивать опасные новые навыки и каким образом он должен развивать свои способности к применению Силы.
- Что ты имеешь в виду? - спросил Хэн. - Он ранен? Почему же ты не вызвал меня? Люк покачал головой:
- Я не знаю, что с ним случилось. Он практиковался в использовании некоторых техник, которые, я боюсь, завели его на Темную Сторону. Я очень переживаю, Хэн. Ведь Кип - самый способный из всех моих учеников. У нас с ним вышел спор, и после этого он украл корабль Мары Шейд и покинул Явин-4. Я совершенно не представляю, где он теперь и что делает.
Хэн был поражен, а Люк продолжал:
- Кип обладает большой силой, очень вспыльчив и самолюбив, и при этом страшно нетерпелив. Очень опасная комбинация.
Хэн почувствовал свою полную беспомощность. Он едва заметил, как Ландо провел Мару Шейд по трапу на Сокола.
- Я не знаю, что делать. Люк, - пробормотал он.
Люк сумрачно кивнул:
- Я тоже.
«Сокол» преодолевал гиперпространство с вибрирующим звуком двигателей гиперпривода. Склонившись в кабине корабля поближе к Хэну и понизив голос почти до шепота. Ландо уговаривал его:
- Ну, дай мне повозиться с кухонными автоматами, Хэн, пожалуйста. Я прихватил с собой кухонные программы самых дорогих казино Города Туманов. У меня там такие улетные рецепты! Мара просто потечет от удовольствия.
- Хрен тебе, - Хэн посмотрел на хронометр, который отсчитывал, сколько еще времени оставалось до Корусканта, - лично меня вполне устраивают мои кухонные автоматы.
Ландо сердито опустился в кресло второго пилота и вздохнул:
- Они все запрограммированы на жирную кореллианскую пищу. Некоторым же людям, таким, как Мара, необходима экзотическая пища специального приготовления, а не простые сосиски и клецки с картошкой.
- Ландо, эти продукты я сам принес на корабль - на мой корабль, и я хочу, чтобы кухонные автоматы готовили те блюда, которые нравятся мне. В течение всего нашего полета до Явина-4 я помогал тебе вылизывать жилые отсеки, полировать стол для игры в голошахматы и распылять по всему кораблю этот вонючий дезинфицирующий раствор.
- Но, Хэн, - заметил Ландо, - корабль был отвратительно грязным и неухоженным.
- А мне он нравится именно таким, - настаивал Хэн. - Это - моя грязь, на моем корабле.
- Он твой только потому, что тебе повезло в сабакк, - небрежно бросил Ландо. - Он встал, расправляя свой летный костюм. - Верней, я нарочно дал тебе выиграть.
Хэн и Ландо сидели друг против друга по обе стороны тщательно протертой игральной доски.
Тасуя старые карты Хэна, Ландо поглядывал на Мару Шейд.
Большую часть их пути к Корусканту Мара не обращала никакого внимания на Ландо. Она пресекала на корню все его попытки приготовить обед, выбрать для нее музыкальный фон или просто вовлечь в разговор. Теперь, наблюдая за тем, как они играли в карты, пытаясь в очередной раз решить спор о том, кто является законным владельцем «Сокола», она сердилась на них, как будто они были двумя мальчишками, ссорящимися из-за шариковой ручки.
Ландо взял пачку блестящих металлических карт с кристаллическими изображениями на них и протянул их Маре.
- Миледи, не сдвинете ли колоду?
- Нет, - холодно ответила она, - не сдвину.
- Я уже устал от этого. Ландо, - заметил Хэн. - Вначале я выиграл у тебя «Сокола», играя в сабакк на Беспине, потом ты отыграл его у меня на Корусканте, а я вновь отыграл его у тебя по пути на Каламари. Этого более чем достаточно. Это наша последняя игра.
- Все в порядке, старина, - Ландо начал раздавать карты.
- Никаких переигровок, - предложил Хэн.
- Никаких переигровок, - согласился Ландо.
- Тот, кто сейчас выиграет, навсегда становится владельцем «Сокола».
- Идет, - подтвердил Ландо. - «Сокол» становится собственностью выигравшего и переходит в его полное распоряжение непосредственно в момент объявления результатов партии. Никаких больше одалживаний и никаких тяжб.
Хэн добавил:
- Проигравший до конца своих дней будет пользоваться общественным транспортом Корусканта. - Он взял свои карты. - А теперь заткнись и играй.
Хэн бросил карты, которые принесли ему проигрыш, и встал, чтобы скрыть опустошающее чувство потери, ему казалось, что его сердце взяли, смяли, как кусок использованного пипифакса:
- Ну, что же, радуйся, Ландо.
Мара наблюдала за игрой с обычным ледяным выражением лица, но уже с меньшим безразличием, чем раньше. Теперь она хмурилась, предвидя, как Ландо будет бурно выражать свой восторг по поводу выигрыша. Хэн ощущал то же самое.
Ландо встал из-за стола.

Предыдущая страница 17 Следующая страница


Темный подмастерье 18

- Ну вот, - медленно проговорил он, - конец игре. Теперь мы никогда больше не будем играть на «Сокола».
- Да, - чуть слышно отозвался Хэн, - мы сошлись на этом.
- «Сокол» теперь мой, и я могу делать с ним что захочу, - продолжал Ландо.
- Ну, давай, радуйся, - сказал Хэн, стараясь казаться саркастичным, чтобы скрыть свое разочарование. Он укорял себя за то, что опять ввязался в эту глупую игру. Он вел себя как последний идиот и вот остался гол как сокол. - Зря я согласился играть с тобой.
- Тьфу на вас, какие-то вонскры пописали на одно и то же дерево и теперь шипят друг на друга, - нарушила молчание Мара, энергично тряхнув головой, так что растрепались ее необычного цвета волосы. Не делая ни малейших усилий, она всегда, тем не менее, выглядела очень эффектно.
Бросив на Мару быстрый взгляд. Ландо отвернулся, сделав вид, что не обращает на нее внимания. Он снова обратился к Хэну.
- Поскольку ты мой друг, Хэн Соло, и поскольку я знаю, что «Сокол» значит для тебя гораздо больше, чем для меня, - тут Ландо сделал паузу, чтобы добиться нужного эффекта, и, украдкой взглянув на Мару Шейд, продолжал: - Я решил вновь вернуть тебе «Сокола». Это мой подарок тебе. Свидетельство нашей многолетней дружбы, нерушимой, несмотря на все удары судьбы.
Хэн, почувствовав слабость в коленях, опустился в кресло. В горле у него пересохло, и он безуспешно пытался что-либо сказать, беззвучно открывая и закрывая рот.
- Теперь я иду к кухонным автоматам, - предупредительно объявил Ландо.Если Хэн позволит внести изменения в их программу, вы увидите, какие изысканные блюда я смогу приготовить, и мы все вместе чудно отобедаем.
Хэн чувствовал себя слишком опустошенным, чтобы вступать в спор. Ландо и не стал ждать никакого ответа. Взглянув еще раз мельком на Мару, он отправился на кухню.
Еще не оправившись от шока, Хэн, тем не менее, заметил, как поднялись ее брови и с какой удивленной и загадочной улыбкой смотрит она вслед Ландо-калрисситу, как будто совершенно изменив о нем свое мнение. Хэн понял, что придуманный Ландо план в отношении Мары, удался.

ГЛАВА 31

Млатоглавец Момау Нейдон организовал для Виджа Антиллеса и Кви Ксукс прогулку на скиммере с открытой кабиной, чтобы они могли полюбоваться красотами девственного ландшафта. Утреннее небо было бледно-пурпурным. Сквозь обрывки туч виднелись проплывающие в нем тусклые луны.
Кви устроилась в обитом бархатистой тканью кресле кабины и пристегнулась ремнем безопасности:
- Почему ты не хочешь, чтобы Момау Нейдон нас сопровождал? - спросила она Виджа, знакомясь с топографическими данными и изображениями тех достопримечательностей, которые иторианец предлагал осмотреть. - Кажется, он очень гордится своей планетой.
Видж чересчур сосредоточенно склонился над панелью управления, хотя казалось, что управлять скиммером дело довольно простое.
- Ну, потому что он очень занят и потому что…- Его голос затих, и он смущенно улыбнулся: - Мне просто хотелось побыть с тобой наедине.
Кви почувствовала радостное волнение от его слов:
- Да, я думаю, так будет лучше. Скиммер снялся со взлетной полосы и направился вдоль вершин деревьев в сторону исполинского диска иторианского экогорода. На многие километры под ними тянулась Бухта Тафанда, и Виджу пришлось изменить курс.
Они направились к низкому горному хребту, где темно-зеленые заросли джунглей переходили в менее густой лес.
- Что же ты мне хочешь показать? - поинтересовалась Кви.
Видж наклонился вперед, вглядываясь в линию горизонта:
- Великое кладбище деревьев баффорр, которые были погублены силами Империи во время блокады много лет тому назад.
- Эти деревья чем-то особенно интересны? - удивилась Кви.
- Иторианцы боготворят их, - пояснил Видж. - Эти деревья обладают интеллектом, похожим на интеллект пчел. Чем гуще становится лес, тем более высок интеллект деревьев.
Когда они подлетели достаточно близко к этому месту, Кви увидела аквамариновый кристаллоидный лес, слабо мерцающий при солнечном свете. Он покрывал часть холма. Скиммер парил над лесом, над стреловидными вершинами и переплетениями острых ветвей. На земле по всему периметру валялись изуродованные темные стволы. Это напомнило Кви останки, разбросанные вокруг разрушенного Собора Ветров на Вортексе. Но кое-где на каменистой земле виднелись и крошечные молодые деревца.
- Похоже, лес вновь начинает расти, - заметил Видж. В отличие от остального леса молодые деревца мерцали бело-голубым светом.
- Я вижу внизу людей, - показала рукой Кви. Под прикрытием плотных зарослей холма промелькнули фигуры четырех иторианцев. - Ты же говорил, они не могут ходить по джунглям.
Видж озадаченно посмотрел вниз. Иторианцы уже исчезли под покровом деревьев. Видж нахмурился, как бы пытаясь найти ответ.
- Кажется, я припоминаю что-то о Вечном Зове джунглей. Это случается редко, и это никто не может объяснить. Некоторые иторианцы все бросают и отправляются жить в дикую природу. Им запрещается возвращаться в свои экогорода. В некотором смысле они становятся изгоями, поскольку иторианцы считают кощунством прикосновение к лесам. Но" должно быть, этот зов очень силен.
Кви смотрела вниз на обожженные стекловидные стволы деревьев, погубленные имперскими турболазерными пушками.
- Как хорошо, что они так бережно относятся к лесу. Интересно, насколько уже восполнился его интеллект. Давай не будем им мешать, Видж. Пусть они возвращаются и продолжают свои занятия.
Видж и Кви отправились к высокому плато, усеянному серыми и бурыми скалами, покрытыми ярко-красным кустарником и черными стелющимися растениями. На краю высокого обрыва три реки сливались, образуя очень красивый тройной водопад, низвергающийся в глубокий водоем. Внизу вода разделялась на тысячу отдельных потоков, питавших это большое заполненное рыбой водное пространство.
Видж кружил на своем открытом скиммере, а Кви изумленно смотрела на сказочный водопад. От падающей вниз и издающей громоподобное эхо воды поднимались мириады брызг. Разноцветные радуги светились на бледно-лиловом небе.
Кви, пытаясь увидеть все сразу, вертела головой из стороны в сторону. Видж, воодушевленный присутствием Кви, вдруг повел себя как настоящий сорвиголова - он направил скиммер к центру трех водопадов. Резко зависнув над этим опасным местом, он стал снижаться.
Кви засмеялась, когда плотный густой туман ослепил их и промочил им одежду. Три реки обрушивались на скалы со звуком взрывающихся планет. Зеленые, похожие на летучих мышей, существа порхали сквозь тучи брызг, хватая насекомых и маленьких рыбок, кувыркающихся в воде.
- Просто фантастически! - Кви была в восторге.
- Будет еще интереснее, если верить словам Момау Нейдона.
Он повернул к скоплению блестящих черных обнажений пород, выступающих по краям водоема. Выступ защищал их от холодных струй воды и циклических ветров. Гремящее эхо воды было здесь постоянным фоном.
Видж направил скиммер к затишку между скал:
- Нейдон говорил, что здесь можно приземлиться.
Он пошарил в отсеке под сиденьем, вытащил оттуда прозрачные дождевики и взял две упаковки самоподогревающихся продуктов, которыми их снабдил Нейдон. Видж помог Кви разобраться с застежками дождевика, затем надел свой. Взяв пакет с провизией, он указал на ровную поверхность под выступом.
- Ну, что же, отправляемся на пикник, - объявил он.
В конце этого утомительного дня Кви стояла перед обрамленной вьющимися растениями дверью своей комнаты в Заливе Тафанда. Глядя в ее ярко-синие глаза, Видж переминался с ноги на ногу.
- Спасибо, - сказала ему Кви, - это был самый чудесный день в моей жизни.
Видж трижды открывал и закрывал рот, но так и не мог подыскать нужных слов. Он наклонился к Кви, так что коснулся ее шелковистых перламутровых волос и поцеловал ее, позволив своим губам задержаться довольно долго на ее губах, таких нежных и теплых. Она прижалась к нему, ощутив волну наслаждения.
- А теперь ты дал мне еще что-то новое и необычное, - произнесла она своим тихим музыкальным голосом.
Покраснев, Видж отстранился от Кви:
- Ну, до встречи завтра утром. - Он повернулся и чуть ли не бегом направился в свою комнату.
Кви постояла с задумчивой улыбкой на лице. Открыв свою комнату, она проскользнула внутрь, ощущая во всем теле удивительную легкость. Прислонившись к двери, она закрыла глаза. В комнате зажегся мягкий свет. Кви удовлетворенно вздохнула.
Открыв глаза, она неожиданно для себя увидела, как из темного угла комнаты вырастает фигура черного человека.
Неясно очерченный силуэт приближался к ней. Она застыла в ужасе при виде развевающейся черной накидки.
Дарт Вейдер!!!
Она попыталась закричать, позвать на помощь, но слова застряли в горле, как будто его крепко сжала чья-то невидимая рука. Она повернулась к двери и беспомощно обмякла, охваченная невидимыми путами.
Черный человек продолжал как бы подплывать к ней все ближе и ближе. Что ему нужно? Она не могла кричать. Она слышала его глухое, с присвистом дыхание, готовое перерасти в звериное рычание.
Его рука протянулась к ней, а Кви не могла двинуться, не могла увернуться от него, и его пальцы сомкнулись на ее голове.
Она почувствовала, что пальцами одной руки он сжимает ей голову. Другая рука, холодная и гибкая, охватила ее лицо. Она заморгала глазами и взглянула вверх. Перед ней было", лицо Кипа Даррона. Глаза его сверкали.
Он заговорил резким, вызывающим озноб голосом.
- Я нашел вас, доктор Ксукс. Вы обладаете слишком опасными знаниями. Я должен быть уверен в том, что никто никогда больше не создаст оружие, подобное тому, которое создали вы. Больше не будет никаких Звезд Смерти, никаких Поджигателей.
Его пальцы еще сильнее сдавили ее лоб. Ей казалось, что голова у нее сейчас расколется. Волны боли пронзали мозг, подобно клыкам кошмарного монстра. Она ощущала, как острые крючья металлических когтей впиваются в мозг, проникая в него все глубже, уничтожая ее память и научные знания, которые она приобрела в течение многих лет.
Наконец Кви удалось закричать, но это был слабый, чуть слышный крик, который затихал по мере того, как она опускалась в длинный темный туннель беспамятства. Она медленно сползла по покрытой вьющимися растениями стене своей комнаты.
Последнее, что она увидела перед тем, как потерять сознание, был черный силуэт ее мучителя. Он открыл дверь и скрылся в ночи.
На следующее утро Видж, насвистывая какую-то мелодию, одевался и причесывался перед зеркалом. Он заказал экзотический завтрак на двоих. Видж знал, что Кви просыпалась рано, особенно теперь, когда она жила предвкушением того, что ей еще предстоит увидеть на Иторе. Момау Нейдон обещал предоставить им скиммер еще на день.
Он прошелся по коридору и постучал в дверь ее комнаты. Никто не ответил.
Он вновь постучал, потом еще и еще раз. Обеспокоенный, он попытался открыть дверь. Обнаружив, что она не заперта, он еще больше разволновался. Может быть, кто-то проник к ней ночью, чтобы убить ее? Но откуда имперцам знать, где она находится? Он широко распахнул дверь и вбежал в комнату. В помещении было темно.
- Свет! - закричал он.
Свет послушно озарил комнату бледно-персиковым сиянием.
Вначале он услышал Кви и только потом увидел ее. Она сидела, скорчившись в углу, обхватив голову обеими руками, сжимая виски, как бы пытаясь удержать выскальзывающие сквозь пальцы мысли. - Кви! - вскрикнул Видж и подбежал к ней. Склонившись, он взял ее за запястья рук и мягко повернул к себе. Она смотрела на него широко открытыми глазами.
- Что случилось? - спросил Видж. Казалось, она не узнает его. Виджа охватило чувство ужаса. Кви выглядела измученной и опустошенной. Она хмурилась, как бы пытаясь что-то вспомнить. Потом медленно покачала головой и плотно закрыла глаза, как бы сражаясь со своими мыслями. Слезы текли по ее щекам, собираясь в капельки, которые затем увеличивались в размерах. Открыв глаза, она снова долго смотрела на Виджа, и наконец к ней пришло ускользавшее от нее имя.
- Ви… Виж- Видж? - выговорила она наконец. - Твое имя Видж?
Он оцепенело кивнул, а она, зарыдав, бросилась к нему.
Он обнял ее, чувствуя, что все ее тело сотрясается от рыданий.
- Что случилось? - повторил он. - Кви, скажи мне.
- Я не знаю, - она покачала головой, и ее перистые волосы волнами разлетелись по плечам. - Я почти не знаю тебя, я не могу вспомнить. Мой мозг кажется таким пустым." Там одни белые пятна.
Видж крепко удерживал ее в объятиях, а она продолжала:
- Я все потеряла. Я почти ничего не помню. Моя жизнь кончилась.

ГЛАВА 32

Кип Даррон вернулся на четвертую луну Явина глубокой ночью, когда джунгли были окутаны обманчивой тишиной. Сила переполняла его. Ему казалось, что для него нет ничего невозможного. Кипу хотелось как можно скорее показать, на что он способен, но он не мог позволить себе такого мальчишества. Он должен выполнить определенную миссию - и от его успеха зависит будущее всей Галактики.
Не включая сигнальных огней, он посадил своего «Головореза» 2-95, украденного у Мары Шейд, на посадочную площадку перед великим Храмом. Кипу не хотелось встречаться с другими, по его мнению, весьма недалекими учениками. Он не желал видеть и Мастера Скайвокера, который, как он считал, ненамного превосходил своих учеников познаниями и умом. Ему просто нужно было попасть в древние храмы массаси, построенные в свое время Экзаром Каном. Именно они, в соответствии с учением Сигов, были сосредоточением Силы.
Ночное небо над ними было полно звезд, а волнующиеся джунгли издавали целую симфонию ночных звуков. Приглушеннее стала трескотня насекомых. Ощущая смутную тревогу, крупные обитатели джунглей затаились в зарослях. Казалось, что весь этот влажный лес встревожен возвращением Кипа.
Кип скинул на плечи мешавший ему капюшон. Пора заняться делом.
Оставив позади себя корабль, Кип подошел к монолитной каменной громаде Великого Храма. Встретившиеся на его пути стелющиеся растения цвета ржавчины пытались ускользнуть из-под его ног, как будто от него исходил испепеляющий жар.
Тесаные каменные ступени поднимались с одной стороны пирамиды.
Он начал медленно подниматься по ним, прислушиваясь к своему дыханию. Какое-то странное предчувствие охватывало его.
Он как бы ощущал незримое и молчаливое одобрение со стороны темных сил. Перед ним прокручивались целые сцены, начиная с того момента, когда четыре тысячи лет тому назад Экзар Кан вновь открыл древнее учение Сита. Он построил великие храмы, создал Братство Сигов среди разочаровавшихся в Джедайском учении рыцарей Ордена. Отсюда, с Явина-4, Кан пытался начать борьбу с тем беззаконием и коррупцией, которые разъедали Старую Республику.
Он бросил вызов тем покорным и недалеким Джедаям, которые бездумно шли за своими неумелыми мастерами просто лишь потому, что поклялись так поступать.
Теперь Кип должен завершить борьбу, хотя врагом была уже не слабая распадающаяся Республика, а Новый порядок, жестокая, проводящая политику репрессий Империя, заменившая собой Старую Республику. Кип гордился тем, что его знания намного превосходят знания его учителя - Скайвокера, который по узости собственного мышления сдерживал рост способных учеников.
Он достиг второго яруса Храма и на какое-то время задержался, глядя вниз на стоящий на посадочной площадке истребитель, напоминающий по форме странное насекомое. Из Храма никто еще не выходил.
На небе у горизонта появился мягкий слабый свет, что предвещало восход Явина. Кип продолжил восхождение по длинному ряду ступенек к вершине Великого Храма.
Он подумал, что первый свой удар он уже нанес, вырвав опасные знания из памяти ученой Кви Ксукс. Лишь одна Кви знала, как построить другой Поджигатель, и Кип с помощью вновь открытых источников сил и собственных рук изъял у нее эти знания. Теперь они выброшены в никуда, и никто не сможет ими овладеть,
- Дальше он утолит свою неистовую жажду мести. Он рассчитается с Империей за все то, что она сделала с ним, с его семьей и со всеми обитателями колонии на Дейере. Кип воскресит Поджигатель и с его помощью уничтожит остатки Империи. Это трудное решение он принял сам, без чьих-либо советов. Он не доверяет никому.
Кип достиг вершины Великого Храма как раз в тот момент, когда огромный рыжий шар Явина появился над горизонтом. Туманный и бледный газовый гигант весь как бы состоял из огромных штормовых систем - достаточна" больших, чтобы поглотить другие, меньшие миры.
Имевшие форму кристаллов алмаза плиты покрывали небольшую обзорную площадку. Через трещины в камнях пробивались вьющиеся растения и деревца.
Кип взглянул на неба Все растения и животные, заполнявшие джунгли Явина-4, не интересовали его. Они ничего не значили в том фантастическом плане, который он собирался реализовать. Важность его задачи превышала ничтожные нужды отдельной планетах.
Когда сфера Явина переместилась выше, Кип поднял руки, и блестящая черная ткань накидки соскользнула с его плеч. Его руки, маленькие и изящные, были насыщены всемогуществом.
- Экзар Кан, помоги мне - проговорил Кип, прикрывая глаза.
Он начал медитировать, внедряясь с помощью Силы в каждый атом Вселенной, впитывая космическую энергию гигантского конденсатора - Великого Храма массаси. Он напряженно искал, направляя свои мысли, как зонд, глубоко в штормовые системы газавата гиганта.
Вдруг за собой Кип почувствовал веяние ледяной энергии Экзара Кана. Она нарастала, проникала в него к усиливала его способности. Возможность проникновения в другой мир резко возросла. Он ощутил это, как выстрел бластера. Кип словно увеличился в размерах, осознав себя частью луны джунглей, затем частью всей планетарной системы, и, наконец, он оказался в ядре тазового гиганта.
Позади него клубились бледно-оранжевые тучи. По мере его постепенного погружения в невероятно плотные слои ядра планеты давление все возрастало. Он ощутил слабый металлический запах деталей несокрушимого корабля и наконец нашел его. Поджигатель находился в точке пересечения силовых линий тюля.
Кип весь сосредоточился на Поджигателе, окружая, охватывая его безграничными невидимыми руками. Ему так хотелось вытащить его из глубин Явина сразу же. Но он отбросил эту мысль.
Вместо этого он с помощью Экзара Кана сосредоточился на пульте управления кораблем, сдвинул рычажки и нажал кнопки, отвечающие "а выведение из памяти Поджигателя навигационных данных и, наконец, скомандовал ему восстать из могилы.
Сосредоточив все свое внимание на сфере огромной планеты, видневшейся над вершинами деревьев, Кип продолжал следить за продвижением корабля, и вот свершилось: Поджигатель появился а поле зрения в виде серебристой точки, казавшейся не больше атома. Прорезая верхние слои атмосферы, он несся в пространстве в направлении изумрудно-зеленой луны, где ждал его Кип.
Кип напряженно смотрел вверх, протянув руки, как бы стремясь принять на них несокрушимое оружие.
Поджигатель приближался, как вытянутый заостренный кристаллоидный шип. В нижней его части выделялась тороидальная пусковая установка для резонансных торпед. Он был чудесен.
Он вонзился в атмосферу луны джунглей, как стрела, нацеленная на Великий Храм. Управляя им, Кип замедлял его движение до тех пор, пока он не завис прямо над Храмом.
В посветлевшем небе корпус Звездного Разрушителя казался сверкающе чистым, как огнегранная гемма, очищенная от всех окислов в условиях высоких температур и давлений в ядре Явина. Он был чист, он был смертельно опасен, он ждал приказа.
- Спасибо, Экзар Кан, - прошептал Кип.
Люк Скайвокер проснулся от очередного кошмара и обеспокоенно сел на своей жесткой кровати. Чувствовались сильные импульсы Силы. Что-то было не так.
Первая его мысль была об учениках, и он всех их перебирал в памяти: Кирану Ти, Дорска-81, вновь прибывшую каламарианку Силгхал, Стрина, Тионну, Кэма Солузара и других. Кажется, он никого не пропустил. Они крепко спали, может быть, даже слишком крепко, как будто кто-то сознательно навевал на них сон.
Люк встал, сделал несколько шагов и с изумлением почувствовал огромное сосредоточение Силы у вершины Храма. Она проявлялась здесь в виде мощного ледяного вихря. Это ошеломило его.
Люк быстро направился к двери, но, поколебавшись, вернулся и взял с собой Огненный Меч. Пройдя по коридорам, он стал подниматься на турболифте на верхние уровни пирамиды, повторяя про себя наставления своего учителя Йоды: «Спокойствие, только спокойствие».
Однако зрелище, которое встретило его под утренним небом, превзошло самые худшие ожидания.
Воскресший из своей могилы в ядре газового гиганта, над Храмом висел Поджигатель. В утреннем воздухе от него поднимался легкий пар. Увидев Люка, Кип Даррон завертелся волчком, так что смялась его черная накидка.
Потрясенный Люк отпрянул назад.
- Как ты осмелился вернуть это оружие? - воскликнул он. - Это противоречит всему, чему я старался научить тебя.
Кип рассмеялся:
- Вы не многому меня научили, Мастер Скайвокер. Я вынужден был учиться помимо ваших убогих занятий. Вы считаете себя Великим Мастером, но вы сами боитесь учиться.
Он взглянул на Поджигатель:
- Я сделаю то, что должно быть сделано для уничтожения Империи, а вы можете оставаться здесь и заниматься своими примитивными Джедайскими фокусами. Все это - не больше чем детские игры.
- Кип, - Люк старался, чтобы его голос звучал спокойно. Он сделал шаг по направлению к нему. - Тебя увлекло на Темную Сторону, но ты должен вернуться. Тебя одурманили, тебя сбили с толка. Вернись, пока хватка Темной Стороны не стала слишком сильной. - Люку было трудно говорить. - Однажды я тоже соскользнул на Темную Сторону, но я вернулся. Это необходимо сделать, если ты достаточно силен и храбр. Ты можешь это сделать?
Кип в ответ только рассмеялся:
- Скайвокер, мне стыдно за тебя, когда я слышу подобные речи. Ты сам боишься рискнуть самым малым, а хочешь, чтобы тебя называли Джедай-Мастером. Так не пойдет. Ты задерживаешь рост своих учеников из-за собственной узколобости. Давай сразимся с тобой прямо сейчас, а потом я сам займусь обучением твоих воспитанников.
С дрожью в руках и страхом в сердце Люк обхватил гладкую рукоятку своего Огненного Меча. Он вытащил его из ножен, знакомым щелчком привел его в действие. Яркое зеленое пламя вырвалось вперед с гудящим звуком.
Джедай не мог нападать на невооруженного противника, не мог атаковать, пока не исчерпаны все другие способы решения спора. Но Люк хорошо знал потенциальные возможности способнейшего из своих учеников. Если Кип попал на Темную Сторону, он мог стать новым Дартом Вейдером. А может быть, кем-то еще хуже.
- Не вынуждай меня делать это, - предупредил Люк, поднимая свой Огненный Меч, но не зная, что делать дальше. Он не мог просто пронзить Мечом своего безоружного ученика, стоявшего на вершине Храма. Но если он этого не сделает - Мы должны вернуть обратно Поджигатель, - сказал Люк, - когда-то ты сам настаивал на том, чтобы его никогда не использовать.
- Я говорил так, потому что многого не знал, - заметил Кип, - точно так же, как и ты.
- Не заставляй меня драться с тобой, - произнес Люк, не повышая голоса.
Кип сделал рукой какое-то движение, и неожиданно по воздуху прошла волна черных силовых импульсов, как ударная волна от взорвавшейся гранаты.
Люк отпрянул назад. Огненный Меч словно примерз к ладони, его рукоятка была покрыта узорами инея. В центре яркого зеленого луча появилась тень, как черная болезнь, пожирающая его изнутри. Гудящее лезвие зашипело, звуки стали походить на кашель больного. Черкая тень быстро росла в размерах, поглощая зеленый луч.
Издав поток шипящих звуков, Огненный Меч погас.
Пытаясь справиться с нарастающим чувством страха. Люк вдруг ощутил позади себя волну холода. Он повернулся и увидел черный силуэт в капюшоне - таким являлся к нему Анакин Скайвокер в его ночных кошмарах, - черный человек, который заставил Ганториса полностью потерять контроль над собой.
Голос Кипа раздался как будто откуда-то издалека:
- Наконец-то, Мастер Скайвокер, ты можешь встретиться с моим наставником - Экзаром Каном.
Люк отбросил бесполезный Огненный Меч. Напрягая каждый мускул своего тела, он пытался максимально сконцентрировать в себе Силу и выработать определенную оборонительную тактику.
Стоявший на фоне Звездного Разрушителя Кип вытянул в направлении Люка обе руки и выстрелил сверкающими стрелами. Из трещин в плитах Храма поднялись змеевидные щупальца, готовые напасть на Люка со всех сторон.
Люк вскрикнул и попытался защититься, но Кипа поддержал дух Экзара Кана. Черный Лорд Ситов внезапно атаковал волнами темноты, вводя ледяные иглы замороженного яда в тело Люка.
Люк заметался и беспомощно упал. Однако он пытался не дать отчаянию завладеть им целиком. Он призывал те силы, с которыми его знакомили Йода и Оби-Ван, но все попытки обрести способность сражаться были тщетны.
Даже такой Джедай-Мастер, как Люк Скайвокер, не мог ничего противопоставить злому всемогуществу Кипа Даррона и запретному оружию, которое использовал дух Экзара Кана.
Черные змеевидные щупальца злой Силы охватывали Люка вновь и вновь, наполняя его тело острой болью. Он закричал, но его голос был еле слышен.
Вскрикнув в последний раз, Люк упал на холодные плиты Великого Храма, и все вокруг него превратилось в удушающую темноту.

ГЛАВА 33

Два оставшихся имперских Звездных Крейсера зависли недалеко от центра туманности Котел. Они были готовы в любую секунду ринуться в атаку на Корускант.
Адмирал Даала стояла на мостике, наэлектризованная чувством уверенности в себе и решимости. Последние сутки она провела без сна.
Подчиненные ей офицеры заняли свои места, напряженные и взволнованные. Двойной контингент штурмовиков маршировал по помещениям «Горгоны», полностью вооруженный и готовый к сражению. Они обучались в течение десяти лет, и теперь у них есть возможность использовать полученные знания и навыки для того, чтобы нанести самый сильный удар, который только можно себе представить.
- Командор Кратас, докладывайте, - отдала распоряжение Даала.
Кратас щелкнул каблуками и четко отрапортовал:
- Все вооружение и оборудование перемещено на «Горгону». Лишь небольшая команда штурмовиков-добровольцев осталась на «Василиске». Капитан Маллинор сообщает, что он готов к выполнению заключительной задачи.
Даала обратилась к лейтенанту-связисту:
- Соедините меня с капитаном Маллинором.
Перед ней появилось изображение капитана «Василиска». Голограмма дрожала, но сам капитан был воплощение твердости и самообладания. Он стойко выдержал взгляд изумрудных глаз Даалы.

Предыдущая страница 18 Следующая страница


19 Кевин Джеймс Андерсон

- Слушаю, адмирал, - сказал он.
- Капитан, готов ли ваш корабль? - Она сделала паузу и заложила руки за спину. - Вы готовы?
- Так точно, адмирал. Мы модифицировали все системы вооружения с тем, чтобы увеличить их мощь. Команда штурмовиков ввела программу саморазрушения в наши основные реакторы гиперпривода. - Он помолчал, как бы собираясь с мужеством, но на лице не было и тени волнения. - «Василиск» готов в любой момент выполнить поставленную перед ним боевую задачу по вашей команде, адмирал.

- Благодарю вас, капитан. История не забудет вашей жертвы, клянусь вам.
Она повернулась к остальной команде и включила внутрикорабельную систему связи. По «Горгоне» разнеслась ее быстрая речь.
- Всей команде, все боевым постам! Приготовиться к атаке. Мы разрушим Корускант и нанесем смертельный удар в самое сердце Повстанческого Союза!
Кип Даррон вел Поджигатель к центру Туманности Котел, где, как сообщил ему Экзар Кан, затаился флот адмирала Даалы.
Когда Кип устроился в жестком неудобном кресле пилота, он стал разглядывать знакомые клавиши и кнопки. Он помогал Хэну Соло перегонять это сверхоружие во время бегства с комплекса «Черная Прорва».
Во время того сражения они повредили один из Разрушителей. Теперь с помощью Поджигателя он уничтожит весь флот Даалы.
Взрывать всю туманность казалось ему излишеством, ведь речь шла лишь о том, чтобы уничтожить имперские Разрушители, но Кипа увлекала ситуация, когда поражение имперским силам наносилось их же собственным оружием. Это могло послужить предупреждением для разрозненных остатков Империи, могло показать им, что их ожидает, если Кип будет продолжать свою чистку.
Панели датчиков Поджигателя оказались бесполезными в электромагнитных возмущениях, вызванных скоплением голубых звезд-гигантов. Передние иллюминаторы затемнились, отфильтровывая их слепящий свет.
Кип весь сосредоточился на концентрации Силы, с тем чтобы направить ее, как струю сжатого газа, на поиски флота Даалы. После такой трудной задачи, как возвращение Поджигателя из ядра Явина, отыскать Разрушители было плевым делом.
Мгновение спустя он ощутил присутствие стрелоподобных силуэтов двух имперских боевых кораблей.
Кип направил Поджигатель к разбухшим супергигантам в сердце туманности. Молодые голубые звезды были огромны. Они вполне созрели для взрыва. В свое время они и так взорвались бы, закончив свое существование вспышками сверхновых, и ударные волны этих взрывов прошли бы через всю Галактику.
Однако с помощью своего Поджигателя Кип сможет зажечь сверхновые сейчас, а не через сотни тысяч лет.
Он смотрел на мерно колышущееся радужное море газа и вспоминал многоцветные закаты над Дейером, спокойные искусственные озера, мирные плавучие города, прогулки на скиммере с его братом Зетом. Но Империя без предупреждения ворвалась в его родной дом и разрушила его семью.
Много лет тому назад Звезда Смерти притянула к себе спокойную и чистую планету Альтераан и разорвала ее на куски своим суперлазером, и тоже без предупреждения.
Адмирал Даала взяла в плен Кипа, Хэна и Чубакку после того, как они прошли по лабиринту черных дыр. Кип не располагал ценной для нее информацией, и она приговорила его к смерти.
Даала не заслуживала ни малейшего предупреждения.
Кип увеличил мощность антирадиационных экранов и подошел к голубым звездам-гигантам вплотную. Он включил находящийся перед ним дисплей системы наведения.

Часть панели управления отодвинулась в сторону. Появился экран, на котором возникла диаграмма, состоящаяя из семи близко расположенных сфер. Огромные звезды кружили в центре туманности, двигаясь по сложным орбитам и обмениваясь газовыми протуберанцами. Их интенсивное излучение пробивало рассеянные скопления водорода, кислорода ж углерода.
Кип включил ряд красных переключателей. Лицо его при этом напоминало зловещую маску. Он точно знал, как функционирует Поджигатель, он заимствовал эти знания у Кви Ксукс.
На пульте бортового компьютера зажглись предупреждающие огни, и Кип подтвердил свою команду. В хвостовой части Поджигателя, потрескивая синей плазмой, включился тороидальный генератор.
Кип вспомнил, как инженеры Новой Республики пытались определить, как функционирует это сверхоружие, как они все запаниковали, когда увидели простой цилиндр памяти. Резонансные торпеды "если энергетические заряды, запрограммированные и модулированные таким образом, чтобы вывести из равновесия ядро звезды. Торпеды вызывали внутренний взрыв необычайной силы.
Клан нацелился "а скопление голубых звезд-гигантов. Он не колебался. Он твердо знал, что он должен сделать.
Он нажал на клавишу запуска. Поджигатель, содрогнувшись, выпустил семь резонансных торпед.
Сквозь уплотнения и разрежения туманности Котел понеслись зеленые, белые я желтые молнии, готовые вонзиться в кипящую поверхность гигантских звезд.
Кип затемнил сегментированный иллюминатор и сосредоточил свое внимание на голубых гигантах. Скопление звезд взорвется одновременно, и испепеляющий жар выйдет за пределы туманности, воспламеняя ближайшие планеты. Это послужит предупреждением для всех тех, кто еще поддерживает Империю.
Но нужно еще несколько часов, чтобы торпеды смогли добраться до ядер звезд и инициировать там цепную реакцию. Волна разрушения будет подниматься из звездных глубин кипучей волной до тех пор, пока вспышка неимоверной силы не выплеснется ярким светом, жестким излучением и радионуклидами в туманность Котел. Весь этот район космоса превратится в ад.
Кип ощутил, как в груди у него все заледенела Теперь он ничего не мог изменить. Резонансные торпеды выпущены. Их нельзя ни вернуть, ни остановить. Эти семь звезд обречены. Через несколько часов они взорвутся.
Он откинулся назад, расслабился, стараясь теперь просто убить время. Поджигатель был таким маленьким, что сенсорные системы противника вряд ли могли его обнаружить, особенно в электромагнитном хаосе туманности Котел. Это грозное оружие должно было, подойдя к туманности, выпустить свои торпеды в скопление звезд и исчезнуть, не вступая в сражение. Просто навести первый и последний удар.
Адмирал Даала никогда не сможет определить его местонахождение.
Кип вновь взглянул на хронометр, нетерпеливо ожидая того момента, когда корабли Даалы будут сметены смертоносными волнами, проходящими сквозь Туманность. Он обладал самым страшным оружием, которое когда-либо создавалось, и он обладал Великой Силой Ситов, которую открыл ему Экзар Кан.
То, что делало Империю непобедимой, Кип сделает оружием победы над Империей. И победа будет полной и бесповоротной.
До начала мощных взрывов оставался какой-то час. Казалось, что ожидание будет длиться вечно.
Неожиданно Разрушители пришли в движение. Включив свои субсветовые двигатели, «Василиск» и «Горгона» начали медленно продвигаться к точке входа в гиперпространство, словно приступая к выполнению какой-то боевой задачи.
Кип ощутил прилив гнева:
- Нет, она не может уйти сейчас!
Он уже не мог остановить взрыв звезд. Даала должна остаться там, где она находится сейчас, и должна попасть в ловушку!
Кип привел в действие оборонительные лазерные пушки. После этого он на полной скорости рванул вперед.
Кип вспомнил, что когда они с Хэном бежали с комплекса «Черная Прорва», Даала бросила в погоню все свои истребители в отчаянней попытке вернуть Поджигатель. Он знал, что Даала азартна, и решил этим воспользоваться. Он прикинул, что ему понадобится сделать лишь несколько выстрелов, чтобы заставить Даалу остаться там, где она находится сейчас.
Адмирал Даала, стоя у навикомпьютера, вскинула правую руку:
- Приготовиться к запуску двигателей гиперпривода.
- Адмирал! - вскрикнул лейтенант у пульта с датчиками. - Неприятель по курсу!
Маленький корабль промелькнул перед носом у «Горгоны», нанося лазерные удары небольшой силы.
- Что это?! - удивилась Даала и отдала приказы: - Смотровой экран! Увеличить!
Рядом с ней появилось колеблющееся изображение капитана «Василиска» Маллинора.
- Адмирал, мы только что обнаружили Поджигатель, - доложил он, - начинать ли нам сражение?
- Поджигатель?! - Даале понадобилось несколько секунд, чтобы осознать то, что она услышала. А маленький корабль вновь пронесся перед «Горгоной», стреляя из турболазерных пушек. Она сразу же узнала этот шиповидной формы корабль, грозное сверхоружие, ощетинившееся защитными турболазерными орудийными башнями. Однако его лазерные пушки были слишком маломощными, чтобы причинить вред Разрушителю.
- Выпустите дав эскадрильи сид-истребителей, - сказала Даала, вновь ощутив возбуждение. - Я хочу захватить Поджигатель. Это полностью меняет наши стратегические планы относительно Новой Республики.
Штурмовики, находившиеся в боевой готовности в течение последних суток, высыпали на палубы. Нижний ангар «Горгоны» открылся, и из него появилось около сотни плоскокрылых сид-истребителей, которые, взлетев помчались сквозь клубящиеся газовые облака туманности.
Даала наблюдала за ходом сражения. Конструкция Поджигателя делала его чрезвычайно подвижным и маневренным. Его неразрушимая квантовая броня как бы смеялась над той атакой, которую организовала против него Даала.
- Почему он вообще атакует нас? - задумчиво произнесла Даала. - Что-то здесь не так, Он нападает на нас, но он не может нас уничтожить. Зачем он заставил вас обратить на него внимание?
- Я не нахожу никакого объяснения действиям противника, - заявил Кратас.
- Свяжитесь с Разрушителями, - сказала Даала, - замкните луч на Поджигателе, когда он появится в следующий раз.
- Пилот Поджигателя маневрирует на скоростях слишком больших для того, чтобы мы смогли обеспечить прочное замыкание силовым лучом, - возразил Кратас.
Даала взглянула на него:
- Значит ли это, что вы не можете даже попытаться?
- Нет, адмирал. - Кратас повернулся и хлопнул в ладоши, привлекая внимание офицеров на мостике: - Вы слышали, что приказала адмирал? Займитесь этим немедленно.
- Адмирал, Поджигатель сигналит нам, - доложил офицер связи, - связь голосовая.
В командном центре «Горгоны» раздалось потрескиваете, и затем Даала услышала юношеский голос:
- Адмирал Даала, я - Кип Даррон. Вы помните меня? Надеюсь, что помните. Вы вынесли мне смертельный приговор. Это произвело на меня впечатление, думаю, что и мне удастся произвести на вас впечатление.
Даала вспомнила крепкого темноволосого юношу, который был пленен вместе с повстанцами, оказавшимися на комплексе «Черная Прорва». Ока жестом приказала офицеру связи соединить ее.
- Кип Даррон, если вы немедленно сдадитесь и вернете Поджигатель в исправном состоянии, мы доставим вас на любую планету по вашему выбору. Вы будете свободны. Только не делайте глупостей.
- Не выйдет, адмирал, - рассмеялся Кип. - Видно, не судьба вам блеснуть хваленый имперским превосходством. Вместо вас это сделаю я. - Он прервал "вязь я вновь пронесся мимо них, нанося лазерные удары, которые не причиняли никакого вреда защищенному корпусу Звездного Крейсера.
- Силовой луч потерял его, - объявил офицер-тактик.
- Адмирал, - вклинился в разговор командир пульта управления датчика, - я принимаю необычные сигналы из скопления звезд. Голубые гиганты колеблются - все семь звезд, я никогда раньше не видел ничего подобного.
Даала помертвела. Ее рот в ужасе широко раскрылся, когда она вдруг поняла, что собирается сделать с ее флотом этот… мальчишка.
- Полный ход! - закричала она. - Сто восемьдесят градусов, максимальная скорость. Немедленно уходим из туманности.
- Но, адмирал? - не понял Кратас. - Он использовал Поджигатель,продолжала Даала, - звезды сейчас взорвутся! Он пытается удержать нас здесь, чтобы мы попали в ловушку.
Кратас ринулся к штурманской рубке. Включились досветовые двигатели, поворачивая огромный Звездный Крейсер, и «Горгона» накренилась.
- Наш навигационный компьютер уже не направлен на Корускант, - пояснил офицер штурманской группы. - Когда мы начали атаковать Поджигатель, мы потеряли наше прежнее направление.
- Срочно снимаемся! - заверещала Даала. - Вектор любой! Проинформировать «Василиск».
Субсветовые двигатели работали на полную катушку, увеличивая скорость и стремительно удаляясь от центра туманности. Готовились к прыжку двигатели гиперпривода. Разрушители начали удаляться.
Но тут…
Кип Даррон видел, что Разрушители завертелись, как раненые банхта.
- Не уйдете вы от меня, - засмеялся Кип, - ох, не уйдете!
«Горгона» и «Василиск» начали с максимальной скоростью пробиваться сквозь туманность, оставив беззащитными сид-истребители. Маленькие истребители в панике меняли свое направление, увидев, что маточные корабли стремительно уходят.
Не обращая внимания на «сиды», Кип выжал из двигателей Поджигателя двойную мощность и направился вверх и вовне туманности.
И вот наконец кластер звезд-гигантов взорвался. Концентрические волны ослепительного света и жесткого радиационного излучения расшвыряли окружающее пространство подобно гигантскому космическому тайфуну."Горгоне" удалось опередить «Василиск» на две длины своего корпуса. Кип продолжал вести Поджигатель вверх, считая, что его квантованная броня защищает его от худшего. Невыносимый жар затемнил иллюминаторы, сделав их почти непрозрачными.
Потоки смертоносной энергии охватили «Василиск» и вывернули наизнанку, превратив в клубящееся месиво света и пламени, как будто в туманности вспыхнула еще одна сверхновая. Иллюминаторы еще потемнели, но Кип увидел и другую вспышку на том месте, где только что была «Горгона».
Фронт гравитационных волн достиг горящих кораблей и разметал их в мельчайшую пыль.
Когда смотровые экраны стали непроницаемо-черными, Кип склонился над бортовым навигационным компьютером и задал новый курс. Ведь это было только начало.
Оставив позади себя галактический ад и воодушевленный мощью Поджигателя, Кип собирался проведать те миры, которые все еще хранили верность Империи.
Теперь, вне всякого сомнения, он достаточно всемогущ.

ГЛАВА 34

Ранним прохладным утром Силгхал проснулась в своей аскетической келье, в Великом Храме, на Явине-4. Она провела в Джедайском праксеуме всего несколько дней, но уже чувствовала себя так, будто ей открылась вся Вселенная. Упражнения Мастера Скайвокера по настройке сознания на Силу показали ей, как по-новому направить свой взгляд, как полностью почувствовать предметы, на которые она раньше лишь взглядывала мельком. Он слегка подтолкнул ее по длинному ровному склону открытий: чем больше она узнавала, тем легче было ей узнать что-то новое дальше.
Она умылась прохладной водой, а потом еще увлажнила свою резиноподобную кожу. Хотя воздух джунглей был обильно насыщен влагой, для нее этого было недостаточно. Ей было лучше, когда ее обнаженная кожа была влажной.
Выйдя из своей комнаты, Силгхал направилась в столовую, где уже находились другие ученики. Завтрак все ученики выбирали себе сами так, чтобы пища соответствовала биохимическим особенностям их организмов.
Дорск-81 питался разноцветными прямоугольниками переработанных питательных веществ. Он провел много лет в саморегулируемом мире с контролируемой окружающей средой и поэтому он не мог переваривать пищу, которая не была подвергнута глубокой переработке.
Худой, жилистый Кэм Солузар пытался разговаривать со Стрином. Голова у Стрина была всклокочена, и он, как бы в рассеянности, переводил взгляд из стороны в сторону.
Остальные ученики сидели отдельно или небольшими группами, переговариваясь между собой. Среди них Силгхал почему-то не увидела Мастера Скайвокера. Обычно он первым появлялся в столовой, ожидая, когда к нему присоединятся ученики. Кажется, никто не обращал особого внимания на его отсутствие.
Силгхал подошла к кухонному автомату, чтобы приготовить себе завтрак из нарезанной кубиками копченой рыбы и кукурузной каши. Позавтракав, она спросила у учеников:
- А где Мастер Скайвокер? Ученики удивленно посмотрели друг на друга, не зная, что ответить. Стрин встревоженно поднялся.
- Как-то уж очень тихо, - приговорил он, - подозрительно тихо. Мне нравится, когда тихо, но сейчас слишком тихо. Я не слышу голоса Мастера Скайвокера. Я всегда различаю голоса внутри себя. Я слышу вас всех. Но сейчас слишком тихо. - Как бы смутившись, он опять сел. - Совсем тихо.
Неожиданно в комнату вбежала Тионна со своим музыкальным инструментом. Ее серебристые волосы разлетались по плечам, а жемчужного цвета глаза были широко раскрыты и полны страха:
- Пойдемте скорее, я нашла Мастера Скайвокера.
Не задавая никаких вопросов, без паники все Джедай-кандидаты поднялись на ноги в едином порыве. Они устремились за Тионной по продуваемым ветром и покрытым мхом залам Храма. Силгхал старалась не отставать от других.
Они пробежали через большой зал для приемов, длинные отполированные скамьи которого были пусты и освещались лучами солнца.
- Сюда, - позвала Тионна, - я не знаю, что с ним стряслось.
По лестнице из старых каменных ступеней они поднялись к обзорной площадке на самом верху Храма.
Силгхал замерла, увидев одетую в плащ фигуру Мастера Скайвокера, разметавшегося на плитах под открытым небом. Положение его рук говорило о том, что учитель от кого-то защищался.
- Мастер Скайвокер, - позвала Силгхал. Подбежали другие ученики. Силгхал присела на корточки перед лежащим человеком.
Лицо Люка было искажено гримасой боли и страха. Глаза его были плотно зажмурены, губы судорожно поджаты.
Рядом на каменном полу лежал Огненный Меч. Создавалось впечатление, что Меч оказался бесполезным в борьбе с врагом.
Силгхал приподняла голову Люка, коснувшись его светло-русых волос. Струйки холодного пота блестели на его лице, но она не ощутила тепла его кожи. Она пыталась определить его состояние, используя свои новые способности.
- Что с ним стряслось? - встревоженно спросил Дорск-81.
- Он жив? - допытывался Стрин. - Я не слышу его.
Силгхал напрягла все свои экстрасенсорные способности, вслушиваясь в его состояние. И вот она скорбно качнула своей оранжево-оливковой головой:
- Он дышит. Сердце бьется еле-еле. Но там нет его. Когда я прикасаюсь к нему с помощью Силы, все, что мне удается обнаружить, - это огромное темное пятно.
Она обернулась и взглянула на остальных учеников своими печальными круглыми каламарианскими глазами.
- Похоже, он покинул нас.
- Что же нам делать?-спросила Кирана Ти. Силгхал держала неподвижную голову Люка у себя на коленях, не в силах произнести ни слова.
- Теперь мы совсем одни, - наконец сказала она.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 13)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 14)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 15)
  • ГЛАВА 27 (Страница 16)
  • ГЛАВА 28 (Страница 16)
  • ГЛАВА 29 (Страница 17)
  • ГЛАВА 30 (Страница 17)
  • ГЛАВА 31 (Страница 18)
  • ГЛАВА 32 (Страница 18)
  • ГЛАВА 33 (Страница 18)
  • ГЛАВА 34 (Страница 19)


Кевин Джеймс Андерсон

Темный подмастерье

Цикл: "Star Wars. Академия джедаев" - 2

 Читать книгу

Аннотация

На заброшенной планете Явин — 4 Мастер Люк Скайвокер решил основать Школу Джедаев. Множество неразгаданных тайн скрывают в себе древние руины ушедшей в небытие цивилизации. Люк Скайвокер рассчитывает, что дремлющая до сей поры сила исчезнувшей расы поможет молодым Джедаям на их нелегком пути постижения Великого Искусства. Однако Люк не мог даже предположить, что среди его учеников появится темный подмастерье.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Кевин Джеймс Андерсон - Биография

Кевин Джеймс Андерсон

На основную страницу

Биография

Кевин Джеймс Андерсон родился и вырос в маленьком городке Орегон (штат Висконсин). В восемь лет на пишущей машинке отца он написал первый рассказ — «The Injection». Кевин Андерсон окончил Ун-т штата Висконсин в Мэдисоне с дипломом астронома (изучал также русскую историю), работал 12 лет как технический автор и редактор в Национальной лаборатории Лоуренса Ливермора (штат Калифорния), где он встретился со своей будущей женой Ребеккой Места и с Дугом Бизоном, ставшими впоследствии частыми его соавторами.

Первый настоящий рассказ опубликовал в 1982 г., а в 25 лет выпустил свой первый роман «Resurrection, Inc.». После того, как опубликовал около десяти своих научно-фантастических романов, его заметили в Lucasfilm, где ему предложили работать на романами по знаменитой саге «Звездные войны». Его романы из трилогии об академии джедаев попали в списки бестселлеров в 1994 году. Он также написал и другие романы для Lucasfilm. Серия «Молодые рыцари-джедаи», написанная в соавторстве с Ребеккой Места и состоящая из 14 романов, попала в списки бестселлеров Кевин Дж. АндерсонNew York Times. Кевин Андерсон также написал три романа по «Секретным материалам», которые также стали бестселлерами. В соавторстве с Брайаном Гербертом написал две трилогии приквелов к роману Фрэнка Герберта «Дюна». Сейчас писатель продолжает работать над новыми книгами по «Дюне», а также над своим собственным научно-фантастическим циклом «Сага Семи Солнц» и другими произведениями. Попал в книгу рекордов Гиннесса как «самый плодовитый на автографы автор» (в ходе турне по городам США К. Андерсон дал поистине невероятное количество автографов).

К. Андерсон — энергичный путешественник и турист, многие из его произведений были придуманы и записаны на переносной магнитофон во время длинных прогулок в Долине Смерти или Скалистых Горах.