Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

1 Кевин Джеймс Андерсон, Ребекка Места

1

Когда изумрудно-зеленая луна Явина-4 исчезла из виду в задних обзорных экранах "Тысячелетнего Сокола", Джейна Соло радостно вздохнула.
- Здорово, что мы летим домой, правда, Джейсон? - спросила она, взглянув в карие глаза брата-близнеца.
Джейсон пригладил длинными пальцами непокорные кудри.
- Вот уж никогда не думал, что буду так говорить, - признался он, - но, по-моему, провести месяц на Корусканте с мамой, папой и братишкой, оказывается, вовсе не плохо...
- Взрослеешь, - подколола его Джейна.
- Кто, я? - с притворной обидой отозвался Джейсон. - Да ни в жисть! - и словно бы для того, чтобы опровергнуть ее теорию, он криво усмехнулся, отчего стал похож на уменьшенную копию своего отца Хана Соло, и спросил:
- Хочешь загадку-шутку?
Джейна закатила глаза, заправляя за ушко прямую темную прядь, чтобы не падала на лицо.
- Неужели ты думаешь, что я скажу "да"? - тут она прищелкнула пальцами, словно бы ей в голову пришла блестящая мысль. - Слушай, сходи-ка в кабину да пошути там с Тенел Ка
Джейна прекрасно знала, что юная воительница, их ближайшая подруга по Академии джедаев, никогда даже не улыбалась, не то, что не смеялась в ответ на шутки Джейсона, хотя он днями напролет старался добиться от нее хотя бы усмешки.
- Хотел сначала на тебе опробовать, - сообщил Джейсон. - Ладно, пойду лучше Лоуи расскажу, если найду. Для вуки у него просто потрясающее чувство юмора.
- Найдешь, куда денешься, - отозвалась Джейна. - "Сокол" не настолько огромный, а Лоуи все время ошивается возле компьютера.
- А загадку-то я тебе все равно загадаю, хотя ты и пытаешься меня отвлечь, - пригрозил Джейсон. - Ну что, готова?
Джейна вздохнула с бесконечным сестринским терпением.
- Ну, давай.
- Почему дядя Люк так мало спит? - Джейна озадаченно нахмурилась:
- А что, действительно мало? Не знаю.
- Потому что он все время на светлой стороне! - победоносно воскликнул Джейсон, гордый удачной шуткой.
Джейна театрально застонала.
- По-моему, даже Лоуи это не рассмешит!
Джейсон обескуражено уставился на нее.
- А я думал, хорошая шутка. Сам выдумал. - Тут его лицо просветлело. - Ладно, будем надеяться, Зекк по-прежнему ошивается на Корусканте. Он-то всегда смеялся моим шуткам!
Джейна тоже улыбнулась, вспомнив своего приятеля-хулигана, беспризорника, которого взял на воспитание старый Пекхам, - тот, который возил продовольствие в Академию джедаев. Зекк был на пару лет старше близнецов и, несмотря на несчастную жизнь, был очень умен и изобретателен. Джейна могла часами слушать рассказы Зекка о его детстве на Эннте и о том, как его колонию уничтожила буря, и он спасся на грузовом корабле.
Джейна волей-неволей восхищалась упорством Зекка. Буйный темноволосый парень всегда делал только то, что хотел. По правде говоря, когда капитан грузового корабля решил, что Зекку будет лучше в приюте или детском доме, Зекк на первой же остановке сбежал с корабля и спрятался на другом судне. С тех пор он переселялся с планеты на планету, иногда нанимался в команду, иногда просто прятался на кораблях, и вот однажды наткнулся на старого Пекхама, который как раз летел на Корускант. Оба были люди независимые, но между ними возникло что-то вроде дружбы и с тех пор они жили вместе.
- Да, Зекк, может быть, и посмеется, - согласилась с братом Джейна. - У него странное чувство юмора.
Академия джедаев осталась далеко позади, на Явине-4, и Джейна с Джейсоном молча смотрели, как звезды расплываются в яркие линии и "Тысячелетний Сокол" ныряет в гиперпространство, унося их на Корускант. Домой.
Сидя за столом для голоигры в кают-компании, Джейсон изучал положение на доске. Он лихорадочно соображал, чем бы ответить на гамбит Лоуи.
- Твой ход, - сообщила Тенел Ка низким спокойным голосом.
Джейсон надеялся произвести на друзей впечатление парой-тройкой эффектных выигрышей, но оказалось, что если рядом стоит Тенел Ка, сосредоточиться просто невозможно. Она выпрямилась, скрестив обнаженные руки на доспехах из шкуры ящера, и следила за каждым его ходом. Золотисто-рыжие волосы, заплетенные во множество кос, свободно струились по плечам, стоило девушке заговорить или пошевелиться.
По ту сторону стола рядом с Лоуи стояла Джейна, шепотом давая советы рыжему вуки и указывая то на одну голографическую фигурку, то на другую. Крошечные извивающиеся фигурки, казалось, так и ждали, когда Джейсон сделает следующий ход. На лбу и верхней губе Джейсона выступила испарина. Он понимал, что против специалиста-компьютерщика у него шансов нет, особенно если Лоуи помогает Джейна.
- Выходим из гиперпространства через пять стандартных минут, - провозгласил из кабины Хан Соло. - Готовы, детки?
- Ой, папа, а можно пострелять? - Джейсон вскочил на ноги, довольный тем, что игре теперь конец. Ну вот, наконец-то можно будет себя показать!
Джейсон обожал эту игру, которую придумал им отец. Когда Хан Соло привозил детей домой на Корускант на "Тысячелетнем Соколе", он сажал детей к бойницам, и когда корабль приближался к орбите, Джейсон и Джейна высматривали обломки металла и прочий космический мусор, оставшийся после космических боев, которые гремели над Корускантом годы и годы назад, при низвержении Империи.
- На нас обоих мусора уже не хватит, - буркнула Джейна.
- Да что ты говоришь? - с вызывающей улыбкой ответил Джейсон. - Это ты потому, что в прошлый раз я кое-что сбил, а ты нет! А вот сегодня мы точно что-нибудь найдем! У меня хорошее предчувствие, вот! - он дернул плечом. - Хотя, конечно, если ты не в настроении...
Джейна прищурилась, принимая вызов, и улыбнулась уголком рта.
- Так чего же мы ждем? - поинтересовалась она. С этими словами она бросилась к одной бойнице, а Джейсон подобрался к другой. Тенел Ка последовала за Джейсоном, а Лоуи двинулся за Джейной: ему страшно хотелось оказаться полезным.
Расплывчатые страшноватые фигурки на голографическом столе присели, ожидая, когда кто-нибудь сделает ход.
Джейсон устроился на огромном сиденье в нижней бойнице. Он пристегнул ремни и нагнулся к рычагам управления лазерной пушкой, а рядом пристроилась Тенел Ка. Гранитно-серые глаза сузились, глядя на оружие.
- Вон, смотри, экран, - показал Джейсон. - Помоги присмотреть цель. Мусора тут выше крыши, но он мелкий какой-то.
- Даже маленькие кусочки металла могут оказаться смертельными для кораблей, - заметила Тенел Ка.
- Факт, - с усмешкой ответил Джейсон, передразнивая любимое словечко подруги. - Именно поэтому мы не упускаем возможности немного тут прибрать. - Из соседней бойницы раздались выстрелы - это Джейна начала палить из счетверенной лазерной пушки.
Джейсон услышал, как вуки издал ободряющий боевой клич.
- Ух ты! Как это она так быстро нашла цель? - удивился Джейсон.
- А вот, - Тенел Ка показала на яркие линии на экране.
- А! Ну ладно, я бы и сам мог выстрелить, если бы не отвлекался... - вздохнул Джейсон. Он снова нацелил четырехствольную пушку и смотрел, как крестик прицела приближается все ближе и ближе. Может быть, это была панель обшивки взорванного звездного разрушителя, а может быть - пустая грузовая капсула, сброшенная уносящим ноги контрабандистом. Ближе, ближе...
- Держи прицел, - шептала Тенел Ка. - Держи прицел... Огонь!
Джейсон немедленно повиновался, нажал на гашетку - и все четыре лазерные пушки выстрелили сфокусированными лучами, которые распылили металлические осколки.
- Есть! - закричал он. От соседней бойницы тоже послышался такой же вопль.
- Может оказаться, что Джейна стреляла по той же цели, - заметила Тенел Ка.
- Не горячитесь, детки, - весело крикнул Хан из кабины.
Его напарник Чубакка согласно заурчал.
- Готовим галактику к мирной навигации, пап, - отозвался Джейсон.
- У нас ничья, - добавила Джейна. - Нам надо еще по выстрелу сделать. Пап, ну пожалуйста, ..
- У близнецов ничья пожизненная, - философски заметил Хан. - Если ждать, пока один из вас вырвется вперед, надо несколько лет мотаться по системе. Давайте-ка обратно в кабину. Мы почти дома.
Когда "Тысячелетний Сокол" сел на плоскую крышу, Лоубакка с нетерпеливым рыком отстегнул ремни. Посадка на Корускант была мягкой, и ему страшно нравилось настраивать компьютеры "Сокола", но все равно хотелось поскорее оказаться под открытым небом. Даже городским, особенно если удастся забраться повыше над землей.
Когда Лоуи дошел до трапа, Джейсон и Джейна тоже отстегнули ремни. Близнецы вслед за Лоуи сбежали по трапу и оказались в материнских объятиях. Лея Органа Соло, глава Новой Республики, стояла на посадочной площадке вместе со своим младшим сыном Энакином Соло и золотистым дроидом Си-Трипио.
Лоуи поправил на поясе миниатюрного дроида-переводчика и направился вниз по трапу, глядя на теплую семейную встречу с изрядной долей зависти. Темноволосый Энакин вился вокруг брата с сестрой, осыпая их вопросами и стараясь все-все разглядеть яркими голубыми глазами. Длинные каштановые волосы Леи были уложены затейливыми кольцами. Она глядела на троих детей с явной гордостью и любовью. Когда Хан Соло показался на трапе и присоединился к прочим, поднялась новая волна объятий, поцелуев и поглаживаний по голове.
Лоуи очень скучал по семье на Кашийике.
Джейна между тем говорила:
- Спасибо, мамочка, что разрешила нам взять с собой друзей на каникулы!
- Мы всегда рады видеть ваших друзей, - ответила Лея. Она с ласковой улыбкой шагнула к Лоуи, а потом поклонилась Тенел Ка, спускавшейся по трапу вслед за остальными. - Для нас большая честь, что все вы здесь. Пожалуйста, чувствуйте себя во дворце как дома.
Лоуи ничего не ответил, но с его пояса послышался писк Эм Тиди:
- Ах, Си-Трипио! Мой друг, мой прародитель, мой... наставник! Мне столько надо вам перегрузить! Боюсь, рассказ о некоторых приключениях, в которых я участвовал с тех пор, как Чубакка доставил меня в Академию джедаев, изрядно вас расстроит...
- Тем не менее, жду с нетерпением! Какое наслаждение снова видеть тебя, Эм Тиди! - воскликнул Си-Трипио. - Однако я сомневаюсь, что пережитые тобой волнения можно хотя бы в какой-то мере сравнить с тяжкими дипломатическими обязанностями, которые возложены на меня на Корусканте. Ты себе и представить не можешь, как обидчивы и ранимы некоторые чужеземные послы!
Под щебет двух почти одинаковых голосов Лоуи закатил большие вукианские глаза. Чубакка, завершив послепосадочные процедуры на "Соколе", тоже вышел к племяннику, а Лоуи тем временем вручил Эм Тиди Си-Трипио, чтобы у них тоже получилось что-то вроде семейной встречи.
Лоуи подавил вздох, вспомнив Кашийик, родителей и сестренку. Дядя положил ему на плечо руку, чтобы утешить. Чубакка, похоже, почувствовал, как Лоуи тоскует по дому, потому что тут же бросился описывать на языке вуки комнату, которую присмотрел для племянника, - на самом последнем этаже Имперского дворца. Хотя деревьев из окна видно не было, Чубакка заверил его, что высота поистине ошеломляющая и что там Лоубакка будет чувствовать себя уютно и спокойно. Чуй позаботился и о том, чтобы в комнате висели гамаки и было побольше сочной зелени и декоративных деревьев в кадках.
- Не так хорошо, как дома, - закончил Чубакка, - но для каникул - самое то.
Тенел Ка ошарашено оглядывала роскошную комнату, которую ей отвела Лея Органа Соло. Мебель была покрыта великолепной резьбой, драпировки и покрывала были самой тонкой работы, а перина - мягкая и роскошная.
Это было как дома, во Дворце фонтанов на Хэйпе. Тенел Ка поежилась. Да, конечно, она на самом деле была хэйпанской наследной принцессой, ведь ее отец, сын предыдущей королевы, правил хэйпанцами вместе со своей датомирской женой. Но Тенел Ка скрывала это от друзей в Академии джедаев, предпочитая унаследованные по материнской линии первобытные обычаи Датомира. А этот дворец был слишком уж похож на ее хэйпанский дом, и сейчас подобные напоминания очень смутили Тенел Ка.
- А, - мрачно сказала она. - Ага.
Тенел Ка решительно подошла к кровати, стащила покрывала и скинула перину на полированный каменный пол. Присев на нее, она удовлетворенно кивнула. Теперь комната вовсе не казалась ей такой уж шикарной и пафосной, - и в ней сразу стало гораздо уютнее, не говоря уже о том, что такая обстановка куда больше подходила суровой воительнице. Факт.

2

Пытаясь уснуть, Джейна думала о том, насколько Корускант отличается от непроходимых джунглей на Явине-4. Планета-столица так и бурлила от, переполнявшей ее энергии, и это отражалось даже на повседневных мелочах. Крошечный спутник на несколько часов перед рассветом погружался в глубокий сон - а главная планета Новой Республики бодрствовала сутки напролет.
Когда Джейсон появился утром в столовой, то сонно моргал. Тепел Ка и Лоубакка встали раньше и приветствовали близнецов, уже вовсю налегая на завтрак. Золотистый дроид Си-Трипио сновал вокруг, следя, чтобы гости получили от еды полное удовольствие.
Лоуи ел дымящиеся ломти подогретого, но сырого мяса, красиво разложенные по тарелке, окаймленной золотыми кружевами: Трипио подал гостям лучшие сервизы для дипломатических приемов и самые изысканные приборы. Однако декоративные веточки-цветочки мешали юному вуки расправляться с кровавой трапезой. Тенел Ка небольшим кинжалом нарезала какой-то плод.
- О, госпожа Джейна, господин Джейсон, доброе утро! - затараторил Трипио. - Какая радость, что вы снова дома!
Джейна взглянула в голографическое окно, занимавшее почти всю стену. На самом деле на стену проецировался вид из окна совсем другой башни. Поскольку мать близнецов была главой государства, семейные апартаменты находились в глубине дворца, и никаких окон из них наружу не выходило из соображений безопасности. Джейна знала, что очень многие важные персоны в городе сейчас смотрят на тот же самый спроецированный пейзаж.
- Спасибо, Трипио, - сказал Джейсон. - Мы еле дождались этих каникул. Дядя Люк научил нас кое-каким потрясающим джедайским штучкам, но устали мы ужасно.
Дроид похлопал в золотистые ладоши.
- Как приятно это слышать, господин Джейсон! Хотя я, разумеется, очень занят, ведь я опекаю господина Энакина, я взял на себя смелость организовать для вас цикл занятий, чтобы и здесь, на Корусканте, вы не теряли времени даром. Разумеется, ваши гости также могут присутствовать на уроках. Ах, все будет как в старые времена!

- Уроки?! - перебил его Джейсон, плюхаясь на стул и поднося ко рту полную ложку. - Шутишь, да?!
- Что вы, господин Джейсон, - сурово ответил Трипио. - Нельзя пренебрегать занятиями.
- Прости, Трипио, - вмешалась Джейна, - но у нас на сегодня другие планы.
Не успел дроид продолжить спор, как в комнату вошла мама близнецов.
- Доброе утро, дети, - сказала Лея. Джейна улыбнулась маме. Принцесса Лея была такой же красавицей, как и на старых портретах времен Восстания. С тех пор ей пришлось взять на себя труднейшие политические обязанности, и большую часть времени, кроме тех немногих часов, которые приходилось отводить на сон, Лея распутывала сложные дипломатические узлы.
- Что у тебя сегодня, мама? - спросила Джейна.
Лея со вздохом закатила темные глаза: Джейна очень часто неосознанно подражала этой гримасе.
- У меня встреча с ревущим древесным народом с Бендона... У них очень необычный язык, потребуется целая толпа переводчиков... Все утро уйдет на светскую беседу, - она прикрыла глаза и потерла виски кончиками пальцев. - А от ультразвуковых голосов у меня мигрень! - Лея набрала побольше воздуха и вымученно улыбнулась: - Работа, что поделаешь. Надо укреплять силу Новой Республики. Новые внешние угрозы возникают постоянно...
- Факт, - резко сказала Тенел Ка. - Мы сами столкнулись с Академией Тени и авангардом Второй Империи.
Лоуи рыкнул, явно вспомнив то жуткое время, когда они с близнецами оказались на борту замаскированной имперской учебной станции.
- Ой, мам, совсем забыл. На, утешься, - Джейсон порылся в кармане. - Вот тебе подарок.
Он протянул матери сверкающий самоцвет коруска, который поймал при помощи старательской аппаратуры Лэндо Калриссиана глубоко в бурной атмосфере газового гиганта Явина.
Лея посмотрела на камень и даже заморгала от изумления.
- Джейсон, это же самоцвет коруска! Это что, тот, который ты поймал на станции Лэндо?
Джейсон с деланной небрежностью пожал плечами. Он так и сиял.
- Ага! И это им я прорезал дверь камеры в Академии Тени. Ну что, нравится? Бери.
По лицу Леи было видно, как она тронута, но тем не менее она сомкнула пальцы сына вокруг драгоценности.
- Даже то, что ты хотел мне его подарить, - уже необыкновенный подарок, - сказала она. - Но драгоценности и сокровища мне больше не нужны. Лучше пусть он будет у тебя, и придумай, как пристроить его к делу. Я уверена, ты найдешь ему достойное применение.
Джейсон побагровел от смущения, а потом побагровел еще больше, потому что Лея крепко обняла его.
Хан Соло вышел в уютную столовую, еще мокрый после душа и очень бодрый.
- Ну что, детки, какие планы?
Джейна подбежала к отцу и обняла его.
- Привет, пап! Хотим пообщаться с нашим приятелем Зекком.
- Это тот малолетний грязнуля - барахольщик? - с легкой улыбкой уточнил Хан.
- И ничего он не грязнуля! - обиделась Джейна.
- Ладно, шучу-шучу...
- Вы только поосторожнее, ладно? - попросила Лея.
- Ну мам, кому ты это говоришь! - притворно возмутился Джейсон.
- Вам, - кивнула Лея. - Не забудьте, что завтра вечером у нас дипломатический прием. И я не хочу, чтобы вы в это время общались с медицинским дроидом из-за растянутой щиколотки или чего похуже.
- Вот если бы вы, госпожа Лея, позволили мне оставить их дома и провести несколько занятий... - вмешался Трипио, пытаясь увести темноволосого Энакина в классную комнату. - Так было бы куда безопасней!
Энакин ужасно расстроился, что его не пускают со старшими братом и сестрой на поиски приключений.
Эм Тиди подал голос с пояса Лоубакки.
- Мой усердный коллега, право, не стоит беспокоиться об их безопасности. Я лично пригляжу за тем, чтобы они вели себя со всей возможной осмотрительностью. Положитесь на меня.
Лоубакка что-то проурчал, и Джейна почему-то решила, что юный вуки вряд ли согласился со своим дроидом-переводчиком.
Джейна вместе с Джейсоном, Лоуи и Тенел Ка стояла под открытым небом у одного из многочисленных корускантских информационных центров для туристов - на террасе, выступавшей из стены пирамидального дворца. Сановники и туристы из самых разных уголков галактики прибывали в столицу, чтобы потратить кредиты на посещение музеев, парков, странных скульптур и строений, созданных художниками прошлого, принадлежавшими к самым разным расам и народам.
Мимо пролетел на репульсорах квадратный рекламный дроид, с энтузиазмом что-то бормоча. Он бодро перечислял, на что в столице стоит посмотреть в первую очередь, рекомендовал рестораны, приспособленные к самой разной биохимии, и рассказывал, как организовать экскурсии для туристов всевозможного телосложения, с самыми разными требованиями к атмосфере и говорящих на всяческих языках.
Джейна переминалась с ноги на ногу, изучая бурлящую толпу, - послов в белых одеждах, деловитых дроидов и экзотических созданий, привязанных ленточками к другим экзотическим созданиям: поди-ка разбери, кто тут хозяин, а кто зверюшка.
- Ну, где он? - нервно шептал Джейсон, упираясь кулаками в бока.
Растрепанный, красный, он высматривал в толпе знакомое лицо.
Четыре юных ученика-джедая стояли под какой-то горгульей, во рту у которой был установлен громкоговоритель, оповещавший о прибытии туристских челноков. Задрав голову, Джейна глядела на мелькающие среди рваных серых туч серебристые искорки кораблей. Она попыталась занять себя определением моделей пролетающих судов, но никак не могла отвлечься от мысли, что задержало их приятеля Зекка. Она снова посмотрела на хронометр и обнаружила, что Зекк опаздывает всего на две стандартные минуты. Просто ей не терпелось скорее его увидеть.
И тут со статуи горгульи спрыгнул и оказался прямо перед ней худощавый подросток с обрезанными по плечи темными волосами. На узком лице была широкая улыбка, а яркие зеленые глаза были распахнуты от радости, так что было видно, что изумрудные радужки обведены темной каймой.
- Привет, ребята!
Джейна ахнула, а вот Тенел Ка, как всегда, отреагировала с ошеломляющей скоростью. За долю секунды до того, как Зекк приземлился, юная воительница сорвала с пояса шнур с якорьком и набросила его на Зекка, как лассо, а потом еще и затянула.
- Эй! - обиделся тот. - Это что, рыцари-джедаи всегда так встречают друзей?
Джейсон со смехом похлопал Тенел Ка по спине.
- Он хороший! Тенел Ка, это наш друг Зекк.
Тенел Ка моргнула.
- Рада познакомиться.
Худощавый мальчик поерзал в путах.
- Я тоже, - робко ответил он. - А теперь развяжи меня, пожалуйста.
Тенел Ка ловким движением руки ослабила петли.
Зекк сердито отряхивался, а Джейна тем временем представила ему своего друга-вуки Лоубакку. Глядя на Зекка, Джейна улыбалась. Сложения ее друг был хрупкого, но при этом был крепок, как противобластерная броня. Ей даже казалось, что он довольно красив, особенно если его умыть... но ей ли говорить о неумытых лицах?
Придя в себя, Зекк поднял брови и улыбнулся разбойничьей улыбкой.
- Я вас ждал, - сказал он. - Хочу кучу всего показать и вообще... Дело есть. Поможете кое-что спасти.
- А куда мы сейчас? - спросил Джейсон.
- Туда, где нас не станут искать, само собой, - усмехнулся Зекк.
- Здорово! Тогда чего же мы ждем? - засмеялась Джейна.
Джейсон оглядел необъятный город и подумал, сколько там есть неразведанных мест.
Корускант был столицей не только Новой Республики, но и Империи до нее, а еще раньше - Старой Республики. Почти все свободное место на планете занимали небоскребы, которые становились все выше и выше с течением веков и сменой правительств. Самые высокие здания были высотой в несколько километров. Во время кровавых битв Восстания много домов было порушено и недавно отстроено заново огромными строительными дроидами. Некоторые части планеты-города по-прежнему были в развалинах и запустении, а заброшенные нижние уровни и свалки пустовали годами.
Здания были такими высокими, что между ними получались настоящие ущелья, в темные глубины которых невозможно было заглянуть - туда никогда не проникая солнечный свет. Дома соединялись между собой мостиками и пешеходными галереями, сплетаясь в гигантский лабиринт. На уровне нижних сорока-пятидесяти этажей даже обычный транспорт не летал: только изгои всех мастей и отважные охотники за крупной дичью добровольно спускались в темное подполье в поисках чудовищных городских зверей - пожирателей мусора.
Зекк, словно настоящий экскурсовод, вел четверых друзей вниз - на нескольких лифтах, по подвижным трубам, по проржавевшим железным лестницам и по подвесным мостикам, ведущим от одного здания к другому. Джейсон был в полном восторге. Он уже не знал, куда они забрели, но ему так нравилось изучать неисследованные места, никогда не зная наперед, какие создания и растения ему там встретятся.
Стены небоскребов возвышались по обе стороны, словно утесы из стекла и металла, а сверху доходили лишь жалкие лучики дневного света. Чем ниже Зекк уводил своих спутников, тем дома казались шире, а стены грубее. В трещинах массивных строительных блоков росли уродливые рыхлые грибы, а стены густой коркой покрывали лохматые лишайники - некоторые даже светились. Вид у Лоубакки был определенно встревоженный, и Джейсон вспомнил, что вуки ведь вырос на Кашийике, а там чем ближе к земле, тем опаснее.
Высоко над головой у Джейсона раздавались крики бесшерстных крылатых тварей - хищных нетопырок. Снизу потянуло ветром, который принес с собой тяжелую теплую вонь гниющего мусора. Джейсона замутило, но он уверенно шел вперед. Зекк, кажется, ничего не замечал. Тенел Ка, Лоуи и Джейна спешили за ним.
Они пробежали по крытому переходу, транспаристиловые панели в стенах которого были выбиты и ветер свистел в металлических переплетах. Джейсон заметил на стенах какие-то рисунки - некоторые из них почему-то показались ему угрожающими. Они напоминали то кривые клинки, то клыкастые пасти, но чаще всего это был треугольник со вписанной в него крестовиной прицела. Джейсону показалось, что прямо ему в лоб нацелена стрела.
- Эй, Зекк, а это что за значок? - он показал на треугольник.
Зекк, нахмурясь, огляделся, а потом прошептал:
- Он означает, что надо вести себя потише и поторапливаться. В эти дома нам не надо.
- А почему? - спросил Джейсон.
- "Потеряшки", - пояснил Зекк. - Это банда. Они тут живут - это дети, которые сбежали из дома или которых бросили родители, потому что от них были одни беды. По большей части крайне несимпатичные ребята.

1 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Потеряшки 2

- Будем надеяться, что они так и не найдутся, - заметила Джейна.
Зекк взглянул вверх, наморщив лоб от неприятных мыслей.
- Не исключено, что Потеряшки даже сейчас на нас смотрят, но они меня еще не разу не ловили, - похвастался он. - Между нами такая игра...
- А как ты от них все это время уворачивался? - прошептала Джейна.
- Просто хорошо умею это делать, - задиристо ответил Зекк. - Меня, конечно, на рыцаря-джедая не учат, но и без того я кое-что могу. На улице нахватался, наверное. Но, - продолжал он, - хотя у нас с ними некое... взаимопонимание, дразнить их я не собираюсь. Особенно когда со мной дети-близняшки главы государства.
- Факт, - хмуро уронила Тенел Ка. Она держала руки на ремне, чтобы в случае чего сразу выхватить оружие.
Зекк быстро провел их по разрушенным коридорам, щедро разукрашенным знаками банд. Джейсон заметил, что здесь недавно кто-то был, - обертки от всякой еды, блестящие свежие сломы металлических прутьев арматуры.
Наконец они спустились совсем глубоко. Дышать стало легче, хотя Зекк признался, что здесь он еще не все разведал.
- Тут, по-моему, можно срезать, - сказал он. - Я хочу, чтобы вы мне помогли вернуть кое-что ценное. - Он поднял темные брови. - Вам понравится, особенно тебе, Джейсон.
Зекк зарабатывал на жизнь тем, что лазил по развалинам и свалкам - чинил всякие найденные там машины, отдирал пластины дорогих металлов со стен разрушенных зданий. Он находил драгоценные редкие детали и продавал их изобретателям, добывал запчасти для старых машин, всякие мелочи, из которых можно было сделать сувениры. Наверное, у него был особый дар - находить то, что другие не замечали целые века, он почему-то знал, где надо смотреть, и иногда это были самые неожиданные места.
Компания спустилась по пожарной лестнице, липкой от мокрого мха, который буйно рос из-за сочащейся из стен сырости. Джейсону приходилось напряженно щуриться даже для того, чтобы просто разглядеть ступени. Когда они завернули за угол, Зекк в изумлении остановился. В едва доносящемся сверху сумрачном свете Джейсон различил у стены какую-то груду - обломки строительных блоков, дюрастиловая арматура... и разбитый транспортный челнок. Судя по поникшей чахлой траве и грибам, покрывшим обшивку, разбитый корабль лежал там уже долго.
- Ух, ты! - воскликнул Зекк. - А я и не знал, что тут такое! - Он поспешил вперед по разбитому карнизу. - Глазам своим не верю. Ничегошеньки не снято! Глядите-ка, опять повезло!
- Это транспорт времен Старой Республики, - узнала Джейна. - Ему лет семьдесят, не меньше. Таких не делают с... Даже не помню. Ну и находка!
Тенел Ка и Лоуи поддержали скрипящий корабль, а Зекк забрался внутрь, чтобы осмотреться. Он порылся в грузовых отсеках - нет ли там чего ценного.
- Многие детали нетронуты... Двигатель, по-моему, вообще в полном порядке, - крикнул он. - Ух, и пилот тут... Боюсь, права-то у него просроченные...
Джейсон подобрался поближе и увидел пристегнутый к креслу ветхий скелет.
- Осторожней! - заверещал Эм Тиди с пояса Лоубакки. - Заброшенные корабли необычайно опасны, к тому же можно испачкаться!
- Ты нам это хотел показать, Зекк? - спросила Тепел Ка.
Зекк поднялся, стукнувшись головой о согнутую балку, которая поддерживала потолок корабля.
- Нет-нет. Это я только сейчас нашел. Надо будет здесь, внизу, еще поискать, - он улыбнулся. Лицо у него было перемазано копотью с двигателя, а руки были все в смазке. - Это потом. Я вас для другого звал. Пошли.
Зекк выбрался из обломков и схватился за ржавые перила на шатком мостике. Он огляделся, чтобы запомнить ориентиры и потом снова найти свой клад. Череп несчастного пилота печально глядел на них пустыми глазницами.
- Похоже, ты и, правда, знаешь эти места как свои пять пальцев, - заметил Джейсон, когда Зекк повел их дальше.
- Все время тренируюсь, - отозвался Зекк. - Некоторым, знаешь ли, не надо все время улетать с планеты и торчать на дипломатических приемах. Каждый развлекается, как может.
Когда они, наконец, добрались туда, куда вел их Зекк, дело шло к полудню. Черноволосый паренек потер руки, предвкушая удовольствие, и показал куда-то далеко вниз.
- Вон там, - видите?
Джейсон опустил голову и стал смотреть через перила все ниже, ниже... В десяти метрах от них к стене прицепился ржавый строительный краулер. Дотянуться до него было невозможно. Это был механизм вроде крана; когда-то он ездил по рельсам, смонтированным на стенах здания, - оттирал эти самые стены, делал мелкий ремонт, забивал в щели дюракритовый герметик, - но это устройство замерло и начала разрушаться уже лет сто назад. Переплетенная арматура была покрыта мохнатым лишайником и грибами.
Джейсон снова прищурился, не понимая, зачем его старшему приятелю детали с такой старой машины, - но тут он заметил громадный ком, сплетенный из вырванных проводков и утыканный клочками изоляции, рваной тканью и пластиком. Очень похоже на...
- Гнездо нетопырки, - сказал Зекк. - Там четыре яйца. Мне их отсюда видно, но добраться туда сам я не могу. Если раздобыть хотя бы одно яйцо, за него дадут столько кредитов, что можно будет продержаться целый месяц.
- Ты хочешь, чтобы мы тебе помогли их достать? - спросила Джейна.
- Именно, - кивнул Зекк. - У вашей подружки Тенел Ка есть отличная прочная веревка. Имел возможность убедиться. А вы наверняка здорово лазаете, особенно вуки.
- Нет-нет, господин Лоубакка! - в панике заверещал Эм Тиди. - Вы просто не имеете права туда лезть! Я вам решительно это запрещаю!
В первый момент Лоуи не то чтобы рвался лезть, но вопли дроида-переводчика пробудили в нем дух противоречия. Вуки заурчал, одобряя план Зекка.
Тенел Ка зацепила крюк за край моста.
- Лазать умею, - признала она. - Факт.
Зекк в восторге потер руки.
- Отлично.
- Давай я заберу яйца, - предложил Джейсон, которому не терпелось коснуться теплой гладкой скорлупы и исследовать конструкцию гнезда. - Всегда мечтал поглядеть поближе.
Удавалось это редко. Нетопырки кишмя кишели в глубоких ущельях улиц Корусканта, но поймать такую тварь живьем было безумно трудно.
Потихоньку вытравливая трос, Тенел Ка ухватилась за него руками и стала снижаться над старым строительным краулером. Джейсон видел, как она спускалась по стенам Великого Храма на Явине-4, но все равно он с восторгом смотрел, как она спускается по стене, полагаясь исключительно на силу мощных рук и мускулистых ног.
Джейсон восхищался девушкой с Датомира, но вот только рассмешить ее ему никак не удавалось. С начала их знакомства Джейсон рассказывал ей отборные анекдоты и отмачивал чудные, на его взгляд, шутки, но не сумел добиться даже легкой улыбки. Кажется, у нее вовсе не было чувства юмора, но попыток Джейсон не оставлял.
Тенел Ка добралась до строительного краулера и закрепила трос, а потом помахала Джейсону, чтобы он тоже спускался. Джейсон полез вниз, стараясь подражать Тенел Ка. С помощью Силы он поддерживал равновесие, то и дело, отталкиваясь ногами, и вскоре уже стоял рядом с Тенел Ка на шаткой платформе.
- Ну вот, считай, дело сделано, - пробормотал он, запыхавшись и отряхивая руки.
- Ну что ты, - очень серьезно возразила Тенел Ка. - Мы еще и не начинали.
Джейсон усмехнулся, понимая, что юная воительница даже и не думала шутить.
Лоуи легко соскользнул по тросу, но Эм Тиди всю дорогу верещал.
- Ой, смотреть страшно! Лучше отключу оптические сенсоры!
Когда все они уже стояли на скрипучей платформе, Джейсон наклонился и потянулся к спутанному кому гнезда прямо под ним.
- Слезу туда, - решил он, - и передам яйца наверх.
Никто не успел возразить, как Джейсон пролез между двумя металлическими прутьями и дотянулся до скобы, на которой лежало гнездо. Яйца были коричневые в зеленую крапинку, - словно куски каменной кладки, покрытой лишайником. Каждое было размером с раскрытую ладонь Джейсона, а когда он коснулся теплой скорлупы, то почувствовал, что поверхность шероховатая и грубая, как камень. Сила позволила ему разглядеть в каждом растущего детеныша. Может быть, Сила поможет, и поднять яйца наверх, к друзьям.
Он улыбнулся, чувствуя, как в пальцах у него покалывает от ощущения чуда, и взвесил яйцо в ладони. Оно было совсем не тяжелое. Однако когда он коснулся следующего яйца, сверху послышался приближающийся пронзительный визг.
- Берегись, Джейсон! - крикнула Тенел Ка.
Джейсон взглянул вверх и разглядел блестящие крылья мамаши-нетопырки, которая летела на него и яростно кричала, растопырив металлические когти. Крылья ощерились острыми шипами. Размах их был метра два. Голова твари состояла в основном из твердого рогового клюва с острыми белыми зубами, готового разодрать жертву в клочки.
- Оп-па, - сказал Джейсон.
Лоуи тревожно зарычал. Тенел Ка схватилась за метательный нож, но Джейсон понял, что ждать помощи не стоит.
Тварь летела на него, как ракета, и Джейсон закрыл глаза, чтобы достучаться до нее с помощью Силы. Он всегда любил животных и умел находить с ними общий язык. Он чувствовал их эмоции и умел доносить до них свои собственные.
- Все хорошо, - прошептал он. - Прости, что лезем в твое гнездо. Спокойно. Все хорошо. Тише.
Нетопырка прицепилась к изъеденной ржавчиной балке твердыми, как дюрастил, когтями. Джейсон услышал, как когти со скрипом соскребают ржавчину с металла, но держал себя в руках.
- Мы не хотим навредить твоим малышам, - сказал он. - Мы всех не возьмем. Только одного. И я обещаю, что мы доставим его в безопасное место, в зоопарк, где его вырастят в заботе и ласке, и где им будут восхищаться миллионы зрителей со всей галактики.
Нетопырка зашипела и придвинула острый клюв поближе к Джейсону, дыша на него гадостью из-за стиснутых острых зубов. Джейсон понимал, что нетопырке он не внушает ни малейшего доверия, но по-прежнему внушал ей мысли о залитом светом вольере, где юную нетопырку будут кормить вкусностями всю жизнь, где она сможет летать на просторе, не боясь ни голода, ни хищников... ни того, что ее застрелят юные бандиты. Последнее видение - расплывчатые фигуры молодых особей человеческой породы, палящих из чего попало по охотящейся нетопырке, - Джейсон позаимствовал из разума матери-нетопырки.
Он-то ее и убедил; нетопырка захлопала шипастыми крыльями, отлетела от гнезда и оставила Джейсона в покое - пока что. Джейсон задрал голову и улыбнулся друзьям.
Тенел Ка стояла с кинжалом в руке, готовая спрыгнуть к Джейсону и сразиться с хищницей. Джейсону стало страшно приятно при мысли о том, что она хочет его защищать. Он призвал на помощь Силу и стал осторожно поднимать яйцо, направляя его прямо в руки Джейне. Джейна ловко поймала его и вручила Зекку
- Ты что сделал? - окликнул приятеля Зекк.
- Договорился с нетопыркой, - ответил тот. - Пошли отсюда.
- А остальные яйца? - напомнил Зекк, не без удивления принимая от Джейны свое сокровище.
- Одно, - мотнул головой Джейсон. - Я так договорился. А теперь давайте-ка убираться отсюда. - Он выбрался наверх к Лоуи и Тенел Ка.
Лоуи первым взобрался по тросу, перебирая ногами по стене, и вылез на карниз. Джейсон стал подгонять друзей, и когда они все снова выбрались на мост, Зекк спросил:
- Ты же вроде бы договорился с нетопыркой. Почему надо убегать?
- Потому что у нетопырок очень плохая память, - ответил Джейсон, подпихивая их вперед, подальше от строительного краулера.

3

Пятеро друзей оставили позади гнездо нетопырки. Джейна держалась поближе к Зекку. Она наблюдала, как ее черноволосый приятель инстинктивно находит дорогу в лабиринте переходов и мостов, чтобы поскорее добраться до дома. Зеленоглазый паренек так и сиял от гордости, глядя на драгоценное яйцо, словно это был трофей, который он уже давным-давно хотел заполучить.
- Пекхаму понравится, - радовался Зекк, переводя взгляд с Джейны на Джейсона. - Он сумеет его пристроить. Он всегда помнит, кому что нужно. - Он снова искоса взглянул на Джейсона. - Не волнуйся, мы найдем гнездышко этому птенчику, как ты и обещал, Джейсон. Профессиональному зоологу будет нетрудно устроить ему инкубатор.
Тенел Ка откашлялась и зловеще сказала:
- Если донесем его целеньким.
Джейна вдруг обнаружила, что они снова оказались в заброшенных кварталах, изрисованных значками банд. Потеряшки.
Острые концы креста в треугольнике казались ярче, словно их нарисовали совсем недавно. Джейна подумала: а вдруг юные бандиты метили свою территорию заново уже после того, как она с друзьями здесь проходила? Если бандиты так ревностно за всем наблюдают, они, наверное, уже заметили их небольшую компанию!
А вдруг они прямо сейчас глядят на нее из темных углов...
Тенел Ка напряглась и вытащила небольшой метательный кинжал, оглядываясь по сторонам. Она была готова броситься в битву при малейших признаках опасности, но Джейне от этого легче не становилось. У нее по спине побежали мурашки.
- Но если эти твои Потеряшки такие крутые и могучие, чего же мы раньше о них не слышали? - Джейсон нервно окинул взглядом поскрипывающие пыльные стены.
- Потому что никогда сюда не спускались, - ответил Зекк. - Мы всегда встречались или в Имперском дворце, или на безопасных верхних уровнях. Зуб даю, у твоих предков просто предохранители полетят, если они узнают, где мы сейчас.
- Мы сами можем о себе позаботиться, - обиделась Тенел Ка, взмахнув кинжалом.
- Ах, на вашем месте я не был бы в этом так уж уверен, - пискнул Эм Тиди с пояса Лоубакки.
Юный вуки рявкнул.
Зекк бледно улыбнулся:
- Зато здесь, внизу, вы поймете, как я живу изо дня в день. Мне никто руки не моет и супчик не варит, знаете ли. И я не могу позволить себе роскошь думать, как бы развлечься. Каждый день все ищешь и ищешь - и мне еще повезло, что у меня талант все находить.
Джейна даже удивилась, услышав в голосе своего друга нотку возмущения.
- Зекк, если тебе что-то нужно, скажи словами! Мы бы могли подыскать тебе жилье, дать кредитов...
- А кто сказал, что я этого хочу? - ответил он сквозь сжатые зубы. - Благотворительности мне не нужно. Здесь я на воле. Могу идти, куда хочу. Да и лучше, по-моему, жить по собственному разумению, а не позволять нянчиться с собой и носиться...
- Ну, знаете, господин Зекк! - запищал Эм Тиди. - Может быть, вам будет интересно узнать, что далеко не всякому противно, когда с ним нянчатся и носятся...
Джейна ничего не ответила дроиду, недоумевая, действительно ли Зекк так думает.
- Не принимай на свой счет, - пожал плечами Зекк и взглянул на значок креста в треугольнике. - Бандитом быть меня тоже как-то не впечатляет. Их главный, Норис, наших лет примерно, - здоровенный такой парень и страшно любит, чтобы все у него по струнке ходили. Ну, а я умею бегать по нижним уровням быстрее любого из Потеряшек, так что он меня уже давно уговаривает перейти к нему. Хочет из меня своего заместителя сделать, но я зависимости не люблю. Я сам по себе.
Они стояли у входа в узкое здание с отвесными стенами, у полуразрушенного крытого перехода, ведущего к соседнему небоскребу. Внутри было еще больше угрожающих значков на стенах. Половина окон была разбита, и сквозняки подвывали, словно голоса, предупреждающие незваных гостей, что лучше бы им уйти.
Зекк обернулся через плечо.
- Этот дом - берлога Потеряшек. Мы здорово рискуем, что сунулись сюда. - Изумрудные глаза вспыхнули. - Здорово, правда?
Здание было большое и темное, кругом виднелись провалы пустых залов собраний, кабинетов и кладовых. Джейна задалась вопросом, сохранились ли в бездонных компьютерных архивах Имперского информационного центра планы этого здания.
- По-моему, беспокоиться о Норисе не стоит, - чуть громче добавил Зекк. - Говорит он много, но на самом деле многого не хочет. Самое большое, что его интересует, - это стать самым крутым парнем то ли в нижних этажах небоскреба, то ли на средней планетке в галактике. - В голосе Зекка появилась насмешка. - И он никогда ни к чему не придет, потому что у него фантазии не хватает!
Тут несколько потолочных панелей с грохотом обрушились - и прямо перед ними на пол спрыгнули несколько крепких парней и девушек. Они были грязные и оборванные, с жесткими узкими лицами, и у каждого в руках было диковатого вида оружие, собранное на скорую руку из чего попало.
- Что, мусорщик, решил меня подразнить? - сказал самый крупный полноватый парень.
Лицо у него было широкое и смуглое, глаза близко посажены, а зубы, когда он расплылся в усмешке, оказались кривыми.
- Подслушивать нехорошо, Норис, - укорил его Зекк.
Тут глаза вожака банды уперлись в драгоценное яйцо, которое Зекк прижимал к груди,
- Ну-ка, что это у нашего маленького барахольщика? - протянул Норис. - Эй, ребята! У нас тут, кажется, свежие яйца на завтрак!
Лоубакка зарычал - достаточно громко, чтобы напугать Потеряшек, - и оскалил длинные клыки. Зекк почему-то занервничал, как будто драгоценное яйцо делало его в чем-то уязвимым.
- Зачем тебе яйцо? - спросил Джейсон.
- Оно ему нужно просто потому, что нужно мне, - пояснил Зекк. - Наверное, просто разобьет его, не придумав ничего получше.
Теперь у Тенел Ка уже в обеих руках было по кинжалу. Потеряшки смерили взглядом сначала ее и Лоуи, а потом троих более слабых, на их взгляд, противников, - близнецов и Зекка.
- В подобных случаях, - медленно сказал Зекк, вытягивая перед собой руки с яйцом - медленно и неохотно, словно не хотел уступать добычу смуглому бандиту, - самым разумным является... бежать!
Он повернулся и помчался прочь по шаткому переходу. От его шагов зашаталась и выпала стенная панель, беззвучно ухнувшая в сумрак внизу. Юные джедаи быстро сообразили, что происходит, и ринулись по крытому переходу вслед за своим другом.
Бандиты издали боевой клич и кинулись в погоню, колотя по стенам своим самодельным оружием.
Посреди полуразрушенного моста Зекк внезапно резко остановился, потому что из здания напротив показалась одна из подчиненных Нориса - злобная девица сложением покруче даже Тенел Ка - и с грозным видом остановилась на том конце перехода.
- Попались! - задохнулась Джейна. Место для обороны было явно неудачное.
Зекк поглядел вперед, потом назад, словно в поисках вдохновения, которое подсказало бы ему, что делать, оказавшись в подобном положении посреди качающегося моста. Сквозь битые окна и дыры в полу свистел холодный ветер.
- Честно говоря, - сказал Зекк, с притворным добродушием скрестив на груди руки, - я бы предпочел, чтобы эту шараду разгадали вы, ребята. Какие будут предложения?
Джейна ломала себе голову, что бы сделать такого, чему их учил дядя Люк в Академии джедаев. Если ее не отвлекали, она уже могла двигать предметы с помощью Силы, но не представляла себе, как ее жалкие способности могут выручить их из беды.
Норис вышел вперед, так и раздуваясь от самоуверенности.
- А теперь отдавай яйцо, мусорщик, и тогда мы, может быть, не сбросим тебя за перила!
И тут сверху донесся леденящий душу звериный визг. Черная тень хищника метнулась за разбитыми окнами перехода, словно покрывало.
Раздался еще один вопль, и мать-нетопырка ударилась в боковые окна, о хлипкий металлический переплет. Она плевалась и шипела, острый клюв так и рвал проволоку а раздвоенный язык трепетал. Растопыренные когти так и стремились добраться до Нориса. Вожак банды отпрянул, вскрикнув от неожиданности.
Зекк еще крепче прижал яйцо к груди. И в тот же миг Лоуи издал яростный рев и кинулся вперед, на одинокую девицу в противоположном конце перехода.
- Ах, ах! - заверещал Эм Тиди. - Если не будет возражений, я снова отключу оптические сенсоры, чтобы не смотреть!
Девица, которая отвлеклась на нетопырку и страшно испугалась, когда Лоуи рыжим меховым тараном кинулся на нее, отшатнулась и прыгнула в сторону.
- Так чего же мы ждем? - закричала Джейна и бросилась бежать. Зекк помчался за ней, пригибаясь, чтобы не разбить яйцо. Джейсон тоже не отстал, а Тенел Ка обернулась, чтобы напоследок припугнуть Потеряшек кинжалами, и тоже ринулась прочь во всю мочь мускулистых ног.
Увидев, что они спаслись, мамаша-нетопырка еще раз взвизгнула, а потом улетела, словно бы удовлетворившись происходящим.
Зекк все бежал, а Норис кричал ему вслед:
- Ничего, еще поймаем тебя, барахольщик! Слышишь? - орал он. - Так или иначе, я заполучу тебя в банду!
Зекк ничего не ответил и снова повел юных джедаев по лабиринту мостов, лестничных пролетов, лифтов и переходов на нижние уровни, а потом по шатким карнизам - выше, к свету. Он задыхался, но на раскрасневшемся лице появилась довольная улыбка. Зекк с победным видом прижимал к себе яйцо нетопырки.
- А ты вроде говорил, что у нетопырок плохая память, - пропыхтел он.
Джейсон пожал плечами с кротким видом:
- Разве ты не рад, что я ошибся?
- Мы все рады, - ответила за Зекка Джейна. - Еще как.
- Пошли, - велел Зекк. - Отнесем, наконец, яйцо домой.

4

Четыре юных джедая, страшно проголодавшиеся после волнений, вслед за Зекком отправились туда, где он устроил себе дом. Поскольку большая часть населения Корусканта бежала с планеты во время разрушительных битв времен Восстания, на средних уровнях было много пустующих, но вполне пригодных для жилья квартир. Там можно было жить вполне достойно и не ютиться в трущобах глубоко внизу, у самой земли.
Зекк уже несколько лет жил вместе со старым Пекхамом. Этот тощий седой человек не занимался ничем определенным, а брался за всякую разовую работу - например, возил грузы на своем стареньком корабле "Молниеотвод" или выполнял мелкие поручения Новой Республики. Зекк прекрасно уживался со старым пилотом как с родственником, и они вполне по-семейному поддерживали друг друга, разделяя жилье и составляя друг другу компанию.
Зекк по темному коридору привел друзей к себе домой. У входа Джейна заметила, что Пекхам приделал у двери новое устройство для записи сообщений, чтобы те, кто заходил и не застал никого дома, могли оставить видеозаписку.
- Посидим тут пока, - сказал Зекк, пристраивая яйцо на сгибе локтя и набирая гибкими пальцами код доступа.
Металлическая дверь отъехала в сторону, и за ней обнаружился мусорный рай: комнаты были загромождены всяким хламом, недоотреставрированными древностями и непонятными штуковинами, чье предназначение с течением лет было безнадежно забыто. Под потолком кружилась небольшая сапфировая птичка, но Джейна не поняла, живет она здесь или просто случайно залетела в поисках материала для гнезда.
Из-за шаткого стола поднялся седой старик - он просматривал что-то на экране старенького карманного компьютера. У старика была взлохмаченная шевелюра, обветренное лицо и широкая улыбка, а еще ему не мешало бы побриться.
- А, вернулся, Зекк, - он взглянул за плечо подростку. - О, гостей привел. Привет, друзья-джедаи.
Зекк запер за ними дверь, и Джейсон тут же принялся носиться за птичкой, а Тепел Ка с подозрением стала разглядывать машины и механизмы, словно ожидая подвоха или ловушки. Лоуи принюхался к груде всяческой электроники.
Зекк с гордой улыбкой показал Пекхаму пятнистое яйцо нетопырки.
- Гляди, что нашел! - объявил он. - Как ты думаешь, сколько за него дадут?
Пекхам радостно закивал и, протянув руку, осторожно взял яйцо:
- Больше сотни кредитов, наверно. Зоопарки и биологические институты с руками оторвут такой экземпляр.
Джейсон сурово предупредил:
- Ему там должно быть хорошо! Я обещал его матери!
Пекхам рассмеялся и покачал головой:
- Никогда вас не понимал, рыцари-джедаи. Но, наверное, я с этим справлюсь. По правде говоря, я, наверное, поговорю далее с твоей мамой, - где-то я слышал, что главе государства нужны необычные звери...
Джейсон заморгал:
- Наша мама собирает непонятных зверей?! Спросила бы у меня...
Пекхам пожал плечами.

Предыдущая страница 2 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

3 Кевин Джеймс Андерсон, Ребекка Места

- Я не спрашивал, зачем ей они. Наверно, для каких-нибудь дипломатических подарков. А это яичко, если полежит в хорошем инкубаторе, будет самое то!
Джейна нашла себе местечко и присела на стопку подержанных одеял, которые Пекхам, несомненно, собирался продать какому-нибудь торговцу. Зекк принялся что-то готовить.
- В последний раз мы видели вас, Пекхам, на Явине-4, когда на вас едва не напало чудище из джунглей, - начал светскую беседу Джейсон.
Пекхам нервно рассмеялся.
- Лет десять так не пугался, - признался он. - Будем надеяться, что на вашем спутнике заведется какая-никакая цивилизация.
- А скоро опять туда полетите? - спросил Джейсон.
- Нет, меня наняли возить зеркала по орбите над Корускантом, - сказал Пекхам. - Скучно, конечно, но платят хорошо, к тому же кто-то ведь должен это делать. Да и отдых это... Конечно, с какой стороны посмотреть...
Поскольку вся поверхность планеты Корускант была застроена городскими кварталами, инженеры издавна искали способ сделать более комфортными для проживания даже холодные северные и южные широты. Направляя солнечные лучи при помощи вращающихся на орбите огромных зеркал, можно было согреть землю даже в арктических краях, поэтому миллионы и миллионы обитателей Корусканта могли селиться даже в негостеприимных местах.
Джейна понимала, что следить за огромными автоматическими зеркалами непросто, потому что надо следить, чтобы лучи с них падали куда надо. Это было почти, как жить, словно в древние времена, на маяке, где работали в одиночку и были всегда готовы к опасностям, возникавшим довольно редко.
- Такое занятие предоставляет широкие возможности для размышлений, - указала Тенел Ка.
- Еще бы, конечно, - согласился Пекхам. - Жалко только, что условия такие... простые.
- А почему на зеркальной станции так неудобно? - спросила Джейна. - Там что, нет ни средств связи, ни развлечений, ни кухонных машин?
Пекхам хмыкнул.
- Конструкция, конечно, все это предусматривает. Но все давно сломалось. Зеркальные станции построены давным-давно, еще до Императора. Во времена Империи на зеркальные станции ссылали в наказание штурмовиков, ослушавшихся приказа. А теперь все - и кухня, и музыка, и связь, - то и дело отказывает. А техники-ремонтники не хотят лететь наверх и все там чинить. У Новой Республики столько других дел, что, сдается мне, едва ли у кого-нибудь в списке неотложных дел стоит починить головидео на зеркальной станции.
Джейна поджала губы и оперлась подбородком на кулаки.
- Знакомые симптомы, - кивнула она. - Может быть, вам просто нужно новое центральное многозадачное устройство. Оно разом все и исправит.
Пекхам выключил компьютер и сунул его в кармашек, привешенный к стулу:
- Будто я сам этого не понимаю! Но такие устройства денег стоят, и поди их найди! Я пять раз посылал запросы, и всегда мне отказывали! "Ресурсы Новой Республики требуются ей для более насущных нужд", - отбарабанил он, словно цитируя официальный документ. - А мое удобство для Новой Республики - вовсе не насущная нужда. - Он поскреб небритый подбородок. - Ладно, проживу как-нибудь. Работа есть работа. В прошлом месяце я на собственные кредиты купил ручной голо-плейер. Возьму с собой. И ладно.
Зекк появился из кухни, балансируя стопкой саморазогревающихся консервов.
- А я знаю, где раздобыть центральное многозадачное устройство! - он прижал стопку банок подбородком, чтобы не уронить. - Помните тот разбитый челнок? На таких моделях стоит куча подсистем. У них там для всего есть устройства.
- Ну да, - закивала Джейна. - На устаревших пассажирских кораблях всегда ставили такие штуки. Здоровенные, конечно, зато работают.
Пекхам улыбнулся, а потом нахмурился:
- Знаете, я отправляюсь прямо завтра утром и не уверен, что смогу сам поставить такое устройство, даже если вы мне его раздобудете.
Зекк отмахнулся:
- Расслабься, Пекхам, я тебе к возвращению такое раздобуду. Зуб даю.
- А когда вы в следующий раз отправитесь на станцию, мы поднимемся с вами и все установим! - обрадовалась Джейна.
Лоубакка заурчал - проект его тоже заинтересовал.
Пекхам просиял:
- Ну, тогда есть надежда... Давайте-ка это отпразднуем!
Старик смахнул с низкого стола разносортный мусор и расчистил Зекку место под стопку банок. Темноволосый парень оглядел банки и раздал гостям. Из-под крышек вырывался теплый пар - в каждой банке стоял нагреватель.
Джейна подозрительно понюхала банку, а Джейсон поковырялся в клейкой массе. Тенел Ка со всей серьезностью прочитала этикетку. Лоуи заурчал с явным сомнением.
- Не надо капризничать, господин Лоубакка! - одернул его Эм Тиди. - Не сомневаюсь, это очень питательно! Видите? На этикетке стоит имперский знак качества!
Зекк взял в руки банку.
- Это пайки для штурмовиков. Мы нашли в одном доме внизу целый тайник. На вкус, конечно, так себе, но все питательные вещества тут в наличии.
Тенел Ка попробовала кашицу и удовлетворенно хмыкнула:
- Приемлемо.
Джейна поворошила нечто, похожее на сероватую замазку, усмехнулась, глядя, как Зекк наворачивает имперский паек, и взяла в рот крошечный кусочек. Вкус был совсем не плох. И не хорош тоже. На вкус это было никак, поэтому Джейна отважно принялась есть. Когда с едой было покончено, она поднялась и взглянула в изумрудные глаза Зекка:
- В следующий раз приглашаем тебя пообедать с нами.
Зекк оживился:
- Согласен. Когда?
- Ну... - протянула Джейна и задумчиво прикусила нижнюю губу. - Поскольку Пекхам тебя бросает, как насчет прийти в Имперский дворец прямо завтра вечером? С утра мы идем гулять с родителями, а вечером намечается какой-то там банкет. Банкеты обычно полная тоска, но я думаю, что мы сумеем раздобыть тебе приглашение.
- Ой, правда? - обрадовался Зекк.
- Конечно, - кивнула Джейна.
- Классная мысль, - добавил Джейсон. - Вот уж Трипио порадуется, когда будет нас обслуживать, - в жизни, наверное, так не веселился!

5

Хлопья снега выписывали узоры белым по белому. Насколько хватало глаз, горы на полюсе Корусканта были покрыты снегом и льдом. Джейна выдыхала пушистые облачка тумана. В носу и в горле уже саднило от холода, но это ей страшно нравилось. Морозный воздух был чистый, свежий и вкусный.
А вот от тонтона пахло совсем невкусно. Предполагалось, что зверюга совсем ручная, но Джейне думалось, что ботан, следящий за полярным загоном, тратил на воспитание диких арктических зверей не больше времени, чем на их гигиену.
Тонтон - белая пушистая рептилия с изогнутыми рогами на голове. Он бегает на крепких трехпалых задних ногах, приспособленных для того, чтобы нестись по снегу с огромной скоростью. Эти звери происходили с ледяной планеты Хот, где у Альянса Повстанцев когда-то была секретная база. Однако в последние годы один предприимчивый заводчик стал поставлять таких зверей на корускантские полюса, задумав сделать катание на тонтонах популярным среди отдельных энтузиастов зимним видом спорта. Но вдали от дома тонтоны стали упрямыми и сердитыми, и Джейна не понимала, как катание на такой твари может считаться развлечением.
Ее тонтон закусил удила, когда она попыталась поравняться с Джейсоном. Энакин держался поближе к отцу, а тот - к Лее. Хан Соло утверждал, что прекрасно умеет обуздывать недружелюбных тонтонов, но Джейна исподтишка хихикала, глядя, как трудно ему сохранить достоинство во время гонки по снегу.
Зато Джейна была просто счастлива, что можно провести несколько часов вдали от городских кварталов вместе с семьей, немножко побыть детьми, а родители пусть будут родителями, - хотя бы ненадолго.
У Лоуи были свои планы на дядю Чубакку, а Си-Трипио предложил провести день с Тенел Ка - показать ей лучшие на Корусканте полосы препятствий и тренажерные залы.
Скоро Джейне, Джейсону и их друзьям пора будет возвращаться в Академию джедаев и продолжать учебу, а Хан и Лея продолжат строить Новую Республику.
Но пока у них каникулы.
- Давай наперегонки! - крикнул Джейсон, пришпоривая своего тонтона.
Джейна с готовностью приняла вызов.
- Ну и чего же мы ждем? - она наклонилась и ударила пятками в бока снежного ящера.
Но стоило Джейсону предложить соревнование, как его тонтон остановился как вкопанный и решительно отказался продвинуться хоть на сантиметр.
Скакун Джейны понесся вперед на полной скорости, но похвастаться победой в гонке она не могла, потому что остановить тонтона ей было даже труднее, чем Джейсону - заставить его двигаться.
- Еще бульончику? - предложила Лея, пристроившись у контейнера-термоса на снегу.
Джейна помотала головой:
- Не, мама, в меня уже не лезет.
- А мне налей, пожалуйста, - сказал Джейсон.
- И мне, - подхватил Энакин.
- Три голодных Соло для ровного счета, - добавил Хан Соло с кривой усмешкой, вручая кружку Лее. - Ты всегда на пикники такую вкуснятину берешь...
- Да уж, - ехидно улыбнулась Лея, - никто из твоих знакомых не умеет лучше меня нажимать на кнопки кухонной машины!
Джейна удовлетворенно вздохнула, радуясь передышке. После езды на тонтонах они еще несколько часов гоняли на турболыжах, играли в снежки и строили снежные крепости. Устроившись на толстом куске изоляционной пенки, отражающей тепло, Джейна раскинула руки и стала ловить снежинки на перчатки.
- Вот бы так почаще, - сказала она.
- Постараемся, - ответила ее мать. Энакин шумно допил суп.
- Я скоро тоже полечу в Академию джедаев, - пообещал он. - Тогда все время будем обедать вместе.
- А, хорошо, что напомнил, - подняла палец Лея. - Не забудьте, у меня сегодня вечером важный банкет в честь новой посланницы с Карнак-Альфа.
- А Карнак-Альфа - это где? - спросил Джейсон. - Никогда о ней не слышал.
- За Хэйпанским кластером, у Центральных Миров, - ответила Лея.
- Но ведь в Центральных Мирах еще остались оплоты Империи! - заметила Джейна.
- Остались, - кивнул Хан Соло. - Именно поэтому ваша мама и придает такое значение этому банкету. Извольте вести себя как следует.
Джейсон взвыл.
- Если это так важно, что нам-то там делать?
Лея ласково улыбнулась:
- Я хочу представить вас посланнице. В обществе на Карнак-Алъфа дети играют совершенно особую роль. Их считают великими сокровищами, которые с каждым днем становятся все больше. В карнакском обществе, чем больше у тебя детей, тем выше твое положение и оказываемые тебе почести. У них даже есть детский совет в правительстве.
- Бластеры-шмастеры! - оторопел Джейсон. - Чуть не забыл. Мы же пригласили Зекка сегодня на ужин!
- Мам, а можно, он тоже придет на банкет? - спросила Джейна.
Лея оторопела - такое выражение Джейне редко приходилось видеть на лице матери.
- Зекк? Этот ваш уличный приятель?
- Мам, ты всегда говоришь, что всякий ценен как личность, и неважно, откуда он! - несколько обиженно сказала Джейна.
- М-м-м-ммда... - протянула Лея.
- Мам, ну, пожалуйста! Если ты позволишь, я даже соглашусь заплести косы, - с надеждой предложила Джейна.
Она посмотрела на братьев в поисках поддержки, и обнаружила, что Энакин чуть скривился, как делал всегда, когда решал какую-то задачку.
- Если они так ценят детей, так посланница только обрадуется, если с нашей стороны их будет побольше! - выпалил он.
Лея просияла:
- Да, конечно, так оно и есть. Да, мы будем очень и очень рады видеть вашего друга Зекка. И пригласим Лоуи и Тенел Ка тоже.
Джейна рассмеялась с облегчением:
- Здорово! Я им скажу, когда вернемся!
Джейсон допил бульон и поднялся:
- Ну что, пора домой? Прямо сейчас?
Хан справился с хронометром:
- Нет, еще часик-другой у нас есть.
- Ну, тогда - давайте наперегонки вон, до того холма! - закричал Джейсон.
Все рассмеялись и стали нацеплять турбо-лыжи.

6

Тем же вечером в назначенный час Зекк прибыл к Имперскому дворцу и его впустили внутрь. Гвардейцы Новой Республики нашли его имя в списке приглашенных и провели по великолепным коридорам с высокими сводчатыми потолками. Хотя дорогу в комнаты Джейны и Джейсона Зекк прекрасно знал, солдаты в форме настояли на том, что ему нужен "эскорт", чем несколько его испугали. Его новый официальный костюм был очень чопорный и страшно неудобный, но Зекк понимал, что приглашен на важное дипломатическое мероприятие. Он дал себе клятву никого не смутить. Особенно ему не хотелось разочаровать близнецов.
Перед тем как отправиться на зеркальную станцию, старый Пекхам помог Зекку выбрать нарядную одежду, для чего Зекку пришлось поторговать, выменяв некоторые драгоценные мелочи на невероятно шикарный пиджак. Поднимаясь на турболифте на верхние этажи и шествуя по лабиринтам дворца главы государства, Зекк чувствовал себя настоящим денди.
Протокольный дроид Си-Трипио встретил Зекка у дверей и отпустил эскорт.
- А, вот и вы, юный господин Зекк! Надо спешить, вы опаздываете! Нам еще нужно сделать некоторые приготовления...
Зекк одернул неудобный парадный костюм.
- Какие приготовления? Я совсем готов, одет... что еще нужно?
Трипио поцокал динамиком и пригладил манишку Зекка.
- Ах-ах! Ваш костюм действительно очень хорош и невероятно... интересен. Согласно моим данным, он был в моде несколько десятилетий назад. Я бы сказал, что это историческая находка!
Зекк почувствовал страшное разочарование. Он так старался, он из шкуры вон лез, чтобы подготовиться к этому вечеру, и вот всего за несколько секунд зануда-дроид свел на нет все его усилия!
Из задней комнаты выбежала Лея Органа Соло. При виде Зекка темные ее глаза расширились.
- О... О, здравствуй, Зекк. Рада, что ты смог прийти.
Взгляд у нее был такой, что Зекк едва на кусочки не развалился; он стиснул зубы, изо всех сил стараясь не выказать смущения, хотя не сомневался, что щеки у него побагровели. Изысканный костюм казался ему теперь клоунским балахоном.
- Надеюсь, беспокойства я вам не причиню, - запинаясь, проговорил он. - Я вовсе не хотел, чтобы Джейна и Джейсон меня приглашали...
- Ну что ты! - быстро перебила его Лея и улыбнулась. - Посланница с Карнак-Альфа приведет собственных детишек. Так что, пожалуйста, расслабься. Просто веди себя хорошо, ладно?
Вернулся Трипио и принес целую гору всяких щеток и баночек.
- Во-первых, юный господин Зекк, надо причесаться. Все должно быть, как следует. Для Новой Республики это вопрос дипломатической гордости, хотя мне очень жаль, что никак не удается разыскать старые данные об обычаях Карнак-Альфа. Те, кто меня программировал, забыли их загрузить.
Он посмотрел на волосы Зекка и запричитал:
- Ах-ах, вас непременно пора подстричь! Гм, интересно, хватит ли времени...
Джейна и Джейсон пришли поприветствовать приятеля и обнаружили, что он безмолвно терпит бесцеремонные манипуляции дроида. Волосы Джейсона лежали противоестественно гладко, а лицо было отмыто до такого сияния, что Зекк его даже не сразу узнал.
- Привет, Зекк! - с искренней радостью воскликнула Джейна, но когда она заметила его вид, то прикрыла рот ладонью, чтобы спрятать усмешку.
Зекк почувствовал, что снова заливается краской стыда.
Когда Зекк попытался воспротивиться тому, что Трипио взял в руки какую-то жужжалку, тот строго его одернул:
- Я, - заявил он, - протокольный дроид и прекрасно умею обращаться с парикмахерским оборудованием.
Зекк спорить не стал, только вздрогнул, когда Трипио проделал пробор в его черных волосах.
- По-моему, зря я сюда пришел, - буркнул он. - Я же про дипломатию ничегошеньки не знаю. И про манеры и этикет тоже...
Джейна засмеялась:
- Это неважно. У тебя есть здравый смысл, к тому же можешь смотреть, что делаем мы все, и делать так же. Это большой дипломатический прием, будет куча скучных церемоний, зато потом вкусно покормят. Тебе понравится!
Зекк не стал возражать, что-де легко Джейне так говорить, ведь ее воспитывали на самой верхушке политического общества и учили благопристойному поведению так долго, что это стало частью ее. А Зекка никто ничему не учил. Нет, этот обед определенно обернется катастрофой...
Си-Трипио, наконец, отказался от попыток причесать Зекка и в отчаянии покачал золотистой головой.
- Вот дела... Не нравится мне все это, - вздохнул он. Зекк с ним согласился.
Тенел Ка вошла вместе со всеми в зал для официальных обедов, продумывая каждое свое движение. Это был важный дипломатический прием, а суровая бабушка в роскоши Хэйпанского кластера долго учила ее хорошим манерам. Тенел Ка была как-никак принцессой королевской крови, наследницей престола целого созвездия, но вся эта чепуха ее не интересовала и большую часть времени она проводила на родине матери, Датомире, неустанно тренируясь. Хэйпанская бабушка Тенел Ка была категорически против избранного внучкой пути, но Тенел Ка предпочитала решать за себя сама - и частенько это демонстрировала.
Теперь она спешила в обеденный зал вслед за Джейсоном, Джейной и Зекком, рядом с Лоубаккой и тихим малышом Энакином. На ней было короткое, тесно облегающее платье из ярких шкур рептилий, смазанных и начищенных так, что они сверкали при каждом движении. Мускулистые руки и ноги были обнажены, но на плечи она набросила легкий развевающийся плащ цвета лесной листвы.
Тенел Ка провела несколько месяцев в Академии джедаев в первобытных джунглях на Явине-4, а до этого жила в горных деревеньках Клана Поющей Горы. Со всякого рода роскошествами она рассталась давным-давно и к официальному обеду с посланницей с Карнак-Альфа относилась просто как к очередной трудной задаче.
Лоубакка вымылся с шампунем и высушился феном, а потом причесал свой мех так аккуратно, что даже казался гораздо тоньше обычного - ведь шерсть теперь не торчала во все стороны беспорядочными клочьями. Черная полоска над бровью была приглажена, отчего Лоуи стал просто красавцем - по меркам вуки.
Си-Трипио вышагивал впереди Леи и Хана, словно караул. У входа в большой обеденный зал застыли новореспубликанские гвардейцы - при приближении главы государства они распахнули двери. Лея, сжав руку Хана, вошла в зал. Вид у нее в ослепительно-белом платье был поистине царственный. Глава государства была невелика ростом, но казалась полной энергии и уверенности в себе, словно заряженная батарея. Тенел Ка не переставала ею восхищаться.
Вошли они как раз вовремя. Как только они оказались в обеденном зале, противоположные двери тоже распахнулись и появилась посланница с Карнак-Альфа в сопровождении цепочки из восьми детей.
Посланница представляла собой копну рыжевато-коричневого меха, такого длинного, что больше ничего об очертаниях ее тела сказать было невозможно. Не было видно ни глаз посланницы, которыми она смотрела сквозь ниспадающие пряди, ни ног, на которых она торопливо вышагивала вперед. Посланница заняла свое место во главе стола, рядом с креслом Леи. Лея тоже села рядом с мужем.
Дети посланницы, все восемь, были миниатюрными копиями матери - копны меха, рассевшиеся по креслам. Мех у девочек был переплетен цветными лентами, а мальчики позванивали колокольчиками, привязанными к прядям. Дети были явно очень ухоженными и благовоспитанными. Они смирно рядком сидели вдоль стола.
Тенел Ка была рада, что сообразила вплести в собственные золотисто-рыжие косы множество разноцветных лент. Когда она жила при хэйпанском королевском дворе, то видела уроженцев Карнак-Альфа. Эти пушистые существа были очень застенчивы, и обычаи у них довольно странные, но договориться с ними вполне можно.
Тенел Ка сидела возле Лоубакки, а Джейсон и Джейна пригласили своего черноволосого приятеля Зекка к переднему концу длинного полированного стола. Их братишка Энакин, сияя странноватыми холодно-голубыми глазами, казалось, был рад сесть где угодно и спокойно ждал, когда можно будет устроиться между Джейсоном и Лоубаккой.
Си-Трипио ходил туда-сюда вдоль стола, сокрушаясь по поводу примерещившихся ему мелких недостатков сервировки и явно гордясь своим положением. Ведь протокольного дроида программировали именно для этого - не для подвигов и приключений, а для сложных дипломатических обязанностей.
Перед каждой сверкающей тарелкой стояла хрустальная ваза с пучком свежих ароматных трав и экзотических цветов, выросших в корускантских ботанических садах, - интересные экземпляры, которые составляли изящный букет в подарок каждому гостю.
Перед началом обеда Лея произнесла тщательно продуманную речь, приветствуя посланницу и выражая надежду на долгое и плодотворное сотрудничество, основанное на коммерческой выгоде, взаимном уважении и поддержке. Она шепнула что-то Трипио, и тот исчез в нише и тут же появился обратно, держа в руках небольшой пакет. Тенел Ка тут же узнала инкубаторную оболочку, в которую был, завернут гладкий яйцевидный предмет.
- Ой, это же наше нетопырье яйцо! - воскликнул, не сдержавшись, Джейсон.
Лея с улыбкой кивнула.
- Да, и я полагаю, что посланнице будет тем более приятно получить подарок, что его нашли те самые дети, которые сейчас разделят с ней трапезу.
Посланница затрепетала от волнения, встряхнув длинными прядями, так как Лея пояснила:
- Госпожа посланница, мы знаем о вашей культуре лишь немногое, но осведомлены, что вы очень любите редких животных. Мы слышали о великолепных голографических диорамах и обширных зоопарках с имитацией самых разных сред обитания, где животные даже не подозревают, что живут в неволе. В качестве дипломатического дара вам и вашему народу мы преподносим редкое и драгоценное яйцо нетопырки - этот вид живет в Имперской Столице, но нетопырок необычайно трудно изловить. В неволе их практически нет.
Посланница с Карнак-Алъфа в восторге заворковала:
- Это будет превосходным дополнением к нашей коллекции!
- Но только позаботьтесь о нем как следует! - вмешался Джейсон. - Я лично обещал это его матери!
Пушистая посланница вовсе не нашла эту реплику странной.

Предыдущая страница 3 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Потеряшки 4

- Торжественно обещаю, - кивнула она.
Затем посланница произнесла ответную речь, но рта ее все равно никто не увидел - он двигался где-то под слоем меха, отвечая на высказанные Леей теплые слова.
Между тем дети посланницы, трепещущие копны меха, сидели, нетерпеливо пуская слюнки. Джейсон, Джейна и их друзья тоже почувствовали, что в животах у них пустовато. Хан Соло беспокойно ерзал рядом с Леей, словно бы парадный мундир с жестким воротничком и орденами за воинские подвиги немилосердно ему тер. Тенел Ка ему посочувствовала.
Си-Трипио вошел в зал, семеня рядом с дроидом на колесиках, который вез изысканный серебряный поднос, уставленный роскошными блюдами со всякими вкусностями, красиво разложенными и украшенными. Золотистый дроид прошествовал к главе стола, а Лея и посланница с Карнак-Альфа высказали подобающее случаю восхищение деликатесами.
Тенел Ка увидела, что Си-Трипио направился прямо к посланнице и уже берет большое блюдо с подноса. Она сразу поняла, что Трипио собирается первой обслужить посланницу - а по обычаям Карнак-Альфа это было невероятной грубостью.
Молниеносным движением она вскочила на ноги и окликнула золотистого дроида.
- Извините, Си-Трипио! Позвольте мне... - Она поспешила к дальнему концу стола, а дроид замер, совершенно не представляя себе, что делать.
Тенел Ка сняла блюда с подноса одно за другим и почтительно поставила их перед каждым из детей посланницы, начиная с самого маленького и, следовательно, младшего мехового шарика.
Принцесса Лея удивленно посмотрела на Тенел Ка, но ничего не стала говорить. Посланница сделала движение, которое, скорее всего, было легким поклоном.
- Благодарю вас, юная леди. Это большая честь для нас. Какие неожиданные знания о наших обычаях!
Тенел Ка подтолкнула Си-Трипио, отправив его к другой стороне стола, а там она похлопала по плечу Энакина. Вручив мальчику тарелку, она что-то шепнула ему на ухо. Энакин не стал спорить и задавать вопросы, а просто поставил следующую тарелку перед посланницей.
Посланница ахнула от изумления.
- Какая честь для меня, госпожа глава государства! - обернулась она к Лее. - Вы поручили вашему младшему ребенку прислуживать мне!
- Я... благодарю вас, - только и могла сказать Лея.
Тенел Ка встала за спиной у Леи и поклонилась. Золотисто-рыжие косы упали на грудь.
- Да, госпожа посланница, - сказала она. - Мы хотели выказать свое почтение, соблюдая обычаи Карнак-Альфа, согласно которым молодой член принимающей семьи прислуживает детям гостя, а затем младший ребенок хозяев подает угощение самому почетному взрослому гостю.
- Я польщена, - ответила посланница. - Видимо, дипломатические соглашения не вызовут у нас трудностей, ведь граждане Новой Республики с таким уважением относятся к нашим обычаям!
Тенел Ка даже задрожала от облегчения при мысли о том, от какого конфуза она уберегла главу государства, и скромно села на место, а Джейсон наклонился к ней, округлив от восхищения карие глаза.
- Откуда ты все это знаешь? - шепнул он. Тенел Ка вздрогнула под шкурой ящера.
- Это... читала, в общем, - промямлила она и умолкла, потому что не хотела, чтобы все узнали о ее королевском воспитании, - даже лучшие друзья.
Хотя Зекк сидел смирно и ничего не говорил, ему все равно было страшно неловко. Еда была очень вкусная, но стоило бедняге шелохнуться, и он сразу начинал бояться, что любой его жест кого-нибудь обидит или приведет к дипломатическим недоразумениям.
Трипио разносил блюда, и Зекк ел осторожно и вдумчиво, смакуя деликатесы... да, к таким роскошествам он, конечно, не привык.
Салат в хрустальной миске перед ним был очень странный: некоторые листья были горькие, а некоторые - очень волокнистые, - но за годы жизни на улицах он привык и не к такому. Он жарил скальных слизней и ел ломтики гриба, паразитирующего на дюракрите. А эта зелень была свежая и сочная, и он был просто счастлив.
Застольная беседа была обычной светской болтовней, и Зекк, который чувствовал себя не в своей тарелке, решил по мере сил поучаствовать. Он отодвинул пустую хрустальную миску.
- Очень вкусный салат, - проговорил он. - В жизни не пробовал такой интересной зелени.
Фраза была вполне ничего себе - похвалил угощение, а ничего лишнего не сказал, - просто выказал желание поучаствовать в общей беседе. Не придерешься.
И вдруг он понял, что все глаза уставились на него. Он опустил взгляд - не пролил ли он чего-то на грудь старомодного пиджака?
Джейсон, кажется, просто глазам своим не верил. Тенел Ка ничем не показала, что слышала слова Зекка. Джейна шутливо подпихнула Зекка локтем,
- Это был не салат, - шепнула она. - Это был букет. Его нельзя было есть.
Зекк покрылся холодным потом, но "лицо держал".
Из-за его спины послышался голос Си-Трипио:
- Но ведь, госпожа Джейна, многие растения действительно съедобны, в том числе и декоративные. Не сомневаюсь, они совершенно безвредны...
Принцесса Лея кашлянула на дальнем конце стола.
- Рада, что салат вам понравился, Зекк, - сказала она так громко, чтобы все точно ее услышали, и пододвинула к себе хрустальную вазу. Выбрав вырезной лиловато-зеленый лист, она сунула его в рот и принялась жевать с довольным видом. Хан Соло взглянул на жену так, словно усомнился в ее здравом уме, а потом дернулся, как будто его пнули под столом. Тогда он тоже принялся есть свой букет. Джейна последовала примеру родителей, и вскоре все за столом стали вовсю жевать "салаты".
Зекк помертвел, хотя изо всех сил старался этого не показать. Манеры у него оказались комичные, наряд вышел из моды и он поставил всех в идиотское положение, съев настольное украшение. Он от души жалел, что принял приглашение на банкет.
Остаток вечера он провел в молчании, испытывая невыносимые муки, пока, наконец, посланница с Карнак-Альфа и ее детишки-помпончики не удалились в сопровождении главы государства и ее супруга.
Когда появились гвардейцы Новой Республики, готовые сопровождать гостей в их покои, Зекк решил сбежать при первой же возможности.
- Не переживай из-за сегодняшнего, Зекк, - понимающим шепотом утешила его Джейна. - Ты наш друг, а остальное неважно.
Ее слова больно укололи Зекка - просто потому, что она сочла нужным что-то сказать. Он чувствовал себя чужим. Это было написано в его мозгу пылающими буквами. Раньше надо было думать! И с чего он решил, что сможет вписаться в компанию таких великосветских друзей?!
Выскользнув из боковой двери главного обеденного зала, он твердо решил, что пойдет прочь так быстро, что даже эскорт за ним не угонится, и тут Джейна попыталась его остановить.
- Погоди! - окликнула его она. - Мы же завтра все равно встретимся, правда? Мы же обещали помочь тебе вынуть то центральное многозадачное устройство для Пекхама!
Домой Зекк особенно не рвался, но и здесь оставаться ему вовсе не хотелось. Он побежал по коридору, ничего не ответив Джейне.

7

Тем же вечером, но несколько позже огромный космический крейсер "Адамант" достиг системы Корусканта под охраной новореспубликанских военных кораблей. То, сколько штурмовых истребителей, ощетинившихся турболазерными пушками, скопилось вокруг грузового крейсера, намекало на военную значимость его груза.
Стоя на капитанском мостике, адмирал Акбар чувствовал некоторое напряжение несмотря на все принятые меры предосторожности. "Адамант" достиг причалов возле космических станций Корусканта в точности по расписанию. Штурмовые истребители отключили пушки и полетели прочь, но перед этим каждая эскадрилья отсалютовала адмиралу - командующему флотом Новой Республики.
- Спасибо за эскорт, - сказал Акбар по связи. - Отсюда нас курируют службы безопасности Корусканта.
Он отключил связь и покинул мостик. Рейс был долгий, но Новой Республике были отчаянно нужны современные сердечники гипердвигателей и турболазерные батареи, которые его корабль вез в своих бронированных грузовых отсеках. "Адамант" доставит эти детали на Верфи Куата, а там их вмонтируют в новую боевую флотилию. Акбар решил прилететь на верфи с официальной инспекцией - к тому же он никогда не упускал случая полетать на хорошем военном корабле.
Хотя с главной угрозой со стороны Империи было покончено, в системах, которые не стали союзницами Новой Республики, то и дело возникало беспокойство. Неокрепшее правительство во главе с Леей Органой Соло должно было быть готовым в любой момент отразить атаки известных и неизвестных врагов.
- Корускант-центральный зарегистрировал наше прибытие, - сообщил рулевой.
Адмирал Акбар кивнул.
- Хорошо бы немного отдохнуть внизу, - обратил он на рулевого взгляд своих круглых рыбьих глаз. - Бывали ли вы на Корусканте в отпуске, лейтенант?
Молодой человек кивнул.

- Да, сэр. Несколько раз. Я знаю один ресторанчик на крыше, вращающийся, оттуда вид на полгорода. Там таперша с десятью щупальцами. Эх, вы бы слышали, как она играет!
Адмирал Акбар засмеялся, и тут офицер по боевому управлению обернулась от пульта - ее обычно бледное лицо пылало - и объявила тревогу:
- Адмирал! Только что с правого борта появился неизвестный флот! Дистанция меньше пятидесяти километров и быстро сокращается! Похоже, они собираются атаковать!
Акбар резко обернулся и поглядел на передние обзорные экраны.
- Атаковать? - переспросил он. - Но мы же в охранной зоне Корусканта, на одной из самых безопасных территорий галактики! Кто тут может на нас напасть?!
Он смотрел на приближающийся флот - тот наступал, словно стая хищных птиц, появившаяся неведомо откуда. В тот же миг он ощутил выстрелы их ионных пушек, разом уничтожившие оборонные системы "Адаманта".
- Боевые станции! - воскликнул он своим скрипучим голосом, когда новый сокрушительный залп угодил в борт "Адаманта".
- Небольшая брешь во внешней броне, - доложил оперативный офицер. - Падение давления. Аварийные створки закрыты.
- Передайте сигнал бедствия! - крикнул Акбар. - Затребуйте немедленную помощь служб безопасности Корусканта! Немедленно!
- Все системы вооружения не действуют, - сказала офицер по боевому управлению. - Мы не можем сделать ни выстрела. Однако двигатели целы - похоже, нападающие специально целятся мимо.
- Они хотят угнать корабль! - осенило Акбара. - Вместе с грузом!
Офицер по связи начал было передавать сигнал бедствия, но тут же поднял от клавиатуры побелевшее круглое лицо:
- Сэр, системы связи отказали. Мы даже о помощи попросить не можем.
Адмирал Акбар сглотнул. Корускант заметит атаку и ответит через несколько минут - но к тому времени будет уже поздно. Это ясно.
Вражеские корабли все приближались.
Модифицированный штурмовой челнок нацелился на жертву. Его вел бывший пилот ДИ-истребителя Кворл. На нем был черный шлем, похожий на череп, который герметично облегал голову и перерабатывал воздух. Темные очки, прикрывавшие глаза, передавали ему важные тактические данные.
Кворл присоединил круглую режущую "пасть" к броне повстанческого грузового крейсера. На его борту было написано "Адамант"... Адамант - значит непробиваемый, неподдающийся. Кворл хмыкнул. Невероятно крепкие режущие зубцы были сделаны из самоцветов коруска промышленного размера и резали все известные материалы. Оккупационные силы Академии Тени займут корабль в считанные секунды.
Кворл нажал красную кнопку, у которой был очень внушительный вид. Она запустила зубцы-коруска, и те завертелись, вырезав большой круг в броне "Адаманта". Вход в крейсер был открыт,
Кворл стиснул в кулак обтянутую черной перчаткой могучую дроидную руку. Когда СИД-истребитель Кворла упал на покрытый джунглями Явин-4, пилот изувечил себе руку, но имперские инженеры заменили ее мощным дроидным устройством. Кворл стал сильнее, но механические пальцы ничего не чувствовали.
В абордажном переходе столпились охваченные нетерпением штурмовики с бластерными винтовками наготове. Кворл знал, что оборонные силы крейсера располагались в основном на кораблях сопровождения - четырнадцати тяжеловооруженных корветах, Е-крылых и Х-крылых истребителях, которые окружали "Адамант" по пути на Корускант. Эти повстанцы в своей столице слишком зазнались и на миг утратили бдительность. Этим-то мигом и воспользовался Кворл, чтобы напасть на "Адамант".
- Герметичность обеспечена, - доложил каштан штурмовиков.
- Хорошо, - отозвался Кворл и поднялся с капитанского кресла. - Начинайте штурм. Мы должны убраться отсюда в течение пяти стандартных минут. Времени на ошибки у нас нет.
Задраенный люк абордажного перехода открылся, и штурмовики бросились внутрь, стреляя во все, что движется, но только лучами станнеров. Не то чтобы они хотели оставить в живых команду "Адаманта", но смертоносные лучи бластеров могли повредить систему управления на капитанском мостике.
Некоторые повстанцы прятались за консолями. Они отчаянно палили по штурмовикам. Один из нападавших рухнул с дымящейся дырой в белых доспехах; он захрипел, а из вмонтированного в шлем динамика посыпались искры.
Появился Кворл с бластером в дроидной руке. Штурмовики все палили. Рулевой повстанцев упал, сбитый с ног лучами станнеров. Офицер по боевому управлению успела вскочить на ноги и четыре раза выстрелила из бластера, уложив двух штурмовиков, но и ее тоже оглушили.
Кворл шагнул к штурвалу "Адаманта". Ему надо было как можно быстрее угнать корабль. Сквозь темные очки на его шлеме почти не было видно, что делается по сторонам, и когда Кворл подошел к пульту управления кораблем, командир повстанцев - рыбоголовый мон-каламари - вскочил и ударил его. Бластер полетел на пол. Офицер стал драться с Кворлом, лупя его своими плавниками, но пилот ДИ-истребителя ударил противника в лицо могучим дроидным кулаком - и тот рухнул без сознания. Кворл поднял бластер и встал на ноги, отряхивая черную форму.
Капитан штурмовиков горделиво промаршировал к нему:
- Мостик наш, сэр. Готовы к отправлению.
Кворл уселся в кресло капитана:
- Хорошо.
Он застегнул шлем и загерметизировал скафандр на случай внезапной разгерметизации, когда штурмовой корабль будет отсоединяться от брони "Адаманта".
Он помедлил:
- Поместите этих повстанцев в спасательную капсулу и запустите ее.
- Вы хотите оставить их в живых, сэр? - удивился штурмовик. - Но у нас нет времени!
- Тогда поторопитесь! - рявкнул Кворл.
В нем бушевали противоречивые чувства. Это были враги, и он поклялся сражаться с ними, - но команда корабля дралась доблестно и он не мог вынести того, что их перебьют, когда они без сознания и беззащитны.
Штурмовики долю секунды помедлили, а потом поспешно потащили безвольные тела к спасательной капсуле и бесцеремонно побросали их в нее. Командир задраил люк и запустил внешние системы наведения капсулы. Шипя реактивными двигателями и сжатым газом, капсула умчалась прочь.
Кворл стал изучать приборы "Адаманта". Защитные силы повстанцев были уже близко, вырываясь на орбиту и несясь к захваченному кораблю.
- Летим! - сказал Кворл солдатам. - Улетайте на штурмовом челноке. Встретимся на базе.
Штурмовики поспешили к челноку, похожему на разинувшую пасть акулу, и задраили люк. Штурмовой челнок отсоединился, воздух из "Адаманта" со свистом вырвался в открытый космос.
Кворл, облаченный в герметичный скафандр, запустил двигатели корабля. Он ввел координаты, и "Адамант" пришел в движение. Когда флот повстанцев приблизился, Кворл полетел вслед за имперскими кораблями, унося невероятное сокровище, которое поможет Второй Империи по праву заявить о военном превосходстве.
База была очень близко.
Адмирал Акбар очнулся и обнаружил, что вместе с командой втиснут в спасательную капсулу, которая бесконтрольно летит в открытый космос. Голова у него болела, словно бы космическая мина взорвалась внутри черепа. Члены его команды стонали и начинали помаленьку шевелиться. Почему-то им сохранили жизнь. Акбар пробрался к крошечным иллюминаторам и стал осматриваться в поисках спасательского корабля.
Спасательная капсула выписывала тошнотворные спирали, но Акбар разглядел снаружи свой корабль. Похищенный крейсер "Адамант" набрал скорость и улетел прочь вслед за имперскими истребителями.
Новореспубликанские силы подкрепления неслись наперерез, чтобы отбить драгоценное оружие и боеприпасы, но Акбар уже видел, что им не успеть.
Акбар глядел, как "Адамант" исчез задолго до того, как корабли Новой Республики приблизились на расстояние выстрела. Адмиралу очень хотелось снова потерять сознание, но страшная боль в голове не давала этого сделать.

8

Спеша по ночным улицам Имперской Столицы, прочь от дворца, Зекк выбирал задние лестницы и боковые переходы. Видеть ему не хотелось никого. Мерцающие огни челноков-такси над головой едва пробивались сквозь облака пара, вырывавшиеся из вентиляционных шахт на крышах. Мириады городских огней и уходящие за горизонт нескончаемые небоскребы наводили Зекка на мысль, что хотя на Корусканте живут миллионы и миллионы, он совершенно одинок.
После конфузов сегодняшнего вечера Зекк чувствовал себя так, словно у него над головой парит дроид-буек, оповещая всех и каждого, что Зекк - косорукий придурок и позор для своих друзей. О чем он только думал? Как ему вписаться в высшее общество, где одни дипломаты да послы, как ему дружить с детьми главы государства? Да кто он такой, чтобы общаться с подобными людьми?
Он взглянул себе под ноги, подыскивая, что бы пнуть, и наконец заметил пустую банку из-под какого-то напитка и со всей силы врезал по ней ботинком - ботинком, который он так долго чистил, чтобы не осрамиться перед своими так называемыми друзьями. Банка с грохотом отскочила от стены, но, к его досаде, даже не смялась.
Зекк все смотрел вниз, в темноту, на горы мусора. Он бесцельно бродил по глухим улицам, не думая, куда идет. Его дом - нижние уровни Корусканта. Он это прекрасно знал и вполне мог так тут и жить - и это было бы правильно и хорошо, потому что, судя по всему, он навеки прикован к этим мрачным местам. Ни надежды, ни малейшего шанса чего-то добиться. Просто он не ровня тем людям, которых ждет блестящее будущее, - людям вроде Джейны и Джейсона.
Зекк был никто.
Он увидел компанию торговцев, которые закрывали на ночь лавки, весело перекликаясь с новореспубликанскими гвардейцами, которые патрулировали улицы. Зекк не хотел к ним приближаться, ему вообще не нужна была компания. Он юркнул в общественный турболифт и наугад нажал кнопку, спустившись на девятнадцать этажей и оказавшись в темном районе города.
Старый Пекхам уже отправился на свою зеркальную станцию, повинуясь зову долга, так что даже дома у Зекка сейчас пусто и неуютно. Ночевать придется одному, развлекаясь играми и музыкой... но это все было совершенно неинтересно.
Итак, никто его не ждал и бродить можно было сколько угодно, так что Зекк решил получить от этого как можно больше удовольствия. Никто не велит ему ложиться спать, никто не будет уговаривать идти туда, куда ему вход заказан, никто не будет стоять над душой.
Он кисло улыбнулся. У Джейны и Джейсона в жизни не было такой свободы, как у него. Когда они гуляли, разведывая окрестности, близнецы то и дело посматривали на хронометры, чтобы не опоздать домой к назначенному часу, не допуская и мысли о непредвиденных обстоятельствах. Они не хотели, чтобы у этого, их протокольного дроида от беспокойства полетел предохранитель из-за того, что они что-то сделают не так. Близнецы были пленниками собственного расписания.
И что, интересно, с того, что Зекк не знает все приличия на свете, которых требует дипломатическая вежливость? Кому какое дело до того, что он ест каким прибором и с какой приличествующей случаю тирадой следует обратиться к насекомоподобному послу? Он глумливо фыркнул. Нет уж, ему вовсе не улыбается жить, как Джейна и Джейсон. Еще чего!
Бродя по заброшенным коридорам, нарочно шаркая по плитам пола, он не обращал внимания на сгущающиеся тени, на гнетущую тишину вокруг. Он зашипел и скрипнул зубами, вспомнив о своем унижении. А наплевать ему на все. Зекк сам себе хозяин, он человек независимый и это ему нравится.
Над головой помаргивали светопанели, в конце коридора было темно - там они выгорели напрочь. Судя по донесшемуся из воздуховода звуку, там быстро пробежал какой-то большой неуклюжий грызун. Сверху послышался приближающийся шелест.
Зекк поднял голову и ахнул - он увидел, как прямо к нему шагнула высокая фигура темнее чернильной тени.
- Ну-ка, что это тут у нас? - сказал елейный голос, глубокий и мощный.
Фигура приблизилась - и Зекк увидел высокую женщину с полыхающими фиолетовыми глазами. На ней был сверкающий черный плащ с шипами на оплечьях. Длинные черные волосы вились, словно тоненькие змеи. Кожа у нее была бледная, а губы - темно-бордовые. Она пыталась улыбнуться, но впечатление было такое, словно улыбка на ее лице - не частая гостья.
- Приветствую, мой юный господин, - промурлыкала она, и от ее голоса так и веяло убеждением. - Не уделишь ли мне минуту своего внимания?
Когда женщина вышла на свет, Зекк заметил, что она сильно хромает.
- Не надо... - выдохнул он, отшатываясь, и обернулся - и тут из боковых коридоров появились еще две зловещие фигуры: миниатюрная женщина с бронзовой кожей и волнистыми каштановыми волосами и мрачный молодой человек с кустистыми темными бровями.
- Минутку внимания, мальчик мой. Вайлас и Гаровин позаботятся, чтобы ты не наделал глупостей, - сказала грозная женщина. - Я - Тамит Кай, и нам нужно испытать тебя. Больно не будет ни чуточки. - Зекку подумалось, что в ее голосе появилась нотка разочарования.
Молодой человек, Вайлас, и маленькая бронзовая женщина схватили его сзади. Зекк принялся отбиваться, отчаянно крича. Похоже, незнакомцев шум совершенно не волновал, и Зекк с отчаянием подумал, что вопли о помощи на этих заброшенных уровнях - дело обычное, а вот могучие избавители появляются редко.
Зекк пытался высвободить руки из железной хватки похитителей, но безрезультатно. Тамит Кай вынула из черных складок плаща какое-то устройство. Присоединив спутанные проводки к хрустальным пластинам, Тамит Кай включила дополнительную энергосистему. Из корпуса устройства донеслось пронзительное жужжание.
- Отпустите! - Зекк принялся лягаться, думая пнуть врагов как следует в голень.
- Осторожно, - с многозначительной усмешкой предупредила коллег Тамит Кай. - Некоторые из них здорово брыкучие.
Она наклонилась к нему и помахала жужжащими пластинами, сканируя его тело. Сердце у Зекка колотилось от ужаса, он скрипнул зубами и со всей силой зажмурил изумрудные глаза. К собственному удивлению, он не почувствовал ни электрического покалывания, ни жгучих лучей, пронзающих кожу.
Тамит Кай отодвинулась, а Гаровин и Вайлас перегнулись через костлявые плечи Зекка, чтобы поглядеть на показания прибора. Зекк, продолжая вырываться, заметил сияющую микроголограмму - какой-то цветной ореол.
- Хмм, кто бы мог подумать, - протянула Тамит Кай. - Только поглядите, какой потенциал.
- Отличная находка, - согласилась Гаровин. - Нам повезло.
- А мне нет! - взвыл Зекк. - Чего вам надо?!
- Отправишься с нами, - сказала Тамит Кай. Голос у нее был такой уверенный, будто его возражения ее вовсе не занимали.
- Никуда я с вами не пойду! - кричал Зекк. - Наплевать мне, что вы там нашли, я не...
- Оглушите его, а? - нетерпеливо скривилась Тамит Кай, повернулась на негнущейся ноге и захромала по темному коридору. - Так с ним будет легче.
Вайлас отпустил руку мальчика, и Зекк рванулся бежать, понимая, что это последний шанс... но воздух разрезали дуги голубого огня, охватили его и швырнули в пучину беспамятства.

9

Джейна мрачно уставилась на братьев. Она прикусила губу, думая, что скажет мама, когда вернется из покоев посланницы с Карнак-Альфа. Она надеялась, что Лея не станет так уж шуметь на них из-за Зекка.
Джейсон шагал по комнате, бормоча себе под нос.
- Бластеры - шмастеры! - воскликнул он с выразительным жестом. - Ну, кто мог подумать, что Зекк примет букет за салат?! Хорошо, что Тенел Ка разобралась со всем остальным! Наверное, посланница от нас просто в ужасе!
- Да не, обойдется, - отозвался Энакин с большой подушки у стены. - Мама разберется, вот увидите.
Джейна застонала.
- А Зекку - то сейчас каково, представляете?
- Мы увидим его утром, - сказал Джейсон. - Мы же договорились, что поможем ему вытащить это центральное многозадачное устройство. Тогда и извинимся.
Дверь комнаты распахнулась, и вошла Лея. Вид у нее был ошарашенный. На миг настала тревожная тишина, а потом все трое ее детей заговорили разом.
- Мам, прости, это все из-за меня, - промямлила Джейна.
- А что, посланница сильно разозлилась? - спросил Джейсон.
- А папа где? - поинтересовался Энакин.
Поток вопросов вывел Лею из оцепенения.
- Не надо извиняться, Джейна, - сказала она, обнимая дочь. - Посланница говорит, что у меня трое чудесных детей и что у них очаровательные друзья. - Она протянула руку и пригладила прямые темные волосы Энакина. - А что касается твоего вопроса - папа остался, чтобы обсудить с посланницей гиперпространственные торговые пути, а также для еще более важных дел.
При вести о таком неожиданном повороте событий Джейна заморгала от удивления и присела на краешек длинного репульсорного дивана, покрытого подушками. Лея устроилась рядом, а Джейсон подсел к матери с другого конца дивана. Лея повернула рукоятку управления репульсором, настроив диван на легкое покачивание. Энакин тоже подтащил к ним свою подушку и стал молча и внимательно смотреть на Лею.
Лея улыбнулась детям:
- На посланницу произвело сильное впечатление то, как много молодежи мы пригласили на встречу с ней. Она также сказала, что взрослый человек, который ради спокойствия ребенка решил нарушить социальные условности своей культуры, без труда станет союзником Карнак-Альфы. Я рада, что вы, дети, оказались здесь, а не в Академии джедаев.
- Здорово, мам, - проговорила Джейна, поудобнее устраиваясь на диване.
- А еще я сегодня узнала нечто важное о самой себе, - продолжала Лея. - Когда мы с папой провожали посланницу с детьми в ее покои, я поняла, что мои собственные дети для меня важнее любого посла. Когда мы пришли в их покои, посланница сказала, что готова обсудить союзный договор ее планеты с Новой Республикой. И тут я саму себя удивила, Я сказала, что буду рада поговорить с ней об этом утром, а сейчас мне нужно побыть с моими детьми.
Джейна присвистнула. Ее мать была вечно в делах, обязанностей у главы государства было очень много и подобный ответ и представить-то себе было трудно:

Предыдущая страница 4 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

5 Кевин Джеймс Андерсон, Ребекка Места

- Не может быть!
Лея улыбнулась.
- Очень даже может. И знаешь, что она сказала? - голос у нее был слегка удивленный. - Она сказала, что в таком случае не сомневается, что мы станем союзниками. Все тут же устроилось.
- Но если все устроилось, почему папа с тобой не пришел? - спросил Энакин. - Какие же у него остались важные дела?
- Он предложил остаться, - объяснила Лея, приподняв брови, - и рассказать на ночь детям посланницы вашу любимую вечернюю сказку. Угадайте, какую?
Джейсон, Джейна и Энакин хором прошептали:
- "Потерявшийся детеныш банты"?
- Знаешь, мама, тогда ты тоже расскажи нам сказку, - сонно попросил Энакин.
И она рассказала.

10

На следующее утро, шагая по улицам, Джейсон почувствовал, что шею у него беспокойно покалывает, словно по коже цепочкой бегут мермины. Что-то было не так, но что именно - уловить не удавалось.
"Бластеры-шмастеры", - шептал он.
Почему-то сегодня они все были не в своей тарелке. Джейна шла впереди, потому что лучше всех знала дорогу к Зекку. Джейсон вечно сбивался с пути. Тенел Ка молча шла за Джейной, расправив плечи и распрямив спину, а Джейсон и Лоуи держались позади..
Они пробрались по древним полуразрушенным переходам из камня и металла. Здесь было темновато и воздух пах ржавчиной и гнилью. Некоторые запахи были незнакомые и, по крайней мере для вуки, судя по тому, как морщился Лоубакка, - очень неприятные.
- Пришли, - объявила Джейна, сворачивая за угол в совсем узкую галерею.
Она остановилась у низенькой дверцы и нажала кнопку.
Вспыхнул красный запрещающий сигнал. Джейна покусала губу.
- Странно. Вчера Зекк сказал, что нас пропустят.
- Может быть, он просто ужасно расстроился, - предположила Тенел Ка.
- Может быть, но вряд ли, - мотнула головой Джейна. - Зекк никогда не нарушает обещаний. Нам и раньше случалось не сходиться во взглядах, но... - голос ее умолк.
Лоубакка что-то проурчал, и Эм Тиди перевел:
- Господин Лоубакка спрашивает, не мог ли господин Зекк выйти на утренний моцион. Или, быть может, он пошел раздобыть провизии к завтраку.
- Да уж, это было бы лучше, чем те пайки, которые он нам дал в прошлый раз, - не смолчал Джейсон, чувствуя, как в животе у него забурлило от отвращения.
- Он же знал, что мы придем, - пробормотала Джейна. - Он должен быть дома.
- Подождем немного, - предложил Джейсон и уселся на пол, поджав ноги. - Он вернется через пять минут и расскажет что-нибудь этакое в свое оправдание...
- Очень на него похоже, - согласилась Джейна.
Джейсон, понимая, что сестра беспокоится, постарался, чтобы голос его звучал как можно
увереннее.
- Он вернется с минуты на минуту, вот увидишь. А пока, - улыбнулся он, - я тут кое-какие новые шуточки придумал, хотите послушать?
Близнецы развлекали друзей-джедаев историями о похождениях Зекка в прошлом. Джейсон поведал о тех временах, когда Зекк спустился по заброшенной шахте турболифта на сорок два этажа, потому что заметил в луче лазерного фонарика что-то блестящее. Зекк представлял себе гору сокровищ, которая росла от этажа к этажу, а спустившись, обнаружил, что это просто обертка из фольги пристала к сырой стене.
Джейна поделилась историей о том, как Зекк перепрограммировал персональное переводящее устройство для группы жуликоватых туристов-рептилий, которые выпихнули его из очереди на дегустацию нового деликатеса. Зекк переделал их переводчика так, что стоило туристам-рептилиям спросить дорогу к музеям или ресторанам, как их приводили к сомнительным игорным притонам или заводам по переработке мусора.
- Просто ужас! - испугался Эм Тиди.
Минуты все ползли, вот уже час прошел, а их приятель все не возвращался.
Наконец Джейна поднялась на ноги.
- Что-то стряслось, - сказала она, покусывая губу. - Зекк не пришел.
Лоуи зарычал, а Эм Тиди перевел:
- Господин Лоубакка предполагает, что господин Зекк, вероятно, нуждается в длительном промежутке времени, чтобы преодолеть неловкость. Думается, человеческое поведение так и останется для меня полной загадкой, - добавил он.
- Не исключено, - сказала Джейна. Лицо у нее было встревоженное и недоверчивое.
- Давайте видеозаписку оставим, - предложил Джейсон. - А завтра попробуем еще. Сколько же можно на нас дуться, в самом деле?
Но и на следующий день Зекк не нашелся. Джейсон нажал кнопку у входной двери в жилище Зекка, но ответа снова не получил. Скоро вернется с зеркальной станции старый Пекхам - и вернется в пустую квартиру.
- По-моему, пора начинать искать Зекка, - заметил Джейсон, глядя на пустую инфопанель.
- Согласна, - кивнула Тенел Ка.
- Ладно, - нервно потерла руки Джейна. - И чего же мы ждем? А если мы его не найдем, поговорим с мамой.
Когда они вошли в кабинет главы государства, им показалась, что Лея Органа Соло издергана и озабочена. Она улыбнулась детям и отвела у Джейны с глаз упавшую прядку.
- Молодцы, что пришли, дети. Хотела вам кое-что показать.
Джейсон и Джейна не успели ей и слова сказать про Зекка, как Лея запустила скверного качества видеозапись, переданную с большого расстояния, где было показано, как имперские штурмовые корабли атаковали грузовой крейсер Новой Республики в космосе близ Корусканта.
- Ой, это совсем как тот корабль, который похитил нас со станции Лэндо!
Лоубакка согласно зарычал. Лея кивнула.
- Я тоже так подумала, вы же его описывали, - а теперь я готова подтвердить это адмиралу Акбару. Нападение произошло позапрошлой ночью. Вероятно, нам грозит вполне реальная опасность, - даже здесь, в столице.
Джейна снова просмотрела видеозапись и нахмурилась:
- Тут еще что-то не так, только не пойму, что именно...
Лея снова села за стол:
- Адмирал Акбар и команда военных специалистов анализируют запись, и они, возможно, захотят вас расспросить. Мы вынуждены поступиться секретностью, так как весьма вероятно, что Империя снова на нас нападет.
Конечно, по сравнению с такими новостями история об исчезновении Зекка, которую вывалил Джейсон, Лею совершенно не взволновала. Она рассеянно оглядела всю четверку учеников-джедаев, оказавшихся у нее в кабинете:
- Ладно, скажите-ка мне вот что: кто знает город лучше, вы или... или Зекк?
- Ну, Зекк, - не сразу ответил Джейсон.
- А если Зекк просто расстроился и где-то прячется, - продолжала Лея, - что такого удивительного в том, что вы не можете его разыскать?
- Но он не станет так делать! - возразила Джейна. - Он обещал!
- Ну, хорошо, - спокойно и резонно говорила Лея. - Предположим, он уже нашел это центральное устройство и полетел к Пекхаму на зеркальную станцию...
- Но он бы оставил нам весточку! - упрямо поджала губы Джейна.
- Ну да, мам, - поддержал ее Джейсон. - Зекк, конечно, с виду настоящий бандит, но всегда делает то, что обещает.
Лея окинула детей скептическим взглядом:
- Сколько лет вы знаете Зекка?
Джейна пожала плечами:
- Лет пять, но...
- И за все эти годы, - продолжала Лея, - сколько раз он исчезал, потому что был занят очередной авантюрой, и появлялся только через месяц?
- Ну, раз шесть, - признала Джейна, кашлянув и неловко переминаясь с ноги на ногу.
- Ну вот, - сказала Лея, словно бы завершая разговор.
- Но в те разы, - уточнил Джейсон, - мы не договаривались о встрече!
Лея вздохнула.
- Но в те разы он не был расстроен конфузом на дипломатическом обеде. Понимаете, он старше вас и по закону может появляться и исчезать, когда захочет. Но даже если бы мы точно знали, что он пропал, - а мы этого не знаем, - поделать тут ничего невозможно. Галактика большая. Кто знает, где он может быть? Люди то и дело пропадают, и у нас просто нет возможности искать всех! Только на этой неделе мне доложили, что на Корусканте пропали еще три подростка. Подождите, завтра вернется Пекхам, вот и поговорите. Может быть, он что-нибудь знает, - и она подтолкнула их к двери, чтобы вернуться к работе. - Мне пора готовиться к следующей встрече с посланницей с Карнак-Альфа. А днем у меня музыкальная церемония с ревущим древесным народом... - Лея потерла виски, словно чувствуя приближение мигрени. - Нет, правда, я очень люблю мою работу...
Выйдя из кабинета Леи, Джейсон застонал:
- Мама вообще думает, что все в порядке!
- Тогда, наверное, надо начинать искать самим, - отозвалась Джейна.
Лоуи согласно зарычал.
- Теперь все зависит от нас, - Джейсон решительно стукнул кулаком по ладони.
- Факт, - кивнула Тенел Ка.

11

Зекку показалось, что прошла целая вечность, прежде чем он очнулся. Чувство было такое, словно сквозь тело пропустили миллион вольт, закоротив нервные узлы и, заставив мускулы дрожать и корчиться.
Голова у него болела. От холодного металлического пола тянуло жестоким холодом. Яркий белый свет резал глаза.
Зекк с трудом сел и заморгал, разгоняя цветные пятна. Дожидаясь, когда зрение сфокусируется, он обнаружил, что смотреть-то и не на что - одни голые беловато-серые стены. На них были лишь небольшая решетка-динамик и отверстие вентиляционной шахты - и все. Двери - и топ не нашлось.
Зекк понял, что оказался в чем-то вроде тюремной камеры. Он вспомнил, как отбивался от той зловещей компании, которая захватила его в плен в нижнем городе, - черноволосая женщина с фиолетовыми глазами, у которой еще было такое странное устройство, и мрачный молодой человек, который его оглушил...
- Эй! - крикнул он. Голос у него звучал хрипло и грубо. - Эй! Я где? - он поднялся на ноги, шатаясь от дурноты, и добрел до ближайшей стены. И заколотил по металлическим панелям, отчаянно вопя, чтобы привлечь к себе внимание. Он обошел всю комнату, но ни щелочки не нашел.
Добравшись до решетки-динамика, он закричал в него:
- Эй, кто-нибудь! Объясните, что происходит! У вас нет никакого права держать меня в тюрьме!
Но, несмотря на бойкие речи, Зекк знал то, что Джейна и Джейсон, которые выросли под теплым крылышком закона и которых всю жизнь охраняли, так никогда и не понимали. Зекк знал, что если кто-нибудь решит лишить его "прав", защищать его будет некому. За него никто драться не будет. Ради его спасения военный флот не снарядят. Если Зекк исчезнет, никакого общественного резонанса это не вызовет. Никто этого и не заметит.
- Эй! - снова закричал он, с размаху пиная стену. - Почему меня тут держат? Зачем я вам сдался?
Услышав тоненький свист в противоположной стороне комнаты, он резко обернулся. Гладкая панель отъехала в сторону, а за ней оказался царственного вида человек в сопровождении отряда штурмовиков. Этот человек был высок и облачен в серебристые одежды. Волосы у него были светлые и приглаженные, а лицо - ласковое и мягкое. Он был невероятно красив, словно над его лицом поработал хороший скульптор. От самого присутствия этого человека веяло миром и спокойствием.
- Не стоит так переживать, - сказал он. Его глубокий голос так и источал силу и обаяние. - Мы пришли, как только обнаружили, что ты очнулся. Если так сильно стучать по стене, можно и пораниться.
Зекк не позволил себе расслабиться.
- Я хочу знать, почему я здесь, - сказал он. - Отпустите меня. Мои друзья будут меня искать.
- Нет, не будут, - покачал головой человек. - У нас достаточно информации о тебе, и мы точно это знаем. Но не волнуйся.
- Не волнуйся? - оторопел Зекк. - Откуда вы... - он умолк, когда до него дошло, что этот человек, собственно, сказал. Ведь и, правда, его друзья не станут его искать. Он сильно сомневался, что после истории на банкете Джейсон и Джейна захотят снова его видеть. - Вы что имеете в виду? - спросил он тоном ниже.
Человек в серебристых одеждах сделал знак штурмовикам. Они остались снаружи, а человек вошел в камеру, и дверь за ним закрылась.
- Я вижу, тебя поместили в самое... непритязательное из наших жилых помещений, - заметил он и вздохнул. - Мы подыщем тебе более удобную комнату как можно скорее.
- Вы кто? - спросил Зекк, все еще настороженно. - Вы зачем меня оглушили?
- Меня зовут Бракисс. Приношу извинения за... излишний энтузиазм моей коллеги Тамит Кай. Но я совершенно уверен, что она воспользовалась Силой исключительно из-за того, что ты слишком яростно сопротивлялся. Если бы вы с нею нашли общий язык, все было бы куда приятнее.
- Вот уж не знал, что когда тебя похищают, это должно быть приятно, - скрипнул зубами Зекк.
- Похищают? - с притворной тревогой переспросил Бракисс. - Вот что, давай-ка не будем делать поспешных выводов, пока не узнали всего!
- Тогда объясните, - потребовал Зекк.
- Хорошо, - улыбнулся Бракисс. - Не хочешь перекусить? А попить чего-нибудь тепленького?
- Объясните, что происходит, - мотнул головой Зекк.
Бракисс сложил ладони. Серебристые одежды мерцали, словно водяная рябь под облачным небом.
- Хочу тебе кое-что сообщить. Приятное. Надеюсь, ты со мной согласишься, хотя поначалу это тебя шокирует...
- Что?! - скептически нахмурился Зекк.
- Известно ли тебе, что ты располагаешь потенциалом джедая?
Зеленые глаза Зекка округлились:
- Я - джедай? Нет, вы кого-то не того похитили.
Бракисс усмехнулся:
- И еще каким потенциалом. Мы сами удивились. Разве твои друзья Джейсон и Джейна не говорили тебе об этом? Разве ты не знал?
- Нет у меня никакого джедайского потенциала, - промямлил Зекк. - Откуда?
- А почему ты так уверен? - спросил Бракисс, подняв брови.
Вопрос был очень резонный. Бракисс ждал ответа, и Зекк опустил глаза и стал разглядывать пальцы.
- Ну, я... я же просто беспризорник... Я никто. Рыцари-джедаи - великие защитники Новой Республики. Они могущественные и...
Бракисс нетерпеливо кивнул.
- Ты абсолютно прав, но потенциал джедая не зависит ни от происхождения, ни от условий, в которых ты рос. Сила не знает экономических преград. Сам Люк Скайуокер - приемный сын фермера-влагодобытчика. Почему бедный мальчик вроде тебя не может располагать такими же способностями, как и близнецы - дети политических деятелей высокого полета, которые привыкли жить в роскоши и нужды которых удовлетворяются, не успев возникнуть? По правде говоря, - добавил Бракисс, понизив голос, - вероятно, именно потому, что у тебя была такая непростая жизнь, твои способности оказались отточены даже лучше, чем потенциал этих избалованных сосунков...
- Они не сосунки, - возмутился Зекк. - Они мои друзья!
Бракисс непринужденным взмахом ладони отмел это возражение:
- Как угодно.
- А почему я об этом не догадывался? А почему... почему я ничего не чувствовал? - спросил Зекк.
Он вдруг понял, что измеряла Тамит Кай своим странным устройством.
Бракисс покачался на пятках:
- Если тебя никто не учил, то ты мог и не знать о своих талантах. Впрочем, со стороны это понять довольно легко. Если Джейсон и Джейна - такие близкие твои друзья, я просто потрясен, что им даже в голову не пришло тебя испытать. Разве мастер Скайуокер не испытывает отчаянной нужды в новых рыцарях-джедаях?
Зекк был вынужден согласиться.
- Ну а если так, - продолжал Бракисс, - почему они всех подряд не тестируют? Как так вышло, Зекк, что они проворонили тебя? Думаю, тебя сознательно обидели: они и вообразить не могли, что уличный мальчишка, бандит достоин того, чтобы его сделали джедаем - независимо от врожденного потенциала.
- Да нет же... - пробормотал Зекк, но как-то вяло.
- Как хочешь, - пожал плечами Бракисс.
Зекк отвел глаза, хотя смотреть на безликих стенах было решительно не на что. Он обвел рукой холодную тесную камеру.
- А это все что? - спросил он, чтобы перевести разговор на другую тему.
- Это место называется Академия Тени, - сказал Бракисс, и Зекк вздрогнул, узнав, что находится на станции, где Джейсона и Джейну удерживали против воли. - Мне поручено обучать новых джедаев для Второй Империи. Мои методы отличаются от методов мастера Скайуокера, которых он придерживается в тренировочном центре на Явине-4... - Бракисс участливо нахмурился. - Но ведь ты об этом ничего не знаешь? Твои друзья никогда тебя туда не брали... Правда? Даже в гости?
Зекк помотал головой.
- Ладно. Итак, я обучаю новых джедаев, могучих воинов, чья задача - вернуть новой Империи славу и порядок. Альянс Повстанцев - преступная организация. Тебе этого не понять, потому что ты еще слишком юн и не помнишь, как нам жилось при Императоре Палпатине.
- Я ненавижу Империю! - выпалил Зекк.
- Что ты, конечно, нет, - заверил его Бракисс. - Твои друзья говорили тебе, что Империю надо ненавидеть, но ведь ты своими глазами имперской жизни не видел. Тебе известна лишь их версия истории. Ты, конечно, понимаешь, что любое правительство, одержав верх, сделает все, чтобы поверженный враг казался настоящим чудовищем. Я скажу тебе правду. В Империи почти не было места политической неразберихе. У всех были свои возможности. На улицах Корусканта не было банд. У всех было дело, и все делали его по доброй воле. С другой стороны, Зекк, мальчик мой, какое отношение галактическая политика имеет к тебе лично? Подобные вещи никогда тебя не волновали. Изменится ли твоя жизнь, если нынешнюю главу государства заменит другой политик из другой Империи? А если ты будешь работать с нами, твоя жизнь изрядно улучшится.
Зекк покачал головой и стиснул зубы.
- Я не предам друзей, - прорычал он.
- Друзей... - протянул Бракисс. - Ах да, тех самых, кто не позаботился проверить твои способности джедая, тех самых, которые приходят навестить тебя, только когда это им позволяет их плотное расписание. Они забудут тебя так скоро, что ты и моргнуть не успеешь...
- Нет, - прошептал Зекк. - Не забудут!
- А скажи-ка мне, что тебе готовит будущее? - настойчиво продолжал Бракисс. - Конечно, у тебя есть друзья, которые вращаются в богатых и влиятельных кругах, - но разве ты принадлежишь к этим кругам? Будь же честен с самим собой!
Зекк ничего не ответил, но в глубине своего сердца знал правду.
- Ты будешь мусорщиком до конца дней, ты будешь продавать всякий хлам, чтобы раздобыть кредитов на еду... Есть ли у тебя надежда на собственную славу, власть, значимость?
И Зекк снова не ответил. Бракисс нагнулся вперед, прекрасное лицо излучало заботу и доброту.
- Я даю тебе такую возможность, мой мальчик. Достанет ли у тебя храбрости принять ее?
Зекк поискал в себе силы сопротивляться, уцепившись за тростинку гнева.
- Ту же возможность, которую вы предлагали Джейсону и Джейне? Они мне рассказывали, как вы их похитили, притащили в Академию Тени и пытали!
- Пытали? - рассмеялся Бракисс, покачав светловолосой головой. - Нет, конечно, если всю жизнь провести в роскоши, настоящая работа может показаться пыткой... Я предложил им научиться стать могучими джедаями - да, признаю, это было ошибкой. Нам нужны были ученики-джедаи, но те, кого мы пригласили, оказались слишком высокого происхождения, риск был больше, чем мы предчувствовали, и это привлекло к нашей Академии лишнее внимание. Поэтому я решил изменить планы. Как я тебе уже говорил, Сила есть и в невезучих, а не только в богатых и могущественных. Меня твое социальное положение совершенно не волнует, - только твои таланты и твоя готовность их развивать. Мы с Тамит Кай решили искать в низших слоях общества тех людей, чей потенциал так же велик, как и у тех, кто вращается в высших кругах, но чье исчезновение не вызовет подобной шумихи. Тех людей, которые готовы с нами работать.
Зекк насупился, но глаза Бракисса так и горели:
- Если ты примкнешь к нам, я обещаю тебе, - имя Зекка никогда не забудут и никогда не пренебрегут им!
Дверь камеры снова отворилась - и вошел штурмовик с подносом, уставленным блюдами с аппетитными пирожными и дымящимися чашками.
- Давай перекусим и поговорим еще, - сказал Бракисс. - Я уверен, что уже ответил на большинство твоих вопросов, но, пожалуйста, спрашивай, если хочешь еще что-нибудь узнать.

Предыдущая страница 5 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Потеряшки 6

Зекк обнаружил, что зверски проголодался, взял себе три пирожных. Он ел их и облизывался. В жизни ему не доводилось пробовать ничего столь чудесного.
Выводы из того, что наговорил ему Бракисс, были просто ужасны, но вопросы о будущем так и колотились в мозгу. Зекк ни за что не хотел признаваться самому себе в том, что Бракисс говорит дело.
Выйдя из камеры и закрыв дверь за собой, Бракисс повернулся к штурмовикам, которые ожидали его в рекреации.
- Поселите мальчика в комнате получше, - велел он. - Особых хлопот с ним не будет.

Глава Академии Тени направился прочь по коридору. Навстречу ему вышел бывший пилот ДИ-истребителя. Кворл по-прежнему был в черной бронированной униформе и держал в могучей дроидной руке шлем, похожий на череп.
- Захваченный крейсер "Адамант" уже в пределах наших защитных экранов, - доложил он. - Сейчас с него разгружают вооружение.
Бракисс широко улыбнулся.
- Превосходно. Так ли велик груз, как мы ожидали?
- Так точно, сэр. Сердечники гипердвигателей и турболазерные батареи дадут нам возможность едва ли не удвоить военную мощь Второй Империи. Это был очень разумный ход - нанести удар прямо сейчас.
Бракисс сложил руки - и широкие серебристые рукава скрыли его ладони:
- Великолепно. Все идет по плану. Я доложу нашему великому лидеру, добрые вести его порадуют. Скоро, очень скоро Империя воссияет снова и повстанцы не смогут этому помешать.

12

Челнок "Лунный Натиск", говорит первая контрольная башня Корусканта. Вы можете покинуть космический док. Двери открываются в секции "гамма".
Капитан Нейрек-Аг включила главный канал связи.
- Спасибо, первая башня. Это челнок "Лунный Натиск", мы полностью загружены и направляемся к дверям секции "гамма".
Она отключила связь и заговорщически улыбнулась своему напарнику Требору.
- Еще пара таких удачных рейсов, - заметила она, - и я, пожалуй, буду готова сделать тебе предложение руки и сердца, - в карих глазах горела насмешка.
Требор усмехнулся ей в ответ - капитанские шуточки не были ему в новинку.
- Если будешь продолжать так ловко заключать сделки, так я, пожалуй, соглашусь.
С легкостью, какую дарует обширный опыт, Нейрек вывела корабль из космической станции, которая вращалась вокруг Корусканта.
- Ввел координаты? - спросила она напарника.
- Ввел и подтвердил, - ответил он, не дожидаясь, когда она договорит.
Нейрек засмеялась, разворачивая корабль. Набирая скорость и пролетая насквозь систему Корусанта, она выверила гиперпространственный маршрут до Беспина, следующей планеты, на которую они направлялись.
- А знаешь, в категории мелкого бизнеса...
- Мы отнюдь не последние, - закончил за нее Требор.
- Не последние, - повторила она, кивая с довольным видом. - Расчет гиперпространственного маршрута?
- Почти готов, - ответил Требор. - Если мы поспешим, можно успеть доставить этот груз в Облачный Город и договориться о загрузке на обратном пути. Тогда у нас за этот пробег будет двойная выручка.
На лице у Нейрек появилась довольная улыбка. Она перебросила за плечо жгут темно-каштановых волос.
- Люблю, когда ты рассуждаешь как деловой человек...
- Нечего умиляться, - парировал Требор. - Достигнуто максимальное ускорение. Приготовиться к переходу через световой барьер.
И вдруг "Лунный Натиск" содрогнулся, словно налетел на невидимый барьер. Крошечный кораблик отлетел назад, впав в неуправляемый штопор. Завыли сигналы тревоги, на приборной панели зажглись красные лампочки.
- Это что было? - требовательно спросила Нейрек, тряся головой, чтобы разогнать плавающие перед глазами цветные пятна.
Она уставилась в иллюминатор - там была лишь пустота.
- Не знаю! - ответил Требор. - На датчиках ничего не было! Не было ничего на датчиках! Это пустое пространство!
- В жизни не встречала такого твердого пустого пространства! - рявкнула Нейрек-Аг. - Отчет о повреждениях!
- Погоди ты! Выправить корабль можешь? - спросил ее напарник. - Ну вот, у нас пробоина в нижней части обшивки... Трам-та-рарам, прощай груз! Двигатели зашкаливает, .. - он сглотнул. - Мы влипли, сударыня.
И тут, словно в подтверждение слов Требора, из главной консоли посыпался дождь искр. "Лунный Натиск" потерял управление.
- Корускант-Первый, тревога! Говорит челнок "Лунный Натиск". Мы напоролись на невидимую груду космического мусора! - крикнул Требор в комлинк.
Динамик затрещал, взвыл и испустил еще один фонтан искр.
Нейрек-Аг закашлялась и принялась разгонять дым. Она переключила несколько тумблеров.
- Кормовые двигатели не отвечают! - кратко отметила она. - Радары говорят, что тут ничего нет! На что мы налетели?!
- С моей стороны ничего утешительного, - отозвался Требор. - Хуже просто быть не может.
- Не может? А вот тебе, - с трудом сглотнув, сообщила Нейрек. - Знаешь, я, пожалуй, сделаю тебе предложение.
Требор перехватил взгляд капитана и застонал вслух. В их двигателях лавиной смертоносной энергии началась цепная реакция. Через несколько секунд "Лунный Натиск" взорвется, как маленькая сверхновая.
- Всегда хотел свадьбу среди звезд, - проговорил Требор. В глазах закипали слезы. Наверное, из-за едкого дыма, подумал он. - Ничего лучше и придумать нельзя.
Он накрыл ладонь Нейрек своей.
- Согласен... Но, должен сказать, момент ты выбрала неудачный.
Она стиснула его руку, а потом глянула на приборы:
- Ай! Сердечник гипердвигателя достиг кри...
"Лунный Натиск" беззвучно взорвался, превратившись в ослепительный водопад расплавленного металла и раскаленных газов. А потом все потухло, и стало черным-черно.
Джейна шагала по главной гостиной апартаментов ее семьи в Имперском дворце, словно дикий лесной зверь в клетке, которого она однажды видела в Голографическом зоопарке вымерших животных. Джейна терпеть не могла пассивности. Она рвалась в бой.
Джейсон и Тенел Ка снова отправились в город искать Зекка, взяв с собой Си-Трипио и Энакина, а Лоуи что-то чинил вместе со своим дядей Чубаккой. Когда Джейсон справедливо заметил, что лучше бы кому-нибудь остаться дома - а то вдруг Зекк или Пекхам захотят с ними связаться, - Джейна неохотно согласилась быть этим кем-то.
Она разволновалась настолько, что решила связаться со старым Пекхамом прямо на зеркальной станции, хотя знала, что он возвращается уже сегодня. Пекхам у станционной голопанели ответил сразу, но стоило Джейне начать объяснять, что Зекк пропал, как расплывчатое изображение старика стало пропадать. Его ответ было не расслышать из-за треска разрядов.
- Не понима... хая связь... передат... вернусь вечером...
Видимо, центральное многозадачное устройство на станции уже никуда не годилось и поговорить не удастся, пока Пекхам не вернется домой.
Когда Лея вернулась домой пообедать, Джейна была готова кричать просто от невозможности что-то сделать. Ей страшно хотелось поговорить с матерью, но Лея выглядела усталой до крайности и озабоченной, и Джейна решила, что лучше не мешать ей думать о своем. Она разогрела для Леи обед и молча присела поесть рядом.

Несколько минут спустя ворвался Хан Соло и подбежал к жене.
- Прибежал, как только получил твое сообщение. Что стряслось?
Когда Лея посмотрела на мужа, в уголках ее рта заиграла благодарная улыбка.
- Хотела с тобой посоветоваться, - ответила она. - У тебя есть минутка? Посиди с нами, перекуси.
Хан коротко, по-разбойничьи усмехнулся.
- Пообедать с двумя первыми красавицами галактики? Конечно, на это у меня всегда найдется время. А что случилось? Неужели опять катастрофа вроде нападения имперского флота? - Он быстро положил себе полную тарелку горячего кореллианского жаркого.
- Да, катастрофа. - Лея глубоко вздохнула. - Сегодня утром взорвался один корабль. Как раз покидал орбиту.
Джейна удивленно подняла глаза, а ее отец кивнул:
- Да, мне доложили об этом час назад. Лея сосредоточенно нахмурилась.
- И никто не знает, из-за чего это случилось. Из-за чего корабль мог взорваться?
- Ошибки в управлении? - предположила Джейна. - Перегрузка двигателей?
- Корускант-Первый принял от них сообщение перед самым взрывом, - печально сказала Лея. - Кажется, "Лунный Натиск" на что-то налетел.
Хан вскинул брови:
- На внешней орбите?! Неужели диспетчерская ошибка и оттуда не убрали другие корабли?
- Да неееет... - протянула Лея.
- Подложили бомбу? Или космический мусор?
Джейна навострила ушки:
- Но ведь когда мы возвращались домой, нам встретились просто горы мусора, - верно, папа?
Лея скривилась:
- Боюсь, да. Комиссар по торговле занимается этим лично. Он говорит, что весь оставшийся мусор на орбите над Корускантом - это мины замедленного действия. Он настаивает, что нужно обращать больше внимания на безопасность космических путей. Большие обломки мы зарегистрировали, но я уверена, что кое-что упустили - времени пожалели. А ведь некоторые обломки болтаются на орбите десятилетиями. Хан надулся:
- Подобные случаи очень редки, Лея. Давай не будем преувеличивать опасность.
- Судя по передачам с "Лунного Натиска", они не видели, что их ударило, и ни на одной карте этого не было. Комиссар считает, что это важный вопрос безопасности. Я вынуждена согласиться: надо немедленно что-то предпринять.
- А что, переделать карты орбит с учетом больших обломков - дело трудоемкое? - спросил Хан.
- Еще какое. И времени на это уйдет очень много. - Лея потерла переносицу, словно у нее снова начиналась мигрень.
- Может, я помогу? - вмешалась Джейна, обрадовавшись мысли, которая могла отвлечь ее от Зекка. - Дядя Люк сказал, что на каникулах нам надо сделать какую-нибудь учебную работу. Может, мы с Лоуи попробуем подступиться к этим картам? Интересная задачка!
Джейна переводила взгляд с карманного компьютера на большой монитор, а потом на голографический симулятор.
- Отлично, следующая траектория, Лоуи, - сказала она и потянулась, стараясь расслабить затекшие плечи, а потом потерла покрасневшие глаза, но лучше видно от этого не стало.
Они уже несколько часов делали одно и то же. И с чего только она решила, что это интересно?!
Косматый вуки тщательно запрограммировал выявленную орбиту, и на голокарте появилось новое яркое пятнышко. Джейна застонала.
- Конечно, это важная работа, но я так надеялась, что будет хоть чуточку поинтересней!
Лоуи прорычал что-то в ответ, а Эм Тиди перевел:
- Господин Лоубакка предполагает, что хотя нанесение на карту груд космического мусора никогда не казалось ему интересным проектом, но домашние задания редко бывают такими уж интересными. У этой работы есть то преимущество, что она срочная.
Лоуи еще что-то проурчал.
- Более того, он подчеркивает, что проект выполнен всего на двенадцать процентов и что будет очень и очень приятно, если вообще удастся его завершить.
Джейна устало вздохнула и пригладила ладонью прямые темные волосы:
- Ладно. Тогда чего же мы ждем?

13

Пекхам поправил на плече лямку дорожной сумки и зашагал прочь от захолустного причала, где стоял "Молниеотвод", - там парковались многие контрабандисты и всякие мошенники. Вернуться в город было приятно - хотя бы потому, что дома вся техника работала, чего не скажешь об удобствах на зеркальной станции.
Несмотря на тяжелую ношу, Пекхам с привычной легкостью шагал по широким улицам и узеньким переходам, бормоча на ходу:
- "Придется вам потерпеть и обойтись без этого, Пекхам"... "У нас проблемы с поставками, Пекхам"... "Новое оборудование очень дорого стоит, Пекхам"... "Центральные многозадачные устройства на деревьях не растут, Пекхам"...
Он почесал щетину на подбородке, не переставая бормотать, и говорил с собой, как привык говорить с Зекком.
Он фыркнул.
- Хоть подождали бы, когда я с корабля сойду, а потом уже с новостями обрушивались! "Мы хотели добраться до вас, Пекхам, но не могли"... Еще бы, наладили бы сначала систему связи! - он снова поправил лямку. - "Из-за недавней имперской атаки ваш сменщик получил назначение в дополнительный дозорный отряд! Нам нужно, чтобы вы завтра же вернулись на станцию!!!" Нет, видали?!
Он шел и шел, не замечая ни бодрых торговцев, ни ошалелых туристов, ни занятых госслужащих.
- Надо бы дежурному администратору этой станции вылезти из мягкого креслица да и отправиться со мной наверх, на рабочее место! Уж я бы покормил его теми помоями, которые выдает кухонная техника! Вот уж интересно, понравилось бы это ему? Посмотрим, как бы он обошелся!
Пекхам свернул за угол и направился по коридору к дому.
- Пока дождешься, чтобы эти бюрократы что-нибудь сделали, станция вообще развалится! - тут он усмехнулся, подумав о том, что Зекк обещал ему новое многозадачное устройство. - Все приходится делать самому... Ну, еще друзья помогают...
Пекхам с радостью обнаружил, что стоит у самой двери квартиры. Он набрал код, и дверь, зашипев выпускаемым воздухом, открылась. Воздух был спертый, словно его несколько раз пропустили через кондиционер. Вечно приходится напоминать Зекку, что дом надо проветривать...
Он швырнул сумку в прихожую, и дверь за ним закрылась. Но дружеский голос его не поприветствовал.
- Эй, Зекк! - позвал он.
В квартире было удручающе тихо, так что пришлось крикнуть громче:
- Знаешь, после трех дней тухлятины, которую выдают баллоны на станции, даже этим воздухом дышать приятно, но все-таки... - он замер. Ответа не было. - Зекк!
Он оглядел захламленную гостиную, потом заглянул в кухню, в спальню Зекка, даже в каморку, где стоял кондиционер. Пусто.
Пекхам озабоченно нахмурился. Зекк редко выходил из дома, когда знал, что Пекхам вот-вот вернется с работы, особенно если обещал раздобыть какую-нибудь технику. Но ни следа центрального многозадачного устройства Пекхам не увидел. А оно будет нужно ему уже завтра утром!
Он снова почесал щеки и ненадолго задумался. И тут его осенило.
- Ну, ясно! - сказал он себе. - Дело в детишках Соло! Друзья Зекка Джейсон и Джейна будут на Корусканте всего несколько недель. Наверное, они пошли куда-то вместе, развлекаются, хвастаются приключениями на других планетах...
Обернувшись, Пекхам заметил, что на инфо-панели у двери мигает лампочка. Это означало, что там не просмотренные сообщения. Может, это Зекк и его друзья оставили ему весточку, где их искать.
В памяти устройства оказалось три сообщения. Пекхам их проглядел. На первом ролике показались Джейна и Джейсон Соло вместе с двумя другими учениками-джедаями.
- Привет, Зекк, - говорил Джейсон, как всегда, со смешинкой в голосе. - Мы пришли, чтобы вместе с тобой пойти за той штуковиной, которая нужна Пекхаму. Мы же договаривались на сегодня утром, я ничего не путаю? Мы вернемся завтра утром. Если планы поменялись, сообщи.
На следующей записи появилась Джейна Соло - хмурая, с падающими на лицо прямыми прядями.
- Это мы, Зекк. У тебя все хорошо? Мы тебя везде искали! Если ты переживаешь из-за позавчерашнего вечера - прости нас, ладно? Позвонишь, когда вернешься?
На последнем ролике снова появилась Джейна - встревоженная и даже осунувшаяся. Говорила она медленно, словно слова застревали у нее в горле.
- Зекк, ты что, сердишься? Нам всем очень... грустно, что мы обидели тебя на банкете. Если ты уже нашел многозадачное устройство и не хочешь сейчас брать нас с собой гулять по городу, мы тебя поймем. Пожалуйста, свяжись с нами, как только получишь это сообщение.
Пекхам глядел на экран и чувствовал, как внутри у него все сжимается от ужаса. Что-то случилось. Он снова огляделся, но не увидел никаких признаков того, что Зекк собирался уходить из дома. Ни записочки...
На Зекка это было не похоже. Он был человеком надежным. Это пусть другие отмахиваются от него - дескать, уличный бродяжка, хулиган, - но у Зекка было развито чувство долга. Он обещал Пекхаму новое многозадачное устройство, зная, как это важно для зеркальной станции. Если Зекк что-то обещал, он это выполнял. Всегда.
Конечно, Зекк был сирота, насмешник, хвастун, искатель приключений на свою голову, - но он всегда был добрым другом и на него всегда можно было положиться.
Пекхам понял, что принял решение. Он задержался лишь для того, чтобы оставить Зекку на инфо-панели краткое сообщение, - а вдруг он вернется? - и отправился во дворец.
- Ура! Как здорово, что вы пришли! - сказал Джейсон, открывая дверь и обнаруживая, что за ней стоит Пекхам, грязный и взволнованный до крайности. - Не знаете, случайно, где Зекк? Вы его не видели? Вы ничего о нем не слышали?
На лице Пекхама ясно читался ответ.
- А я надеялся, что это у вас будут для меня новости, - сказал старый пилот.
Джейсон вдруг вспомнил о хороших манерах и жестом пригласил Пекхама войти.
- Ох, простите! Входите, пожалуйста. Я сейчас приведу Джейну и остальных.
Его сестра вместе с Лоуи деятельно трудилась над голографическим симулятором орбит космического мусора, а Тенел Ка чистила кинжалы.
- Эй, - окликнул их Джейсон. - Пришел Пекхам. Он тоже не знает, где Зекк.
Напряженное выражение на лице Джейны сменилось озабоченным. Лоуи поднялся на ноги и помог подняться Джейне. Вернувшись в гостиную, они все впятером стали рассматривать карту Имперской столицы, склонившись над проекцией, а Тенел Ка высветила несколько кварталов небоскребов.
- Мы прочесали эти кварталы в окрестностях вашего дома, - объяснила она Пекхаму.
Джейсон придвинулся поближе к карте.
- И еще мы ходили в некоторые места, куда нас брал Зекк, когда мы искали всякую всячину, - добавил он. - Ну, то есть в те, которые потом смогли разыскать.
Пекхам кивнул и рассеянно поскреб щетину.
- Энакин и Трипио даже сходили в такие места, о которых Зекк нам только рассказывал, но ничего не нашли, - вздохнула Джейна. - Мы надеялись, что вы нам покажете, где еще искать.
Лоуи что-то проурчал - и Эм Тиди перевел:
- Господин Лоубакка желает указать, что недостаток .знакомства с, так сказать, "не самыми приятными" аспектами жизни Имперской столицы, вероятно, затрудняет поиски. - Буки сердито зарычал на переводчика за цветистый слог, но ничего не добавил.
- А ведь он прав, - кивнула Джейна. - Мы действительно знаем только благополучные районы.
- И мы до сих пор не были уверены, что Зекк и вправду потерялся. Ваши наблюдения показывают, что это действительно так.
- Послушайте, Пекхам вернулся, и мы уверены, что Зекк пропал, - так давайте подадим заявление в службу безопасности! - предложил Джейсон.
Пекхам резко вскинул голову.
- Только не в службу безопасности. Зекку бы это не понравилось.
- Но он же пропал! - взмолилась Джейна. - Надо его разыскать!
Джейсон с удивлением обнаружил, что по щекам его сестры текут слезы.
- Да, - согласился Пекхам, - только у Зекка случались... "разногласия" со службой безопасности, и он не скажет нам спасибо за то, что мы ее на него навели. Но не беспокойтесь - я знаю места, в которые вы точно не заглядывали.
- Хорошо, - неохотно согласилась Джейна. - Но тогда получается, что нам все равно надо искать самим. Спасибо, Пекхам, ваши идеи очень мне помогли. По-моему, все зависит от нас.
- Зекк - парень крутой, - с вымученным оптимизмом заметил Пекхам. - Он многое испытал и в состоянии сам о себе позаботиться. - Голос у него упал. - Я, правда, надеюсь, что с ним все в порядке.

14

Зекк проснулся в своей роскошной новой комнате в Академии Тени, чувствуя себя до странности свежим и бодрым. Он спал долго и глубоко, словно бы заряжаясь энергией. Интересно, не подмешал ли ему этот Бракисс чего-нибудь в чашку? Впрочем, даже если дело в этом, - не беда: никогда еще он не чувствовал себя настолько полным жизни и энтузиазма.
Он попытался отогнать радостные мысли, старался вызвать в себе гнев на то, что его похитили и переправили на имперскую станцию. Но нельзя было не согласиться с тем, что никогда еще к Зекку не относились с большим уважением, чем теперь. Он постепенно начал думать об этой комнате именно как о комнате, а не о камере.
Он стоял под душем, пока во всем теле не закололо от тепла и чистоты, и вообще возился гораздо дольше, чем мог бы. Ну и наплевать. Пусть Бракисс подождет. Ему полезно. Зекк сюда не напрашивался, и неважно, сколько внимания уделяет ему этот глава Академии Тени.

Предыдущая страница 6 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

7 Кевин Джеймс Андерсон, Ребекка Места

Он тревожился о старом Пекхаме и понимал, что его друг сейчас уже места себе не находит от беспокойства за него. К тому же он был уверен, что Джейсон и Джейна уже всех на уши подняли. Но Зекк был уверен и в том, что с этим Бракисс разберется. А Зекк пока что переждет, пока не выработает план.
Пока он мылся, кто-то забрал его потрепанные шмотки и положил вместо них новый стеганый комбинезон и полированные кожаные доспехи - роскошную форму, темную и элегантную. Зекк огляделся в поисках старой одежды, не желая пока что злоупотреблять гостеприимством Второй Империи, но ничего не нашел, - а прекрасная новая форма так ему шла...
Зекк взялся за дверь, думая, что она заперта, и даже удивился, когда она скользнула в сторону. Он вышел в .коридор - и наткнулся на поджидающего там Бракисса. Серебристые одежды так и парили вокруг него, словно были сотканы из мерцающих теней.
На скульптурно-совершенном лице Бракисса появилась улыбка.
- А, юный Зекк. Ну что, готов начать учебу?
- Да не особенно, - хмыкнул Зекк, - только кто меня спрашивает?
- Почему же, я и спрашиваю, - еще шире улыбнулся Бракисс. - Значит, я плохо объяснил, что именно мы готовы для тебя сделать. Приоткрой, будь добр, одну бойницу в стене сопротивления, - только чтобы послушать, - и, может быть, мне удастся тебя убедить.
- А если нет? - поинтересовался Зекк, добавив в голос больше дерзости, чем чувствовал на самом деле.
Бракисс пожал плечами.
- Тогда я проиграл. Что тут еще скажешь?
Зекк не стал настаивать - только задумался, убьют ли его, если он не будет соответствовать планам Второй Империи.
- Пойдем ко мне в кабинет, - пригласил Бракисс и повел мальчика по изогнутым коридорам с гладкими стенами.
Казалось, что кроме них кругом никого нет, но Зекк заметил вооруженных штурмовиков, которые навытяжку стояли в дверных проемах, готовые прийти Бракиссу на помощь при первой же необходимости. Зекк подавил усмешку при мысли о том, что его можно считать реальной угрозой Бракиссу.
В личном кабинете Бракисса было темно, как в космосе. Стены были сделаны из черного транспаристила, и на них проецировались изображения космических катастроф: пылающие солнечные вспышки, взрывающиеся звезды, багряные лавовые поля. Зекк огляделся в восхищении, смешанном с ужасом. Эти картины показывали вселенную совсем с другой стороны, нежели открытки в сувенирных киосках для галактических туристов на Корусканте.
- Присядь, - предложил Бракисс - голос у него был мягким и бесстрастным. Зекк, который чутко прислушивался и приглядывался ко всему, остерегаясь "второго дна", понял, что с этого момента сопротивление бесполезно. Он решил приберечь силы на потом, когда от них будет больше пользы.
Бракисс уселся за длинный полированный стол, выдвинул секретный ящик и вытащил маленькую цилиндрическую зажигалку. Взявшись за концы белыми изящными пальцами, он повернул цилиндрик и приоткрыл его посередине. Когда цилиндрик распался надвое, из него вырвалось, сверкая и рассыпая искры, яркое сине-зеленое пламя. Оно почему-то совсем не давало жара. Отражаясь от стен кабинета, холодное пламя залило мертвенным светом картины космических катастроф.
- Что вы делаете? - спросил Зекк.
Бракисс между тем прислонил две половинки верхушками друг к другу, так что получился треугольник, и бледное пламя рванулось вверх, яркое и сильное.
- Посмотри на пламя, - велел Бракисс. - Вот тебе пример того, что можно сделать с помощью джедайских способностей. Управление пламенем - совсем простой фокус, легкое упражнение для начинающих. Попробуй понять, что я имею в виду. Смотри.
Бракисс согнул палец и уставился куда-то вдаль. Пламя вдруг заплясало, стало колыхаться туда-сюда, извиваясь, как живое. Оно становилось все выше и тоньше, стало тоненьким язычком, а потом раздулось в шар, словно крошечное сияющее солнце.
- Овладев простыми умениями, - произнес Бракисс, - ты сможешь делать более эффектные вещи... - он растянул пламя, словно резиновую полосу, создав подобие лица со сверкающими глазами и провалом на месте рта. Лицо растаяло и превратилось в дракона, который мотал в разные стороны головой на тонкой шее, а потом на его месте возник сияющий портрет самого Зекка, созданный из сине-зеленого огня.
Зекк заворожено глядел на огонь. Вот интересно, а Джейсон и Джейна могут такое выделывать?
Бракисс ослабил контроль и позволил пламени превратиться в маленький яркий язычок на зажигалке.
- А теперь попробуй ты, Зекк, Сосредоточься, больше ничего не нужно. Почувствуй огонь - как текучую воду, как краску... Мысленными пальцами придавай ему нужную форму... Сверни его в жгут. Попробуй ощутить его...
Зекк с готовностью подался вперед, но прервал себя.
- С чего мне вам подчиняться? Я не хочу ничего делать ни для Второй Империи, ни для Академии Тени! И для вас тоже!
Бракисс сложил гладкие руки и снова улыбнулся:
- Я бы не стал просить тебя делать это ради меня. И ради правительства и государства, о котором ты ничего не знаешь, - тоже. Я прошу тебя сделать это ради себя самого. Разве тебе никогда не хотелось развивать свои таланты? У тебя редкие способности. Так почему бы тебе не воспользоваться такой возможностью - тебе, которому жизнь, позволь заметить, предоставляла маловато возможностей. Даже если ты вернешься к прежней жизни, разве не лучше будет для тебя, если ты сможешь пользоваться Силой, а не просто полагаться на то, что ты считал "нюхом" на ценные находки?
Бракисс наклонился вперед.
- Ты, Зекк, натура независимая. Я это вижу. Независимые люди нам нужны - люди, которые могут принимать самостоятельные решения, которые добиваются успеха несмотря на то, что так называемые друзья уверены, что они потерпят неудачу. Вот он, твой шанс, здесь и сейчас. Если ты не заинтересован в том, чтобы улучшать самого себя, если тебе недостает решимости попытаться, - ты проиграл, не сделав первого хода, - слова были резкие и вызывающие, но они угодили в цель.
- Ладно, я попробую, - буркнул Зекк. - Только на многое не рассчитывайте.
Он прищурил зелёные глаза и сосредоточился на пламени. Хотя он и не знал, что делает, но пытался по-разному думать. Он глядел прямо на пламя, потом посмотрел на него краешком глаза, потом попытался представить себе, что двигает его, касаясь его невидимыми мысленными пальцами. И вот - он даже не понял, что сделал и как это описать, - пламя дрогнуло!
- Хорошо, - кивнул Бракисс. - Еще разок.
Зекк сосредоточился, прошел по той же мысленной тропе, что и раньше, и на этот раз оказалось даже проще. Пламя качнулось, склонилось в сторону, потом подпрыгнуло и, вытянувшись, наклонилось в другую сторону.
- Получается!
Бракисс протянул руки и снова свинтил половинки зажигалки, погасив огонь. Зекк тут же почувствовал укол разочарования:
- Погодите! Дайте еще раз попробовать!
- Нет, - отрезал Бракисс с улыбкой - не то чтобы недоброй. - Хорошенького понемножку. Пойдем к шлюзам. Мне надо тебе еще кое-что показать.
Зекк облизнул губы, чувствуя что-то вроде голода, и пошел за Бракиссом, пытаясь подавить нетерпеливое желание еще раз попробовать побаловаться с огнем. У него разыгрался аппетит - и что-то в нем подозревало, что именно этого и дожидается от него глава Академии Тени...
Кворл и отряд штурмовиков были заняты разгрузкой драгоценной добычи, которую они награбили на повстанческом крейсере "Адамант". Бракисс привел к ним Зекка, который принялся с любопытством оглядывать корабли, принадлежащие Академии Тени.
- Жаль, что не могу показать тебе наш лучший корабль "Охотник за Тенью", - сказал Бракисс с сожалением, - но его угнал Люк Скайуокер, когда ворвался сюда, чтобы похитить наших учеников Джейсона, Джейну и Лоубакку.
Зекк нахмурился, но не стал говорить Бракиссу, что Академия Тени получила по заслугам, потому что первой похитила трех юных джедаев. Он отвел взгляд.
В контрольной кабине, откуда было видно все похожее на пещеру пространство причала, стояла черноволосая Тамит Кай и прищуренными фиолетовыми глазами наблюдала за происходящим. Рядом с ней были два ее датомирских союзника - Вайлас и Гаровин. Зекка передернуло, и он скривился, узнав тех двоих, которые оглушили его и похитили из Имперской Столицы.
- Оставь их, - посоветовал Бракисс, беспечно отмахнувшись. - Они завидуют тому вниманию, которое я тебе уделяю.
Зекк ощутил неожиданный прилив теплоты и задумался, правду ли говорит Бракисс или просто хочет дать ему почувствовать свою значимость.
Один из штурмовиков отсалютовал им.
- Разрешите доложить, сэр, - обратился он к Бракиссу. - Ремонтные работы на верхней причальной башне почти завершены. Мы добьемся функционирования в полном объеме за два дня.
- Хорошо, - с облегчением сказал Бракисс. - Просто в голове не укладывается, что тот неуклюжий повстанческий челнок имел глупость врезаться прямо в замаскированную Академию Тени! От этих повстанцев одни беды - даже когда они просто невнимательны!
Кворл вынул небольшой сердечник из запечатанного ящика. Но подпалинам и оплавленным дырам на панели управления Зекк догадался, что штурмовики, наверное, открывали киберзамки бластерами. Сердечник гипердвигателя был длинным, цилиндрическим, а в полупрозрачных трубках, наполненных тибанна-газом, который передавал энергию двигателям, мерцало желтым и оранжевым цветом.
- Это отличные новые модели, лорд Бракисс, - сказал старый пилот ДИ-истребителя. - Можно заряжать ими наше вооружение, а можно превратить еще больше наших истребителей в штурмовые корабли со световой скоростью, как мой прежний ДИ-истребитель.
Бракисс улыбнулся.
- Пусть это решение примет наш лидер. Ему будет очень приятно видеть новый прорыв в нашей военной мощи. Но обращайтесь с этими деталями осторожно, - сурово добавил он. - Пусть ни на одной не будет ни царапины. Мы не можем позволить себе разбрасываться ресурсами, когда перед Второй Империей стоит задача вернуть власть, которая принадлежит ей по праву.
Кворл кивнул и отвернулся.
- Вот видишь, Зекк, - сказал Бракисс, сдвигая белесые брови, - мы в этой битве аутсайдеры. Наше движение немногочисленно и в некотором смысле отчаянно, но мы знаем, что мы правы. Мы вынуждены сражаться за то, что принадлежит нам по праву, с неуклюжей Новой Республикой, которая все рвется переписать историю и обратить против нас ее хаотическую силу. Мы полагаем, что это может привести только к галактической анархии, - каждый будет стремиться к своей собственной цели, вторгаться на чужие территории, возмущать народы - и не будет ни почтения, ни покорности закону и порядку.
Зекк уперся кулаками в обтянутые кожаными доспехами бока.
- А свобода как же? Мне нравится делать то, что я хочу!
- Мы верим, что во Второй Империи найдется место и свободе, правда верим, - очень искренне сказал Бракисс. - Но после некоторого предела слишком много свободы ведет к катастрофе. Населяющим галактику расам нужна путеводная нить, опора порядка и надзора, чтобы они могли делать свои собственные дела и не разрушали при достижении своих эгоистических целей мечты соседей. Зекк, ты - человек независимый. Ты сам знаешь, что делаешь. Но только подумай обо всех несчастных, которых галактические перевороты согнали с мест, и теперь они слоняются по галактике без цели и смысла, им некуда идти, не о чем мечтать... И некому сказать им, что делать. Ты можешь это изменить.
Зекк хотел, было возразить, опровергнуть слова Бракисса, но так и не смог придумать, что сказать. Он сжал губы. Даже если в голову не приходит никаких доводов против, открыто соглашаться он тоже не желает.
- Пока можешь не отвечать, - терпеливо сказал Бракисс.
Затем он вынул из складок одеяния зажигалку.
- Можешь думать о том, что я тебе сказал, сколько понадобится. А теперь я провожу тебя обратно в комнату.
Он вручил зажигалку Зекку, а тот с радостью схватил ее.
- Бери, поиграй, если хочешь, - улыбнулся Бракисс. - А потом опять поговорим.

15

Джейна даже руками всплеснула от изумления, когда Пекхам принялся описывать кое-какие места, куда мог удалиться Зекк. Этак можно полгода прочесывать корускантские трущобы, если не год, и все равно никого не найдешь, особенно если Зекк не хочет, чтобы его нашли.
- Подождите секунду, - перебила она. - А вы разве не пойдете с нами искать?
Пекхам помотал головой.
- Новое расписание. По тревоге. Из-за нападения на "Адамант". Мне надо вернуться на зеркальную станцию прямо завтра с утра. Беда в том, что я ума не приложу, как без основательного ремонта заставить там кое-что работать, У меня даже связь накрылась. Вот будет круто, если Корускант-Центральный объявит общую тревогу! Ужасно жалко, что у меня нет того многозадачного устройства, которое мне Зекк обещал!
Джейна неожиданно для себя бросилась яростно защищать Зекка:
- Вы же знаете, он бы обязательно добыл его вам, если бы мог!
Пекхам поглядел на нее со смешанным выражением удивления и веселья.
- Спорить не стану, - пожал он плечами. - Но зеркальная станция без ремонта работать не будет, и все тут.
Когда Джейна, Джейсон и Тенел Ка понуро сидели на открытой террасе в апартаментах Хана и Леи, Лоуи что-то сказал Эм Тиди.
- Ах, и правда! - обрадовался миниатюрный дроид-переводчик. - Отличная мысль! - Жестяной голос Эм Тиди заставил остальных юных рыцарей-джедаев выпрямиться и посмотреть на Лоуи. - И не то чтобы очень опасно!
- Что не очень опасно? - спросила Джейна.
- Господин Лоубакка предлагает, что он и вы, госпожа Джейна, вместе с его дядюшкой Чубаккой, - если удастся его уговорить, - вместе с господином Пекхамом отправитесь на зеркальную станцию и посмотрите, не удастся ли сделать временный ремонт.
- Это очень мило с вашей стороны, - улыбнулся Пекхам, - но я не понимаю, что там можно сделать без нового центрального многозадачного устройства.
Джейсон фыркнул.
- Уже и не припомню, когда Джейне в последний раз не удавалось изобрести хоть какой-нибудь ремонтный фортель! По-моему, она что угодно может починить одной силой воображения!
- Благодарю за вотум доверия, - шикнула Джейна на брата. А потом, понимая, что сделал бы сам Зекк, покорно вздохнула и улыбнулась Пекхаму: - А знаете, он прав. Я уверена, что мы сможем починить хотя бы некоторые подсистемы - продержитесь, пока не объявится Зекк. Тогда чего же мы ждем?
- А что вы вдруг так решили? - удивился Пекхам.
- Ну, надо же вам помочь, - смутилась Джейна. Ей не хотелось признавать, что все это на самом деле она делает ради Зекка. - К тому же, - поспешно продолжала она, - мы совершенно упахались, пока рассчитывали орбиты космического мусора в разных районах. Может быть, сверху будет лучше видно. А пока Джейсон, Тенел Ка, Энакин и Трипио пусть ищут Зекка здесь, внизу, где вы скажете,
- Хорошо, - кивнул Пекхам. - Меня-то вы уговорили, но что скажут ваши родители?
Лоуи что-то проурчал:
- Господин Лоубакка уверен, что его дара убеждения хватит на то, чтобы уговорить его дядюшку Чубакку сопровождать нас на орбиту, - сказал Эм Тиди.
Глаза Джейны вспыхнули энтузиазмом.
- Ну, Лоуи, если тебе это удастся, моих предков предоставь мне.
Джейсон прикрыл глаза, сосредоточился на Силе и стал искать следы Зекка в заброшенном здании. Однако он слышал лишь гулкое эхо их шагов: они с Тенел Ка шли по полутемному коридору.
Он включил комлинк:
- Эй, Энакин, это Джейсон.
- Прием, - отозвался его младший брат из другого здания.
- Направляюсь в седьмую секцию карты. Пока докладывать нечего.
- Хорошо, - ответил Энакин. Рядом с ним послышался обиженный голос Трипио:
- Право, надеюсь, мы обнаружим господина Зекка уже скоро. Мне бы очень хотелось оказаться дома, а не исследовать эти... не самые приятные места!
- Я тоже надеюсь, что мы скоро его найдем, - вздохнул Джейсон, отключил связь и вслед за Тенел Ка пошел по пустому вестибюлю семьдесят девятого этажа полуразрушенного здания.
Пол был завален старыми коробками, канистрами, кусками пластила и прочим совершенно никому не нужным хламом. Занесло сюда и сухие листья, хотя как они могли попасть сюда, на километр ниже уровня оранжерей, Джейсон и представить себе не мог.
Сквозь трещину в стене тянуло ледяным сквозняком. Сухие листья вяло кувыркались по полу. Сквозняк не мог развеять запахи плесени и тлена, наполнявшие старое строение, но по спине Джейсона пополз холодок предчувствия. Он прикрыл глаза и сосредоточился, продолжая медленно идти вперед.
Вдруг его руки коснулось что-то легкое и теплое. Джейсон открыл глаза. На рукаве его комбинезона лежала рука Тенел Ка.
- Я подумала, что ты можешь споткнуться, - сказала она, указывая на кучку щебня у них под ногами - туда обвалился кусок потолка. Ремонт в старых домах делали редко - разве что кому-нибудь будет очень нужно.
Полы и потолки не были исключением. Если бы Тенел Ка не остановила Джейсона, он бы наверняка упал.
- Спасибо, - криво усмехнулся он. - Приятно думать, что тебе не все равно.
Тенел Ка моргнула. Она застыла рядом с ним. Кажется, на удочку она не попалась - или просто ее не заметила.
- Проще было предупредить тебя, чем потом нести на себе раненого товарища.
Джейсон надеялся на несколько другой ответ.
- Угу, хорошо, что тебе не придется напрягать мускулы, - хмыкнул он, пнув какую-то железяку и подняв тучу пыли.
- Дело не в том, чтобы напрягаться, - Тенел Ка закашлялась, но голос у нее был по-прежнему спокойный и отрешенный. - Если будет нужно, я тебя легко подниму, - она обошла горку щебня. - Просто это ни к чему.
Джейсон шел за ней и ломал себе голову, почему рядом со спокойной и уверенной Тенел Ка он всегда умудряется выставить себя полным придурком. Он скривился. Вот если бы он растянул щиколотку, можно было бы утешаться тем, что Тепел Ка обнимет его за плечи, чтобы помочь идти...
Джейсон поспешно отогнал непрошеное видение, понимая, что Тенел Ка, скорее всего, была бы шокирована, узнав, какой оборот приняли его мысли. К тому же сейчас надо было не отвлекаться от поисков Зекка.
Они загрузили в карманный компьютер план города и пытались вести поиски методично, сосредоточась на тех зданиях, куда Зекк и старый Пекхам чаще всего отправлялись за своими сокровищами. Они бродили по зданиям, при помощи джедайских техник пытаясь разыскать своего друга или хотя бы малейшие признаки того, что он здесь побывал.
Убедившись, что Зекка поблизости нет, Джейсон и Тенел Ка спускались по лестнице, на турболифте или по наклонным трубам на несколько этажей вниз и снова начинали поиски. Не найдя следов Зекка и там, они переходили в другое здание по подвесным переходам. Эти переходы никто не ремонтировал уже сотни лет, и они угрожающе скрипели под ногами двух юных джедаев.
Энакин и Трипио так же прочесывали другие здания. Брат Джейсона был просто счастлив, что можно сделать перерыв в ежедневных занятиях с золотистым дроидом.
День клонился к закату, и Джейсон стал уставать. Чем больше времени они проводили в мрачных нижних уровнях, тем больше он нервничал. Чувство опасности кололо его, словно игла. Зекка не было уже несколько дней, и надо было поскорее разыскать его. Скоро будет уже совсем поздно. Джейсон не понимал, почему поздно, но был в этом уверен.
Они прочесали уже с дюжину зданий и столько же переходов, но не нашли ни единой зацепки. Однако чем ниже они спускались, тем больше признаков жизни им попадалось. Темной жизни.
Мимо них пробегали и прятались в темных углах разные твари. Когда коридоры становились слишком узкими и идти рядом не удавалось, юные джедаи по очереди шли впереди. Джейсон глядел, как Тенел Ка при мерцании фонарика спускается по очередной развалившейся лестнице в чернильную тьму. Золотисто-рыжие косы слегка подрагивали в такт легким шагам.
- Ступенька провалилась, - сказала она и обернулась к нему, чтобы указать на опасный участок. - Осторожней.
И тут впереди возникла черная тень. Раздался душераздирающий вопль. Тенел Ка инстинктивно развернулась и бросилась на тварь, уронив фонарик, но чем яростнее Тенел Ка отбивалась от зверя, тем отчаяннее он верещал и хлопал крыльями у нее над головой.
Как только Джейсон понял, что произошло, он тут же отреагировал.
- Стой! - крикнул он и кинулся к визжащей твари, которая запуталась в длинных косах Тенел Ка. - Наверное, она испугалась света,
Тенел Ка тут же замерла, хотя, как Джейсон прекрасно понимал, это было против всех ее инстинктов. Джейсон мысленно попытался добраться до бьющейся зверюги, посылая ей успокоительные сигналы. Постепенно крылатый грызун угомонился и дал Джейсону дотронуться до себя. Стараясь не делать резких движений, Джейсон осторожно высвободил когти из кос Тенел Ка. А потом, все еще нежно успокаивая перепуганного зверя, он посадил его на лестницу у себя за спиной и тихонько направился прочь.
Он подобрал упавший фонарик и вручил его Тепел Ка.
- Ты как? - спросил он.
Она коротко кивнула, и Джейсон заподозрил, что ей неловко - ведь она не смогла без его помощи справиться с каким-то летучим грызуном!
Когда они пошли дальше, Джейсон попробовал отвлечь подругу от мыслей об этом эпизоде.
- А знаешь, зачем банта перебежал Дюнное море?
- Нет, - ответила Тенел Ка.
- Чтобы добраться до того берега! - засмеялся Джейсон.
- А, - отозвалась Тенел Ка, даже не обернувшись. - Ага-ага.
Джейсон думал, что после схватки с крылатым грызуном Тенел Ка будет несколько подавлена, но она даже с шага не сбилась. Интересно, подумалось ему, а что вообще может пробить броню ее непоколебимой уверенности?! Конечно, подобная стойкость его отчасти восхищала, но, с другой стороны, как-то хотелось произвести на нее впечатление тем, как рыцарственно он кинулся ее спасать.
На следующем переходе была очередь Джейсона идти первым. Разбитый мостик был, как водится, усыпан слоем обломков кирпичей и пластида. Когда Джейсон шагнул на него, раздался гнусный скрип. Мостик висел очень высоко.
- Осторожней, - предупредила сзади Тенел Ка.
С точки зрения Джейсона, это было совершенно излишне.
- По-моему, мы недалеко от того разбитого челнока, - заметил он, решив не обращать внимания на ее замечание. - Я почти уверен, что это прямо по ту...
Пол под ним содрогнулся, и сердце у Джейсона так и упало, потому что металлические распорки с жутким скрежетом разошлись. Джейсон вцепился в ржавые перила.
- Держись! - закричала Тенел Ка, но было уже поздно.
Захрустели балки, затрещал раздираемый пластид, и мостик ухнул вниз, треснув посередине. Джейсон видел, как огромные куски обшивки медленно летят вниз, а мостик под его ногами накренился под невообразимым углом.
В ушах у него зажужжало, потом послышалось звонкое "дзынь". Джейсон почувствовал, что съезжает к смертоносному провалу, схватился за поручень - но проржавевший металл рассыпался в кулаке. Джейсон вскрикнул и отшатнулся, пытаясь уцепиться хоть за что-то, и тут сильная рука обвила его за талию, а потом его швырнуло вперед. Не успел он понять, что случилось, как Тенел Ка вместе с ним перемахнула через разлом на тросе, и они оказались на крепкой металлической лестнице по ту сторону.
Издав хриплый протестующий стон, остатки моста пошатнулись и рухнули во тьму.
Пока Тенел Ка не отпустила Джейсона, тот даже не понимал, как крепко они вцепились друг в друга перед лицом смертельной опасности. После всего этого железная лестница, за которую закрепила трос Тенел Ка, тоже не казалась Джейсону такой уж устойчивой. Но все равно два юных джедая на миг задержались на краю разлома, глядя в разделяющую здания бездну.
- Хорошо мы сработались, однако, все время друг друга спасаем, - заметил, наконец, Джейсон. - Спасибо.
Не дожидаясь ответа, он повернулся и спустился на несколько ступенек к входу в здание. Оказавшись внутри, он с облегчением рухнул на пол, радуясь его относительной прочности.
Тенел Ка, дрожа, опустилась рядом с ним. В полумраке лицо ее казалось встревоженным и очень серьезным.
- Я боялась потерять друга.
"И едва не потеряла", - печально подумал Джейсон. А вслух он сказал:
- Знаешь, от меня не так-то просто отделаться.
Тенел Ка не улыбнулась, но ей сразу полегчало.
- Факт, - кивнула она.
До разбитого челнока они дошли меньше чем за десять минут после того, как возобновили поиски. Увидев его, они заговорили хором:
- Зекк тут был! - воскликнул Джейсон.
- Что-то не так, - сказала Тенел Ка.
Тогда Джейсон понял, что что-то действительно не так. Тенел Ка заметила его смятение и шагнула вперед первой.

Предыдущая страница 7 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Потеряшки 8

- Моя очередь. Если хочешь, можешь подождать здесь.
- Еще чего! - оскорбился Джейсон. - В конце концов, мне нельзя далеко от тебя отходить, - а вдруг опять надо будет тебя спасать?
- А, - отозвалась Тенел Ка, скептически подняв бровь. - Ага-ага. - Она полезла в корабль, и Джейсон услышал ее голос:
- Все нормально. Никого.
Джейсон полез следом и обнаружил, что хотя в кабине действительно никого не было, кто-то успел туда наведаться и отвинтить все ценное. На пыльных плитах палубы валялись клубки проводов. Ремни были изрезаны, а застежки поломаны. Несколько люков были открыты, и за ними, там, где находились жизненно важные узлы челнока, зияла пустота.
- Кажется, Зекк тут все-таки побывал, - протянул Джейсон. - Хороший признак...
- Может, да, - сказала Тенел Ка, указывая пальцем на пугающе знакомый символ, грубо намалеванный на одном из люков. - А может, и нет.
Джейсон поглядел на свежие штрихи, образовывающие крест в треугольнике - грозный символ банды Потеряшек. Он с трудом сглотнул.
- Ну ладно, - буркнул он. - Кажется, ясно, где теперь искать.

16

Беспокойство за Зекка не отпускало старого Пекхама, когда он выводил свой потрепанный грузовой корабль "Молниеотвод" из ангара. Если бы Пекхам попросил, чтобы его довезли :на станцию, Новая Республика предоставила бы ему транспорт, но Пекхам любил летать на собственном корабле, хотя даже в лучшие дни его суденышко далеко уступало "Тысячелетнему Соколу". И на столько пассажиров корабль рассчитан не был.
Лоуи втиснулся рядом с Джейной на заднее сиденье, неловко пытаясь распихать по углам покрытые рыжей шерстью ноги и устраиваясь в кресле, построенном для кого-то вдвое меньше среднего вуки. Лоуи ужасно жалел, что при нем не было скайхоппера Т-23, который подарил ему Чубакка в тот день, когда он начал учебу в Академии джедаев, но кораблик остался на Явине-4.
Пекхам вытащил из кабины "Молниеотвода" всяческие инструменты и коробки - обычно он летал один, - так что Чубакка смог устроиться в кресле второго пилота. Чубакка принес свои собственные инструменты - видавшие виды гаечные ключи и тестеры, всякие приспособления, которые он использовал, когда вместе с Ханом Соло старался держать "Сокол" на ходу - хотя бы отчасти.
Когда "Молниеотвод" получил добро на взлет от службы космического движения Корусканта, Пекхам взлетел сквозь густые облака с огромным ускорением, и вот мерцающая атмосфера сменилась космической чернотой. Лоуи, сгорбившись, глядел, как Пекхам выводит корабль на стабильную высокую орбиту. Огромные солнечные зеркала, похожие на серебристые озера, были нацелены так, что распространяли пелену солнечного света на северные и южные приполярные районы планеты-города.
Хотя зеркальная станция временно пустовала, потому что в критической для Новой Республики ситуации сменщиков для Пекхама не нашлось, солнечные зеркала надолго оставлять без внимания было нельзя, а поскольку имя Пекхама стояло в списке следующим, надо было следовать долгу, и неважно, сбежал Зекк из дома или нет.
Пекхам причалил к ржавой старой станции, казавшейся крошечным комочком под отражателем диаметром в несколько километров. Чубакка с Лоуи зарычали на языке вуки, выражая восхищение огромным орбитальным зеркалом.
Тонкая серебристая ткань казалась зеркальным океаном всего лишь в долю миллиметра толщиной. Если бы она попала в атмосферу Корусканта, ее разорвало бы в клочья, но в космической тиши такой толщины было вполне достаточно. Инженеры присоединили ее к станции-носителю десятками волоконных кабелей, связанными с помощью шарниров с регуляторами направления, которые нацеливали потоки солнечного света в холодные широты.
Когда "Молниеотвод" причалил, Пекхам открыл люк, на котором еще сохранились старореспубликанские надписи, и все оказались на суровой станции, где им предстояло провести несколько следующих дней.
- Эммм... очень уютно, - светским тоном заметила Джейна.
- Согласно моей словарной программе, я предложил бы слово "запущено", - бестактно высказался Эм Тиди. - Видите ли, я владею шестью формами коммуникации...
Низкий металлический потолок был почти черным, его опутывала сеть укутанных изоляцией труб-охладителей и проводов, которые вели к пульту управления. Посередине прозрачной кабины стояло единственное кресло, окруженное окнами, сквозь которые было видно мерцающую планету внизу. Старомодный компьютер неохотно заморгал, поневоле выражая готовность к работе и ожидая, когда Пек-хам запустит программы и начнет свою нудную работу.
Лоубакку привлек роскошный вид планеты на фоне черного неба, и он шагнул в наблюдательный купол. Схватившись за холодную металлическую трубу, которая торчала из изогнутой стены, он нагнулся взглянуть на огромный шар Корусканта. Тучи скрывали дневную сторону планеты, а темное полушарие так и сверкало миллионами и миллионами огоньков, сверкавших в ночи яркими самоцветами.
Лоуи, конечно, уже приходилось видеть планеты из космоса, но ему почему-то никогда не приходило в голову, как волнует это зрелище. Здесь, в вышине, он чувствовал себя единым со вселенной и вместе с тем словно бы и вне ее, одновременно и частью космоса, и сторонним наблюдателем. С такой точки зрения галактика странным образом казалась одновременно и маленькой, и неизмеримо большой.
- Ну что ты уставился, Лоуи? - одернула его Джейна. - У нас полно работы! Первым делом надо починить систему связи!
Чубакка согласно зарычал, похлопав крепкой ладонью по мохнатому плечу племянника. Пекхам, по всей видимости, изо всех сил старался сосредоточиться на работе станции, чтобы отвлечься от мыслей о Зекке.
- Большое вам спасибо за то, что вы делаете, правда, - смущенно пробормотал он.
- Рады помочь, - заверила его Джейна, встав на колени, чтобы поковыряться в каких-то пультах. - Лоуи, ты же разбираешься в компьютерах. Подскажи тут кое-что, ладно?
- Конечно-конечно! - запищал Эм Тиди. - Когда речь идет об электронных системах, господин Лоубакка проявляет необычайные способности! - Лоубакка что-то рявкнул, и Эм Тиди обиженно ответил:
- Разумеется, они об этом знают! Я просто напоминаю!
- Действительно, почините связь, хорошо? - попросил Пекхам, стоя у них за спиной. - Когда пытаюсь что-то передать, один треск получается!
Джейна сосредоточенно нахмурилась.
- Наверное, энергия передается, а вот синтезаторы голоса вышли из строя...
Все сбились в кучку, так что Чубакка счел за лучшее постоять поодаль и подождать. Лоуи подозревал, что дядюшке приятно смотреть, как они стараются. Наверное, это напоминало ему о бесконечном ремонте "Сокола" вместе с Ханом.
- По-моему, - сказала Джейна и потерла щеку, оставив на ней длинный мазок древней ржавчины, - уже сегодня к вечеру у нас тут все заработает как миленькое, - она весело улыбнулась Пекхаму, а Лоуи проурчал что-то в знак согласия: - Временные меры, вы же понимаете, но работать будет.
Пекхам пожал плечами.
- Это лучше, чем как сейчас. Все-таки жалко, что у нас нет центрального многозадачного устройства, - уныло протянул он. - А еще хуже, что мы ничего не знаем про Зекка.
- С ним наверняка все хорошо, - твердо сказала Джейна, но Лоуи понимал, что она совсем в этом не уверена.
Джейна принялась возиться со связью, а Чубакка тем временем ушел в другой конец станции и оттуда что-то прорычал. Лоуи с готовностью согласился. Время шло к обеду, и хорошо бы было что-нибудь сделать с кухонным оборудованием станции. Лоуи уже здорово проголодался и проглотил слюнку при мысли о том, какие вкусности можно будет создать даже из скудных станционных запасов.
Эм Тиди укоризненно защелкал:
- Ах, господин Лоубакка! Только о еде и думаете!
Чубакка грозно рявкнул на него, и Эм Тиди добавил с тихим отчаянием:
- Все вы, вуки, одинаковы!

17

Джейсон столько раз отвлекался, когда вместе с Зекком искал гнездо нетопырки, что второй раз нипочем не нашел бы туда дорогу. Однако Тенел Ка уверенно шла вперед, руководствуясь безошибочным чувством направления, что Джейсона ничуть не удивляло.
Здания стояли все теснее, они были все более ветхими и зловещими. Темные стены покрывали тошнотворные выцветшие пятна, похожие на древние потеки крови. Джейсону то и дело попадался символ банды, - то он был выцарапан на дюракритовых панелях, то нарисован яркими стойкими красками.
- А. Ага-ага. Мы нашли территорию банды Потеряшек, - заключила Тенел Ка. Чувства ее были острыми, как клинок охотника.
Джейсон сглотнул:
- Будем надеяться, что скоро найдем Зекка. Не хотелось бы злоупотреблять гостеприимством банды, особенно если она опять в дурном настроении.
- Но, может быть, это они захватили Зекка? Надо его спасти. По-моему, этот Норис - не лучший покупатель.
Что-то прошуршало по стене за их спинами - это мерзкий тараканопаук искал убежища в зарослях склизкого мха. В любое другое время Джейсон кинулся бы разглядеть его поближе, но сейчас ему хотелось только одного - поскорее оказаться дома, в безопасности.
Тенел Ка гордо и отважно шагала по закрытому переходу. Джейсону на мгновение захотелось, чтобы при нем был его собственный световой меч, как в Академии Тени. Он знал, что оружие джедая - вещь опасная и отнюдь не игрушка, но сейчас он и не собирался играть: меч нужен был ему для обороны.
Джейсон нервно сглотнул и подобрался поближе к юной воительнице, не сводя глаз с ее золотисто-рыжих кос. Может быть, призвать на помощь чувство юмора - и тогда удастся отвлечься от мыслей о страшной банде?
- Эй, Тенел Ка! Знаешь, в чем разница между АТ-АТ и пешим штурмовиком?
Тенел Ка обернулась и странно посмотрела на него:
- Конечно, знаю. Джейсон тяжко вздохнул:
- Это шутка. Так в чем разница между АТ-АТ и пешим штурмовиком?
- То есть я должна сказать "не знаю". Так будет правильно?
- Ну да, - кивнул Джейсон.
- Не знаю.
- Одно - имперский шагоход, а другое - шагающий имперец!
Тенел Ка кивнула с умным видом:
- Да-да. Очень остроумно. А теперь давай искать дальше. - Когда они подошли к углу, она сузила холодные серые глаза: - Зекк - твой друг. Ты лучше его знаешь. Попробуй джедайские техники, может, почувствуешь его. В этих коридорах многовато поворотов.
Джейсон кивнул. Вообще-то он не был уверен, что у него достанет умения найти конкретного человека в пределах планеты, - даже дядя Люк вряд ли на это способен, - но ему нужны были всего лишь намеки, отзвуки, тени... До сих пор они с Тенел Ка бродили вслепую, и нужно было найти хоть что-то, что сделает их поиски не просто вопросом везения.
Сосредоточившись и закрыв глаза, Джейсон вдруг ощутил покалывание, что-то такое, что воскресило в нем образ темноволосого молодого человека. Он указал туда, не дожидаясь, пока впечатление смажется. Дядя Люк всегда учил следовать инстинктам джедая.
Он поспешил за Тенел Ка через просторный зал, потом через следующий... Казалось, в старом небоскребе совсем пусто, в нем стояла гнетущая тишина, несмотря на то, что высоко над ними начинались обитаемые этажи, - но Джейсон чувствовал на себе взгляд невидимых глаз. Он достаточно доверял своему джедайском чутью, чтобы понимать, что это не просто игра воображения.
- Кажется, мы приближаемся, - шепнула Тенел Ка.
Они услышали голоса над головой, и Джейсон узнал звонкий молодой голос, хотя ни слова разобрать было невозможно.
- Это Зекк! - шепотом воскликнул он. - Нашли!
Джейсон сразу позабыл обо всех опасениях и в полном восторге кинулся вперед, а Тенел Ка бежала рядом с ним, призывая к осторожности. Джейсон свернул за очередной угол и оказался в большой гулкой комнате, заставленной старой мебелью, с полуобвалившимся потолком и светопанелями, развешанными по стенам в таком беспорядке, словно кто-то думал только о том, где удобнее будет накоротко соединить провода. Все другие двери в комнату были закрыты, некоторые загромождены какими-то ящиками, некоторые заперты на засовы.
Посреди комнаты Джейсон увидел молодого человека. Его изумрудные глаза отблескивали в мигающем свете панелей. Это был Зекк. Волосы у него, на полтона светлее черного, были стянуты на затылке кожаным шнурком, а не спадали на плечи, как раньше. Джейсон никогда не видел у него такой прически. Одежду его приятель тоже сменил: на нем было что-то черное, стеганое, новенькое, словно форма, - и гораздо более элегантное, чем тот костюм, который он надевал на банкет в честь посланницы с Карнак-Альфа.
Вокруг него на драных подушках и поломанных стульях расположились с десяток крепких ребят - всем было лет по пятнадцать-двадцать. По большей части это были молодые люди, но были и девушки, причем вид у них был такой лихой, что становилось ясно - они вмиг раздернут Джейсона на кусочки, словно старого дроида.
Потеряшки.
- Эй, Зекк! - крикнул Джейсон. - Ты где пропадал? Мы волновались!
Темноволосый молодой человек вскинулся при этих словах и вскочил, глядя на Джейсона и Тенел Ка. В зеленых глазах вспыхнули изумление и радость, но он поспешно скрыл их за усмешкой. Джейсону показалось, что за несколько дней Зекк стал старше лет на десять.
- Ты не вовремя, Джейсон, - грубо сказал он.
Рядом с ним возник мускулистый парень с близко посаженными глазами и густыми бровями. Он уставился на Джейсона и Тенел Ка:
- Что-то я не припомню, чтобы мы звали в гости эту парочку!
Джейсон узнал Нориса. Зекк отмахнулся, не глядя, успокоив могучего вожака:
- Сам разберусь, - на его лице ясно читался гнев. - Что, не могли оставить меня в покое?
Джейсон почесал в кудрявой голове. Он был совершенно сбит с толку. Когда он смущенно шагнул вперед, Зекк передернулся.
- Убирайся, - зашипел он. - Ты все испортишь!
Другие Потеряшки повскакивали с мест, словно свора боевых псов неков, почуявших жертву. Джейсон сглотнул. Тенел Ка положила ему на плечо руку чтобы вовремя подать сигнал к бегству.
- Зекк, это же мы! - взмолился Джейсон. - Мы ничего не испортим, мы же твои друзья!
Тут одна из ржавых дверей на том конце комнаты распахнулась.
- Они вам не друзья, юный лорд Зекк, - сказал женский голос, глубокий и низкий. - Теперь вам это известно. Может быть, они и называют себя вашими друзьями, но вы же видели, как низко они на деле вас ценят.
Джейсон и Тенел Ка разом повернули головы и увидели зловещую фигуру ночной сестры в темном плаще, с искрящимися от статических разрядов волосами и сверкающими фиолетовыми глазами. Шипы на оплечьях торчали, словно копья. По обе стороны от нее стояли еще двое в похожих одеждах: молодой человек и женщина, похожая на миниатюрную электростанцию. Оба были неподвижны, как и сама величественная ночная сестра.
- Тамит Кай!.. - узнал Джейсон. - Как всегда, прекрасна!
- И Гаровин. И Вайлас, - произнесла Тенел Ка, и на ее обычно бесстрастном лице появилось пугающе незнакомое выражение - звериный оскал. - Как ваше колено? - спросила она у Тамит Кай. Рука у нее сжалась так, что у Джейсона едва не хрустнуло плечо.
Лицо черной женщины перекосилось от бурной ярости. Темные, как вино, губы скривилось, и она едва сдержала гнев при мысли о том, как Тепел Ка унизила ее, когда юные джедаи сбежали из Академии Тени.
- Джедайские отродья, - зашипела она. - Вам стоит поучиться не беспокоить других по пустякам!
- А вы могли бы и с первого раза усвоить, что мешать нам не стоит, - с вызовом ответил Джейсон. - Зекк, что ты делаешь с этими шутами? Что за сказками они тебя кормят?
Казалось, Зекк на миг заколебался, но голос его был тверд:
- Они предлагают нам - всем нам - шанс, которого у нас раньше не было!
- Какой шанс? - с искренним удивлением спросил Джейсон. - Что эти неудачники могут тебе предложить?
- Они берут нас в Академию Тени и будут учить! - ответил могучий вожак Норис. - Мы станем могущественными!
- Но ведь не у всех есть джедайский потенциал, - резонно возразил Джейсон, стараясь сделать так, чтобы Зекк отвлекался на разговоры, пока они с Тенел Ка не поймут, что предпринять.
- У меня есть. Вы бы об этом знали, если бы позаботились меня протестировать! - возмущенно ответил Зекк. - А те, кто отправится с нами, но талантов не проявит, вступит в ряды имперской армии и получит возможность делать карьеру во Второй Империи.
- Зекк, послушай, - замотал головой Джейсон. - Это все чушь, тебе все это рассказывают для того, чтобы ты расслабился...
- Это не чушь, - оборвала его Тамит Кай. В мелодичном голосе послышались смертоносные нотки. - Мы держим свои обещания. У всех вас будут равные возможности независимо от вашего социального положения на повстанческих планетах. Второй Империи нет дела до того, кто вы, - ей важно только то, что вы для нас делаете.
- Зекк, - закричал Джейсон, - ты что, им веришь?! Эти люди похитили нас с Джейной!
- Да, - продолжала Тамит Кай. - И этот урок мы усвоили. Породистые щенки вроде вас для ордена имперских темных джедаев не дороже других учеников. - Ее фиолетовые глаза вперили свирепый взгляд в Тенел Ка.
- Зекк, - быстро прошептал Джейсон. - У тебя последний шанс. Честное слово, ты влип и сейчас еще можешь выпутаться. Беги!
Но его некогда беспечный друг ответил ему взглядом, в котором сожаление смешивалось с мольбой о понимании. Джейсону показалось, что он уловил отблеск глубокой печали, поселившейся в сердце Зекка.
- Ты ничего не понимаешь, Джейсон, - сказал Зекк. - Ты и не можешь ничего понять, потому что у тебя всегда всего было много. Тебе никогда не приходилось ничего хотеть. Эти люди, - он кивнул в сторону ночной сестры и ее спутников, - эти люди предлагают мне то, чего у меня в жизни не было. Я могу стать нормальным человеком...
- Не то чтобы можешь, если это они тебе предлагают! - пробормотал Джейсон.
Тенел Ка напряглась, положив руки на пояс, чтобы при первой же возможности схватиться за кинжалы.
Один за другим члены банды шагали вперед, недобро глядя на двух юных джедаев. Вид у Нориса и остальных Потеряшек был такой, словно их загипнотизировали, и Джейсону подумалось, что Тамит Кай и ее спутники применили какой-то связанный с Силой фокус, чтобы склонить их к исполнению своих коварных замыслов.
- Джейсон, - шепнула Тенел Ка. - Надо бежать за помощью.
Джейсон напрягся, готовый повернуться и бежать. Он нажал кнопку комлинка, чтобы связаться с Энакином и Си-Трипио, но не успели они с Тенел Ка добежать до двери, как Вайлас вытащил бластер.
- Рисковать нельзя, - сказала Гаровин. - Ставки слишком велики.
Джейсон и Тенел Ка успели пробежать всего несколько шагов, когда заряды станнеров оглушили их. Они рухнули лицом вниз, бесчувственные и беспомощные.

18

Бракисс запер дверь своего личного кабинета и сменил код доступа, чтобы уж точно никто его не побеспокоил. Даже Тамит Кай нельзя подслушивать его переговоры с великим лидером Империи.
Бракисс всегда черпал вдохновение из вига на стенах своего кабинета в Академии Тени, взрывающиеся звезды, осколки планет и горные лавины напоминали ему о ярости, заключенной в самой вселенной. Сконцентрировавшись на темной стороне, Бракисс черпал свое могущество из потоков этой невероятной энергии, чтобы расчистить путь грядущей Империи.
Он убавил свет до минимума и стал ждать связи, поглядывая на хронометр. Разговоры с грозным лидером всегда преисполняли Бракисса ужасом и благоговением, и пришлось даже использовать джедайские успокоительные техники. Терпение давалось ему с трудом.
На великом лидере Второй Империи лежало невообразимое бремя ответственности.
Он постоянно начинал связь позже назначенного времени, хотя Бракисс, конечно, не смел указать ему на это. У лидера свой распорядок, а Бракисс - лишь покорный раб, который знает свое место в великих замыслах.
Подобно тому, как повстанцы нуждались в защите своих хваленых рыцарей-джедаев, у нового лидера тоже будет свое тайное оружие - армия темных джедаев, которая может использовать темную сторону Силы, чтобы расчистить Империи исторический простор.
Но темные джедаи были известны своим вольнодумством и неустойчивостью, они были склонны к мании величия. Понимая это, великий лидер принял меры, чтобы обезопасить себя от Академии Тени. Большая кольцевидная станция была нашпигована смертоносными взрывными устройствами, детонаторами, встроенными в системы жизнеобеспечения, в обшивку, в сотни и тысячи других мест, о которых Бракисс не знал и о которых не хотел даже думать. Стоит его темным джедаям намекнуть, что они могут выйти из-под контроля, - и великий лидер детонирует взрывчатку и без сожаления покончит с этим экспериментом.
Голографические генераторы в запертом кабинете зажужжали, и Бракисс преисполнился вниманием. Воздух перед ним замерцал, сфокусировавшись в массивную фигуру, изображение которой передавалось из тайного убежища где-то в Центральных Мирах. По краям огромной, укрытой капюшоном головы, которая нависала, улыбаясь, над Бракиссом, потрескивали разряды.
Бракисс инстинктивно отвел взгляд, почтительно наклонив голову. Сделав подобающие жесты, он взглянул в лицо великого лидера Второй Империи - в морщинистое лицо самого Императора Палпатина!
Хотя голографическое изображение было довольно нечетким, потому что передавать его пришлось через множество станций сети ГолоНет, сквозь астероидные поля, солнечные вспышки и ионные бури, Бракисс с восхищением глядел на своего покровителя. Этот человек мог заставить все звездные системы трепетать от ужаса, пока они не научатся снова жить по-имперски - во славе и почтении.
Лицо Императора бороздили морщины, порожденные слишком глубоким погружением в пучины зла. Желтые змеиные глаза сверкали из запавших глазниц, а дряблая кожа под подбородком свисала, как зоб у тощей ящерицы. Бракисс, конечно, знал, что большинство населения галактики полагает, будто Император погиб много лет назад - то ли когда взорвалась вторая "Звезда Смерти", то ли шесть лет спустя, когда был уничтожен последний клон Палпатина. Но смерть Императора совершенно точно была фокусом, иллюзией, - ведь Бракисс собственными глазами видел его голографическую передачу! Каким образом Императору удалось выжить, каким образом этому великому человеку удалось снова всех обмануть, - было решительно непонятно, но Сила делает возможными многие чудеса...
Мастер Скайуокер рассказал Бракиссу об этом.
Когда Император, наконец, заговорил, голос у него был сиплый и грубый.
- Ну что, ничтожный раб, я жду сегодняшнего доклада! Надеюсь услышать о новых достижениях. Я устал от неудач, Бракисс. Мне не терпится вернуть себе владычество и основать Вторую Империю.
Бракисс снова поклонился:
- Да, повелитель. У меня для вас добрые вести. Согласно вашему приказу мы похитили с корабля повстанцев сердечники гипердвигателей и турболазерные батареи и отправляем их вам. Думаю, ваша славная военная машина найдет им достойное применение.
- Хорошшшо, - зашипел Палпатин.
- Здесь, в Академии Тени, силы темных джедаев крепнут день ото дня, - продолжал Бракисс. - Мне особенно приятно, что мы обнаружили новых кандидатов среди обитателей трущоб Имперской столицы - все как вы полагали, повелитель. Их исчезновения никто не заметит, и мы можем обратить их.
- Хорошшшо! - повторил Палпатин. - Я же говорил, что гораздо проще обратить тех, кому в жизни особенно не на что было надеяться. Особенно приятно увести их из-под самого носа узурпаторов-повстанцев.
Бракисс кивнул:
- Да, действительно, повелитель. Мы просто предлагаем новым кандидатам то, в чем они нуждаются, и они только и мечтают получить это...
- О да, - сказало изображение Императора. Вид у него был почти - почти - гордый.
Бракисс набрал в грудь побольше воздуха и продолжал:
- Само собой, многие кандидаты не располагают потенциалом джедаев, но и они рвутся послужить нам. Поэтому мы решили сделать из одной такой группы элитное подразделение штурмовиков. Они прекрасно знают трущобы Корусканта и могут стать превосходными разведчиками или террористами, если мы решим задействовать их подобным образом...
Изображение Императора кивнуло под капюшоном:
- Я согласен, Бракисс. Очень хорошо.
Затрещал статический разряд, проекция дрогнула и голос Императора прервался.
- Думаю, у тебя есть будущее.
- Да, повелитель, - ответил Бракисс. Изможденное лицо Императора посуровело,
- Не разочаровывай меня, Бракисс, - сказал он. - Мне будет очень жаль, если придется взорвать Академию Тени.
Бракисс низко поклонился - и серебристый плащ озером растекся по полу.
- Мне тоже будет очень жаль, - произнес он.
Голографическое изображение Императора замерцало и рассыпалось голубыми искрами. Передача завершилась.
Бракисс почувствовал, что дрожит с головы до ног, - так бывало всякий раз после разговора с.ужасным Палпатином. Он бессильно опустился в кресло и стал пересматривать свои заметки и строить планы на будущее, больше всего на свете боясь допустить где-нибудь ошибку.

19

Юный Энакин Соло стоял возле устройства связи в гостиной семейных апартаментов, совершенно вымотанный долгими бесплодными поисками, и страшно волновался за своего брата Джейсона. Глядя в темный экран, он старался усилием воли вызвать послание от Джейсона, но при этом точно знал, что не получит его. Он это чувствовал.
Они с Трипио вернулись домой час назад, осмотрев все, что планировали на день, но от Джейсона ничего не было слышно. И Энакин понимал, что больше ждать не может.
Он повернулся и пошел в соседнюю комнату, где золотистый протокольный дроид наслаждался кратким освежительным циклом. Ледяные голубые глаза заглянули в желтые оптические сенсоры дроида. Энакин постучал дроида по корпусу:

Предыдущая страница 8 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

9 Кевин Джеймс Андерсон, Ребекка Места

- Просыпайся, Трипио. Уже много времени прошло. Пора идти за помощью.
Оптические сенсоры , замигали и ожили, и Си-Трипио принялся выражать изумление:
- Ах-ах, неужели я и вправду заспался? Мне казалось, что мы договорились отдохнуть еще два цикла и лишь потом снова идти на поиски! А ведь вам еще следует сделать задания по...
- Я чувствую, что что-то случилось, - перебил его Энакин. - Джейсон и Тенел Ка до сих пор не вернулись.
- Ну, если вас интересует мое мнение...
- Не интересует, - отрезал Энакин. - Попробуй послать им сигнал по мобильному комлинку.
- Я уверен, что у них все в порядке, но постараюсь, - Трипио наклонил голову к плечу и несколько секунд глядел в пространство.
- Отвечают? - нетерпеливо спросил Энакин.
- Нет, господин Энакин, - ответил Трипио - теперь голос его звучал озабоченно. - Ничего.
Тут в комнату вошла Лея Органа. Она ласково улыбнулась Энакину - и нахмурилась:
- Что случилось, Энакин?
Энакин задумался, что можно рассказать маме. В конце концов, они уже просили ее о помощи, но она решила, что исчезновение Зекка - это сущие пустяки. Может быть, Лея передумает, когда узнает, что Джейсон и Тенел Ка тоже пропали? Мальчик торопливо изложил Лее всю историю, а Трипио приукрашивал ее звуковыми эффектами и все время лез с ненужными подробностями.
- Джейсон ответил бы на вызов, если бы мог! - объяснил Энакин.
- Несомненно, - горячо закивал Си-Трипио. - Господин Джейсон, вероятно, недостаточно собран, но он всегда думает о близких!
Было видно, что Лея волнуется все больше и больше.
- Да, он бы ответил... Значит, он попал в беду.
Приняв какое-то решение, она принялась действовать, демонстрируя те качества, которые и делали ее хорошей главой государства.
- Надо их найти. Тенел Ка не позволила бы Джейсону лезть в опасные авантюры. Но у нее свои представления о том, что может быть опасным...
Лея кинулась к настенной панели.
- С нами пойдет отряд гвардейцев. Трипио, можешь запеленговать комлинк Джейсона?
- Что ж, я, конечно, предпочитаю системы более высокой точности, но полагаю, что если послать продолжительный сигнал с мобильного комлинка и отслеживать обратную связь, можно...
- Какая погрешность? - нетерпеливо перебила его Лея.
- Думаю, что смогу вычислить местоположение комлинка с точностью до десяти метров...
- Хватит, - решила Лея. Энакин с облегчением вздохнул:
- Остается надеяться, что Джейсон и Тенел Ка где-нибудь поблизости от комлинка.
- Доберемся - увидим, - оборвала его Лея, хватая аптечку и бросаясь к двери. Гвардейцы вытянулись по струнке, не до конца понимая, что же стряслось. - Пошли, Энакин. Будешь участвовать в спасательной экспедиции. Ну, куда нам, Трипио?
Протокольный дроид спешил за ними во всю прыть механических ног. - Налево, госпожа Лея... Нужно вызвать турболифт и спуститься на сорок два этажа.
Энакин попытался представить себе, куда именно они направляются, но без особого успеха.
- Ладно, Трипио, веди нас.
Лея, гвардейцы и Энакин следовали за Си-Трипио, который вел их по очередному шаткому мостику между двумя гигантскими зданиями. Казалось, протокольный дроид в полном восторге от важности своей роли.
Здания уходили во тьму вниз и терялись в небе над головой. Энакин едва не упал, не заметив дыры в перилах, но Лея успела его подхватить. Она в ужасе уставилась на сына и быстро обняла его.
- Осторожней, - попросила она. - Все, пожалуйста, осторожней!
Энакина передернуло. На карте этот район вовсе не казался таким уж опасным. Пробираясь к комлинку по заброшенным этажам и пустым зловещим залам, Энакин заметил рисунок, появлявшийся на грязных стенах все чаще и чаще: равносторонний треугольник и в нем - крест.
- Интересно, что это значит, - указал он на значок.
- Мне знакомы шесть миллионов форм коммуникации, - гордо заявил Си-Трипио. - К сожалению, в моих базах данных подобного символа нет. Боюсь, господин Энакин, ничего существенного я сообщить не в состоянии.
Лея посмотрела на гвардейцев:
- Может быть, вы узнаете этот рисунок? Один из них откашлялся:
- Полагаю, это значок какой-нибудь банды, госпожа Президент. Некоторые... неприятные группировки имеют обыкновение селиться на заброшенных нижних уровнях города. Их очень трудно бывает поймать.
- Я слышал, как Зекк рассказывал Джейсону и Джейне о банде под названием "Потеряшки", - подтвердил Энакин. - Может быть, Зекк стал участником этой банды?
Лея скривилась и кивнула, учтя эту информацию на будущее. Сейчас ей хотелось только найти Джейсона и Тенел Ка.
Си-Трипио приостановился, чтобы свериться с показаниями.
- Будь прокляты мои корявые датчики! Не сомневаюсь, мой товарищ Р2-Д2 справился бы с этим куда лучше! Но мне представляется, что мы находимся в двухстах метрах от их местоположения!
Компания углубилась в недра полуразрушенного этажа. В зале становилось все темнее и темнее. Гвардейцы держали оружие наизготовку и тревожно переглядывались. Лея задраа подбородок и храбро спешила вперед. Трипио прибавил яркости оптическим сенсорам, освещая путь мягким желтым светом. Энакин держал наготове фонарик: так он почему-то чувствовал себя спокойнее, словно бы это было что-то вроде светового меча.
Трипио резко свернул вправо, в низкий узкий переход, и пролез под рухнувшей балкой. Даже Энакину пришлось пригнуться, чтобы пройти под ней.
- Трипио, нам точно в эту сторону?
- О да, совершенно точно, - ответил Трипио. - Не забывайте, мы идем прямым путем, ориентируясь на сигнал. Не исключено, что юный господин Джейсон добирался сюда окольными тропами. Осталось тридцать метров.
Наконец они оказались в большой полутемной комнате, стены которой были беспорядочно увешаны светопанелями. Энакин огляделся и заметил шаткую лестницу, ведущую в никуда, обертки от еды, подушки и ломаную мебель - и ряд почему-то запертых дверей в дальней стене.
- Наверное, место встречи Потеряшек.
- Ах! - воскликнул Трипио. - А ведь господин Джейсон говорил, что эти бандиты - существа не самые приятные!
В комнате царила могильная тишина и мерцание светопанелей заставляло Энакина беспокойно ежиться. Гвардейцы выстроились у низкой двери, направив внутрь бластеры. Хотя в комнате никого не было, Энакин почувствовал недавнее присутствие чего-то темного. Он едва не подпрыгнул, когда Си-Трипио вскрикнул от ужаса и указал на пол.
- Это все я виноват, я! - сокрушался он. - Будь проклята медлительность моего процессора! Надо было прийти сюда гораздо раньше!
В мгновение ока Энакин перебрался через гору ломаной мебели, за которой вопил Си-Трипио. Лея и гвардейцы кинулись за ним.
Там на полу лежали рядом Джейсон и Тенел Ка - без чувств, а может быть, и мертвые!
Лея мгновенно вытащила из аптечки мини-диагностикатор и обследовала двух юных джедаев.
- Уф, - выдохнула она. - Ничего. Живы, просто оглушены. - Она погладила прохладной ладонью лоб Джейсона, откинув непокорные пряди.
Энакин и Лея постепенно привели Джейсона и Тенел Ка в сознание. Джейсон пришел в себя первым, и по выражению его глаз Энакин сразу понял, что добрых вестей ждать не приходится.
- Ты как? - спросил Энакин. Кусочки головоломки понемногу начали складываться у него в голове.
Джейсон с трудом сглотнул.
- Тенел Ка?.. - запинаясь, произнес он.
- Все живы, - заверила его Лея. - Похоже, вас оглушили. Что с вами случилось?
Джейсон вздрогнул, словно в комнате резко похолодало.
- Тут была Тамит Кай... ночная сестра из Академии Тени... и два ее товарища...
Он закрыл карие глаза, словно вспоминать ему было слишком больно. И застонал.
- Зекк теперь у них! По-моему... по-моему, он теперь на темной стороне!
Даже если бы банта пнул Энакина в грудь, мальчик бы так не задохнулся.
- Его хотят сделать джедаем! - продолжал Джейсон. - Темным джедаем!
Тенел Ка со стоном села.
- Факт, - произнесла она.
- Тут были другие ребята тоже, - продолжал Джейсон. - Потеряшки. Наверное, ночные сестры их всех забрали в Академию Тени.
Лея покачала головой, сверкнув темными глазами.
- По-моему, со Второй Империей пора разбираться самым решительным образом, - сказала она. - Они уже дважды обидели моих детей.
- Конечно, госпожа Лея! Это прекрасная мысль, но сейчас надо поскорее вернуться домой, в безопасное место! - встревоженно перебил ее Трипио. - Госпожа Тенел Ка, в состоянии ли вы идти?
Гранитно-серые глаза прищурились, словно бы юная воительница была оскорблена до глубины души:
- Если бы было надо, я бы и тебя понесла!
Джейсон засмеялся и тут же застонал, схватившись за больную голову:
- Да уж, что ей сделается...

20

На зеркальной станции Джейна с Лоуи и Чубаккой не покладая рук и лап чинили всевозможные древние подсистемы. Собрав кое-какие запчасти, они на полную мощность включили воображение, чтобы искать обходные пути. Хотя запрограммировать синтезаторы еды так, чтобы они выдали хоть какое-то подобие обещанных деликатесов, конечно, не удалось, Лоуи с Чубаккой сумели состряпать вполне приемлемый обед.
Джейна закончила возню с системой связи, так что теперь стало возможно посылать короткие сообщения, хотя все равно помех было многовато. Чубакка стал исследовать системы жизнеобеспечения, управление кондиционерами и отоплением.
Пекхам наблюдал за ними, выполняя те немногие обязанности, которые возлагало на него управление станцией. Он был переполнен благодарностью, снова и снова заверяя Джейну, Лоуи и Чубакку в том, как он ценит их усилия.
- Пока я дождался бы этого от Новой Республики, Зекк был бы уже дедушкой... - сказал Пекхам и умолк, печально покачав головой.
Закончив ремонтировать то, что бросалось в глаза, юные джедаи принялись бездельничать, а Чубакка продолжал возиться с электроникой. Лоубакка занялся завершением карты орбитального мусора, которую вызвались сделать они с Джейной, Джейна принялась было ему помогать, но расчет траекторий тысяч обломков в данный момент ее просто ужасал. С другой стороны, Лоуи отличался невиданным для вуки терпением, особенно в том, что касалось компьютеров. Он усердно программировал одну орбиту за другой, отмечая самые опасные маршруты в перегруженном небе над планетой-столицей.
Джейна поглядела на трехмерную карту Лоуи, но вскоре вернулась к загадочным изображениям на своем собственном карманном компьютере. Она еще раз просмотрела видеозаписи загадочной имперской атаки на крейсер "Адамант". На следующий день после нападения они с Джейсоном и Лоуи с легкостью узнали в модифицированном штурмовом челноке тот самый корабль, оснащенный зубцами из самоцветов коруска, который похитил их со станции Лэндо Калриссиана.
Адмирал Акбар подтвердил, что видел то же самое, что и они. Похищение военного оборудования, несомненно, было коварными происками Академии Тени. Из описания Акбара Джейна заключила, что возглавлял атаку не кто-нибудь, а Кворл, пилот ДИ-истребителя, с которым они с Джейсоном пытались подружиться, когда нашли в джунглях на Явине-4 его разбитый корабль.
Джейна вздохнула и покачала головой, еще раз просмотрев запись. Она от души надеялась, что Кворл в конце концов поймет, как заблуждался, и хотя пилот уже был на грани того, чтобы принять их сторону, имперская идеологическая подготовка все же победила. А теперь Кворл воюет против Новой Республики...
Джейна в третий раз пересмотрела ролик. Качество записи, которую сделали сотрудники службы безопасности Корусканта, когда спешили на помощь "Адаманту", оставляло желать лучшего. Но что-то там было не так, и с самого первого раза Джейна чувствовала смутную тревогу.
Она покусала губу:
- Что-то не сходится...
Вот из ниоткуда возникает штурмовой корабль со звериным оскалом, вот выстрелы с фланговых имперских кораблей выводят из строя системы связи "Адаманта" и его вооружение... Джейна сосредоточилась - и вдруг так и подпрыгнула. До сих пор она смотрела в основном на корабль Кворла, но дело было в других имперских истребителях!
- Вот! - воскликнула она. - Не может быть!
Чубакка вопросительно рыкнул и поднялся - до сих пор он сидел, согнувшись в три погибели, и ковырялся в системах жизнеобеспечения. Джейна показала на изображения меньших кораблей.
- Я же знаю имперские истребители как свои пять пальцев, - сказала Джейна. - Папа научил меня, как распознавать все существующие модели... ну, почти все. - Она наклонилась к экрану. - Это корабли ближнего радиуса действия, - объяснила она. - Ближнего! А значит, они не могли прилететь издалека! У них база совсем рядом, где-то в нашей системе!
Чубакка удивленно зарычал. Лоуи, втиснувшись в кресло, спроектированное для людей, так что колени у него торчали у самых ушей, а лапы свисали едва ли не до пола, глядел в свой собственный карманный компьютер, изучая координаты зарегистрированных груд космического мусора. Он тоже проревел какой-то вопрос и помахал компьютером в воздухе.
- Внимание! Прошу прощения! - запищал Эм Тиди. - Господин Лоубакка полагает, что тоже обнаружил нечто очень важное, - некоторое непостоянство в положении орбитального мусора. Сам я ничего не видел, потому что господин Лоубакка не показал мне экран, - тут крошка-дроид яростно фыркнул, - но полагаю, что это действительно весьма необычно, иначе бы господин Лоубакка так не разволновался. Прошу вас, господин Лоубакка, успокойтесь и объяснитесь!
Джейна вместе с Чубаккой кинулась взглянуть на тысячи точек, нанесенных на трехмерную карту окрестностей Корусканта.
- И так тоже не может быть, - немедленно сообщила Джейна. Она еще не пришла в себя после собственного открытия, а сообщение Лоуи окончательно ее запутало. - Это же совершенно противоречит тому, что мы рассчитали!
Лоуи рявкнул, подтверждая ее слова. Джейна вздохнула и снова закусила губу. Всю возню с картой они затеяли исключительно ради того, чтобы найти незарегистрированные обломки, которые представляли опасность для навигации. А на карте Лоуи там, где они ожидали обнаружить неизвестную глыбу, погубившую "Лунный Натиск", зияла абсолютная пустота. Выглядело это скорее как запретная зона в космосе, островок, в котором вовсе ничего не было, словно бы его специально очистили. Но "Лунный Натиск" именно в этих краях наткнулся на нечто, достаточно большое, чтобы уничтожить корабль...
Тут в динамике затрещало, и в небольшой кабине раздался голос:
- Эй! Эй, на зеркальной станции! Вы меня слышите? Джейна, ты там?
Пекхам вскинулся.
- Ну вот, теперь мы точно знаем, что связь работает!
- Это Джейсон! - Джейна кинулась к микрофону и нажала переключатель, но в ответ ей из перегоревшего предохранителя посыпался дождь искр. Ей обожгло пальцы. Джейна тут же отодрала панель и уставилась на почерневшие провода. С помощью Силы она проследила закоротившую цепь и быстро пересоединила провода, чтобы система заработала и можно было ответить брату.
Динамик снова затрещал и ожил.
- ...Ты там? Джейна, отвечай! Это очень важно! Мы нашли Зекка! - его слова заглушил треск разряда. - ...скверные дела...
- Зекк! - Пекхам тоже подбежал к динамику и застыл за плечом у Джейны. - Эй! - крикнул он. - Где он? С ним все в порядке?
Джейна отбросила с глаз прямые пряди:
- Подождите. Передатчик в режиме постоянной связи пока не работает. - Она выдернула оплавленный киберпредохранитель и заменила его, вытащив исправный из своего карманного компьютера. - Теперь получится, - сказала она. - Привет, Джейсон. Прием. Как слышно?
Из динамика послышался голос Джейсона - смазанный и ломкий.
- ...Помехи... тебя слышу...
- Что с Зекком? - сдавленно спросила Джейна. - Он...
- Он жив, - успокоил ее Джейсон. Теперь связь установилась и стало лучше слышно. - Жив. Мы его нашли, но Тамит Кай и еще одна парочка из Академии Тени нас вырубила...
- Тамит Кай! - ахнула Джейна.
Лоубакка заревел и даже Эм Тиди позволил себе раздраженно пискнуть. - Но что она делает на...
- Они завербовали Зекка и кое-кого из Потеряшек, - объяснил Джейсон. - Не знаю, чем они его взяли, но, по-моему, Зекк с ними по доброй воле. Тамит Кай сказала, что сделает из него темного джедая! Они полетели в Академию Тени.
Лоуи что-то удивленно спросил, но Джейна и сама задала тот же вопрос, не дожидаясь перевода Эм Тиди:
- Но как же его будут учить? Он же не джедай!
- Судя по всему, у него есть способности, - ответил Джейсон. - Ведь многие ученики дяди Люка тоже сначала не подозревали, что располагают Силой. У Зекка ведь нюх на ценные находки, он выкапывает полезные вещи даже там, где до него уже все перерыли! А мы с тобой, дураки, ничего не замечали, два и два сложить не могли!
Джейна опустила глаза. Действительно, сколько времени они провели вместе с Зекком, как веселились, - а она даже не сумела разглядеть в нем потенциал джедая!
- А сейчас-то он где?
Джейсон погрустнел.
- Не знаю, - признался он. - Меня с Тенел Ка оглушили, а потом все исчезли. Нас нашли мама с Энакином, но это было несколько часов назад. Наверное, Зекка на планете уже нет. Понятия не имею, куда они отправились.
Джейна закрыла лицо руками:
- Только не ты, Зекк! Только не ты!
А потом она отняла руки и посмотрела прямо в золотые глаза Лоубакки:
- Это Академия Тени! - прошептала она. - Помнишь, у них есть такое маскировочное устройство, от которого станция становится невидимой, будто дыра в космосе, - совсем как у тебя на карте!
Лоубакка кивнул и заурчал.
- Ну и ну! - ахнул Эм Тиди, который так разволновался, что даже переводить не стал.
Джейна повернулась к динамику.
- Джейсон, мы точно знаем, где они. - Она взглянула на карманный компьютер Лоуи и на карту, нацелясь на пустое пространство среди звезд. - Скажи маме, пусть свяжется с адмиралом Акбаром! Надо мобилизовать флот Новой Республики! Лоуи передаст тебе координаты! Надо напасть первыми, пока имперцы не поняли, что мы поймали их на месте преступления!
- Круто, - одобрил Джейсон. - А вы что будете делать?
- Прольем некоторый свет на этот вопрос, - усмехнулась Джейна.
Старый Пекхам сидел в кресле пилота зеркальной станции, подвешенной под громадными отражателями, и пытался заставить устаревшие системы наведения хоть как-то работать. Джейна стояла у него за спиной и взволнованно шептала ему на ухо:
- Ну поворачивайте же зеркала! Поворачивайте, поворачивайте!
- Их и так уже зашкалило! - в отчаянии отозвался Пекхам. Челюсти у него свело, шея ныла, а на лбу мерцали капельки пота. - Это же тонюсенькая ткань! Мы же их порвем в клочки, если повернем слишком резко!
Джейна поглядела в иллюминаторы и увидела, как флот Новой Республики направляется к невидимой цели. Орудия были направлены словно бы в пустоту. А теперь Джейне и остальным надо было показать им Академию Тени.
Лоуи что-то прорычал, а Эм Тиди перевел:
- Господин Лоубакка желает знать, максимальной ли яркости достиг сконденсированный поток солнечного света.
- Это-то точно, - отозвался Пекхам. - Стоит нам повернуть зеркало, и их там здорово припечет.
Зеркала на орбите над Корускантом наконец встали на места, направив яркий луч сконденсированного света точно на цель. Это было похоже на фонарик, который зажгли в темной комнате.
Если бы свет не встретил на своем пути препятствий, он бы так и унесся за пределы системы, но стоило лучу высветить пустое пространство, как оно замерцало, словно золотой дым. Сконцентрированный поток света бомбардировал замаскированную станцию, и невидимые щиты вокруг Академии Тени оказались бессильны.
- Вон они! - победно воскликнула Джейна.
Имперская станция понемногу становилась видна и наконец предстала перед ними во всех подробностях - огромное кольцо, ощетинившееся наблюдательными башнями и орудиями.
Лоуи и Чубакка грозно зарычали, а Джейна покачала головой:
- Они же все это время торчали у нас под боком! Вот почему на "Адамант" напали истребители ближнего радиуса действия! Вот почему Тамит Кай и эта ее парочка сумели спуститься в город и похитить Зекка!
- Тогда Зекк сейчас на станции, - прошептал Пекхам. - Его туда забрали!
- И Потеряшек тоже, - добавила Джейна.
Чубакка зарычал, а потом махнул лапой, и все увидели, что высвеченная Академия Тени начала двигаться. Двигатели с одной стороны гигантского колеса начали испускать бело-голубое пламя, отталкивая станцию от яркого луча сконцентрированного света.
- Поверните зеркала! - велела Джейна. - Нельзя их упустить, пока не прилетели корабли!
- Ох, - подал голос Эм Тиди. - Право, я надеюсь, что наши истребители сумеют одолеть эту Академию Тени. Я глубоко уязвлен тем, как меня перепрограммировали, когда все мы были там в плену.
Пекхам внес новые координаты в системы наведения, но внезапное ускорение и перемена направления оказались не по силам и так перенапряженным серебристым отражателям. Сети кабелей, удерживающих огромное зеркало в нужном положении, лопнули - и в ткани появилась прореха, сквозь которую показались звезды и черное небо.

Предыдущая страница 9 Следующая страница


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Потеряшки 10

- Не удержали! - воскликнул Пекхам. - Это был перебор! - он покачал головой: - Все равно движущийся объект мы бы в фокусе не удержали, - тут он взглянул вверх и взвыл:
- Зеркала!
Академия Тени продолжала ускоряться, и Джейна глядела, как к станции приближаются корабли адмирала Акбара, и мысленно молила их поспешить. Но было уже понятно, что им не успеть.
- Наверняка Академия Тени уже приготовилась к отбытию, - сказала она. - Конечно. Они забрали Зекка и других новобранцев. Они украли груз сердечников для гипердвигателей и турболазерные батареи. Дальше оставаться здесь просто рискованно.
Из-за того, что Академия Тени имела форму кольца, казалось, что станция не очень-то маневренна, но она быстро набрала скорость, достаточную для прыжка в гиперпространство.
Первый новореспубликанский корабль рванулся вперед, испуская во вражескую станцию лазерные заряды. Многие из них попали в цель, оставив на обшивке темные оплавленные пятна; мощный солнечный луч, судя по всему, выжег некоторые защитные экраны.
Джейна попыталась с помощью Силы обнаружить Зекка, по-прежнему поражаясь тому, что у этого красивого темноволосого уличного парнишки оказался потенциал джедая. Или темного джедая. Джейну захлестнуло чувство вины: "Он был нашим другом, а нам и в голову не приходило, что он тоже джедай. А теперь поздно".
Когда новореспубликанские корабли направились к своей цели, испуская лавину лазерных зарядов, Академия Тени внезапно рванулась вперед, охваченная яркой вспышкой. От ускорения пространство вокруг нее исказилось, звезды заплясали, а потом станция исчезла, направляясь в неведомое убежище в глубине имперских территорий.
Академия Тени ускользнула. Снова.
Джейна проглотила ком в горле. На сей раз имперцы увезли с собой ее друга.

21

Джейна стояла у иллюминаторов зеркальной станции рядом с Лоуи, протянув руки, словно хотела удержать исчезнувшую Академию Тени, а вместе с ней и Зекка. Но если не считать нескольких новореспубликанских кораблей, место, где только что находилась имперская станция, по-прежнему пустовало.
Джейна уронила руки. Она зажмурилась, чтобы не выпустить наружу внезапно закипевшие и совершенно несвойственные ей слезы, а в голове раздался безмолвный крик: "Не уходи, Зекк! Вернись!"
Настала тишина. Пекхам прислонился к стене станции рядом с Джейной. Зеркалам пришел конец, а Зекк примкнул к имперцам.
- Пропал, - шептал старик.
Лоуи обнял Джейну за плечи, и она почувствовала, как к ней возвращаются сила и оптимизм, залившие ее жгучее горе, словно прохладная вода. Глубоко вздохнув, она снова уставилась в иллюминаторы. Ни проблеска надежды.
Уголком глаза она уловила какое-то движение,
- Вот! - воскликнула она, схватив Лоуи за мохнатую лапу. - Видал?
Пекхам прищурился, а юный вуки вопросительно заурчал.
- Смотри! - показала Джейна. - Там что-то осталось - там, где была Академия Тени!
Лоуи ответил неуверенно, но тут запищал Эм Тиди:
- Господин Лоубакка был бы рад оправдать ваши надежды, но разве это не новореспубликанский корабль? Или, быть может, груда мусора из тех, которые вы наносили на карту?
- Ничего подобного, - упрямо мотнула головой Джейна. - К тому же если бы траектория груды мусора пролегала там, где была станция, от мусора уже давно ничего бы не осталось. Как от того корабля, "Лунного Натиска".
Пекхам нагнулся над системой связи;
- Странно... Если я все правильно понимаю, этот предмет подает сигнал о том, чтобы его приняли на борт...
Победный рев Лоуи заставил Чубакку отвлечься от главного стабилизатора, где он пытался починить зеркальную ткань. Безуспешно.
- Он маленький, - заметила Джейна, изучая убогие радары зеркальной станции. - Вряд ли это спасательная капсула, правда?
Лоуи взглянул на своего дядюшку, который отрицательно рявкнул.
- Скорее почтовый контейнер, - сказал Пекхам. - Кстати, передатчики-то у нас работают, - так может, пошлем сообщение флоту Новой Республики? Они его и подберут...
- Ну, так чего же мы ждем? - отозвалась Джейна. - Попросим адмирала Акбара.
Лоуи передал сообщение, а Джейна глядела | на экран, все еще полная надежд.

- Несколько лет назад дядя Люк рассказывал мне об одном из первых своих учеников, молодом человеке по имени Кип Дюррон, который умудрился втиснуться в почтовый контейнер. - Джейна сосредоточилась на неведомом предмете, пытаясь собрать хотя бы крупицы сведений о Зекке с помощью Силы. Но она ничего не почувствовала, не ощутила присутствия своего темноволосого друга. Она услышала, как Лоуи рядом печально заурчал, но и без этого понимала, что Зекка в контейнере нет.
По крайней мере, живого.
Джейна прикусила губу, пытаясь заглянуть за плечо Пекхаму, который летел на своем старом "Молниеотводе" обратно на Корускант. Из-за лохматой спины Чубакки, занявшего кресло второго пилота и обширное пространство вокруг него, не было видно решительно ничего.
При мысли о почтовом контейнере из Академии Тени, в котором, возможно, находится послание от Зекка, Джейна беспокойно ерзала.
Джейне отчаянно хотелось попросить Пекхама и Чубакку поторопиться, чтобы поскорее открыть контейнер. Но это было бы, во-первых, глупо, а во-вторых, грубо. Оба они прекрасно понимали, как она тревожится, и разогнали "Молниеотвод" до предельной скорости. В двигателях за спиной и так уже постукивало. Джейна прикусила губу.
Рядом с ней в задумчивом молчании сидел Лоубакка. Только по глубоким вмятинам, которые мохнатые пальцы юного вуки оставляли в мягких подлокотниках кресла, и было видно, что волнуется он не меньше, чем Джейна.
Когда они вошли в атмосферу, Джейна заставила себя закрыть глаза и стала применять успокоительную технику, которой учил ее дядя Люк. Не помогло.
Наконец глухой удар и затухающее жужжание двигателей "Молниеотвода" показали, что корабль совершил посадку на одну из посадочных площадок столицы.
Джейна выпрыгнула на площадку, не дожидаясь, пока спустят трап, она даже не помнила, как отстегнула ремни и открыла люк. Она сразу заметила, что рядом с другим кораблем, тоже, по всей видимости, только что севшим, стоят ее мама, братья и Тенел Ка. Почтовый контейнер из Академии Тени уже выгрузили. Джейна побежала к родне.
- А вдруг там взрывчатка или оружие? - спросила Лея у адмирала Акбара, который наблюдал за тем, как его войска выполняют приказ.
- Ни малейших признаков. Мы все проверили, - ответил адмирал. - Мин нет.
- А биологическое оружие? - спросил Хан.
Адмирал покачал рыбьей головой.
- Да нет там ничего опасного! - крикнула Джейна, притормозив возле родителей. - Это же от Зекка, я это чувствую!
Адмирал Акбар скептически покосился на нее, но тут разом раздались три молодых голоса:
- Она правду говорит!
- Я тоже чувствую!
- Факт!
- Даже если так, - отозвался мон-каламари, - вероятно, в интересах безопасности следует...
Джейна не могла больше выносить подобного напряжения и, проскочив мимо двух гвардейцев, которые стояли между ней и капсулой, запустила механизм вывода сообщения. Раздался свист, контейнер разгерметизировался, створки скользнули в стороны, а за ними обнаружилось содержимое контейнера - какие-то загадочные пластиловые детали и клубки проводов.
- Что это?! - удивилась Лея.
- Все назад! - закричал Акбар. Гвардейцы напряглись, ожидая взрыва.
Хан бросил взгляд в контейнер, а потом перевел взгляд на присоединившихся к компании Чубакку и Пекхама.
- Что скажешь, Чуй?
Чубакка почесал в затылке и разразился удивленным лаем.
- Вот и мне тоже так кажется, - кивнул Хан.
- И что же это? - поинтересовался Джейсон.
- Центральное многозадачное устройство, конечно, - в изумлении и восторге прошептала Джейна. - От Зекка.
Из-за спины у Джейны послышался удовлетворенный рык.
- Парень всегда держал обещания, - пробормотал старый Пекхам.
И тут, словно услышав слова Пекхама, зажужжал голопроектор. В воздухе прямо над контейнером появилось крошечное изображение Зекка. Когда крошечная сверкающая фигурка заговорила, Джейна снова прикусила губу.
- Я делаю это против воли моих здешних наставников, - говорил Зекк, - поэтому сообщение будет кратким. Пекхам, дружище, вот тебе центральное многозадачное устройство, которое я тебе обещал. Ты всегда хотел, чтобы из меня вышел толк, и я старался, честное слово. Наверное, тебе сейчас тяжело, но я хочу, чтобы ты знал: меня не похищали и не обрабатывали. Джейсон и... - крошечная фигурка запнулась, - и Джейна, оказалось, что у меня действительно есть потенциал джедая. Я намерен достичь большего, чем от меня ожидали. Мы хорошо дружили, и я совсем не хотел вас обижать. Простите, что я такое напорол на банкете у вашей мамы, но из-за этого я и пришел к решению делать то, что делаю. Теперь у меня есть шанс стать лучше, - шанс, который в Новой Республике мне бы никто не предоставил.
Джейна со стоном закрыла глаза, а фигурка продолжала говорить.
- Знаю, что вы бы этого не одобрили, но я делаю это ради себя самого и по собственному разумению. Если я когда-нибудь вернусь, вы все сможете мной гордиться. Не волнуйся, Пекхам, я тебя не разочарую. Ты мой самый верный друг, и если я смогу вернуться к тебе, я обязательно это сделаю.
Когда Джейна снова открыла глаза, крошечная фигурка рассыпалась искрами, но все равно она ее не видела из-за нахлынувших слез.

22

В ангаре у подножия Великого Храма на Яви-не-4 было тихо и прохладно. Приятно было снова вернуться в Академию джедаев. Люк Скайуокер вышел из корабля и стоял в тени, поджидая своих учеников.
В те дни, когда в Великом Храме располагалась секретная база повстанцев, в ангаре бурлила кипучая деятельность, там было множество Х-крылых истребителей, стоял шум машин, сновали дроиды и пилоты и хранилось всевозможное оружие. Однако в последнее время ангар был местом мирных медитаций джедаев.
Люк, обернувшись, смотрел, как юные джедаи выбираются из "Охотника за Тенью", роскошного имперского корабля, который они с Тенел Ка угнали из Академии Тени, когда спасали Джейсона, Джейну и Лоубакку. На душе у Люка была та же тревога, что и на лицах его юных учеников, спускавшихся по трапу.
Академия Тени помогла группировке негодяев, которые называли себя Второй Империей, стать серьезной угрозой шаткому миру, который установился в последние два десятилетия стараниями Новой Республики. Все это чувствовали, назревала битва, великая битва, которой предстояло решать судьбы галактики.
Академия Тени все более дерзко разыскивала новобранцев с потенциалом джедаев. При этом, судя по всему, ученики-неджедаи там тоже были к месту, но почему? И к тому же с "Адаманта" похитили груз сердечников для гипердвигателей и турболазерные батареи, с помощью которых можно было создать могучий военный флот. Грянет буря, и случится это скоро...
Люк привез детей с Корусканта, воспользовавшись случаем повидаться с сестрой Леей и узнать все новости об имперской угрозе Новой Республике. Юные джедаи помалкивали, каждый думал о своем. Теперь они все вернулись на покрытый джунглями спутник, где продолжали учебу другие ученики, возрождая мощь рыцарей-джедаев во славу Новой Республики. Скоро новому правительству понадобятся защитники, располагающие Силой.
Сквозь широкие двери ангара лился солнечный свет, и внутри все было в ярких пятнах света и тени. Чистой тени. Люк поднял глаза и посмотрел, как сверкает солнце на квантовой броне "Охотника за Тенью".
- Какой все-таки красивый корабль, - ворвался в его мысли голос Джейны. - Только посмотри, какие линии, какие изгибы...
- К тому же это мощная машина, которой теперь нет у Академии Тени, - добавил Джейсон, подходя поближе.
Люк кивнул:
- Вот нам наглядный урок того, что наши враги способны создавать шедевры. А теперь представьте себе, что они могут сделать с целой партией сердечников для гипердвигателей и турболазерных батарей, которую только что украли.
Лоубакка согласно зарычал.
- Факт, - мрачно сказала Тенел Ка.
Люк повернулся и вышел за открытые двери ангара, а юные джедаи вслед за ним оказались под ярким солнцем. Было влажно. На деревьях массасси и ползучих мхах еще не просохла роса. Воздух джунглей был пронизан сладкими ароматами растений и свистом, щебетом и карканьем буйного животного мира.
Джейсон нахмурился. Он обернулся и заглянул в темноту ангара, окинув взглядом "Охотника за Тенью". Он вздохнул, а потом, наконец, решился высказать то, что было у него на душе.
- Не верю я, что Зекк по доброй воле перешел на темную сторону, - буркнул он. - Дядя Люк, что же нам с ним делать? Что мы сделали не так? Он был наш друг, а теперь примкнул к врагам...
- Он не понял, что для нас он так же важен, как и все остальные, и мы сами в этом виноваты, - процедила сквозь зубы Джейна. - Мы даже не сообразили, что он тоже джедай. Мы сами виноваты, - повторила она.
Лоуи начал было что-то урчать в ответ, а потом быстро выключил Эм Тиди, пока тот не начал переводить.
- Не так-то просто сказать, у кого есть потенциал джедая, а у кого его нет, - ответил Люк, почувствовав, что Джейна в отчаянии и предается самобичеванию. - Особенно если тот, кто им располагает, сам этого не подозревает. Даже Дарт Вейдер не увидел потенциала в вашей маме, Лее, хотя провел рядом с ней довольно много времени. Не надо терзаться, Джейна, ты не виновата.
- Зекк сам принял решение, и у него были на то свои причины, - подала голос Тенел Ка, отрешенно глядя вдаль холодными серыми глазами. - Мы все так делаем.
- Но как же он мог нас предать? - вздохнул Джейсон.
При этих словах Джейна едва не подпрыгнула:
- Он не предал нас! - в ее голосе так и бурлили чувства. - И не предаст - он обещал! И он вернется, я точно знаю!
- Темная сторона так просто не отпускает, - отозвался Люк. - От нее можно уйти, но всегда очень дорогой ценой. Твоему деду это стоило жизни... Но надежда есть всегда - и у Зекка, и даже у Бракисса. Ничего нельзя знать наперед. Но в одном я уверен, - Люк прищурился на солнце, радуясь ветерку, трепавшему его волосы. - Силы тьмы собираются. Назревает настоящая война.
- И что, мы будем сидеть сложа руки и ждать следующего хода? - удивился Джейсон. - Неужели нельзя подготовиться к схватке?
Люк с гордостью оглядел юных джедаев.
- Конечно можно. Грядет великая битва, - сказал он, и голос его задрожал от печали и надежды. - И у рыцарей-джедаев, у всех нас, выбора нет - надо готовиться.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кевин Джеймс Андерсон, Ребекка Места - Потеряшки

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 8)
  • 17 (Страница 8)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 10)
  • 22 (Страница 10)


Кевин Джеймс Андерсон - Потеряшки

Кевин Джеймс Андерсон
Ребекка Места

Потеряшки

Цикл: "Star Wars. Молодые рыцари-джедаи" - 3

 Читать книгу

Аннотация

Джейсон и Джейна родились, когда погибла Империя, и стали надеждойНовой Республики. Теперь близнецам - детям Хана Соло и принцессы Леиисполнилось по четырнадцать лет, и они зачислены в Академию джедаев ЛюкаСкайуокера па Явине-4. Будущие герои легендарной саги начинают обучениевместе со старыми и новыми друзьями.
Во время каникул Джейсон и Джейна снова встретились со своим старымдругом Зекком - сиротой, который живет на улицах их родной планетыКорускант. Зекк молод, беспечен и свободен - и никому на свете не нужен...по крайней мере, пока. А его друзья очень изменились, и не заметить этогоневозможно. Они столько узнали, так повзрослели... По сравнению с нимиЗекк - жалкий беспризорник.
Однако его способности заметил некто весьма могущественный. Тот, ктознает все о стыде и зависти и о том, как их можно использовать. Тот, ктознает, что темная сторона Силы особенно притягательна для тех, кому нечеготерять...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel


Кевин Джеймс Андерсон - Биография

Кевин Джеймс Андерсон

На основную страницу

Биография

Кевин Джеймс Андерсон родился и вырос в маленьком городке Орегон (штат Висконсин). В восемь лет на пишущей машинке отца он написал первый рассказ — «The Injection». Кевин Андерсон окончил Ун-т штата Висконсин в Мэдисоне с дипломом астронома (изучал также русскую историю), работал 12 лет как технический автор и редактор в Национальной лаборатории Лоуренса Ливермора (штат Калифорния), где он встретился со своей будущей женой Ребеккой Места и с Дугом Бизоном, ставшими впоследствии частыми его соавторами.

Первый настоящий рассказ опубликовал в 1982 г., а в 25 лет выпустил свой первый роман «Resurrection, Inc.». После того, как опубликовал около десяти своих научно-фантастических романов, его заметили в Lucasfilm, где ему предложили работать на романами по знаменитой саге «Звездные войны». Его романы из трилогии об академии джедаев попали в списки бестселлеров в 1994 году. Он также написал и другие романы для Lucasfilm. Серия «Молодые рыцари-джедаи», написанная в соавторстве с Ребеккой Места и состоящая из 14 романов, попала в списки бестселлеров Кевин Дж. АндерсонNew York Times. Кевин Андерсон также написал три романа по «Секретным материалам», которые также стали бестселлерами. В соавторстве с Брайаном Гербертом написал две трилогии приквелов к роману Фрэнка Герберта «Дюна». Сейчас писатель продолжает работать над новыми книгами по «Дюне», а также над своим собственным научно-фантастическим циклом «Сага Семи Солнц» и другими произведениями. Попал в книгу рекордов Гиннесса как «самый плодовитый на автографы автор» (в ходе турне по городам США К. Андерсон дал поистине невероятное количество автографов).

К. Андерсон — энергичный путешественник и турист, многие из его произведений были придуманы и записаны на переносной магнитофон во время длинных прогулок в Долине Смерти или Скалистых Горах.