Кевин Джеймс Андерсон, Брайан Герберт - Дом Коррино

1 Кевин Джеймс Андерсон, Брайан Герберт

Том 1

Глава 1

Щедро платите своим шпионам. Один хороший агент ценнее легиона сардаукаров.
Фондиль Коррино III.
«Охотник»

Ромбур сидел на врачебной кушетке, залитый солнечным светом, проникавшим в кабинет сквозь высокое окно. Конечности киборга чувствовали тепло, хотя это ощущение отличалось от того, которое он испытывал раньше, когда нервы и ноги были естественными. Многое изменилось с тех пор…
Доктор Юэх в серебряном обруче Сук, скреплявшем длинные волосы, поднес сканер к искусственным коленным суставам. Узкое лицо врача выражало напряженное внимание.
- Теперь согните правое колено. Ромбур вздохнул.
- Я поеду с Гурни, независимо от того, что вы напишете в своем медицинском заключении.
Врач не выказал ни удивления, ни раздражения.
- Когда небеса избавят меня от неблагодарных пациентов? Ромбур согнул колено, и на индикаторе сканера загорелась зеленая лампочка.
- Я физически силен, доктор Юэх. Иногда я даже не думаю о своих искусственных частях. Для меня это стало естественным состоянием.
Действительно, невзирая на его покрытое шрамами лицо и полимерную кожу, Дункан Айдахо пустил по каладанскому замку шутку: принц выглядит сущим красавцем по сравнению с Гурни Халлеком.
Юэх визуально оценил функции механизмов, заставив Ромбура ходить по залу, поднимать и опускать подбородок и даже пройтись колесом по полу. Мышцы левой стороны липа доктора дернулись, когда он заговорил.
- Полагаю, что вам сильно помогла агрессивная терапия вашей жены.
- Агрессивная терапия? - переспросил Ромбур. - Она сама называет ее любовью.
Юэх закрыл сканер.
- По состоянию здоровья вы можете отправиться с Гурни Халлеком выполнять свою трудную миссию. - Доктор нахмурился, отчего сморщилось изображение бриллианта, вытатуированное на лбу врача. - Путешествие на Икс опасно для любого, кто пытается туда проникнуть, для вас же, принц, это путешествие опасно вдвойне. Я бы не хотел, чтобы тлейлаксы испортили произведение моего искусства.
- Приложу все силы, чтобы этого не случилось, - сказал Ромбур, и лицо его приняло решительное выражение. - Но Икс - это мой дом, доктор. У меня нет иного выбора. Я готов сделать то, что нужно моему народу, даже если роду Верниусов суждено закончиться на мне.
Ромбур заметил, что в глазах врача на мгновение мелькнуло выражение боли, но усилием воли Юэх сдержал слезы.
- Вы можете не поверить мне, но я очень хорошо вас понимаю. Много лет назад моя жена Ванна была серьезно ранена в катастрофе. Я нашел специалиста по искусственным органам - весьма примитивным, по сравнению с вашими, принц. Он заменил Ванне бедра, матку, селезенку, но с тех пор она не может иметь детей. Мы ждали, но ждать пришлось долго, и теперь о рождении детей не может быть и речи, Ванна слишком стара для этого… Мы свыклись с таким положением, но тогда нам было очень больно. - Отвернувшись, врач принялся укладывать в футляр свои инструменты.
- То же самое я могу сказать и вам, принц Ромбур. Вы - последний из Дома Верниусов. Очень жаль, но это так.
Ромбур не заподозрил ничего необычного, когда Лето пригласил его в свой личный кабинет. С топотом войдя в кабинет, принц был поражен, увидев стоявшего у каменного подоконника хорошо знакомого ему человека.
- Посол Пилру! - Ромбур всегда испытывал теплые чувства когда видел этого слугу Верниусов, который без устали, хотя и безуспешно, пытался отстаивать интересы своей планеты на протяжении последних двадцати лет. Однако принц лишь недавно видел посла Пилру во время своего бракосочетания с Тессией. Сердце Ромбура сильно забилось. - Вы привезли какие-то новости?
- Да, мой принц. Удивительные и тревожные новости. - Ромбур заволновался, решив, что новости касаются сына посла К?тэра, который в одиночку продолжал свою борьбу с оккупантами.
Ромбур остановился в напряженной позе, а достойный дипломат вышел на середину комнаты, стараясь держаться непринужденно. Включив голографический проектор, он указал рукой на изображение человека в рваной грязной одежде.
Лето заговорил срывающимся от волнения голосом:
- Это человек, который пытался убить Шаддама. Тот самый, который одновременно едва не убил Джессику.
Пилру метнул на Лето быстрый взгляд.
- Только по чистой случайности, герцог Лето. Многие аспекты его плана были наивны и впоследствии злонамеренно раздуты.
- Теперь я понимаю, что определенные аспекты его «маниакального злодейства» были преувеличены официальной имперской пропагандой, - согласился с послом Лето.
Ромбур продолжал пребывать в растерянности.
- Но кто это?
Посол остановил изображение и обернулся к Ромбуру:
- Мой принц, это есть - или был - Тирос Реффа. Сводный брат императора. Он был казнен несколько дней назад по указу императора. Совершенно ясно, что власть обошлась без суда.
Ромбур неловко переместил центр тяжести с ноги на ногу.
- Но какое отношение это имеет…
- Очень немногие знают правду, но заявление Реффы имеет под собой все основания. Он действительно являлся незаконным сыном Эльруда IX, и впоследствии его неприметно воспитывали при дворе Дома Талигари. Однако Шаддам считал его угрозой трону и, придумав подходящий предлог, приказал своим сардаукарам уничтожить имение Реффы под Зановаром. Правда, при этом Шаддам убил еще четырнадцать миллионов человек, посчитав это подходящей мерой.
Ромбур и Лето были потрясены.
- Именно это и послужило причиной дерзкой попытки мести.
Вручив Ромбуру пачку отпечатанных документов, посол продолжил:
- Это результаты генетического анализа, подтверждающего правдивость слов Реффы. Я лично взял пробы в тюремной камере. Здесь не может быть никаких вопросов и сомнений. Этот человек по своей крови был Коррино.
Ромбур бегло просмотрел документы, все еще недоумевая, зачем его сюда пригласили.
- Интересно.
- В этом деле есть кое-что еще, принц Верниус. - Пилру внимательно вгляделся в покрытое шрамами лицо Ромбура. - Матерью Реффы была наложница Эльруда Шандо Балут.
Ромбур поднял глаза.
- Шандо!..
- Мой принц, Тирос Реффа был и вашим сводным братом.
- Это не может быть правдой, - запротестовал Ромбур. - Мне никогда не говорили о брате. Я никогда прежде не видел этого человека и не знаком с ним.
Он продолжал тупо рассматривать анализы, снова и снова перечитывая их результаты, словно надеясь, что это чтение поможет ему справиться с навалившейся на него ужасной действительностью.
- Казнен? Вы уверены в этом?
- К несчастью, да. - Посол Пилру прикусил губу. - Почему император Эльруд не сделал Тироса Реффу нукером - офицером своей императорской гвардии, - как поступали с сыновьями своих наложниц другие императоры? Но нет, Эльруд предпочел тихо отправить мальчика на дальнюю планету, словно в нем было нечто особенное, чем и породил всю проблему.
- Мой брат… Если бы мы могли помочь ему. - Ромбур уронил документы на пол. Он отступил назад на своих тяжелых ногах киборга, на лице его отразилась мука. Принц Дома Верниусов зашагал взад и вперед по каменному полу.
Успокоившись, Ромбур заговорил бесстрастным тоном:
- Это лишь укрепило мою решимость бороться с императором. Теперь это стало, кроме всего прочего, и нашим внутренним семейным делом.

Глава 2

За деньги невозможно купить честь.
Фрименская поговорка +++

С неба, резко снижаясь, с ревом падал реактивный орнитоптер с нарисованным на носу песчаным червем. Пасть тщательно выписанного зверя была открыта, обнажая ряд острых хрустальных зубов.
Четверо одетых в накидки фрименов, стоявших на каменистом дне сухого озера, окруженного скалистыми выступами, не допускавшими сюда Шаи-Хулуда, упали на колени, испустив крик ужаса. Носилки, принесенные ими, накренились и упали в песок.
Лиет Кинес не поддался общей панике и остался стоять, скрестив руки на груди. Песочного цвета волосы и маскировочная накидка развевались на ветру, поднятом орнитоптером. - Встаньте! - крикнул Лиет своим людям. - Вы что, хотите, чтобы о нас думали, как о трусливых бабах?
Представители Гильдии прибыли точно в назначенное время.
Пристыженные фримены поднялись с колен и поставили грузовые носилки, потом оправили одежду и подогнали защитные костюмы. Несмотря на ранний час, в пустыне было уже настоящее пекло.
Возможно, прилетевшие представители Космической Гильдии намеренно украсили свой орнитоптер изображением песчаного червя, зная, насколько почитают его фримены. Но Лиет и сам кое-что знал о Гильдии, и поэтому сумел преодолеть страх. Знание - сила, особенно знание врага.
Подняв голову, Лиет смотрел, как реактивный орнитоптер кружит над пустыней, хлопая металлическими крыльями о корпус. Под портами фюзеляжа виднелись жерла пушек. Когда машина начала заходить на посадку, в ушах доложило от пронзительного нарастающего свиста двигателя. Орнитоптер сел в сотне метров от фрименов на вершину невысокой скалистой гряды. По силуэтам, видневшимся за плазовыми иллюминаторами, можно было сказать, что на борту находятся четыре человека. Правда, одного из пассажиров можно было назвать человеком с большой натяжкой.
Передняя стенка машины откинулась, и по ней, как по трапу, съехал открытый транспорт, на борту которого сидел лысый мужчина, опрометчиво забывший надеть защитный костюм перед выходом в открытую пустыню. На бледном лице привыкшего к избытку воды человека блестел пот. К шее впереди был прикреплен какой-то кубический черный ящик.
Ниже пояса тело человека представляло собой не одетое ни во что скопление аморфной плоти, словно тело его сначала расплавилось, а потом бесформенно разрослось, заняв прежний объем. Пальцы соединялись толстыми кожистыми перепонками. Желтые, выступающие вперед глаза казались пересаженными от какой-то чуждой, экзотичной и опасной твари.
Некоторые из суеверных фрименов забормотали заклинания и начали делать ритуальные движения, осеняя себя знамениями. Лиет утихомирил их строгим взглядом. Интересно, почему этот инопланетянин намеренно решил показать фрименам свое отталкивающее, безобразное тело. Наверное, для того, чтобы усыпить нашу бдительность. Лиет решил, что представитель Гильдии - игрок, актер, присланный сюда, чтобы выявить реакцию и запугать фрименов, чтобы выторговать для себя выгодные условия сделки.
Представитель Гильдии тяжелым взглядом уставился на Лиета, игнорируя остальных фрименов. Из синтезатора, подвешенного к горлу, раздался металлический неживой голос.
- Вы не испугались нас, несмотря на червя, нарисованного на нашем судне.
- Даже дети знают, что Шаи-Хулуд никогда не умеет летать, - ответил Кинес, - а рисовать каждый может то, что ему заблагорассудится.
Урод натянуто улыбнулся.
- А как вам мое тело? Вы не находите его отталкивающим?
- Мои глаза не ищут внешних красот. Часто в красиво оболочке скрывается отвратительная суть, а в уродливой груди может биться доброе сердце.
Лиет подошел к открытой машине.
- Так кто же вы?
Член Гильдии рассмеялся. В синтезаторе эхом отдались жестяные нотки.
- Меня зовут Аилрик. А вы - докучливый Лиет Кинес, сын имперского планетолога?
- Теперь я - имперский планетолог.
- Вот как! - Нечеловеческие глаза Аилрика внимательно осмотрели носилки. Лиет заметил, что у чужеземца почти квадратные зрачки.
- Объясните мне, полуфримен, почему слуга император, хочет помешать спутникам слежения наблюдать глубинные участки пустыни? Почему это так важно для вас?
Лиет сделал вид, что не заметил оскорбительного выпала, и ответил:
- Наше соглашение с Гильдией выполнялось на протяжении нескольких столетий, и я не вижу причин разрывать его.
Он сделал знак, и фримены сорвали покрывало с носилок, на которых лежали высокие кипы коричневатых мешков, заполненных концентрированной меланжей.
- Однако теперь фримены хотели бы обойтись без посредников. Мы нашли, что такие люди… ненадежны.
Аилрик вздернул подбородок и втянул суженными ноздрями воздух.
- В этом случае Рондо Туэк представляет для вас потенциальную угрозу. Он может раскрыть дачу взяток. Несомненно, он уже готовит план, как лучше сделать это. Вас не заботит такая перспектива?
Лиет не мог скрыть гордости, когда отвечал чужестранцу
- Мы уже решили эту проблему. Туэк не представляет опасности.
Долгую секунду Аилрик взвешивал ответ Кинеса, стараясь прочесть нюансы по выражению загорелого лица молодого планетолога.
- Очень хорошо, я приму в расчет ваше мнение.
Представитель Гильдии начал внимательно осматривать лежавшую перед ним пряность, и Лиет видел, как тот в уме подсчитывает количество мешков и прикидывает общую стоимость сложенной на носилках меланжи. Это была огромная сумма, но у фрименов не было иного способа удовлетворить Гильдию. Сохранить тайну было особенно важно именно теперь, когда во многих областях Дюны появилась открытая растительность, посаженная согласно плану экологического обновления планеты, разработанному Пардотом Кинесом. Харконнены не должны даже догадываться о существовании такого плана.
- Я приму это как платеж за продолжение нашего долговременного сотрудничества, - сказал Аилрик и внимательно посмотрел на Лиета. - Но мы удваиваем цену.
- Это неприемлемо. - Лиет вскинул заросшее бородой лицо. - Теперь у вас нет посредника, которому надо платить.
Представитель Гильдии прищурил свои желтые глаза, словно стараясь скрыть ложь.
- Мне очень дорого стоит встречаться с вами непосредственно. Кроме того, нарастает прессинг со стороны Харконненов. Они постоянно жалуются на низкое качество работы погодных спутников и требуют от Гильдии лучшего наблюдения за планетой. Поэтому нам приходится фабриковать все новые и новые причины и поводы. Нужны деньги, чтобы постоянно отгонять харконненовского грифона.
Лиет бесстрастно посмотрел на представителя.
- Вдвое - это слишком много.
- Хорошо, тогда в полтора раза. В вашем распоряжении десять дней. Если в течение этого срока не будет внесена дополнительная плата, мы прекратим свою работу.
Спутники Лиета заворчали, но сам он без всякого выражения оглядел странного человека, обдумывая приведенные Им доводы. Кинес сдержал эмоции, не дав выплеснуться наружу ни гневу, ни тревоге. Он должен был заранее знать, что члены Гильдии не более достойны доверия, не более честны, чем все другие чужестранцы.
- Мы найдем для вас пряность.

Глава 3

Ни один народ не овладел генетическим языком лучше, чем Бене Тлейлакс. Мы с полным правом называем его языком Бога так как Он Сам дал нам великую власть.
Апокрифы Тлейлакса

Хазимир Фенринг вырос в Кайтэйне, проведя детство в императорском дворце и циклопических правительственных зданиях. Он побывал в величественных пещерах Икса и в чудовищных пустынях Арракиса. Но за всю свою жизнь он не видел ничего величественнее ангаров Джанкшн, на которых ремонтировали лайнеры Космической Гильдии.
Одетый в замасленный комбинезон и держащий в руках ящик с инструментами, Фенринг был как две капли воды похож на обычного рабочего, не стоящего никакого внимания. Если он и дальше будет так играть свою новую роль, то его попросту не заметят.
На Космическую Гильдию работали миллиарды людей. Некоторые из них проводили монументальные операции в Банке Гильдии, влияние которого распространялось на все планеты империи. Огромные промышленные предприятия, вроде этого ремонтного завода, требовали труда сотен тысяч рабочих.
Большие глаза Фенринга впитывали каждую из бесчисленных мелочей, пока они с лицеделом торопливо шли по главному проходу мимо рабочих команд, минуя нависавшие сверху мостики, заполненные людьми, и видя поднимавшихся и опускающиеся лифты и подъемники. Для Джанкшн Зоал выбрал личину незаметного человека с оплывшим лицом с кустистыми клочковатыми бровями.
Мало кому из людей, не принадлежавших Космической Гильдии, удавалось видеть анатомию промышленности Джанкшн. Подъемные краны высотой с небоскреб, освещенные изумрудными и янтарными огнями, светившими как звезды с чернильно-темного ночного неба. Решетчатые стальные конструкции правильным геометрическим рисунком рассекали поверхность планеты - стежки цивилизации, прошившие никому не интересный природный ландшафт. Вогнутые тарелки приемных антенн, как ползучие растения, покрывали фасады зданий, принимая слабейшие электромагнитные сигналы из глубин космоса. Металлические дебаркадеры вытягивали высоко в небо свои когтистые щупальца, готовые принять прибывающие челночные корабли.
Два шпиона подошли к арке, отмечавшей границу рабочей зоны. Пройдя под сводом, они оказались в еще одном громадном комплексе, заполненном рабочими командами. Над головой висел исполинский корпус одного из крупнейших лайнеров в истории, построенный в последние дни правления Верниусов на Иксе. Этот корабль, и еще один, который в настоящее время доводился на орбите, были единственными представителями машин класса «Доминик», судами с повышенной грузоподъемностью и высоким коэффициентом полезного действия. Эти новшества позволяли уменьшить налоговое бремя перевозок.
Правда, после захвата Икса тлейлаксами производство лайнеров катастрофически сократилось из-за ухудшения качества продукции и неспособности решить проблему его контроля. Как следствие, возникла необходимость в расширении ремонтной базы для поддержания в рабочем состоянии имеющегося флота.
Фенринг и его спутник лицедел встали на платформу лифта, поднимавшегося вверх вдоль корпуса корабля размером с добрый мегаполис. Тысячи рабочих, словно мухи, облепили гигантский корпус, заделывая мелкие отверстия и осматривая каждый квадратный сантиметр металлической поверхности. Микрометеориты и мощное космическое излучение оставляли в решетчатом корпусе мельчайшие трещинки; поэтому каждые пять лет лайнер ставили на профилактический ремонт в сухой док.
Двое шпионов прошли по туннелю в полость внутренней обшивки корабля, а оттуда - в исполинскую пещеру грузового отсека. Никто не обращал на парочку ни малейшего внимания. Внутри этой гигантской раковины тысячи рабочих проверяли и ремонтировали места крепления фрегатов, грузовых кораблей и пассажирских челноков. Другие рабочие сновали по палубам, установленным во внутренней оболочке лайнера.
Лифт, похожий на паука, бегущего по паутине, доставил Фенринга и Зоала в верхнюю, секретную зону, где размещались чаны навигаторов. Скоро они столкнутся с охраной и системой безопасности Гильдии, где и будет проверена на прочность их маскировка.
Лицедел, не меняя выражения глаз, посмотрел на Фенринга.
- Я могу принять на себя роль любой жертвы, какую вы для меня выберете, но помните, что убивать вы должны сами.
В карманах комбинезона Фенринга было спрятано несколько ножей, которыми он, вне всякого сомнения, умел отлично пользоваться.
- Простое разделение ответственности, хм-м?
Зоал ускорил шаг, и Фенрингу тоже пришлось поторопиться, чтобы не отстать. Лицедел уверенно шел вперед, безошибочно ориентируясь в тусклом низком коридоре.
- Судя по чертежам, кабина навигатора находится где-то впереди. Следуйте за мной, и скоро мы будем на месте.
Чертежи лайнера, голографические копии которых остались на подземных заводах, Фенринг и лицедел изучили еще на Иксе, где когда-то собирали и запускали в космос эти громадины. Поскольку этот гигант вылетит в рейс не раньше, чем через несколько недель, то кабина навигатора была пока пуста и капсула пряности не была загружена меланжей. Система безопасности поэтому пока не включена на полную мощность.
- Нам надо за тот угол. - Зоал понизил свой ровный голос. Из кармана он извлек лист ридулианской бумаги и провел пальцем по хитросплетению линий, изображавших грубую схему верхних уровней лайнера.
Когда они приблизились к охраннику, стоявшему в дальнем конце коридора, Зоал изобразил на лице крайнюю озабоченность и начал сосредоточенно водить пальцем по линиям схемы. Фенринг качал головой, разыгрывая несогласие. Они подошли к охраннику, который насторожился и положил руку на дубинку с электрошоком, висевшую у его левого бедра. Фенринг повысил голос:
- Да говорю тебе, что это не тот уровень. Мы забрели не туда, мы не в том секторе. Смотри. - Он ткнул пальцем в кристаллический лист.
Разыгрывая свою роль не хуже жонглера, Зоал вспылил:
- Послушай, мы же шли по схеме, шаг за шагом. - Он поднял глаза и притворился, что только теперь заметил охранника. - Давай спросим у него.
Лицедел рванулся вперед, сократив дистанцию между собой и охранником.
Нахмурившись, тот посмотрел на Фенринга и сделал предостерегающий жест.
- Вы оба попали не туда. Без специального разрешения вход сюда запрещен всем.
Возмущенно вздохнув, лицедел сунул план лайнера в лицо охраннику.
- Но тогда покажите, как нам пройти. - В это время Фенринг незаметно обошел охранника с другой стороны.
Часовой искоса взглянул на схему.
- Это ваши проблемы. Здесь не…
С безупречной грацией Фенринг вонзил длинный узкий нож под ребра охраннику, поразил его в печень и, повернув лезвие, продвинул его в легкие, стараясь не задеть крупные сосуды, чтобы не устроить кровотечение, но чтобы рана оказалась безусловно смертельной.
Охранник резко втянул в себя воздух и дернулся. Бросив на пол схему, лицедел крепко схватил охранника под мышки, а Фенринг извлек из раны нож и нанес второй удар, на этот раз под грудину в самое сердце.
Зоал внимательно посмотрел на лицо охранника, потом отпустил его, и мертвое тело распласталось по полу. Теперь Дернулось лицо Зоала. Черты его стали текучими, словно были отпечатаны на мягкой глине, и стали складываться в новую маску. Теперь Зоал был как две капли воды похож на только что убитого охранника. Зоал глубоко вдохнул, дернул головой и посмотрел на Фенринга.
- Я готов.
Они затащили труп в пустой шкаф и заперли дверь. Фенринг ждал, пока лицедел переодевался в мундир мертвеца и смазывал ферментной мазью пятна крови, чтобы бесследно их стереть. Потом они подняли с пола схему, чтобы сориентироваться в коридорах верхнего уровня лайнера и отыскать мусорный люк, чтобы сбросить в сжигающую камеру труп убитого ими человека. Никто и никогда не найдет ионизированный пепел охранника.
Обезопасив себя, они направились в охраняемую зону. Граф продолжал нести ящик с инструментами, на этот раз изображая на лице крайнюю озабоченность, словно он получил очень трудное задание, которое не знает, как выполнить. Самозваный охранник шел рядом с Фенрингом, громко приветствуя других охранников верхних уровней. Без всяких помех они дошли до операционной камеры за кабиной навигатора.
Отсек пряности, как они и ожидали, оказался пуст. Фенринг быстро извлек из ящика емкости со спрессованным амалем, плотными таблетками, которые имитировали упаковки настоящей меланжи. Эта форма возгонялась в чанах, окутывая навигаторов облаком меланжевого газа, эффект которого состоял в том, что он сообщал навигатору способность видеть сквозь свернутое пространство, прокладывая верный путь между космическими объектами.
Фенринг вставил контейнер в меланжевый отсек, потом прикрепил к дверце фальшивую метку. Вероятно, рабочие немного растеряются, обнаружив отсек заполненным, но это же не пропажа пряности, а ее излишек, и Фенринг надеялся, что никому не придет в голову ее менять.
Заговорщики покинули операционный отсек и начали отступление. Через час они покинули ремонтный ангар и приступили к выполнению второй части своего плана.
- Надеюсь, что на корабль, находящийся на орбите, нам будет также легко проникнуть, хм-м? - спросил Фенринг. - Для полной уверенности нам надо испытать искусственную пряность на двух навигаторах.
Лицедел посмотрел на своего начальника. В способности Зоала имитировать черты охранника было что-то зловещее.
- Это потребует большего изящества, но на корабль мы пройдем.

***

Позже, измотанные, но радостные от сознания выполненной миссии, они стояли под затянутыми тучами небом и мигающими огнями космопорта Джанкшн. Лицедел и граф прятались среди сложенных в доке металлических контейнеров на краю погрузочной зоны; Фенринг желал избежать встреч с работниками Гильдии, которые могли задать ему массу неудобных вопросов.
Для выполнения того, что они сделали, можно было нанять наемников или специальных коммандос, но Фенринг, когда это его интересовало, любил сам выполнять всю грязную работу. Он постоянно практиковался, держал себя в хорошей форме и получал от этого большое удовольствие.

1 Следующая страница


Дом Коррино 2

Воспользовавшись некоторым затишьем, граф успокаивал себя воспоминаниями о своей милой женушке Марго. Он желал теперь только одного: скорее вернуться в императорский дворец и узнать, что она там поделывает. Марго должна была прибыть в Кайтэйн несколько дней назад.
Зоал прервал его мирные размышления:
- Граф Фенринг, я должен воздать должное вашим навыкам. Вы прекрасно справились со своей частью задания.
- Похвала лицедела. Это интересно, хмм-а? - Притворившись расслабленным, Фенринг прислонился спиной к ржавой металлической стенке контейнера, который скоро погрузят на лайнер. - Спасибо.
Увидев, что в воздухе что-то мелькнуло, он инстинктивно переместился в сторону, и нож, брошенный с убийственной точностью, пролетел мимо. Еще до того, как кончик лезвия успел со звоном удариться о железный ящик, лицедел уже обнажил следующий клинок, заранее спрятанный в кармане одежды.
Но граф Фенринг был готов к таким вызовам даже не на сто, а на все двести процентов. Его органы чувств и реакции были настроены на высокий уровень интенсивности, он молниеносно выхватил свои ножи и стремительно принял боевую стойку. В его глазах появилось зверское выражение.
- Ага, а я-то думал, что ты не натренирован в убийствах!
На лице Зоала тоже появилось хищное жесткое выражение.
- Меня также научили лгать, правда, к сожалению, не слишком хорошо.
Фенринг сжал в руке нож. Он-то сам поднаторел в убийствах гораздо больше, чем может себе представить эта лицедействующая кукла. Тлейлакс меня недооценил, и это еще одна его ошибка.
В тусклом свете космопорта черты лица Зоала дрогнули и снова начали меняться. Плечи стали шире, лицо сузилось, глаза увеличились, и Фенринг вдруг увидел перед собой свое кошмарное отражение в одежде лицедела.
- Скоро я буду играть роль имперского министра по делам пряности и друга детства императора Шаддама Четвертого.
Фенрингу в мгновение ока стала ясна вся картина заговора. Эта тлейлаксианская тварь будет играть его роль, представившись самым доверенным лицом императора. Фенринг сомневался, что Зоал сможет долгое время водить Шаддама за нос, но это было и не нужно. Лицеделу надо было лишь на несколько минут остаться наедине с императором. Потом он бы убил его и занял Трон Золотого Льва, согласно приказу Аджидики.
Фенринга восхитила такая отвага. Учитывая идиотские решения, которые принимал в последнее время Шаддам, было бы, вероятно, неплохо заменить его этим муляжом.
- Тебе никогда не удастся надуть мою жену, она из Ордена Бене Гессерит. Марго замечает мельчайшие детали.
Зоал улыбнулся. Улыбка выглядела очень непривычно на узком личике Хазимира Фенринга, который вообще никогда не улыбался.
- Думаю, что я выдержу это испытание. Я хорошо к тебе пригляделся.
Лицедел нанес удар, но Фенринг парировал его одним из ножей. Клинки с лязгом столкнулись. Сражающиеся использовали как оружие и свои тела, стараясь ударить противника о металлический ящик.
Прижавшись спиной к стене, Фенринг ударил противника ногой, стараясь сломать тому голень, но лицедел уклонился и выставил вверх кончик лезвия своего кинжала. Фенринг отвел удар, направленный в глаза, и откатился от ящика.
Пот заливал глаза бойцов. У Зоала под подбородком появилась рана, из которой сочилась алая кровь. Комбинезон графа был разрезан в нескольких местах, но сам он остался пока невредим, не получив ни единой царапины.
Однако Фенринг, со своей стороны, тоже недооценил лицедела, который, на глазах усиливая свои способности, начал драться с удвоенной энергией. Он так быстро работал ножом, что изображение лезвия сливалось перед глазами в блестящую завесу. То была опасность, которой Фенринг не предвидел: лицедел мастерски имитировал смертоносные навыки самого графа, повторяя его приемы.
Фенринг задумался, не спуская глаз с соперника. Что сделать и когда. Надо сделать что-то новое, к чему не готова эта выведенная в лаборатории тварь. Надо бы попытаться взять лицедела живьем, чтобы допросить его, но это слишком рискованно. Нельзя ставить на кон исход столь важной миссии.
Сзади раздался рев взлетающего челнока, но Фенринг не обернулся. Любая оплошность может стать смертельной. Фенринг намеренно оступился и упал на спину, увлекая за собой лицедела. Граф притворно застонал, словно от боли, и выронил нож. Тот звякнул об пол и откатился под один из ящиков, оказавшись вне досягаемости.
Думая, что ему удалось ранить противника, Зоал, встав на колени, занес клинок для последнего удара.
Но Фенринг хорошо осмотрелся, прежде чем упасть. Он рухнул в то место, где лежал нож, который в самом начале схватки метнул в него лицедел. Сделав молниеносное движение, Фенринг схватил оружие, и прежде чем Зоал успел вонзить в него лезвие, ударил лицедела в горло. Отбросив Зоала в сторону до того, как кровь хлынула на его чистую одежду, граф вскочил на ноги.
Мертвое тело Зоала распростерлось в тени между грузовыми контейнерами. Фенринг попятился назад, чтобы убедиться, что никто ничего не видел и не слышал. Ему не нужны лишние вопросы, ему нужно скорее унести отсюда ноги.
Лежавший на земле Зоал начал таять, черты его лица потеряли четкость, и в конце концов он превратился в безволосый, безликий манекен неопределенного свойства. Восковая кожа и кончики пальцев, лишенные петель и завитков отпечатков.
Заговор тлейлакса заинтриговал Фенринга. Это знание надо приобрести, оно стоит многих сокровищ. Надо только подумать, как наилучшим образом использовать это знание против Хайдара Фен Аджидики.
Тяжело дыша, но все же дыша, Фенринг затолкал труп в один из контейнеров и плотно закрыл крышку. Спустя несколько недель странный труп будет обнаружен в каком-нибудь затерянном мире, и получатель груза будет долго ломать голову, откуда он взялся…
Фенринг посмотрел на огни космопорта и увидел, что только что на посадочную площадку приземлился орбитальный челнок. Сейчас надо составить маршрут, чтобы кружным путем вернуться в Кайтэйн, не оставив при этом никаких следов. Второе: ни в коем случае нельзя лететь лайнерами класса «Доминик», поскольку навигаторы на них будут пользоваться искусственной пряностью, а Фенринг не желал сам становиться подопытным кроликом.
Приободрившись, Фенринг поспешил в здание космопорта и слился с толпой рабочих и пассажиров, шедших на борт орбитального челнока. Оказавшись на борту корабля, летевшего на ожидавший его на орбите лайнер, Фенринг молчал, не отвечая ни на какие вопросы, хотя два человека спросили, отчего на его лице застыла столь широкая и лучезарная улыбка.

Глава 4

Секрет особенно ценен, если он остается секретом. В этом случае никто не требует доказательств, используя информацию.
Изречения Бене Гессерит

Прибыв в Кайтэйн по поручению барона, Питер де Фриз вскоре появился в комплексе административных зданий и зашагал по его бесконечно длинным коридорам. Память ментата хранила все повороты и подъемы переходов, соединявших корпуса правительственных учреждений.
Было еще довольно раннее утро, и Питер до сих пор ощущал во рту сладость импортных фруктов, которые он ел на завтрак в каюте дипломатического фрегата. Большее удовольствие ментату, однако, доставляло сознание того, что барон поручил ему доставить во дворец анонимно. Узнав содержание этого послания, император, пожалуй, испачкает свои царственные штаны.
Вынув из кармана кубик с сообщением, Питер спрятал его в нише стены за идеализированным императорским бюстом, великое множество коих было расставлено по всему дворцу.
Открылась одна из боковых дверей, и в коридор вышел румяный мужчина, в котором де Фриз тотчас же узнал посла Харконненов Кало Уиллса. Послу было довольно далеко за тридцать, но он создавал впечатление юноши, едва ли начавшего бриться. Должность посла он получил только благодаря своим родственным связям. Информация, которую он присылал на Гьеди Первую, не имела никакой ценности; Уиллс был лишен способностей, необразован и не сумел воспользоваться своим положением, чтобы стать компетентным разведчиком.
- Кого я вижу, Питер де Фриз! - сладким голосом воскликнул Уиллс. - Я и не знал, что вы во дворце. Барон не известил меня о вашем приезде. Вы явились нанести визит вежливости?
Ментат разыграл искреннее удивление:
- Возможно, я скоро действительно его нанесу, господин посол, но в данный момент я исполняю одно очень важное поручение барона Владимира Харконнена.
- Да, время дорого, не так ли? - согласился с де Фризом Уиллс, сияя улыбкой. - Я, к сожалению, тоже должен спешить. У нас обоих слишком много неотложных и важных дел. Позже дайте мне знать, не смогу ли я чем-нибудь быть вам полезным.
Посол поспешил по коридору в противоположную сторону, всем своим видом стараясь подчеркнуть собственную значимость.
На куске самоуничтожающейся бумаги Питер набросал план пути к месту, где он спрятал кубик с посланием. Этот план он отдаст императорскому курьеру, который и вручит императору эту бомбу замедленного действия.
Это будет подходящая месть Ришезу за беспримерный по наглости шантаж.
Это должно работать.
Халоа Рунд внимательно смотрел, как рабочие заканчивают сборку опытного образца генератора невидимого поля, созданного по эскизам и уравнениям, оставшимся в записях беглого изобретателя Чобина.
На одной из записей, сделанной на магнитной проволочной катушке, сам изобретатель назвал свое детище полем-невидимкой. Предмет становился одновременно сущим и несущим, он присутствовал и одновременно отсутствовал. Все время, каждую минуту, Рунд обдумывал эту удивительную концепцию.
Халоа все еще не мог разгадать тайну интермитирующего невидимого поля, устроенного мошенником в его старой лаборатории. Согласно фрагментам оставленных Чобином схем, минимальный диаметр невидимого поля составлял сто пятьдесят метров. Каким же образом, ломал себе голову Рунд, могла стать невидимой столь маленькая комнатка. Прошло довольно много времени, прежде чем инженер понял, что поле было асимметричным и выступало в космическое пространство, прилегавшее к исследовательской станции.
Услышав о проекте и обеспечив финансирование работ со стороны ришезианского правительства, граф Ильбан Ришез прислал своему племяннику поздравление, восхищаясь его гениальностью и способностью к предвидению. Старик обещал выкроить время и лично приехать на Корону, чтобы увидеть невиданное поле, хотя и сомневался, что поймет, как его создали. Премьер-министр Калимар тоже прислал воодушевляющее послание, обещая изобретателям всяческую поддержку и помощь.
В течение многих десятилетий Корона оставалась закрытым лабораторным учреждением. На этой искусственной Луне талантливые инженеры разработали технологию производства ценных ришезианских зеркал. Ни один Дом не смог создать ничего похожего, несмотря на многочисленные попытки и неприкрытый промышленный шпионаж. Если же удастся создать невидимое поле, то это будет немыслимый прорыв, и тогда лаборатории Короны начнут выпускать еще более ценную технологию.
Полномасштабные исследования были страшно дороги и требовали участия самых блестящих ученых, которых ради этой цели пришлось отвлечь от решения других задач. Совсем недавно премьер-министр Калимар привез на Корону большой запас пряности, который при нужде можно будет продать за наличные деньги. Склад меланжи занимал сейчас шесть процентов полезного объема космической станции.
Административный нажим со стороны директора Флинто Кинниса стал сильнее из-за амбициозности проекта, но Халоа Рунду было наплевать на это. Генератор Чобина оказался невероятно сложной системой, требующей постоянного внимания.
Все остальное изобретателя просто не волновало.
Развернув сообщение и пробежав его глазами, Шаддам отменил все свои встречи и, горя гневом, заперся в своем кабинете. Час спустя он вызвал к себе верховного башара Зума Гарона.
- Кажется, моим сардаукарам прибавилось работы, - сказал он, не скрывая клокотавшей в нем ярости.
Старый ветеран Гарон, одетый в блестящий мундир, вытянулся в струнку, готовый выслушать приказ.
- Мы всегда в вашем распоряжении, сир.
Как этот Дом Ришезов набрался смелости сделать это после устных предупреждений и сурового наказания, которому Шаддам подверг Зановар? Премьер-министр Калимар решил, что он может игнорировать декреты императора и устраивать незаконные хранилища пряности там, где ему заблагорассудится? В анонимном послании содержались неопровержимые доказательства того, что незарегистрированная меланжа хранится на искусственном спутнике планеты Ришез - в Короне.
Поначалу император относился к подобным сообщениям со сдержанной подозрительностью. Эказ и Грумман буквально осыпали друг друга обвинениями такого рода, употребляя непарламентские выражения и указывая друг на друга пальцами. Но их доказательства были шаткими, а мотивы - очевидными и прозрачными.
- Настало время показать, что никто в империи не имеет права игнорировать законы Коррино. - Шаддам нервно зашагал по кабинету.
По мере того как гнев все сильнее закипал в нем, император стал лучше понимать, что происходит. Атака Зановара имела целью уничтожить Тироса Реффу. Однако более долгосрочный план заключался в ином. Шаддаму необходимо сделать экономику империи беззащитной перед лицом его монополии на синтетическую пряность. Надо предпринять следующий шаг, повысить ставку. Ришез станет следующим козлом отпущения.
Он оповестит инспекторов Гильдии и аудиторов ОСПЧТ о грядущем наказании непокорных. После того как незаконный склад будет вывезен с Короны (и отдан в распоряжение Гильдии и ОСПЧТ), новые клики аристократов переметнутся на сторону трона.
Поскольку Хазимир Фенринг до сих пор не вернулся с Икса, Шаддаму придется самому принять это важнейшее решение. Не важно. Император знал, что делать, а ответная мера не должна заставлять себя ждать. Он отдал соответствующий приказ начальнику сардаукаров.
Великая Меланжевая Война разгоралась.

Глава 5

Во все исторические эпохи было показано, что для извлечения дохода надо править. А для того чтобы править, надо притупить гражданское сознание.
Император Шаддам Коррино IV

Волны аджидамаля пульсировали в мозгу Хайдара Фен Аджидики, когда он быстрым взглядом ящерицы смотрел на трупы самых надоедливых мастеров Тлейлакса, валявшиеся вокруг столов обеденного зала. Все они были мертвы.
Вдохновленный снизошедшим на него от Бога откровением, Аджидика был готов взять в свои руки бразды правления империей.
Самый главный приз среди мертвых тел - претенциозный мастер Зааф собственной персоной. Он прибыл два дня назад с неожиданной инспекционной поездкой. Теперь он валяется на спине, облитый единым соусом и вымазанный пикантным жарким из слинины. Глаза вылезли из орбит, рот открыт. Очень недостойная смерть для мастера мастеров. Смертельный, быстродействующий яд был подсыпан в пищу поварами-лицеделами. Приступ отравления последовал через несколько минут, окрасив серую кожу тлейлаксов в ярко-красный цвет, словно они были обожжены изнутри.
Стоя в дверях и с восхищением глядя на свое свершение, Аджидика вдруг увидел в перекладинах потолка Draco volans, маленькую ящерицу, которая оказалась устойчивой ко всем ядам и пестицидам. В длину рептилия не превышала нескольких сантиметров, и на каждом боку у нее был виден чешуйчатый вырост, который позволял ей планировать по воздуху, как древней земной летяге.
Увидев ящерицу, Аджидика решил испытать свою новую силу, приданную ему потреблением огромного количества аджидамаля. Мысленно он переместился внутрь карликового дракона. Теперь мастер смотрел со стропила на результаты учиненной им бойни глазами пресмыкающегося. Одно из тел дернулось, потом снова стало неподвижным.
Почти две дюжины мертвых мастеров. Насколько он понимает, это неплохое начало. Еретиков Тлейлакса надо истребить до того, как Аджидика возьмет в свои сильные руки дело Великой Веры.
Он улыбнулся. Его мышление свободно оперировало мириадами возможностей, находясь на замечательно высоком уровне сознания. Аджидика почти перестал спать и все время бродил по своему изумительному сознанию, словно это был парк развлечений, наполнявший его новыми впечатлениями и восторгом. Одновременно в равновесии находились девяносто семь логических линий, которые он мог контролировать. Он мог одновременно думать о бытовых мелочах и важных научных открытиях. У Аджидики появилась способность изучать любую мозаику информации, словно она была надежно записана на кассету и положена на полку, откуда ее можно было взять в любой момент.
Аджидамаль оказался куда лучше и сильнее настоящей природной меланжи. С его помощью гильд-навигаторы смогут развертывать пространство не одной, как теперь, а многих вселенных одновременно. Одна из девяноста семи нитей памяти вышла на передний план. Граф Фенринг и Зоал уже заменили меланжу в кабинах навигаторов на аджидамаль по меньшей мере в двух лайнерах, и скоро навигаторы им воспользуются. Сам Фенринг уже наверняка мертв, как и эти тлейлаксианские еретики. Лицедел справился со своей задачей и скоро вернется доложить детали операции…
Взором воображаемой ящерицы мастер-исследователь осмотрел покрытые красными пятнами тела. Пути назад нет, священную миссию надо довести до конца. Другие лицеделы заменят старых мастеров, и недалек тот час, когда он сможет отправить их в Кайтэйн…
Лицедел, копия мастера Заафа, сообщит в Бандалонг, что задержится на Ксуттухе несколько месяцев, а за это время Аджидика завершит воплощение своего плана. Все, кто посмеет встать на его пути, тоже будут уничтожены, как насекомые, попавшие на липкий кончик языка, летающей ящерицы.
Он представил себе, как он выбрасывает вперед язык, захватывает жуков и пожирает их. Бросок и захват. Бросок и захват. Аджидика ощутил во рту горький вкус их хрустящих маленьких тел. Летающий дракон спрыгнул с перекладины и медленно спланировал на мертвые тела, как маленький воздушный разведчик.
Прищурив глаза, Аджидика вывел сознание из тела ящерицы и вернулся в свою оболочку, которая продолжала стоять в дверном проеме. Во рту остался горький привкус, язык саднило и щипало.
Аджидика взволнованным голосом вызвал с кухни своих лицеделов. Они примчались на зов, готовые исполнить любое его приказание.
- Уберите трупы и готовьтесь к отъезду.
Изменчивые муляжи принялись за работу, а Аджидика поискал глазами маленькую ящерицу. Но летающая тварь незаметно куда-то исчезла.
Не веря своим глазам, К?тэр Пилру с удивлением и радостью увидел на мусорной свалке отвратительные мертвые тела. Ненавистные завоеватели были покрыты слоем грязи, которая не могла вполне скрыть трупы. Прячась в тени, рискуя нарваться на патруль, так как уже давно наступил комендантский час, К?тэр пришел сюда сразу после того, как мусоровоз отъехал от свалки. Никто не видел К?тэра. Он часто приходил на свалку в поисках вещей, которые могли ему пригодиться.
Но такое! Мертвые тлейлаксианские мастера, больше двадцати трупов. Убиты самые высокопоставленные чиновники. Обычно бледная кожа была красной, как от ожога кипятком. К?тэр допускал только одно объяснение этой насильственной смерти, до которого дошел его измотанный ум: это доказательство существования на Иксе более широкого, чем он думал, движения сопротивления.
Кто-то еще убивает тлейлаксов.
К?тэр почесал голову, растрепав свои и без того растрепанные волосы. В свете звезд искусственного небосклона он оглянулся, не зная, что делать дальше, и недоумевая, кто мог стать его таинственным союзником.
Не так давно сюда приезжали два человека из Дома Атрейдесов и обещали, что скоро, как рыцари на белых конях, на Икс прибудут спасители. Должно быть, в предчувствии прихода помощи активизировались и другие группы сопротивления. Оставалось только надеяться, что он, К?тэр Пилру, доживет до светлого часа освобождения Икса.
На Икс идет Ромбур! Наконец-то!
Чтобы его не обнаружили, К?тэр углубился в темные пещеры подземного города в поисках одиночных тлейлаксов. Годы отчаяния закалили характер К?тэра, и к утру еще семь тлейлаксов присоединились к своим соплеменникам на свалке.

Глава 6

Любая дорога, идущая до конца, ведет точно в никуда. В гору надо взбираться не на большую высоту, а просто для того, чтобы почувствовать, что вы на горе, и увидеть другие горы. С вершины любой горы вы не сможете ее увидеть.
Императрица Герада, супруга кронпринца Рафаэля Коррино

Он уклонялся от исполнения долга добрую половину жизни, но теперь принц Ромбур Верниус сгорал от нетерпения, дожидаясь отъезда на Икс. Сейчас он не пытался больше скрывать свое тело киборга, считая, что это символ его чести.
Следуя кратким и четким описаниям Туфира Гавата, доктор Юэх выполнил несколько косметических операций, замаскировав сложные протезы под примитивные приспособления. С их помощью Ромбур надеялся выдать себя за одного из чудовищных созданий - отчасти живых, отчасти механических, - которых тлейлаксы называли биоиксианцами.
В течение нескольких недель Гурни и Ромбур обсуждали планы предстоявшей стратегической операции с герцогом и высшими военачальниками Каладана.
- Ответственность за успех или неудачу нашей миссии в конце концов падет на мои плечи, - говорил Ромбур, ожидая прибытия челнока, который должен был доставить его и Гурни на борт лайнера. - Я уже не тот беспечный мальчик, который коллекционировал камешки. Мне пришлось вспомнить все, чему учил меня отец. Ведь уже в возрасте семи лет я знал наизусть все воинские уставы и помнил подробности всех великих сражений, которые вел Дом Верниусов.
- Эта борьба будет достойна того, чтобы о ней слагали песни, чтобы ее запомнили ваши дети, - улыбаясь, попытался воодушевить принца Гурни Халлек. Лицо его тут же потемнело, когда он понял, что его слова о детях прозвучали бестактно.
Ромбур поспешил нарушить неловкое молчание.
- Да, это будет событие, о котором все иксианцы будут рассказывать своим детям и внукам.
Были уплачены все необходимые взятки. Космической Гильдии снова придется довольно долго нарушать работу тлейлаксианских защитных сканеров, чтобы прикрыть высадку боевого корабля на заранее намеченную скрытую площадку. Этот корабль был сконструирован таким образом, чтобы после разборки его части можно было использовать как оружие. Обтекаемый серый корпус маленького судна стоял в погрузочном доке, и рабочая команда быстро и сноровисто ставила на нем крепления, с помощью которого его соединят с челноком.
Туфир и Дункан приехали в космопорт попрощаться с товарищами. Герцога Лето пока не было, но Ромбур отказался садиться на борт до того, как сможет обнять своего лучшего друга. Освобождение Икса не могло начаться без благословения Атрейдеса.
Накануне Ромбур подзарядил свои механические части, но мозг был утомлен недостатком сна и множеством мучительных вопросов, на которые пока не было ответов. Тессия проявила чудеса умения, массируя оставшиеся у Ромбура живые мышцы, чтобы успокоить его. В темных глазах ее можно было прочитать гордость за принца,
- Любовь моя, мой супруг, я обещаю тебе, что следующую ночь мы проведем в Гран-Пале.
Ромбур, рассмеявшись, заметил:
- Только не в моей старой комнате. Ты и я заслужили лучшие покои, чем мальчишеская спальня!
Он выпятил грудь и расправил могучие плечи, хотя внутренне испытывал страшное волнение от предстоящей встречи с Иксом.
Время проведения операции было расписано очень жестко. Все действия должны были подчиняться четкой схеме, так как сообщение во время проведения акции было невозможно. В войне не было места ошибке, промедлению или сомнениям. Герцог-Лето рассчитывал, что Ромбур и Гурни ослабят оборону тлейлаксов изнутри, и когда она станет уязвимой, армия Атрейдесов нанесет удар извне.

***

Обернувшись, Ромбур увидел Лето. Черный китель герцога был непривычно измят, подбородок и щеки аристократа покрывала суточная щетина. За спиной Лето держал завернутый в золотистую бумагу подарок, перевязанный лентой.
- Ты не можешь уехать без этого символического дара, Ромбур.
Принц взял в руки коробку. Сенсоры механической конечности определили, что коробка была поразительно легкой.
- Лето, боевой корабль так загружен, что мы с Гурни едва сумеем в него втиснуться.
- Но это тебе все же придется взять.
Скупая улыбка осветила обычно суровое лицо герцога.
Ромбур, немного повозившись, развязал ленту своими механическими пальцами и вскрыл упаковку. Внутри коробки он обнаружил маленький футляр, крышка которого легко открылась.
- Черт возьми!
В футляре лежал перстень с огненным бриллиантом, точная копия того перстня, который Ромбур носил до катастрофы клипера. Это кольцо символизировало его законное право на престол графов Верниусов.
- Огненный бриллиант очень нелегко найти, Лето. Каждый камень имеет свое лицо, свою неповторимую особенность. Где ты нашел его? Он выглядит в точности как тот камень, который когда-то был у меня. Но это, конечно же, не он.
Лето непроизвольно моргнул увлажнившимися серыми глазами, когда обнял друга за искусственные плечи.
- Это и в самом деле твой перстень, мой друг. Я приказал регенерировать его из крошечного остатка, застрявшего в обожженной плоти твоей руки.
Ромбур прикрыл единственный живой глаз, чтобы скрыть подступившие к нему слезы. Это кольцо символизировало славу Икса, как и те потери, которые пережил принц и его народ. Усилием воли принц отбросил ненужные сантименты, лицо его стало суровым. Он надел кольцо на третий палец искусственной руки.
- Оно очень хорошо мне подходит.
- Есть и еще одна хорошая новость, - добавил Дункан Айдахо. - Как сообщили в центре космопорта, прибывающий лайнер принадлежит к классу «Доминик», это последний корабль, произведенный на Иксе до нашествия тлейлаксов. Его восстановили на ремонтных заводах Джанкшн. Мне представляется, что это добрый знак.
- Да, я тоже восприму эту новость как доброе предзнаменование. - Ромбур обнял своих друзей, прежде чем направиться к челноку в сопровождении Гурни Халлека.
Оставшиеся в космопорте Лето, Дункан и Туфир в один голос воскликнули:
- Победы вам на Иксе!
Для Ромбура эти слова прозвучали как утверждение свершившегося факта. Он поклялся победить или умереть.

Глава 7

Мы можем все время видеть сны, но не воспринимаем их, проснувшись, так как сознание (так же как солнце, затмевающее ночные звезды) настолько ярче подсознания, что последнее теряет свои определенные очертания.
Личный дневник матери Квисац-Хадераха Анирул Садоу-Тонкин

Преследуемая собственным сознанием, леди Анирул не могла уснуть.
Однажды пробудившись, голоса бесчисленных прошлых поколений не давали ей покоя. Пришельцы из Другой Памяти требовали ее внимания, умоляли взглянуть на исторические прецеденты, настаивая на том, чтобы Анирул вспомнила именно их жизнь. Каждая тень прошлого имела что сказать - суровое предостережение или призыв к бдительности. И все это непрестанно бушевало в ее несчастной голове.
Анирул хотелось кричать.
Как супруга императора она жила в гораздо большей роскоши, чем подавляющее большинство тех женщин, которые населяли ее память. Анирул имела все: слуг, увеселения, доступ к самым дорогим лекарствам. Ее апартаменты, набитые дорогой мебелью, были так велики, что могли бы вместить небольшую деревню.
Одно время Анирул казалось, что быть матерью Квисац-Хадераха - это благословение, но память, одержимая тенями из пропасти прошлого, тревожила ее все больше, по мере того, как приближался срок родов Джессики. Голоса становились все громче, так как их носительницы знали, что приближается кульминационный момент тысячелетней селекционной программы.
Беспокойно ворочаясь на необъятной постели, Анирул отбросила шелковистые простыни; скользкая прохладная ткань, свернувшись, неслышно соскользнула на пол, похожая на неведомое беспозвоночное. Обнаженная Анирул подошла к инкрустированным золотом дверям. Кожа ее оставалась упругой и гладкой, так как в нее ежедневно втирали целебные лосьоны и мази. Обильно смешанная с меланжей пища и небольшие биохимические изменения, которые Анирул произвела в своем обмене веществ, пользуясь методиками Общины Сестер, сохраняли ее тело молодым и привлекательным, хотя муж перестал обращать на нее внимание как на женщину.
В этой комнате она позволила Шаддаму пять раз оплодотворить ее, но теперь он стал редко приходить к ней в постель. Император, совершенно, впрочем, справедливо, оставил всякую надежду, что Анирул когда-нибудь подарит ему наследника мужского пола. Теперь он стерилен, и у него вообще не будет больше детей: ни от нее, ни от его многочисленных наложниц.
Хотя муж подозревал, что у нее были любовники на протяжении их долгого брака, Анирул не нужны были любовные отношения с мужчинами, чтобы удовлетворять свою нужду в них. Как тренированная Преподобная Мать Бене Гессерит она умела доставлять себе наслаждение и без партнера.
Но теперь она желала только одного - глубокого освежающего сна.
Сейчас она решила выйти из покоев и совершить ночную прогулку. Она погуляет по огромному дворцу или за его пределами, тщетно надеясь, что ноги унесут ее от голосов Другой Памяти.
Взявшись за ручку двери, она вспомнила, что на ней нет одежды. Совсем недавно Анирул подслушала разговор двух придворных дам, которые сплетничали о том, что в последнее время у супруги императора не все в порядке с психикой. Значит, по дворцу ходят слухи, которые скорее всего распускал не кто иной, как Шаддам. Если она появится в коридоре голая, то на мельницу ее врагов выльется немалая толика воды.
Натянув на себя бирюзовый халат, Анирул завязала пояс сложным узлом Бене Гессерит, который непосвященный смог бы распутать только с помощью ножа. Не обувшись, она вышла из комнаты и пошла по коридору.
В Школе Матерей на Валлахе IX ей часто приходилось ходить босиком. Холодный климат и суровое воспитание приучали молодых послушниц терпеливо переносить тяготы, развивали способность контролировать теплорегуляцию. потоотделение и нервную импульсацию. Однажды Харишка, которая в ту пору была не Верховной Матерью, а Верховным Проктором, увела своих женщин в горы, заставила их раздеться догола и ползти четыре километра по покрытому хрустящим настом снегу к вершине. Добравшись до вершины, послушницы, голые, медитировали в течение часа, прежде чем пуститься в обратный путь к одежде и теплу.
Анирул в тот раз едва не умерла от холода, но пережитый кризис позволил ей лучше понять свой обмен веществ и свой разум. Не успев еще одеться, она тогда уже чувствовала тепло и комфорт во всем теле, воспользовавшись резервами собственного организма. Четыре послушницы тогда замерзли, и Мать Харишка оставила их тела на вершине горы, как мрачное напоминание будущим ученицам.

Предыдущая страница 2 Следующая страница


3 Кевин Джеймс Андерсон, Брайан Герберт

Стоило Анирул выйти из своих покоев, как из других комнат начали выходить камеристки, чтобы сопровождать свою госпожу. Все, кроме Джессики. Императрица берегла беременную молодую женщину, которая ничего не должна была знать о переживаниях и неприятностях Анирул.
Боковым зрением Анирул увидела, как из одной дамской комнаты выскользнул охранник. Она почувствовала раздражение от того, что ее дамы тратят время на свидания во время дежурств, зная, что у их госпожи случаются частые приступы бессонницы.
- Я хочу посетить парк животных, - объявила Анирул, не соизволив даже взглянуть на спешивших за ней дам. - Пусть предупредят сторожей, чтобы они беспрепятственно пропустили меня.
- В такой час, миледи? - спросила миловидная служанка, застегивая на ходу корсаж. У девушки были светлые вьющиеся волосы и тонкие черты лица.
Анирул зло посмотрела на служанку, и та мгновенно съежилась. Эта девчонка будет уволена завтра же утром. Жена императора не имеет права спускать даже малейшую дерзость. Неся на плечах груз неимоверной ответственности, Анирул стала менее терпимой, чем раньше, начав немного походить в этом отношении на Шаддама.
На ночном небе бушевала палитра северного сияния, но Анирул едва ли заметила это буйство красок. Ее свита, увеличившись в численности, следовала за ней по открытым террасам и приподнятым над землей бульварам в засаженный декоративным лесом квартал, примыкавший к императорскому зоопарку.
Предыдущие правители использовали зоопарк для собственного услаждения, но Шаддаму не было никакого дела до редких биологических видов, завезенных с отдаленных планет. Сделав «великодушный жест», он открыл зоопарк для посещений широкой публики, с тем чтобы она могла видеть «все великолепие живых тварей, живущих под благодетельной дланью Дома Коррино». Правда, сокровенным желанием императора - высказанным жене - было уничтожить всех животных, чтобы сэкономить на их корме.
Анирул остановилась у входа в парк животных, обрамленный изящной хрустальной аркой. Зажглись светильники, разбудив спящих животных своим ярким светом. Должно быть, сейчас служители бегали от одной панели управления к другой, чтобы приготовить парк к посещению августейшей особой.
Анирул обернулась к своим камеристкам:
- Стойте здесь, я хочу побыть одна.
- Это не очень мудро, миледи, - сказала все та же миловидная служанка, чем разозлила Анирул. На ее месте император Шаддам велел бы на месте казнить надоедливую девицу.
Анирул же ограничилась тем, что наградила девушку недовольным взглядом.
- Милочка, я имела дело с политиками. Мне приходилось встречаться с самыми отвратительными членами Ландсраада, и к тому же я больше двадцати лет состою в браке с императором Шаддамом. - При этих словах она нахмурилась. - Неужели вы думаете, что я не справлюсь с гораздо менее опасными животными?
Сказав это, Анирул вошла под сень красиво декорированной искусственной глуши. Зоопарк всегда оказывал на нее успокаивающее действие. Первым делом она обратила внимание на окруженные силовыми полями клетки, где содержались кистеухие саблезубые медведи, экадрофы и Д-волки. Лазанские тигры нежились на подогреваемых электрическим током камнях, греясь без солнца. Одна львица лениво облизывала кровавые пятна, оставшиеся на месте куска сырого мяса. Лежавшие неподалеку тигры сонно подняли глаза на Анирул, но снова уснули. Звери были настолько хорошо накормлены, что потеряли всякую охотничью кровожадность.
В большом аквариуме плавали баззелские дельфины. Эти животные с развитым головным мозгом были развиты настолько, что могли выполнять под водой несложные задания. Дельфины были похожи на вытянутые в длину серебристые лезвия. Один из них подплыл к стеклу и уставился на Анирул, словно почувствовал, что зоопарк посетила весьма важная персона.
Прохаживаясь между клетками и вольерами, Анирул ощутила внутреннее умиротворение. Хаос не беспокоил ее здесь, среди сонного покоя императорского зоопарка. Здесь она не слышала ничего, кроме своих глубоко сокровенных мыслей. Анирул подавила тяжкий вздох, потом набрала в грудь побольше воздуха, наслаждаясь роскошью одиночества.
Она понимала, что ее душевное здоровье не выдержит натиска внутренней бури, которая поразила сознание. Как мать Квисац-Хадераха и супруга императора, Анирул несла на своих плечах бремя нешуточной ответственности. Ей необходимо сосредоточиться на своих обязанностях, а самое главное - сохранить в неприкосновенности Джессику и ее еще не родившееся дитя.
Не Джессика ли является причиной моего смятения? Не могут ли голоса Другой Памяти знать то, чего не знаю я? Что они хотят сказать мне о будущем?
В отличие от большинства других Сестер Анирул имела Доступ к полному объему Другой Памяти. Но после смерти своей старой доброй подруги Лобии она копнула слишком глубоко, стараясь отыскать в своем сознании Лобию, и это был обвал, повлекший за собой лавину воспоминаний о других жизнях.
В тишине зоопарка Анирул снова подумала о Лобии, о тех полезных советах, которые давала ей старая Вещательница при жизни. Анирул хотелось услышать именно ее голос, голос разума, который должен был покрыть все беспорядочные требовательные вопли. Мысленно она продолжала звать умершую подругу, но та не отзывалась.
Внезапно, услышав зов, ожили все другие призрачные голоса. Их напор был так силен, что резонанс послышался в окружающем воздухе. Голоса памяти звучали все громче и громче, высказывая свои противоречивые мнения и аргументы. Голоса начали выкрикивать ее имя.
Анирул прикрикнула на них, призывая к спокойствию…
Баззелские дельфины, ритмично двигая плавниками, с любопытством прижимали бутылочные носы к плазу аквариума. Лазанские тигры проснулись, издав мощный угрожающий рев. Саблезубые медведи, зарычав, бросились друг на друга, устроив кровавую потасовку. Заверещали птицы в клетках. Другие животные в панике заметались по клеткам и завыли.
Анирул упала на колени, продолжая дико кричать на голоса Другой Памяти. На помощь императрице бросились охранники и сторожа зоопарка. До этого они наблюдали за императрицей издали, не смея ослушаться приказа оставить ее одну.
Однако когда люди попытались поднять женщину с колен, она сжалась в комок и принялась беспорядочно размахивать руками. Не владея собой, Анирул ударила по щеке миловидную служанку-блондинку унизанными перстнями пальцами. Глаза Анирул стали сумасшедшими, как глаза взбесившегося зверя.
- Императору Шаддаму это не понравится, - сказал один из охранников, но Анирул перестала слышать человеческую речь.

Глава 8

Дипломатов отбирают по их способности лгать.
Поговорка Бене Гессерит

Питер де Фриз сидел в апартаментах посла за письменным столом и сочинял послание.
С потолка капала кровь, стекая в углубление пола и сворачиваясь, но ментат не обращал на нее ни малейшего внимания. Падающие капли стучали о пол с ритмичностью метронома, словно на полу тикали невидимые старинные часы. Эту лужу Питер вытрет позже.
После доставки императору анонимного послания, в котором неизвестный верноподданный информировал его величество о незаконном хранилище пряности на Ришезе, де Фриз остался в Кайтэйне, разрабатывая и осуществляя планы укрепления придворных позиций Дома Харконненов. До ушей Питера уже дошли слухи о грядущей каре, которая вскоре обрушится на Ришез, и Питер уже потирал руки от предвкушения будущей расплаты.
Ментат также намеревался накапливать информацию и, по мере надобности, малыми дозами, передавать ее барону. Таким образом, де Фризу удастся постоянно подчеркивать свою Ценность и дольше оставаться в живых.
Вынюхивая придворные новости, Питер узнал много интересного для барона, помимо предстоящей акции возмездия "а Ришезе. Здесь, во дворце, в переполненном зале, Питер де Фриз впервые увидел собственными глазами Джессику, миловидную женщину на шестом месяце беременности ребенком Атрейдеса. Это открывало новые, невиданные доселе возможности…
"Мой дорогой барон, - писал де Фриз на тайнописи Дома Харконненов. - Я узнал, что наложница вашего врага Лето Атрейдеса в настоящее время находится здесь, в императорском дворце. Ее взяла под крыло жена императора, которой эта наложница якобы служит камеристкой, хотя я не могу сейчас точно сказать, что именно делает здесь эта женщина и почему она здесь находится. Кажется, она освобождена от каких бы то ни было обязанностей. Может быть, причина в том, что эта шлюха и Анирул обе ведьмы Бене Гессерит.
Я хотел бы предложить вам, милорд, план, который, если удастся, будет иметь большие последствия: гордость и удовлетворение для Дома Харконненов и боль и несчастье для Дома Атрейдесов. Чего еще мы можем желать?" Он задумался, рассеянно глядя, как кровь продолжает капать с потолка. Перед де Фризом на письменном столе лежал открытый почтовый цилиндр. Питер снова принялся писать.
«Мне удалось не попасть ей на глаза, но эта Джессика меня заинтриговала».
Улыбнувшись, де Фриз вспомнил, как в прошлом году были убиты наложница Лето Кайлея и его сын Виктор. Харконнен надеялся тогда, что эта двойная трагедия сведет с ума Лето и навсегда сломает хребет Дому Атрейдесов. К сожалению, несмотря на все несчастья, Лето выстоял. Его недавняя акция на Биккале показала, что он стал еще более агрессивным и решительным, чем раньше.
Но что еще сможет перенести этот травмированный, охваченный горечью человек?
«Джессика намерена остаться здесь, во дворце до конца срока беременности и родить здесь ребенка. Хотя за ней внимательно следят все здешние ведьмы, мне кажется, что я сумею найти возможность проникнуть в ее апартаменты и убить ее дитя, а если вы пожелаете, то и ее самое. Мой барон, подумайте, какую рану мы сможем нанести вашему смертельному врагу! Правда, я должен соблюдать величайшую осмотрительность».
Он закончил письмо более мелкими буквами, чтобы оно уместилось на одном листке саморазрушающейся бумаги.
«Я придумал и осуществил способ остаться в Кайтэйне в качестве вашего чрезвычайного и полномочного посла, поэтому я смогу и дальше наблюдать за этой интересующей нас женщиной. Отныне я буду регулярно посылать вам до-несения».

***

Потом расписался замысловатым росчерком и запечатал послание в цилиндр, который будет доставлен на Гьеди Первую первым же попутным лайнером Космической Гильдии.
Питер бесстрастно посмотрел на потолочные антресоли, в которых он спрятал мертвое тело. Ни на что не годный посол барона Кало Уиллс оказал довольно сильное сопротивление, выказав большую силу, чем ожидал ментат. Поэтому де Фризу пришлось наказать строптивца: он буквально изрешетил его ранами и положил на антресоль истекать кровью. Безобразие, да и только.
Вернувшись к предметам, лежавшим на столе, де Фриз прочел документ, полученный из имперского министерства протокола, простую бюрократическую отписку. Никто и не думал задавать никаких вопросов. Улыбнувшись красными от сока сафо губами, ментат закончил написание официального заявления, которое он завтра вручит камергеру императора, информируя его величество о том, что предыдущий посол Дома Харконненов Кало Уиллс «отозван» на Гьеди Первую в связи с переводом на другую работу. Питер де Фриз вписал свое имя в графу, где требовалось указать, кто именно будет пока исполнять обязанности чрезвычайного и полномочного после Гьеди Первой в Кайтэйне.
Закончив с канцелярскими формальностями, де Фриз поставил под документом печать барона. Теперь он был готов к выполнению следующего пункта своего далеко идущего плана.

Глава 9

В душе все мы путники. Или беглецы.
Граф Доминик Верниус

Штурман Космической Гильдии Д?мурр, как обычно, плавал в густом оранжевом облаке меланжевого газа в герметично закрытом чане верхнего уровня лайнера класса «Доминик».
Сегодня он испытывал непонятную тревогу, ожидая, когда рабочие команды Гильдии закончат разгрузку и погрузку. Сегодня время текло для него не так, как для всех остальных людей. Лайнер висел на стационарной орбите вокруг Каладана дольше, чем положено. На борту, в обстановке повышенной секретности, устанавливали судно, требующее особого обращения.
Боевой корабль. Очень интересно.
Обычно Д?мурра, как профессионального штурмана, интересовала только безопасная проводка лайнера от одной звездной системы к другой. Он всегда игнорировал малозначащие детали, так занимающие мысли и чаяния обычных людей. Какое может быть дело до них ему, навигатору, перед которым раскрывается сама великая вселенная?
Поддавшись, однако, вполне человеческому любопытству, Д?мурр включил селектор связи, настроил станцию на частоту внутренних переговоров и стал слушать разговор двух летных аудиторов на нижней палубе. Герцог Лето Атрейдес заплатил большую сумму за этот груз, который надо было скрытно доставить на Икс.
Рейсы, которые выполнял Д?мурр, пересекая свернутое пространство и перелетая от одной планетной системы империи к другой, иногда имели остановки на Иксе. Когда-то обитатели Каладана часто летали на Икс, в гости к своим союзникам, жившим на промышленно развитой планете. С тех пор, однако, многое изменилось.
Зачем Атрейдесы летят на Икс? И почему сейчас?
Д?мурр слушал приглушенные голоса собеседников, сидевших в отсеках корабля, закрытых для посторонних, и улавливал информацию, которую руководство Гильдии никогда не открывает чужакам, ссылаясь на многочисленные договоры Гильдии о нейтралитете. Для организации это была обычная деловая практика. Два человека герцога Атрейдеса сопровождают маленькое военное судно на Икс, путешествуя по поддельным документам. Один из них - переодетый принц Ромбур Верниус.
Д?мурр с жадностью поглощал незнакомую информацию, чувствуя, что отвечает на нее очень странно и, пожалуй, чрезмерно. Услышанное почти вывело его из равновесия. Возбуждение? Страх? Ромбур. Д?мурр полной грудью вдохнул порцию меланжевого газа, но вместо привычного чувства освобождения ощутил, что вселенная, совсем недавно столь гостеприимная, превратилась вдруг в густой лес с исполинскими темными деревьями и узкими запутанными тропинками.
С тех пор как Д?мурр стал навигатором, он перестал таким тревожным образом реагировать на воспоминания, смутные остатки своего человеческого прошлого. Но на этот раз произошло что-то странное. Меланжевый газ вызвал звон в голове и какой-то страшный треск в мозгу. Навигатор чувствовал себя выбитым из колеи, дезориентированным. В его организме начали работать какие-то непреодолимые, противоречивые силы, грозившие разорвать ткань картины вселенной. В отчаянии Д?мурр сделал еще один глубокий вдох.
Он решил, что следующий рывок в свернутое пространство успокоит его, снимет странное смятение духа. Полет всегда успокаивал его, давая Д?мурру ощущение прочного места в космосе. Он вдохнул меланжевый газ, который на этот раз обжигал больше, чем обычно.
Д?мурр послал краткий нетерпеливый запрос экипажу и получил обнадеживающий ответ: погрузка закончена. Время. Ворота ангара и грузового отсека плотно закрылись.
Д?мурр, сгорая от нетерпения, приготовился к выполнению расчетов высокого уровня, чтобы определить безопасный и надежный маршрут. Обычно такой путь вырисовывался в мозгу в течение нескольких секунд, а перескок Хольцмана требовал еще меньше времени.
Коррино
В последнее время, однако, Д?мурр совсем перестал спать. Все свободное время он плавал в чане, предаваясь воспоминаниям о тех временах, когда он был юношей. Когда он был человеком.
В идеале навигаторы должны воздерживаться от таких воспоминаний. Штурман Гродин, его руководитель на Джанкшн, говорил, что некоторым кандидатам требуется довольно много времени для того, чтобы избавиться от атавистических черт. Д?мурр не хотел, чтобы его перевоплощение затянулось. Он уже получил чин штурмана и с большим желанием готовился к каждому путешествию сквозь свернутое пространство. Но теперь предстоящий бросок вызывал в нем чувство озабоченности.
Он боялся, что поток ностальгических воспоминаний заставит его сделать что-нибудь не так, совершить что-то ужасное и бесполезное, что-то примитивное и человеческое. Но нет, он уже миновал ту стадию. Все другие состояния существования, включая человеческое, остались для Д?мурра далеко внизу.
Но, может быть, он начал деградировать? Чем еще объяснить охватившее его тревожное чувство? Он никогда не чувствовал себя так… особенно так странно. Кажется, меланжевый газ только усиливает это ощущение, оживляя давно погребенные в глубинах памяти образы Икса и Гран-Пале, воспоминания о родителях, об испытании в школе навигаторов, которое он выдержал, а его брат-близнец нет.
В кабине навигатора зажужжал сигнал, и Д?мурр увидел, как над его головой вспыхнуло кольцо синеватого света. Корабль готов к полету.
Но я еще не готов.
В глубине своего смятения Д?мурр ощутил единичный, но мощный порыв, всплеск внутренней силы. Так бывает, когда больной старается, превозмогая недуг, подняться с постели. Это был очень дальний зов.
- К?тэр, - прошептал Д?мурр.

***

Сидя в подвале старой, давно заброшенной школы, К?тэр внимательно смотрел на чернеющие в полумраке детали передатчика рого. После поломки, произошедшей во время последнего контакта с братом два года назад, К?тэр сумел кое как починить передатчик, разыскав нужные запасные части. Правда, силикатный кристалл, найденный на свалке промышленных отходов, был весьма сомнительного качества.
Во время того последнего сеанса связи К?тэр просил брата-навигатора найти людей, способных помочь Иксу. Однако время шло, и нить надежды становилась все тоньше и тоньше. Должно быть, Ромбур уже спешит на помощь. Принц обещал, и помощь уже близка.
Взмахнув похожим на тонкий хлыст хвостом, из одного угла в другой пробежала ящерица, скрывшись в куче старого хлама. К?тэр внимательно всмотрелся в зеленовато-серое тело крошечной рептилии, стремительно скрывшейся из виду. До прихода тлейлаксов в подземном мире Икса не было паразитов - ни насекомых, ни ящериц, ни крыс.
Завоеватели принесли с собой чуму в своих душах.
К?тэр установил молочно-белый стержень, который он давно уже отложил. Это был последний. К?тэр повертел его в руках, ощущая прохладу редкого металла, и внимательно осмотрел тонкую трещину на одной стороне стержня. Если Дом Верниусов вернется на Икс при жизни К?тэра, то он, конечно, сумеет раздобыть нужные детали, чтобы снова установить надежную связь с братом. В детстве близнецы были очень близки; они даже часто заканчивали друг за друга фразы.
Но теперь они далеки, очень далеки друг от друга - во времени, физически и телесно. Д?мурр, возможно, находится сейчас на расстоянии нескольких парсеков от К?тэра, пересекая свернутое пространство. И даже если К?тэру удастся восстановить необычный передатчик, то это еще не гарантия того, что можно будет вступить в контакт с братом.
Он прикоснулся к стержню, как к символу надежды, и, к его безмерной радости, почувствовал, что стержень начал нагреваться и слабо светиться. Трещинка тоже засветилась и начала закрываться.
В ушах послышался голос, похожий на голос Д?мурра:
- К?тэр…
Нет, этого не может быть. Оглядевшись, он убедился, что в комнате никого нет. К?тэр был один в своем тайном убежище. Он содрогнулся, но стержень не остывал, продолжая понемногу нагреваться. В ушах продолжал звучать голос.
- Сейчас я войду в свернутое пространство, брат. - Слова звучали, будто сквозь толстый слой густой жидкости. - я сделаю остановку на Иксе. На борту моего лайнера принц Ромбур. Он идет к вам.
К?тэр не мог себе представить, каким образом голос брата смог достичь его ушей. Я же не передатчик рого. Я всего лишь обычный человек.
Но тем не менее… Принц Ромбур идет!
В своей памяти Д?мурр давно уже находился в сознании своего близнеца. С того момента, когда К?тэр в отчаянии пытался выбраться из горящего дома во время первой атаки тлейлаксов. Сколько лет прошло с тех пор? Двадцать один? Из смеси образов выделился призрак Дэви Рого, хромого гения, приветившего близнецов и показавшего им свое чудесное изобретение. Какие это были мирные, безмятежные времена…
Но этот призрачный образ был порождением неконтролируемой стороны человеческого сознания Д?мурра - мощной силы, отказавшейся подчиниться изменениям ума и тела. Д?мурр не вполне осознавал, что делает, не понимал, какие понятия вывели его подсознание, опираясь на связь с близнецом. Использовав информацию, полученную с помощью аппарата, К?тэр сумел создать прибор двусторонней пространственной кросс-связи, позволивший устанавливать сенсорно-вербальный контакт между разделенными большими расстояниями живыми существами, связанными генетическими узами.
Подсознательно Д?мурр желал остаться в связи с домом и воспоминаниями о нем.
Навигатор перестал двигать своими редуцированными конечностями и неподвижно повис в облаке меланжевого газа. За долю секунды, оставшейся до прыжка в свернутое пространство, Д?мурр вспомнил ощущение физической боли, какую вызывал каждый сеанс связи с К?тэром. Маска навигатора боролась с человеческой сутью, стараясь подчинить ее себе.
Д?мурр перестал раздумывать и включил генератор Хольцмана, слепо бросившись в пространство между измерениями и увлекая за собой весь лайнер.

***

Находясь глубоко под землей, К?тэр продолжал изо всех сил сжимать в ладони стержень. Деталь стала холодной как лед, и голос Д?мурра, исчезнув, больше не появлялся. Стряхнув с себя оцепенение, К?тэр снова и снова начал окликать брата по имени, но в ответ слышался только треск статического электричества. Как странно звучал голос Д?мурра. Может быть, он болен?
Внезапно К?тэр услышал странный, звенящий звук, эхом отдавшийся в голове. В самой сокровенной глубине своей души К?тэр ощутил бессловесный первобытный крик. Это кричал его брат.
Потом наступила мертвая тишина.

Глава 10

Минутная оплошность может стоить жизни.
Оружейный мастер Фредре Гиназ

Лайнер Космической Гильдии вынырнул из свернутого пространства в неверной точке и на огромной скорости вошел в плотные слои атмосферы Валлаха IX.
Ошибка навигатора.
Огромный, как комета, корабль вспорол атмосферу, издавая невероятный скрежет и рев. Внешний корпус расплавился от трения о воздух. Пассажиры не успели даже вскрикнуть.
В течение многих столетий планета Ордена Бене Гессерит охранялась от нашествий защитными экранами, способными уничтожить любой корабль, без разрешения приблизившийся к ее поверхности. Исполинский корабль был обречен в тот момент, когда соприкоснулся с первым, внешним уровнем энергетического защитного поля.
Потерявший управление лайнер шипел от жара, теряя металлическую оболочку, которая слетела с него, как шелуха с луковицы. Мелкие осколки пронзили атмосферу и ударили по земле, как выпущенная из множества орудий шрапнель. Остатки лайнера оказались разбросанными по площади в тысячи квадратных километров.
У навигатора не было ни малейшего шанса дать сигнал бедствия или сообщить что-либо до того момента, когда его корабль перестал существовать.
Когда на центральный пульт стали поступать первые сигналы с защитного поля, сообщившие о гибели лайнера Космической Гильдии, Верховная Мать Харишка немедленно составила послание, которое надо было отправить на Джанкшн. К несчастью, сделать это можно было только после прибытия другого лайнера, а к тому времени Гильдия, вероятно, будет знать о катастрофе из других источников.
Тем временем, уже через несколько часов после катастрофы, происшедшей в ранние утренние часы, Сестра Кристэйн во главе команды послушниц высадилась на месте катастрофы, в глуши, едва обозначенной на карте. Сестры начали работу в высокогорном районе, куда упал самый крупный фрагмент лайнера.
Сестра Кристэйн прищурила свои темные глаза от ослепительного блеска девственно-белого снега и осмотрела оставшиеся в месте столкновения трещины и воронки на изъеденной ветрами поверхности вечно холодных гор. Снег и лед растаяли вокруг искореженных и изломанных металлических частей корпуса и обшивки космического судна. От наиболее крупных обломков к небу до сих пор поднимались струи горячего пара. С помощью резаков и сварочных аппаратов рабочая команда могла бы вскрыть некоторые обломки и добраться до скрытых в раскаленной массе тел, но Кристэйн сомневалась, что стоит тратить на это усилия. Здесь не могло быть ни одного уцелевшего человека.
Сестру всю жизнь обучали искусству спасения в чрезвычайных ситуациях, но сейчас ей нечего было делать, она могла только наблюдать. Этот лайнер был обречен в момент, когда вышел из свернутого пространства.
Кристэйн пока не была Преподобной Матерью, поэтому она не обладала доступом к Другой Памяти многих предшествовавших поколений. Однако во время встречи у Верховной Матери, когда обсуждался план действий, Харишка сказала, что такого не было тысячи лет. Во всяком случае, Сестры Другой Памяти не помнили такой катастрофы.
В истории были известны случаи, когда навигаторы допускали незначительные ошибки в расчетах, но крупные провалы случались редко, в анналах Космической Гильдии сообщалось о десятке таких случаев с момента основания Гильдии, которая существовала уже более десяти тысяч Лет. Во времена последних битв Джихада существовал определенный риск использования свернутого пространства при перелетах, но когда были открыты свойства меланжи стимулировать предзнание, межзвездные путешествия стали практически безопасными.
Происшедшая трагедия наложит свой отпечаток на жизнь многих последующих поколений, вызвав мощный отголосок во всех концах необъятной империи.

***

Два дня спустя на Баллах IX прибыли инспекторы и спасатели Космической Гильдии. На поверхность планеты высадились многочисленные команды и соединения. Тысячи рабочих с тяжелым инструментом и оборудованием. Люди разрезали на части металлические обломки и отсылали на анализы образцы. Сестры хотели соблюсти свои тайны, представители Гильдии - свои, не желая оставлять на чужой планете ни одного остатка секретного космического судна и его содержимого.
Кристэйн разыскала человека, руководившего операциями Гильдии на месте катастрофы. Им оказался крупный плотного телосложения мужчина в светло-зеленом комбинезоне с тесно посаженными глазами и толстыми губами. Внимательно присмотревшись, Кристэйн поняла, что этот человек ошеломлен масштабами трагедии.
- У вас есть какие-то конкретные подозрения, сэр? Можете ли вы каким-то образом объяснить происшедшее?
Мужчина отрицательно покачал головой. - Пока нет. Для того чтобы проанализировать все данные, потребуется время.
- Что еще вы можете сказать?
Несмотря на молодость, сестра-коммандо вела себя уверенно, властно задавая вопросы. Кроме того, она воспользовалась Голосом, заставив собеседника отвечать на вопросы рефлекторно.
- Это был один из кораблей класса «Доминик». Таких лайнеров всего два. Они были построены в последние дни правления Дома Верниусов, при этом были соблюдены все нормативы. Корабли эксплуатировались в течение двадцати лет и не имели никаких претензий.
Кристэйн посмотрела на него своими большими глазами.
- У вас есть основания считать, что конструкция лайнера вдруг по какой-то причине могла стать ненадежной?
Представитель Гильдии отрицательно покачал головой, изо всех сил, но безуспешно, стараясь сопротивляться воздействию Голоса. Лицо его исказилось, настолько сильно он не желал отвечать. Но силы были явно неравны.

***

- У нас пока не было времени установить подробности. Пока я воздержусь от каких-либо комментариев.
Когда действие Голоса прошло, представитель Гильдии очень разволновался из-за того, что успел сказать этой странной женщине, и поспешил отойти подальше от Кристэйн.
Сестра-коммандо принялась обдумывать возможные причины. При этом она смотрела, как тысячи рабочих фрагмент за фрагментом разбирают остатки погибшего лайнера. Скоро здесь не останется ни одного вещественного доказательства катастрофы. Вечными свидетелями катастрофы станут лишь ужасные зияющие вмятины на поверхности Валлаха IX.

Глава 11

Судьба и надежда редко говорят на одном языке.
Оранжевая Католическая Библия

Предыдущая страница 3 Следующая страница


Дом Коррино 4

Войдя в демонстрационный зал исследовательского павильона, Хайдар Фен Аджидика остановился у прозрачного купола. Разум его пел, заряженный энергией, представлявшиеся безграничными возможности сияли всеми цветами радуги.
В эту секретную комнату Аджидика входил, испытывая восторг и душевный трепет. Каждый раз он предвкушал, насколько вырос новый захваченный на Арракисе червь, который прожил в неволе уже несколько месяцев. Аджидика радовался, скармливая червю аджидамаль, который эта тварь поглощала с невероятной жадностью. На протяжении многих лет крошечные черви, которых привозили на Ксуттух, погибали сразу, как только лишались привычной обстановки Арракиса. Но этот выжил и, мало того, стал расти. Аджидика не сомневался, что такое чудо произошло только благодаря синтетической пряности.
Аджидика, проявив незаурядный иронический юмор, назвал лабораторного червя в честь покойного тлейлаксианского лидера.
- Давайте-ка посмотрим на вас, мастер Зааф, - произнес он с жестокой усмешкой. В это утро он и сам поглотил аджидамаля больше, чем обычно, добыв его непосредственно от втиснутого в лабораторный чан тела Мираль Алехем. Он чувствовал, как работает чудодейственное средство, усиливая в десятки и сотни раз его способности к мышлению и действию.
Славно!
Нажав кнопку в основании купола, мастер-исследователь принялся с нетерпением ждать, когда затуманенный плаз станет прозрачным. Вот под плазовой оболочкой проступили контуры червя. Стена колпака была осыпана песком, словно червь бушевал здесь в пароксизме судорог.
Червь неподвижно лежал на песке. Сегменты его длинного цилиндрического тела были раскрыты, круглая пасть зияла, как маленькая пропасть. Из открытых сегментов сочилась розоватая слизь.
Откинув внешнюю панель купола, Аджидика начал лихорадочно просматривать показания мониторов. Глаза мастера вылезли из орбит от удивления. Несмотря на регулярный прием больших доз аджидамаля, червь отчего-то погиб в страшных судорогах.
Забыв об опасности и пренебрегая риском, Аджидика дотронулся рукой до безвольно распластанного на песке трупа червя. Тело твари было мягким и рыхлым. Кольца отслаивались от малейшего прикосновения, как кожура гнилого фрукта. Было такое впечатление, что червя пытался препарировать неумелый студент.
Но ведь Аджидика кормил червя тем же аджидамалем, который ел сам. Мастер-исследователь вдруг потерял большую часть своей эйфории. Ему показалось, что под ногами его разверзлась черная бездонная пропасть.

Глава 12

Каждый человек - это маленькая война.
Каррен Фетр. «Безумие имперской политики»

Пряность. Ну какой фримен не сможет достать ее, если это необходимо? Гильдия потребовала больше меланжи, и люди пустыни должны уплатить цену или лишиться своей заветной мечты.
Лежа на животе за гребнем господствующей над местностью дюны, Стилгар смотрел в бинокль на покинутую деревню Становище Байлар. Разрушенные, испачканные старой кровью лачуги стояли у подножия подвижной горы песка, которую сзади подпирало небольшое плато, скрывавшее цистерну, где ныне хранились запечатанные контейнеры с пряностью. Баронской пряностью.
Стилгар навел бинокль на резкость и ландшафт буквально прыгнул в фокус. Занимался хрустально-прозрачный рассвет. Отряд одетых в синюю форму харконненовских солдат занялся обыденными делами, словно никакой опасности нападения не существовало. Все фримены считали это место проклятым и предпочитали обходить его стороной.
Пока Стилгар наблюдал, возле покинутой деревни приземлился большой транспортный орнитоптер. Большие крылья прижались к корпусу. Такие суда использовались для доставки грузов пряности от мест ее добычи. На этих же орнитоптерах вывозили в безопасные места команды добытчиков при приближении песчаного червя.
Стилгар насчитал тридцать солдат, вдвое больше, чем бойцов, пришедших вместе со Стилгаром. Соотношение сил терпимое, учитывая предполагаемую внезапность нападения. Фрименский стиль ведения войны.
Двое солдат принесли сварочный аппарат и принялись ремонтировать транспортник. В неподвижном утреннем воздухе шум работ разносился на большое расстояние по вершинам дюн. Каменные и кирпичные стены, окружавшие деревню, имели округлые очертания, края их были сглажены песчаными бурями, часто бушевавшими в пустыне.
Девять лет назад все жители Становища Байлар были отравлены скучающими харконненовскими охотниками. Жгучие ветры пустыни сгладили многие, но не все приметы случившейся здесь катастрофы. Жители деревни умерли в страшных мучениях, разрывая на части собственные тела, отравленные концентрированной меланжей, добавленной к запасу питьевой воды. Царапины на деревянных стенах и кровавые отпечатки ладоней были до сих пор видны на нескольких уцелевших стенах.
Обленившиеся от избытка воды харконненовцы были уверены, что местные жители, посчитавшие это место проклятым, никогда сюда не сунутся. Однако фримены знали, что это зло сотворили люди, а не демоны пустыни. Лиет Кинес своими глазами, вместе со своим почитаемым отцом видел весь этот ужас. Теперь Лиет, который стал абу-наибом всех фрименских племен, послал Стилгара выполнить важную миссию.
За спиной Стилгара, на склоне дюны прятались бойцы. Каждый из них тащил за собой небольшую плиту полированного песчаника. Поверх сероватых защитных костюмов были надеты пятнистые накидки пустынного камуфляжа. Люди проверили маски, отхлебнули из улавливающих трубок свежей воды, чтобы восстановить силы и подготовиться к атаке. У поясов были готовы к бою пистолеты и крисы. На салазках из песчаника лежали трофейные лазерные ружья.
Все готовы.
Стилгар не уставал поражаться неумелости харконненовских солдат. Он несколько недель наблюдал лагерь и точно знал, что солдаты будут делать в это утро. Предсказуемость смерти подобна, гласит старая фрименская поговорка.
Лиет Кинес заплатит Гильдии из этого незаконного запаса пряности, и барон не посмеет подать жалобу.
Внизу солдаты закончили ремонт транспортного орнитоптера. Потом люди начали отодвигать камни от краев замаскированной цистерны, чтобы сложить туда доставленную пряность. Стилгар резко взмахнул рукой. Бойцы сели на песчаниковые плиты и съехали с пологого склона дюны, как стая атакующих волков. Стилгар, несшийся впереди, встал на колени и снял с предохранителя свое лазерное ружье. Другие фримены сделали то же самое.
Услышав шелест песка под гладкими плитами, харконненовские солдаты оглянулись, но было уже поздно. Пурпурные лучи беспощадного лазерного света ударили врагов по ногам, отрезая конечности от туловищ, плавя мышцы и сжигая кости.
Бойцы Стилгара спрыгнули со своих «саней» и встали возле транспортного орнитоптера, взяв его под охрану. Вокруг кричали и стонали от боли раненые и искалеченные солдаты барона, в отчаянии потрясавшие своими обожженными культями. Фримены были, однако, мастерами огня - они оставили в живых врагов, сохранив на время в неприкосновенности их жизненно важные органы.
Молодой солдат с куцей светлой бородкой с ужасом смотрел на одетых в темные накидки людей пустыни, стараясь отползти подальше от них по залитому кровью песку, но он не мог сдвинуться с места без ног. Казалось, эти фримены наполняли его сердце большим страхом, чем вид обугленных обрубков собственных нижних конечностей.
Преисполненный стальной решимостью, Стилгар приказал своим людям перевязать солдат Харконнена и приложить к их ранам кровоостанавливающие губки, чтобы сохранить воду для сиетча.
- Заткните им глотки, чтобы прекратить эти младенческие вопли.
Жалобные крики стихли.
Двое бойцов осмотрели транспортный орнитоптер и призывно вскинули руки. Тем временем Стилгар соединил трап тяжелого воздушного судна с узкой внутренней платформой, окружавшей модифицированный грузовой контейнер. Вместительный контейнер был обшит толстыми плитами. Сверху над ним болтались четыре крюка, подвешенные на цепи подъемника,
С транспортного орнитоптера были сняты все палубы и стандартное оборудование. Вместо этого оставшееся помещение было изнутри покрыто броневым листом. Внутри отсека стоял сильный запах корицы. Верхний отсек был заполнен немаркированными мешками с пряностью. Этот груз солдаты готовились перенести в цистерну. Нижний отсек был пуст.
- Смотри, Стил. - Тьюрок указал рукой на брюхо орнитоптера, к которому были прикреплены балки и фиттинги новейшей конструкции. Тьюрок повернул какой-то рычаг, и бронированное брюхо исполинской машины раскрылось над песком. Тьюрок быстро взобрался по металлическому трапу в пилотскую кабину и запустил двигатель. Послышался мощный приглушенный рокот.
Ухватившись за поручень, Стилгар ощутил лишь слабую вибрацию. Машина была отлично отрегулирована и поддерживалась в прекрасном состоянии. Такой орнитоптер будет славной прибавкой к воздушному флоту фрименов.
- Вира! - скомандовал Стилгар.
Тьюрок много раз работал в командах по добыче пряности и умел управлять всеми механизмами. Сейчас он включил другие машины в определенной последовательности. Орнитоптер рывком поднялся вверх, и Стилгар сумел сохранить равновесие, только крепче ухватившись за поручень. Висевшие на цепях тяжелые крюки со звоном зацепились за фиттинги цистерны, и вскоре над землей показались ее края.
Пока Тьюрок работал с тяжелым транспортником, Стилгар отсоединил крюки от бортов цистерны и бросил их вниз. Работавшие там бойцы подхватили крюки и, вскарабкавшись на стены цистерны, прикрепили крюки к мощным скобам, приваренным к внутренним стенкам цистерны. Цепи натянулись, двигатель взревел, и вся наполненная пряностью цистерна медленно выползла из подземного укрытия. Подъемный механизм, ровно гудя, вытянул ее полностью и подтянул к грузовому отсеку. Когда цистерна встала на место, створки грузового люка закрылись, как челюсти исполинского змея.
- Кажется, я слышал, что император назвал преступлением хранение таких количеств пряности, - с улыбкой крикнул Стилгар своим товарищам. - Разве это не честь, помочь Коррино в поддержании справедливости? Может быть, Лиету стоит попросить Шаддама объявить нам благодарность.
Рассмеявшись злой шутке, Тьюрок развернул громоздкое судно и завис на малой высоте над землей. Фримены забрались на борт, таща с собой извивающихся, искалеченных харконненовцев.
Нагруженный орнитоптер медленно пролетел над деревней, но увеличил скорость, как только вылетел в открытую пустыню и направился в сторону ближайшего сиетча. Прислонившись спиной к вибрирующей стойке, Стилгар внимательно вгляделся в лица своих утомленных бойцов. Посмотрел он и на обреченных пленников, которым вскоре предстояло навсегда успокоиться в объятиях мучительной смерти. Стилгар улыбнулся своим людям, которые сняли маски, обнажив обветренные бородатые лица. В тусклом свете каюты орнитоптера их глаза с голубыми белками сияли торжеством.
- Пряность и вода для племени, - сказал Стилгар. - Неплохая добыча для одного дня.
Рядом с ним застонал и открыл глаза один из плененных солдат. Это был тот самый испуганный юноша, которого Стилгар приметил с самого начала. Охваченный жалостью, Стилгар решил, что этот несчастный изведал уже достаточно мук, и, обнажив крис, молниеносно перерезал молодому солдату горло, приложив затем к ране губку, чтобы сберечь драгоценную воду.
Другие харконненовцы не дождутся такой милости.

Глава 13

Удивительно, насколько глупы могут быть люди, собранные в группы, особенно если эти группы без рассуждения следуют за своими лидерами.
Государство: взгляд Бене Гессерит. Любое государство есть не более чем абстракция

Императорский флот прибыл на Корону без предупреждения. Это была уже вторая операция объявленной Шаддамом Великой Меланжевой Войны. Восемь боевых крейсеров и фрегатов. Это была демонстрация силы более внушительная, чем та, в ходе которой были уничтожены самые густонаселенные города Зановара.
Военные корабли подошли к Короне и для начала произвели короткое расследование. По системе связи верховный башар Зум Гарон огласил свой ультиматум.
- Мы здесь по приказу падишаха императора. Вы, Дом Ришезов, обвиняетесь в незаконном хранении не внесенной в регистрационные документы меланжи, чем нарушили законы, установленные имперским судом и судом Ландсраада.
Суровый командующий замолчал в ожидании ответа. Посмотрим, насколько виноватыми они себя чувствуют.
Из административных корпусов Короны раздались протестующие вопли, дублированные минутой спустя из правительственных кабинетов столицы Ришезов.
Стоя в командной рубке флагмана, верховный башар отказался принимать во внимание этот бессвязный лепет. Он снова заговорил в микрофон полевой связи.
- По приказу его высокочтимого величества императора Шаддама Четвертого мы произведем обыск для обнаружения контрабандной меланжи. При ее обнаружении вся пряность будет конфискована, а станция Корона полностью уничтожена. Таков приказ императора.
Два императорских фрегата скользнули в причальные доки. Ришезианские глупцы попытались заблокировать ворота остальных доков, но в этот момент два крейсера открыли огонь, разнеся вдребезги ворота и разметав в космосе воздух, имущество и мертвые тела.
Заскрежетали причальные вороты военных кораблей, и крючья, вонзившиеся в створки ворот доков, открыли причалы закрытого корпуса искусственного спутника планеты. Гарон передал следующее предупреждение:
- Любое сопротивление будет подавлено чрезвычайными методами. Мы даем вам два часа на эвакуацию Короны. Если мы найдем нужным уничтожить спутник, то все оставшиеся на нем по истечении срока ультиматума также будут уничтожены.
Выйдя из командной рубки, Зум Гарон спустился на причальный уровень. На Короне не было средств сопротивления императорским сардаукарам. Впрочем, таких средств не было ни у кого в Известной Вселенной.
Ветеран ввел в помещения лабораторий целый полк своей отборной гвардии. В металлических коридорах начали звенеть сигналы тревоги, замигали лампочки, завыли сирены. Изобретатели, техники и лаборанты начали грузиться в эвакуационные суда. Стоя на высоком помосте, башар приказал своим солдатам разделиться на группы и начать обыск. Те же отлично понимали, что для успешного поиска придется задержать и подвергнуть пытке несколько человек из персонала станции.
Из лифта административного центра, словно пушечное ядро, выкатился человек с цветущим круглым лицом и бросился к начальнику сардаукаров.
- Вы не можете сделать это, сэр! Я - директор лабораторий Флинто Киннис, и говорю вам, что двух часов явно мало. У нас нет достаточного количества судов. Только для людей придется вызывать корабли с Ришеза, не говоря уже о ценнейшем оборудовании. Для эвакуации потребуются по меньшей мере сутки.
На обветренном лице Гарона не было ни малейшего сочувствия.
- Никто не смеет обсуждать приказы императора или не подчиняться им в какой бы то ни было форме.

***

Он кивнул своим солдатам, и те, открыв огонь, разрезали напополам несчастного директора, который продолжал, размахивая руками, что-то доказывать.
Солдаты углубились на территорию гигантской лабораторной станции.
Однажды, частным образом пригласив Гарона на обед, император разоткровенничался и открыл башару свои истинные намерения. Император отчетливо понимал, что во время операции погибнет много гражданских лиц, но считал нужным преподать урок, подобный зановарскому, чтобы укрепить свои позиции.
- Единственное, чего я требую, - подчеркнул Шаддам, подняв палец, - это полного изъятия всей контрабандной меланжи, какую вам удастся найти. Достаточное количество пряности заткнет рты ОСПЧТ и Гильдии.
Он улыбнулся, довольный своим планом.
- Потом с помощью ядерного заряда уничтожьте Корону.
- Сир, использование атомного оружия запрещено законом…
- Чушь! Мы дадим им шанс эвакуироваться, и акция сведется просто к уничтожению железной космической конструкции. Корона - это всего-навсего орбитальная пылинка.
К удивлению Шаддама, ему не удалось сразу убедить в этом Гарона.
- Не утруждайте себя юридическими нюансами, башар. То, чего я хочу, легче всего достигается взрывами ядерных зарядов. Это напугает Ландсраад больше, чем тысяча предупреждений.
Зум Гарон многое повидал на Салусе Секундус, славно воевал во время подавления эказского мятежа. Он знал, что приказы императора выполняются беспрекословно, без обсуждения, и в таком же духе воспитал своего сына, талантливого и подающего надежды Кандо.
В течение получаса к поверхности планеты вылетела первая группа эвакуационных судов. Ученые суетились, собирая протоколы опытов и невосполнимые разработки научных проектов. Многие потеряли слишком много времени на сборы, и когда вышли на причальные палубы, то обнаружили, что все корабли уже улетели.
Внизу, в «Триад-центре» премьер-министр Эйн Калимар в бессильной ярости требовал дополнительного времени, чтобы связаться с судом Ландсраада. Рядом с ним ломал руки и выкрикивал бессвязные мольбы престарелый граф Ильбан Ришез, но это тоже не возымело никакого действия. Одновременно ришезианцы пытались запустить с планеты спасательные корабли, но время шло, и начальник сардаукаров очень сомневался, что эти корабли смогут прибыть вовремя.
Тем временем солдаты продолжали методично обыскивать лабораторные помещения в поисках предполагаемого незаконного хранилища меланжи. Недалеко от бронированного центрального помещения Короны они обнаружили двух ополоумевших от науки изобретателей: лысого ученого с покатыми плечами и погруженного в себя человека с сумасшедшими глазами, казалось, продолжавшего свои изыскания, не обращая внимания на происходящее.
Этот последний шагнул вперед, пытаясь прийти в себя и вразумить Гарона.
- Сэр, я работаю над одним жизненно важным проектом и должен вывезти отсюда все мои записи и хрупкие опытные образцы. Эту работу нельзя провести в другом месте, а ее результаты могут оказать влияние на судьбу империи.
- Я отказываю вам в этом.
Изобретатель беспомощно моргнул, словно до него не дошел смысл сказанного.
Стоявший рядом лысый ученый прищурил глаза.
- Позвольте сказать мне. - С этими словами он рукой указал на пирамиду запечатанных ящиков, возле которых столпились рабочие с антигравитационными подъемниками. Людям некуда было везти ящики. - Верховный башар, меня зовут Талис Балт. Мой коллега Халоа Рунд не преувеличивает важность нашей работы. Кстати, посмотрите на эти ящики. Вы не можете допустить, чтобы они были уничтожены.
- Это меланжа? - спросил Гарон. - Мне приказано вывезти отсюда всю пряность.
- Нет, сэр, это ришезианские зеркала, а они почти так же ценны, как и пряность.
Башар сжат губы. Мельчайшие осколки ришезианских зеркал использовали для зарядки сканирующих устройств.
Зеркал, находившихся здесь, хватило бы для накопления энергии маленького солнца.
- Талис Балт, я с сожалением хочу сообщить вам, что ваш директор стал жертвой нашей операции. Поэтому я назначаю вас директором Короны. - У Балта отвисла челюсть, когда до него дошел зловещий смысл слов верховного башара.
- Директор Киннис мертв? Гарон кивнул.
- Я разрешаю вам перенести все ришезианские зеркала отсюда на борт наших военных кораблей, насколько для них хватит места и насколько хватит отведенного времени, но взамен вы скажете мне, где находится незаконное хранилище контрабандной пряности.
Халоа Рунд казался просто уничтоженным.
- Что будет с моими исследованиями?
- Я не умею продавать уравнения.
Балт поежился, размышляя, стоит ему лгать или нет.
- Похоже, что ваши люди обыщут лаборатории и уничтожат все производственные помещения до того, как найдут пряность. Следовательно, лучше спасти то, что можно спасти, как ни прискорбно это звучит.
Балт сказал башару, где искать спрятанную меланжу.
- Я очень рад, что вы приняли единственно правильное решение и выдали нам местоположение меланжи, заодно признав сам факт существования незаконного хранилища. - Коснувшись верхней пуговицы мундира, башар подал своим людям условный сигнал. Спустя несколько секунд на Корону вошли нижние чины сардаукарской гвардии, неся на подвесках первые ядерные заряды. Башар снова повернулся к лысому ученому. - Можете перенести на борт моего корабля столько зеркал, сколько сможете, а я разрешаю вам взять себе половину этого количества.
Пораженный этим ответом, но сочтя более разумным не спорить, Балт принялся за работу. Гарон не без усмешки наблюдал, с каким старанием рабочие взялись за дело, начав перевозить ящики с хрупкими зеркалами. Ясно, что они не смогут спасти и одной десятой части своих сокровищ. Халоа Рунд бросился было назад в свою лабораторию, но сардаукарский башар оставил в силе свои инструкции и не разрешил загружать свои корабли бесполезными «опытными образцами».
Гарон направил своих людей в хранилище меланжи, где солдаты с голографическими проекторами сняли на пленку нелегальный склад, получив нужную улику, прежде чем начать вывозить из склада меланжу. Вдруг императору потребуются объективные доказательства. Шаддам не предусмотрел такую возможность, но башар хорошо понимал, что вещественное доказательство есть вещественное доказательство.
Пока Зум Гарон наблюдал за операцией конфискации пряности, команда сардаукаров начала закладывать в центральную часть искусственного спутника первые ядерные боеголовки. Гарон посмотрел на хронометр. До конца операции оставалось меньше часа.
Талис Балт носился взад и вперед, едва не падая от усталости. Его лысина блестела от пота. Он и его команда уже загрузили на флагманский корабль удивительно большое количество ящиков с драгоценными зеркалами.
Халоа Рунд сидел в грузовом доке Короны и плакал навзрыд, как ребенок, возле наспех упакованных ящиков с опытными образцами, вскрытых лучами лазерных ружей. Когда ученый начал настаивать на необходимости погрузки ящиков на флагманский корабль, двое солдат открыли огонь, уничтожив генератор невидимого поля, упакованный в злосчастные ящики.
Время неумолимо шло, и верховный башар приказал всем покинуть обреченный искусственный спутник. Талис Балт встал на причальном доке, ожидая разрешения покинуть станцию.
Гарон спокойно объяснил лысому изобретателю, что тому придется остаться на Короне.
- Прошу простить меня, но я не имею права разрешить гражданскому пассажиру ступить на борт имперского военного корабля. Вам придется искать свой способ покинуть искусственную луну.
Оставалось слишком мало времени, чтобы могли помочь связи семьи Рунда с графом Ильбаном Ришезом. Атомные же заряды в центре станций выключить было уже нельзя.

***

За десять минут до назначенного времени все имперские боевые корабли и суда поддержки покинули причальные доки Короны, оставив их открытыми для пустоты космического пространства. Стоя на борту флагмана, Гарон смотрел, как его подчиненные с военной точностью выполняют данный им приказ.
Количество захваченной на Короне меланжи оказалось не столь велико, как о том доложил императору неизвестный аноним, но, кроме меланжи, на борту находились почти такие же ценные зеркала. Сардаукары немедленно отдадут конфискованную пряность представителям Гильдии, ожидающим на борту лайнера. Это, конечно, бессовестная, но весьма эффективная взятка.
С поверхности планеты премьер-министр Эйн Калимар смотрел в небо, глядя на искусственную луну, такую большую, что по сравнению с ней имперские корабли казались крошечными точками. Желудок свернулся в тугой узел, сердце трепетало от злости на несправедливость действий Шаддама.
Как мог император узнать о пряности, спрятанной на Короне? После того как барон Харконнен безропотно внес платеж, он, Калимар, принял все меры, чтобы доставить пряность на Корону в обстановке полной секретности, исключавшей всякую утечку информации. Ясно, что информация не могла исходить от барона, ибо тогда ему самому задали бы очень неудобные вопросы…
Когда на Короне взорвались ядерные боеголовки, все небо планеты осветилось ярким обжигающим светом. Однако вместо того, чтобы постепенно потускнеть и угаснуть, огненный шар продолжал светиться, становясь все ярче и ярче, так как Цепная реакция заставила заработать оставшиеся на Короне ришезианские зеркала, осколки которых, образовав тучу мощных кристаллических линз, дождем обрушились на атмосферу планеты, как фрагменты сверхновой звезды.
Жители целых континентов, как завороженные, смотрели на этот огненный шторм, брызги которого разлетались в верхних слоях атмосферы. Бесценные зеркала падали, как мельчайшие астероиды, с визгом вонзаясь в ее плотные слои и сгорая с выделением яркого иссушающего света.
Калимар едва сдерживал крик бессильной ярости, но не мог оторвать взгляд от страшного, но завораживающего зрелища. Ужасный свет становился все ярче и ярче. Многие ришезианцы, охваченные магнетическим ужасом, смотрели на происходящее, отказываясь поверить собственным глазам.
В течение последующих нескольких дней, по мере прогрессирования ожога сетчатки, ослепла приблизительно четверть населения Ришеза.

Глава 14

Я чувствую неуязвимое и неуловимое движение космоса там, куда звезды посылают лучи, медленно пересекающие невероятные расстояния, называемые парсеками.
Апокрифы Муаддиба. «Все позволено. Все возможно»

Затерянный в пустоте пространства лайнер Космической Гильдии внезапно потерял управление.
Гурни Халлек понял, что с лайнером случилось что-то непоправимое, в тот момент, когда гигантский корабль буквально вывалился из свернутого пространства. Лайнер бросало из стороны в сторону так, словно он попал в сильнейший водоворот.
Схватившись за рукоятку кинжала, спрятанного в складках поношенной дорожной одежды, Гурни первым делом посмотрел, не пострадал ли Ромбур. Принц-киборг оперся рукой о стену, ставшую полом.
- Неужели на нас напали?
На Ромбуре была накидка с большим капюшоном, как на паломнике. Свободная накидка из мягкой ткани скрадывала искусственное тело так, что сторонний наблюдатель никогда бы не догадался о синтетических деталях организма принца.
Дверь каюты приоткрылась, потом, покатившись по направляющим, с треском захлопнулась. В главном проходе замигали лампочки аварийной панели, показывая, что энергетическая система фрегата перешла в экстренный автономный режим. Палуба сместилась из-за неполадок в работе генератора гравитации, отыскивая новый центр масс. Лампы светильников начали мигать. Потом, издав треск, пассажирский фрегат содрогнулся, выправив свое положение в пространстве независимо от поворотов лайнера.
Дверь заклинило, и Гурни приложил немало усилий, чтобы открыть путь в главный проход. Механическая рука Ромбура оказалась крепче металла. Одним движением принц сорвал дверь с направляющих и отодвинул ее в сторону.
Принц и его сопровождающий вышли в коридор, где уже толпились охваченные паникой пассажиры. Некоторые из них были ранены и истекали кровью. Сквозь иллюминаторы Гурни и Ромбур увидели, что в грузовом отсеке лайнера произошла настоящая катастрофа. Многие корабли были перевернуты и сплющены. Другие же летали по грузовому отсеку, сорвавшись с настенных креплений.
На каждой палубе зажглись индикаторы системы связи. Рассерженные пассажиры требовали объяснений. Одетые в черную форму служащие компании «Вэйку» сновали от сектора к сектору, терпеливо уговаривая людей сохранять спокойствие и ждать информации. Служащие компании казались воплощением уверенности и снисходительности, хотя в их поведении и чувствовалось некоторое напряжение, обусловленное беспрецедентным происшествием.
Гурни и Ромбур направились в главный сектор, где собралась большая толпа охваченных паникой пассажиров. По выражению лица Ромбура, наполовину скрытого капюшоном, Гурни понял, что его товарищ хочет успокоить людей, взять на себя командование и ответственность. Чтобы не допустить этого, Гурни подал принцу тайный знак. Ромбура надо предупредить, что их миссия сугубо секретна, и они ни в коем случае не должны привлекать к себе внимание. Принц понял знак и принялся выяснять причину катастрофы, но информационные табло предоставляли слишком мало полезной информации.
Раздумывая, Ромбур нахмурил свое восковое лицо.
- У нас нет времени на задержку, мы должны уложиться в жесткую временную схему. Весь план военной экспедиции рассыплется, если мы не выполним свою часть дела.
Прошел час. Никто из служащих так и не смог дать вразумительного ответа на вопросы о причинах аварии. Представители Гильдии наконец прислали голографическое изображение своего эмиссара в каюты фрегата. Оно появилось также во всех кораблях, размещенных в грузовом отсеке лайнера.
По форме эмиссара Гурни догадался, что это летный аудитор, достаточно высокопоставленный чиновник Гильдии, отвечавший за ведение бухгалтерской документации, за декларации перевозимого груза и пассажиров и за связь с банком Гильдии по вопросам урегулирования платежей за межгалактические перевозки. У летного аудитора были широко посаженные глаза, высокий лоб, короткая, толстая шея и слишком короткие для его туловища руки, словно при генетической сборке ему достались конечности, предназначенные для другого человека.
Эмиссар говорил бесстрастным тихим голосом, причем лицо его дергалось от какого-то тика. Все вместе раздражало. Было такое впечатление, что гудит какое-то большое насекомое, застрявшее на оконном стекле.
- Мы испытываем, мм-м, трудности в транслокации судна и в настоящий момент пытаемся, мм-м, восстановить утраченный контакт с навигатором в его камере. Гильдия занимается установлением причины происшедшего, но в данный момент мы, мм-м, не располагаем более полной информацией.
Пассажиры начали засыпать аудитора вопросами, но чиновник либо плохо их слышал, либо не хотел отвечать. Аудитор стоял, неестественно выпрямив спину и сохраняя на лице бесстрастное выражение.
- Все техническое обслуживание и капитальный ремонт производятся на Джанкшн. Мы не располагаем возможностями для крупного ремонта здесь, в пространстве. У нас даже нет пока возможности установить точное местоположение лайнера, но предварительные расчеты показывают, что мы находимся в белом пятне космоса, далеко за пределами империи.
Люди одновременно вздохнули так громко, что этот звук можно было принять за жужжание огромного воздухообменника. Гурни, скорчив гримасу, посмотрел на Ромбура.
- Эти представители Гильдии, может быть, сильны в математике, но ничего не понимают в элементарном такте.
Ромбур снова нахмурился.
- Потерянный лайнер? Я ни разу не слышал о таких вещах. Черт возьми! Это один из лучших лайнеров, сконструированных и построенных на Иксе.
На покрытом шрамами лице Халлека появилась успокаивающая улыбка.
- Тем не менее это произошло. - Дальше он процитировал Оранжевую Католическую Библию:
- Ибо теряется человек, хотя лежит перед ним праведный путь.

Предыдущая страница 4 Следующая страница


5 Кевин Джеймс Андерсон, Брайан Герберт

Ромбур удивил Гурни, продолжив цитату и произнеся вторую часть стиха:
- Но как бы далеко мы ни зашли, Бог знает, где найти нас, ибо Он ведает всю вселенную.
Иксианский принц увел Гурни подальше от переполненного испуганными пассажирами холла, где пахло страхом и потом, и заговорил, понизив голос:
- Этот лайнер строили под непосредственным руководством отца, и я знаю, как устроен этот корабль. Одной из моих обязанностей как наследного принца Дома Верниусов было доскональное знание производства космических лайнеров. Контроль качества и системы безопасности были на чрезвычайно высоком уровне. Двигатели Хольцмана никогда не выходили из строя. Эта технология доказывала свою надежность в течение десяти тысяч лет.
- До сегодняшнего случая.
Ромбур отрицательно покачал головой.
- Нет, ответ надо искать не в технике. Видимо, проблема в самом навигаторе.
- Ошибка пилота? - Гурни понизил голос, чтобы их не подслушали, хотя пассажиры были заняты тем, что подбрасывали все больше дров в топку своей паники. - Но находясь так далеко за пределами империи, мы никогда не найдем дорогу назад, если навигатор потерял способность ориентироваться в пространстве.

Глава 15

Другая Память - это безбрежный и бескрайний океан. Он может помочь только членам нашего Ордена, и то на его условиях. Сестра навлекает на себя большие неприятности, если пытается использовать внутренние голоса Другой Памяти для своих личных нужд. Это то же самое, что стараться использовать море как свой личный плавательный бассейн, что невозможно даже на несколько мгновений.
Кодекс Бене Гессерит

Граф Хазимир Фенринг наконец вернулся в свои апартаменты в Кайтэйне, завершив многотрудное дело - испытание проб искусственной пряности на навигаторах двух лайнеров Космической Гильдии. Проснувшись, он повернулся на бок и с удовольствием осмотрел роскошно убранную спальню. Интересно, подумал он, как скоро будут ясны результаты? Спрашивать об этом напрямую представителей Гильдии было рискованно, поэтому придется наводить справки окольными путями.
Затуманенными сном глазами граф оглядел золотую филигрань на стенах и потолке, картины старинных мастеров и экзотическую резьбу чин-до. Да, здесь было намного более воодушевляющее место, чем засушливый Арракис, чесоточный Икс или утилитарный Джанкшн. Правда, еще более впечатляющей красотой отличалось милое личико его жены Марго, но она давно встала и покинула супружескую постель.
После утомительного путешествия, пересадок из лайнера в лайнер, граф вернулся домой за полночь, но Марго, применив свою методику соблазна, сумела одновременно возбудить и успокоить мужа. Он уснул под утро, убаюканный ее умелыми руками…
Граф не был в столице империи больше трех недель и мог только представить себе, сколько глупостей успел натворить
Шаддам за это время. Надо будет устроить встречу с другом детства и обсудить положение. Хотя Фенринг не собирался до поры до времени рассказывать императору о случае с лицеделом. Министр по делам пряности хотел сначала свести с Аджидикой свои личные счеты, и это будет большое удовольствие, о котором следует пока помалкивать. Только потом он обо всем расскажет Шаддаму, и они весело посмеются над этим случаем.
Сначала надо удостовериться в том, что работа мастера-исследователя увенчалась успехом. Все зависит от качеств амаля. Если отчеты Аджидики окажутся липовыми, то мастеру не следует ждать пощады. Если же успех окажется несомненным, то прежде чем приступить к пыткам, Фенрингу придется выяснить весь ход технологического процесса.
Два его чемодана, прикрепленные к воздушным подвескам, до сих пор стояли на широком туалетном столике и были открыты. Фенринг вздохнул, потянулся и встал с кровати. Зевая, он вошел в ванную, где ему поклонилась служанка - фрименка Мапес. Женщина поклонилась, правда, не слишком низко. Фрименка носила белое платье, которое открывало ее загорелые, покрытые шрамами руки. Фенринга не слишком интересовали ее личные качества, но она была хорошей служанкой и удовлетворяла его как работница, хотя и была начисто лишена чувства юмора.
Он снял трусы и бросил их на пол. Мапес, скривившись, подняла их и положила в ящик грязного белья, прикрепленный к стене. Надев защитные очки, Фенринг голосом включил мотор ванны. Мощный поток горячей воды окатил его усталое тело, приподняв его в воздух. Гидромассажная ванна заработала в полную силу. На Арракисе такая роскошь была непозволительной даже для полномочного министра по делам пряности. Фенринг закрыл глаза. Какое умиротворение…
Вдруг он проснулся. Какое-то чувство подсказало ему, что он упустил сегодня утром несколько важных деталей. Свои чемоданы он ночью оставил на полу, намереваясь распаковать их утром. Но сейчас чемоданы были открыты и стояли на туалетном столике.
В одном из чемоданов была спрятана проба амаля.

***

Мокрый и голый, Фенринг буквально ворвался в спальню. Служанка-фрименка вынимала из чемоданов белье и предметы туалета, укладывая их на место.
- Оставьте это на потом, Мапес. М-м-м, я позову вас, когда вы мне понадобитесь.
- Как скажете. - У Мапес был гортанный, скрипучий голос, словно песок и ветер безнадежно повредили ей голосовые связки. Она неодобрительно посмотрела на лужи воды, оставленные графом. Ее больше возмутил не беспорядок, а бесполезная трата драгоценной влаги.
Однако потайное отделение чемодана оказалось пустым. Встревоженный Фенринг окликнул вышедшую служанку:
- Где мешочек? Я клал его в чемодан.
- Я не видела никакого мешочка, сэр.
Граф принялся лихорадочно рыться в чемоданах, перевернул их и вытряхнул на пол все их содержимое. Его бросило в пот.
Как раз в этот момент вошла Марго, неся поднос с завтраком. Увидев голого мужа, она вскинула брови и одобрительно улыбнулась.
- Доброе утро, дорогой, или мне лучше сказать, добрый день? - Она посмотрела на настенный хронометр. - Хотя нет, до полудня осталась еще целая минута.
На Марго было надето платье из сверкающего парашелка со светло-желтыми живыми иммианскими розами, вплетенными в ткань и придававшими ей тонкий аромат.
- Это ты вытащила из моего чемодана зеленый мешочек?
Такая квалифицированная Сестра Бене Гессерит, как Марго, несомненно, могла без труда обнаружить и более ловко устроенный тайник.
- Я думала, что ты привез его мне в подарок, дорогой. Мило улыбнувшись, она поставила поднос на ночной столик.
- Знаешь, на этот раз у меня было очень нелегкое путешествие, и я…
Марго притворилась рассерженной и надула губки. Она еще утром заметила на мешочке крошечный символ, литеру "а" тлейлаксианского алфавита.
- Куда ты его дела, хм-м?
Несмотря на слова Аджидики, граф не очень-то верил в безвредность амаля и полагал, что это вещество может оказаться не только вредным, но и прямо ядовитым, а поэтому предпочитал испытывать его на других, а не на себе или своей жене.
- Не волнуйся об этом мешке сейчас, мой дорогой. - Серо-зеленые глаза Марго соблазнительно заблестели. - Ты хочешь позавтракать до или после того, как мы возобновим наши ночные занятия? - Она начала наливать ему кофе.
Притворившись беззаботной, Марго решила в постели проверить, насколько напряжен и взволнован ее муж. Фенринг вытащил из шкафа потрепанную дорожную сумку.
- Скажи, куда ты дела мешочек, и я сам возьму его. Оглянувшись от шкафа, граф увидел, как Марго поднесла к губам чашку.
Кофе с пряностью… спрятанный мешочек… амаль!
- Стой! - Фенринг стремительно подлетел к жене и выбил из ее руки чашку кофе. Горячая жидкость разлилась по ковру ручной работы, запачкав и светло-желтое платье. Живые цветы съежились.
- Ты потратил всю пряность, дорогой. - Она была ошеломлена, но старалась сохранить присутствие духа.
- Я уверен, что ты высыпала в кофе не всю пряность, хм-м? Где остаток меланжи, которую ты нашла? - Он попытался взять себя в руки, понимая, что и так выдал слишком много.
- Пряность у нас на кухне. - Она смотрела на мужа пристальным взглядом воспитанницы Бене Гессерит. - Почему ты так странно себя ведешь, мой дорогой?
Ничего не ответив, Фенринг вылил остатки кофе в кофейник и, схватив его, выбежал из спальни.
Придав лицу суровое выражение, Шаддам встал у входа в покои Анирул, скрестив руки на груди. Доктор Сук с завязанными в конский хвост волосами встал рядом с императором. Вещающая Истину Мохиам отказалась впустить их в спальню.
- Только врачи Бене Гессерит могут лечить некоторые недомогания, сир.

***

Доктор Сук, мужчина с румяным лицом, широким приплюснутым носом и покатыми плечами почти выплюнул в лицо Мохиам гневную тираду:
- Не надо думать, что Община Сестер понимает в медицине больше, чем врачи, прошедшие внутренний цикл обучения в Школе Сук.
Шаддам скорчил недовольную гримасу.
- Вы говорите бессмыслицу. После безобразного поведения в зоопарке моя жена нуждается в особом уходе.
Император только притворялся озабоченным. На самом же деле его больше интересовал доклад верховного башара, который с минуты на минуту должен был прибыть с Короны во главе своей военной флотилии. Каким увлекательным будет его рассказ!
Мохиам твердо стояла на своем:
- За ней может ухаживать только квалифицированная Медицинская Сестра, сир. - Тон Преподобной Матери смягчился. - Кроме того, Община Сестер окажет ей помощь, не предъявляя счет Дому Коррино.
Доктор Сук начал огрызаться, но Шаддам быстро заткнул ему рот. Услуги Школы Сук стоили очень дорого, намного больше, чем Шаддам был готов уплатить за Анирул.
- Возможно, будет лучше, если за моей супругой будут ухаживать ее Сестры.
За высокой закрытой дверью спала Анирул. Сон ее периодически прерывался потоками бессмысленных слов и странных звуков. Хотя император не стал бы никому в этом признаваться, его бы очень устроило, если бы его супруга сошла с ума.
Маленькая, кудлатая, как собачонка, женщина в черной накидке, медицинская сестра Авер Йохса, принесла с собой только маленькую наплечную сумку. Она вошла в спальню императрицы, не обратив никакого внимания на сардаукаров охраны и не следуя обычному протоколу.
Леди Марго Фенринг заперла двери, чтобы никто не смог помешать лечению, и посмотрела на Мохиам. Та согласно кивнула. Сестра Йохса умело сделала укол в шею матери Квисац-Хадераха.
- Она подавлена внутренними голосами Другой Памяти. Это же утишит Другую Память, и Анирул спокойно заснет.
Йохса встала у постели больной и покачала головой. Свои заключения она выдавала быстро, полностью уверенная в своей правоте.
- Анирул попробовала проникнуть слишком глубоко, не воспользовавшись помощью и советами другой Сестры. Мне приходилось наблюдать такие случаи, и в большинстве своем они были достаточно серьезны. Это своеобразная форма одержимости.
- Она поправится? - спросила Мохиам. - Анирул - Преподобная Мать тайного ранга, и сейчас настало время исполнения ею самых деликатных обязанностей.
Йохса не сочла нужным делать скидки на высокое положение пациентки.
- Я не хочу ничего знать о ее ранге и обязанностях. В медицинских делах, особенно если речь идет о сложной работе сознания, не существует простых ответов. Она пережила припадок, а продолжающееся присутствие голосов оказывает возбуждающее влияние на ее психику.
- Смотрите, как спокойно она сейчас спит, - тихо произнесла Мохнам. - Давайте оставим ее одну. Пусть она отдохнет.
Спящей Анирул снилась пустыня. Одинокий песчаный червь несся по пескам дюн, стараясь уйти от беспощадного преследователя, молчаливого и неумолимого, как сама смерть. Червь, исполинское создание, выглядел крошечным на фоне безбрежного моря песка и перед лицом силы, которая была намного больше его мощи.
Даже во сне Анирул чувствовала, как горячий песок до волдырей обжигает ее голую кожу. Размахивая руками и извиваясь в постели, она сбросила на пол гладкие шелковые простыни. Как хотелось ей попасть в прохладу тенистого оазиса.
Вдруг, совершенно внезапно, Анирул поняла, что находится внутри сознания извивающегося в песках создания. Ее мысли отправились в путь по нечеловеческим нервным путям, преодолевая соединения и синапсы. Она сама стала червем. Она сама чувствовала трение песка о свое сегментированное туловище, чувствовала, как в ее чреве разгорается огонь, питающий энергией тело, стремящееся уйти от неумолимого охотника.
Невидимый преследователь между тем приблизился к своей жертве. Анирул хотела зарыться глубоко в песок, но не смогла этого сделать. В ее кошмарном сне не было песка, она только слышала его шелест под своим извивающимся телом. Она издала молчаливый крик, вылетевший из длинного горла через пасть, обрамленную хрустальными острыми зубами.
Почему я бегу? Чего я так боюсь?
Внезапно она проснулась и села на постели. Глаза ей застилал красный огонь презренного, унизительного страха. Качнувшись в сторону, она упала на прохладные плиты пола. Тело ее было покрыто синяками и кровоподтеками и блестело от холодного пота. Неведомая катастрофа была уже рядом, она грозила бедой и продолжала приближаться, но Анирул не могла понять, в чем заключается это страшное несчастье.

Глава 16

В частной жизни люди ведут себя иначе, чем в присутствии посторонних. Даже когда личная маска сливается с маской общественной, слияние это никогда не бывает полным, всегда что-то остается нетронутым.
Учение Бене Гессерит

Герцог Лето Атрейдес вместе с Туфиром Гаватом и Дунканом Айдахо, стоявшими по правую и левую руку от него, смотрел на собравшуюся на окаймленном скалами берегу толпу, ожидавшую слова своего правителя. За спиной Лето заходило солнце. Это было великолепное зрелище, спектакль, который надо было разыграть для народа перед тем, как отправить армию на войну.
Ожидание стало особенно тягостным после отбытия на Икс Ромбура и Гурни.
Окруженный одетыми в парадные мундиры гвардейцами и представителями крупнейших городов Каладана, Лето оглянулся, подняв глаза на величественный монумент, воздвигнутый по его приказу, монумент, который будет служить маяком и не только. На выступе суши, запирающем узкую бухту, высилось каменное изваяние Пауля Атрейдеса, которое стояло, как страж береговой линии, как колосс, видимый со всех кораблей, приближавшихся к пристани. Рука царственной статуи, одетой в одежду матадора, отечески лежала на плече скульптуры невинного мальчика с широко открытыми наивными глазами - Виктора, погибшего сына молодого герцога. В другой руке каменный Пауль держал факел, наполненный горючим маслом.
Старый герцог погиб во время корриды за много лет до рождения Виктора, и эти двое не могли знать друг друга, но объединение их статуй в одну скульптурную композицию имело большой смысл в глазах Лето - его политическая философия сформировалась под несгибаемым руководством отца, а способность к сочувствию родилась от любви к сыну.
Лето чувствовал гнетущую пустоту в душе. Каждый день, занимаясь текущими делами Дома Атрейдесов, он чувствовал свое одиночество без Джессики. Ему хотелось, чтобы и сейчас она была рядом с ним, участвуя в формальном освящении нового монумента, хотя он мог предположить, что она не одобрила бы такую экстравагантную расточительность в память об отце…
Он до сих пор не получил ни одного сообщения от Ром-бура и Гурни и мог только надеяться, что они благополучно прибыли на Икс и начали там свою опасную работу. Скоро Дом Атрейдесов займется вещами куда более серьезными, чем открытие памятников.
Позади статуй стоял высокий деревянный помост. Двое мускулистых юношей забрались на вершину помоста и ожидали команды, держа в руках зажженные факелы. Специально отобранные из рыболовецких экипажей юноши отличались природной ловкостью, а все свои дни обычно проводили на кораблях, порхая по вантам, как летающие крабы. Их родители и капитаны их судов взирали на своих воспитанников с гордостью, стоя рядом с почетным гвардейским караулом.
Лето набрал в легкие побольше воздуха.
- Весь народ Каладана в неоплатном долгу благодарности этим людям, которых скульптор обессмертил в камне. Это мой отец, возлюбленный герцог Пауль Атрейдес, и мой сын Виктор, чья жизнь оказалась столь трагически короткой. Я распорядился увековечить их, чтобы все корабли, входящие в нашу гавань и покидающие ее, могли почтить память этих героев.
Тяжкая обязанность быть герцогом…
Лето поднял руку, подавая сигнал юношам, герцогский перстень сверкнул в последних лучах заходящего солнца. Застыв на опасной высоте, юноши опустили свои факелы к чаше вечного огня и подожгли масло. Голубоватое ревущее пламя без треска и дыма взметнулось ввысь, вспыхнул громадный Факел, зажатый в исполинской ладони каменного герцога.
Дункан, вытянувшись по стойке «смирно», держал перед собой шпагу старого герцога, словно царский скипетр. Туфир, как всегда, сохранял на лице суровое, бесстрастное выражение.
- Пусть никогда не гаснет этот Вечный Огонь. Пусть память о них ярко горит в веках.
Толпа оживилась, но аплодисменты не смогли согреть сердце Лето, когда он вспомнил ссору с Джессикой по поводу имени еще не родившегося дитя. Он хотел назвать мальчика в честь отца Паулем, а она возражала. Как было бы хорошо, если бы она могла встретиться с ним, чтобы, может быть, просто побеседовать с ним на философские темы. Тогда у нее, возможно, сложилось бы более благоприятное мнение о старом Пауле, и она перестала бы ополчаться на его политику, которую так упрямо не желал менять Лето.
Он поднял свои серые глаза на безупречное, идеализированное лицо высеченного в камне Пауля Атрейдеса, стоявшего рядом с прекрасной статуей мальчика. Отсвет Вечного Огня ложился на гигантские лица. Как не хватает Лето отца и сына. Но больше всего он тосковал по Джессике.
Пусть мой второй сын проживет долгую, исполненную высокого смысла жизнь, думал Лето, не вполне понимая, кому он возносит эту молитву.
На другом краю империи, на другом балконе, наблюдая другой закат, стояла Джессика и думала о своем герцоге. Она окинула взглядом величественную архитектуру имперской столицы, потом подняла глаза, чтобы увидеть пляшущие огни северного сияния, висевшего над головой, словно огромная штора, сверкающая на фоне темнеющего неба.
Как скучает она по своему герцогу. От желания видеть его у нее ныло все тело.
Утром этого дня Преподобная Мать Мохиам и недавно прибывшая медицинская Сестра Йохса подвергли Джессику придирчивому осмотру и уверили ее в том, что последний триместр беременности протекает нормально. Для того чтобы убедиться в нормальном развитии ребенка, Сестра Йохса предложила сделать сонографию, безвредное исследование, на основании которого можно построить голографическое изображение растущего в чреве плода. Технически эта процедура не противоречила канонам Бене Гессерит, запрещавшим манипуляции с ребенком in utero
, но Джессика отказалась от проведения этого теста, боясь, что он откроет ее тайну.
Увидев удивление и возмущение на лице медицинской Сестры, Мохиам неожиданно встала на сторону Джессики, выказав столь редкое для нее сочувствие:
- Мы не будем делать сонограмму, Йохса. Как и все мы, Джессика обладает способностью сама определять, все ли в порядке в ее организме и нормально ли течет беременность. Мы доверяем ей.
Джессика посмотрела на Мохиам с благодарностью, едва сдерживая жгучие слезы.
- Благодарю вас, Преподобная Мать.
Во взгляде Мохиам читался немой вопрос, но Джессика не стала отвечать, намеренно или по какой-то иной причине…
И вот сейчас наложница герцога Лето сидит на балконе императорского дворца, облитая светом заходящего солнца. Она думает о небе Каладана, о штормах, которые внезапно и всегда неожиданно налетают на синее море. За прошедшие месяцы разлуки они с Лето не раз обменивались письмами и подарками, но этого было так мало.
Кайтэйн изобиловал чудесами и сокровищами, но Джессике хотелось вернуться в свой океанский мир и быть с любимым человеком, жить в покое и вести прежнюю жизнь. Что будет, если Община Сестер приговорит меня к изгнанию после рождения сына? Что будет, если они убьют ребенка?
Джессика продолжала делать записи в тетрадь, подаренную ей леди Анирул, занося туда свои идеи и впечатления и пользуясь изобретенным ею самой шифром. Она доверяла Дневнику свои самые сокровенные мысли, заполняя страницу за страницей своими планами относительно не родившегося еще дитя и совместной жизни с Лето.
Однако даже страницам дневника она не могла доверить все нараставшее смятение, природа которого была ей не понятна и которое, как она надеялась, пройдет само собой. Что, если она приняла неверное решение?

Глава 17

Мы целиком и полностью зависим от благоволения и сотрудничества с нами нашего подсознания. Подсознание в некотором смысле всегда готовит следующий момент нашей жизни.
Наставление Бене Гессерит

Проснувшись, Анирул увидела, что рядом сидит медицинская Сестра, все время наблюдавшая за ней и проводившая лечение, призванное держать в узде гомон голосов Другой Памяти, готовых подавить сознание больной.
- Хороший цвет кожных покровов и ясные глаза. Превосходно, леди Анирул, - ласково произнесла Йохса, ободряюще улыбнувшись своей пациентке.
Анирул сделала над собой усилие и села, превозмогая волну нахлынувшей на нее слабости. Она чувствовала себя почти здоровой. Во всяком случае, пока.
Марго Фенринг и Мохиам буквально ворвались в покои императрицы с взволнованными лицами, за что получили бы от Анирул основательный нагоняй, если бы она чувствовала себя хоть немного лучше.
Марго поменяла полярность поля фильтра, закрывавшего дверь, ведущую во внутренний двор, и в спальню хлынул яркий свет. Анирул закрыла глаза ладонью от ослепительного света и села прямее, подставив кожу теплым благодетельным лучам солнца.
- Действительно, не могу же я провести всю свою жизнь в темноте.
Своим внимательным слушательницам она рассказала содержание своего сна о песчаном черве и его невидимом преследователе.
- Я должна определить, что означает этот сон, поскольку страх все еще свеж в моей памяти.

***

Щеки Анирул обжигал солнечный свет, но ей казалось, что она до сих пор чувствует раскаленный зной пустыни.
Медицинская Сестра попыталась остановить Анирул, но та отмахнулась от Йохсы. Нахмурившись от такого пренебрежения, Йохса почувствовала себя одинокой, когда две оставшиеся в спальне гостьи слишком поспешно захлопнули за ней дверь.
Анирул босиком прошлась по террасе, выйдя на открытое солнце. Вместо того чтобы скорчиться от жара, она выпрямилась, впитывая животворные лучи солнца всей кожей своего обнаженного тела.
- Я оказалась на краю безумия, но вернулась назад, - сказала она, испытывая странное желание покататься по горячему песку.
Три Сестры стояли возле куста иммианских роз, растущих на террасе.
- Сны всегда порождаются событиями сознания, - назидательно произнесла Мохиам, перефразируя учение Бене Гессерит.
Раздумывая, Анирул машинально сорвала с куста маленький желтый цветок; когда чувствительный цветок сложился от грубого прикосновения, Анирул подняла его к лицу и принюхалась к тонкому аромату.
- Думаю, что мой сон имеет какое-то отношение к императору, пряности… и Арракису. Вы слышали что-нибудь о проекте «Амаль»? Однажды, когда я случайно зашла в кабинет мужа, он обсуждал этот проект с графом Фенрингом. Они спорили о тлейлаксах. При моем появлении оба неловко замолчали, как это обычно делают мужчины, чувствующие за собой какую-то вину. Шаддам тогда сказал мне, чтобы я не cмела вмешиваться в дела государственной важности.
- Все мужчины ведут себя странно, - сделала оригинальный вывод Мохиам. - Это давно известно.
Марго нахмурилась.
- Хазимир пытается скрыть от меня факт своего длительного пребывания на Иксе, и я часто думаю, зачем он это делает. Буквально час назад он испортил мне платье, которое я надела только ради него, выбил у меня из рук чашку кофе, словно это был яд. Правда, я использовала для приготовления этого кофе немного меланжи, которую нашла в потайном отделении его чемодана. Там лежал мешочек с пряностью, помеченный тлейлаксианской литерой "А". Может быть, это и есть сокращение от «Амаль»?
- Значит, картина вырисовывается следующая. Император скрытно посылает на Икс воинский контингент, не говоря об этом ни слова Ландсрааду. Фенринг… Икс… Тлейлаксу… меланжа, - сказала Анирул. - Из всего этого не выйдет ничего хорошего.
- Потом Шаддам объявляет войну укрывателям контрабандной меланжи, - заговорила Мохиам. Даже при ярком свете солнца ее морщинистое лицо, казалось, еще больше потемнело, покрывшись тенью озабоченности. - Все дороги ведут к меланже.
- Вероятно, червь в моем сне бежал от потрясений, ожидающих империю. - Все еще голая, Анирул внимательно посмотрела на высокий фундамент императорского дворца. - Мы должны немедленно известить обо всем Верховную Мать.

Глава 18

Простота - самое сложное из всех понятий.
Ментатская головоломка

Предыдущая страница 5 Следующая страница


Дом Коррино 6

Император сидел в одиночестве в одном из своих личных банкетных залов. Благодарение Богу, рядом не было его жены. Он исходил слюной в ожидании обеда из шести блюд, который ему должны были с минуты на минуту подать. Сейчас он хотел только покоя, не желая вникать в проблемы и политику. Он не желал даже слушать истории о войнах, которые так часто рассказывал ему старый вояка верховный башар Зум Гарон. Никаких забот, это будет его личный праздник уединения. Сообщения об уничтожении Короны и просмотра голографического фильма об этом событии было достаточно, чтобы возбудить аппетит императора.
Первый поднос, украшенный серебряной сканью, внесла вполне зрелая молодая женщина. Запели фанфары, возвестив появление трех шампуров, с насаженными на них слегка приправленными кусками слинины, приготовленными по всем правилам высокого кулинарного искусства, ставшими украшением подноса. Прислужницы по одному снимали куски мяса с шампуров и каждая, грациозно приседая, отправляла очередной кусок в августейший рот императора. Мясо, пикантное, как и нежнейший, сочный сыр, своим ароматом оживило вкусовые сосочки языка.
Сардаукарские стрелки держали на прицеле прислужниц, на случай, если кто-нибудь из них попробует использовать затупленный шампур как орудие убийства.
Юноша, покрытый золотистым загаром, налил императору бокал кларета, источавшего богатейший букет. Шаддам отпил немного вина между порциями мяса, а прислужницы ждали, когда он насладится напитком, держа наготове следующие куски мяса. Шаддам сделал глубокий вдох, ощутив аромат духов, который источали прислужницы. Декаданс. Вот что в действительности значит быть императором. Он вздохнул и жестом приказал внести следующую перемену.
Следующее блюдо состояло из сочных, особым образом обжаренных ракообразных, многоногих, но безглазых животных, которые водились только в подземных источниках Бела Тегез. Соус был очень простым - он был составлен из масла, соли и чеснока, - но вкус имел просто восхитительный. Две соблазнительные девицы нанизывали на платиновые вилки кусочки нежного мяса и кормили им императора.
Не успели подать следующее блюдо, как в банкетный зал ворвался граф Хазимир Фенринг, расталкивая стрелков и не обращая ни малейшего внимания на их смертоносное оружие.
Шаддам вытер губы салфеткой.
- Ах это ты, Хазимир! Когда ты вернулся? Тебя так долго не было.
Фенринг едва сдержал душившую его ярость.
- Вы разрушили Корону, хм-м? Как вы могли это сделать, не посоветовавшись прежде со мной?
- Члены Ландсраада могут подавать сколько угодно жалоб, но нам удалось поймать Ришез с поличным.
Шаддам ни разу не видел своего старого друга в таком гневе. Император перешел на тайный язык, который товарищи по играм изобрели еще в детстве, чтобы слуги не могли понять, о чем идет речь.
- Успокойся, или я никогда больше не приглашу тебя в Кайтэйн. Мы же обсудили этот вопрос и решили, что должны расчистить рынок для амаля, потеснив меланжу. На Короне мы избавились от весьма крупного незаконного хранилища.
Фенринг стремительно скользнул к столу и уселся рядом с императором.
- Но ты применил атомное оружие, Шаддам. Ты не только напал на Великий Дом, ты еще осмелился применить запрещенное оружие! - Он с силой стукнул кулаком по столу.
Шаддам сделал знак рукой, и девушки мгновенно выпорхнули из зала вместе с подносом вкуснейших раков. В этот момент в зал поспешно вошел мальчик с золотистым медом, но Шаддам жестом прогнал и его и сделал знак нести третье блюдо.
Император решил не повышать голос.
- Великая Конвенция запрещает использовать ядерное оружие только против людей. Хазимир, я же использовал его, чтобы уничтожить рукотворную конструкцию, лабораторный спутник, где Ришезы хранили свою контрабандную пряность. Я действовал в полном соответствии со своим правом.
- Но при этом погибли сотни, если не тысячи, людей. Шаддам равнодушно пожал плечами.
- Они были предупреждены. Если они не захотели вовремя эвакуироваться, то почему я должен нести за это ответственность? Просто тебе не нравится, что я принимаю решения без твоего совета, Хазимир. - Фенринг начал закипать, но император лишь ослепительно улыбнулся. - Смотри, нам несут следующее блюдо.
Двое сильных мужчин внесли тонкую каменную плиту, на которой лежал зажаренный императорский павлин, обложенный ароматическими травами. Коричневая корочка потрескивала от жара.
Прислужницы внесли чистую тарелку, серебряные приборы и хрустальный бокал для графа Фенринга.
- Ты хотя бы позаботился о юридическом обосновании своего нападения, хм-м? Просто для того, чтобы было что отвечать суду Ландсраада.
- Лично мне и без этого все ясно и очевидно. Верховный башар Гарон привез голографический фильм о Короне. Доказательства неопровержимы.
Преувеличенно сдерживая нетерпение, Фенринг сказал:
- Вы хотите, чтобы я добыл настоящие доказательства, сир? Должен ли я проконсультироваться с вашими адвокатами и ментатами?
- О, то есть я хотел сказать, что да. - С этими словами Шаддам вонзил зубы в первый кусок мягкого жаркого, проглотил его и с удовольствием облизал губы. - Отведай, Хазимир.
Граф положил на свою тарелку порцию жареной птицы, но к еде не притронулся.
- Ты слишком сильно волнуешься. Кроме того, я - император и могу делать то, что мне нравится.
Фенринг посмотрел на Шаддама своими большими глазами.
- Не потому ли ты император, что тебя поддерживают такие могущественные силы, как Ландсраад, ОСПЧТ, Космическая Гильдия, Бене Гессерит и другие, хмм-а? Не лишат ли они тебя всего достояния, если ты вызовешь их недовольство?
- Они не осмелятся, - ответил Шаддам и понизил голос. - Кроме того, я единственный мужчина из Дома Коррино.
- Но есть много достойных аристократов, готовых жениться на твоих дочерях и продолжить династию! - Фенринг снова ударил кулаком по столу. - Позволь мне уладить это дело, Шаддам. Я думаю, тебе надо выступить в Ландсрааде не позднее, чем через два дня. Они станут громко роптать. Ты должен представить им обоснования своих действий, и, кроме того, надо заручиться поддержкой максимально возможного числа членов Ландсраада. В противном случае, помяни мои слова, дело закончится мятежом.
- Да, да, конечно. - Шаддам снова обратил свое внимание на еду и щелкнул пальцами. - Ты не останешься попробовать следующую перемену, Хазимир? Нам подадут запеченного канидарского кабана. Тушу сегодня рано утром доставили специальным рейсом Гильдии.
Фенринг решительно отодвинул тарелку и встал.
- Ты задал мне слишком много работы. Придется приступить к ней немедленно.

Глава 19

Закон всегда склонен защищать сильного и угнетать слабого. Зависимость от силы разъедает юстицию.
Принц Рафаэль Коррино. Учение о цивилизации

Барон Харконнен всей душой ненавидел надменного премьера Калимара, но не ожидал, что Шаддам применит атомное оружие против Дома Ришезов. Подумать только, атомное оружие! Получив на Арракисе эту новость, барон испытал смешанные чувства, главным из которых был страх за собственную безопасность. Перед лицом такого императорского усердия никто не мог чувствовать себя спокойно, особенно Дом Харконненов, которому было что прятать от закона.
Пользуясь плавающими подвесками, барон расхаживал по залу стратегического штаба в Карфаге, изредка поглядывая в выпуклое окно из армированного плаза. Лучи палящего пустынного солнца лились в помещение, отфильтрованные теплозащитными двухсантиметровыми стеклами.
Приглушенные толстыми плитами плаза и шумом контрольных систем безопасности, с улицы до слуха барона доносились звуки приготовлений к параду, который должен был вскоре начаться на главной площади. Вблизи главного здания выстраивались войска, которые пройдут церемониальным маршем под знойными лучами солнца в полной синей форме.
Харконнен вернулся на Арракис с большой помпой, в сопровождении своего племянника. Звероподобный Раббан в кои-то веки проявил рассудительность, предложив находиться ближе к месту проведения операций с пряностью, до тех пор, как он выразился, «пока не успокоятся имперские страсти».
Барон с такой силой ударил кулаком по окну, что сверхпрочный плаз начал вибрировать. Что еще натворит этот проклятый Шаддам? Это же форменное сумасшествие! Почти дюжина семей Ландсраада добровольно сдали свои запасы пряности, патетически выразив преданность императору, чтобы только избежать новых демонстраций его монаршего гнева.
Никто не может чувствовать себя в безопасности.
Когда именно на Арракис прибудут аудиторы ОСПЧТ и разнюхают все, что им надо, о незаконных операциях Харконнена с пряностью - это вопрос времени, а это может означать конец барона и его Великого Дома. Если, конечно, он не сумеет до приезда аудиторов спрятать все концы.
В довершение всех бед эти проклятые фримены продолжали охотиться за тайными складами, непостижимым образом разыскивая самые богатые потайные места! Эти пустынные черви использовали малейшую возможность, проникая всюду, где имперский порядок давал трещину, зная, что барон никогда не сообщит об их нападениях, так как в этом случае ему придется признать и собственные преступления.
Снаружи, между высокими домами, висели громадные полотнища с синими гербами Дома Харконненов, океан материи, лениво свисавшей с флагштоков в тихом, раскаленном воздухе. Вокруг Карфагской резиденции были воздвигнуты статуи грифонов, исполинские монстры, готовые, казалось, пожрать даже страшного песчаного червя. К месту парада была силой согнана толпа. Нищих прогнали с насиженных мест, а их жалкие лачуги снесли, чтобы барон мог насладиться величественным зрелищем без помех.
Обычно барон растрачивал свое здоровье на личные удовольствия, но на этот раз он решил прочитать страничку из книги императора. С помощью показного блеска, ничтожной мишуры и дешевых представлений он заткнет глотку непокорному населению. Это улучшило настроение, испорченное неудавшимся банкетом. В конце концов, почему он должен следовать примеру какого-то Атрейдеса? Барон Владимир Харконнен хочет, чтобы подданные не любили, а боялись его.
Сгорая от нетерпения, на пороге зала переминалась с ноги на ногу женщина-курьер.
- Барон, мой лайнер отбывает меньше чем через два часа. Если у вас есть пакет для императора, то я должна очень скоро его получить.
Разозлившись, барон резко обернулся, от толчка его движения потеряли плавность, и он, отлетев в сторону, ударился о стену.
- Вам придется ждать. Важная часть моего послания императору - это съемки парада, который должен начаться с минуты на минуту.
У женщины были коротко остриженные, выкрашенные в темно-красный цвет волосы и некрасивые, грубые черты лица.
- Я буду ждать столько, сколько позволит время.
Что-то недовольно проворчав, барон с негодующим видом сел за письменный стол. Не переставая ворчать, он никак не мог составить фразы, чтобы продолжить письмо. Жаль, что рядом нет Питера де Фриза, он бы помог написать это чертово письмо императору, но извращенный ментат сейчас в Кайтэйне и занимается там шпионажем в пользу барона.
Может быть, надо было сохранить жизнь инструктору по этикету. При всех его отвратительных чертах он умел составлять вежливые и обтекаемые фразы.
Пухлыми, непослушными пальцами барон с трудом нацарапал следующее предложение, потом откинулся на спинку кресла и задумался, как лучше объяснить лавину «несчастных случаев», в результате которых на Арракисе было потеряно большое количество добывающего оборудования и с помощью которых барон скрывал свою воровскую деятельность. Тем более что в своем последнем письме император выразил свою озабоченность этой проблемой.
С некоторых пор барон был очень рад, что Космическая Гильдия никак не может наладить работу метеорологических спутников. Харконнен всегда мог сослаться на небольшие песчаные бури, которых не было в действительности. Но, возможно, он все же зашел слишком далеко, и многое указывает на его незаконные махинации.
Воистину, настали опасные времена.
«Как я уже имел честь докладывать вам, сир, нас сильно беспокоят разбойничьи шайки фрименов. Это настоящая чума, - писал барон. - Эти террористы нападают на места добычи пряности, разрушают оборудование, похищают меланжу и исчезают в пустыне, прежде чем мы успеваем послать на место происшествия достаточные военные силы».
Барон пожевал нижнюю губу, стараясь подобрать выражения для изъявления верноподданнических чувств.
«Я признаю, что мы, вероятно, проявили в их отношении некоторую мягкотелость, но теперь, когда я лично прибыл на Арракис, мы предпримем все усилия для осуществления актов возмездия. Мы сотрем в порошок этих непокорных туземцев и заставим их склониться под властью Харконненов во славу Вашего Императорского Величества».
Пожалуй, это было слишком экстравагантно, но барон решил оставить написанное без изменений. Шаддам никогда не жаловался на избыток комплиментов в свой адрес.
Фрименские мошенники совсем недавно украли у барона бронированный транспорт пряности и разграбили тайное хранилище меланжи в покинутой деревне. Как эти грязные партизаны сумели узнать, куда нанести удар?
Курьер продолжала переминаться с ноги на ногу в дверном проеме, но Харконнен не обращал на нее ни малейшего внимания.
«Заверяю вас, сир, что мы не намерены больше терпеть эти беспорядки. Я буду регулярно посылать вам отчеты об успешной борьбе с фрименскими изменниками».
Харконнен просиял, закончив трудное письмо. Запечатав его в почтовый цилиндр, он вручил его курьеру, которая, не сказав ни слова, поспешно направилась в космопорт. Барон крикнул ей вдогонку:
- Ждите на лайнере фильма, который надо приложить к посланию, Парад вот-вот начнется.
Потом барон вызвал в стратегический зал своего племянника. У Раббана было множество пороков, но Владимир Харконнен ценил его за умение Зверя блестяще выполнять силовые акции. Широкоплечий племянник вошел в зал, держа в руке изрядно потрепанный от частого употребления хлыст из чернильной лозы. Одетый в роскошный парадный мундир, украшенный золотыми эполетами, позументом и увешанный созвездиями медалей, Раббан, казалось, собрался участвовать в параде, а не наблюдать его с высокого балкона.
- Раббан, мы должны показать императору, что сильно разгневаны последними вылазками фрименов.
Толстые губы племянника сложились в кровожадную улыбку, словно Зверь давно предвкушал, что дядя скоро обратится к нему именно с такой просьбой.
- Вы хотите, чтобы я задержал несколько подозрительных лиц и с пристрастием их допросил? Я заставлю их признаться во всем, чего вы потребуете.
С улицы донеслось надтреснутое в жарком воздухе пение труб, возвестивших о прибытии парадного расчета.
- Этого будет мало, Раббан. Я хочу, чтобы ты отобрал по своему усмотрению три деревни. Если хочешь, можешь просто ткнуть пальцем в карту. Войди в эти населенные пункты с карательными отрядами и сотри деревни с лица земли. Сожги каждый дом, убей всех жителей, оставь от деревень обугленные пятна в пустыне. Может быть, я издам декрет, в котором объясню эту вынужденную жестокость, обвинив жителей этих деревень в каких-либо преступлениях. Ты оставишь листки с декретом на месте побоища, чтобы их прочли другие фримены.
За окнами снова зазвучали фанфары. Барон вслед за племянником вышел на балкон. Молчаливая толпа заполнила площадь. Запах немытых потных тел ударил в нос барона. Вонь чувствовалась даже здесь, на высоте третьего этажа. Харконнен поморщился, представив себе, как невыносимо воняет от фрименов среди толпы.
- Получи удовольствие, - сказал барон, покрутив в воздухе пальцем, унизанным перстнями. - Настанет день, когда твой брат Фейд вырастет настолько, что ты сможешь брать его с собой на эти… учебные экскурсии.
Раббан послушно кивнул.
- Мы покажем этим беззаконным бандитам, кому принадлежит реальная власть на Арракисе.
- Да, я знаю, - рассеянно ответил барон.
Солдаты в парадной форме выстроились по периметру площади. Все, как на подбор, мускулистые, красивые парни. Такое зрелище всегда стимулировало барона и приводило его в хорошее настроение. Парад начался.

Глава 20

У всех людей один пункт назначения - смерть в конце жизненного пути. Вся разница заключается в путях достижения этого пункта, У некоторых из нас есть карты и цели. Другие же блуждают в потемках.
Принц Ромбур Верниус. Размышление у развилки дороги

Оказавшись в плену на зависшем в космическом пространстве лайнере, Гурни Халлек выглянул в иллюминатор фрегата в безвоздушное помещение грузового отсека. Сотни кораблей находились в весьма опасном положении в своих стойках, остальные сбились в кучу, некоторые были сплющены или частично разрушены. Должно быть, на борту этих кораблей находились раненые и убитые.
Сидевший рядом Ромбур, по-прежнему одетый в накидку и капюшон пилигрима, вспоминал чертеж лайнера и схему его сборки.
Двумя часами раньше в каждом корабле снова появилось голографическое изображение постаревшего за несколько часов летного аудитора.
- У нас, м-м-м, к сожалению, нет никакой дополнительной информации. Мы просим вас набраться терпения и ждать.
После этого изображение исчезло.
На лайнере находилось несколько сотен грузовых кораблей и фрегатов с продовольствием и медикаментами и прочими товарами, которых бы хватило для поддержания жизни тысяч пассажиров в течение многих месяцев. Гурни думал о том, сколько потребуется времени, чтобы изголодавшиеся люди набросились друг на друга. Некоторые пассажиры уже начали собирать и прятать личные припасы.
Однако сам Гурни не поддался панике. В юности он пережил яму Харконненов и бежал с Гьеди Первой на корабле в отсеке для голубого обсидиана. После таких испытаний можно немного поскучать на заблудившемся в открытом космосе лайнере…
Ромбур внезапно вскочил на ноги, держа в руках балисет, и повернулся своим покрытым шрамами лицом к товарищу.
- Это сводит меня с ума.
Жилы на шее принца выступили так явственно, что Гурни отчетливо рассмотрел те места, где полимерные сухожилия соединялись с настоящими костями.
- Гильдия кишит администраторами, банкирами и бюрократами. Обслуживающий персонал может осуществлять только бытовые услуги. Никто из них не знает устройства корабля и двигателя Хольцмана.
- Что ты собираешься делать? - Гурни огляделся. - Чем я могу тебе помочь?
Взгляд Ромбура приобрел стальную решимость. Он стал похож на сильного вождя, напомнив Гурни Доминика Верниуса, которого он когда-то хорошо знал.
- Я провел на этом корабле столько времени как пассажир, ожидая, что кто-то решит за меня мои проблемы, надеясь, что положение выправится само по себе. Но я не могу больше ждать. Я должен действовать, и будь что будет.
- Мы должны сохранить в тайне наши личности, чтобы выполнить нашу миссию.
- Да, но мы не сможем ее выполнить, если не попадем на Икс. - Ромбур подошел к ближайшему иллюминатору и посмотрел на окружавшие их фрегат корабли. - Держу пари, что я знаю о тонкостях устройства лайнера больше, чем любой другой человек на его борту. Неотложная ситуация требует жесткого руководства, но Космическая Гильдия не комплектует экипажи сильными личностями.
Гурни сложил балисеты в шкаф, не потрудившись его запереть.
- Тогда я на твоей стороне. Я поклялся защищать тебя и помогать во всем.
Ромбур выглянул в большой иллюминатор и посмотрел на извилистые мостики и переплетения металлических конструкций, тянувшиеся вдоль стен исполинского космического корабля. Взгляд принца блуждал, словно он пытался вспомнить каждую деталь.
- Пойдем, я знаю, как найти камеру навигатора.

***

После того как в мозгу Ромбура, преодолев последствия травмы, возродилась память, Ромбур вспомнил все множество кодов секретного доступа в многочисленные немаркированные люки и проходы, которые пронизывали палубы корпуса судна, как бесчисленные ходы древоточца пронизывают ствол пораженного им дерева. Хотя программа была составлена несколько десятилетий назад, непосредственно во время строительства судна, Доминик Верниус всегда оставлял для членов своей семьи запасные секретные выходы на случай возникновения непредвиденных ситуаций.
Служба безопасности Гильдии делала все, что в ее силах, чтобы удержать пассажиров на их кораблях, и лишь немногим было позволено выйти на галереи и площадки сбора на палубах корпуса лайнера. Однако в обстановке всеобщей нервозности-и страха служба безопасности не могла проследить за каждым входом.
Ноги принца-киборга не знали усталости, и Гурни едва поспевал за ним своей валкой походкой. Закрывшись капюшоном накидки, принц быстро шел по поврежденным, но еще не окончательно разрушенным мостикам. Даже воспользовавшись лифтами и конвейерами транспортеров, принц и Гурни потратили больше двух часов, чтобы добраться до верхней секретной палубы.
Ромбур активировал замок последнего люка. Войдя, они с Гурни были ошеломлены. В помещении шло экстренное совещание. Вокруг тяжелого деревянного стола сидели семь представителей Гильдии. Они вскочили на ноги, их обычно тусклые глаза сверкнули серебристым светом. Многие представители Гильдии своей анатомией отличались от нормальных людей. У одного были огромные пухлые ушные раковины и узкое лицо, у другого крошечные кисти рук и глаза, у третьего неуклюже выпрямленные конечности, словно у него не было ни локтевых, ни коленных суставов. По значкам в лацканах Ромбур безошибочно определил администраторов - коротышка банкир Гильдии, легат ОСПЧТ, престарелый ментат Гильдии и летный аудитор, человек с рыбьими глазами, который выступал в роли пресс-секретаря.
- Как вы сюда попали? - спросил коротышка-банкир. - Мы в тяжелом положении. Вам следует вернуться в…

***

В помещение ворвались охранники, держа оружие на изготовку. У одного из них в руках была электрошоковая дубинка.
Ромбур выступил вперед, Гурни последовал за ним.
- Я должен сказать очень важную вещь и… кое-что сделать.
Приняв окончательное решение, Ромбур взялся рукой за капюшон накидки.
- Как аристократ, я требую предоставить мне секретные коды Гильдии.
Охранники подошли еще на несколько шагов.
Ромбур медленно поднял капюшон, обнажив металлическую пластину, закрывавшую затылок, толстые рубцы от ожогов и плохо зажившие раны на лице. Когда же принц распахнул накидку, все увидели массивные бронированные руки, протезы ног и механизмы жизнеобеспечения, вмонтированные в одежду.
- Позвольте мне увидеть навигатора. Я могу помочь всем.
Семеро представителей Гильдии переглянулись и заговорили на своем тайном языке, полном сокращений для выражения мыслей и слов. Принц подошел к столу и забарабанил по его краю пальцами механических рук, насосы в легких качали воздух, фильтровали его и метаболизировали кислород, добавляя химическую энергию к энергии батарей, питавших искусственные органы.
Престарелый ментат внимательно смотрел на киборга, не удостоив Гурни Халлека даже взглядом. Подняв руку ладонью вверх, ментат попросил охранников выйти.
- Нам необходимо сохранить полную секретность. Когда охранники вышли, старик заговорил:
- Вы принц Ромбур Верниус Иксианский. Мы знали о вашем присутствии на лайнере и о том, э-э, платеже, который вы внесли для сохранения тайны.
Своими слезящимися глазами ментат принялся внимательно рассматривать механические части тела Ромбура.
- Не волнуйтесь за свою тайну, - сказал летный аудитор. Он положил на стол свои ненормально короткие руки. - Мы сохраним в тайне ваши личности.
Оглядев людей, сидевших за столом, Ромбур сказал:
- Я знаю конструкцию лайнера и знаю, как он функционирует. Действительно, я наблюдал его первый полет, когда навигатор Гильдии вывел его с подземного завода на Иксе.
Он помолчал, давая время присутствующим усвоить его слова.
- Но я подозреваю, что наше затруднительное положение не имеет ничего общего с поломкой двигателей Хольцмана. Вы знаете это не хуже меня.
Было такое впечатление, что в круглый стол ударила молния. Представители Гильдии вдруг оживились, выпрямились и громко заговорили, связав все воедино - доказательства идентичности принца, его маскировку и цель его полета.
- Мы знаем это, мой принц, - заговорил пухлый банкир. - Гильдия не стала бы возражать, если бы на иксианский престол вернулась династия Верниусов. Бене Тлейлакс ничего не понимает в эффективности производства. Уровень производства лайнеров и их качество упали неимоверно низко. Мы вынуждены отказываться от некоторых кораблей из-за брака. Это очень сильно снижает наши доходы. Космическая Гильдия только выиграет, если вы вернете себе власть. На самом деле выиграет вся империя, которая при вашем управлении Иксом…
Гурни перебил банкира:
- Никто не говорит об этом. Мы просто путешествуем под вымышленными именами. - Он метнул быстрый взгляд на Ромбура. - Но в данный момент мы, как мне кажется, вообще никуда не летим.
Ромбур согласно кивнул:
- Я должен видеть навигатора.

***

Камера навигатора представляла собой аквариум с круглыми стенками из армированного стекла, в котором было видно густое облако оранжево-коричного меланжевого газа. Мутант-навигатор с перепончатыми руками и атрофированными ногами в норме должен был плавать в этом облаке внутри камеры. Но здесь все было иначе. Скорчившееся тело навигатора неподвижно лежало на дне камеры. Остекленевшие глаза без всякого выражения смотрели в никуда.
- Навигатор потерял сознание, когда свертывал пространство, - объяснил летный аудитор. - Мы не можем его разбудить.
Один из администраторов крикнул в переговорный экран:
- Навигатор, ответьте! Штурман!
Странное создание дернулось, подав признаки жизни, однако с мясистых губ не сорвалось ни единого связного слова. Гурни оглядел семерых членов Гильдии.
- Как нам помочь ему? Здесь есть какое-нибудь медицинское учреждение для… этих созданий?
- Навигаторы не нуждаются в медицинской помощи. - Летный аудитор жалко заморгал своими широко посаженными глазами. - Меланжа дает им жизнь и здоровье. Мм-м. Меланжа делает их чем-то большим, чем обычные люди.
Гурни пожал своими могучими плечами.
- Здесь мы вряд ли чего-нибудь добьемся с помощью меланжи. Нам надо, чтобы навигатор выздоровел, а мы смогли бы вернуться в империю.

Предыдущая страница 6 Следующая страница


7 Кевин Джеймс Андерсон, Брайан Герберт

- Я хочу войти в камеру, - сказал Ромбур. - Может быть, я сумею его разбудить. Возможно, он скажет мне, что с ним случилось.
Члены Гильдии переглянулись.
- Это невозможно.
Пухлый банкир указал коротким пальцем на густое облако газа:
- Такая концентрация меланжи убьет любого непривычного к ней человека. Вы не сможете дышать в ее атмосфере.
Ромбур положил руку на бочкообразную грудь, которая вздымалась в такт ритмичному дыханию. Мехи искусственной диафрагмы работали безупречно.
- У меня нет человеческих легких.
Гурни даже рассмеялся от неожиданного для него самого открытия. Даже если высокая концентрация меланжи повреждает органические ткани, то она ничего не сможет сделать механическим реакторам доктора Юэха. Во всяком случае, хотя бы в течение некоторого времени.
В запечатанной наглухо камере снова зашевелился навигатор. По-видимому, он был уже на грани смерти. Не видя Другого выхода, странные члены Гильдии согласились пустить Ромбура в меланжевую камеру.
Летный аудитор выкачал воздух из запечатанного узкого коридора за камерой навигатора, понимая, что при открытии люка камеры произойдет неизбежная утечка ядовитого газа. Ром-бур вполсилы, чтобы не сломать другу кости, пожал руку Гурни.
- Спасибо за веру в меня, Гурни Халлек.
Он помолчал, думая о Тессии, а потом решительно шагнул к люку.
- Когда все это кончится, мы прибавим еще несколько стихов к нашим эпическим песням. - С этими словами воин-трубадур хлопнул Ромбура по спине и вместе с членами Гильдии укрылся в безопасном коридоре. Аудитор наглухо задраил вход.
Ромбур приблизился к задней панели входа в камеру, через которую уже не смог бы пройти безобразно распухший навигатор. Прежде чем войти внутрь, Ромбур увеличил уровень фильтрации в механических легких и уменьшил потребность в кислороде и отрегулировал ячейки управления работой искусственных органов так, чтобы некоторое время вообще не дышать меланжевым газом.
Выключив блокировку замка люка, Ромбур с негромким шелестом сломал печать. Потом он рывком распахнул круглую дверь, вполз внутрь и быстро захлопнул дверь, чтобы сократить до минимума утечку меланжевого тумана. Живой глаз начало невыносимо жечь, а в ноздри с силой ударил едкий сильный запах ароматических эфиров.
Принц неуверенно шагнул вперед, не спеша переставляя тяжелые, как свинец, ноги, словно погружаясь в глубокий медикаментозный сон. Впереди, сквозь марево меланжевого облака виднелось обнаженное тело навигатора. Бесформенная масса плоти не имела никаких человеческих черт. Навигатор был похож на атавистическую ошибку, в результате которой на свет появилось создание, не предназначенное для продолжения рода.
Ромбур наклонился и коснулся мягкой кожи. Навигатор повернул к принцу свою массивную голову и открыл крошечные, глубоко посаженные глаза. Изуродованный рот дернулся и открылся, выдохнув облако оранжевого газа, не произведя при этом ни звука. Навигатор мигнул, словно он, оценивая возможности, блуждал в глубинах памяти, отыскивая нужные, такие примитивные слова, с помощью которых только и можно контактировать с людьми.
- Принц… Ромбур… Верниус…
- Ты знаешь мое имя? - удивленно спросил Ромбур, но вспомнил, что навигаторы обладают способностью к предзнанию.
- Д?мурр, - произнесло странное создание длинным тихим шепотом. - Меня звали… Д?мурр… Пилру…
- Д?мурр, я же знал тебя молодым человеком! - воскликнул Ромбур, не веря своим глазам. В навигаторе он не увидел ни одной узнаваемой черты былого Д?мурра.
- У нас… нет… времени. Угроза… внешних сил… зла… подходит… все ближе… из-за пределов… империи. - Угроза? Какая угроза? Она приближается?
- Древний враг… будущий враг… нет, не помню. Время свернуто… пространство свернуто… память отказывает.
- Ты знаешь, что с тобой произошло? - У голоса Ромбура появился странный тембр. Он пытался проталкивать воздух сквозь механическую гортань, не делая при этом дыхательных движений. - Как мы можем тебе помочь?
- Испорченный… меланжевый газ… в камере, - через силу произнес Д?мурр. - Отказало предзнание… произошла… ошибка навигатора. Надо уйти… вернуться в известный космос. Враг видел нас.
Ромбур не понял, какого врага имеет в виду Д?мурр. Может быть, у отравленного навигатора начались галлюцинации?
- Скажи мне, что делать. Я хочу тебе помочь.
- Я могу… вести судно. Но… сначала… замените газ. Удалите… яд. Впустите в… камеру свежий газ.
Ромбур отпрянул. Его испугало упоминание о неведомой, странной опасности. Он не понимал, что именно случилось с меланжевым газом, но по крайней мере знал, как справиться с проблемой. Нельзя терять ни минуты.
- Я скажу членам Гильдии, чтобы они заменили газ в твоей камере, и все будет в порядке. Где находится аварийный запас пряности?
- Его нет.
Ромбур похолодел. Если Гильдия не имеет аварийного запаса пряности на борту лайнера, то корабль-призрак обречен висеть неизвестно где до скончания века. В не обозначенной ни на каких картах части вселенной у них нет никакой надежды найти меланжу, а без нее они никогда не найдут дорогу домой.
- Аварийного… запаса на… лайнере… нет.

Глава 21

Как долго может человек сражаться в одиночку? Однако гораздо тяжелее полностью прекратить борьбу.
К?тэр Пилру.
Личный дневник.
Фрагмент.

Сидя на органической подстилке в своем снежном укрытии, Сестра Кристэйн обдумывала свое положение. Холодный голубоватый плавающий светильник висел под низким потолком. На Сестре были надеты оранжевая синтетическая куртка, липкие брюки и ботинки на толстой подошве.
Это был ее первый день на горе, вдали от места крушения лайнера, и вообще вдали от всего мирского. Это было частью ее военной подготовки - держаться на пределе своих физических и душевных способностей. Для этого она регулярно ходила в походы в непроходимую глушь, испытывая свое умение выживать наперекор стихиям.
Задолго до рассвета она начала свое одиночное восхождение на пик Лаодзинь высотой шесть тысяч метров. Ее путь пролегал по лесистым склонам, высокогорным лугам, крутым осыпям, пока наконец ей не пришлось преодолевать обрамленный скалами и усеянный острыми камнями ледник. С собой у Сестры был только скудный паек, минимальное снаряжение и разум. Таково было типичное испытание Бене Гессерит.
Неожиданное изменение погоды застало ее на открытом снежном пространстве - усеянной камнями морене, открытом склоне, покрытом остроконечными, заснеженными скалами. Крутой склон ежеминутно грозил снежной лавиной. Кристэйн выкопала в снегу нору и вползла в нее вместе со своим снаряжением. Она могла изменить свой обмен веществ, чтобы не замерзнуть даже в таких условиях.
Выдохнув густой пар и заставив себя вспотеть под неярким синим светом, она сделала глубокий успокаивающий вдох. Дважды щелкнув пальцами, она потушила огонь и оказалась в зловещей, лунно-белой мгле. Снаружи ревела снежная буря, беспощадный натиск которой грозил завалить ненадежное убежище Сестры Кристэйн.
Она собралась войти в медитационный транс, но внезапно шум бури стих, и она услышала вибрацию двигателей орнитоптера. Прошло несколько секунд, и раздались возбужденные женские голоса и скребущий звук лопат. Прибывшие принялись откапывать убежище.
Снежная крыша исчезла, подставив убежище холодному ветру. Сверху в образовавшуюся яму заглянули знакомые лица.
- Оставь здесь свое снаряжение, - сказала одна из Сестер. - Тебя немедленно вызывает Верховная Мать.
Молодая Сестра Бене Гессерит вылезла из ямы, ощутив на лице ледяное дыхание бури. Каменистая вершина Лаодзинь покрылась толстым слоем свежего снега. Над склоном, на плоской площадке, стоял орнитоптер, и Сестра Кристэйн поползла к нему по мягкому покрывалу чистого снега.
Из окна машины выглянула Верховная Мать Харишка и призывно взмахнула костлявой рукой.
- Поспеши, дитя мое. Мы как раз успеем доставить тебя в космопорт к отлету следующего лайнера.
Кристэйн забралась в кабину. Рядом с ней сели еще две Сестры. Орнитоптер взмыл в воздух, подняв тучу снежной пыли.
- Что случилось, Верховная Мать?
- Мы даем тебе очень важное задание. - Темными миндалевидными глазами старуха пытливо всмотрелась в лицо Кристэйн. - Мы посылаем тебя на Икс. Мы уже потеряли там одного очень важного оперативного агента, а теперь получили тревожные вести из Кайтэйна. Ты должна разузнать подробности секретной операции, которую совместно проводят на Иксе тлейлаксы и император. Они что-то замышляют на Иксе.
Харишка положила сухую морщинистую руку на колено Кристэйн.
- Тебе надо будет раскрыть суть проекта «Амаль», в чем бы она ни заключалась.

***

Погрузившись в защитный транс, который уменьшил интенсивность ее метаболизма практически до нуля, Сестра Кристэйн свернулась калачиком на дне мусорного контейнера, несшегося сквозь плотные слои атмосферы к поверхности Икса, слушая невероятный рев и ощущая удары звуковых волн. Все произошло очень быстро.
Специалист Бене Гессерит по макияжу проводила Кристэйн до лайнера и для пущей безопасности закамуфлировала ее под мужчину, поскольку никто никогда не видел тлейлаксианских женщин. Кроме того, Мираль Алехем до своего внезапного исчезновения сообщила, что тлейлаксы охотятся за иксианскими женщинами.
Сейчас, воспользовавшись специальным электронным устройством, Кристэйн отвела контейнер на несколько километров в сторону от курса. После того как контейнер, скользнув по альпийскому лугу, наконец остановился, молодая десантница вылезла наружу. Спрятав контейнер, она вскинула на плечи рюкзак со снаряжением - едой, оружием и одеждой, рассчитанной на жаркую погоду.
Надев инфракрасные контактные линзы, она сумела найти вход в вентиляционную шахту. Включив подвесной механизм, пристегнутый к поясу, Кристэйн влезла в узкую горловину и прыгнула вниз, не имея ни малейшего понятия, куда ведет шахта. Молодая Сестра падала и падала, ударяясь о выступы стен шахты в полной темноте, летя сквозь кору незнакомой планеты.
Наконец, потеряв массу нервов и подвергнув изрядному испытанию свои рефлексы, она очутилась в подземном мире. Вокруг не было ни души.
В массе угнетенного населения она, без сомнения, сумеет отличить некогда гордых и свободных иксианцев от субоидов, тлейлаксианских господ и сардаукаров. Истинные иксианцы мало общались между собой, при встречах отводили в сторону взгляд и слонялись по улицам без определенной цели. В течение первых двух дней она обследовала узкие переходные туннели, собирая нужную информацию. Через короткое время Кристэйн разобралась в устройстве воздушной циркуляции подземного города и открыла древние системы безопасности, которые в большинстве своем уже давно не функционировали. Интересно, где сейчас может быть Сестра Мираль Алехем? Были ли убиты все другие разведчицы Бене Гессерит?
Однажды вечером Кристэйн увидела черноволосого человека, который воровал пакеты в неосвещенном грузовом доке и прятал их в заброшенной вентиляционной трубе. Хотя Кристэйн носила инфракрасные линзы уже довольно давно, она все еще удивлялась своей способности свободно ориентироваться в полной темноте и обходиться без искусственного освещения. Мужчина, видимо, очень хорошо знал это место, потому что передвигался очень уверенно.
Пока призрачный силуэт занимался тем, что складывал пакеты, она внимательно присмотрелась к нему, стараясь вникнуть в мелкие нюансы поведения. Иксианец двигался уверенно, зная, что делает, но при этом соблюдал большую осторожность. Когда он подошел близко к месту, где пряталась Сестра Кристэйн, она воспользовалась Голосом и приказала:
- Не двигайся. Говори, кто ты.
Парализованный К?тэр не мог сдвинуться с места. Хотя он изо всех сил старался молчать, губы сами начали двигаться, не подчиняясь его воле. Тихим, взволнованным голосом он назвал свое полное имя.
Ум его путался, когда он пытался рассмотреть вероятные возможности. Кто это - сардаукар или тлейлаксианский соглядатай? Он не мог ответить на этот вопрос.
Потом он услышал тихий приятный голос и почувствовал на своей щеке теплое дыхание.
- Не бойся меня, не бойся. Женщина.
Она заставила его сказать правду. Он рассказал ей, что провел многие годы, в одиночку сражаясь за свободу Икса, как он заботился о Мираль Алехем и как однажды ее захватили проклятые тлейлаксы. Рассказал он и о том, что скоро на Икс прибудет принц Ромбур. Кристэйн чувствовала, что мужчине есть что рассказать, но слова почему-то замерли на его устах.
Он, со своей стороны, чувствовал, что возле него ходит какая-то странная женщина, он даже не видел ее, но не мог сдвинуться с места. Заговорит ли она снова, или сейчас он почувствует холод клинка, вошедшего под ребра?
- Я Сестра Кристэйн из Ордена Бене Гессерит, - наконец заговорила странная женщина.
К?тэр почувствовал, как. падают ментальные оковы, которые до этого не давали ему двинуть ни рукой, ни ногой. В свете фар проехавшего мимо вездехода он разглядел незнакомку и страшно удивился, увидев перед собой маленького стройного мужчину с коротко остриженными темными волосами. Хорошая маскировка.
- С каких пор Община Сестер стала интересоваться Иксом? - требовательно спросил К?тэр.
- Ты очень красноречиво рассказывал о Мираль Алехем. Она тоже была Сестрой нашего Ордена.
К?тэр не мог в это поверить. В темноте он коснулся руки Кристэйн.
- Пойдем со мной, я покажу тебе безопасное место, где ты сможешь остановиться.
Передвигаясь перебежками из тени в тень, он повел Кристэйн по улицам некогда прекрасного города. В тусклом свете искусственной ночи К?тэр не заметил в фигуре Кристэйн обычной женской округлости. При известной осторожности она действительно вполне может сойти за мужчину.
- Я рад, что ты со мной, - сказал он, - но я очень боюсь за тебя.

Глава 22

Невежественный друг хуже ученого врага.
Абу Хамид аль Газали. Лепет философов

Леди Анирул бродила по коридорам дворца, выйдя из своих покоев, чтобы скрыться от вездесущей медицинской Сестры Йохсы, когда на одном из поворотов она неожиданно столкнулась с быстро идущим куда-то графом Хазимиром Фенрингом.
- М-м-м, простите меня, миледи. - Он быстро окинул жену императора оценивающим взглядом своих огромных бегающих глаз. - Очень приятно видеть вас в добром здравии. Хорошо, очень хорошо. Я слышал о вашей болезни, и ваш муж был очень ею обеспокоен.
Анирул никогда не нравился этот скользкий пронырливый человечек. Внезапно пробудившиеся голоса Другой Памяти ободрили ее, и Анирул перестала сдерживаться.
- Возможно, у меня был бы настоящий муж, если бы не ваше постоянное вмешательство, граф Фенринг.
От неожиданности Хазимир отпрянул.
- Что вы хотите этим сказать, хм-м? Я провожу большую часть времени вне Кайтэйна, постоянно разъезжая по важным делам. Как я могу вмешиваться в ваши отношения?
Его большие глаза сузились. Он продолжал испытующе смотреть на женщину.
Подчиняясь импульсу, она решила вступить с ним в словесную пикировку и понаблюдать за его реакциями, чтобы больше узнать о сути этого неприятного человека.
- Тогда расскажите мне о проекте «Амаль», о тлейлаксах… и об Иксе.
Лицо Фенринга едва заметно покраснело.
- Боюсь, что вы все же страдаете провалами памяти. Может быть, мне стоит позвать доктора Сук?
Она гневно посмотрела на него.
- У Шаддама не хватит прозорливости и интуиции, чтобы самому замышлять все эти сложные схемы, так что идеи он черпает у вас. Скажите мне, зачем вы это делаете?
Хотя было видно, что граф готов ударить императрицу, он усилием воли сдержался. Машинально Анирул приняла оборонительную стойку, слегка переместив центр тяжести и приведя в готовность мышцы. Хорошо поставленным ударом ноги она могла теперь убить графа на месте.
Фенринг ухмыльнулся, даже глядя на жену императора с такого близкого расстояния. Живя с Марго, он научился наблюдать мельчайшие детали и нюансы.
- Боюсь, что ваши сведения неверны, миледи, хм-м? Хотя в кармане графа лежал парализующий нож, сейчас ему хотелось бы иметь какое-нибудь более мощное оружие. Он отступил назад на полшага и сказал наиспокойнейшим тоном:
- При всем моем уважении к вам, мне кажется, что у вас слишком сильное воображение, миледи.
Он неловко поклонился и торопливо удалился.
Глядя вслед спешившему прочь Фенрингу, Анирул почувствовала, что шум голосов под сводами ее черепа резко усилился. Сквозь пелену лекарственной одури прозвучал голос, которого она так долго ждала, голос покойной Вещательницы Лобии.
- Это было очень по-человечески с твоей стороны. Очень по-человечески и очень глупо.
Затерявшись в лабиринте коридоров, Фенринг принялся размышлять о размерах понесенного им ущерба. В эти нестабильные времена Община Сестер может подорвать сами основы могущества императора, если обратится против него.
Если Шаддам падет, то я пойду на дно вместе с ним.
Впервые за все время Фенринг всерьез подумал о том, что надо убить жену Шаддама. Конечно, она умрет от случайной причины.

***

В Зале Речей Ландсраада аристократы и послы открыто заговорили о мятеже. Представители Великих и Малых Домов выстроились в очередь к подиуму и, встав на него, либо, раскрасневшись, возмущенно выкрикивали свои обвинения, либо говорили с ядовитым спокойствием. Экстренное заседание продолжалось всю прошедшую ночь и весь день без перерыва на отдых.
Императору Шаддаму, однако, все это было глубоко безразлично. Он совершенно безмятежно сидел в своем богато украшенном кресле, установленном в Большом Зале. Аристократы кипели гневом, переговаривались между собой. Все были страшно злы. Не заседание Ландсраада, а хулиганская сходка. Шаддам был разочарован, видя их грубое поведение.
Сложив свои холеные руки на коленях, он, развалившись, сидел в своей ложе. Если это заседание пройдет, как запланировано, то императору не придется говорить ни слова. Он уже вызвал в Кайтэйн дополнительный контингент сардаукаров с Салусы Секундус, хотя было очень сомнительно, что придется военной силой усмирять эту ничтожную гражданскую смуту.
Оправившись от своего недавнего недомогания, леди Анирул, все еще несколько оглушенная и бледная, сидела на своем второстепенном месте, одетая в традиционную черную абу, как на том настоял сам император. Рядом с ней стояла Вещающая Истину Гайус Элен Мохиам в такой же накидке, что и Анирул. Их присутствие ясно говорило всем, что Община Сестер поддержит нынешнего правителя империи. Давно настало время ведьмам выполнить свои обязательства и завуалированные обещания.
Перед тем как выслушать открытые жалобы Ландсраада, Шаддам приказал выступить своим юристам, которые изложили его позицию, приведя в обоснование многочисленные прецеденты и технические детали.
Потом подиум занял первый посланник Космической Гильдии. Гильдия перевезла на Корону императорские войска для нападения, и Гильдия защищала свое решение, тоже ссылаясь на свои прецеденты и приводя подходящие аналогии. Благодаря экспедиции на Корону Гильдия получила половину захваченной пряности и, конечно, будет теперь держать сторону Дома Коррино.
Шаддам сидел, всем своим видом выражая царственную уверенность в себе.
Потом на подиум поднялся президент ОСПЧТ, сутулый человек с серебристой бородкой. Его громкий голос гулко разносился по залу.
- ОСПЧТ поддерживает право императора устанавливать порядок и поддерживать его на всей территории империи. Закон против хранения пряности давно является частью имперского кодекса. Хотя все вы яростно жалуетесь, но ведь сами же прекрасно осведомлены о существовании этого закона.
Он оглядел зал, ожидая возражений, потом продолжил:
- Император много раз предупреждал всех, что намеревается добиться исполнения этого закона. Но тем не менее даже после наказания Зановара за это преступление Ришезы глупо проигнорировали волю правителя.
Президент ОСПЧТ ткнул длинным пальцем в сторону сидевших в зале делегатов.
- Какие улики были против Дома Ришезов? - крикнул с места какой-то аристократ.
- Мы имеем на этот счет слово императора Коррино. Для нас этого вполне достаточно. - Президент ОСПЧТ помолчал, дав своим словам отчетливо прозвучать во враждебном молчании зала. - Кроме того, в тайном заседании мы все видели голографический фильм о хранилище пряности на Короне, откуда конфисковали контрабандную меланжу.
Президент сошел с подиума, но потом вернулся и добавил:
- Позиция императора юридически обоснована, и вы не можете обвинять его, пытаясь тем самым прикрыть собственные преступления. Если вы нарушаете эдикт о хранилищах пряности, то делаете это по собственной злой воле. Прерогатива императора - использовать любые средства для поддержания политической и экономической стабильности, опирающейся на исполнение закона.
Шаддам с трудом подавил улыбку. Анирул посмотрела на мужа, потом в зал, на толпу непокорных представителей Ландсраада.
Наконец Били Ридондо позвонил в колокольчик, чтобы восстановить порядок. Глядя на собравшихся аристократов, он громко провозгласил:

***

- Эта встреча формально является открытой. Итак, кто осмелится выступить против действий императора?
Люди из аппарата Шаддама встали с бумагой и перьями, готовые записывать имена. Намек был хорошо понят.
Шум голосов уменьшился до тихого ропота, но никто не выступил первым. Император позволил себе публично выразить радость, похлопав жену по руке. Он выиграл. На этот раз выиграл.

Глава 23

Предзнание перестанет подчиняться тебе, если ты попытаешься его понять.
Учебное пособие для навигаторов

Ромбур, пошатываясь, выбрался из облака бурлящего меланжевого газа. Принца душил сильный кашель. Из искусственных легких рвались скрежещущие хрипы - фильтры едва справлялись с очисткой воздуха от концентрированной вредной примеси. В голове противно стучало от действия массивной дозы меланжи. Принц едва не потерял ориентацию, так как импульсы от живого глаза утратили синхронность с импульсами от глаза искусственного. Сделав два шага, Ромбур обессилел и прислонился к стене.
Надев защитную маску, Гурни бросился к нему на помощь. Халлек подхватил принца под руки и вывел в коридор, где воздух был свободен от примесей. Встревоженный летный аудитор взял в руки мощный компрессор и сильной струей воздуха сбил с одежды Ромбура твердые частички меланжи. Коснувшись сенсора на шее, принц-киборг активировал внутренний механизм, который очистил его механические легочные фильтры.
Один из маршрутных администраторов схватил Ромбура за плечо.
- Может ли навигатор работать? Выведет ли он нас отсюда? Ромбур ответил не сразу. Сознание его было затуманено, и он не мог понять, насколько связны его слова. Через несколько секунд он заговорил:
- Навигатор жив, но очень слаб. Он говорит, что газ в его камере загрязнен. - Ромбур втянул в механические легкие большую порцию чистого воздуха. - Нам надо заменить меланжу в камере навигатора.
Услышав это, представители Гильдии оживленно заговорили. Больше всех был обеспокоен полный банкир.
- В камере навигатора должна быть очень высокая концентрация меланжи. На борту нет запаса пряности, достаточного для создания такой концентрации.
Престарелый ментат перешел в состояние транса и застыл, прокручивая в голове список кораблей.
- На лайнере больше тысячи кораблей, но ни один из них не имеет на борту официально заявленного груза пряности.
- Но на кораблях должно быть много меланжи в мелких порциях, - возразил Гурни. - Мы же не говорим о личных запасах пассажиров и о меланжевых добавках к пище, которые наверняка есть на каждом корабельном камбузе. Надо хорошенько поискать везде.
Банкир согласился с Гурни.

Предыдущая страница 7 Следующая страница


Дом Коррино 8

- Многие аристократы употребляют меланжу каждый день просто для поддержания здоровья.
- Эти добавки на заносятся в декларации, поэтому мы не можем сказать, сколько на лайнере такой пряности, - заметил ментат Гильдии. - Как бы то ни было, но обход всех пассажиров займет много дней.
- Мы найдем способ сделать это быстрее. Навигатор очень напуган, - заговорил Ромбур. - Он говорит, что нас преследует какой-то страшный враг, что мы в большой опасности.
- Откуда нам может грозить опасность? - возразил летный аудитор. - Мм-м, не понимаю, что именно может угрожать нам здесь?
В разговор вмешался ментат:
- Может быть, речь идет о другом разуме или о других формах жизни?
- У навигатора могут быть простые галлюцинации, - трезво рассудил один из маршрутных администраторов. - Его Рассудок явно поврежден.
Банкир на этот раз выразил свое несогласие:
- Мы не можем рассчитывать на случай, это не игра. Навигатор обладает предзнанием. Может быть, мы оказались в эпицентре какого-то космического события - вспышки сверхновой или чего-то подобного, что может просто поглотить нас, как пылинку. У нас нет иного выхода, кроме как потребовать, чтобы все пассажиры сдали всю имеющуюся в их распоряжении меланжу. Служащие компании «Вэйку» и служба безопасности немедленно приступит к этой работе.
- Этого все равно будет недостаточно, - сказал ментат. Устав от этой бесплодной дискуссии, Ромбур заговорил командным голосом:
- Как бы то ни было, мы заставим корабль лететь.

***

Дело продвигалось весьма медленно. Несмотря на то что лайнер оказался в беде, многие пассажиры очень неохотно расставались со своей меланжей, не зная, сколько времени им придется провести в зависшем в космосе судне. Для того чтобы сдвинуть дело с мертвой точки, члены Гильдии пошли по кораблям в сопровождении агентов службы безопасности.
Все это могло затянуться очень и очень надолго.
Оставшись один, Гурни Халлек направился на верхнюю палубу лайнера, где зашел в какую-то кабину с плазовыми стенами. Выйдя оттуда, он начал переходить от одного грузового дока к другому, выискивая признаки, которых не замечал никто, кроме него. Он внимательно прислушивался, пытаясь найти хоть какие-нибудь признаки большого количества меланжи.
Осматривая скопление кораблей в секциях ангара, он внимательно разглядывал плиты корпусов, конфигурацию судов, внимательно изучая при этом серийные номера и опознавательные знаки судов. Ментат мысленно произвел ревизию всех судов, находившихся на борту лайнера, и другим представителям Гильдии пришлось скрепя сердце согласиться с ним в том, что на борту нет ни одного судна с большой партией пряности.
Но никто из них не задал вопрос, который задал себе Гурни: что, если на лайнере есть корабль с незаявленным грузом меланжи?
Гурни не был специалистом по космическим кораблям, но на этот раз он внимательно приглядывался к обтекаемым формам фрегатов, острым углам военных судов, кубическим мусорным контейнерам. На некоторых кораблях горделиво красовались аристократические гербы знатных фамилий; другие корабли выглядели скромнее - их корпуса были порядком загрязнены и изношены от нещадной эксплуатации и долгого срока службы. Гурни особенно внимательно присматривался именно к таким судам, переводя взгляд с одного такого корабля на другой. Он вспомнил свое прошлое. Когда Гурни был контрабандистом, то сам не раз бывал пассажиром таких посудин.
Чувствуя, что близок к цели, Гурни Халлек перешел на другую наблюдательную палубу, откуда открывался лучший обзор. Наконец, он обнаружил маленький корабль, неприметно закрепленный за большим судном, принадлежавшим Дому Мутелли. Потрепанный корабль оказался давно отслужившим свое пинасом, коммерческим судном, предназначенным для перевозки утиля и прочих маловажных грузов.
Гурни внимательно присмотрелся к пятнам на корпусе, разглядел расширенный отсек двигателя и следы ремонта этой дополнительной конструкции. Он знал это необычное судно. Он видел его не один раз.
Это было как раз то, что он искал.

***

В сопровождении сотрудников службы безопасности Гильдии Гурни и Ромбур прошли по причальной платформе к старому пинасу. Когда группа потребовала открыть корабль, капитан и экипаж отказались подчиниться. Однако это противоречило правилам, так как перед посадкой все капитаны подписывали обязательство в экстренных ситуациях выполнять любые приказы представителей Гильдии.
Люк пинаса наконец с треском открылся, и сотрудники службы безопасности ворвались внутрь. Гурни бежал впереди группы. Экипаж потрепанного судна был вооружен и готов к обороне. Было ясно, что сейчас может начаться пальба. Гурни поднял руки и выбежал в центр, оказавшись под перекрестным прицелом обеих сторон.
- Опустите оружие, все!
Халлек оглядел неопрятных людей, похожих на разорившихся старьевщиков, потом направился в глубь коридора, вглядываясь в лица. Наконец он узнал коренастого, мордастого мужчину, который с равнодушным видом жевал ком тонизирующей жвачки.
- Пен Барлоу, ты не поднимешь на меня оружие! Задиристое выражение лица Пена сменилось недоумением. Он выплюнул жвачку и застыл на месте с открытым от изумления ртом.
- Шрам от чернильной лозы. Гурни Халлек, это ты? Охранники Гильдии тревожно переглянулись, не понимая, что происходит.
- Я знал, что если хорошенько поищу, то обязательно встречу здесь старых знакомых.
Гурни подошел к Пену и обнял контрабандиста. Барлоу ржал, как вьючная лошадь, хлопая друга по спине и радостно повторяя:
- Гурни, Гурни!
Халлек обернулся и указал рукой на принца-киборга, который приблизился к ним в накидке с капюшоном.
- А вот с этим человеком тебе надо обязательно познакомиться. Позволь представить тебе… сына Доминика.
Несколько контрабандистов испустили удивленные возгласы. Даже те, кто не служил Доминику Верниусу, знали о его легендарных подвигах. Ромбур вытянул вперед свою синтетическую руку и обменялся с Пеном хлопком - принятым в империи приветствием.
- Нам нужна ваша помощь, если вы друзья Гурни. Барлоу широким жестом обвел своих людей.
- Остыньте, дураки! Разве вы не видите, что опасности больше нет?
- Я должен знать, что за груз ты везешь, - переходя на серьезный тон, сказал Гурни. - Твой корабль везет то, что я думаю? Если вы не сменили профессию и остались контрабандистами, то думаю, что ваш груз спасет всех нас.
Смуглый человек уставился в пол с таким видом, словно раздумывал, не поднять ли с пола прилипшую к нему жвачку и не отправить ли ее обратно в рот.
- Мы слышали объявление, но решили, что это какой-то хитрый трюк. - Он посмотрел в глаза Гурни и неловко переступил с ноги на ногу. - Да, у нас на судне есть незаявленный груз, это незаконно… даже опасно, особенно сейчас, когда император совсем спятил на пряности…
- Мы все зависим сейчас от доброй воли Гильдии, включая и меня, - заговорил Ромбур. - Мы находимся в чрезвычайном положении, вне области действия имперских законов.
Гурни смотрел в глаза своему старому товарищу, не давая тому отвести в сторону взгляд.

***

- Барлоу, у тебя на борту пряность, которую ты хочешь продать на черном рынке за хорошую цену. - Он прищурился. - Но теперь не время. На эту пряность ты сейчас можешь купить наше спасение.
Барлоу покраснел.
- Да, у нас есть пряность, и ее хватит на то, чтобы купить самого императора.
Ромбур улыбнулся, сморщив покрытое шрамами лицо.
- Думаю, что этого хватит.
Контрабандисты хмуро смотрели, как сотрудники службы безопасности лайнера выносят с корабля немаркированные контейнеры с прессованной меланжей и тащат ее на верхнюю палубу. Отведя в сторону нескольких представителей Гильдии, Гурни попытался договориться с ними о выплате контрабандистам частичной компенсации. Гильдия, известная своей прижимистостью, согласилась возместить лишь малую часть цены, но контрабандисты были сейчас не в том положении, чтобы спорить и торговаться.
Пока шла вся эта суета, Ромбур встал у прозрачной стены кабины навигатора и постарался привлечь внимание Д?мурра. Мутант-навигатор, съежившись, лежал на полу и едва подавал признаки жизни.
- Торопитесь! - крикнул принц служащим Гильдии. Рабочие с лихорадочной поспешностью откачали из баков загрязненную пряность. Другая бригада распылила меланжу из контейнеров и заправила пустые баки. Струя оранжевого газа хлынула в кабину навигатора. Все надеялись, что этой чистой пряности хватит для того, чтобы оживить навигатора и дать ему возможность справиться с управлением.
- Он не шевелится уже целый час, - сказал летный аудитор.
Ромбур выгнал всех в безопасный отсек и снова вошел в кабину навигатора. Оранжевый меланжевый газ крутящимися струями продолжал поступать из вентилей, расположенных под потолком кабины. Видимость в чане уменьшалась с каждой минутой, но принц упорно продвигался к середине кабины, к телу, которое когда-то было красивым темноволосым юношей, похожим, как две капли воды, на своего близнеца
К?тэра. Когда-то, давным-давно, они оба ухаживали за его сестрой Кайлеей Верниус.
Принц Ромбур отчетливо вспомнил этих близнецов, детей посла Каммара Пилру. Как они были счастливы тогда, во времена процветания Икса. Все это кажется сном, особенно сейчас, когда пряность туманит разум.
Д?мурр был очень горд тем, что сумел выдержать испытание и стать навигатором, а К?тэр был очень огорчен тем, что потерпел неудачу и остался на Иксе. Он так и живет там, на их многострадальной планете…
Прошлое так далеко, что порой кажется нереальным…
Ромбур заговорил таким проникновенным успокаивающим тоном, словно всю жизнь проработал практикующим семейным врачом.
- Мы заменили тебе пряность, Д?мурр. - Опустившись на колени, он заглянул в стекленеющие глаза навигатора. - Мы нашли чистую меланжу. Все неприятности позади.
Лежавшее рядом с Ромбуром создание перестало даже отдаленно походить на человека. Изуродованное и атрофичное, это тело выглядело так, словно какой-то садист всласть поиздевался над его плотью, превратив человека в страшную пародию. Вздувшееся тело слабо зашевелилось и вздрогнуло, беспомощно, как рыба, выброшенная на горячий мол. Лицо Д?мурра исказилось, странный рот сложился в жуткую гримасу, жадно втягивая в легкие мощный меланжевый газ.
Мысли Ромбура блуждали, движения механических рук и ног замедлились, словно на них давила плотная густая жидкость. Искусственные легкие переставали справляться с нагрузкой. Скоро принцу надо будет покинуть кабину навигатора.
- Это поможет тебе? Сможешь ли ты с помощью новой пряности увидеть пространство и привести нас домой?
- Я должен, - ответил Д?мурр, выдохнув клуб оранжевого газа. - Мы в опасности… враг видел нас. Он… приближается. Хочет… уничтожить.
- Кто этот враг?
- Ненависть… убивает нас… за то, что… мы такие. - Д?мурр с усилием выпрямил свое неуклюжее тело. - Надо бежать? как можно… дальше.
Он повернул к Ромбуру узкие щелочки глаз, прикрытые восковыми складками кожи.

***

- Теперь… я вижу… дорогу домой.
Казалось, навигатор истратил все оставшиеся у него силы на это последнее движение. Д?мурр подполз поближе к вентилям, откуда поступал газ, и сделал глубокий вдох.
- Нам… надо спешить!
Вместо того чтобы броситься к люку и выскочить из опасной кабины, принц помог навигатору взяться за управление. Теряющий сознание Д?мурр завел двигатели Хольцмана. Исполинское судно дернулось и перевернулось, приняв правильное положение в пространстве.
- Враг… близок.
Лайнер двинулся - или это только показалось Ромбуру.
Чувствуя подкатывающую к горлу тошноту, Ромбур ухватился за какую-то стойку. Одновременно он почувствовал, что переход в поле Хольцмана, свертывающее пространство, совершился с обычной для лайнера точностью.
Навигатор выполнил свой долг.
Из свернутого пространства лайнер вышел в виду планеты Джанкшн. Д?мурр инстинктивно привел корабль обратно в пределы империи к своему дому - в штаб-квартиру Гильдии, которая стала его второй родиной, после того как он совсем молодым человеком покинул Икс.
- Порядок, - слабо выдохнул Д?мурр.
Тронутый до глубины души самоотверженностью навигатора, Ромбур подошел к нему, забыв, что ему самому давно надо покинуть опасную зону. Д?мурр отдал все, чтобы спасти корабль, и всех, кто находился на его борту.
- К?тэр…
Раздался тихий шелест, словно из тела Д?мурра вышел воздух. Тело его съежилось, он упал на дно кабины и затих. Когда Ромбур склонился над навигатором, окутанным густым облаком меланжи, Д?мурр был уже мертв.
Ромбур не успел сказать старому другу последнее прости, к тому же кабину надо было покинуть как можно скорее, пока меланжа не отравила его. В глазах начало двоиться, органические части тела горели огнем, насытившись пряностью. Ромбур, шатаясь, побрел к люку. Тело Д?мурра, растворяясь в меланжевом тумане, скрылось из виду.

Глава 24

Справедливость? Кто вопрошает о справедливости в нашей погрязшей в грехах вселенной?
Леди Елена Атрейдес. Личная медитация о необходимости и раскаянии

К замку Каладана морем прибыли четыре, похожие на тени, Сестры-отшельницы. Они плыли не на пассажирском пароме, а на старом, потрепанном всеми штормами, дырявом рыболовецком траулере. На Каладан опускался вечер, и косые лучи заходящего солнца оживляли затянутый тучами небосклон.
Стоявшие на носу судна сестры, одетые в черные свободные куртки с капюшонами, внимательно вглядывались в прибрежные скалы и нависший над местностью замок. Каждый квадратный сантиметр тела был чем-нибудь прикрыт - тонкими перчатками, чулками и высокими сапогами. Тонкие вуали из эбонитовых волокон, обрамлявшие капюшоны, совершенно скрывали их лица.
Все время путешествия через океан сестры держались очень замкнуто. Капитан судна получил очень щедрую плату, отчасти как компенсацию за тот страх, который порождали затворницы у суеверных матросов и рыбаков. Капитан свернул к югу и направил судно к берегу, к одной деревенской пристани, откуда его пассажиркам будет удобно добираться до замка пешком.
Одна из одетых в черное женщин посмотрела сквозь вуаль на недавно воздвигнутую статую герцога Пауля Атрейдеса, в высоко поднятой руке которого пылал факел вечного огня. От этого зрелища женщина, казалось, сама превратилась в статую, выделявшуюся на фоне алеющего в закатных лучах неба.
Не поблагодарив капитана, четыре Сестры сошли на пристань и пошли по старому поселку. Вокруг них кипела жизнь. Люди чинили сети, варили в котлах моллюсков и разводили огонь в коптильнях, с любопытством поглядывая на пришельцев. Экзотичные и таинственные, Сестры-отшельницы редко показывались на глаза посторонним, постоянно пребывая за крепостными стенами своего монастыря на Восточном Континенте.
Одежда Сестры, возглавлявшей группу, была покрыта тонкой серебряной вышивкой, украшавшей идеограммами бахрому куртки и капюшона и тонкую сетку вуали. Решительной походкой она шла по круто поднимавшейся тропинке, ведущей к главной башне Каладанского замка.
Когда четверка добралась до подъемного моста замка, на землю спустились сумерки, и только красная полоса на горизонте напоминала о минувшем дне. Суровые гвардейцы Дома Атрейдесов преградили путь женщинам. Главная из Сестер, не говоря ни слова своим спутницам, подошла к солдатам, что-то сказала им и остановилась в ожидании, исполненная загадочного спокойствия.
Молодой гвардеец бросился в замок звать Туфира Гавата. Выйдя из ворот замка, старый воин-ментат поправил форму, чтобы внушить пришельцам уважение и немного запугать их. Своим острым взглядом он окинул женщин, но извлек мало информации из их скрытых одеждами фигур.
- Герцог уже отдыхает, но он откроет замок для посещений завтра, на два часа, как обычно с утра.
Загадочная женщина коснулась своей вуали. Гават присмотрелся внимательнее. Это была не просто вуаль, серебристая вышивка не была простым украшением, это был сенсор, прячущий лицо человека от посторонних взоров. Ришезианская технология. Отступив на шаг, он взялся за рукоятку кинжала, но не стал вынимать его из ножен.
Женщина спокойно откинула вуаль на капюшон, смяв драгоценную ткань, а потом сняла маску, изменявшую черты лица.
- Туфир Гават, неужели ты откажешься впустить меня в дом, который принадлежит мне по праву? - Открыв лицо, она твердо посмотрела в глаза Гавата. - Неужели ты запретишь мне встретиться с моим собственным сыном?
Даже видавший виды ментат не сразу пришел в себя от удивления. Он слегка поклонился, потом сделал ей знак следовать за собой, обойдясь, правда, без формальных приветствий.
- Конечно же, нет, леди Елена. Вы можете войти.
С этими словами он сделал знак гвардейцам пропустить остальных Сестер.
Когда они оказались во внутреннем дворе, Гават попросил их подождать и отдал команду гвардейцам:
- Проверьте, нет ли у этих женщин оружия, а я извещу герцога об их прибытии.
Лето Атрейдес ждал в зале приемов, сидя в высоком кресле из темного дуба. Для этой встречи он надел форменный китель, золотую цепь и золотой орден герцога Ландсраада, Так официально он одевался обычно для отправления формальных и не слишком приятных дел. Таких, как предстоящая встреча.
Даже не получая подтверждений от Ромбура и Гурни, он не мог откладывать операцию на Иксе. Все дни проходили в военных приготовлениях, и несмотря на геройскую уверенность Дункана Айдахо в успехе, Лето понимал, что война на Иксе непредсказуема и полна опасных неожиданностей.
У него не было ни времени, ни терпения, ни любви к изгнанной им матери.
Вокруг ярко горели плавающие светильники, но они не могли разогнать тени, омрачавшие его душу. Лето ощущал озноб, который не имел ничего общего с пронизывающим холодом наступившего вечера. Он не видел Елену двадцать один год, с момента, когда было открыто ее коварное участие в убийстве старого герцога.
Когда она наконец вошла, Лето не стал вставать.
- Закройте дверь, - железным голосом произнес он. - Нам надо остаться наедине. Пусть остальные женщины выйдут в коридор.
Рыжеватые волосы леди Елены были теперь тронуты сединой, кожа туго обтягивала кости лица.
- Это мои служанки, Лето. Они сопровождали меня с Восточного Континента. Ты не можешь отказать им хотя бы в минимальном гостеприимстве.
- Я не в настроении оказывать гостеприимство, матушка. Дункан и Туфир, вы останетесь здесь.
Дункан Айдахо, горделиво державший шпагу старого герцога, встал на нижнюю ступень помоста. Он с тревогой по очереди посмотрел на Лето, потом на его мать, а потом на каменное от едва сдерживаемого гнева лицо Гавата.
Воин-ментат вывел женщин в коридор, вернулся в зал и затворил двери с грохотом, отдавшимся под высокими сводами помещения. Сделав это, Гават застыл в дверях.
- Итак, я вижу, что ты не простил меня, мой сын. - Елена раздраженно нахмурилась. Туфир отошел от двери - оружие в человеческом облике. Дункан встал в боевую стойку.
- Как ты можешь говорить о прощении, матушка, если утверждаешь, что не было никакого преступления?
Елена пробуравила Лето взглядом, но не сказала в ответ ни слова.
Дункан был озадачен и встревожен. Он плохо помнил жену своего возлюбленного старого герцога. Это была суровая властная женщина, а он тогда был мальчишкой, который только что сбежал от Харконненов.
Бледный от сдерживаемой ярости, Лето сказал:
- Я надеялся, что ты останешься в монастыре, разыгрывать притворную скорбь и размышлять о своей виновности. Я думал, что тебе ясно, что тебя больше не приглашают в Замок Каладана.
- Совершенно ясно. Но у тебя нет наследников, и пока я единственная твоя кровная родственница.
Подавшись вперед, Лето буквально пылал от ярости.
- Династия Атрейдесов продолжится, не тревожься на этот счет, матушка. Моя наложница Джессика находится в Кайтэйне и скоро родит моего ребенка. Так что можешь спокойно возвращаться в монастырь. Туфир не откажется от удовольствия обеспечить тебе безопасный проезд.
- Ты даже не знаешь, зачем я приехала, - сказала она. - Тебе придется меня выслушать.
Елена говорила непререкаемым тоном, исполненным родительского авторитета, который Лето помнил с детства. В душе всколыхнулись воспоминания об этой женщине.
Смутившись, Дункан снова по очереди посмотрел на лица присутствующих. Ему никогда не говорили о причинах отъезда леди Елены, хотя он не раз спрашивал об этом.
Лето сидел в кресле неподвижно, как статуя.
- Намеки и упреки?
- Нет, я хочу обратиться к тебе с просьбой. Я буду просить не за себя, а за твоих родственников по материнской линии, за семейство Ришезов. Во время преступного нападения императора на Корону погибли сотни людей, многие тысячи ослепли. Граф Ильбан - мой отец. Во имя гуманности я прошу, чтобы ты предложил свою помощь. При богатстве нашего, - ее лицо побагровело, - твоего Дома ты можешь предоставить Ришезу материальную и медицинскую помощь.
Лето удивился, услышав такую просьбу из уст матери.
- Я знаю об этой трагедии. Ты просишь меня воспротивиться воле императора, который нашел Ришезов виновными в нарушении имперского закона?
Елена сжала в кулак руку, затянутую в перчатку, и высоко вскинула подбородок.
- Я полагала, что ты помогаешь людям, которые больше всего нуждаются в помощи. Разве не в этом заключается путь Атрейдесов, путь чести? Разве не этому учил тебя Пауль?
- Как ты смеешь учить меня?
- Или Дом Атрейдесов хочет прославиться лишь своими актами агрессии, такими, как жестокое нападение на Биккал? Уничтожить любого, кто не согласен с тобой? - Она насмешливо взглянула на сына. - Ты напоминаешь мне грумманского виконта. Это и есть наследие Дома Атрейдесов?
Ее слова больно жалили герцога. Он откинулся на спинку кресла, чтобы скрыть неловкость.
- Как герцог, я делаю то, что должен делать.
- Тогда помоги Ришезам.
Дальнейший спор был лишен всякого смысла.
- Я подумаю об этом.
- Ты гарантируешь это, - твердо возразила Елена.
- Возвращайся к Сестрам-отшельницам. - Лето встал, и Туфир Гават шагнул вперед. Дункан Айдахо поднял шпагу и встал с другой стороны от леди Елены. Она узнала эту шпагу и внимательно вгляделась в лицо Дункана, но не поняла, кто это. Он сильно изменился с тех пор, превратившись из девятилетнего мальчика в сурового воина.
Лето разрядил напряжение, велев своим людям встать по местам.
- Я удивлен тем, что ты учишь меня состраданию, матушка. Но, хотя я и хорошо тебя знаю, я все же соглашусь с тобой. В такой ситуации надо действовать. Дом Атрейдесов окажет помощь Ришезам, но при том условии, что ты немедленно покинешь замок. - Лицо Лето приняло еще более жесткое выражение. - И никому об этом не рассказывай.
- Хорошо. Я не скажу больше ни слова, сын мой. Елена резко повернулась и так быстро пошла к выходу, что Гават едва успел открыть тяжелую дубовую створку. Уже после того, как леди Елена и три ее спутницы вышли из замка в сгущавшуюся темноту ночи, Лето едва слышно вымолвил слова прощания…
Пораженный Дункан подошел к Лето, который неподвижно сидел в кресле. Лицо оружейного мастера было пепельно-серым, глаза расширены.
- Лето, что все это значит? Почему никто не рассказал мне о пропасти между вами и не объяснил мне ее причин? Леди Елена - ваша мать. Люди будут говорить об этом.
- Люди всегда что-то говорят, - философски заметил Гават.

Предыдущая страница 8 Следующая страница


9 Кевин Джеймс Андерсон, Брайан Герберт

Дункан взошел по ступеням помоста к креслу, на котором сидел Лето, крепко ухватившись за подлокотники. Герцогский перстень оставил вмятину в прочном дереве.
Наконец Лето очнулся и посмотрел на Дункана затуманенным взглядом.
- Дом Атрейдесов пережил множество трагедий, а наша история скрывает множество тайн, Дункан. Ты же сам знаешь, что мы скрыли вину Кайлеи в гибели клипера, ведь не кто иной, как ты занял место Суэйна Гойре, бывшего начальника моей дворцовой стражи, отправленного в изгнание. Мой народ никогда не узнает правду об этом, как и… о моей матери.
Дункан все еще не понимал, к чему приведет этот разговор.
- Какую правду о ней, Лето?
Ментат выступил вперед, сделав предостерегающий знак.
- Мой герцог, было бы не слишком мудро… Лето поднял руку, остановив Гавата:
- Туфир, Дункан имеет право знать все. Когда он был ребенком, на него пало обвинение в том, что это он испортил быка. Сейчас он должен наконец все понять.
Гават опустил голову.
- Если вы должны, то говорите, хотя я возражаю. Секрет не становится строже, когда его слышат многие уши.
Медленно подбирая слова, Лето долго рассказывал Дункану об участии леди Елены в покушении на старого герцога, о том, как она, с помощью нанятого ею конюшего, отравила быка, который, взбесившись, убил во время корриды всеми почитаемого герцога Пауля.
Дункан был поражен до глубины души.
- Мне очень хотелось казнить ее, но она, несмотря ни на что, моя мать. Да, она была виновна в убийстве, но я не мог стать убийцей собственной матери. Поэтому я сослал ее к Сестрам-отшельницам, где она и останется до конца своих дней.
Он оперся тяжелым подбородком о сжатый кулак.
- Суэйн Гойре, в тот день, когда я приговорил его к охране матери, сказал, что настанет день, когда меня назовут Лето Справедливым.
Дункан тяжело опустился на ступеньку, поставив драгоценную шпагу между колен. Неистовый, великодушный герцог Пауль принял мальчика в Дом Атрейдесов и дал ему работу в стойле. Тогда его, девятилетнего ребенка, обвинил в подготовке убийства конюший Иреск, который сам и совершил это злодейство.
Теперь, когда упала завеса тайны, Дункан чувствовал себя так, словно открылись невидимые шлюзы. Впервые за много лет оружейный мастер Дункан Айдахо плакал и не стыдился своих слез.

Глава 25

Многие твари божьи внешне выглядят, как люди. Но не обманывайся их внешностью. Не все из этих жизненных форм могут считаться людьми.

Бене Гессерит. «Книга Азхара»

Зверь Раббан от души радовался. Обычно его дядя, барон, не давал ему разгуляться, но на этот раз Раббан, уж коль представилась такая возможность, собирался порадовать себя настоящей бойней.
Готовясь к походу, он внимательно изучил грубую и не точную карту, на которую были нанесены поселения, расположенные возле Защитного Вала. Тамошний жалкий народец промышлял тем, что рыскал по свалкам и по ночам воровал принадлежавшую Харконненам собственность. В наказание за грабительские налеты фрименов на хранилища баронской пряности Владимир Харконнен приказал племяннику стереть с лица земли три такие деревни. Раббан выбрал их не случайно. Ему просто не понравились названия этих населенных пунктов. Песколизы, Худышки и Червячки.
Правда, разница была невелика. Умирающие людишки везде орут одинаково.
Первую деревню он просто разбомбил с воздуха. Снизившись на своих боевых орнитоптерах, его люди с малой высоты прицельно сбросили зажигательные бомбы на жилые дома, школы и центральные рынки. Много людей погибло сразу, а остальные еще долго метались среди огня, как насекомые по раскаленному камню. Один из этих мерзавцев даже выстрелил по орнитоптеру из своего пистолета с древним раструбом. Стрелки вволю поупражнялись в тот день в стрельбе по движущимся мишеням.
Разрушение было стремительным и полным, но Раббан не чувствовал особого удовлетворения. Следующими деревнями надо будет заняться более основательно…

***

Сидя в полном одиночестве в своей Карфагской резиденции, Раббан долго и мучительно составлял краткую прокламацию, в которой пытался объяснить, почему этих людей надо было всех убить, а их жилища разрушить в отместку за преступления фрименов. Племянник, гордый своим произведением, показал его дяде, но барон, скорчив презрительную гримасу, порвал лист бумаги и написал прокламацию сам, используя, впрочем, почти те же слова и выражения.
После каждой атаки эти прокламации, отпечатанные на несгораемой бумаге, разбрасывались среди дымящихся развалин уничтоженной деревни. Другие фримены, несомненно, придут на пепелища, чтобы поживиться дешевыми украшениями, которые можно будет снять с обугленных костей. Вот тогда-то они и узнают, за что барон решил подвергнуть их столь суровому наказанию. Вот тогда-то они прочувствуют и осознают свою вину…

***

В следующую деревню под названием Худышки Раббан вошел во главе целого отряда. Все несли щиты и были вооружены ручным оружием. Несколько солдат несли огнеметы на случай, если массовое убийство придется заканчивать в спешке. Но сначала харконненовцы напали на жителей деревни с мечами и кинжалами, рубя несчастных направо и налево. Раббан, широко улыбаясь, принял самое живое участие в этом побоище.
На Гьеди Первой, в гигантской тюрьме Баронии, Раббан часто заставлял детей становиться жертвами охоты. Он отбирал для этого самых смышленых и решительных мальчиков. Некоторых он использовал для особенно увлекательной охоты возле Лесной Наблюдательной Станции.
Правда, дети не всегда удовлетворяли его больше, чем взрослые, которые перед лицом неизбежной смерти проявляли куда большую изобретательность и серьезность, спасая свою жизнь. У детей недоставало воображения, чтобы осознать, какая судьба им уготована, и их редко охватывал настоящий, истинный страх. Кроме того, многие дети сохраняют невинную веру в Бога, наивное упование на защитника, который непременно спасет их. Они верили и молились до самых последних мгновений своей жизни.
Однако в деревнях Раббан открыл новый способ работы с детьми, который доставил ему большое удовольствие. Это было большое эмоциональное удовлетворение, теплым огоньком согревавшее душу. Ему нравилось наблюдать за выражением лиц родителей, на глазах которых ребенка сначала пытали, а потом убивали…
В третьей деревне, Червячки, Раббан нашел, что чувство унижения и ужаса можно усилить, если разбросать устрашающие баронские прокламации не после, а до нападения. Тогда заложники будут точно знать, какая судьба им уготована, еще до того, как начнется отстрел.
В такие моменты Раббан гордился тем, что и он - Харконнен.

Глава 26

Нам не нужен статус Великого Дома, потому что мы заложили самое основание империи. Все властители должны поклониться нам, чтобы достичь своих целей.
Хартия Комитета Советников Космической Гильдии

Служащий Гильдии корчился на больничной койке, извиваясь от боли, с искаженным от мук лицом. Отравление пряностью.
Четыре специалиста стояли вокруг постели больного, переговариваясь друг с другом, но ни у одного из них не было никаких идей насчет того, как лечить несчастного пациента. Тело его беспрерывно дергалось, на губах выступила пена, лоб покрылся сальным потом.
Специалисты поместили координатора Гильдии в стерильную палату, которая была скорее лабораторией, чем лечебным учреждением. Высокопоставленные служащие Гильдии потребляли так много меланжи, что редко нуждались в медицинской помощи, поэтому число коек в госпиталях Джанкшн было весьма ограниченным. Даже когда Гильдия была вынуждена прибегать к услугам докторов Сук, те часто оказывались бессильными, так как вследствие приема больших доз пряности обмен веществ больных непредсказуемо изменялся, так же, как и у этого больного.
- Вопросов много, но нет никаких данных, - сказал один из специалистов. - Кто-нибудь понимает, что здесь происходит?
- Его организм так отреагировал на меланжу, - сказал другой специалист, человек с подсиненными седыми волосами и такими кустистыми бровями, что они почти закрывали ему глаза.
- Но почему обычная доза служащего Гильдии вдруг оказалась несовместимой с его обменом веществ? Это же абсурд, - сказал третий специалист. Хотя все эти люди выглядели по-разному, говорили они одинаково. Возникало впечатление, что это четырехглавое создание, которое советуется само с собой.
По телу больного прошла особенно сильная судорога. Специалисты замолчали и посмотрели друг на друга.
На прикроватном мониторе вспыхнула лампочка. Пришли данные анализов, отобразившиеся на экране. Один из специалистов внимательно прочитал полученную информацию.
- Подтверждено и верифицировано. Сама меланжа загрязнена. - Он скользнул глазами по строчкам. - Химический состав меланжи не соответствует норме, и организм больного отверг ее.
- Но каким образом меланжа может быть загрязнена? Может быть, это умышленное отравление?
Специалисты посоветовались и изучили дополнительную информацию. В палате горел яркий свет, отражавшийся от стерильных белых стен и делавший людей похожими на призраков. Все четверо встали на расстоянии от кровати, наблюдая, как бьется в судорогах координатор Гильдии. Бедняга был оглушен и вряд ли понимал, что в палате есть еще кто-то кроме него.
- Он будет жить? - спросил один.
- Кто же может это знать?
- Это уже второй случай, - сказал специалист с синими волосами. - Мы знаем, что навигатор на заблудившемся лайнере тоже дышал загрязненной меланжей.
- Допрос пассажиров все еще продолжается. Эта новая проблема еще не получила широкую огласку в империи.
- Нет, это уже третий случай, - сказал другой специалист. - Выясненный нами факт объясняет причину катастрофы лайнера на Валлахе IX. В империи что-то странное происходит с меланжей.
- Но мы сами не можем вычленить что-то общее в причинах проблемы. Этот человек принял большую дозу меланжи, которая, как показало расследование, была куплена у какого-то биккальского торговца. По-видимому, Верховный магистрат распродает нелегальные запасы пряности, опасаясь ультиматума императора. Однако два навигатора получили пряность из других источников, а именно - из запасов Гильдии.
- Это какая-то тайна.
- Должно быть, произошла утечка ядовитой пряности.
- Все операции по добыче и обработке меланжи находятся под контролем императора. Нам необходима помощь Дома Коррино.
В мрачном согласии все специалисты одновременно повернулись к окну, за толстыми стеклами которого виднелось блеклое Поле Навигаторов. Как раз в этот момент механический кран устанавливал на поле мемориальный знак в честь двух погибших в последних катастрофах навигаторов Гильдии. На Поле появился бак навигатора, которому предстояло сейчас отправиться в рейс к далеким мирам. Перед рейсом каждый навигатор должен поклониться праху погибших товарищей и пообщаться с древним сердцем Космической Гильдии - Оракулом Бесконечности.
Между тем отравленный пряностью координатор Гильдии начал кричать так громко, что у него горлом хлынула кровь. Он корчился, как жертва пытки в подвале средневековой инквизиции. Подойдя к кровати, специалисты услышали треск рвущихся мышц и ломающегося позвоночника. Через несколько секунд они констатировали смерть.
- Мы должны известить об этом Шаддама Четвертого, - в унисон решили специалисты. - У нас нет другого выбора.

***

Манера, в какой вы задаете вопросы, выдает ваши ограничения - этот ответ вы примете, этот отвергнете или растеряетесь от его непонимания.
Карбен Фетр. «Безумие имперской политики»
После уроков, преподанных Зановару и Ришезам, Шаддам IV почувствовал, что дела наконец пошли по нужному ему руслу. Теперь, если только удастся перерезать поток пряности с Арракиса, он зажмет в кулак всю империю…
Мастер-исследователь Аджидика прислал еще один, полный оптимизма доклад, в котором сообщил, что амаль прошел самые жесткие испытания и признан соответствующим по качеству естественной пряности. Кроме этого доклада пришло отдельное послание от подполковника Гарона, усердного сына верховного башара. В своем письме подполковник подтверждал все, сказанное Аджидикой. Лучших новостей трудно было ожидать.
Шаддам желал начать полномасштабное производство искусственной пряности немедленно, сейчас. У императора больше не было терпения ждать.
Одетый в серо-черный сардаукарский мундир с золотыми эполетами, Шаддам сидел за изящным письменным столом и с интересом наблюдал трансляцию заседания Совета Ландсраада. Эти ослы продолжали обсуждать правомочность нанесения ядерного удара по Короне. Было, однако, ясно, что у оппозиции нет никаких шансов обвинить Шаддама или склонить Ландсраад к вынесению вотума недоверия императору.
Почему бы им просто не бросить это безнадежное дело?
Граф Фенринг выглядел усталым и расстроенным после возвращения с Икса и Джанкшн, но этот человек слишком сильно волнуется из-за происков Ландсраада. Шаддаму же не было до этого никакого дела. Кажется, теперь все шло как нельзя лучше.
В своем послании мастер-исследователь Аджидика почему-то, как бы между прочим, поинтересовался здоровьем министра по делам пряности. Это показалось императору странным. Может быть, Хазимир был в стрессовом состоянии уже на Иксе? Надо бы отослать графа назад на Арракис…
Подняв глаза, Шаддам увидел, как в его личный кабинет входит канцлер Ридондо. Верный слуга вопреки обыкновению был возбужден и очень нервничал. Ридондо редко волновался даже по поводу самых запутанных интриг дворцовой политики.
- Сир, эмиссар Космической Гильдии настаивает на срочной аудиенции.
Несмотря на раздражение, Шаддам понимал, что не может выгнать эмиссара и отказаться от встречи. В делах, касающихся Гильдии, даже императоры должны соблюдать осторожность.
- Почему он не договорился об аудиенции заранее? Что, у Гильдии нет доступа к имперским почтовым курьерам?
Шаддам ворчал, чтобы скрыть неловкость своего положения.
- Я… я не знаю, сир. Но посланник уже стоит за моей спиной.
Высокий альбинос с короткими бачками вошел в кабинет. Он не представился и не назвал своего ранга. Представитель Гильдии выбрал самое удобное кресло и сел в него, показавшись еще выше. У мужчины было непропорционально длинное туловище. Усевшись, эмиссар Гильдии вопросительно посмотрел на императора.
Шаддам взял с подставки элакковую зубочистку и принялся ковыряться в зубах. Дерево имело приятный сладковатый вкус.
- Каков ваш титул, сэр? Вы лидер Космической Гильдии или чистите лайнеры после полетов? Вы премьер, президент или шеф? Как вы предпочитаете себя называть? Каков ваш ранг?
- Какое отношение эти вопросы имеют к существу дела?
- Я император Миллиона Миров, - ответил Шаддам, продолжая бесцеремонно орудовать зубочисткой, - и хочу знать, стоит ли мне тратить попусту время на последнего подчиненного.
- Вы не потратите время попусту, сир.
Лицо представителя Гильдии отличалось узким лбом и расширялось к подбородку, отчего казалось, что голову этого человека сплющили с боков, а потом согнали с него всю краску.
- Этого почти никто не знает, сир, но Гильдия только что пережила две катастрофы. Один лайнер разбился на Валлахе Девять. Погибли все пассажиры и члены экипажа.
Шаддам от удивления выпрямился.
- А… пострадала ли школа Бене Гессерит?
- Нет, сир. Лайнер упал в отдаленном глухом районе планеты.
Шаддам не счел нужным скрыть разочарование.
- Вы сказали, что катастроф было две.
- Другой лайнер потерялся в открытом космосе, но навигатор сумел привести его на Джанкшн. Предварительный анализ показал, что обе катастрофы были обусловлены применением в кабинах навигаторов загрязненной пряности. Есть и третий, очень тревожный случай - один из наших служащих принял большую, но обычную для себя дозу пряности, приобретенную на Биккале, и получил смертельное отравление. Мы конфисковали остатки меланжи, приобретенной на Биккале. Вся она также оказалась загрязненной. Эта меланжа в химическом отношении имеет структурные особенности и может вызвать отравление.
Шаддам отбросил зубочистку. Каким образом эта Богом забытая планета получила «испорченную» пряность? Император начал чеканить фразы:
- Биккал не имеет права продавать пряность. Вы нашли другие незаконные хранилища меланжи? Если да, то сколько?
- В настоящее время по этому поводу проводится расследование, сир. - Представитель Гильдии нервно провел совершенно белым языком по бесцветным губам. - Расследуя фискальные нарушения, мы нашли, что Верховный Магистрат Биккала недавно потратил больше пряности, чем могло быть во всей его казне. Наверняка там есть незаконное хранилище меланжи.
Шаддам вспыхнул гневом, предвкушая следующий удар своей карающей длани. Когда только эти Великие Дома успокоятся?
- Продолжайте свое расследование, сэр, а к Биккалу я применю свои меры.
И еще какие.
На этот раз Шаддам, правда, решил спланировать нечто совсем иное, чем обычная карательная акция. Надо будет обсудить этот вопрос с Фенрингом, но наказание должно стать сюрпризом. Для всех.
Анирул с трудом добралась до постели после приятного обеда с дочерьми и Джессикой. Не успела она подумать, как расцвела Ирулан, превращаясь в красивую молодую женщину, умную, культурную… настоящую принцессу, как вселенная померкла перед ее глазами.
Голоса вернулись в мозг Анирул, и даже присутствия сочувствующего голоса Лобии оказалось недостаточно, чтобы утихомирить всех остальных. Анирул упала на колени, издала тяжкий стон и поползла в спальню. Джессика подхватила ее под руки и помогла дойти до постели, вызвав медицинскую Сестру Йохсу. Одновременно с ней прибежали встревоженные Марго Фенринг и Мохиам.
Осмотрев леди Анирул, Йохса быстро сделала ей мощный успокаивающий укол. Слегка оглушенная лекарствами мать Квисац-Хадераха покрылась холодным потом и начала тяжело, со свистом, дышать, словно она только что без отдыха пробежала много километров. Йохса смотрела на больную, беспомощно качая головой. Джессика, широко раскрыв глаза от ужаса, оцепенела возле кровати и стояла неподвижно до тех пор, пока Мохиам не вывела ее из комнаты императрицы-
- Я знаю, что к ней вернулись кошмары с песчаным червем, - сказала Марго Фенринг, стоя возле кровати. - Может быть, в своих мыслях она сейчас в пустыне.
Мохиам с тревогой вперила тяжелый взгляд в больную женщину, которая, по-видимому, изо всех сил боролась со сном, желая избежать его. Временами глаза Анирул широко открывались, но потом веки тяжело и медленно, словно нехотя, снова опускались.
Заговорила медицинская Сестра:
- Я не смогла достаточно быстро уменьшить поток Другой Памяти в ее сознание. Ворота прошлой жизни широко распахнулись в ее мозге. Это может довести ее до самоубийства или до других форм насилия. Сейчас она может представлять опасность для любой из нас, поэтому за ней надо очень внимательно следить.

Глава 27

Фундаментальное правило вселенной заключается в том, что нет ни нейтральности, ни чистой объективности, ни абсолютной истины, существующих отдельно от прагматических уроков, получаемых в приложениях наук. Прежде чем Икс стал великой промышленной и технологической державой, наши ученые обычно скрывали свои личные предрассудки за фасадом объективности и чистоты исследования.
Доминик Верниус. «Секретные дела Икса»

Верховный Магистрат Биккала допустил ошибку. Очень серьезную ошибку.
Шесть месяцев назад тлейлаксианские исследователи, отчаянно желавшие изъять образцы ДНК Атрейдесов и Верниусов из захоронений древнего военного мемориала, заплатили Магистрату громадную взятку в виде меланжи, которую не зарегистрировали ни в каких приходных книгах. В то время это показалось хорошей идеей. Имея столько меланжи, можно было рассчитывать на бум в экономике Биккала.
После удара возмездия, который нанес Лето Атрейдес, Верховный Магистрат начал использовать полученную от тлейлаксов пряность для уплаты многочисленных долгов Биккала. Пройдя множество рук, часть этой пряности попала в Космическую Гильдию… и там стала причиной отравления координатора полетов. Из-за этого начали официальное расследование, о котором доложили самому императору.
По иронии судьбы Шаддам, посылая на Биккал карательную экспедицию, не знал, что на планете не осталось ни одного грамма нелегальной пряности. Однако еще более злая ирония заключалась в том, что верховный магистр так и не понял, что тлейлаксы заплатили ему не настоящей меланжей, а всучили непроверенную синтетическую меланжу…
Лайнер высадил императорский флот на станции Сансин, в коммерческом центре Лиабической звездной системы, в которую входил Биккал со своим синим солнцем.
Командующий сардаукарами Зум Гарон расположил свои войска на этой промежуточной станции. Боевые крейсера, мониторы, ракетоносцы и транспортные суда как нельзя лучше подходили для устрашающей демонстрации силы. Шаддам приказал сардаукарам явно показать противнику свои намерения… и выжидать.
Когда спутники системы обороны тропической планеты засекли приближение неприятеля, верховный магистр получил сигнал планетарной тревоги. Народ Биккала впал в панику. Некоторые жители забились в подземные убежища, другие бежали в глухие непроходимые джунгли.
Верховный магистр, прекрасно понимая тщетность своих усилий, приказал командиру своей личной гвардии запустить на орбиту боевые корабли, чтобы создать хотя бы видимость обороны. Наспех укомплектованные неподготовленными экипажами, корабли поднялись в космос. Призванные на службу резервисты были собраны в гарнизонных центрах для организации второго эшелона стратегической обороны. Из арсеналов извлекали старое оружие и такую же старую военную форму.
- Герцог Лето Атрейдес своей атакой застал нас врасплох, - сказал верховный магистр, выступая перед народом. - Мы видели, как император опустошил Зановар и уничтожил ришезианскую Корону.
В души слушавших своего лидера людей начал вползать страх, и магистр почувствовал это.
- Но мы не станем покорно ждать, когда нас, как баранов, поведут на бойню! Конечно, наша планета не может противостоять нашествию сардаукаров, но мы дорого продадим свои жизни.
Высадившийся на Сансине экспедиционный корпус начал располагаться там со зловещей неторопливостью. Верховный башар обратился к народу Биккала со своим, как обычно, кратким обращением:
- По приказу императора Шаддама Четвертого ваша планета будет подвергнута осаде за преступное хранение незаконно полученной меланжи. Осада будет продолжаться до тех пор, пока держатель лена либо признает свою вину, либо докажет свою невиновность.
За этим обращением не последовало ни предупреждений, ни ультиматума.
Обложившие планету сардаукары, держа ее под прицелом в течение суток, сумели до безумия напугать население. За эти сутки верховный магистр пять раз выступал с речами. В одних он выражал благородное негодование, в других же молил императора о милости.
Лидер Биккала и совет министров собрались на экстренное заседание за закрытыми дверями, чтобы обсудить создавшееся положение. В центре зала, на возвышении, за круглым столом, сидел верховный магистр, тучный мужчина с рыжими усами и роскошной светлой бородой. Министры расположились вокруг его стола. Одетый в зеленую тогу магистр мог на своем вертящемся стуле поворачиваться к любому из выступавших, но вождь Биккала по большей части просто сидел на своем месте, тупо уставившись в пространство, понимая, что положение планеты абсолютно безнадежно.
Министры были одеты в тесно облегавшие брюки и белые рубашки с руническими символами, обозначавшими их официальный ранг и общественное положение.
- Но у нас нет меланжи, она закончилась! - хрипло воскликнула одна женщина-министр. - Да, нас обвинили, но император не сможет доказать, что у нас вообще была эта пряность. Где у него улики?
- Какая разница? - возразил другой министр. - Он знает, что она была и что мы с ней делали. Кроме того, мы должны были уплатить налог императору. Взятка - это, знаете ли, тоже вид дохода.
Министры продолжали спор на повышенных тонах, накаляя и без того неспокойную обстановку.
- Если Дом Коррино действительно хочет получить свой налог, то, может быть, нам стоит посчитать стоимость меланжи и выплатить императору большой штраф, частями, естественно.
- Но эдикт против незаконного хранения пряности говорит не только об уклонении от уплаты налогов. Речь идет о сути сотрудничества между Великими и Малыми Домами, при этом эдикт препятствует независимому поведению любого Дома, опасному для устойчивого положения ОСПЧТ.
- Дело кончится тем, что сардаукары блокируют нас и уморят голодом. Наша планета не может обеспечить себя всем необходимым.
Чувствуя, что его министры близки к откровенной панике, верховный магистр затуманенным взором посмотрел на экран, чтобы проследить за положением приближавшегося имперского флота.
- Сэр, на Сансин только что прибыли два больших транспорта с припасами, корабли доверху нагружены продовольствием, - доложил министр, сидевший за спиной магистра. - Может быть, нам стоит их захватить. Транспорты предназначены для какого-то Малого Дома, так что беспокоиться не о чем. Возможно, это наш последний шанс.
- Захватывайте, - сказал верховный магистр и встал, давая понять, что заседание окончено. - Это хотя бы что-то. Надо, правда, подумать, где изыскать более крупные средства.
До того, как имперские силы успели захватить перевалочную станцию астероидного торгового центра на Сансине, биккальские войска успели провести дерзкую операцию по захвату продовольствия. Два транспорта были подобраны, словно лежавшие у дороги никому не нужные яблоки.
Когда флот сардаукаров приблизился к планете, его корабли не стали уничтожать систему безопасности. Напротив, противник держался в некотором отдалении, постоянно напоминая о своем грозном присутствии. Сардаукары были готовы блокировать любую попытку проникнуть извне на Биккал или на близлежащие астероиды.
Эмоционально неуравновешенный верховный магистр был в восторге от удачно проведенной операции.
- Мы их пересидим, - объявил он в своей очередной речи, произнесенной на этот раз из кабинета по планетной видеоакустической системе. Магистр был в своей официальной тоге, но без бороды, которую он сбрил, чтобы подчеркнуть свой аскетизм и готовность к жертвам. - У нас есть продовольствие, рабочие руки и собственные ресурсы. Нас обвинили ложно!
Толпы, внимавшие магистру на улицах, оживились, однако чувствовалось, что люди охвачены тревогой.
- Император окажется в могиле раньше, чем мы сдадимся. - Биккальский вождь поднял сжатый кулак. Народ зааплодировал.
Между тем имперские силы продолжали сжимать кольцо блокады вокруг планеты.

Предыдущая страница 9 Следующая страница


Дом Коррино 10

Глава 28

Ошибка, случай и хаос - вот принципы организации вселенной.
Имперские исторические анналы

- Мы давно не играли с тобой в ролевой мяч, Хазимир, - сказал Шаддам, потянувшись к сложной электронной игрушке. Он был в прекрасном настроении. Еще бы, ему удалось отыграть у Фенринга целое очко! Друзья детства расположились в личных покоях императора на верхнем этаже дворцового комплекса.
Отвлекшись от мяча, граф отошел от игрового стола и вышел на балкон. Сколько раз за пролетевшие годы они с Шаддамом затевали хитроумные интриги именно за этой игрой. Кстати, оригинальная идея создать синтетическую меланжу родилась тоже здесь, за игрой в мяч. Теперь, зная об измене тлейлаксианского мастера-исследователя и о его смертоносном лицеделе, Фенринг жалел о том, что они вообще ввязались в эту авантюру. Тесты с лайнерами тоже закончились катастрофически.
Но император не желал ничего слушать.
- У тебя слишком живое воображение, - сказал он. - Я получил сообщение Гильдии из первых рук. Мне сказали, что обнаружена загрязненная пряность, полученная из незаконного хранилища на Биккале. Гильдия убеждена, что это намеренное отравление и стало причиной катастроф лайнеров. Твой амаль тут ни при чем.
- Но мы не можем утверждать это с уверенностью, сир, хм-м? Гильдия не будет раскрывать дефекты в конструкции пропавших лайнеров, но мне все же кажется подозрительным, что два больших корабля потерпели крушение после того, как я…
- Какая связь может быть между Биккалом и исследованиями Аджидики? - раздраженно воскликнул Шаддам. - Никакой!
Оптимистические доклады мастера-исследователя вместе с заверениями подполковника Кандо Гарона полностью убедили императора о появлении настоящей синтетической пряности.
- Скажи, ты лично, во время своих инспекционных поездок на Икс, нашел какие-нибудь объективные доказательства того, что амаль неэффективен, вопреки заявлениям Аджидики?
- Как таковых, доказательств у меня нет, сир.
- Поэтому перестань искать отговорки, Хазимир, и давай играть дальше.
Игровой механизм зажужжал, и император вытянул манипуляционный рычаг. Тяжелый мяч подпрыгнул и пролетел сквозь сложную систему препятствий. Шаддам набрал еще одно очко и весело рассмеялся.
- Ну как? Попробуй теперь меня обойти. Глаза Фенринга вспыхнули нехорошим огнем.
- Ты долго практиковался, Шаддам, хм-м? У тебя, видно, не было более важных имперских забот?
- Хазимир, ты скулишь, потому что проигрываешь.
- Я еще не проиграл, сир.
Темное ночное небо Кайтэйна было расцвечено пастельными тонами северного сияния. Недавно падишах император приказал запустить на орбиту спутники с редким газом, который очень легко ионизировался солнечным ветром, светясь при этом живыми яркими красками. Картина весьма живописно дополняла яркие созвездия. Шаддам любил красивое небо.
Фенринг вернулся к игровому столу.
- Я очень рад, что ты решил не уничтожать Биккал, как Зановар. Блокада - более разумное решение, так как улики не вполне, хм-м, убедительны для более сурового наказания. Кроме того, похоже, что Биккал уже потратил всю пряность.
- Улик больше чем достаточно, особенно если учесть загрязнение меланжи, которая привела к авариям лайнеров. - Шаддам жестом пригласил Фенринга к игре, но граф не спешил браться за рычаг. - То, что они растратили всю пряность, еще не говорит о том, что они не нарушали имперских законов.
- Хм-м, но если ты не получишь меланжу, то из каких средств ты будешь платить взятки ОСПЧТ и Гильдии, чтобы они продолжали тебя поддерживать? Это не слишком удачное применение насилия.
Шаддам лишь снисходительно улыбнулся в ответ.
- Ты скоро сам убедишься, что в этом случае я поступил очень тонко.
Глаза Фенринга расширились, но он не стал вслух комментировать способность Шаддама разбираться в тонкостях.
- Как долго будет продолжаться блокада? Ты добился своей цели, запугал их до умопомрачения. Что еще тебе нужно?
- Ах, Хазимир, смотри и учись. - Шаддам возбужденно, как малый ребенок, вышагивал вокруг стола. - Скоро станет ясно, что блокада просто необходима. Моя цель заключается не в том, чтобы лишить Биккал импорта товаров и продовольствия. Нет, цель гораздо глубже. Я хочу уничтожить эту планету, причем уничтожить руками самих биккальцев.
Фенринг встревожился еще больше.
- Может быть, э-э, вам следовало поделиться со мной своими планами, прежде чем приводить их в действие, сир?
- Я могу принимать великие решения и без твоей помощи.
С этим утверждением Фенринг был категорически не согласен, но решил пока не спорить. Он задумчиво подошел к игровому столу и дернул за рычаг двумя пальцами, намеренно сделав очень неловкое движение и не заработав ни одного очка. Сейчас было не время демонстрировать свои способности императору.
Шаддам, все больше воодушевляясь, продолжал говорить:
- Видишь ли, когда мой верховный башар предупредил верховного магистра об осаде, тот приказал послать корабли за двумя транспортами с продовольствием на Сансин. Как пираты, они собираются украсть не предназначенный для них груз. Насколько я понимаю, биккальцы пойдут на это.
- Да, да. - Фенринг задумчиво побарабанил пальцами по столу, удивившись тому, что Шаддам не стал делать свой ход в игре. - А твои корабли спокойно ждут, когда эти несчастные биккальцы утащат продовольствие, которое позволит им выдержать шестимесячную осаду. Очень разумный метод вести осаду, хм-м?
- Магистр попался в мой капкан, - сказал Шаддам. - Ничего, скоро он поймет, в чем заключается мой реальный план. Да, да! Очень скоро поймет.
Фенринг ждал продолжения.
- К несчастью, два корабля загружены зараженным зерном. Баш на баш, как говорится. Они же отправили Гильдии зараженную пряность.
Фенринг от неожиданности моргнул.
- Зараженное зерно? Чем?
- Страшным биологическим агентом, который я, совершенно случайно, послал на испытания в одну из отдаленных галактик. По соображениям безопасности эти зараженные материалы были немаркированы, чтобы их перевозка не сопровождалась ненужным ажиотажем.
По коже Фенринга поползли мурашки, но Шаддам, гордый своим гениальным решением, ничего не замечал.
- Когда верховный магистр украдет груз и доставит его на Биккал, то отравляющее вещество - дефолиант - лишит листвы пояс джунглей. Весь урожай высохнет и погибнет, леса превратятся в скопище похожих на скелеты деревьев. Мы увидим этот эффект уже через несколько дней. Ай-ай-ай. Какая трагедия!
Фенринг смертельно побледнел, вспомнив о применении атомного оружия на Короне и ослеплении многих ришезианцев. Даже по его понятиям это было слишком. Уничтожить планетную экосистему!
- Полагаю, что изменения будут необратимыми?
- Да. Но, к счастью, мой сардаукарский кордон окажется на месте как раз вовремя, и мы не допустим распространения смертельной заразы по вселенной. Действительно, как можно такое допустить? Это будет очень строгий карантин, и ничего больше. - Шаддам рассмеялся. - Видишь, я превзошел тебя хитростью, Хазимир.
Фенринг едва сдержал стон. Император, кажется, набрал скорость, но движется не в том направлении.

***

Ришезианский премьер-министр Эйн Калимар внимательно наблюдал, как на посадочную площадку космопорта «Три-ад-центра» садятся присланные герцогом Лето корабли с гуманитарным грузом, доставившие столь нужную помощь жертвам недавнего взрыва на Короне. Калимар подумал, что утратил способность плакать.
Экипажи прибывших судов выгружали на поле дорогие медикаменты, рыбные продукты и мешки риса пунди. Ришез не был бедной планетой, но разрушение лабораторного спутника - не говоря уже об уничтожении секретного проекта «Невидимка Хольцмана» и большого запаса зеркал - стало очень чувствительным ударом по экономике Дома Ришезов.
Престарелый граф Ришез в окружении многочисленных детей и внуков явился в космопорт для церемонии встречи кораблей с помощью. Четыре дочери графа и один внук ослепли во время падения на планету дождя осколков активированных зеркал, а его племянник Халоа Рунд погиб на Короне. Члены правящей семьи, пострадавшие от нападения императора, первыми получат помощь.
Граф был облачен в формальный мундир, грудь украшали многочисленные медали (многие из которых были просто безделушками, изготовленными для удовлетворения тщеславия старого Ильбана). Старик поднял руки.
- Мы с глубочайшим чувством признательности принимаем эту помощь нашего внука герцога Лето Атрейдеса. Он настоящий аристократ с добрым и отзывчивым сердцем. Так всегда говорила его мать.
Лицо графа сморщилось в сентиментальной улыбке, из воспаленных от бессонных ночей глаз по старческим щекам побежали слезы.
В течение нескольких часов были установлены центры распределения помощи - стационарные палатки были поставлены в узловых точках придворной зоны, окружающей «Три-ад-центр». Солдаты Атрейдесов установили очередь и начали поиск больных, больше других нуждающихся в первой помощи. С уединенной площадки на крыше административного комплекса, где его никто не мог побеспокоить, Калимар продолжал наблюдать за происходящим, избегая, однако, прямых контактов с прибывшими представителями Дома Атрейдесов.
Герцог Лето сделал все, что было в его силах, и это очень похвально с его стороны, но насколько мог судить Калимар, люди герцога явились слишком поздно, чтобы считаться настоящими спасителями. Первыми были тлейлаксы.
Сразу же после того, как массы людей получили тяжелые ожоги и ослепли, на планету высадились тлейлаксианские торговцы с грузом искусственных глаз. Хотя было ясно, что тлейлаксы действуют из корыстных побуждений, эта помощь оказалась как нельзя более кстати, и пришельцев приняли с распростертыми объятиями. Генетические кудесники предложили не надежду и не утешение. Они предоставили реальную помощь.
Привычным движением Калимар поправил на носу очки в золотой оправе. Он больше не нуждался в очках, но они придавали ему чувство уверенности и комфорта. Он смотрел, как люди Атрейдеса продолжают разгрузку. Он ни разу не мигнул, впитывая каждую деталь своими новыми металлическими глазами, полученными от тлейлаксов…

Глава 29

Повседневная жизнь полна крушений. Но даже если это и так, то мы все равно должны прозревать за обломками надежд величие былого.
Леди Шандо Верниус

Скрывшись от зноя в расщелине скалы, Лиет Кинес внимательно осмотрел в бинокль расстилавшееся перед ним соляное плато. Жаркое марево и яркий свет отражались от складок гипсовых скал, создавая миражи. Кинес передал бинокль лежавшему рядом фримену, а сам вгляделся вдаль невооруженным глазом.
В точно назначенное время на большой высоте показался черный орнитоптер. Машина находилась так высоко, что до самого последнего момента фримены не слышали рева мощных двигателей. Орнитоптер приземлился, взметнув тучу пыли и песка. На этот раз на орнитоптере не было грубо намалеванного песчаного червя.
Лиет натянуто улыбнулся. Аилрик решил, что Гильдия больше не станет играть в игры. Во всяком случае, не в такие грубые.
Двигатели взвыли и смолкли. Острые глаза Лиета не заметили ничего необычного. Ища подтверждения, он посмотрел на людей пустыни, и они согласно кивнули.
Когда откинулся передний люк орнитоптера и трап с тяжелым стуком упал на песок, Лиет вывел своих фрименов из укрытия. Они пошли к воздушному судну, на ходу отряхивая от песка свои защитные костюмы и поправляя маскировочные накидки. Как и в прошлый раз, фримены несли тяжелые носилки с пряностью, меланжей, приготовленной из ганимы, то есть военных трофеев, захваченных во время налета на хранилище харконненовской пряности у Становища Байлар.
Фримены выполнили непомерное требование Гильдии.
На этот раз спустившийся по трапу в коляске уродливый представитель Гильдии был одет в модифицированный по его фигуре защитный костюм. Одежда, правда, была неважно скроена и плохо подогнана. Нижняя часть костюма была сделана в виде юбки, облегавшей бесформенную плоть нижней части тела Аилрика.
Представитель Гильдии сам не понимал, насколько нелепо выглядел он в таком наряде. Подъезжая к фрименам, он держал себя так, словно был опытным жителем пустыни. Картинно сняв лицевую маску, он заговорил с помощью подвешенного к его шее синтезатора.
- Мне приказали на некоторое время задержаться здесь, поскольку путешествия на лайнерах стали в какой-то степени… не вполне надежными.
Лиет ничего не ответил на это, фримены всегда избегали лишней болтовни и суесловия. Аилрик подтянулся, перейдя к делу.
- Не ожидал снова увидеть вас сегодня, полуфримен. Я думал, что вы подберете для встречи со мной чистокровного члена племени, чтобы именно он стал посредником.
Лиет улыбнулся.
- Видимо, мне следовало взять вашу воду для нашего племени и заставить Гильдию прислать другого представителя, который менее склонен к оскорблениям.
Уродливое лицо члена Гильдии повернулось в сторону носилок, поставленных фрименами возле орнитоптера.
- Это все?
- С точностью до грамма, как договорились. Аилрик подъехал ближе к носилкам.
- Скажите мне, полуфримен, как вы, простые жители пустыни, добываете столько пряности?
Лиет Кинес даже под пыткой никогда не сказал бы чужестранцу, что фримены добывают пряность сами или похищают ее у Харконнена.
- Назовем это благословением Шаи-Хулуда. Представитель Гильдии рассмеялся жестяным смехом.
Должно быть, у фрименов есть источники, о которых мы не подозреваем.
- Успеете ли вы приготовить следующий платеж?
- Шаи-Хулуд поможет. Он всегда нам помогает. - Понимая, что Гильдия ни при каких обстоятельствах не захочет терять доходы от незаконного бизнеса, Лиет решил немного ужесточить тон:
- Хочу вас предупредить, что мы не потерпим дальнейшего увеличения платежей.
- Мы удовлетворены настоящими условиями, полуфримен.
Лиет задумчиво почесал подбородок.
- Хорошо, в таком случае я скажу вам кое-что важное для Космической Гильдии, скажу совершенно бесплатно. Можете воспользоваться этой информацией по своему усмотрению.
Прямоугольные зрачки представителя Гильдии расширились от любопытства.
Лиет помолчал, чтобы усилить впечатление. Пытаясь навредить фрименам, этот негодяй, Зверь Раббан, сровнял с землей три нищих деревушки у оконечности Защитного Вала. Хотя сами фримены свысока смотрели на этих побирушек, человек чести не мог бы совершить такого злодейства. Жертвы не были фрименами, но они были невинны. Лиет Кинес, абу-наиб всех племен пустыни, должен придумать, как отомстить барону.
Это можно сделать с помощью Космической Гильдии.
Зная, как отреагирует Аилрик, он сказал:
- Харконнен имеет на Арракисе несколько нелегальных складов меланжи. Император, так же как и Гильдия, не знает о них.
Аилрик шумно вздохнул.
- Это действительно интересно. А каким образом барон добывает эту пряность? Мы очень внимательно следим за процессом ее добычи и за экспортом меланжи. Мы точно знаем, сколько ее добывается и сколько отправляется на другие планеты. ОСПЧТ утверждает, что расхождений нет.
Кинес тонко улыбнулся.
- Значит, барон Харконнен умнее ОСПЧТ и Гильдии, вместе взятых.
Аилрик возмутился:
- Но где находятся эти хранилища? Мы должны немедленно сообщить о них.
- Харконнены постоянно меняют их местоположение, чтобы затруднить поиск, но эти места легко обнаружить.
Не обращая внимания на палящее солнце, представитель Гильдии довольно долго обдумывал слова Лиета. Вся пряность поступает с Арракиса. Что, если именно Харконнен поставил загрязненную пряность, которая стала причиной двух космических катастроф и нескольких случаев отравления служащих Гильдии на Джанкшн?
- Мы рассмотрим эту проблему.
Аилрик вообще не отличался любезностью, на этот раз он превзошел самого себя. Представитель Гильдии, нахмурившись, смотрел, как его люди грузят в орнитоптер богатый платеж, зная, что цена этого груза превосходит всякую мыслимую плату за риск. Он тщательно проверит пряность, чтобы убедиться в ее чистоте. Ради такого платежа стоило пожариться в этом дьявольском пекле.
Лиет Кинес не стал тратить время на дальнейшие разговоры, резко отвернулся и пошел прочь. За ним последовали и остальные фримены.

Глава 30

Есть люди, которые завидуют своим господам, те, кто стремится к власти, к членству в Ландсрааде, к меланжи. Такие люди не понимают, насколько тяжело даются правителям даже простые решения.
Император Шаддам Коррино IV. Автобиография (незаконченная)

За все время своей службы Дому Атрейдесов Туфир Гават редко проявлял такую озабоченность. Ментат постоянно оглядывал кухню, наблюдая, как слуги и повара занимаются своим делом.
- Ситуация очень серьезна, мой герцог. Может быть, нам стоит найти более уединенное место для обсуждения стратегических вопросов?
Лето помолчал, нежась в теплой атмосфере кухни Каладанского замка, вдыхая смешанные ароматы различных пряностей, подходящего хлеба, кипящих соусов и прочих деликатесов, находившихся в разной стадии готовности. Ревущее в печи пламя разгоняло холод своими рыжими пляшущими языками.
- Туфир, если бы я подозревал, что на моей кухне есть хотя бы один харконненовский шпион, то не стал бы есть ни одного из этих блюд.
Шеф-повара и булочники работали в своих туниках и передниках, облегавших полные тела, не обращая ни малейшего внимания на обсуждение важных военных планов.
Нахмурившись, ментат кивнул, не приняв шутку Лето.
- Мой герцог, я уже давно настаиваю на том, чтобы вы пользовались индикатором ядов.
Как всегда, Лето отмахнулся от этого предостережения. Задержавшись у длинного металлического стола, обрамленного стоками, Лето посмотрел, как маленький поваренок разделывает свежую рыбу, утром доставленную с причалов. Бегло осмотрев рыбу, герцог одобрительно кивнул, потом взглянул на молодую женщину, чистившую грибы и резавшую травы. Она застенчиво улыбнулась, и когда Лето улыбнулся в ответ, залилась краской и с удвоенной энергией вернулась к своим обязанностям.
Дункан Айдахо шел следом за Туфиром и герцогом.
- Нам надо обсудить весь план целиком, Лето. Если мы ошибемся, то обречем наших солдат на верную смерть.
Лето взглянул на оружейного мастера и ментата. Глаза герцога были холодны, как сталь.
- Значит, мы не ошибемся. Наш курьер уже вернулся с Джанкшн? Есть ли у нас дополнительная информация?
Дункан отрицательно покачал головой.
- Все, что мы можем сказать наверняка, это то, что лайнер, на котором летели Ромбур и Гурни, по каким-то причинам сбился с курса, но потом сумел вернуться на базовую планету Гильдии. Все пассажиры были сняты с борта и допрошены. Гильдия не сообщает, всем ли из них было разрешено следовать дальше своими маршрутами.
Гават грубо откашлялся.
- Значит, они скорее всего застряли на Джанкшн, хотя мы рассчитывали, что они уже в течение месяца находятся на Иксе. В лучшем случае Гурни и Ромбур задержались. Как бы то ни было, но мы уже выбились из первоначального графика.
- Дела вообще редко идут по плану, Туфир, - сказал Лето, - но если каждый раз при малейшей осечке мы будем откладывать начало операции, то никогда не достигнем цели.
Дункан улыбнулся.
- То же самое нам говорили в школе на Гиназе. Туфир поджал красные от сока сафо губы.
- Это верно, но мы не можем полагаться на банальности. Слишком много жизней поставлено на кон. Мы должны принять единственно верное решение.
Пекари начали втыкать в поверхность свежего, только что замешенного хлеба пряные травы и тмин. Они священнодействовали так, словно украшали драгоценными камнями царскую корону. Лето сомневался, что они прислушиваются к разговору, так как работали люди с обычным своим усердием.

***

В отсутствие Джессики, Ромбура и Гурни Лето считал своим долгом поддерживать хотя бы видимость обычной жизни. Он встречался с подданными во внутреннем дворе замка, занимался своими герцогскими обязанностями и даже послал помощь жертвам нападения на Ришез. Несмотря на страшные интриги, узел которых все туже затягивался на шее империи, Лето старался вселить во всех обитателей замка и планеты уверенность, что безмятежная жизнь Каладана не прервется.
- Давайте продумаем сценарий, мой герцог, - предложил ментат. Он не стал высказывать свое мнение, это он сделает позже, во время обсуждения.
- Допустим, Ромбур и Гурни не смогли попасть на Икс и не способны поднять там восстание, на которое мы надеялись. Если в этом случае Дом Атрейдесов атакует, то система обороны тлейлаксов не будет ослаблена, и война превратится в бойню.
- Думаешь, я не понимаю этого, Туфир?
- С другой стороны, что будет, если мы отложим операцию? Может быть, сейчас Ромбур и Гурни уже начали работу среди угнетенного населения. Зная предполагаемое время нашей атаки, иксианцы восстанут и попытаются свергнуть захватчиков, рассчитывая на нашу помощь, которую мы им обещали.
Дункан явно волновался.
- Тогда все они будут убиты, и Ромбур и Гурни в том числе. Мы не можем просто бросить их там на произвол судьбы, Лето.
Лето думал о своих советниках. Они последуют за ним, какое бы решение он ни принял. Но как принять такое решение, как сделать выбор? Он задумчиво посмотрел на матрону-повариху, которая украшала драченой сладость. Он вспомнил, что это был любимый десерт Ромбура. Это было еще тогда, когда принц не был киборгом. Вид этой безобидной выпечки заставил глаза Лето увлажниться. Он отвернулся, заранее зная, каким будет его выбор.
Справившись с волнением, Лето заговорил:
- Отец учил меня так: если мне предстоит трудное решение, то я должен следовать понятиям чести, оставив в стороне все другие соображения.
Он встал, снова взглянув на прилежных работников каладанской кухни. Как много зависит от его решения. Но для настоящего герцога Атрейдеса не было иной альтернативы.
- Я дал обещание принцу Ромбуру, а следовательно, и всему народу Икса. Я должен осуществить наш план. Значит, мы должны сделать все, что в наших силах, чтобы добиться успеха.
Он повернулся и повел за собой оружейного мастера и ментата. Впереди у них было очень много дел.

Глава 31

Выживание требует энергии и подготовки, а также понимания ограничений. Вы должны понять, чего требует от вас ваша планета, что ей нужно от вас. Каждый организм играет свою, отведенную ему роль, в поддержании экосистемы. Каждый имеет при этом свою нишу.

Предыдущая страница 10 Следующая страница


11 Кевин Джеймс Андерсон, Брайан Герберт

Имперский планетолог Лиет Кинес

Хотя Джанкшн уже на протяжении многих столетий была штаб-квартирой Космической Гильдии, едва ли какой-нибудь случайный гость этой планеты согласился бы выбрать ее местом своего постоянного жительства.
- Не знаю, сколько еще я могу терпеть это ожидание? - ворчал Ромбур. - Мне давно надо быть на Иксе!
Запертые в зоне отдыха пассажиров, удаленной от величественных ангаров и ремонтных предприятий, Ромбур и Халлек коротали время, разгуливая вдоль огромного голого поля. Ромбур предположил, что здесь находится заочная школа навигаторов, но спросить об этом было некого. Полуденное солнце тускло освещало негостеприимную планету.
Несмотря на повторные попытки и обещания щедрых подношений, два разведчика так и не смогли послать сообщение на Каладан. Гильдия полностью изолировала пассажиров заблудившегося лайнера и держала их здесь как заключенных, видимо, желая предупредить утечку информации о заблудившемся судне и погибшем навигаторе. Скорее всего Лето ничего не знает об их судьбе. Сейчас он думает, что они оба уже на Иксе и организуют на борьбу деморализованное население. Дом Атрейдесов рассчитывает на них.
Но если Ромбур ничего не придумает в ближайшее время, то герцогу может грозить большая беда.
Походка принца-киборга из-за охватившего его душевного смятения стала деревянной, потеряв приобретенную было плавность. Гурни отчетливо слышал, как щелкают механические части тела Ромбура. Сотни других пассажиров спасенного Ромбуром и Халлеком лайнера бродили по полю. Оказавшись в безопасности, эти люди изливали друг другу жалобы на стеснения и неудобства. Бежать с Джанкшн было невозможно. Ни один человек не мог покинуть планету без ведома Гильдии.
- Люди познают Бога терпением, - процитировал Гурни свою мать, которая часто читала ему в детстве выдержки из Оранжевой Католической Библии. - У них нет никаких оснований, слишком долго нас здесь задерживать. Должно быть, расследование уже почти закончено.
- Что они надеются узнать от интернированных пассажиров? Почему они не дают нам связаться с Лето? Будь они прокляты! - Ромбур понизил голос.
- Если мы сможем послать сообщение Лето, то ты попросишь его отложить удар? - спросил Гурни, заранее зная ответ принца.
- Никогда, Гурни, никогда. - С этими словами принц уставил взор в поле. - Но я хочу быть там и участвовать в событиях. Мы должны это сделать.
Хотя принц стал непризнанным героем спасения лайнера, Гильдия обошлась с ним и Гурни, как с обычными пассажирами, которых потом посадят в другой лайнер и отправят по их маршруту (надо надеяться, что боевой корабль уцелел в катастрофе). Их держат уже месяц в этом аскетическом мире и каждый день допрашивают о каждом моменте, о каждом событии, происшедшем на лайнере. Гильдия была очень озабочена появлением в кабине навигатора отравленной меланжи, но Гурни и принц ничем не могли помочь расследованию.
Выражая свой протест, Ромбур и Гурни перестали бриться. Борода Гурни была светлой и клочковатой из-за шрама, оставленного чернильной лозой, а у принца борода была длиннее и гуще на оставшихся органических частях лица, что придавало Ромбуру вид опереточного злодея.
Пассажиров держали в бесформенном сером здании, интерьер которого представлял собой странную мешанину из ограниченных решетками клеток, офисов и мастерских. Везде виднелись видеокамеры слежения, скрытые с разной степенью небрежности. Представители Гильдии постоянно следили за передвижениями интернированных пассажиров.
Все здания в зоне выглядели старыми, не раз ремонтированными. Стены были обшарпаны и лишены украшений. Вся архитектура отличалась простотой и практичностью.
В скрытых громкоговорителях раздался голос, обращенный ко всем задержанным:
- Всем пассажирам разрешается следовать дальше. Пройдите в центральный терминал для оформления вашей доставки к исходным местам назначения. - После недолгого молчания тот же голос добавил:
- Мы просим извинения за причиненные вам неудобства.
- Надо убедиться, что наше боевое судно на месте. Если надо, то я готов отнести его на плечах, - сказал Гурни.
- Для таких подвигов мне следовало бы лучше экипироваться, друг мой.
С этими словами Ромбур направился в центральный терминал твердой поступью, готовый к возвращению домой на поле битвы.
Вот-вот должна была начаться долгожданная битва за Икс.

Глава 32

Тлейлаксы - порочные создания, выползшие из самых темных глубин наследственного пула генов человечества. Мы не знаем, чем они занимаются в частной жизни, и не понимаем, что ими движет.
Тайное донесение императору (не подписанное)

Уже несколько недель К?тэр Пилру и переодетая мужчиной Сестра Бене Гессерит Кристэйн делали общее дело в темных переходах подземного города. Жилистая, мужеподобная Сестра своей силой и решительностью хорошо дополняла К?тэра с его непримиримой ненавистью к тлейлаксам.
К?тэр научил свою новую соратницу находить дорогу в самых темных закоулках столицы Икса и находить там еду и убежище. Этому искусству сам К?тэр научился за многие годы тайной охоты на завоевателей. Он знал, как скрыться в лабиринтах темных проулков, куда не совали нос ни тлейлаксы, ни сардаукары.
Со своей стороны, Кристэйн умела учиться и в совершенстве владела смертоносными приемами рукопашного боя. Хотя ее миссия заключалась в сборе информации об исследовательской деятельности тлейлаксов - в особенности обо всем, что касалось проекта «Амаль» и его отношения к пряности, - она не пренебрегла возможностью помочь К?тэру и на свой страх и риск приняла участие в его борьбе.
- Ты что-то видел в исследовательском павильоне, - сказала она однажды. - Я должна попасть туда и выяснить, что за эксперименты проводят там тлейлаксы. Таково мое задание.
Как-то вечером в темном туннеле они захватили какого-то тлейлакса, чтобы выяснить у него, что происходит в закрытом для посторонних лабораторном комплексе. Но допрос, проведенный с применением самой изощренной техники Бене Гессерит, не дал никаких результатов. По-видимому, этот тлейлакс и сам ничего не знал. Кристэйн, поморщившись от отвращения, убила его.
Позже К?тэр убил одного из руководителей лаборатории, подумав, что им с Кристэйн надо было соревноваться - кто убьет больше тлейлаксов. При ее поддержке и узнав, что принц Ромбур скоро прибудет на Икс, К?тэр почувствовал себя увереннее и начал терять осторожность. В его душе вся ярче и ярче разгоралось пламя священной мести.
Кроме того, К?тэр узнал, что его брат Д?мурр умер.
Кристэйн рассказала К?тэру о катастрофе одного лайнера Гильдии на Валлахе IX и о том, как другой заблудился в неизвестной части вселенной. Дрожа, К?тэр вспомнил о последнем, очень странном, сеансе связи со своим братом навигатором, о том нечеловеческом, полном отчаяния и муки, крике, который издал Д?мурр, и о молчании, которое наступило потом. Уже тогда ему стало тяжело на сердце. К?тэр понял, что потерял своего единственного брата…
Однажды ночью, лежа без сна на жесткой циновке одного из тайных укрытий, К?тэр тяжело ворочался, горюя обо всех, кого он потерял.
Рядом, на соседнем топчане, погрузившись в медитативный сон, мерно дышала Кристэйн. Вдруг он услышал в темноте ее голос:
- В школе Бене Гессерит учат скрывать эмоции, но я понимаю твои страдания, К?тэр. Мы оба многое потеряли в этой жизни.
Ее слова сблизили их.
- Я родилась на Хагале, была обделенной во многих отношениях сиротой. Мой отчим жестоко обращался со мной. бил… и Общине Сестер понадобилось много лет, чтобы залечить мои раны, утишить боль и превратить меня в того человека, каким я стала.
В голосе женщины чувствовалось напряжение, она никогда прежде не разговаривала так откровенно ни с одним мужчиной. Сама не зная почему, Кристэйн вдруг захотела, чтобы хоть один человек узнал ее.
Он перебрался на ее топчан, и Кристэйн позволила К?тэру обнять ее за твердое плечо. Он и сам не знал, чего хочет, но он так давно не расслаблялся даже на одно мгновение.

***

Кристэйн сохраняла полное спокойствие. У нее оказалась мягкая, возбуждающая чувственность кожа, но К?тэр старался не думать об этом. Она могла бы соблазнить его, но не стала этого делать.
- Если мы найдем способ проникнуть в исследовательский павильон, то сможем ли помочь Мираль? - спросил он в темноте. - Или хотя бы просто прекратить ее страдания?
- Да, если, конечно, я сумею туда попасть.
Она мимолетно и сухо поцеловала К?тэра, но его мысли были уже с Мираль. Он вспомнил те эфемерные отношения, которые связывали их до того, как тлейлаксы жестоко отняли у него любимую женщину…
Сестра Кристэйн на мгновение остановилась перед охраняемой дверью. За биосканером и барьером находилась центральная галерея лабораторного комплекса, под потолком вились металлические переходы, а внизу располагались ряды прозрачных чанов. Кристэйн понимала, что если ей удастся проникнуть в исследовательский павильон, то, вероятно, придется убить захваченную в плен Сестру Бене Гессерит, чтобы освободить ее от унизительного и мучительного положения, в котором она оказалась.
К?тэр одел Кристэйн в костюм, похищенный у тлейлаксов, и обработал ее лицо и руки специальным составом, чтобы придать коже сероватый оттенок.
- Ну вот, теперь ты выглядишь почти так же безобразно, как и они.
По счастью, никто из встреченных ею в коридоре тлейлаксов ни о чем ее не спросил. Кристэйн умела имитировать их гортанный акцент, но знала всего несколько слов их тайного языка.
Сосредоточившись, используя самые сложные из навыков Бене Гессерит, Кристэйн настроила свой метаболизм так, чтобы грубый биосканер принял ее за тлейлакса. Сделав глубокий вдох, она шагнула в контрольную зону. В то же мгновение ее окружило оранжевое поле статического электричества - барьер на пути в лабораторию.
Когда электромагнитные зонды начали сканировать ее клетки, Кристэйн ощутила покалывание в коже. Поле рассеялось, покалывание прекратилось, и Сестра двинулась вперед. Она стремительно свернула в боковой проход, пожирая глазами жуткие детали странного содержимого лабораторных чанов, те страшные куски плоти, в которые тлейлаксы, ради своих экспериментов, превратили женские тела. В воздухе висел тяжелый, пряный запах меланжи, испускаемый изуродованной человеческой плотью.
Внезапно стены лаборатории сотрясли сигналы тревоги. Биосканер обработал информацию и замигал ярким оранжевым светом. Кристэйн удалось лишь на короткий момент ввести в заблуждение механизм, но теперь он сработал, и она оказалась в ловушке.
Кристэйн изо всех сил бросилась бежать по проходу, глядя на обезображенные женские лица. Вдруг она увидела то, что искала - вздувшееся тело, едва напоминавшее прежнюю Мираль Алехем. За спиной раздавались возбужденные голоса - писклявые восклицания - и поспешные шаркающие шаги. Услышала Кристэйн и тяжелую поступь солдатских сапог сардаукаров и воинские команды.
- Прости меня, Сестра. - Кристэйн сунула пластинку взрывчатого вещества под лопатку Мираль, спрятав ее между трубками и проводами системы жизнеобеспечения. Потом Кристэйн побежала дальше между аксолотлевыми чанами, выбежала в параллельный проход и ускорила бег.
Как много женщин, как много безжизненных лиц…
На пути появились сардаукары, преградив путь Кристэйн. Она бросилась в другом направлении, разбрасывая по дороге взрывчатку с короткой детонационной задержкой. Она понимала, что эта безнадежная тактика только затягивает время. Она собралась с духом, приготовившись к смертельной схватке, пусть даже с сардаукарами. Она чувствовала, что сможет убить нескольких солдат, прежде чем они убьют ее.
К?тэр может гордиться ею.
Электрошок поразил ее в спину, развернул в воздухе, ударил по нервам. Она упала на спину, упала тяжело, не в силах сдвинуться с места…
Когда имперские солдаты приблизились к распростертой на полу Кристэйн, сработала взрывчатка. Тело Мираль Алехем испарилось, взрывная волна разрушила несколько близстоящих аксолотлевых чанов. В лаборатории вспыхнул пожар, над рыжими языками пламени поднимался столб густого дыма. Приведенные в действие противопожарные системы распылили в воздухе порошок, заполнивший помещение зловещим туманом. Парализованная Кристэйн почти ничего не видела.
На нее в упор смотрели крысиные глазки тлейлаксианского мастера. Он трясся от ярости.
- Ты разрушил мой лучший аксолотлевый чан, тот, который был мне нужен больше других.
- Кристэйн получила достаточную подготовку, чтобы отчасти понимать этот гортанный тайный язык. Тональность и мимика серых лиц восполняли то, что она не могла понять.
- Уничтожено четыре чана, мастер Аджидика, - тонким голоском доложил еще один тлейлакс.
Кристэйн задрожала, не в силах вымолвить ни слова. По крайней мере ей удалось освободить Мираль и еще нескольких женщин от этой мерзости.
Мастер склонился над Кристэйн, чтобы поближе рассмотреть пленника. Аджидика дотронулся до ее кожи.
- Ты не один из нас.
Охранники разорвали одежду, обнажив изящные формы Кристэйн.
- Женщина!
Аджидика провел пальцами по крепким грудям, испытывая неудержимое желание причинить этой женщине боль за то, что она уничтожила единственный чан, производивший аджидамаль. Но сейчас надо было решить другой вопрос.
- Сильная женщина детородного возраста, мастер-исследователь, - сказал один из ассистентов. - Может быть, зацепим ее на крючок?
Аджидика подумал о сильных биологических веществах и лекарствах, разрушающих личность, которые можно было применить.
- Сначала, прежде чем уничтожать ее разум, мы должны ее допросить. - Склонившись над Кристэйн, он злобно зашипел:
- Ты долго будешь страдать за то, что сделала.
Кристэйн почувствовала, что ее подняли и понесли. В нос ударил кислый запах пряности. Она приказала своему организму расщепить газообразное вещество, витавшее в воздухе лаборатории, и проанализировать его состав.
Пряность… нет, не настоящая меланжа. Это что-то другое.
Сильные руки положили ее на пустой стол с системой трубок и насосами. Интересно, сколько времени еще ей удастся сохранять сознание? Как и любая Сестра Бене Гессерит, она обладала способностью расщеплять лекарства и яды, по крайней мере в течение недолгого времени. За победу на Иксе! Она вспомнила эти страстные слова, сказанные ей К?тэром. Как жаль, что она не может их сейчас громко выкрикнуть.
Кристэйн чувствовала, как ее засасывает дьявольский, изобретенный тлейлаксами механизм, секреты которого ей предстоит узнать против ее воли…

Глава 33

Королевства, как политические единицы, стали исчезать на Древней Земле тогда, когда увеличилась скорость транспортного сообщения, а земное время-пространство стало уменьшаться. Выход в космическое пространство ускорил процесс распада королевств. Для разбросанных по вселенной одиноких людей император превратился в путеводный маяк и символ объединения. Люди повернулись лицом к императору и говорят: «Смотрите - Он объединяет нас. Он принадлежит всем нам, а мы принадлежим Ему».
«Комментарий Тлейлаксу» неизвестного автора

Пальцы Фенринга непроизвольно сжимались в кулаки, когда он вспоминал предателя Аджидику и его убийцу-лицедела. Но прежде чем вернуться на Икс, надо было разобраться с другими неприятностями здесь, в Кайтэйне.
Например, ликвидировать последствия глупостей Шаддама.
В личной юридической библиотеке императора не было ни книг, ни фильмов, ни текстов, ни старинных свитков. Однако Фенринг и Шаддам имели доступ к информации, для хранения которой потребовалось бы помещение в десять раз большее, чем зал библиотеки. Для этого к услугам графа и императора были семь ментатов и пять высококвалифицированных юристов. Для того чтобы добыть нужные сведения, надо было лишь просмотреть представленные этими специалистами данные.
Император с надменным и царственным видом задал свои вопросы, и теперь ментаты с напряженными лицами, облизывая вымазанные соком сафо губы, смотрели пустыми глазами в пространство, мысленно перерабатывая фолианты юридических трактатов. Юристы держали наготове записывающие устройства, чтобы зафиксировать любой казус или прецедент, выгодный императору.
В углу помещения стояла алебастровая статуя морского конька, из раскрытой пасти которого бил фонтан. Только шум его струй нарушал неестественную тишину библиотеки.
Фенринг принялся нетерпеливо расхаживать перед фонтаном.
- Обычная процедура предусматривает поиск юридического обоснования до совершения действий, могущих привести к мятежу в империи, не так ли, хм-м? На этот раз у вас, сир, нет достаточного количества меланжи, чтобы задобрить
ОСПЧТ и Космическую Гильдию. - Но мы же смогли найти оправдание моему ядерному удару, Хазимир. То же самое будет и в деле с Биккалом. Мы и здесь найдем выход из положения.
- Итак, если я правильно тебя понял, Шаддам, ты не связан Великой Конвенцией только потому, что применил отравляющие вещества против растений, а не против людей, да, хм-м? Но это же чистой воды абсурд!
Шаддам метнул на семерых ментатов быстрый взгляд, словно это издевательское предположение могло послужить серьезным оправданием. Ментаты дружно кивнули и еще глубже погрузились в море информации.
- Многие Дома ободряют мою позицию, - сказал император, поджав губы. - Биккал сам навлек на себя несчастье, без нашего прямого вмешательства. Как же можно говорить о мятеже?
- Ты что, оглох и ослеп, Шаддам? Ходят разговоры о войне против тебя, о насильственном свержении твоего режима.
- Эти разговоры слышны в зале Ландсраада?
- Нет, об этом шепотом говорят в кулуарах,
- Дай мне имена этих шептунов, и я сам ими займусь. - Император сделал глубокий вдох и медленно выпустил воз-Дух. - Если бы у меня были герои, такие же верные люди, какие окружали моего отца много лет назад.
В больших глазах Фенринга сверкнула злая ирония.
- Как во времена мятежа на Эказе, хм-м? Мне кажется, что тогда такими верными людьми стали Доминик Верниус и Пауль Атрейдес.
Лицо Шаддама скривилось.
- Там были люди получше. Например, Зум Гарон.
Тихо бормоча, ментаты между тем обменивались информацией, так как каждый из них обладал большим, но ограниченным объемом памяти, и каждый имел доступ к своему массиву информации. Массивы эти не пересекались между собой. Однако ответов на поставленные вопросы все еще не было.
Шаддам внимательно посмотрел на воду, льющуюся из пасти морского конька, и, понизив голос, заговорил.
- Теперь, когда у нас есть амаль, вся эта склока меня совершенно не интересует. Я хочу, чтобы ты вернулся на Икс и лично проследил за развертыванием полномасштабного производства искусственной пряности. Пора действовать и брать инициативу в свои руки.
Фенринг побледнел.
- Сир, сначала я хотел бы дождаться результатов экспертизы Гильдии по поводу загрязненной меланжи, отравившей навигаторов и служащих Джанкшн. Я по-прежнему не убежден…
Шаддам побагровел от гнева.
- Довольно проволочек! Черт возьми, я уверен, что ты никогда не будешь ни в чем убежден, Хазимир. Я слышал отчет от мастера-исследователя, а он не осмелился бы лгать, и от подполковника сардаукаров. Твой император доволен результатами, и это все, что ты должен знать. - Император взял себя в руки и даже отечески улыбнулся Фенрингу. - У нас будет масса времени на исследование и улучшение формулы потом, так что перестань волноваться. Все обернется для нас к лучшему, вот увидишь.
Он хлопнул по спине своего старого друга.
- Займись лучше делами на Иксе.
- Слушаюсь, сир. Я отбуду на Икс немедленно. Несмотря на владевшее им беспокойство, Фенрингу не терпелось повидаться с мастером-исследователем и поквитаться с ним за Зоала.
- У меня есть и личное дело к Аджидике, хм-м.

***

Два полка свежего пополнения сардаукарской гвардии с Салусы Секундус, с грохотом печатая строевой шаг, маршировали по бульвару перед императорским дворцом. Этот марш впечатлял и вселял уверенность. Эти солдаты, ведомые закаленными в боях ветеранами, защитят Кайтэйн и заставят утихомириться буянов Ландсраада.
В виду своих преданных войск Шаддам нанес еще один формальный визит в Зал Речей, надев все свои императорские регалии. Пользуясь суверенным правом сюзерена, Шаддам созвал экстренное заседание Ландсраада, предупредив, что его советники составят списки тех представителей Великих Домов, которые не сочтут нужным откликнуться на приглашение.
Выпрямив спину, Шаддам сидел в обитой бархатом карете, запряженной хармонтепскими львами. Впереди высился огромный, как гора, Большой Замок, уступавший размерами только императорскому дворцу. Глядя в вечно безоблачное небо Кайтэйна, Шаддам мысленно повторял речь, которую ему предстояло сейчас произнести. Как стая акул чувствует каплю крови в море, так и эти мерзавцы в Ландсрааде почувствуют малейшую слабость в речи императора.
Я император миллиона миров. Мне нечего бояться!
Когда процессия приблизилась к украшенному соцветием флагов зданию Ландсраада, ученые львы улеглись, подогнув под себя лапы. Сардаукары сомкнули строй, окружив дверь так, чтобы император мог беспрепятственно войти под свод входной арки. На этот раз Шаддам не взял с собой умную советчицу-жену. Сейчас он не нуждался в моральной поддержке Гильдии или ОСПЧТ. Я - самодержавный правитель. Я все могу сделать сам.
Запели фанфары, глашатаи возвестили собравшихся о прибытии императора. Обширный зал был разделен на ложи и секции, в некоторых местах виднелись приподнятые над полом кресла и длинные скамьи. Некоторые были искусно и прихотливо украшены, другие отличались подчеркнутой простотой или выглядели заброшенными из-за редкого использования. Наложница герцога Лето Джессика сидела рядом с послом Каладана, символизируя присутствие Дома Атрейдесов. Шаддам попытался определить, где находятся пустые места, чтобы узнать, представителей каких Домов нет на заседании.
При появлении императора раздались довольно напряженные и жидкие аплодисменты. Пока глашатай перечислял титулы «Защитника империи», Шаддам еще раз мысленно отрепетировал свою речь и ступил на подиум.
- Я явился сюда, чтобы оповестить своих подданных об очень важном деле.
Шаддам заранее тайно приказал, чтобы громкоговорители отрегулировали на повышенную силу звука, когда он начнет говорить, поэтому его слова громом отдавались сейчас под сводами зала.
- Я - ваш император, и мой долг и ответственность заключаются в неукоснительном и полном исполнении законов империи. Я обязан проводить эту линию неуклонно, со всей силой и твердостью.
- Но нельзя произвольно изменять законы! - крикнул какой-то диссидент, чей голос прозвучал жалко и не правдоподобно тихо под исполинскими сводами зала заседаний Ландсраада. Сардаукары, особенно новобранцы, кинулись разыскивать недовольного, который безуспешно старался затеряться в бесконечном океане лиц.
Шаддам нахмурился, излишне затянув паузу. Присутствующие уловили его нерешительность. Это нехорошо.
- Мой досточтимый предок, кронпринц Рафаэль Коррино, говорил: «Закон - это окончательное знание». Да будет известно всем вам, здесь присутствующим, - Шаддам сжал кулак, но вспомнив напутствие Фенринга, постарался не показать агрессивности и сохранить отеческий тон, - что я закон империи. Я утверждаю кодексы. Я имею на это право и несу за это ответственность.
Собравшиеся отпрянули от одинокого диссидента и на него набросились сардаукары. Шаддам сделал знак своим людям оставить несчастного в покое. Нельзя допустить кровопролития хотя бы на время произнесения речи.
- Некоторые благородные семьи были наказаны за неподчинение имперскому закону. Никто из присутствующих не может сказать, что виновные партии Зановара или Ришеза не сознавали преступности своих деяний. - С этими словами Шаддам ударил кулаком по кафедре. Под сводами зала раздался не правдоподобно громкий грохот. По аудитории пробежал ропот, но никто не дерзнул возразить открыто.
- Если законы не поддерживать силой, если их нарушители не будут страдать от последствий нарушения, то порядок в империи выродится в хаос и анархию.
Шаддам горел от сознания своей правоты. Стараясь удержать закипавший гнев, он приказал начать демонстрацию голографического фильма.
- Смотрите все, что происходит на Биккале.
В воздухе возникло трехмерное изображение высыхающих джунглей и отравленных лесов. Беспилотные суда провели съемку поверхности несчастной планеты, передавая на борт военного флота картины бедствия. По зеленому покрову Биккала распространялась поразившая растения болезнь.
- Как вы видите, этот беззаконный мир страдает от болезни, поразившей ее зеленый покров. Как ваш император - для защиты всех вас - я не смею допустить нарушения наложенного на Биккал карантина.
Было видно, что зеленые листья сменили цвет, став темно-коричневыми и пурпурно-черными. Начали голодать животные; стволы деревьев превращались в гелеобразную массу и падали.
- Мы не можем рисковать и допустить, чтобы эта зараза распространилась по всей вселенной на другие планеты. Верные мне планеты. Я установил кордон вокруг Биккала. Даже после того, как болезнь пройдет, потребуются сотни лет для восстановления экосистемы планеты.
Шаддам не стал смягчать удар, рисуя перспективы непокорного семейства.
После начала осады жители Биккала приложили лихорадочные усилия. Они жгли джунгли и разбрызгивали над деревьями едкие кислоты, пытаясь изолировать очаги болезни. Все было тщетно. Зараза продолжала распространяться. Небо заволокло дымом страшных лесных пожаров.
Потом появились кадры, запечатлевшие верховного магистра, умоляющего о помощи. Он произносил речь за речью, обращаясь к сардаукарам, но его никто не слышал. Верховный башар запретил жителям покидать планету.
После завершения показа, оказавшего гнетущее впечатление на аудиторию, наступило молчание. В тишине эрцгерцог
Эказа Арман попросил слова от лица оппозиции. Учитывая то жестокое обхождение, которому подвергся некий диссидент, Шаддам весьма удивился, что, набравшись мужества, слова попросил именно Арман, благонамеренный эрцгерцог послушной планеты.
Император вспомнил недавнее донесение, в котором его извещали о том, что Дом Эказа арестовал и казнил двадцать грумманцев, участников подпольных банд, целью которых была организация фальшивых складов незаконно добытой меланжи. С помощью этой фальшивки можно было обвинить Эказ в нарушении законов и навлечь на него кару императора. Вероятно, этот разнузданный виконт Моритани узрел в этом единственную возможность уязвить соперника и остаться при этом безнаказанным. Интересно, что скажет эрцгерцог Арман Эказ?
- Со всем моим уважением к вам, ваше высокочтимое императорское величество, - сильным голосом заговорил высокий седовласый аристократ, встав со своего места в зале, я принимаю и готов одобрить стремление укрепить имперские законы и наложение карантина на Биккал. Вы есть величайшее воплощение справедливости в Известной Вселенной. Вы лично оказали громадную услугу Дому Эказа, сир, когда защитили нас от агрессии со стороны Дома Моритани Грумманского.
Но я хочу тем не менее задать вам вопрос, только лишь для того, чтобы вы имели возможность прямо на него ответить и чтобы мои достоуважаемые коллеги в этом высоком собрании не попадали в неловкое положение, выказывая свое непонимание ваших замыслов.
Шаддам напрягся, когда эрцгерцог широким жестом обвел зал.
- Из-за ужасов, которые навлекло на нас использование мыслящих машин во время Великого Джихада, Великая Конвенция запретила использование биологического оружия, так же как она ограничила и применение оружия атомного. Вероятно, вы сочтете для себя возможным как-то прокомментировать эти факты, ваше императорское величество, поскольку многие из нас не понимают, как вы могли решиться поразить непокорных биологическим оружием и не нарушить при этом установлений и ограничений Великой Конвенции.
При всем своем желании Шаддам не смог бы найти в речи эрцгерцога даже малейшего нарушения установленной формы постановки вопроса. В империи существовала нерушимая традиция вежливых дискуссий между аристократическими семействами. Исключения в этом отношении не делались даже для всемогущего Дома Коррино.
- Вы действительно не вполне понимаете факты, относящиеся к Биккалу, эрцгерцог. Я не поражал эту планету никакой болезнью. Это не мое деяние.
В зале раздался ропот, но Шаддам сделал вид, что не слышит его.
- Но каково ваше объяснение, сир? - продолжал настаивать Арман Эказ. - Я просто хочу понять мотивы ваших действий и лучше постичь закон империи, чтобы со всем усердием продолжать служить Дому Коррино.
- Восхитительная и достойная подражания цель, - произнес Шаддам несколько сдавленным голосом, удивленный красноречием оппонента. - После того как я получил с Биккала тревожные сведения, мои сардаукары приблизились к планете для осуществления ее блокады, коя должна была продолжаться до тех пор, пока верховный магистр не даст объяснений по поводу выдвинутых против него обвинений. Однако население Биккала, поддавшись панике, совершило акт пиратства, похитив два грузовых корабля, на которых, по несчастью, находились ядовитые семена, которые были отправлены для испытаний на биологическую станцию, расположенную на одной из удаленных планет. Не я приложил руку к похищению этих грузовых судов и не я поразил планету. Биккальцы сами навлекли смерть на свой растительный мир.

Предыдущая страница 11 Следующая страница


Дом Коррино 12

В зале снова раздался ропот, правда, на этот раз в нем чувствовалась неуверенность.
- Благодарю вас, сир, - сказал эрцгерцог Эказ и сел на место.
Покидая Зал Речей Ландсраада, император был очень доволен собой. Приятное волнение играло в крови, и Шаддам шел к выходу пружинистой юношеской походкой.

Глава 34

Покорители презирают покоренных за то, что те позволяют себя бить.
Император Фондиль III «Охотник»

Наконец-то Икс!
Защищенное от сенсоров контрольного поля боевое судно Атрейдесов было похоже на раскаленный докрасна метеор, летевший к поверхности планеты. Пилотировавший судно Гурни Халлек надеялся, что Гильдия сохранит верность ранее достигнутому соглашению и не выдаст их тлейлаксам. Сейчас Гурни направил корабль к полярной области промышленной планеты. Рядом с ним сидел принц Ромбур, погруженный в личные воспоминания.
Снова дома после разлуки длиной более двадцати лет. Как ему хотелось, чтобы рядом была Тессия.
Перед тем как покинуть лайнер и закрыться в боевом корабле, двое разведчиков попрощались с летным аудитором тем самым, с широко посаженными глазами.
- Гильдия следит за вами, Ромбур Верниус, но мы не можем чем-либо помочь вам, во всяком случае, открыто помочь.
Ромбур улыбнулся.
- Понимаю. Но вы можете пожелать нам удачи. Летный аудитор не смог скрыть удивления:
- Если это имеет для вас значение, то я, м-м-м, охотно это сделаю.
Теперь, когда боевое судно прогрызало плотные слои атмосферы, Гурни ворчал, что слишком много членов Гильдии знают, кто они такие, и подозревают об их тайной миссии. Насколько знал Халлек, Гильдия никогда не выдавала чужих секретов, но все же Гильдия брала взятки.
Испытывая гордость и чувствуя себя сильнее, чем когда-либо раньше, Ромбур сказал Халлеку:
- Подумай о том, как межзвездная торговля страдает из-за того, что Дом Верниусов лишился Икса. Неужели ты полагаешь, что Гильдия заинтересована в сохранении власти тлейлаксов?
От злости у Гурни побагровел шрам, оставленный чернильной лозой. Корпус судна сильно разогрелся, но Халлек продолжал снижение.
- Гильдия не вступает в союзы, - мрачно сказал он. Восковое лицо Ромбура осталось бесстрастным.
- Если Гильдия начнет раскрывать тайны своих пассажиров, то ее репутация будет подорвана. - Он задумчиво покачал головой. - Гильдия, так или иначе, поймет, зачем мы прибыли сюда, когда начнется транспортировка войск Атрейдесов на Икс.
- Все это я понимаю, но все равно волнуюсь. Слишком многое может пойти не так, как надо. Мы были отрезаны от герцога Лето и не могли сноситься с ним все время пребывания на Джанкшн, а это целый месяц. Мы не знаем, изменились ли планы герцога, и летим сейчас очертя голову в полную неизвестность. «Человек без забот - это человек без устремлений».
Ромбур ухватился за поручень, чтобы сохранить равновесие - корабль сильно болтало из стороны в сторону.
- Лето сделает то, что обещал. Так же поступим и мы.
Они жестко приземлились в глуши северных широт Икса. Корабль встал среди сугробов, льда и голых холодных скал. Никто их не обнаружил. Расположенный неподалеку тайный туннель был предназначен для экстренного бегства семейства Верниусов в случае неожиданной катастрофы или нападения противника. Правда, теперь Ромбуру предстояло воспользоваться этим туннелем для того, чтобы проникнуть в отнятый у него мир.
Работая рука об руку в холоде ночи, Ромбур и Халлек отсоединили от корабля и переделали в оружие некоторые части. Присоединенные к судну части можно было снять и придать им другие формы и функции. Оружие можно было раздать верным сторонникам, а похожие на пчелиные соты ячейки служили хранилищем запасов пищи.
Мужчины сидели в устье шахты под звездным черным небом, и Гурни разрабатывал план спуска по крутым стенам шахты. Он горел жаждой действия. Он получал наслаждение от обсуждения стратегических планов и игры на балисете в Каладанском замке, но в душе Гурни был все же природным бойцом и не чувствовал полного удовлетворения от жизни, если не мог сражаться за своего сеньора - будь то Доминик Верниус, Лето Атрейдес или принц Ромбур.
- Я, конечно, уродлив, но по крайней мере ни у кого не возникнет сомнений, что я - человек. Ты, - Гурни задумчиво посмотрел на механические части принца-киборга и покачал головой, - должен сто раз подумать, что будешь отвечать, если тебе зададут неприятные вопросы.
- Я очень похож на биоиксианца. - Ромбур поднял искусственную руку и пошевелил механическими пальцами. - Но я бы хотел, чтобы меня принимали, как полноправного графа Верниуса.
Годы, проведенные Ромбуром в изгнании, и перенесенные страдания сделали его лучшим вождем, чем он был раньше. Теперь он сочувствовал своему народу, а не воспринимал его как дар судьбы. Теперь он хотел заслужить его уважение, как Лето Атрейдес заслужил уважение и любовь народа Каладана.
Воспитываясь в Гран-Пале, принц Ромбур беззаботно собирал камешки и, барабаня от скуки пальцами по столу, переходил из класса в класс, радостно ожидая, когда станет главой Дома Верниусов. В те времена он не мог даже в дурном сне предположить, что за это право ему придется сражаться. Как и его сестра, принц был доволен своей ролью властителя, доставшейся ему по праву рождения.
Однако оказалось, что роль вождя - это нечто неизмеримо большее. Принцу пришлось пережить множество страданий, чтобы извлечь для себя этот трудный урок.
Первым уроком стало убийство матери - леди Шандо, которая, как узнал Ромбур, была матерью побочного сына старого императора Эльруда. Потом, после многих лет изгнания, ядерным самоубийством покончил жизнь его отец, унеся с собой в могилу сотни сардаукаров. И наконец, Кайлея. Его сестра, доведенная до безумия и предательства нестерпимой мыслью о недостижимости того, что она считала принадлежащим себе по праву.
Скоро здесь снова польется кровь, когда они с Гурни зажгут огонь революции, а Лето Атрейдес ударом извне окончательно уничтожит захватчиков. Народу Икса придется снова сражаться, и многие при этом погибнут.
Но ни одна капля крови, поклялся себе Ромбур, не пропадет даром, и его любимая планета обязательно обретет долгожданную свободу.

Глава 35

Вселенная всегда отступает от логики хотя бы на один шаг.
Леди Анирул Коррино. Личный дневник

Замок Каладан и близлежащие казармы воинских соединений гудели, как растревоженные ульи. Солдаты Дома Атрейдесов проводили на маневрах дни и ночи, готовясь к дальнему походу, а интенданты поставляли все необходимое для войны. Все горели желанием скорее отправиться в опасную экспедицию. В войсках чистили оружие и проверяли стенобитные машины, готовясь к жестокой схватке.
Для согласованной подготовки такой сложной операции требовались месяцы, и Лето приказал своей гвардии также не жалеть усилий. Он обязан помочь Ромбуру и не пожалеет ничего, чтобы исполнить свой долг.
Быть может, Ромбур и Гурни давно убиты. Лето не получал от них никаких новостей, ни одного слова. Не было ни призывов о помощи, ни сообщений об успехах. Или, может быть, они уже попали в водоворот вспыхнувшей революции. После несчастного случая на лайнере принц и Гурни пропали, исчезнув в зловещем молчании. С Икса не поступало никаких донесений. Как бы то ни было, мы сделаем все, что должны, и не станем терять надежду.
Но если Ромбур потерпел неудачу, а армии Атрейдеса проиграют сражение тлейлаксам и сардаукарам, то большие неприятности ждут Лето дома. Его мир и планета будут конфискованы императором. Даже Туфир Гават проявлял нехарактерную для него нервозность.
Однако Лето с головой погрузился в подготовку похода. Мысленно он уже перешел Рубикон, пути назад не было. Он примет ставку и на короткое время оставит свой любимый Каладан без защиты. Это был единственный способ восстановить на Иксе династию Верниусов и соблюсти долг аристократической чести.
Колесница Джаггернаута сдвинулась с места и неумолимо покатилась по предначертанной ей колее.
Принимая тысячи важнейших решений, Лето избегал присутствовать при завершающих стадиях работ и предпочитал вместо этого посещать пристани Каладана, расположенные у подножия замка. Как благородный вождь Великого Дома, у него были обязательства перед народом, и они были очень приятны, хотя он получил бы гораздо больше радости, если бы рядом с ним была Джессика.
В это время домой возвращался рыболовный флот, суда которого тралили рыбу вокруг рифов в течение двух жарких солнечных недель. Каждый год в это время флот возвращался в родной порт с богатейшим уловом грунда, мелкой голубовато-серебристой рыбешки. Эту необычайно вкусную рыбку мыли, солили, варили в больших котлах, а потом выставляли на огромные столы, за которыми пировали все желающие. Лето любил этот каладанский деликатес не меньше, чем продубленный всеми ветрами рыбак.
Ромбур был еще большим любителем грунда, чем Лето, и это был первый за много лет праздник, пропущенный иксианским принцем. Созерцая шумную суету на причалах, Лето старался отогнать от себя дурные предчувствия. Долгое ожидание, словно червь, подтачивало терпение.
Отвлекшись от военных приготовлений, герцог, стоя на пристани, наблюдал, как в порт входят первые траулеры. На галечном пляже собралась толпа, а торговцы и повара устанавливали на старой деревенской площади столы, котлы и прилавки.
На берегу играли бродячие музыканты. Слушая их, Лето, улыбнувшись, вспомнил, как Ромбур и Гурни состязались в игре на балисете, стараясь превзойти друг друга в исполнении лирических и сатирических песен.
Но даже здесь, среди веселой толпы, Дункан Айдахо и Туфир Гават отыскали герцога, наслаждавшегося мгновением мирных забав.
- Вы не должны ходить без охраны, мой герцог, - предостерегающе произнес ментат.
- От вас ждут ответов и решений относительно вооружения и экипировки, - добавил Айдахо. - Экспедиционный корпус отбывает очень и очень скоро.
Оружейному мастеру предстояло вести военный космический флот Атрейдесов на Икс. Дункан приобрел некоторый боевой опыт, командуя силами, нанесшими удар по Биккалу.
Лето, как глава Великого Дома, не должен был прямо участвовать в военных действиях, хотя ему очень хотелось встать во главе своей армии. Но, следуя совету Туфира, он решил действовать политическими средствами, объяснив в Кайтэйне причины военной экспедиции.
- В этом заключается дело герцога, - настаивал на своем седой ветеран.
Лето посмотрел на крутые дороги, ведущие на вершину скалы. Отсюда были хорошо видны верхние этажи замка.
- Наступает удачное время для нанесения главного удара. Пока Биккал задыхается от страшной заразы, император Шаддам отвлечен от своих интриг. Мы выбьем тлейлаксов с Икса, прежде чем он поймет, что мы делаем.
- Я видел снимки джунглей Биккала, - сказал Дункан. - Не важно, какие доводы в свою пользу изобретает Шаддам, но я не сомневаюсь, что все происшедшее - дело его рук.
Лето согласно кивнул.
- Уничтожение биккальской экосистемы превосходит все мыслимые границы возмездия за самые тяжкие преступления. Однако… положение, складывающееся на Биккале, дает нам преимущество. - Он посмотрел, как первое рыболовное судно подошло к причалу. Толпа добровольных помощников бросилась к судну, чтобы канатами закрепить сети, полные грунда.
- Я оказал щедрую медицинскую помощь Ришезу после того, как мой дорогой кузен атаковал их планету. Теперь настало время показать Ландсрааду, что Дом Атрейдесов может оказывать благодеяния не только своим родственникам. - Он улыбнулся. - Туфир, прежде чем наши передовые части тайно отправятся на Икс, ты организуешь грузовой флот и его военное сопровождение. Я, герцог Лето Атрейдес, хочу отправить на Биккал гуманитарную помощь, не требуя ничего взамен.
Дункан был поражен этим предложением.
- Но, Лето, ведь они пытались продать твоих предков тлейлаксам.
- А наша гвардия должна остаться здесь, чтобы обеспечивать оборону Каладана на время, пока наша армия будет на Иксе, - добавил Туфир. - Намеченная кампания и без того уже истощает наши ресурсы.
- Выдели для охраны груза минимальный контингент, достаточный только для того, чтобы продемонстрировать серьезность наших намерений. Что касается биккальцев, то они уже наказаны за свое безобразное отношение к военному мемориалу в Сенасаре. Мы ничего не добьемся, если затаим злобу на местное население. Биккальцы увидели, насколько жестко мы можем действовать. Теперь нам надо показать им другую сторону медали. Они должны убедиться в нашем милосердии. Моя мать - а она не всегда ошибается - не раз напоминала мне, что лидер, наряду с твердостью, должен проявлять и великодушие.
Он сжал губы, вспомнив свой разговор с Ромбуром о политической целесообразности и о том, как уравновесить ее, хоть она и важна, с нуждами и чаяниями простых людей.
- Запомните мои слова, - сказал Лето. - Я делаю это для народа Биккала, а не для его политиков. Это не подачка верховному магистру за наши действия, не прощение и даже не принятие извинений.
Туфир Гават нахмурился.
- Означает ли это, что вы отстраняете меня от участия в операции на Иксе, мой герцог?
Лето криво усмехнулся в ответ.
- На Биккале мне нужны твои дипломатические навыки, Туфир. Там может возникнуть напряженность, когда ты достигнешь границ имперского кордона. На планету наложен строгий карантин, но я могу держать пари, что император не отдал ясного приказа уничтожать всех, кто, приблизившись к планете, не пытается высадиться на ее поверхность. Надо использовать этот недосмотр.
Ментат и оружейный мастер посмотрели на Лето так, словно тот сошел с ума. Лето продолжал:
- Ваша задача - отвлечь внимание сардаукаров и, возможно, самого Шаддама. Действительно, из этого мероприятия можно устроить настоящий спектакль.
Дункан просиял, до него дошла суть герцогского плана.
- Это будет настоящий отвлекающий маневр! Император не сможет игнорировать кризис, и пока Туфир будет испытывать на прочность имперскую блокаду, никому даже не придет в голову думать об Иксе. Все силы сардаукаров будут стянуты к Биккалу, и никто не успеет предупредить Кайтэйн, когда наши силы займут свои позиции на Иксе. Сардаукары, расквартированные там, будут действовать без приказа. Таким образом, гуманитарная миссия - это не более чем отвлекающий маневр.
- Именно так, но она может принести пользу населению Биккала и упрочить мои позиции в Ландсрааде. После того как я брошу свою армию на Икс, мне потребуется столько союзников, сколько я смогу набрать.
На заполненном людьми причале между тем огромные краны, скрипя от натуги, поднимали с кораблей сети, переполненные трепещущей рыбой. В гавани, ожидая своей очереди, выстроились под разгрузку другие траулеры. Причалы порта не могли обработать весь груз сразу.
Дункан поспешил к казармам, а Лето остался на пристани, чтобы участвовать в празднестве. Остался и Гават, который взял на себя роль телохранителя своего герцога.
Разбухшие от груза сети с миллионами серебристых рыбок были подняты на берег. В воздухе распространился запах свежей рыбы. Мускулистые рабочие высыпали содержимое сетей в чаны и ванны с соленой водой, откуда повара вытаскивали рыбу специальными черпаками и засыпали ее в дымящиеся варочные котлы с кипящей водой.
Лето по локти погрузил руки в один из чанов и передал рыбу по живому конвейеру. Люди очень обрадовались участию герцога в ритуале, да он и сам очень любил это действо.
Туфир Гават неотступно следовал за герцогом сквозь густую толпу, готовый к появлению убийц, которые могли затесаться в толпу рыбаков.
Лето тем временем уселся за один из дощатых столов, чтобы насладиться ароматным грундом. Люди зааплодировали, когда их герцог первым отправил в рот пригоршню вареных рыбок. Все собравшиеся дружно последовали его примеру и принялись шумно пировать.
То был последний момент, когда герцог мог насладиться мирной забавой. Бог весть когда еще представится такой случай.

Глава 36

Кто знает, какая мелочь сегодняшней жизни переживет эпохи человеческой истории? Это может быть какая-то мелочь, кажущийся лишенным какого бы то ни было значения предмет. Однако этот предмет непостижимым образом ударяет по резонирующей струне и переживает тысячелетия.
Верховная Мать Ракела Берто-Анирул. Основательница Ордена Бене Гессерит

Подходила к концу четвертая ночь, проведенная леди Анирул в новых покоях. Как и все предыдущие ночи, супруга императора не могла сомкнуть глаз - ее преследовали голоса Другой Памяти. Леди Анирул встала с кровати и направилась к двери. Под сводами черепа стоял неумолчный гвалт. Даже призрак Лобии присоединился к этому дьявольскому хору, не принося желанного успокоения.
Что они пытаются мне сказать?
Медицинская Сестра Йохса была начеку. Она приблизилась к Анирул - руки свободно висели вдоль тела. Йохса принял боевую стойку, чтобы не выпустить Анирул из спальни.
- Миледи, вернитесь в постель, вам необходим отдых.
- Но я не могу уснуть в постели!
На супруге императора была надета свободная ночная рубашка, прилипшая к потному телу, медно-каштановые волосы торчали в разные стороны безобразными сосульками. Под налитыми кровью глазами резко обозначились глубокие морщины и синие тени.
Недавно слуги, подчиняясь нелепым и отрывочным приказаниям Анирул, перенесли ее гигантскую кровать и мебель из одной спальни в другую, чтобы отыскать тихое место, где Анирул могла бы спокойно спать, но ничто не приносило ей облегчения.
Йохса снова заговорила, сохраняя безмятежное спокойствие:
- Хорошо, миледи, мы найдем для вас другое место.
Притворно пошатнувшись, Анирул сделала обманное движение и толкнула медицинскую Сестру, сбив ее с ног. Низкорослая женщина упала на стол и разбила дорогую украшенную орнаментом вазу. Пробежав мимо Йохсы, Анирул выскочила в коридор, выбив поднос с завтраком из рук горничной.
Разогнавшись, Анирул свернула за угол, но поскользнулась босыми ногами на полированных плитах пола и врезалась в Мохиам, которая от неожиданности выронила на пол пачку документов и листков ридулианской кристаллической бумаги. Быстро среагировав, Вешающая Истину не стада подбирать бумаги, а бросилась вслед за Анирул, но едва не потеряла равновесие. Вскоре к ней присоединилась запыхавшаяся Йохса.
Мчавшаяся впереди Анирул распахнула дверь на служебную лестницу и побежала дальше, не разбирая дороги, но, запутавшись в подоле ночной рубашки, споткнулась и, дико крича, полетела вниз по ступенькам.
Йохса и Мохиам появились на верхней площадке лестницы в тот момент, когда покрытая синяками и кровоточащими ссадинами Анирул пыталась сесть. Мохиам поспешила вниз и опустилась на колени возле супруги императора. Делая вид, что хочет ей помочь, Вещающая Истину взяла Анирул за руку и за талию, чтобы не дать ей снова ускользнуть.
Над Анирул, внимательно разглядывая травмы, склонилась Йохса.
- Этот нервный срыв надвигался давно, боюсь, что ей станет еще хуже.
Медицинская Сестра уже начала вводить Анирул большие дозы психотропных препаратов в безуспешной попытке утишить бурю голосов Другой Памяти.
Мохиам помогла раненой Сестре встать на ноги. Глаза Анирул бегали, как у затравленного зверя. Она озиралась, со страхом вглядываясь в темные углы лестничной площадки.
- Голоса в моей голове не стихают. Они хотят, чтобы я присоединилась к ним.
- Не говорите этого, миледи. - Мохиам воспользовалась успокаивающими интонациями Голоса, что, впрочем, не возымело действия на Анирул. Медицинская Сестра залепила антисептическим пластырем рану на лбу императрицы. Мохиам и Йохса медленно повели Анирул в спальню.
- Я слышу, как они кричат в моей голове, но разбираю только фрагменты предложений на разных языках. Одни я понимаю, другие же совершенно мне незнакомы. Я не могу понять, что они пытаются сказать мне, почему они так встревожены. - Голос Анирул дрожал от душевной боли. - Лобия тоже там, но даже она не может справиться с остальными и помочь мне.
Медицинская Сестра налила Анирул меланжевого чая из горячего чайника на ночном столике. Упав на старинную кушетку в гостиной, Анирул обратила взор своих ореховых глаз на темную фигуру Мохиам.
- Йохса, оставь нас. Мне надо поговорить с императорской Вещательницей. Наедине.
Медицинская Сестра сделала недовольный вид, но затем, ворча, все же подчинилась и вышла. Лежа на диване, Анирул испустила прерывистый вздох.
- Какое же тяжелое бремя эти тайны.
Мохиам, пристально глядя на Анирул, сделала глоток чая, чувствуя, как меланжа теплой волной оживляет ее сознание.
- Я никогда так не считала, миледи. Думаю, что это великая честь, обладать важной информацией.
Леди Анирул отпила тепловатого чая и сморщилась, словно это было горькое противное лекарство.
- Скоро Джессика родит дочь, которой суждено произвести на свет долгожданного Квисац-Хадераха.
- Дай нам Бог дожить до этой минуты, - как молитву произнесла Мохиам.
Теперь Анирул вела себя совершенно разумно. Понизив голос, она заговорила:
- Меня мучают очень серьезные сомнения. Как Мать, отвечающая за Квисаца, я одна вижу и помню все детали, связанные с нашей селекционной программой. Почему так встревожены голоса Другой Памяти и почему это происходит именно сейчас, когда мы близки к достижению нашей цели? Не стремятся ли они предупредить нас об опасности, угрожающей дитя Джессики? Может быть, мы стоим на пороге страшного несчастья? Не окажется ли мать Квисац-Хадераха не тем, что мы ожидаем? Или что-то произойдет с самим Квисац-Хадерахом?
- Осталось всего две недели, - сказала Мохиам. - Джессика скоро родит.
- Я решила, что мы должны выяснить хотя бы часть правды, чтобы суметь лучше защитить ее саму и ее дочь. Джессика должна понять свое предназначение и его важность для всех нас.
Мохиам сделала еще один глоток чая, стараясь скрыть удивление этим неожиданным предложением. Она очень любила свою дочь, которая одновременно была и ее воспитанницей на Валлахе IX. Будущее Джессики, ее предназначение были более величественны, нежели предназначение Мохиам или Анирул.
- Но стоит ли открывать ей так много, леди Анирул? Вы хотите, чтобы именно я поговорила с ней?
- В конце концов, ты ее биологическая мать.
Да, согласилась Мохиам, девочке надо открыть хотя бы часть правды. Даже в своем смятенном состоянии леди Анирул была права. Но Джессике не стоит знать, кто ее отец. Это было бы слишком жестоко.

Глава 37

Есть очевидная необходимость постоянно прилагать усилия в обстановке, где можно погибнуть от малейшей ошибки.
Граф Хазимир Фенринг. «Оправдание риска. Записки изгнанника»

По пути на Икс, оставив императора пожинать посеянные им самим политические проблемы, граф Хазимир Фенринг думал о тех изощренных, жестоких и исключительно болезненных способах умерщвления, которые следовало бы применить в отношении Хайдара Фен Аджидики, чтобы расквитаться с ним за лицедела.
Но ни один из способов не казался достаточно жестоким.
Подав охране условный сигнал рукой, чтобы его пропустили в подземный мир Икса, Фенринг выругал себя за то, что не заметил признаков измены раньше и не предпринял никаких действий против предателя тлейлакса. Плетущий заговор мастер-исследователь оказался настолько изворотлив и изобретателен в измышлении объяснений, что сумел совершенно заморочить голову Шаддаму. Удивительным было то, что совсем недавно в Кайтэйн прибыли несколько тлейлаксианских мастеров, которых запросто, как своих, приняли при дворе, и Шаддам спокойно это перенес.
Но сам граф знал горькую правду. Несмотря на двадцать лет планирования, исследований и беспрецедентного финансирования, проект «Амаль» с треском провалился. Какая разница, что думает Гильдия. Он, Фенринг, убежден, что два навигатора потерпели аварии из-за искусственной пряности, а не из-за мифического биккальского заговора.
Шаддам, как это ни глупо, думает, что синтетическая пряность уже у него в руках, и ведет себя соответственно. Действительно, большая часть данных, доступных императору, свидетельствует о том, что долгожданный успех наконец достигнут. Невзирая на бумажные доказательства правомочности действий Шаддама в меланжевой войне, она сильно подорвала его отношения с аристократическими семействами. Теперь потребуются десятилетия для исправления положения, если такое исправление вообще окажется возможным…
Наверное, было бы лучше, если бы он и его прекрасная Марго предприняли бы кое-какие шаги, чтобы защитить себя от надвигающейся бури и бросить императора на произвол судьбы и Ландсраада. Шаддам Коррино пострадает от своих собственных ошибок, и графу Фенрингу нет нужды идти на дно вместе с ним…
В дверях своего кабинета графа Фенринга ожидал мастер-исследователь Хайдар Фен Аджидика, исполненный гордыни и надменности. Было такое впечатление, что тщедушное тело тлейлакса вот-вот лопнет от сознания собственной значимости. Белый лабораторный халат был вымазан ржаво-коричневыми пятнами.
Повинуясь повелительному жесту Аджидики, сардаукары охраны вышли из кабинета, оставив мастера наедине с графом. Сжимая и разжимая кулаки, Фенринг старался сохранить самообладание. Он не хотел слишком поспешно убивать маленького человечка. Войдя, Фенринг подчеркнуто плотно прикрыл дверь кабинета.
Аджидика шагнул вперед, в его черных крысиных глазках промелькнуло выражение высокомерного самолюбования.
- Поклонись мне, Зоал!
Потом он добавил несколько слов на незнакомом гортанном наречии и снова перешел на имперский галахский язык:
- Ты не прислал мне подробный отчет и будешь за это наказан.
Фенринг едва сдержал смех при одной мысли, что его приняли за Зоала, но поклонился, чем сильно смягчил Аджидику. Потом, выбросив вперед руку, он схватил мастера за отворот халата.
- Я не твой лицедел и уже приговорил тебя к смерти. Вопрос заключается только в том, как и где я тебя убью, хм-м.
Серая кожа Аджидики стала белой, когда он осознал свою ужасную ошибку.
- Конечно, конечно, мой дорогой граф Фенринг! - Голос его стал хриплым, когда министр по делам пряности сдавил горло мастера-исследователя. - Вы… вы прошли мой тест, и я очень этим доволен.
Хазимир Фенринг с отвращением отшвырнул от себя хилого тлейлакса. Неловко раскинув руки и ноги, Аджидика грохнулся на пол. Испытывая омерзение от прикосновения к отвратительному тлейлаксу, Фенринг вытер руку о куртку.
- Нам придется извлечь хотя бы что-то полезное из происшедшего несчастья, Аджидика. Может быть, мне стоит уронить тебя с балкона Гран-Пале, чтобы это видели люди, хм-м?
Аджидика сдавленным голосом позвал охрану. Фенринг услышал приближающиеся поспешные шаги, но не обратил на них особого внимания. Он - имперский министр по делам пряности и близкий друг Шаддама. Сардаукары выполнят его приказы. Он улыбнулся, когда в голову ему пришла одна интересная идея.
- Да, хм-м, я объявлю Икс свободным и стану его великим освободителем. Вместе с сардаукарами мы осудим двадцать лет угнетения, хмм-а, уничтожим все доказательства вашей незаконной деятельности и самого существования проекта «Амаль», а потом я - и, конечно, Шаддам - выступим как герои.
Мастер-исследователь с трудом поднялся на ноги. Он выглядел, как загнанная в угол крыса с очень острыми зубами.
- Вы не можете этого сделать, граф Фенринг. Мы с вами теперь тесно связаны, очень тесно. Амаль готов.
- Из амаля ничего не вышло. Оба теста с лайнерами потерпели неудачу, и вам остается только благодарить Всевышнего, что Гильдия пока не нашла виновного. Навигаторы никогда не смогут пользоваться синтетической пряностью. Кто вообще знает, какими побочными эффектами грозит ваше вещество?
- Чушь, мой амаль совершенен. - Аджидика сунул руку в складки одежды, словно там было спрятано оружие. Фенринг приготовился к атаке, но ученый достал из кармана коричневую таблетку и бросил ее в рот. - Я сам принимаю исключительно высокие дозы и чувствую себя великолепно. Я

Предыдущая страница 12 Следующая страница


13 Кевин Джеймс Андерсон, Брайан Герберт

Никогда не чувствовал себя таким сильным и никогда так ясно не видел вселенную.
Он с такой силой хлопнул себя по лбу, что на коже остался красный след.
Дверь распахнулась, и в помещение вошло отделение сардаукаров, ведомых молодым Кандо Гароном. Люди двигались со звериной грацией, не похожие на обычных солдат.
- Я в три раза увеличил содержание пряности в рационе размещенных здесь сардаукаров, - сказал Аджидика. - Они принимают амаль на протяжении уже шести месяцев. Их организмы насыщены им. Смотрите, как они сильны!
Фенринг вгляделся в лица императорских солдат. В глазах он увидел волчью жестокость, твердость и угрозу, которая таилась в могучих мышцах. Гарон слегка поклонился министру, не выказав обычной почтительности.
- Возможно, амаль оказался слишком мощным для тех двух навигаторов, и надо просто отработать его дозировку или изменить схему подготовки навигаторов. Нет никакой необходимости перечеркивать наш успех из-за мелкой ошибки пилотов. Мы слишком много вложили в этот проект. Амаль работает. Он действительно работает!
Движения Аджидики стали лихорадочными и отрывистыми. Он был близок к припадку. Нервической, порывистой походкой он прошел мимо Фенринга и локтем оттолкнул сардаукара, оказавшегося на его пути.
- Слушайте, граф, вы должны это увидеть. Я должен убедить вас. Император сам должен попробовать это. Да, мы можем послать амаль в Кайтэйн.
Подняв руки, Аджидика вышел в коридор, маленький тщедушный человечек, обуянный манией величия.
- Вы ничего не можете понять. Ваш ум… бесконечно мал Фенринг с трудом поспевал за шагавшим впереди мастером. Солдаты молча пошли следом.
Главное помещение лаборатории всегда вызывало отвращение у Фенринга, хотя он понимал необходимость и пользу тлейлаксианских аксолотлевых чанов. Женщины с умерщвленным мозгом лежали, как трупы, присоединенные к трубкам и проводам систем жизнеобеспечения. Это были уже не люди. Их тела были раздуты, получая усиленное питание. Это были уже не женщины, а захваченные в плен чрева, это были не более чем биологические фабрики, производящие различные органические вещества или всякие мерзости, программы которых генетические мудрецы ввели в репродуктивные системы своих жертв.
Любопытно, однако, что приемные мешки, присоединенные к телам женщин - мешки, в которых скапливалась синтезированная искусственная пряность, - были пусты. Тела были живы, но выключены. Все, кроме одного.
Аджидика подвел Фенринга к обнаженной молодой женщине, которая лишь недавно была поймана и присоединена к системе производства. Женщина была мужеподобна, с плоской грудью и коротко остриженными темными волосами. Закрытые глаза глубоко запали.
- Посмотрите на этот экземпляр, граф. Очень здорова, хорошо тренирована. Она будет отличаться высокой производительностью, правда, нам надо отрегулировать ее матку так, чтобы она синтезировала предшественник амаля. Потом мы присоединим к ней остальных и будем производить еще больше.
Фенринг не нашел ничего эротичного в этом вялом куске полумертвой плоти по сравнению с Марго, бывшей воплощением женской красоты.
- Чем же она отличается от других?
- Это шпионка, граф. Мы поймали ее, когда она проникла в лабораторию, переодевшись мужчиной.
- Удивительно, почему все эти женщины в свое время не переоделись мужчинами и не скрылись от вас?
- Эта была шпионкой Ордена Бене Гессерит. Фенринг не смог скрыть удивления.
- Общине Сестер известно о наших операциях?
Будь проклята эта Анирул. Мне следовало давно ее убить.
- Ведьмы каким-то образом догадываются о том, что мы здесь делаем. Поэтому в нашем распоряжении не так уж много времени. - Аджидика сложил руки на животе и начал разминать пальцы. - Так что вы не можете меня сейчас казнить. Вы не посмеете остановить эту работу. Император должен получить свой амаль. Наши мелкие противоречия мы сможем Урегулировать позже.
Фенринг вскинул брови.
- Вы называете катастрофу лайнера с потерей всех его пассажиров «мелким расхождением»? Вы хотите сказать, что я должен просто забыть, как ваш лицедея покушался убить меня? Хм-м.
- Да! Да, именно это я и хочу сказать. В устройстве вселенной эти и им подобные события совершенно незначительны. - В глазах маленького человечка вспыхнул огонь безумия. - Я не могу позволить, чтобы вы чинили мне препятствия, граф Фенринг. Важность моей работы несопоставима ни с вами, ни с Домом Коррино, ни с самой империей. Мне нужно лишь еще немного времени.
Фенринг обернулся, чтобы отдать приказ сардаукарам, но сдержался, увидев странный взгляд, которым они смотрели на Аджидику. В этом взгляде безошибочно читалась безусловная животная преданность, которая, как громом, поразила графа. Он никогда не сомневался в верности сардаукаров и не предполагал, что она вообще может быть поставлена под вопрос. Эти люди впали в зависимость от синтетической пряности, их организмы дали трещину под действием искусственной меланжи. Значит, мастер-исследователь успел и им промыть мозги?
- Я не позволю вам остановить меня. - В голосе Аджидики прозвучала явная угроза. - Во всяком случае, не сейчас.
Тлейлаксы, работники лаборатории, привлеченные шумом, сгрудились в исследовательском павильоне и тесно обступили Фенринга со всех сторон. Некоторые из них могли оказаться лицеделами. Фенринг почувствовал в животе холодок. Впервые за всю жизнь ему стало по-настоящему страшно. К тому же здесь он был совершенно один.
Много лет он принижал способности Аджидики, но теперь видел, что мастер-исследователь умудрился привести в движение грандиозный план. Окруженный со всех сторон, Фенринг осознал, что может не выбраться живым с этой планеты.

Глава 38

Ожидание. Кажется, что время замедляет свой бег. Когда же закончится этот кошмар? Тянется бесконечная вереница дней, но надежда не умирает.
К?тэр Пилру. Фрагмент дневника

Человек-машина остановился возле корпусов оружейного завода. За годы тлейлаксианской оккупации сборочные конвейеры, на которых производились сложные машины и чудеса технологии, не ремонтировались или использовались не по назначению. Никто не следил за их состоянием. Захватчики не обладали достаточными знаниями для того, чтобы поддерживать в рабочем состоянии хитроумные механизмы, а квалифицированные иксианские рабочие, пассивно сопротивляясь, безучастно смотрели, как приходят в негодность замечательные машины.
Буквально несколько дней назад заклинило последний узел конвейера, который и без того уже много лет работал со скрежетом и перебоями. Двигатели задымились, раздался грохот, и конвейер остановился, транспортирующий механизм с треском развалился на части. Никто из рабочих не двинулся с места.
Подземный мир медленно скатывался к беспорядку и распаду. Ремонтные бригады равнодушно разобрали сломанные механизмы, но у тлейлаксианских господ не было запасных частей для замены изношенных узлов. Рабочие, стоявшие у Других станков, старательно притворялись занятыми, так как сардаукары и мастера Тлейлаксу шныряли вокруг сломанного конвейера, выискивая виновников мнимого саботажа. Над головами летали камеры наблюдения, фиксировавшие малейшие нарушения порядка.
Принц Ромбур прятался на открытом месте. Он просто стоял, как статуя, возле гудевшего, как улей, предприятия.
Иксианские рабочие изредка окидывали его взглядом, но не замечали и не узнавали. Годы угнетения умертвили мысли и чувства людей.
Покрытое шрамами лицо и металлический свод черепа принца были выставлены напоказ, словно знаки почета. Искусственная кожа с механических конечностей была содрана, и обнажились блоки, электронные детали и механические усилители. Это была наилучшая маскировка. Ромбур был сейчас похож на одного из бесчисленных биоиксианцев. Для достижения большего сходства Гурни вымазал принца грязью. Ромбур по своему состоянию не мог притвориться совершенным человеком, но зато мог прикинуться гораздо менее разумным, чем был на самом деле.
От перегоревших моторов к потолку подземного города поднимались густые клубы едкого дыма, который мощные вентиляторы гнали в систему фильтров. Но самые лучшие очистные системы не могли уничтожить запах страха, витавший в толпах невинных людей, обитавших в ставшем страшным подземелье.
Своими наполовину синтетическими глазами Ромбур внимательно вникал в мельчайшие детали того, что видел вокруг. Он испытывал одновременно отвращение, тошноту и гнев, видя распад и унижение некогда великого и чудесного города. Принц едва сдерживал себя. Зрелище упадка было невыносимым. Час расплаты приближался. Скоро здесь высадится герцог Атрейдес со своей армией, и к этому времени Ромбур надеялся посеять семена недовольства и активного сопротивления.
Ромбур сдвинулся с места и пошел, совершая намеренно неуклюжие механические движения, подражая реанимированным биоиксианцам. Над головой по-прежнему висело тесное удушливое облако дыма.
Незаметный в толпе рабочих и охранников, Гурни Халлек подал принцу условный сигнал. Рядом с Гурни стоял какой-то изможденный человек. Ромбур вдруг понял, что знал этого человека во времена своей безмятежной юности. Пораженный страшной переменой, Ромбур смог лишь прошептать:
- К?тэр Пилру!
Когда-то это был энергичный, излучавший оптимизм молодой человек, темноволосый, небольшого роста, как и его брат-близнец Д?мурр. Правда, в каком-то смысле изменения, происшедшие с К?тэром, были еще страшнее, чем те генетические мутации, которые претерпел его брат-навигатор. Глаза запали и потеряли блеск, темные волосы торчали в разные стороны немытыми слипшимися косицами.
- Мой… принц?
В шепоте прозвучала неуверенность. Слишком много было разбитых надежд и несбыточных иллюзий. К?тэр был настолько поражен ужасными изменениями внешности наследника Дома Верниусов, что был близок к обмороку.
Гурни, как тисками, сжал локоть К?тэра.
- Тише, вы оба. Мы не должны привлекать к себе внимание. Нам нельзя больше оставаться здесь, на открытом месте.
- У меня… есть место, - сказал К?тэр. - Даже несколько мест.
- Нам надо распространить обращение. - Тихий голос Ромбура был исполнен решимости. - Надо обратиться ко всем, кто сдался, и ко всем, кто сохранил в сердце хотя бы искру надежды. Мы прибегнем даже к помощи субоидов. Скажите всем, что вернулся принц Икса. Свобода перестала быть несбыточной надеждой, настал час освобождения. Здесь нет места сомнениям и вопросам. Мы готовы взять власть на Иксе.
- Сейчас очень опасно вслух произносить такие вещи, мой принц, - возразил К?тэр. - Люди живут в постоянном страхе.
- Распространите весть любой ценой, даже если это побудит тлейлаксианских чудовищ и их пособников объявить меня в розыск. Мой народ должен знать, что я здесь и что скоро кончится кошмар Икса. Все должны быть готовы. Скоро к нам на помощь придут войска герцога Лето.
Ромбур протянул свою сильную механическую руку и обнял истощенного К?тэра. Даже искусственные нервы дали знать принцу, что его старый друг превратился в скелет. Надо надеяться, что Лето не станет медлить.

Глава 39

Превращение войны в спорт лишь усложняет дело. Управляя людьми с военным темпераментом, наоо отчетливо понимать, что страстность их натур требует войны.
Зум Гарон, командующий сардаукарской гвардией

В день отправки на Икс войска Атрейдеса двинулись к судам, охваченные эйфорией, но опытные люди знали, что суровая реальность войны скоро остудит самые горячие головы.
Оружейный мастер Дункан Айдахо и ментат Туфир Гават встали рядом с Лето на вершине трибуны, установленной на вершине вышки космопорта Каладана. Планета не видела столь многочисленного стечения народа со времен печальной памяти полета на клипере. Ряды военных кораблей сверкали в лучах утреннего солнца. Одетые в новенькую, с иголочки, форму, построенные на поле верные солдаты Атрейдесов были готовы по первому приказу начать погрузку в транспорты, истребители, мониторы и боевые крейсера.
За прошедшие два десятилетия тлейлаксианские узурпаторы и их имперские пособники - сардаукары - прочно окопались на Иксе. Многие разведчики погибли, пытаясь проникнуть на покоренную планету, и если Гурни и принц попали в лапы тлейлаксов, то из них могли пытками вырвать признание, и тогда нападение Атрейдеса лишится элемента внезапности. Лето понимал, что ставит на кон все свое достояние, но не желал отменять операцию. Об этом не могло быть и речи.
Под командой Гавата в тот же день должна была отбыть небольшая эскадра из восемнадцати грузовых кораблей с небольшим воинским эскортом. Эта дерзкая вылазка должна была служить отвлекающим маневром. Флотилия с гуманитарным грузом должна приблизиться к Биккалу близ промежуточной станции Сансин, где Туфир объявит о предложенной Лето помощи голодающему населению Биккала. Предполагалось, что сардаукары известят об этом нарушении блокады императора, и Шаддам обратит самое пристальное внимание на подвергнутую карантину планету, забыв на время об угрозе Иксу. К Биккалу будут стянуты дополнительные военные силы. Тем временем представители Великих Домов, вне всякого сомнения, будут превозносить в Ландсрааде щедрость и великодушие герцога Лето Атрейдеса.
В это время Дункан Айдахо нанесет свой молниеносный удар по Иксу.
Толпа народа напирала на трепещущие от легкого ветра пестрые ленты, натянутые вдоль периметра поля космопорта, заполненного людьми. Люди, радуясь, махали черно-зелеными флажками с геральдическим ястребом, древним гербом Дома Атрейдесов.
Возлюбленные, жены и матери выкрикивали слова ободрения выстроившимся в ожидании посадки на суда солдатам. В суматохе многие из них смешивали ряды и бросались к толпе для прощального поцелуя. Не имело значения, что некоторые солдаты не знали тех красивых девушек, которые целовали их. Людям просто надо было знать, что их ждут с победой и желают им военной удачи.
Герцог Лето, против своей воли, не мог не думать о Джессике, которая, разлучившись с ним, жила теперь в роскошном императорском дворце. Очень скоро она родит их ребенка, и Лето очень хотелось сейчас быть рядом с ней. В этом заключалось сейчас для Лето главное в его поездке в Кайтэйн…
Лето с большим тщанием оделся в красную форму матадора. Такую же надевал его отец для своих коррид. В наряде был глубокий смысл, и все люди Каладана понимали его значение. В алом мундире Лето народ видел не символ будущего кровопролития (от чего, впрочем, в незапамятные времена Атрейдесы и получили прозвище Красных герцогов), а признак пышности, великолепия и славы.
К судам подкатили посадочные трапы, и младшие командиры приказали солдатам выровнять ряды. Одно подразделение запело боевой гимн Атрейдесов. Солдаты пели, покрывая беспорядочный гул голосов, и другие части подхватили припев. Вскоре все одетые в форму люди присоединились к мощному хору, славившему твердость, решительность и любовь к герцогу.
Гимн смолк, и в тот момент, когда первые шеренги были уже готовы идти к боевым судам, Лето подошел к краю трибуны. Солдаты остановились, застыв по стойке «смирно», чтобы выслушать напутственное слово главнокомандующего.
- Во время эказского мятежа герцог Пауль Атрейдес сражался бок о бок с графом Домиником Верниусом. Эти великие мужи были героями и близкими друзьями. За прошедшие с тех пор годы произошло множество трагедий, но мы не должны забывать главного: Дом Атрейдесов не оставляет в беде своих друзей.
По толпе пробежала волна оживления. В других обстоятельствах население, возможно, осталось бы равнодушным к судьбе Дома-отступника. Для простых людей Каладана Икс был далекой планетой, на которой никто из них никогда не побывает, но народ принял, как родного, принца Ромбура, узнал и полюбил его.
- Наши солдаты отвоюют родовое гнездо Дома Верниусов. Мой друг принц Ромбур спасет народ Икса и восстановит его свободу.
Народ Каладана, как и население многих других имперских планет, был воспитан в духе ненависти к тлейлаксам. Несомненно, захват Икса был одним из самых отвратительных образчиков их мерзости, но были в истории и другие ее примеры. До сих пор эти гномы всегда умудрялись выходить сухими из воды, но теперь их наконец настигнет справедливая кара Атрейдеса.
Лето продолжил:
- Не нам выбирать, когда быть справедливыми и нравственными, когда помогать тем, кто больше всего нуждается в нашей помощи. Именно поэтому я поручил своему ментату Туфиру Гавату особую миссию.
Лето посмотрел на толпу.
- Не так давно мы были вынуждены предпринять жестокую акцию против верховного магистра Биккала, но теперь народ этой планеты страдает от страшной болезни, поразившей растения и опустошающей их зеленый мир. Народ голодает. Неужели мы должны отмахнуться от этой беды только потому, что я нахожусь в ссоре с верховным магистром Биккала? - Лето поднял вверх сжатый кулак. - На этот вопрос я отвечу: «Нет!»
В народе послышались одобрительные крики, правда, без прежнего энтузиазма.
- Другие Великие Дома удовольствовались ролью сторонних наблюдателей, глядя, как народ Биккала вымирает, но Дом Атрейдесов бросит вызов императорской блокаде и доставит помощь народу Биккала, как мы сделали это для планеты Ришезов.
Лето понизил голос:
- Разве мы не хотим, чтобы и с нами поступали так же? Лето был уверен, что люди поймут его принципы и одобрят выбор. После того как он упрочил свое положение в Ландсрааде, ответив на оскорбление верховного магистра, Лето сумел показать себя сострадательным правителем, оказав помощь жертвам нападения на Ришез. Теперь он представит новое доказательство величия своей души. Герцог вспомнил стих Оранжевой Католической Библии: «Легко любить друга, трудно возлюбить врага».
- Я один поеду в Кайтэйн, где буду говорить со своим кузеном императором, и произнесу речь в Ландсрааде.
Он помолчал, чувствуя, как его переполняют эмоции.
- Там я встречусь со своей возлюбленной леди Джессикой, которая скоро произведет на свет нашего первенца.
Раздались одобрительные крики, с новой силой начали развеваться флажки с гербом Атрейдесов. Люди давно уже воспринимали жизнь герцога и его деятельность в Каладанском замке, как миф. Простые люди нуждаются в таких образах правителей.
В конце Лето поднял руки в благословляющем жесте. В ответ послышался рев толпы и солдат, почти оглушивший герцога. Стоя рядом с Лето, Дункан и Туфир наблюдали за начавшейся погрузкой войск. Люди шли безукоризненно стройными рядами. Такое зрелище впечатлило бы даже самого императора Шаддама.
Лето испытывал теплое чувство, ощущая, как его захлестывают волны доверия и надежд народа. В душе Лето поклялся, что не обманет этих надежд и ожиданий.
Скоро, очень скоро, лицо империи изменится до неузнаваемости.

Глава 40

Человек, который видит возможность и не использует ее, подобен спящему с открытыми глазами.
Фрименская мудрость

Вернувшись на Гьеди Первую, Глоссу Раббан наслаждался своим главенствующим положением в Убежище Харконненов. Из своей высокой каменной крепости он распоряжался слугами, устраивал собственные гладиаторские бои и держал в кулаке население. Такова была его привилегия, как аристократа Ландсраада.
Еще больше нравилось Раббану отсутствие надоедливого ментата, который все время дышал ему в затылок или критиковал все его начинания и замыслы. Питер де Фриз сейчас играл в какие-то сложные шпионско-дипломатические игры в Кайтэйне. Дядя остался на Арракисе лично наблюдать за операциями с пряностью, ввиду угрозы приезда инспекторов и аудиторов ОСПЧТ.
Вследствие всего этого Зверь и оказался у руля правления.
Формально Раббан был вице-бароном, явным наследником Дома Харконненов, хотя сам барон в последнее время часто грозил Глоссу, что может изменить завещание и назначить наследником малолетнего Фейда-Рауту, если, конечно, Раббан не докажет своей незаменимости.
Сейчас Раббан стоял в восточном крыле Убежища рядом с отсеками для животных. В коридорах густо воняло псиной. Влажный мех и кровь, слюна и фекалии годами накапливались в клетках, расположенных под мостиками переходов. Сверкая черными глазами, псы дрались за место под солнцем, за кусок свежего мяса, оскаливая клыки и бросаясь на воображаемых врагов. Подражая вожаку стаи, Раббан зарычал на собак и, раздвинув толстые губы, показал неровные белые зубы.
Опустившись на четвереньки, он сунул руку в одну из клеток и рывком извлек из нее извивающуюся зайцеобразную обезьяну. У этой твари были огромные круглые глаза и хлопающие огромные уши. Цепкий длинный хвост дергался из стороны в сторону. Обезьянка страшно боялась, но хотела, чтобы ее приласкали. Своими сильными пальцами Раббан сжал мягкие складки кожи зверька так, что тот затрепетал. Глоссу поднял обезьянку в воздух, чтобы ее увидели псы.
Звери в собачьем вольере начали неистово лаять и рычать, подпрыгивая вверх. Когти царапали скользкие мокрые камни стен, но собаки не могли допрыгнуть до края ямы. Зверек в руке Раббана отчаянно извивался и дрыгал лапами, стараясь освободиться из мертвой хватки баронского племянника и убежать от острых клыков и беспощадных когтей.
Сзади неожиданно раздался чей-то насмешливый голос:
- Поддерживаете свой имидж, Зверь?
Голос прозвучал так неожиданно, что Раббан невольно разжал руку. Обезьянка, продолжая извиваться, упала в яму. Громадный брювейлер схватил жертву в воздухе, зверек не успел даже пискнуть, настолько быстро его тельце превратилось в кусок окровавленного мяса.
Раббан обернулся и увидел, что у него за спиной стоит собственной персоной виконт Хундро Моритани, плотный, мощного телосложения темноволосый мужчина с горящими глазами. Сильные руки виконта были уперты в бедра, обтянутые покрытыми металлическими пластинами брюки: огромные эполеты украшали китель под алой шелковой накидкой.
Прежде чем Раббан успел открыть рот, к нему подбежали запыхавшийся капитан Криуби, начальник гвардии Дома Харконненов и адъютант виконта в форме с погонами, украшенными гербами Дома Моритани.
- Прошу прощения, милорд Раббан, - переводя дух, заговорил Криуби. - Виконт прошел сюда без моего разрешения. Пока я искал вас, он сам…
При этих словах правитель Груммана только усмехнулся. Взмахом руки Раббан велел Криуби замолчать.
- С вами я разберусь позже, капитан, если выяснится, что виконт зря отнял у меня время.
Чувствуя себя немного выбитым из колеи, Раббан повернулся назад всем телом и посмотрел в глаза Моритани.
- Чего вы хотите?
Формально виконт занимал в табели о рангах Ландсраада более высокое положение, нежели Раббан, и, кроме того, этот человек доказал свою мстительность выпадами против Дома Эказа и Оружейных Мастеров Гиназа.
- Я хочу дать вам шанс участвовать вместе со мной в одной увлекательной стратегической игре.
Стараясь сохранить присутствие духа, Раббан схватил другую обезьянку и схватил ее за шею, чтобы она не смогла зацепить его руку острым когтем на кончике хвоста.
- Я полагал, что только Дом Харконненов сможет в полной мере оценить выпавшую на нашу долю иронию судьбы, продолжал между тем Моритани. - Я также подумал, что вы с удовольствием ухватитесь за возможности, невольно предоставленные нам герцогом Лето с его безумными планами.
Раббан удерживал зверька над собачьим загоном. Испытывая танталовы муки, псы с яростью подпрыгивали в воздух, стараясь достать жертву, но Раббан держал приманку слишком высоко. Охваченная ужасом обезьянка обмочилась, но собаки не обратили внимания на вонючую жидкость, облившую их морды. Когда Раббану показалось, что обезьянка достигла апогея страха, он с отвращением швырнул ее собакам.
- Я жду ваших объяснений. При чем здесь Дом Атрейдесов?
Виконт вскинул свои кустистые брови.
- Я думаю, что вы любите герцога Лето еще меньше, чем я. Раббан вспыхнул гневом.
- Об этом знает самый последний дурак в империи.
- Сейчас герцог Лето находится на пути в Кайтэйн. Там он собирается выступить перед Ландсраадом.
- И что? Вы хотите, чтобы я тоже ринулся в Кайтэйн и занял место в первом ряду Зала Речей?
Виконт терпеливо улыбнулся, как родитель, ожидающий, когда его бестолковое дитя поймет, о чем идет речь.
- Его ментат Туфир Гават с большой помпой направился на Биккал с грузом гуманитарной помощи. И одновременно, - при этих словах виконт многозначительно вскинул вверх палец, - герцог Лето отправил с Каладана - с неведомой нам военной миссией - практически все свои вооруженные силы.
- Куда? Как вы об этом узнали?
- Я узнал об этом, Зверь Раббан, потому что отправка такого количества войск, которое не уместится ни в одном лайнере Гильдии, не может не привлечь внимания даже самого глупого шпиона.
- Понятно, - сказал Раббан. В его мозгу начали медленно, как жернова, вращаться шестеренки мыслей, хотя он так и не смог понять, куда клонит виконт. - Итак, вы это знаете. Куда направляются силы Атрейдеса? Не находится ли в опасности Гьеди Первая?
- О нет, только не Гьеди Первая. Для такой акции герцог Лето слишком цивилизован. Честно говоря, меня не интересует цель Лето, поскольку он не атакует ни вас, ни меня.
- Почему тогда меня должна интересовать его экспедиция?
- Раббан, если вы пустите в ход свои математические таланты, то поймете, что этот тщательно разработанный план оставил на возлюбленном герцогом Каладане чисто символические силы. Если мы сейчас нанесем концентрированный удар, то сможем выбить Лето из гнезда его предков.
Зайцеобразные обезьяны в клетке дико верещали от страха, и Раббан зло пнул проволочную сетку, но от этого возбуждение животных только усилилось. Криуби отступил назад, его тонкие усы дрогнули. Он хотел заговорить, дать тактический совет Раббану, но не посмел ничего сказать без приказа.
Адъютант Моритани явно занервничал и поспешил к Моритани.
- Мой виконт, вы же сами понимаете, что это не мудро. Нанесение удара по планете без предупреждения, без обсуждения в Ландсрааде и без формального объявления войны благородному Дому - это прямое нарушение правил ведения войны. Вы же знаете эти правила не хуже других, сэр. Вы…
- Тихо, - сказал виконт, не повышая голоса. Адъютант закрыл рот так быстро, что было слышно, как клацнули зубы. Однако Раббан очень хотел услышать ответы на вопросы, которые не задал, боясь прослыть трусом.
- Можно и мне попробовать? - спросил Моритани и, не дожидаясь разрешения, запустил руку в клетку, вытащил оттуда зверька и стал держать его над собачьей ямой. - Интересная забава. Вы не заключаете пари, какая собака первой схватит жертву?
Раббан отрицательно покачал головой.
- Нет, это всего лишь кормление зверей.
Виконт разжал руку, и снова громадный брювейлер опередил других псов, схватив добычу в воздухе. Раббан решил отбраковать этого свирепого зверя и использовать его в ближайших гладиаторских боях.
- Правила существуют для стариков, которым удобно плестись по проторенной колее истории, - сказал виконт Моритани. Он с беспримерной жестокостью атаковал своего заклятого врага эрцгерцога Эказского, подвергнув ковровой бомбардировке главный полуостров планеты и убив при этом дочь своего соперника и возобновив открытую вражду, которая до этого тлела в течение многих поколений.
- Да, это так, но вы сами столкнулись с имперскими санкциями, нарушившими вашу торговлю. На вашей планете были размещены соединения сардаукаров.
Владетель Груммана, казалось, не придавал всему этому никакого значения.
- Да, но теперь с этим навсегда покончено.
Много лет назад, когда герцог Лето пытался выступить посредником в заключении мира между Моритани и Эказом, он выступал на стороне Эказа, и одно время ходили даже слухи о браке герцога и старшей дочери Эказа. Но сейчас в предложении Моритани не было мщения, он просто решил воспользоваться представившейся возможностью.
- Однако Шаддам запретил мне держать и перемещать большие армии. Я взял с собой столько, сколько смог, чтобы ускользнуть от наблюдателей…
- Взяли… сюда? На Гьеди Первую? - Раббан явно встревожился.
- Это всего лишь визит вежливости, - пожал плечами Моритани. - Однако мне кажется, что Дом Харконненов может мобилизовать любые силы, не привлекая ничьего внимания. Поэтому я спрашиваю вас: присоединитесь ли вы ко мне в этом дерзком предприятии?
Потрясенный Раббан вздохнул и замолчал, не зная, что сказать в ответ. Криуби неловко переминался с ноги на ногу, но не решался возражать.
- Вы хотите, чтобы войска Харконненов присоединились к армии Моритани? Грумман и Харконнены вместе атакуют Каладан…
- В данный момент Каладан практически беззащитен, - напомнил Моритани. - Согласно донесениям нашей разведки, в армии Лето на Каладане сейчас служат только ветераны и необстрелянные новички. К тому же их численность очень мала, и они плохо вооружены. Но мы должны действовать быстро, так как герцог Лето вряд ли будет долго держать двери распахнутыми. Что вы теряете? Соглашайтесь.
- Герцог Лето имеет право рассчитывать на соблюдение правил ведения войны, исполнять которые обязаны все великие Дома, сэр, - сухо произнес Криуби. - Формам следует подчиняться.
Адъютант Моритани нервно поправил значок в петлице и заговорил, заглядывая в лицо хозяина:
- Милорд виконт, такие действия будут слишком поспешными. Я прошу вас еще раз подумать…
Резким и сильным движением плеча Моритани ударил своего адъютанта, и тот, упав, свалился в собачью яму. В отличие от обезьян он успел вскрикнуть, прежде чем псы схватили его.
Грумманец улыбнулся Раббану.
- Иногда, чтобы добиться большого успеха, надо действовать с полной неожиданностью.
Адъютант перестал шевелиться и подавать признаки жизни, а голодные звери принялись рвать на части его тело. Раббан слышал характерный звук рвущихся мышц и треск ломающихся костей. Псы начали высасывать из бедренных костей горячий костный мозг.
Раббан медленно и зловеще наклонил голову.
- Каладан будет наш. Мне очень нравится этот звук.

Предыдущая страница 13 Следующая страница


Дом Коррино 14

- Мы организуем там совместную оккупацию, - сказал Моритани.
- Да, конечно. Кстати, как вы предлагаете охранять добычу, когда мы ее возьмем? Как только Лето вернется, он призовет все свои вооруженные силы, если, конечно, где-нибудь их не потеряет.
Моритани тонко улыбнулся.
- Для начала мы позаботимся о том, чтобы с Каладана было невозможно отправить никакого послания. После того как наши войска овладеют планетой, мы запретим полеты челноков как на лайнеры, так и с них.
- А потом мы устроим вечеринку с сюрпризом для герцога Лето, когда он вернется! - возбужденно воскликнул Раббан. - Мы устроим ему засаду прямо на месте приземления.
- Именно так. Детали плана мы можем обсудить вместе. Кроме того, позже нам может потребоваться подкрепление, чтобы осуществить полную оккупацию и подавить возможное сопротивление населения.
Грубиян Раббан сжал толстые губы в прямую линию. В последний раз, когда он пытался решить самостоятельно возникшую проблему, все кончилось очень плачевно. Раббан погубил единственный в мире корабль-невидимку на Валлахе IX. Он тогда пытался напасть на ведьм Бене Гессерит, которые заразили барона какой-то страшной болезнью. Тогда Раббан думал, что дядя будет гордиться его независимыми и самостоятельными действиями. Но вместо этого план мести провалился, а уникальный корабль был безвозвратно утерян…
На этот раз, правда, он понимал, что сам барон никогда бы не упустил возможность нанести удар смертельному врагу Дома Харконненов. Раббан опасливо взглянул на виконта Моритани. Капитан Криуби утвердительно наклонил голову.
- Наверное, нам следует использовать корабли без опознавательных знаков, виконт, - заговорил Раббан. - Пусть они выглядят, как торговая делегация или что-нибудь в этом роде, короче, что угодно, только не военная экспедиция.
- У вас есть мозги, граф Раббан. Думаю, что мы неплохо сработаемся.
Раббан просиял от похвалы. Надо надеяться, что это дерзкое решение покажет дяде, насколько в действительности умен его Зверь.
Они пожали друг другу руки. Внизу замолкли чавканье и треск костей. Щетинистые, мускулистые псы выглядывали из ямы, ожидая следующей порции.

Глава 41

Что больше отягощает человека - знание или невежество? Каждый учитель должен для себя решить этот вопрос, прежде чем начать работать с учеником.
Личный дневник леди Анирул Коррино

Над Кайтэйном буйствовал пышный закат, краски которого заливали парк перед императорским дворцом. Мохиам тихо прокралась к маленькому пруду, возле которого сидела Джессика. Некоторое время Вещательница внимательно наблюдала за своей тайной дочерью. Молодая женщина благополучно вынашивала развивающуюся беременность и хорошо приспособилась к своему, ставшему неуклюжим, телу. Скоро должен родиться ребенок.
Джессика наклонилась вперед и опустила пальцы в воду, замутив свое отражение. Потом она заговорила, едва разжимая губы:
- Должно быть, я представляю собой весьма занимательное зрелище, Преподобная Мать. Вы так долго стоите здесь, наблюдая за мной.
Мохиам скривила губы в мимолетной улыбке.
- Я ждала, что ты почувствуешь мое присутствие, дитя. В конце концов, кто учил тебя наблюдать мир во всех его проявлениях? - Она подошла к пруду и достала из кармана кристалл памяти. - Леди Анирул попросила передать тебе эту вещь. Она хочет, чтобы ты кое-что узнала.
Джессика взяла в руки блестящий предмет и принялась внимательно его изучать.
- Как здоровье леди Анирул? Мохиам насторожилась.
- Думаю, что ее состояние улучшится сразу после рождения твоей дочери. Она очень озабочена состоянием ребенка, и это сильно отражается на ее самочувствии.
Джессика отвела взгляд и отвернулась, чтобы Мохиам не заметила, что ее лицо залилось краской.
- Я не понимаю вас, Преподобная Мать. Почему так важен для императрицы ребенок наложницы герцога Лето?
- Пойдем посидим в уединенном месте, где никто не сможет помешать нам.
Они направились к управляемой солнечными батареями карусели, поставленной здесь для увеселения прежним императором.
На Джессике было надето просторное платье цветов Атрейдесов. Это напоминало молодой женщине о Лето. Телесные изменения, связанные с беременностью, высвободили массу противоречивых эмоций, которые Джессика с трудом сдерживала, несмотря даже на свою подготовку в Школе Бене Гессерит. Каждый день она изливала свою любовь на страницы пергаментного дневника, подаренного ей леди Анирул. Герцог был гордым человеком, но в душе Джессика чувствовала, что он очень скучает по ней.
Мохиам села на позолоченную скамью карусели, Джессика присела рядом, по-прежнему держа в руке кристалл памяти. Включившись под тяжестью их тел, карусель начала медленно вращаться. Джессика смотрела на меняющийся перед глазами пейзаж. На ближнем столбе, украшенном бугенвиллеями, зажегся светильник, хотя закатное солнце еще не скрылось за горизонтом.
С момента своего прибытия в Кайтэйн и еще в большей степени после неожиданного покушения на императора, произведенного Тиросом Реффой во время представления пьесы, Джессика все время ощущала, что ее бдительно охраняют Сестры. Она не проявляла по этому поводу раздражения, но не могла не замечать такого пристального внимания.
Чем я такая особенная? Чего хочет Община Сестер от моего ребенка?
Джессика повертела в руках кристалл; он был восьмигранный, грани отливали голубоватым лавандовым блеском. Мохиам извлекла из кармана такой же и взяла его в руку.
- Смелей, дитя мое. Активируй его.
Джессика зажала блестящую вещицу между ладонями и прикрыла ее пальцами, согревая теплом тела и увлажняя своим потом, чтобы зарядить энергией скрытую внутри кристалла память.
Она вгляделась в кристалл, сконцентрировав внимание, и грани начали испускать лучи, проецируя изображения на сетчатку Джессики. Сидевшая рядом Мохиам активировала свой кристалл.
Джессика закрыла глаза и ощутила тихую рокочущую вибрацию, похожую на ту, которую производит лайнер Гильдии, входя в свернутое пространство. Когда она открыла глаза, ее видение мира изменилось. Ей показалось, что она находится в архиве Бене Гессерит, далеко от Кайтэйна. В расположенной в глубинах прозрачных скал Валлаха IX библиотеке свет отражался от множества многогранных камней, которые, преломляя его, посылали миллионы бликов на стены, преображая огромное помещение архива и придавая ему таинственный и волшебный вид. Погруженные в сенсорную проекцию она и Мохиам стояли под сводами виртуального входа. Иллюзия присутствия была не правдоподобно реальной.
Мохиам заговорила:
- Я буду твоим гидом, Джессика, чтобы ты поняла и осознала свою важность для Ордена.
Джессика молчала. Ей было интересно и одновременно очень страшно.
- Когда ты покинула Школу Матерей, все ли ты знала, что могла узнать там? - начала свой расспрос Мохиам.
- Нет, Преподобная Мать. Но я научилась добывать нужную мне информацию.
Когда образ Мохиам взял Джессику за руку, она ощутила крепкую хватку старухи и ее сухую кожу.
- Это так, дитя мое, и есть очень важное место, которое тебе стоит увидеть. Пойдем, я покажу тебе удивительные вещи.
Они прошли по туннелю и оказались во тьме, окутавшей Джессику непроницаемой пеленой мрака. Она, не видя, ощущала, что находится внутри огромного помещения с недосягаемыми стенами и потолком. Джессике хотелось плакать от страха. Пульс ее участился. Используя все свои навыки, она попыталась замедлить его, но было поздно - старуха заметила ее смятение.
Тишину нарушил сухой голос Мохиам:
- Ты испугана?
- «Страх убивает разум», Преподобная Мать. «Я позволю своему страху пройти надо мной и сквозь меня». Что означает эта чернота и чему она должна меня научить?
- Она представляет то, чего ты еще не знаешь. Это вселенная, которую ты не видела и не в состоянии себе представить или вообразить. В начале всех времен правила тьма. В конце времен будет то же самое. Наши жизни - это лишь светящиеся точки во мгле вселенной, похожие на мелкие звезды на темном ночном небосводе. - Мохиам склонилась к уху Джессики. - Квисац-Хадерах. Скажи мне, что значит для тебя это имя.
Преподобная Мать отпустила руку Джессики, и та почувствовала, что взлетела над полом, ослепленная насыщенной чернотой. Она задрожала, с трудом сдерживая себя, чтобы не поддаться панике.
- Это одна из селекционных программ Общины Сестер. Вот все, что мне известно.
- Черная яма скрытого знания вокруг тебя символизирует все тайны вселенной. Страхи, надежды и мечты человечества. Все, чем мы когда-либо были, и все, чего мы когда-нибудь сумеем достичь. Это и есть сила Квисац-Хадераха. Он - кульминация наших наиболее дерзновенных селекционных программ, могущественный муж Бене Гессерит, который будет в состоянии перекинуть мост между пространством и временем. Он человек из всех людей и бог в образе человеческом.
Джессика непроизвольно положила руку на свой живот, где удобным калачиком свернулся ее не рожденный еще ребенок - сын герцога, - наслаждаясь безопасностью ее чрева, где должно быть так же темно, как и в этом виртуальном помещении.
Голос наставницы был сух и ломок, как солома.
- Слушай меня внимательно, Джессика. После нескольких тысяч лет тщательного планирования Бене Гессерит именно твоей дочери суждено дать жизнь Квисац-Хадераху. Вот почему мы. предпринимаем такие экстраординарные меры по обеспечению твоей безопасности. Леди Анирул Садоу-Тонкин Коррино - Мать Квисаца - поклялась быть твоей защитницей. Именно по ее распоряжению ты теперь знаешь свое место в событиях, развертывающихся вокруг тебя.
Джессика была слишком сильно ошеломлена, чтобы заговорить в ответ. Ее колени подогнулись в черной тьме. Из-за любви к Лето она воспротивилась планам Бене Гессерит. Она вынашивает сына, а не дочь! И ее Сестры не знают об этом.
- Ты понимаешь, что я открыла тебе, дитя мое? Я научила тебя многому. Ты понимаешь теперь свою значимость?
Голос Джессики был тих и сдавлен, когда она наконец сумела заговорить:
- Я все поняла, Преподобная Мать.
Она не посмела признаться в своем отступничестве, ей некому было доверить свою страшную тайну, особенно же суровой наставнице. Почему они не сказали мне об этом раньше?
Укрепляя свой дух, Джессика подумала о Лето, о его муках, которые он испытал после предательства Кайлеи, повлекшего за собой смерть Виктора. Я поступила так ради него!
Несмотря на запрет поддаваться эмоциям, Джессика пришла к выводу, что ее руководительницы не имеют права вмешиваться в любовь между мужчиной и женщиной. Почему они так боятся ее? За все время обучения в школах Бене Гессерит она так и не получила ответа на этот вопрос.
Неужели Джессика одним махом, одним, так сказать, мановением руки уничтожила все здание тысячелетних трудов по созданию Квисац-Хадераха? Она испытала смешанное чувство растерянности, страха и гнева. Я всегда смогу родить других дочерей. Если это так важно, то почему они не предупредили меня об этом заранее? Черт бы побрал их вместе с их интригами и тайнами.
Она почувствовала присутствие наставницы и вспомнила день на Валлахе IX, когда проходило испытание на человечность. Преподобная Мать Мохиам тогда держала у ее нежной шеи смертельную иглу гом-джабара. Одно движение - и смертоносная игла проткнула бы ее кожу и причинила мгновенную смерть.
Что же будет, когда они узнают, что я вынашиваю не дочь?
Черная комната вращалась, словно привязанная к карусели в императорском парке. Она потеряла всякое представление о направлении, когда вдруг поняла, что идет вслед за Мохиам к свету туннеля. Две женщины вышли в большую, ярко освещенную комнату. Пол представлял собой большой проекционный экран, испещренный буквами.
Мохиам заговорила:
- Это имена и числа, обозначающие стадии выполнения генетической программы Общины Сестер. Смотри, все эти люди связаны с одной основной линией происхождения. Эта линия с неизбежностью ведет к появлению Квисац-Хадераха, своей кульминации.
Пол начал светиться.
Преподобная Мать жестом указала Джессике ее место в списке. Молодая женщина увидела свое имя и имя своей биологической матери - Танидия Нерус. Может быть, оно настоящее, а может быть, это всего лишь кодовое обозначение. У Общины Сестер так много тайн. Связи между родителями и детьми не существуют для членов Ордена Бене Гессерит.
Одно имя среди прочих очень удивило Джессику. Хазимир Фенринг. Она видела этого человека при дворе. Он все время что-то нашептывал на ухо императору. На схеме его линия приближалась к кульминации, но потом отклонялась и заканчивалась слепо, как тупиковая ветвь.
От внимания Мохиам не скрылось удивление Джессики.
- Да, граф Хазимир Фенринг был очень близок к нашему успеху. Его мать была одной из нас. Ее тщательно выбрали, но в конце концов из этого все равно ничего не вышло. Он стал неплохим, но бесполезным экспериментальным образцом. На сегодняшний день он не знает своего места в нашей схеме.
Джессика вздохнула. Как ей хотелось, чтобы ее жизнь не была такой сложной. Она желала, чтобы на ее вопросы ей давали прямые ответы, а не туманили голову обманами и тайнами. Она хотела родить Лето сына, а оказалось, что древний карточный домик был построен на одном-единственном ребенке, которого должна была родить именно она - Джессика. Это было нечестно со стороны Бене Гессерит.
Она больше не могла выносить созерцания сенсорной проекции. Гнет, давивший на ее плечи, был велик и настолько секретен, что она не могла ни с кем поделиться этой ношей. Ей нужно было время, чтобы обдумать свое положение. Джессику охватило отчаяние, ей надо во что бы то ни стало избавиться от назойливого присутствия Мохиам.
Кристалл памяти перестал светиться, и Джессика постепенно поняла, что по-прежнему сидит на скамье карусели, медленно вращающейся в императорском парке. Высоко над головами обеих женщин засияли звезды, усеявшие темный небосклон Кайтэйна. Она и Преподобная Мать Мохиам сидели, залитые светом лампы, прикрепленной к стойке карусели.
В своем животе Джессика ощутила удар ножкой. Плод активно зашевелился. Активнее, чем когда-либо раньше.
Мохиам протянула руку, положив ее открытой ладонью на округлый живот Джессики, и улыбнулась, тоже ощутив эти сильные взбрыкивания не родившегося еще ребенка. В обычно тусклых глазах Преподобной Матери вспыхнул неожиданный огонь:
- Да, это сильное дитя, и его ждет великое будущее.

Глава 42

Нас учили верить, а не знать.
Афоризм Дзенсунни

Одетый в официальный наряд посла - камзол с широкими рукавами (чтобы не выделяться из толпы придворных), - Питер де Фриз, стараясь не привлекать к себе внимания, присоединился к толпе, следившей за тем, как сановники проводят слушания в императорском аудиенц-зале. Ментат мог почерпнуть здесь массу полезной информации.
Он незаметно пробирался ближе к залу, когда вдруг увидел прямо перед собой беременную наложницу герцога Лето Джессику в компании Марго Фенринг, юной принцессы Ирулан и еще двух Сестер Бене Гессерит. Он ощутил запах атрейдесовой шлюхи, увидел ее отливающие золотом бронзовые волосы. Хороша. Даже с волчонком Атрейдеса в брюхе она была желанна. Пользуясь правами посла, де Фриз старался все время быть поблизости от Джессики, прислушиваясь к обрывкам разговоров и собирая сведения, которые впоследствии могли бы оправдать вынашиваемый им дерзкий замысел.
С высоты Трона Золотого Льва император Шаддам IV слушал выступление лорда Дома Новебрунсов, который формально требовал отчуждения лена Зановара от Дома Талигари и передачи означенного лена в держание Новебрунсов. Хотя императорские сардаукары сровняли с землей главные города Зановара, лорд Новебрунс утверждал, что на месте развалин можно построить шахты для добычи полезных ископаемых. Для того чтобы усилить свои позиции, предприимчивый лорд обещал увеличить налоговые поступления в императорскую казну за счет эксплуатации будущих месторождений. Бросалось в глаза отсутствие представителей Дома Талигари. Впавшему в немилость Дому не разрешили даже прислать эмиссара для участия в обсуждении вопроса.
Де Фриз находил все это весьма забавным.
Слева от Шаддама стояла уменьшенная копия Трона Золотого Льва - место супруги императора леди Анирул. Этот меньший трон был сегодня пуст. Канцлер Ридондо объяснил это легким недомоганием супруги императора. Это была явная отговорка, и все придворные отлично это понимали. По дворцу ходили слухи о сумасшествии первой леди империи.
Питер де Фриз находил это еще более забавным.
Если у леди Анирул действительно развилось какое-то душевное расстройство, и она стала склонной к насилию, то было бы особенно эффективным (и главное, безопасно для Дома Харконненов) склонить ее саму к убийству шлюхи Атрейдеса…
Уже в течение нескольких месяцев после непонятного отзыва Кало Уиллса Питер де Фриз исполнял обязанности посла Дома Харконненов. Все это время извращенный ментат старался держаться в тени, не привлекая к себе излишнего внимания. День за днем он наблюдал за деятельностью двора и анализировал отношения между придворными персоналиями.
Как это ни странно, но Джессику постоянно сопровождали несколько Сестер, которые ходили за ней, как курица за цыплятами. Это было совершенно непонятно. Что у них на уме? Почему они так явно оберегают Джессику?
Будет нелегко добраться до нее или до отпрыска герцога. Он предпочел бы уничтожить Джессику во время беременности, то есть совершить два убийства одним ударом. Но пока такой возможности не было, а Питер не собирался приносить свою жизнь в жертву баронским амбициям. Он был не настолько верен и предан Дому Харконненов.
Выглядывая из-за плеча стоявшего впереди человека, Питер де Фриз заметил Гайус Элен Мохиам, расположившуюся, как обычно, неподалеку от императора, чтобы ее можно было позвать, когда возникнет необходимость в Вещающей Истину.
Даже на таком расстоянии, отделенная от Питера многими людьми, Мохиам не спускала с него ядовитого взгляда своих темных глаз. Много лет назад ментат применил против нее парализатор, чтобы барон смог по своему усмотрению оплодотворить ее дочерью, как того требовали ведьмы Бене Гессерит. Ментат тогда посмеялся над ними, и теперь у него не было никакого сомнения в том, что Мохиам попытается убить его при первом же удобном случае.
Вдруг он почувствовал на себе взгляды множества глаз. Женщины в черных накидках, пристально глядя на него из толпы, подбирались все ближе и ближе, окружая его со всех сторон. Де Фризу стало не по себе. Он попятился в гущу толпы, подальше от Джессики.

***

Подобно всем другим Вещающим Истину, Гайус Элен Мохиам ставила интересы Бене Гессерит превыше всего на свете, превыше даже интересов императора. Сейчас же самым главным приоритетом для Общины Сестер была защита Джессики и ее ребенка.
Незаметное присутствие харконненовского ментата сильно тревожило Мохиам. Почему Питер де Фриз проявляет к Джессике такой повышенный интерес? Он все время бродил вокруг нее, явно наблюдая за наложницей Лето. Сейчас было самое опасное время, день родов стремительно приближался…
Мохиам решила предпринять еще один шаг, чтобы выбить извращенного ментата из колеи. Сдерживая улыбку, она подала незаметный сигнал Сестре, стоявшей у выхода из аудиенц-зала, а та, в свою очередь, что-то шепнула на ухо сардаукару охраны. На руках у Мохиам был законный прецедент, который можно было использовать немедленно. Истинный ментат помнил бы об этом прецеденте и принял свои меры, но, к счастью, Питер де Фриз не был истинным ментатом. Этот экземпляр был сотворен - и извращен - в лабораторном чане Тлейлаксу.
Солдат в форме протиснулся в толпу, когда лорд Новебрунс продолжал рассказывать о минеральных ресурсах Зановара и о технологии их добычи открытым способом. Охранник схватил де Фриза за воротник, так как ментат попытался проскользнуть к выходу и скрыться. На помощь к товарищу поспешили еще три гвардейца. Вчетвером они скрутили де Фриза, лишив его возможности сопротивляться, и вывели его в боковой проход. Все совершилось так быстро, что в толпе произошло лишь легкое замешательство. Новебрунс продолжал говорить бесстрастным голосом, а император скучал на своем троне. Слушания шли своим чередом.
Мохиам выскользнула из зала и вышла в коридор, куда стражники вывели сопротивляющегося ментата.
- Я потребовала полной проверки ваших посольских полномочий, Питер де Фриз. До тех пор, пока служба охраны не проверит их, вам будет запрещен доступ в аудиенц-зал, когда там идет обсуждение государственных дел в присутствии падишаха императора.
Де Фриз похолодел, поняв смысл сказанного. На его продолговатом лице отразилось притворное недоумение.
- Это абсурд. Я официально назначен послом Дома Харконненов. Если меня не допускают к императору, то каким образом я смогу в таком случае исполнять возложенные на меня обязанности?
Прищурив глаза, Мохиам приблизила губы к самому уху ментата:
- Очень необычно само назначение ментата на должность посла.
Де Фриз оглядел Сестру, соображая, что кроется за этим выпадом, который он поначалу счел за мелкое сведение счетов.
- Тем не менее все формальности моего назначения соблюдены и все нужные документы заполнены. Кало Уиллс был отозван, и барон назначил меня на его место.
Он попытался поправить на себе одежду.
- Если ваш предшественник был «отозван», то почему на него не были оформлены проездные документы? Как получилось, что сам Кало Уиллс не расписался в приказе о своем смещении с должности?
Де Фриз растянул в улыбке свои вымазанные соком сафо губы.
- Разве это не доказательство его некомпетентности? Разве странно, что барон пожелал поставить на его место более надежного человека?
Мохиам сделала знак гвардейцам.
- До тех пор, пока не будет проведено тщательное расследование, этот человек не может быть допущен в аудиенц-зал, и вообще в места, где присутствует падишах император
Шаддам. - Она снисходительно кивнула ментату. - К сожалению, процесс расследования может затянуться на несколько месяцев.
Стражники поклонились Мохиам и окинули ментата подозрительными взглядами, как источник возможной угрозы императору. По распоряжению Мохиам они покинули коридор, оставив ее наедине с Питером де Фризом.
- Я испытываю большое искушение убить тебя, - рявкнула Мохиам. - Сделай проекцию. Без спрятанного нервно-паралитического станнера у тебя нет шансов устоять против меня в единоборстве.
Де Фриз в комическом страхе широко открыл глаза.
- Меня, кажется, хотят напугать дракой в школьном дворе после уроков?
Мохиам между тем перешла к делу:
- Я хочу знать, что ты делаешь в Кайтэйне и почему ты все время болтаешься возле леди Джессики?
- Она самая привлекательная женщина во дворце, а я не могу позволить себе пропустить хотя бы одну достопримечательность дворца.
- Ты проявляешь к ней избыточный интерес.
- А твои игры скучны, ведьма. Я нахожусь в Кайтэйне для того, чтобы заниматься важными делами барона Владимира Харконнена, действуя здесь в качестве его полномочного и законного эмиссара.
Мохиам не поверила ни одному его слову, но он ушел от вопроса, не сказав при этом явной не правды.
- Как получилось, что ты не посетил ни одного официального мероприятия и не регистрируешь свои передвижения по Кайтэйну? Я бы сказала, что все это не очень вяжется со статусом посла.
- А я бы сказал, что у императорской Вещающей Истину должны быть более важные дела, чем следить за перемещениями мелкого представителя в Ландсрааде. - Де Фриз с преувеличенным вниманием принялся рассматривать свои ногти. - Но вы правы. У меня есть очень важные обязанности. Спасибо, что вы мне о них напомнили.
Мохиам присмотрелась к незаметным телодвижениям Питера. Язык жестов говорил ей, что он лжет. Она презрительно улыбнулась вслед ментату, который, пожалуй, слишком поспешно направился прочь по коридору. Оставалось надеяться, что за оставшееся время Питер де Фриз не попытается сделать какую-нибудь глупость.
Если, однако, он пренебрежет ее предостережением, то она будет только рада такому предлогу ликвидировать его.

***

Оказавшись вне поля зрения ведьмы, де Фриз снял порванную одежду и бросил ее пробегавшему мимо слуге, одетому в белые брюки и куртку. Когда человек наклонился, чтобы свернуть одежду, Питер ударил его в затылок с силой, достаточной для того, чтобы на время лишить сознания. Ментат не стал убивать, решив, что ему надо просто потренироваться, чтобы не потерять навык.
Он наклонился, подобрал одежду, чтобы не оставлять улик, и направился в свой кабинет. Почему - почему! - ведьмы так носятся с Джессикой? Почему жена императора вызвала Джессику в Кайтэйн только для того, чтобы та родила здесь своего ублюдка?
Факты, до того блуждавшие в мозгу, вдруг встали на место. Мохиам тоже исполнила роль племенной коровы, когда двадцать лет назад шантажировала барона, требуя зачатия дочери. Стало быть, барон, изнасиловав ее, сделал одолжение Ордену Бене Гессерит. Питер присутствовал при этом акте.
Этой дочери должно быть в точности столько же лет, сколько и Джессике.
От неожиданности де Фриз остановился в коридоре, не дойдя до кабинета, который он самовольно отобрал у Кало Уиллса. Мозг его заработал в режиме анализа первого приближения. Чтобы не упасть, ментат прислонился к каменной стене.
Мысленно он принялся взвешивать и оценивать внешность Джессики, ища в них признаки возможных родителей. На него обрушилась лавина информации. От напряжения извращенный ментат сполз по стене на пол. Он сделал окончательное заключение.
Леди Джессика - дочь барона Харконнена! А Мохиам - ее биологическая мать!
Выйдя из транса, Питер заметил, что к нему с озабоченным видом приближается дипломатический атташе. Де Фриз поднялся на ноги и жестом попросил женщину уйти. Шатаясь, он вошел в кабинет, молча прошел мимо секретарей и скрылся в своей комнате. Мозг его продолжал работать, исследуя одну вероятность за другой.
Император Шаддам играет в свои политические игры, но не видит того, что творится у него под носом. Удовлетворенно улыбнувшись, ментат понял, каким изумительным оружием может оказаться его новая теория. Но как использовать его наилучшим образом?

Глава 43

Прежде чем начать праздновать успех, дай себе время на раздумье. Действительно ли ты получил добрую весть, или тебе сказали то, что ты хотел услышать?
Советник Фондиля III (имя неизвестно)

После долгого и скучного заседания, на котором Шаддаму пришлось выслушать лорда Новебрунса и других просителей, император почувствовал усталость. Ему хотелось только одного - удалиться в свои покои и выпить. Может быть, даже сладчайшего каладанского вина, присланного герцогом Лето. Позже можно будет пойти в подземелье дворца, порезвиться в бассейне с наложницами. Хотя надо сказать, что сейчас императору было не до любовных утех.
Император был поражен, увидев, что в покоях его ждет граф Хазимир Фенринг.
- Почему ты не на Иксе? Я же послал тебя туда наблюдать за производством амаля!
Фенринг поколебался, но быстро оправился, улыбнулся и заговорил:

Предыдущая страница 14 Следующая страница


15 Кевин Джеймс Андерсон, Брайан Герберт

- Хмм-а, я должен обсудить с вами очень важный вопрос. Обсудить лично.
Шаддам опасливо огляделся.
- Что-то не так? Я настаиваю на том, чтобы ты говорил правду. От твоих сообщений зависят мои решения.
- Хм-м. - Фенринг зашагал по комнате. - Я привез вам хорошие новости. Как только они станут известны, нам не надо будет больше хранить никаких тайн. Действительно, об этом должна узнать вся империя. - Он улыбался, огромные глаза его сияли. - Мой император, это само совершенство! У меня нет больше сомнений. Амаль - это все, на что мы могли надеяться.
Ошеломленный энтузиазмом Фенринга, Шаддам уселся за стол и ухмыльнулся.
- Понятно. Что ж, это очень хорошо. Все твои сомнения, как я и предполагал, оказались безосновательными.
Фенринг помотал своей большой головой.
- В самом деле, я внимательно проинспектировал предприятия мастера-исследователя Аджидики. Видел работу аксолотлевых чанов. Я сам попробовал амаль и провел несколько тестов. Все они оказались успешными.
С этими словами он порылся в нагрудном кармане официального фрака и извлек оттуда маленький пакетик.
- Смотрите, я привез это лично вам, сир.
Шаддам не без опаски взял в руку пакет. Понюхал его.
- Пахнет, как настоящая меланжа.
- Да, хм-м. Попробуйте это, сир. Вы сами убедитесь, насколько восхитителен амаль.
Пожалуй, Фенринг был охвачен слишком сильным восторгом.
- Ты хочешь отравить меня, Хазимир?
Министр по делам пряности едва не упал от удивления.
- Ваше величество! Как вы могли подумать об этом? - Он прищурил глаза. - Вы же понимаете, что у меня была масса возможностей убить вас на протяжении многих лет, но я не воспользовался ни одной из них, не так ли, хм-м?
- Да, это правда. - Шаддам посмотрел пакетик на свет.
- Я сам попробую это, если вам станет от этого легче. - Фенринг потянулся за пакетиком, но Шаддам отвел руку.
- Довольно, Хазимир. Мне достаточно твоих заверений. - Император положил на язык немного порошка, потом еще, а затем отправил в рот все содержимое пакета. Пребывая в небесном экстазе, император дождался, когда порошок растворится на языке, вызывая знакомое меланжевое покалывание. Стимуляция оказалась дивной. Шаддам почувствовал прилив бодрости и энергии. Он широко улыбнулся.
- Очень хорошо. Я не чувствую никакой разницы. Это… это не правдоподобно хорошо.
Фенринг поклонился, словно выполнение проекта было его единоличной заслугой.
- У тебя есть еще? Я хотел бы заменить амалем ежедневную порцию меланжи. - Шаддам заглянул в пакетик, словно надеясь отыскать там завалявшиеся крошки чудесной субстанции.

***

Фенринг отступил на полшага назад.
- Увы, сир, я очень спешил, и мне пришлось довольствоваться только этой малой дозой. Однако, с вашего благословения, я скажу мастеру-исследователю Аджидике, чтобы он приступил к полномасштабному производству искусственной пряности, не опасаясь недовольства короны, хм-м. Думаю, что ваше позволение сильно ускорит процесс.
- Да, да, - сказал Шаддам, махнув рукой. - Возвращайся на Икс и позаботься о том, чтобы в этом деле не было никаких проволочек. Я слишком долго ждал этого часа.
- Слушаюсь, сир. - Фенринг начал проявлять беспокойство, явно стремясь как можно быстрее уйти, но император ничего не замечал.
- Теперь надо найти способ уничтожить пряность на Арракисе, - предался приятным мечтам Шаддам, - тогда вся империя выстроится у моих дверей с протянутой рукой. У них не будет выбора, и все они придут ко мне за амалем.
Погрузившись в размышления, он начал машинально барабанить пальцами по столу.
Фенринг подошел к выходу, низко поклонился и вышел.
Выйдя наружу, лицедел оставался в личине Фенринга ровно столько времени, сколько потребовалось, чтобы отойти подальше от дворца. Еще один тлейлакс остался при дворе, внедренный туда самим Аджидикой, но лицедел был счастлив вернуться живым на Ксуттух.
Шаддам услышал новость, которую хотел услышать, и теперь мастер-исследователь Аджидика мог беспрепятственно продолжать свою работу. Его великий план скоро принесет свои плоды.

Глава 44

Когда ты чувствуешь давление ограничений, то начинаешь умирать в тюрьме, которую сам для себя выбрал.
Доминик Верниус. «Эказские мемуары»

К?тэр привел Ромбура и Гурни в расположенный глубоко под землей квартал субоидов, в обширное помещение со сложенными из грубо обтесанного камня стенами. Когда-то здесь был промежуточный продуктовый склад, но в связи с уменьшением поступления продовольствия многие такие помещения пришли в запустение. В первую ночь, оказавшись здесь вдалеке от посторонних глаз, Ромбур и Гурни обсудили дальнейшую стратегию. Из-за задержки с лайнером у них оставалось меньше времени, чем они надеялись.
Лихорадочным шепотом, сидя под тусклым плавающим светильником, К?тэр рассказал прибывшим о том, как все эти годы занимался саботажем, как тайная помощь Атрейдеса помогла ему произвести несколько тайных взрывов на предприятиях тлейлаксов. Но жестокость завоевателей и негласное присутствие на планете сардаукаров отняли у народа Икса всякую надежду завоевать свободу собственными силами.
У Ромбура не оставалось иного выхода, как сообщить К?тэру печальную весть о смерти его брата Д?мурра, который погиб от загрязненной пряности, но смог продержаться ровно столько, чтобы спасти переполненный пассажирами корабль Гильдии.
- Я… я знал, что с ним что-то случилось, - севшим от волнения голосом сказал К?тэр, не желая рассказывать трагическую историю Кристэйн. - Я говорил с ним в тот момент, когда это произошло.
Слушая рассказ о злоключениях К?тэра, иксианский принц никак не мог понять, каким образом этот террорист-одиночка, этот верный подданный Верниусов, смог продержаться, выжить и сохранить волю к борьбе. Гнет почти свел его с ума, но он продолжал свое дело.
Но скоро все изменится. Ромбур чувствовал, что его охватывает все больший и больший энтузиазм. Тессия может по праву им гордиться.
Незадолго до искусственного рассвета они с Гурни выскользнули на поверхность, до конца разобрали боевое судно, на котором прибыли на планету, и доставили в подземелье оружие и оснащение. Этого будет достаточно для небольшого восстания, при условии, конечно, что удастся эффективно использовать имеющееся оружие.
И при условии, что удастся найти достаточное количество бойцов.
В уединенной комнате с каменными стенами Ромбур стоял, как живой символ. В течение нескольких дней по планете распространился слух о возвращении принца. Теперь охваченные благоговейным чувством люди, тщательно отобранные К?тэром и Гурни, под любыми предлогами уходили с работы, чтобы посмотреть на Ромбура. Они входили в помещение по одному. Само присутствие принца вселяло в них надежду. Они слышали обещания о его возвращении много лет, но теперь полноправный принц Икса из Дома Верниусов наконец вернулся домой.
Ромбур выглянул в коридор и увидел, что там столпились рабочие, ожидавшие своей очереди войти. У некоторых были удивленные, расширенные глаза, некоторые плакали, не стесняясь своих слез.
- Посмотри на них, Гурни. Это мой народ. Он не предаст меня. - Он мимолетно улыбнулся. - Но если они встанут против Дома Верниусов, несмотря на все, что сделали, с ним тлейлаксы, то тогда, видимо, не стоило затевать борьбу за освобождение этой планеты.
Люди продолжали тайно прибывать в подземелье, чтобы пожать механическую руку принца-киборга, словно он воскрес из мертвых. Некоторые люди падали на колени, другие смотрели ему в глаза, словно бросая вызов его способности освободить свой народ от иноземного ига.
- Я знаю, что вы много раз разочаровывались, - говорил Ромбур повзрослевшим усталым голосом, какого никогда прежде не слышал Гурни. - Но на этот раз победа на Иксе обеспечена.
Люди внимательно слушали обращенную к ним речь. Ром-бур расценил это как чудо и свою великую ответственность.
- В течение нескольких дней вам надо наблюдать и ждать. Готовьте возможности. Я не призываю вас подвергать себя опасности, пока не призываю. Но вы должны понимать, когда настанет подходящее время. Я не могу рассказать вам обо всех деталях, потому что у тлейлаксов много ушей.
По собранию прошел ропот, несколько человек из сорока собравшихся здесь оглянулись, отыскивая лицеделов.
- Я - ваш принц, полноправный граф Дома Верниусов. Верьте мне. Я не подведу вас. Скоро вы будете освобождены, и Икс станет таким, каким он был прежде, во времена правления моего отца Доминика.
Люди немного оживились, кто-то даже крикнул:
- Мы освободимся от тлейлаксов и сардаукаров? Ромбур повернулся к этому человеку:
- Императорские солдаты имеют не больше прав находиться здесь, чем тлейлаксы.
Лицо принца помрачнело.
- Кроме того, Дом Коррино совершил отдельное преступление по отношению к Дому Верниусов. Смотрите сами.
Гурни выступил вперед и включил портативный голографический проектор. В помещении возникло объемное изображение худого, избитого человека, сидевшего в сырой темной камере.
- Перед тем как выйти замуж за Доминика Верниуса, моя мать Шандо была наложницей императора Эльруда IX. В свое время она родила от него побочного сына, что было нам неизвестно. Мальчика назвали Тиросом Реффой и взяли на воспитание в Дом Талигари, где его наставником стал добрый доцент. Следовательно, Реффа - мой сводный брат по материнской линии.
В комнате раздался ропот удивления. Все иксианцы знали о смерти Доминика, Шандо и Кайлеи, но они даже не догадывались а других членах правившей семьи.
- Эти его слова были записаны в имперской тюрьме нашим послом в изгнании Каммаром Пилру. Это последняя речь, произнесенная Тиросом Реффой перед тем, как его лично казнил император Шаддам Коррино. Даже я сам так никогда и не встретился со своим сводным братом.
Люди застонали от гнева и ярости, слушая проникновенные, исполненные страсти слова Тироса Реффы. Очевидно, что этот человек никогда прежде не слышал о своем родстве с Домом Верниусов, да это и не имело никакого значения для слушавших его будущих повстанцев. Когда изображение исчезло, люди подходили к месту, где оно было, и обнимали воздух.
После этого с таким же пылом и страстью перед собравшимися выступил сам принц Ромбур. Его темпераменту и умению зажечь аудиторию мог бы позавидовать даже мастер-жонглер. Этой пламенной речью он сделал для восстания больше, чем мог бы сделать другой, показав людям разработанный в деталях план выступления. В своих прочувствованных, эмоциональных фразах принц взывал к справедливости.
- Идите и передайте мои слова другим, - сказал он в заключение. Время было ограничено, и принцу приходилось рисковать больше, чем предполагали они с Гурни. - Будьте осторожны, но не теряйте присутствия духа и мужества. Мы не можем пока открывать наш план тлейлаксам и сардаукарам. Время для открытого выступления еще не пришло.
Услышав имена ненавистных врагов, несколько иксианцев с отвращением плюнули на каменный пол. Новые рекруты с мрачной решимостью выкрикнули девиз восстания: «Победа на Иксе!»
К?тэр и Гурни быстро увели принца в боковой туннель, чтобы успеть спрятать его на случай, если среди собравшихся найдется предатель, и власти начнут розыск Ромбура.
Спустя несколько дней, наполненных множеством нерешенных вопросов и неопределенностей, принц и Гурни сидели в очередном укрытии и смотрели на часы, дожидаясь конца Рабочей смены и готовясь выйти из укрытия, чтобы поговорить с другими потенциальными повстанцами. Над головами конспираторов тускло горел плавающий светильник, подвешенный под низким потолком тесной комнаты.
- Все идет как нельзя лучше, учитывая наше опоздание и нарушение графика, - сказал Ромбур.
- Однако герцогу Лето приходится действовать в полном неведении, - озабоченно проговорил Гурни. - Хотелось бы связаться с ним, чтобы сказать, что мы живы и начали работать.
Ромбур ответил цитатой из Оранжевой Католической Библии: «Если ты не веришь своим друзьям, значит, у тебя нет верных друзей».
- Успокойся и верь. Лето не оставит нас в беде.
Мужчины напряглись, услышав в коридоре какое-то движение и крадущиеся шаги. Потом появился К?тэр. Его рабочий комбинезон и руки были залиты кровью.
- Мне надо срочно переодеться и помыться. - Он нервно огляделся, опасаясь погони. - Я был вынужден убить одного тлейлакса. Он простой лаборант, но загнал в угол одного из наших рекрутов и начал с пристрастием его допрашивать. Я выяснил, что, узнав хотя бы немного, он выдаст наш план.
- Тебя кто-нибудь видел? - живо спросил Гурни.
- Нет, но рекрут сбежал, оставив меня с этой грязью. К?тэр опустил глаза, покачал головой, потом резко вскинул подбородок. В глазах его светилась гордость.
- Я убью их столько, сколько потребуется. Кровь тлейлаксов очищает.
Гурни, однако, не разделял радости К?тэра.
- Это плохая новость, уже четвертый наш человек близок к провалу на протяжении всего лишь трех дней. Тлейлаксы станут весьма подозрительными.
- Вот почему нам нельзя больше медлить, - сказал Ромбур. - Каждый должен знать время восстания и свое место в нем. Все повстанцы должны быть готовы к выступлению. Я их принц - поведу их в бой.
Шрам Гурни побагровел.
- Лично мне все это очень не нравится.
К?тэр принялся оттирать руки и выковыривать запекшуюся кровь из-под ногтей. Кажется, его совершенно не волновала опасность.
- Нас, иксианцев, убивали и раньше, но наша решимость победит. Бог услышит наши молитвы.

Том 2

Глава 1

Поиск окончательного, унифицирующего объяснения всех явлений - бесплодное занятие, шаг в ложном направлении. Вот почему, живя во вселенной хаоса, мы должны постоянно к ней приспосабливаться.

Бене Гессерит. «Книга Азхара»

«Исхак-холл», в котором хранились самые ценные документы империи, затерялся среди величественных зданий Кайтэйна. Во времена своей юности Шаддам посвятил много времени развлечениям, но ни разу не удосужился покопаться в старинных бумагах и манифестах. Однако сейчас официальное посещение старого музея показалось Шаддаму подходящим развлечением.
Чем вызвано такое замешательство Гильдии?
Готовясь к приезду императора, работники «Исхак-холла» вынесли из помещений всю следящую аппаратуру. На этот день всем преподавателям, историкам и студентам был воспрещен вход в здание, чтобы не стеснять императора в его передвижениях. Но даже сейчас императора сопровождала многочисленная свита и охрана. Придворных было столько, что они создали давку в коридорах музея.
Хотя на секретной встрече настояла Гильдия, подходящее время и место выбрал сам император.
В давние времена, когда император Исхак XV выстроил здание библиотеки, оно было одним из самых живописных зданий имперской цитадели. Но прошли тысячелетия, и Зал Великих Документов был поглощен более впечатляющей архитектурой; теперь его трудно было найти в переплетениях Широких улиц имперской столицы.
Старший куратор приветствовал Шаддама и его свиту с обескураживающим верноподданническим восторгом, скрупулезно следуя протоколу. Шаддам пробормотал нужные слова, и раболепствующий куратор принялся показывать августейшему гостю древние рукописные документы и личные дневники императоров прошедших эпох.
Подумав о времени, которое отнимали у него повседневные обязанности, Шаддам не мог не удивиться тому, как его предки могли позволить себе роскошь так много писать для потомства.
Подобно Исхаку XV, который попытался вписать свое имя в хроники империи, воздвигнув некогда величественный музей, каждый правивший падишах старался по-своему оставить след в истории. Шаддам поклялся себе, что с амалем он войдет в историю надежнее, нежели исписывая бумагу или строя пыльные здания.
Чего хочет от меня Гильдия? Что нового нашли они при расследовании загрязненной пряности с Биккала?
Хотя Шаддам все еще не решил, что будет делать с Арракисом, когда в его руках окажется монополия на дешевый заменитель, он уже был намерен заложить основу будущего процветания следующих поколений Дома Коррино.
Между тем экскурсия продолжалась. Куратор показал Шаддаму конституционные документы, клятвы в условной независимости и декларации планетарной верности, датированные временами, когда растущая империя начала консолидироваться в единый государственный организм. Тщательно сохраняемый пергамент первой хартии Гильдии, предположительно один из одиннадцати уцелевших во всей империи, лежал под колпаком, освещаемый специальной лампой и прикрытый защитным полем. На одном из стендов находилась «Книга Азхара», древнее собрание тайн Бене Гессерит, написанное от руки в незапамятные времена на давно забытом языке.
Наконец, остановившись перед закрытыми двойными дверями, куратор торжественно провозгласил:
- Здесь, ваше императорское величество, мы храним наше величайшее сокровище, краеугольный камень имперской цивилизации. - От благоговения он перешел на шепот. - Здесь находится оригинальный документ Великой Конвенции.
Шаддам изо всех сил пытался изобразить на лице удивление и восторг. Он знал законность всего, что было написано в Великой Конвенции, изучал прецеденты, но никогда не читал сам текст.
- Вы распорядились, чтобы я мог один осмотреть этот экспонат, насладиться им в свое удовольствие?
- Конечно, сир. Это отдельное и совершенно безопасное помещение.
Куратор вел себя так, словно в этот момент он один отвечал за жизнь и здоровье императора. Шаддаму стало интересно, знает ли этот человек, что он может сделать, оказавшись наедине с бесценным документом? Если император порвет Великую Конвенцию на мелкие кусочки, то это уже само по себе станет историческим событием. Улыбка мелькнула на губах императора.
Шаддам, как и немногие другие, знал, однако, что «священная реликвия» была в действительности не оригиналом, а искусно выполненной копией, поскольку оригинал погиб в атомном огне, пожравшем Салусу. Но это был символ, и люди испытывали фанатичное благоговение, созерцая эту подделку. Двери распахнулись, и Шаддам величественной походкой, не спеша, вошел в зал. Он чувствовал, что испытывает все возрастающий страх.
Космическая Гильдия редко просит чего-либо у императора, а сейчас она сама настаивает на секретной встрече. Чего они хотят?
Гильдия получает огромные взятки после каждого налета на хранилища пряности, и кажется, ее руководители довольны таким положением.
Шаддам вошел в пустую, без окон, комнату и взглянул на похожий на гробницу помост, на котором лежала дорогая подделка. У фолианта были даже обожжены края страниц, чтобы создать иллюзию, что эта реликвия пережила салусанский холокост. Как хотелось сейчас Шаддаму, чтобы рядом был его верный Хазимир Фенринг. Жаль, что он сам отослал его на Икс. Для решения проблем, связанных с Великой Меланжевой Войной, Шаддам нуждался в хороших советниках. Он подавил глубокий вздох. Я предоставлен самому себе.
Сейчас, когда Фенринг отбросил все свои сомнения, Шаддам планировал объявить о своем амале ничего не подозревающим ОСПЧТ и Космической Гильдии. Нет сомнения, что экономические последствия будут поначалу катастрофическими, но император силен, как никогда, и сможет выдержать любые санкции. Но как блокировать каналы поступления на рынок меланжи?
Арракис, что делать с Арракисом?
Надо либо уничтожить пустынную планету, либо разместить там сардаукаров, чтобы помешать Гильдии получать пряность непосредственно оттуда. Такая мера жизненно необходима на переходный период, до того, как вся империя не начнет покупать его синтетический амаль…
Как только за императором затворилась тяжелая дверь, в дальнем конце левой стены открылась другая дверь, поменьше, и в помещение вошел высокий человек с розовыми глазами и венчиком белых волос на голове. Человек остановился в нерешительности, опасливо оглядываясь по сторонам. На нем был надет защитный костюм Гильдии из полимерного кожзаменителя с трубками, соединявшими маску на лице члена Гильдии с баллоном сжатого меланжевого газа в наспинном ранце. Газ, выходя из баллона, окутывал лицо легата Гильдии оранжевым облаком.
Легат подошел ближе, глядя прямо в лицо Шаддаму своими красными глазами альбиноса. За легатом следовали пятеро карликов в одинаковых костюмах, но без баллонов с меланжей. Это были абсолютно лысые создания, бледные, с изуродованной костной системой. Было такое впечатление, что их кости сделали из глины, а потом резко сжали получившийся скелет. На шеях у карликов были прикреплены голосовые резонаторы и записывающие аппараты.
Шаддам подобрался, как перед схваткой.
- Я полагал, что разговор останется между нами двоими, легат. Я не взял с собой охрану.
В замкнутом пространстве император явственно ощутил едкий запах концентрированной меланжи.
- Я тоже нахожусь здесь без охраны, - сказал легат Гильдии маслянистым голосом, смягченным употреблением массивных доз пряности. - Эти люди - мое продолжение, части Гильдии. Все мы в Гильдии - одно целое, слишком тесно мы связаны друг с другом. А вы один можете представлять Дом Коррино.
- Со стороны Гильдии было бы мудро не забывать о моем высоком положении. - Он остановил себя, стараясь сдержаться и не наговорить лишнего, чтобы не вызвать ненужных конфликтов, не важно, тайных или явных. - Вы попросили меня о встрече. Прошу вас, давайте перейдем к делу. Я очень занятой человек.
- Мы сделали выводы относительно загрязненной пряности, которая стала причиной ошибки навигаторов и смерти одного члена Гильдии. Теперь мы знаем источник.
Шаддам нахмурил брови.
- Если мне не изменяет память, вы сами недавно говорили, что загрязненная пряность поступила с Биккала. Я уже наложил на эту планету строгий карантин.
- Биккальцы просто продали нам негодную меланжу, мрачно проговорил легат Гильдии. - Пряность поступает с Арракиса. Ее поставляют только Харконнены.
Альбинос сделал глубокий вдох и, выдохнув, выпустил из ноздрей густое облако меланжевого газа.
- От наших оперативных сотрудников, работающих на Арракисе, мы узнали, что барон владеет там многочисленными нелегальными хранилищами пряности. Мы знаем об этом доподлинно, но ведь барон не уменьшает из-за этого объемы поставок.
Шаддам начал закипать гневом. Член Гильдии мог бы знать, что для императора это самый больной вопрос.
- Мы произвели аудит и проверили записи Харконнена. Барон очень тщательно документирует все операции, связанные с добычей и отгрузкой пряности. Количества добытой и отгруженной пряности совпадают.
Шаддам с трудом следил за ходом мыслей легата.
- Если его записи правильны, то каким образом барону удается создавать нелегальные хранилища? И какое отношение все это имеет к загрязненной пряности?
По какой-то непонятной причине пятеро карликов вдруг подошли ближе и обступили своего легата-альбиноса.
- Подумайте сами, сир. Если барон крадет определенный процент добытой меланжи, но продолжает отгружать заявленные количества, то это значит, что он снимает «сливки», а оставшуюся меланжу разбавляет инертным материалом. Эту разбавленную меланжу он поставляет Гильдии для использования ее навигаторами. Учитывая данные обстоятельства, можно считать это заключение единственно возможным и верным.
Легат нажал какие-то кнопки и рычаги на костюме, а потом снова вдохнул и выдохнул оранжевый газ.
- Космическая Гильдия готова обвинить барона Харконнена - в суде Ландсраада - в злоумышлении и объявить его виновным в катастрофах лайнеров Гильдии. Если мы докажем наше обвинение, барону придется платить возмещение ущерба, а это неминуемо приведет к банкротству Дома Харконненов.
Шаддам не мог удержаться от улыбки, чуть ли не насильно растянувшей его губы. Он не мог решить головоломку Арракиса, но здесь решение чудесным образом само явилось в руки. Идея была абсолютно ясна. При этом все вопросы удастся решить одним ударом. Он бы не мог при всем старании придумать лучший сценарий. Ужасные обвинения Гильдии стали золотой палочкой-выручалочкой. Правда, они прозвучат несколько преждевременно, но это не так важно.
В конце концов он найдет повод, чтобы оправдать свою монополию на меланжу. Положительный отзыв Фенринга, оптимистичные донесения мастера-исследователя Аджидики и подполковника сардаукаров Кандо Гарона убедили императора в пригодности синтетической пряности.
Основываясь на обвинениях легата, Шаддам сможет обрушить меч своего правосудия на Арракис, заручившись при этом полной поддержкой Гильдии. Прежде чем все поймут, что произошло, он, Шаддам, уничтожит всякую добычу пряности на Арракисе, что поставит Дом Коррино в абсолютно уникальное положение монопольного владельца единственно доступной пряности - амаля. Эта экономическая революция произойдет скорее, чем он мог желать в самых смелых своих мечтах.
Карлики-мутанты стояли вокруг своего начальника, ожидая от него команды.
Шаддам повернулся к легату Гильдии:
- Мы конфискуем всю пряность у Дома Харконненов, начиная с Арракиса. Потом мы займемся поиском нелегальных хранилищ на других планетах, принадлежащих барону. - Он отечески улыбнулся. - Как и всегда, я больше всего озабочен неукоснительным соблюдением имперских законов. И, как раньше, ОСПЧТ и Гильдия получат свою часть из конфискованных нелегальных запасов. Я не стану оставлять себе ничего.
Представитель Гильдии склонил голову в поклоне, едва заметном в густом облаке оранжевого газа.
- Это удовлетворит нас, император Коррино. Меня это удовлетворит еще больше, чем вас.
Он так давно ждал этого момента, но какая досада, что такая простая мысль не пришла ему в голову с самого начала. Как он мог пропустить такую очевидную возможность? Как только он уничтожит единственный источник естественной меланжи и начнет распространять в империи меланжу синтетическую - амаль, - существование каких-то крох естественной пряности станет несущественным.
- Кроме того, что я оставлю в силе блокаду Биккала, я пошлю крупные силы сардаукаров на Арракис. - Он дугой выгнул бровь. Если удастся избежать платы за транспортировку громадного воинского контингента, то он, пожалуй, сможет получить еще большую выгоду. - Естественно, я надеюсь, что Гильдия обеспечит эту операцию своими лайнерами.
- Конечно, - ответил легат, играя на руку Шаддаму. - Мы предоставим вам столько лайнеров, сколько вы потребуете.

Глава 2

Жизнь улучшает возможности окружающей среды поддерживать жизнь. Жизнь делает питательные вещества более пригодными для усвоения. Она высвобождает энергию и делает ее пригодной для использования биологическими системами, передавая энергию от организма к организму.
Имперский планетолог Пардот Кинес

Под командованием Туфира Гавата корабли Атрейдеса с гуманитарной помощью на борту приблизились к запретной зоне блокированного Биккала. Ментат, ведший флотилию, не представлял ни для кого угрозы, но и не собирался сворачивать с курса. Суда Лето были почти не вооружены, их вооружения не хватило бы даже на то, чтобы отогнать прочь банду космических пиратов.

Предыдущая страница 15 Следующая страница


Дом Коррино 16

Заметив флотилию, имперские корабли ощетинились оружием, показывая свою непобедимую мощь.
Пока корабли Гавата двигались к кордону, от имперских сил оторвались два корвета и приблизились к флотилии. Га-ват не стал дожидаться, когда командиры этих кораблей начнут ему угрожать, и первым обратился к ним:
- Наши корабли движутся под флагом герцога Лето Атрейдеса с гуманитарной миссией. Мы везем продовольствие и медикаменты для голодающего населения Биккала.
- Поворачивайте обратно, - грубо ответил имперский офицер.
Любой из этих корветов мог легко уничтожить всю флотилию Атрейдеса, но ментат не дрогнул.
- Я вижу, что вы левенбрех. Назовите мне свое имя, чтобы я мог занести его в постоянную память. - Он не мигая смотрел в камеру видеосвязи. Офицеры такого ранга никогда не принимают важных решений.
- Торинн, сэр, - ответил левенбрех сухим официальным тоном. - У вашего Дома нет здесь никаких дел. Поворачивайте свою флотилию и возвращайтесь на Каладан.
- Левенбрех Торинн, мы можем помочь людям внизу выжить, пока они пытаются заменить растительность резистентными к заразе формами зеленых насаждений. Неужели вы откажете в помощи этим людям продовольствием и медикаментами? Цель блокады, насколько мне известно, заключается не в этом.
- Ни один корабль не имеет права нарушить кордон блокады, - настаивал на своем Торинн. - Нельзя нарушать карантин.
- Я вижу, но не могу понять. Вы, как я вижу, тоже не понимаете этого. Я хочу говорить с вашим начальником.
- Верховный башар занят другими делами, - проговорил левенбрех, стараясь казаться непреклонным.
- Тогда нам остается занять его еще больше. - Гават дал сигнал своим кораблям продолжать движение, не спеша и не сворачивая с первоначального курса.
Два корвета попытались преградить путь флотилии, но Гават отдал приказ на боевом языке Атрейдесов, и корабли рассыпали строй, огибая вражеские суда, как подводные камни. Левенбрех продолжал подавать сигналы, но безуспешно. Растерянность его стала еще больше, когда он понял, что Га-ват попросту игнорирует его приказы.
Наконец, Торинн вызвал подкрепление. Гават знал, что младшему офицеру не простят такой ошибки - он не смог остановить мирную флотилию из неповоротливых грузовых судов.
От группы боевых кораблей отделились еще семь более мощных судов и приблизились к кораблям Атрейдеса. Ментат понимал, что наступил самый опасный момент, так как башар Зум Гарон, такой же старый ветеран, как и сам Гават. был поставлен в трудное положение, будучи уверенным, что это либо ловушка, либо обманный маневр, призванный обеспечить ложное прикрытие планеты, оставленной без военной защиты. На обветренном лице Гавата не отражались никакие эмоции. Это действительно был обманный маневр, но не тот, которого ожидали сардаукары.
Наконец суровый башар обратился непосредственно к Туфиру Гавату:
- Вам было приказано повернуть назад. Немедленно выполняйте приказ, иначе вы будете уничтожены.
Туфир увидел, что его подчиненные вот-вот поддадутся страху, но продолжал сохранять твердость.
- Тогда, вне всякого сомнения, сэр, вы лишитесь поста командующего, а император потратит много времени, улаживая политические последствия уничтожения мирной флотилии, доставившей гуманитарный груз для страдающего от голода населения. Шаддам Коррино прикрылся поистине фиговым листком, чтобы оправдать свою явную агрессию против Биккала. Какое оправдание придумает он на этот раз?
Суровый башар сардаукаров нахмурил брови.
- В какую игру ты играешь, ментат?
- Я не играю в игры, верховный башар Гарон. Мало найдется людей, осмеливающихся бросать мне вызов. Ментаты всегда побеждают.
Старый Гарон насмешливо фыркнул.
- И вы хотите заставить меня поверить в то, что Дом Атрейдесов посылает Биккалу помощь? Не прошло и восьми месяцев как ваш герцог подверг Биккал жестокой бомбардировке. Неужели Лето с тех пор до такой степени смягчился?
- Вы не понимаете кодекса чести Атрейдесов так же, как ваш левенбрех не понимает сути карантина, - наставительным тоном произнес Гават. - Лето Справедливый наказывает виновных и оказывает помощь тем, кто в ней нуждается. Разве это не те же принципы, на которых Дом Коррино основал свое правление после битвы при Коррине?
Суровый башар ничего не ответил. Вместо этого, перейдя на кодовый язык, он отдал приказ. Еще пять боевых кораблей сошли с орбиты и окружили суда Атрейдеса.
- Мы не разрешаем вам проход. Император отдал нам недвусмысленный приказ.
Туфир попытался сменить тактику:
- Я уверен, что его императорское величество Шаддам Четвертый не станет чинить препятствий своему кузену, желающему оказать помощь народу Биккала. Может быть, нам стоит обратиться непосредственно к императору? Я могу подождать, пока вы будете тянуть время, а люди - умирать.
Ни одно другое семейство Ландсраада не осмелилось бросить вызов императорской блокаде, особенно учитывая непостоянство настроения Шаддама. Если Гават добьется успеха от имени Лето, то другим Домам станет стыдно, и этот стыд заставит их последовать примеру Атрейдеса и помочь людям, страдающим от болезни растений, накормить ни в чем не повинное население Биккала, дать ему силы для борьбы со страшной заразой. Возможно, это станет актом пассивного сопротивления последним действиям императора.
Ментат Атрейдеса продолжал говорить:
- Отправьте сообщение в Кайтэйн. Мы сами не можем заразиться, так как намереваемся сбросить с орбиты контейнеры с грузом, не совершая посадку на поверхность планеты. Дайте императору Коррино шанс продемонстрировать благородство и великодушие Дома Коррино.
Суда сардаукаров продолжали сжимать кольцо вокруг кораблей Лето. Верховный башар Гарон сказал свое последнее слово:
- Вы пойдете на Сансин, Туфир Гават. Останьтесь там и ожидайте дальнейших инструкций. С промежуточного астероида сейчас отправится лайнер Гильдии. Я лично отправлюсь во дворец и представлю ваше требование императору.
Военные корабли сопроводили непокорную флотилию на Сансин - станцию посадки на ближнем к Биккалу астероиде.
Воин-ментат отпустил последнее замечание в адрес упрямого башара:
- Не теряйте времени, сэр. На Биккале голодают люди, а у нас есть продовольствие. Не отказывайте им в пище слишком долго.
В действительности, однако, Гават был доволен уже тем, что сумел отвлечь на себя хотя бы эти имперские силы.
Флотилия Атрейдеса пробыла на Сансине целый день после отбытия верховного башара. Выбрав благоприятный момент, Гават послал своим подчиненным закодированный приказ, и его корабли снялись с промежуточной станции и уверенно направились к Биккалу, не обращая внимания на протесты со стороны командиров имперского флота.
Другой офицер потребовал, чтобы флотилия остановилась.
- Прекратите продвижение, иначе мы будем вынуждены рассматривать вас как цель и уничтожить.
Очевидно, не справившийся с заданием левенбрех Торинн был отстранен от командования.
Блокирующие корабли ответили на действия Гавата лихорадочной активностью, но ментат понимал, что если сам верховный башар не пожелал открыть огонь на поражение, то никто из офицеров более низкого ранга не возьмет на себя такой риск.
- У вас нет такого приказа. У нас на борту скоропортящийся груз, а люди на Биккале умирают от голода. Ваша бессовестная задержка уже стоила тысяч, а может быть, и миллионов жизней. Не усугубляйте своего преступления, сэр.
Охваченный паникой офицер разразился угрожающими требованиями и привел свою эскадру в состояние боевой готовности, но Гават, не обращая на это ни малейшего внимания, направил свои суда к планете. Даже самому быстрому курьеру потребуется несколько дней, чтобы доставить ответ из Кайтэйна.
Оказавшись на околопланетной орбите, флотилия снизилась над местами, наиболее пострадавшими от катастрофы, и сбросила груз в самоуправляемых контейнерах. Огромные кубы полетели вниз и начали гасить скорость, войдя в плотные слои атмосферы. Одновременно Туфир передал послание населению, сообщив им о милости герцога Лето Атрейдеса и прося их принять этот дар во имя гуманности.
Гават ожидал реакции от ошеломленного верховного магистра, но в ходе сеанса связи ментат узнал, что этот политик погиб во время голодного бунта. Его напуганный преемник утверждал, что не держит никакого зла на Дом Атрейдесов, особенно в сложившейся ситуации.
Вероятно, корабли сардаукаров попытаются воспрепятствовать возвращению флотилии домой, но Туфир решил, что с этой неприятностью он разберется, если она возникнет. Оставалось надеяться, что он сделал все возможное, чтобы посеять смятение в Кайтэйне.
Теперь можно было и подождать. Согласно боевому расписанию, флот Атрейдесов именно в эти минуты должен был начать высадку на Икс.

***

Когда с Сансина поднялся курьерский корабль, который немедленно перехватил флагман сардаукаров, Гават решил, что вернулся верховный башар Гарон.
Час спустя, находясь на передовом корабле своей флотилии, воин-ментат с удивлением получил известие о том, что император не снизошел до ответа по поводу «мелких делишек Атрейдеса» и отозвал с Биккала своего верховного башара. Из данных радиоперехвата Туфир понял, что речь идет о новом «крупном военном столкновении».
Такого поворота событий Гават не предвидел ни в одной из своих ментатских проекций. Его ум лихорадочно заработал в поисках правильного решения. Новое крупное военное столкновение? Имеет ли оно отношение к Иксу? Или император решил предпринять карательную экспедицию против Каладана? Может быть, герцог Лето уже потерпел поражение?
Каждая вероятная комбинация давала повод к тревоге. На раздумья не оставалось времени.
Вероятно, Лето навлек на себя непоправимую катастрофу.

Глава 3

Быть хорошим человеком и добрым гражданином - не всегда одно и то же.
Аристотель, философ древней Земли

Хотя Лето Атрейдес редко совершал официальные визиты в Кайтэйн, прибытие герцога в императорский дворец не вызвало никакого интереса. Коридоры величественных зданий буквально гудели от дипломатической и политической активности. Придворные, занятые своими делами, не обратили ни малейшего внимания на очередного заезжего герцога.
К крылу приемов императорского дворца Лето ехал специальным дипломатическим транспортом в сопровождении немногочисленной свиты. Воздух был напоен благоуханием цветов и искусственных ароматизаторов, заглушавшим запахи выхлопных газов. Несмотря на обуревавшие его тяжкие заботы - он думал о Дункане и солдатах экспедиционного корпуса, Туфире и его блефе на Биккале и о пугающем молчании Ромбура и Гурни, - герцог сохранял безмятежный вид профессионального дипломата и правителя, выполняющего важную и ответственную миссию.
Никакие заботы не могли отвлечь его от страстного желания увидеть наконец Джессику. Через несколько дней у них родится первый ребенок.
Рядом с элегантным экипажем бежали одетые в нарядные мундиры стражники. Подвесной карете было не меньше трехсот лет - сиденья, обитые старинным бархатом, на дверцах с обеих сторон красовались рельефные изображения геральдических золотых львов, оскаливших белые клыки. Эти львы даже издавали грозный рык, когда черноусый возница нажимал на клаксон.
Вся эта мишура не слишком сильно впечатляла герцога. Своей речью в Ландсрааде он скоро подольет масла в огонь имперской смуты. Шаддам придет в ярость от нападения на Икс, и Лето опасался, что последствия окажутся необратимыми. Но ради правого дела можно пойти и на большие жертвы. Он и так слишком долго мирился с несправедливостью. Империя не должна считать Атрейдеса мягкотелым и нерешительным.
Вдоль вымощенных хрустальными плитами бульваров стояли флагштоки с развевавшимися на теплом ветру знаменами Дома Коррино. Огромные здания устремлялись ввысь, к безоблачному небу, слишком синему, на взгляд Лето. Сам он предпочитал изменчивую погоду Каладана и даже непредсказуемую красоту океанских штормов. Климат Кайтэйна был обуздан, превратив город в карикатуру будущего, взятую из фантастического детского фильма.
Подвесная карета приблизилась к входным воротам крыла приемов, и сардаукары охраны жестом разрешили въезд. Механический лев снова издал мощный рык. Сардаукары, не скрывая, держали на виду свое смертоносное оружие, но Лето уже не видел ничего, глядя на платформу для встречающих. У герцога захватило дух.
Одетая в золотистое шелковое платье, облегавшее округлившуюся фигуру и подчеркивающее выступающий живот, леди Джессика ждала своего возлюбленного. Нарочитая элегантность не могла скрыть ее радость и красоту, когда она, не пряча своего счастья, улыбнулась, увидев герцога. Возле Джессики полукругом стояли четыре опекавших ее Сестры Бене Гессерит.
Когда Лето ступил на отполированные до зеркального блеска плиты платформы, Джессика в нерешительности постояла на месте, а потом грациозно, несмотря на беременность, поспешила к нему навстречу. Женщина поколебалась, раздумывая, можно ли обнять Лето при таком стечении народа, но уверенный в себе герцог отбросил ложный стыд и светские условности, притянув к себе возлюбленную и приникнув к ее губам в долгом страстном поцелуе.
- Дай я посмотрю на тебя. - Он отступил на шаг, не скрывая восхищения. - Ты прекрасна, как закат солнца.
Овальное лицо Джессики загорело от постоянного пребывания в садах и соляриях Кайтэйна. Она не носила украшений, в которых, впрочем, и не нуждалась.
Лето положил свою мозолистую ладонь на живот Джессики, словно стараясь почувствовать сердцебиение младенца.
- Кажется, я приехал как раз вовремя. Когда ты уехала с Каладана, животик был почти незаметным.
- Вы приехали сюда произносить речь, а не рожать ребенка, мой герцог. У нас будет время побыть вместе?
- Конечно. - Тон его стал более сухим, когда он заметил, что за ними внимательно наблюдают Сестры, оценивая его поведение. Одна из них выказывала явное неодобрение.
- После речи в Ландсрааде, мне, возможно, придется прятаться. - Он криво усмехнулся. - Поэтому мне очень дорого сейчас ваше общество, миледи.
В это время из своей резиденции вышел император Шаддам собственной персоной. Вслед за быстро шагавшим императором, словно рой насекомых, следовали многочисленные телохранители, слуги и советники: офицеры сардаукарской гвардии, джентльмены в строгих костюмах, леди с высокими прическами, слуги, сопровождавшие чемоданы и кофры на воздушных подвесках. Из ангара выплыл императорский катер, пилотируемый высоким человеком, до такой степени задрапированным в живописные свободные одежды, что он казался живым знаменем.
Император явно нарядился для военной кампании. Вместо мантии из китового меха и золотой императорской цепи на Шаддаме красовался светло-серый сардаукарский мундир, украшенный серебряным позументом, аксельбантами и эполетами. На голове был черный шлем бурсега с золотым гребнем. Все было вычищено до блеска - от медалей на груди до черных сапог на ногах.
Заметив герцога, Шаддам подошел к нему, явно любуясь своим боевым видом. Джессика поклонилась, но император не обратил на нее ни малейшего внимания. Как и у Лето, у Шаддама IV был ястребиный профиль и орлиный нос. И так же как Лето, он был исполнен таинственности.
- Приношу свои извинения за то, что не могу приветствовать более официально, кузен. Сардаукары ждут моего присутствия для проведения очень важной военной операции.
Огромный флот ожидал посадки императора. Для перевозки огромного количества войск и техники потребовались три лайнера; еще два Гильдия добавила для демонстрации своего могущества.
- Я могу чем-то содействовать вашим усилиям, сир? - Лето изо всех сил постарался не выдать своей тревоги. Что за игру затеял Шаддам?
- Нет, кузен, я полностью контролирую положение. Лето ничем не выдал облегчения.
- Я очень надеялся, что вы будете присутствовать на завтрашнем заседании Ландсраада и послушаете мою речь, сир.
Герцог действительно надеялся высказаться перед лицом самого императора и заручиться при этом поддержкой со стороны других аристократов. Крупная военная операция? Где?
- Да, да, понимаю, ваше сообщение будет, конечно, очень интересным. Открытие рыболовного сезона на Каладане или что-то подобное? К сожалению, меня призывают более важные дела.
В баритоне императора звучали покровительственно-дружелюбные нотки, но зеленые глаза не выражали ничего, кроме холодной жестокости.
Герцог отвесил церемонный поклон и, отступив на шаг, встал рядом с Джессикой.
- Я буду думать о вас, сир, произнося в Ландсрааде свою речь. Желаю вам успехов в вашей миссии. Вы сможете, если вам позволит время, развлечься записью этой речи, когда вернетесь.
- Развлечься? Мне приходится управлять целой империей! Я не могу тратить время на развлечения, герцог Лето.
Прежде чем Атрейдес успел ответить, Шаддам заметил на его поясе украшенный драгоценными камнями кинжал.
- А, неужели это тот самый клинок, который я подарил вам в конце конфискационного процесса?
- Вы просили меня всегда носить его, как напоминание о моем долге по отношению к вам, сир. Я не забыл этого напутствия.
- Я помню. - Шаддам закончил разговор и торопливо направился к ожидавшему его катеру.
Лето облегченно вздохнул. Раз императору не до него, значит, будущая операция не коснется Икса, Биккала или Каладана. Следовательно, для герцога будет преимуществом отсутствие императора в зале, когда герцог будет обосновывать свое нападение на Икс. Ромбур займет свое законное место в Гран-Пале, прежде чем кто-либо успеет отреагировать на экспедицию Атрейдеса.
Он улыбнулся Джессике, которая вместе с ним направилась во дворец. Может быть, в конце концов все завершится благополучно?

Глава 4

Любая школа свободных граждан должна начинать с обучения сомнению, а не вере. Она должна учить ставить вопросы, а не принимать готовые ответы.
Каммар Пилру, посол Икса в изгнании

Он никогда не испытывал отвращения к риску, но сейчас К?тэр просто наслаждался им. Наконец-то пришло время открытого выступления.
Во время рабочей смены он шептал в уши незнакомых людей новость о скором освобождении, выбирая по виду наиболее угнетенных. Мало-помалу храбрейшие из них начинали прислушиваться к боевому кличу.
Даже субоиды, разум которых был слишком тяжеловесен, чтобы воспринять все сложности политических хитросплетений, начали понимать, что тлейлаксы обманули их ожидания. Много лет назад захватчики соблазнили их обещаниями новой жизни и свободы, но в действительности положение субоидов лишь во сто крат ухудшилось.
Теперь у угнетенного населения появилось нечто, помимо смутных надежд. Ромбур действительно вернулся! Кошмар кончится, и кончится скоро.
Сидя в маленьком алькове, где он должен был встретиться со своими товарищами, принц Ромбур вдруг услышал в коридоре звук шагов. Он запустил моторы своих искусственных рук и приготовился к поединку. Войска Лето должны были высадиться с часу на час, и К?тэр уже выскользнул на поверхность через известные только ему одному шахты и переходы, чтобы заложить взрывчатку в ключевых пунктах обороны сардаукаров, чтобы прибывшая армия Атрейдеса могла беспрепятственно проникнуть в подземный город после того, как эти опорные пункты будут подавлены несколькими взрывами.
Но вся эта работа пойдет насмарку, если Ромбур будет обнаружен слишком рано. Шум в коридоре приблизился,
В маленькую комнатку протиснулся Гурни Халлек, тащивший с собой мертвое тело. Труп напоминал человека лишь отдаленно - это был какой-то восковой манекен с расплывчатыми чертами плоского лица. Кукольная голова безвольно болталась на сломанной шее.
- Лицедел, прикинувшийся субоидом. Мне показалось, что он проявляет ко мне слишком сильное любопытство. Я не стал испытывать судьбу и решил, что это не ваш тронутый умом работяга.
Он бросил труп лицедела на каменный пол, словно кучу тряпок.
- Решив так, я сломал ему шею. Тоже неплохо для начала.
Он внимательно посмотрел в лицо Ромбуру и добавил:
- Думаю, что у нас возникли серьезные проблемы. Они знают о нашем прибытии.
К удивлению графа Фенринга, мастер-исследователь не стал открыто выступать против него, хотя Хазимир по-прежнему чувствовал себя пленником.
Не придавая никакого значения уверениям Аджидики, говорившего, что граф находится у него в полной безопасности, Фенринг оставался начеку, дожидаясь удобного случая, чтобы бежать. Он воочию убедился в том, что принимавшие большие дозы синтетической пряности люди, включая и сардаукаров, страдали от тяжелых побочных эффектов. Это было очень плохо…
Мелкорослый тлейлаксианский ученый, чье поведение с каждым часом становилось все более хаотичным и непредсказуемым, провел все утро в кабинете, показывая столбцы цифр имперскому министру по делам пряности, чтобы убедить Фенринга в том, что увеличение производства надо поддержать, чтобы немного продлить программу изысканий.
- Императору придется вначале расходовать продукт малыми порциями, раздавая его самым верным своим слугам. Только немногие получат такой благословенный дар. Только немногие из самых достойных.
- Да, конечно, хм-м.
У Фенринга было много вопросов относительно синтетической пряности, но сейчас было слишком опасно их задавать. Пришлось сидеть за столом, вникать в документы, протоколы и просматривать голографические фильмы, отснятые Аджидикой.
Мастер-исследователь был полон неконтролируемой нервной энергии. Остренькая мордочка с застывшим взглядом маленьких крысиных глаз выражала упрямство, соединенное с надменностью и высокомерием. Аджидика уже воображал себя полубогом.
Все инстинкты Фенринга предупреждали об опасности; он с удовольствием убил бы этого гнома, покончив со всеми неприятностями одним ударом. Даже при том, что Аджидику тщательно охраняли, такой опытный боец, как Хазимир, нашел бы тысячу способов совершить убийство, но бежать после этого не было никакой возможности. Он видел фанатичную преданность, гипнотическую власть, которую приобрел мастер-исследователь над своими людьми и, что еще хуже, над сардаукарами.
Произошли и другие, не менее тревожные, изменения. В последние дни население Икса заволновалось и перестало изъявлять прежнюю покорность. Количество актов саботажа возросло в десять раз. На стенах появились сатирические граффити, похожие на цветы, распускающиеся в пустынях Арракиса, когда по утрам на песок выпадает скудная роса. Никто не мог понять, почему все это началось после стольких лет оккупации.
Ответом Аджидики стало предложение еще туже закрутить гайки, ограничить и без того эфемерную свободу и уменьшить заработную плату. Сам Фенринг никогда не одобрял драконовские методы, которые тлейлаксы применяли к населению Икса, считая такую политику близорукой. День за днем волнения становились все сильнее, а гнет усиливался, но это было то же самое, что пытаться закрыть легкой крышкой кипящий котел.
Дверь кабинета мастера-исследователя с треском распахнулась, и на пороге выросла могучая фигура подполковника Кандо Гарона. У молодого командира сардаукаров были всклокоченные волосы и мятые грязные перчатки, словно теперь ему не надо было придерживаться правил ношения военной формы. Вслед за собой подполковник втащил маленького, слабого человечка - рабочего-субоида.
Зрачки глаз Гарона были лихорадочно расширены, сами глаза бегали из стороны в сторону, словно выискивая новую жертву. Челюсти были сжаты, губы кривились от звериной ненависти, смешанной с низким торжеством. Подполковник был больше похож на разъяренного быка, нежели на командира дисциплинированного подразделения имперских войск. Фенринг ощутил в груди холодок страха.
- Что это? - возмущенно взвизгнул Аджидика.
- Мне кажется, что это субоид, - сухо произнес Фенринг.
Тлейлакс скорчил недовольную физиономию.
- Уберите прочь это грязное создание.
- Сначала послушайте, что он говорит. - Гарон швырнул бледного рабочего на пол.
Субоид привстал на колени и принялся поворачивать голову из стороны в сторону, не вполне понимая, где он и в какую страшную передрягу он попал.
- Я сказал тебе, что делать, - рявкнул Гарон и пнул несчастного.
Субоид упал, едва не задохнувшись от боли. Гарон наклонился и, схватив пленника за ухо, повернул его так, что едва не оторвал. Из раны потекла кровь.
- Говори!
- Принц вернулся, - сказал субоид и принялся повторять эту фразу, как мантру. - Принц вернулся. Принц вернулся.
Фенринг почувствовал, что у него на затылке зашевелились волосы.
- О чем он говорит? - спросил Аджидика.
- О принце Ромбуре Верниусе, - ответил Гарон, снова ударил несчастного субоида и велел ему рассказывать дальше, но несчастный только стонал, повторяя все ту же фразу.
- Он говорит о последнем живом представителе изгнанного и лишенного прав рода Верниусов, хм-м? - произнес задумчиво Фенринг. - В конце концов, он действительно жив.
- Я знаю, кто такой Ромбур Верниус! Но прошло столько лет. Неужели кто-то еще помнит об этом?
Гарон схватил субоида за волосы и ударил головой об пол, заставив громко вскрикнуть от боли.
- Стоп! - крикнул Фенринг. - Сначала его надо допросить.
- Он больше ничего не знает. - Гарон сжал кулак и ударил беспомощного человека по спине. Фенринг услышал, как ломаются ребра и позвоночник. Озверевший, превратившийся в палача, подполковник ударил субоида еще раз.
Рабочий харкнул на пол сгустком крови, дернулся и умер.
Потный от возбуждения сардаукар выпрямился. Глаза его блестели, как у дикого, почуявшего кровь зверя. Он огляделся, словно ища, кого бы еще убить. Форма была заляпана кровью, но подполковник не обращал на это никакого внимания.
- Это всего лишь субоид, - презрительно фыркнул Аджидика. - Вы правы, подполковник, от него не получишь никакой ценной информации.
Мастер-исследователь сунул маленькую ручку в карман и достал оттуда таблетку прессованного амаля.
- Это вам. - Он бросил таблетку Гарону, который со сверхъестественной ловкостью поймал ее на лету и отправил в рот, как дрессированная собака, получившая поощрение хозяина.
Дикие глаза Гарона уставились на Фенринга. Потом офицер направился к двери, оставив на полу окровавленный труп.
- Пойду найду следующего для допроса.
В это время в кабинете резко зазвучал сигнал тревоги. Фенринг вскочил на ноги, а мастер-исследователь огляделся - больше с раздражением, чем со страхом. Он не слышал воя таких сирен за все двадцать два года пребывания на Иксе.
Но подполковник Гарон по звуку понял, что это значит.
- Это сигнал атаки внешнего противника!
Военный флот Атрейдеса прошел сквозь атмосферу Икса и обрушился на систему обороны сардаукаров. Атакующие корабли приземлялись в каньоне прибытия, многочисленные закрытые ворота которого служили для ввоза и вывоза грузов.
Устроенные К?тэром взрывы ошеломили сардаукаров и вывели из строя системы оповещения и контроля. Ослепшие орудия класса «земля-воздух» оказались беспомощными, лишившись управления. Скучавшие на периметре рубежей обороны тлейлаксы были поражены нападением, грянувшим как гром среди ясного неба.
С кораблей Атрейдеса был открыт огонь, плавивший броневые плиты и раскалывавший скалы. Сардаукары попытались организовать оборону, но после стольких лет безмятежной оккупации их оружие было предназначено больше для подавления внутренних беспорядков и пресечения проникновения мелких групп шпионов.
Ведомый Дунканом Айдахо флот прибыл на Икс точно по боевому расписанию. На поверхность планеты приземлялись военные транспорты и оттуда выскакивали солдаты, готовые к рукопашным схваткам в тесных подземных переходах, где нельзя было применять лазерное оружие. С боевыми кличами своего герцога и принца Ромбура армия вступила в сражение.

Предыдущая страница 16 Следующая страница


17 Кевин Джеймс Андерсон, Брайан Герберт

Битва за Икс началась.

Глава 5

Нет никакой тайны в источнике, откуда любовь черпает свою необузданную силу. Эта сила берет свое начало в самой жизни - диком вихревом потоке, возникшем в незапамятные древние времена.
Леди Джессика, запись в дневнике

Когда у Джессики начались роды, Бене Гессерит встретил их во всеоружии. Лишь немногие понимали причину такой повышенной готовности, но все Сестры знали, что на свет должен появиться очень важный ребенок.
Залитый солнечным светом родовой зал был оборудован по личному проекту Анирул. При этом большое внимание было уделено соблюдению правил древнего искусства фэн-шуй, так же как и освещению и циркуляции воздуха. В подвешенных над столом плавающих емкостях росли филарозы. серебряные орхидеи и поритринские кораллы. Помещение, расположенное в верхнем этаже императорского дворца, было открыто оку вселенной, так как достигало нижнего края облаков, регулировавших погоду Кайтэйна.
Джессика лежала на спине, сконцентрировавшись на функциях своего организма, окружающей обстановке, а более всего на ребенке, стремившемся выйти из ее чрева. Она избегала взгляда Преподобной Матери Мохиам, боясь, что выражение глаз сможет выдать ее с головой. Я и раньше не была покорной, сопротивлялась ее диктату, но никогда не делала этого, если знала о серьезных последствиях непослушания.
Скоро Община Сестер узнает ее страшную тайну,
Убьет ли меня Преподобная Мать за предательство? В первые часы после родов Джессика будет полностью уязвима. В глазах ее старой наставницы провал плана будет большим преступлением, чем любое предательство.
В промежутках между схватками Джессика вдыхала аромат цветов и думала о далеком Каладане, где ей так хотелось быть вместе с герцогом и их ребенком. «Я не стану бояться…»
Мохиам сидела рядом, внимательно наблюдая за состоянием своей любимой ученицы. Леди Анирул, изможденная болезнью, тоже настояла на своем присутствии при родах, несмотря на строгие возражения медицинской Сестры Йохсы. Но кто может помешать Матери Квисаца присутствовать при таком событии? Приняв большую дозу транквилизаторов, Анирул заявила, что голоса на время оставили ее в покое и стихли.
При появлении императрицы Джессика приподнялась, чтобы выразить свое почтение, но Анирул погрозила ей пальцем.
- Надень родильную рубашку, которую мы для тебя приготовили. Ложись на спину и сосредоточься на своей мускулатуре. Приготовь душу и тело, как тебя учили. Я не допущу, чтобы что-то пошло не так после трудов, длившихся девяносто поколений.
Йохса подошла к Анирул и тронула ее за руку.
- Миледи, шейка только начала раскрываться. Мы позовем вас, когда приблизится срок. Еще осталось немного времени, и вы можете…
Анирул перебила Медицинскую Сестру:
- Я сама родила пять дочерей императору, и Джессика будет слушать мои советы.
Джессика послушно сняла свою одежду и натянула на себя длинную шелковую родильную рубашку, которую принесла с собой Анирул. Рубашка была такой легкой и гладкой, что роженица едва ощущала ее. Взобравшись на прихотливо изогнутый родильный стол, Джессика ощутила укол предвкушения, заглушившего страх. Когда я сойду с этого стола, у меня будет сын. Сын Лето.
В течение девяти месяцев она вынашивала и защищала своим материнским чревом этого младенца. Всего лишь двенадцать дней назад, до того, как Мохиам посвятила ее в тайну Квисац-Хадераха, Джессика думала только о любви к герцогу, о том, как, нужен ему сын после трагической гибели Виктора.
Стоя рядом с Анирул, Мохиам скривила губы в улыбке.
- Джессика хорошо справится со своим делом, миледи. Она всегда была моей лучшей ученицей. Сегодня она покажет, что хорошо усвоила мои уроки.
Джессика, подавленная мыслью о том, что могут сделать с ней эти могущественные женщины, желала только одного: чтобы рядом с ней сейчас был ее герцог. Он ни за что не позволил бы им нанести вред ей или их ребенку. Предыдущий вечер они провели вдвоем, лежа в одной постели. Прикосновения его тела к ее разгоряченной коже и его нежность значили для Джессики больше, чем минуты самой неистовой страсти.
В приглушенном свете ночных светильников она заметила перемену, происшедшую с Лето. Он снова стал самим собой, сильным Лето Атрейдесом, которого она полюбила, когда он не был подавлен обрушившимся на него несчастьем.
Но сегодня он должен выступить в Ландсрааде. У герцога Великого Дома есть более важные обязанности, чем присутствовать при родах наложницы.
Сейчас Джессика, повинуясь естественному ходу вещей, улеглась на спину и закрыла глаза. У нее не было иного выхода, кроме послушания, сотрудничества с Преподобными Матерями Бене Гессерит и… надежды. Я смогу родить им другого ребенка, девочку, в следующий раз. Если они оставят меня в живых.
Джессика понимала, что предвосхитила планы Бене Гессерит на целое поколение. Но генетика неопределенная наука, это игра высшей, не вполне осознанной силы. Может ли мой сын стать тем, кого они ждут? Это была пугающая, но одновременно и радостная мысль.
Она открыла глаза и увидела, что к ее столу, словно два стражника, подошли две медицинские сестры и встали по обе стороны от Джессики. Объясняясь между собой на неизвестном даже Джессике языке, эти сестры изучили показания медицинских приборов, прикоснувшись несколькими датчиками к коже роженицы. Стоя в изножье стола вместе с медицинской Сестрой Йохсой, Анирул внимательно следила за происходящим своими глубоко запавшими глазами. Поднявшись со смертного одра, супруга императора вникала в каждую деталь и давала указания, заставляя раздражаться и нервничать медицинских сестер.
Йохса была вынуждена уделять внимание как Джессике, так и Анирул.
- Прошу вас, миледи, успокойтесь, это всего лишь нормальные роды. Джессика не нуждается в вашем внимании и присутствии. Пожалуйста, возвращайтесь в свои покои и отдохните. У меня есть новое лекарство, которое поможет вам смирить голоса Другой Памяти. - Йохса сунула руку в карман.
Анирул раздраженно оттолкнула маленькую женщину.
- Вы ничего не понимаете и только пичкаете меня какими-то лекарствами. Моя подруга Лобия пытается меня о чем-то предупредить. Я должна слушать, и не затыкайте мне уши.
Йохса заговорила укоризненным тоном:
- Таких вещей нельзя делать без помощи других Сестер.
- Вы не забыли, кто я? Я - Сестра тайного ранга, и роды Джессики - моя первейшая ответственность. Не смейте мне возражать. - Она взяла с хирургического столика лазерный нож. - Если я прикажу вам воткнуть этот нож себе в сердце, вы сделаете это, - сказала Анирул угрожающе.
Две медицинские сестры отшатнулись, не зная, как себя вести.
Анирул продолжала пылающим взором смотреть на Сестру Йохсу.
- Если я решу, что ваше присутствие угрожает выполнению проекта, то без колебаний убью вас, так что, берегитесь.
Мохиам поспешила вмешаться в спор.
- Голоса что-то посоветовали вам, миледи? Вы слышите их сейчас?
- Да, и сейчас они кричат даже громче, чем обычно. Мохиам взяла Йохсу под руки и отвела подальше от разъяренной Анирул.
- Леди Анирул, присутствовать при этих особенных родах - ваше святое право и прямая обязанность, но я очень прошу вас не мешать работе этих женщин.
Все еще сжимая в руке лазерный нож и борясь с гвалтом голосов Другой Памяти, продолжавших звучать в ее голове, Анирул вздрогнула, словно приходя в себя, и села на подвесной стул рядом с Джессикой. Две медицинские сестры переместились другому краю стола, но Мохиам жестом велела им делать свое дело.

***

Не обращая внимания на весь этот хаос, Джессика спокойно дышала и старалась применять методики успокоения, которым когда-то учила ее Мохиам…
Анирул попыталась унять свою ярость и волнение, чтобы не загрязнять родильный зал своими отрицательными эмоциями.
Звериные страсти овладели сознанием Матери Квисаца, голоса Другой Памяти пытались пробиться сквозь пелену внешних расстройств и внутренних переживаний. Анирул впилась зубами в свою руку. Если в ближайшие несколько часов что-то пойдет не так, то программа Общины Сестер будет отброшена назад на несколько столетий, а может быть, ее и вообще не удастся восстановить.
Этого не должно произойти ни в коем случае.
Анирул вдруг с удивлением увидела зажатый в ее ладони нож. Она положила его на столик, но так, чтобы можно было легко дотянуться до инструмента.
- Прости, дитя мое. Я не хотела тебя расстроить, - пробормотала она. Она заговорила почти молитвенным тоном:
-Сейчас очень важно применить технику прана-бинду, чтобы безопасно провести ребенка по родовым путям.
Она посмотрела на блестевшие на хирургическом столике инструменты.
- Я сама перережу пуповину твоей дочери.
- Я готова начать, - объявила Джессика. - Сейчас я усилю схватки.
Как они возненавидят меня, когда узнают, что я сделала.
Она принялась очень скрупулезно применять технику Бене Гессерит для управления всеми родовыми мышцами, регулируя не только потуги, но и схватки. Что сделает леди Анирул? В ее глазах сверкал огонь безумия, но способна ли жена императора на убийство?
Джессика поклялась себе быть все время начеку и защитить сына Лето любыми возможными способами.

Глава 6

Император все еще выступает от лица народа и избранного им Ландсраада, но великий совет все больше и больше скатывается на роль второстепенной, подчиненной силы, а народ стремительно превращается в лишенных корней пролетариев, в толпу, возбуждаемую и управляемую демагогами. Мы находимся в процессе становления военно-полицейской империи.
Премьер-министр Ришеза Эйн Калимар. Речь в Ландсрааде

Скорая и впечатляющая демонстрация силы. Шаддам был весьма доволен произведенным эффектом. Арракис, как, впрочем, и вся империя, никогда больше не станут прежними.
Неожиданно, без всякого предупреждения, над пустынными ландшафтами Арракиса в пыльном небе зависла армада кораблей Гильдии. Пять кораблей длиной по двадцать километров каждый встали на стационарную орбиту в виду главного города Карфага.
Изумленный до глубины души Харконнен стоял на балконе своей резиденции и смотрел в темное ночное небо. От вида напоминавших северное сияние ионизационных разрядов по спине барона бежали мурашки.
- Проклятие, что происходит?
Подвешенный на воздушном поясе Харконнен ухватился за перила, чтобы не уплыть в сторону. В глубине души он жалел, что не вернулся на Гьеди Первую, как планировал две недели назад.
По темным улицам гулял прохладный ночной ветер. Над головой, словно разбросанные в темном море драгоценные камни, сверкали находившиеся на низкой орбите лайнеры. Городская стража Карфага поднялась по тревоге. Солдаты вышли из казарм, а народ под предлогом закона о чрезвычайном положении загнали в дома, запретив людям показываться на улицах.
В комнату вбежал ординарец, больше напуганный событиями в небе, чем своим хозяином Харконненом.
- Милорд барон, посланник Гильдии доставил с лайнеров обращение. Он желает говорить с вами.
Барон, стараясь сохранить достоинство, надул жирные щеки.
- Мне очень любопытно знать, понимают ли они сами, что делают над моей планетой?
Производство меланжи превзошло все ожидания императора, несмотря на похищение части пряности. Дому Харконненов нечего бояться, даже учитывая капризы и непостоянство Шаддама.
- Должно быть, произошла досадная ошибка.
Ординарец включил экран и отрегулировал панель управления, чтобы добиться устойчивой связи. В громкоговорителе раздался грубый голос.
- Барон Владимир Харконнен, ваши преступления раскрыты. Гильдия и император решат меру вашей ответственности и выберут наказание. Вы предстанете перед нашим совместным судом.
Барон давно привык отрицать всякие обвинения в уголовных преступлениях, но на этот раз он был поражен настолько, что даже начал заикаться, подыскивая нужные слова.
- Но… но… я не знаю, в чем…
- Это не диалог. - Голос зазвучал грубее и громче. - Это официальное заявление. Аудиторы ОСПЧТ и представители Гильдии прибудут на Арракис для проверки всех аспектов ваших операций с пряностью. Барон едва не задохнулся.
- За что? Я имею право знать, в чем меня обвиняют!
- Ваши секреты будут вскрыты, а преступления наказаны. Впредь до особого распоряжения все потоки пряности в империи останавливаются. Вы, барон Харконнен, ответите на все наши вопросы.
Барона охватила паника. Он не мог понять, что послужило причиной такого жестокого нападения.
- Я… Кто меня обвиняет? Где улики?
- Гильдия прекращает связь и блокирует все космопорты Арракиса. Кроме того, начиная с данного момента приостанавливаются все работы по добыче пряности. Все орнитоптеры должны вернуться на базу. С этого момента им запрещено подниматься в воздух.
Из прибора связи пошел дым, аппарат начал искрить.
- Сеанс связи окончен.
Армада кораблей Гильдии начала испускать пульсирующие лучи, чтобы вывести из строя все управляющие и навигационные системы космопорта Карфага. Светильники в кабинете Харконнена сначала потускнели, а потом вспыхнули ярким светом. Некоторые взорвались, и осколки прозрачного плаза посыпались на голову и плечи барона.
Он прикрыл лицо руками и принялся что-то кричать в микрофон системы связи, но ответом было гробовое молчание. Вышли из строя даже системы локальной связи. В слепой ярости барон зарычал, но его могли услышать только те, кто находился в непосредственной близости, но и эти слуги поспешили бежать от хозяйского гнева.
Барону не от кого было требовать дальнейших объяснений и неоткуда ждать помощи.
Открылись нижние люки трех лайнеров, и из них вылетел в пространство главный флот сардаукаров. Боевые крейсера, корветы, истребители, бомбардировщики - все боевые суда, которые император смог собрать на скорую руку. Шаддам понимал, что оставляет без защиты другие части империи, но ставка была очень высока - он мог одним неожиданным мастерским ударом выиграть все. Даже Гильдия не знала истинных целей императора.
Шаддам, облаченный в мундир со знаками различия главнокомандующего, сидел на командирском мостике флагмана, приближавшегося к Арракису. Это будет кульминацией огромной, длившейся несколько десятилетий, подготовительной работы, стремительный финал проекта «Амаль», заключительный аккорд великой пьесы. Наконец-то он сам приведет к победе свои войска, к победе в Великой Меланжевой Войне. Проект «Амаль» исполнен, и теперь Арракис можно сбросить со всех счетов.

***

Сардаукары получили приказ выполнять прямые распоряжения императора, хотя их конкретное выполнение было возложено на верховного башара Зума Гарона. Шаддаму нужен был человек, безусловно ему преданный, человек, который без лишних вопросов выполнит любой приказ. А вопросы могли быть! Застыв рядом с Шаддамом по стойке «смирно», на мостике стоял суровый сардаукарский ветеран, который не знал планов императора и не понимал желаемого исхода операции. Но Гарон выполнит, как всегда, любой приказ, не обсуждая действия своего повелителя.
Используя то же оружие, которым они испепелили Зановар, сардаукары были готовы уничтожить на Арракисе всю пряность. Это будет первым шагом на пути построения новой империи. После этого у Шаддама будет только один ответ: «Амаль». Одним сегодняшним ударом император Шаддам Коррино IV укрепит владычество Золотого Льва, сокрушит монополистов и торговых соперников, которые омрачают его единоличное правление.
Ах, если бы Хазимир мог видеть мою победу! Император напомнил себе, что не нуждается больше в советниках, которые выступают против него, противоречат его идеям и постоянно стараются приписать себе все заслуги.
Флагман приблизился к плотным слоям атмосферы планеты, и Шаддам выглянул в иллюминатор, чтобы лучше разглядеть коричневую, покрытую глубокими трещинами поверхность планеты. Отвратительное место. Возможно ли здесь еще большее опустошение? Он заметил редкий ряд спутников, неэффективных спутников слежения за погодой, которые Гильдия неохотно установила здесь по требованию барона Харконнена. Спутники следили за климатом только в районах добычи пряности, оставляя без присмотра все остальные участки планеты - пустыню и полярные регионы.
- Пора поупражняться в стрельбе по движущимся мишеням, - объявил император. - Пошлите истребители, пусть они уничтожат эти спутники. Все до единого.
Он побарабанил пальцами по подлокотнику командирского кресла. Шаддам всегда любил играть в солдатиков. - Давайте окончательно ослепим барона.
- Слушаюсь, ваше императорское величество, - ответил Зум Гарон. Секунды спустя из лайнера вылетели небольшие суда и, рассыпавшись по небу, устремились к целям, как стаи саранчи. Точными выстрелами эти корабли превратили в раскаленный пар все погодные спутники Арракиса. Шаддам наслаждался зрелищем этих маленьких взрывов.
С земли его флот, должно быть, выглядит устрашающе. Гильдия полагает, что Шаддам хочет лишь установить здесь свое твердое военное присутствие, ослабить оборонительные системы Харконнена, чтобы сардаукары могли беспрепятственно конфисковать нелегальные запасы пряности. Уже аристократы Ландсраада - те немногие, которые знали, куда и зачем направляется экспедиция, - выстроились в очередь, надеясь получить из рук Шаддама лакомый кусок - право управления имперским леном Арракиса, означавшее возможность распоряжаться запасами и добычей меланжи.
Которая вскоре станет совершенно бесполезной.
О, Шаддаму просто не терпелось перейти к следующему акту разыгрываемой сейчас пьесы. По понятной ассоциации он вспомнил сухую и устаревшую драму «Тень моего отца», в которой превозносились добродетели кронпринца Рафаэля Коррино, глупца, который так и не принял официально императорский титул.
Шаддам сам решил стать покровителем искусств, хотя и не собирался ограничивать свое поприще одной культурой. Имперские биографы в красках опишут военные и экономические подвиги Шаддама Коррино, а писатели создадут произведения, в коих император предстанет перед изумленными потомками поистине великим преобразователем. Все оказывается таким простым, когда император получает в руки абсолютную власть, которой заслуживает по праву рождения.
Когда пустынная планета превратится в обугленный шар, Космическая Гильдия - и все остальные, кто целиком и полностью зависит от меланжи, - будут висеть у него, императора Шаддама, на крючке. Нынешнюю кампанию Коррино решил назвать Арракисским Гамбитом.
Ради такого сказочного триумфа стоило пойти на экстраординарный риск.

Глава 7

Величие должно всегда сочетаться с уязвимостью.
Кронпринц Рафаэль Коррино

Готовый к следующему поворотному пункту своей жизни, герцог Лето Атрейдес вошел под своды Зала Речей Ландсраада. Даже в отсутствие императора, отправившегося играть в какую-то очередную военную игру, эта речь могла сыграть решающую роль в аристократической карьере герцога.
Лето вспомнил, как он в прошлый раз предстал перед этим высоким собранием. Он был тогда очень молод, только что став герцогом Дома Атрейдесов из-за безвременной смерти своего отца. Тогда, после захвата Икса тлейлаксами, Лето имел смелость осудить захватчиков и заклеймить позором Ландсраад за пренебрежение, с которым он отнесся к требованиям графа Верниуса. Вместо признания его правоты Ландсраад посмеялся над юным аристократом, так же как и над протестами посла Пилру. И это продолжалось много лет.
Но в этот день, когда Лето гордо прошествовал в зал, делегаты оживились при его появлении, а некоторые громко выкрикнули его имя. В зале зазвучали аплодисменты, наполнившие Лето гордостью и уверенностью в своих силах.
Хотя герцог не мог сейчас сноситься со своими людьми, он знал и чувствовал, что все предприятие идет по плану. Туфир Гават уже провел отвлекающий маневр на Биккале, а на Иксе вот-вот начнется войсковая операция. Она начнется даже без подтверждения со стороны Ромбура и Халлека. Лето понимал и свою роль здесь, в Кайтэйне. Если их план сработает, если Ромбур и Гурни живы, то освобождение Икса завершится, и новый граф Верниус воцарится на престоле предков, прежде чем кто-либо успеет возразить…
Но все это может произойти только одновременно.
Как только Лето вошел в зал, к нему приблизилась молоденькая послушница Ордена Бене Гессерит, одна из многих Сестер, которых во дворце было великое множество.
- У вашей наложницы Джессики начались роды. За ней ухаживают сейчас лучшие медицинские Сестры Ордена. Вам нечего опасаться. - Послушница мимолетно улыбнулась Лето и слегка поклонилась, сказав на прощание:
- Леди Анирул решила, что вам будет интересно это знать.
Почувствовав волнение, Лето направился к помосту для выступающих. Джессика вот-вот родит их первого ребенка. Он должен сейчас быть с ней. Сестры Бене Гессерит вряд ли одобрили бы его присутствие, но если бы не срочные государственные дела, он не стал бы прислушиваться к мнению Анирул.
Протокол надо было соблюсти во что бы то ни стало. Речь должна быть произнесена сейчас, в момент, когда Дункан Айдахо ведет армию в пещеры Икса.
Когда глашатай провозгласил его имя и титулы, Лето, постукивая пальцами по трибуне, выждал, когда в зале уляжется шум. Наконец присутствующие затихли в ожидании, словно делегаты чувствовали, что сейчас услышат что-то необычное, или, быть может, даже дерзкое.
Популярность и положение Лето в собрании аристократов росли с годами. Ни один другой аристократ, даже обладающий куда большим состоянием, не решился бы на такой отважный и неожиданный поступок.
- Вы все знаете о беде Биккала, пораженного растительным паразитом, который грозит уничтожить всю экосистему планеты. Хотя у меня в прошлом были разногласия с верховным магистром, они были улажены к моему полному удовлетворению. Мое сердце, так же как, несомненно, и ваши, страдает от сочувствия бедствиям народа Биккала. Поэтому я отправил на Биккал корабли с медикаментами и продовольствием, надеясь, что император Шаддам позволит нам миновать кордон блокады и доставить на планету нашу помощь.
По залу прошла волна аплодисментов, отражающих восхищение, смешанное с удивлением.
- Но это лишь малая часть нашей активности. Более двадцати лет назад я выступил перед вами и протестовал против незаконного захвата тлейлаксами Икса, по праву принадлежавшего Дому Верниусов - друзей Дома Атрейдесов и многих из вас, здесь присутствующих.
Не получив помощи от императора, граф Доминик Верниус предпочел изгнание и отступничество. За ним и его супругой устроили настоящую охоту, в то время как настоящие злодеи, тлейлаксы, укрепляли свои позиции на Иксе. С тех пор законный наследник Дома Верниусов, принц Ромбур, живет под моей защитой на Каладане. В течение многих лет иксианский посол в изгнании умолял о помощи, но никто из вас не пошевелил даже пальцем, чтобы ее оказать.
Он помолчал, прислушиваясь к ропоту, который прокатился по обширному залу.
- Сегодня я предпринял одностороннюю акцию, чтобы исправить несправедливость.
Он снова замолчал, чтобы до слушателей лучше дошел смысл сказанного. Потом голос Лето снова загремел с высокой трибуны:
- Сейчас, когда я произношу эти слова, военные силы Дома Атрейдесов атакуют Икс, имея намерением восстановить принца Ромбура на престоле его предков. Наша цель - изгнать с Икса тлейлаксов и освободить от их владычества народ Икса.
Собрание аристократов на мгновение затихло, затаив дыхание, а потом в зале послышался довольно громкий ропот. Никто не ожидал ничего подобного.
Лето изобразил на лице храбрую улыбку и сменил тактику.
- Под преступным и неумелым руководством тлейлаксов передовая иксианская технология пришла в глубокий упадок. Это знают и ОСПЧТ, и Ландсраад, и Гильдия. Империи нужны хорошие иксианские машины. Каждый из присутствующих здесь аристократов только выиграет от восстановления на Иксе законной власти Дома Верниусов. Никто не сможет этого отрицать.
Он вгляделся в море лиц, ища несогласных.
- Я приехал в Кайтэйн для разговора с падишахом императором, но он оказался занятым другими военными делами. - Лето заметил, что многие из присутствующих со скучающим видом пожали плечами. Но некоторые аристократы, знавшие подноготную событий, значительно кивнули. - Я нисколько не сомневаюсь, что мой дорогой кузен император Шаддам поддержит реставрацию Дома Верниусов и восстановит его в прежних правах. Как герцог Атрейдес, я предпринял эти действия ради справедливости, процветания империи и ради моего друга принца Икса.
Когда Лето закончил речь, по залу Ландсраада опять прокатился ропот, послышались злобные выкрики с мест. Основным чувством была, однако, растерянность. Но потом приливная волна вернулась. Аристократы, вставая друг за другом со своих мест, принялись аплодировать отважному герцогу, и скоро под сводами Зала Речей разразилась настоящая овация.
Взмахнув рукой и поклонившись собранию в знак признательности, Лето оглядел зал и вдруг увидел исполненного собственного достоинства седовласого мужчину, не имевшего официальной ложи или громкого титула, - посла Пилру. Представитель Икса смотрел на Лето почти с религиозным обожанием и плакал, не стесняясь своих слез.

Глава 8

Ожидание опасности ведет к соответствующим приготовлениям. Только тот, кто подготовился, может надеяться выжить.
Оружейный мастер Йоол-Норет, архивы

Долог был обратный путь до Каладана. Лайнер Гильдии прокладывал путь сквозь вселенную, останавливаясь по дороге на множестве планет. Среди прочих судов на борту лайнера помещалась небольшая гуманитарная флотилия Атрейдеса с Туфиром Гаватом на флагманском корабле.
После завершения отвлекающей гуманитарной миссии Туфир ничего так не желал, как снова оказаться дома, в сложенном из серых камней Каладанском замке, окна которого смотрели на синее море.
Отвлекающий маневр удался как нельзя лучше. Блокада была прорвана, Туфир потрепал перья сардаукарам и доставил груз по назначению. После того как Шаддам отозвал с Биккала бывшего командующего, флотилия пробыла возле Биккала еще девять суток, дожидаясь лайнера, который, как и было запланировано, должен был доставить ее на Каладан.
Вылетев из грузового отсека лайнера, корабли Атрейдеса были тотчас поглощены облаками, кучно теснившимися над неспокойным морем. Вслед за флотилией к поверхности планеты устремились торговые корабли и пассажирские фрегаты, совершавшие свои обычные рейсы.
Туфир был готов спать трое суток кряду - до того он был измотан. Он совсем не отдыхал во время экспедиции - из-за текущих дел и из-за волнения по поводу ожидавшегося нападения на Икс, которое должно было начаться как раз в эти минуты.

Предыдущая страница 17 Следующая страница


Дом Коррино 18

Но Гавату было не суждено отдохнуть. Для этого просто не было ни времени, ни возможности. Герцог отбыл в Кайтэйн, а большая часть вооруженных сил была направлена на Икс. Туфир должен был организовать оборону планеты, исходя из имеющихся в наличии оставшихся сил. Каладан оказался весьма уязвимой мишенью для любого неприятеля.
Когда корабли эскорта флотилии заняли свои места на военной базе, примыкавшей к гражданскому космопорту, Туфир был поражен, не обнаружив на базе ни одного военного судна. Из военнослужащих здесь были только старики и несколько вольнонаемных женщин. Лейтенант из резервистов объяснил Гавату, что герцог Лето бросил в битву за Икс все имевшиеся в его распоряжении силы.
Увидев это, ментат Туфир Гават потерял покой.

***

Пока лайнер кружил по орбите, занимаясь своей космической коммерцией, из его чрева продолжали вылетать корабли. Позже, вечером того же дня, под прикрытием большого корабля, покинувшего лайнер над редко заселенным Восточным Континентом, из отсеков вылетела группа судов без опознавательных знаков, удалившаяся на высокие орбиты, чтобы не привлекать к себе излишнего внимания…
Даже такой квалифицированный пилот, как Хий Рессер, с трудом справлялся с управлением орнитоптером-разведчиком. Крылья работали с большой нагрузкой, рассекая воздух над бушующим океаном. Рыжеволосый оружейный мастер сидел за панелью управления разведчика, посланного с наспех сколоченного грумманско-харконненовского флота.
Рессер внимательно разглядывал поверхность планеты сквозь разрывы в облаках, покинув темную сторону Каладана и, перегнав закат, переместившись на освещенную сторону. Морская вода пестрела яркими солнечными бликами.
Лорд Рессера виконт Моритани готов был пожертвовать многим ради успеха этой внезапной атаки. Глоссу Раббан, человек не менее жестокий, проявил, однако, большую осмотрительность, желая понять, в каком месте следует произвести атаку и каковы шансы на успех операции. Хотя Рессер принес клятву верности виконту и был множество раз проверен на лояльность Дому Моритани, он все же был в данном случае на стороне Раббана. Рессер вообще часто спорил со своим виконтом, но за годы службы оружейным мастером понял наконец свое место. Но верность не подлежала сомнению. Он сдержит слово чести, чего бы это ни стоило.
Так же, как Дункан Айдахо.
Рессер хорошо помнил годы, проведенные с Айдахо на островах Школы Гиназа. Они были близкими друзьями с самого начала и победили все трудности, став полноправными оружейными мастерами.
Когда другие курсанты с Груммана были изгнаны из школы из-за бесчестного поведения виконта, Рессер остался единственным грумманцем, закончившим обучение. После окончания школы он вернулся на Грумман, хотя и предполагал, что либо впадет в немилость, либо будет казнен. Дункан уговаривал его перейти на службу в Дом Атрейдесов, но рыжий отказался. Он отважно вернулся домой и выжил, сумев сохранить честь.
Благодаря своему воинскому искусству и организаторским способностям, Рессер быстро продвинулся по служебной лестнице, став в конце концов командующим силами специального назначения. В этой экспедиции Рессер был вторым лицом в командовании после самого виконта. Но он предпочитал всегда все делать сам. Сейчас он сам отправился на рекогносцировку, а завтра окажется в самой гуще сражения.
Он не испытывал радости от предстоящего столкновения с Дунканом Айдахо, но у него не было иного выбора. Политика сильнее личных отношений. Теперь, вспоминая, что рассказывал ему юный Айдахо о своей любимой и прекрасной планете Каладан, Рессер снизился, проскользнув в промежуток между облаками. Теперь он ясно видел ландшафт, города и слабые места в обороне планеты.
Он быстро пролетел над городом Кала, пересек дельту реки и низины, покрытые рисовыми полями. Он видел темные ложа водорослей на мелководье и острые зубья рифов, окруженных белыми волноломами. Рессер узнавал эти места, о которых так подробно рассказывал когда-то его друг Дункан.
Когда они, отдыхая после изнурительных тренировок, си-Дели вместе и читали письма из дома, Дункан делился с ним деликатесами, полученными из Дома Атрейдесов. Дункан рассказывал, каким добрым человеком был старый герцог Пауль, который пригрел Айдахо, когда тот был мальчиком, как воспитывал его в замке, убедившись в его преданности.
Рессер подавил глубокий вздох и продолжил наблюдение.
Разведчик летел низко, набрав хорошую скорость, а рыжеволосый внимательно впитывал каждую деталь, каждую складку местности своим тренированным взглядом. Он увидел то, что должен был увидеть, и направился назад, к скрытому на высокой орбите флоту, чтобы доложить обстановку. При всем желании он не мог сделать какого-нибудь иного вывода…
Позже, стоя перед виконтом по стойке «смирно», он докладывал:
- Они оставили себя совершенно беззащитными, милорд. Каладан станет легкой добычей.

***

Туфир в полном одиночестве стоял возле новых статуй, воздвигнутых по приказу Лето на высоком каменистом мысе, - огромных фигур старого Пауля и юного Виктора Атрейдеса с жаровней, на которой высоко в небе полыхал вечный огонь.
По успокоившемуся морю были разбросаны многочисленные мелкие рыбацкие суда, блуждавшие между зарослями водорослей, тянувшие сети и отстреливавшие более крупную рыбу. Вокруг была мирная, почти идиллическая обстановка. В небе плавали отдельные кучевые облака. Солнце клонилось к закату.
Вдруг воин-ментат увидел одинокий, летевший на большой высоте и с большой скоростью разведчик, на котором не было опознавательных знаков.
Он быстро произвел проекции первого, а потом и второго порядка. Туфир мог почти точно предсказать, что должно было произойти дальше, и понимал, что может очень мало сделать для обороны планеты от внешнего нападения. Вместе с флотилией он привел домой несколько военных кораблей эскорта, но больше в его распоряжении практически ничего не было. Лето, как азартный игрок, все поставил на Икс… пожалуй, это было лишнее.
Неопознанный разведчик снизился и, пролетев над планетой, собрал, видимо, всю информацию, которую должен был собрать шпион. Глядя на каменное лицо старого герцога и невинное личико Виктора, ментат Дома Атрейдесов вспомнил свои прежние ошибки.
- Я не могу снова подвести вас, мой герцог, - вслух произнес он, обращаясь к колоссу. - Я не могу подвести и Лето. Но как хотелось бы мне иметь ответы хотя бы на некоторые вопросы, чтобы защитить этот прекрасный мир, эту тихую и красивую планету.
Туфир устремил взор к горизонту, рассеянно посмотрел на разбросанные там и сям рыбацкие лодки. То затруднительное положение, в котором оказался сейчас Каладан, потребует от него напряжения всех ментатских способностей, мобилизации всех его навыков, и Туфир надеялся, что этого окажется достаточно.

Глава 9

Они ставили мне рогатки и преследовали меня, как тупоголовые деревенские старосты! Но я стоял и буду стоять на своем.
Приписывается отступнику графу Доминику Верниусу

Вскоре после полудня, точно в назначенное время в подземном городе зазвучали сигналы тревоги. Это были самые радостные звуки, которые желал услышать принц Ромбур Верниус.

- Началось! Дункан здесь.
В полутьме дома субоидов иксианский принц взглянул на Гурни, чьи глаза блестели на обезображенном шрамами лице.
- Мы препояшем чресла, воспоем гимны и прольем кровь во имя Господа. - Халлек улыбнулся и встал. - Нельзя терять времени.
К?тэр Пилру, совершенно исхудавший, с красными от бессонницы глазами тоже вскочил на ноги. Он совершенно не спал последние несколько суток и жил не пищей, а чистым адреналином. Заложенная им взрывчатка должна была в эти минуты сработать в каньоне прилета, открыв путь в чрево планеты войскам Атрейдеса.
Он заговорил:
- Настало время открыть арсеналы и собрать всех, кто готов последовать за нами. Люди наконец готовы сражаться!
Изможденное лицо К?тэра приняло ангельское, неземное выражение, как у человека, который поднялся над страхом и властью инстинкта самосохранения.
- Мы последуем за тобой на битву, принц Ромбур. Изуродованное шрамом от удара чернильной лозой лицо
Гурни исказилось.
- Берегись, Ромбур, не стань легкой мишенью для врагов. Ты слишком дорогая для них награда.
Принц-киборг двинулся к низкой двери.
- Я не стану прятаться, когда другие сражаются за мое дело, Гурни.
- Во всяком случае, вам стоит подождать, пока мы очистим хотя бы часть города.
- Я объявлю о своем возвращении со ступеней Гран-Пале. - Тон Ромбура не допускал возражений. - На меньшее я просто не согласен.
Гурни проворчал что-то, но не стал продолжать спор, соображая, как лучше защитить этого упрямого гордого человека.
К?тэр повел друзей к запертому скрытому арсеналу, маленькой вентиляционной шахте, которую повстанцы использовали для своих целей.
Ромбур и Гурни уже распределили части, отсоединенные от боевого корабля, на котором они прибыли на Икс. Они сняли с бота оружие, взрывчатку, щиты и средства связи, которые передали в руки местных добровольцев, горевших жаждой мести и желанием поквитаться с оккупантами.
К?тэр схватил первое, что попало ему под руки, - две гранаты и парализующую дубинку. Ромбур прикрепил к поясу связку метательных ножей, а в мощную механическую руку взял тяжелый двуручный меч. Гурни выбрал дуэльный кинжал и длинную шпагу. Все трое надели защитные жилеты, издававшие успокаивающее жужжание. Они были готовы к схватке.
Они не стали брать с собой лазерные ружья. В тесных городских кварталах при включенных защитных полях был высок риск взаимодействия поля щитов с лазерными лучами, вследствие которого можно было окончательно сжечь весь город.
Сирены продолжали выть, двери некоторых тлейлаксианских предприятий автоматически закрылись, на других опустились защитные шторы. Слухи, ходившие по городу в течение последних нескольких дней, подготовили иксианцев к тому, что должно было произойти, но многие люди до самого последнего момента не верили, что спасители с Каладана уже на пороге. Теперь в городе не было предела радости.
К?тэр запросил подкрепления и бросился в туннель.
- Вперед, граждане! К Гран-Пале!
Многие рабочие были напуганы. Некоторые испытывали слабую надежду. Некоторые пытались разбежаться, и К?тэру пришлось очень долго кричать на них, прежде чем они подхватили боевой клич: «За Дом Верниусов! За Дом Верниусов!»
Первую гранату К?тэр бросил в толпу верещавших тлейлаксианских администраторов какой-то фабрики; под сводами подземного города граната взорвалась с оглушительным грохотом. Потом он начал поражать парализующей дубиной всех тлейлаксов, попадавшихся на пути.
Когда Ромбур, как разогнавшаяся вагонетка, летел вперед, возле его головы просвистела стрела, пущенная из арбалета, но принц отклонил ее в сторону своим защитным полем. Заметив мастера Тлейлаксу, он метнул ему в грудь нож, а другого разрубил надвое мечом, стремясь в самую гущу схватки.
Своим кличем Ромбур пытался собрать как можно больше повстанцев. Встав у выхода из туннеля, они раздавали оружие все новым и новым бойцам, стремившимся участвовать в сражении, и указывали им путь к складам боеприпасов.
- Теперь или никогда мы навсегда очистим наш мир от проклятых пришельцев!
Пробиваясь к центру пещерного города, Гурни отдавал команды, боясь, что эти неумелые и плохо организованные революционеры станут легкой добычей профессиональных убийц сардаукаров.
Голографическое небо мигнуло несколько раз, когда в расположенных в сталактитах энергетических подстанциях загремели первые взрывы. Для Ромбура нависавший, словно перевернутый собор, Гран-Пале был такой же желанной целью, как чаша святого Грааля для древнего странствующего рыцаря. По галереям верхних этажей, вслед за темноволосым оружейным мастером, бежали одетые в форму солдаты Атрейдеса с обнаженными клинками в руках.
- Это Дункан, - крикнул Гурни, показывая шпагой на верхние этажи. - Нам надо соединиться с ним.
Ромбур устремил взгляд на Гран-Пале.
- Вперед! - скомандовал он.

***

Вслед за К?тэром, бросившимся в атаку, на площадь перед дворцом высыпали присоединяющиеся к импровизированной группе новые бойцы. Повстанцы завладели пустой грузовой баржей, антигравитационной транспортной платформой для доставки тяжелых грузов от каньона до предприятий назначения.
Гурни забрался в баржу, бросился к панели управления и включил двигатель. Раздался многоголосый рев:
- На борт! На борт!
Бойцы взбирались на платформу. Некоторые из них были безоружны, но готовы драться ногтями и зубами. Когда платформа взмыла в воздух, некоторые повстанцы не удержались на краю и упали вниз, на каменный пол. Другие подпрыгивали в воздух, хватаясь за поручни, и товарищи помогали им забраться на баржу.
Сардаукары собрались на площади под летящей платформой, стараясь построиться в правильные шеренги и цепи. Они принялись стрелять короткими стрелами из своих портативных арбалетов. Стрелы отражались от стен, поражая большей частью случайных прохожих. Защитные жилеты ослабляли удары стрел или отклоняли их, но большинство мирных граждан не были ничем защищены.
С высоко поднявшейся баржи стихийные повстанцы от, - крыли огонь по столпившимся внизу сардаукарам. Те взбесились от вида крови. Один из двигателей задымил, и платформа покачнулась, едва не опрокинувшись. Четверо повстанцев упали вниз, разбившись насмерть о каменные плиты пола.
Гурни работал с неисправной панелью управления, но Ромбур отодвинул его в сторону и увеличил мощность оставшихся целыми двигателей. Загруженная, накренившаяся платформа поднялась до верхних этажей Гран-Пале. Принц взглянул вверх, узнавая знакомые места, где он и его родители вели некогда праздную жизнь вельмож и аристократов.
Он развернул баржу, и перегруженная платформа направилась к широкому окну, балкону и обзорной галерее, где когда-то происходили торжества по случаю бракосочетания Доминика Верниуса и его прекрасной леди Шандо.
Ромбур направил баржу прямо в окно, как нож в сердце огромного демона, сметя богато украшенные перила балкона.
Осколки осыпали принца; раздались крики боли, смешанные с боевыми кличами сражающихся. Ромбур выключил двигатели, и баржа остановилась.
К?тэр был первым, кто спрыгнул на выложенный плитками пол и бросился на столпившихся в середине помещения тлейлаксов и горстку сардаукаров, готовых защищать свои жизни до последней возможности.
- Победа на Иксе!
Борцы за свободу подхватили клич и бросились на врагов, имея больше энтузиазма, чем настоящего оружия.
В сопровождении Гурни Халлека Ромбур сошел с баржи. Так состоялось его триумфальное возвращение в Гран-Пале. Стоя среди обломков, оглушенный криками сражающихся и выстрелами, принц был счастлив. Он чувствовал, что наконец вернулся домой.

***

В верхних этажах Айдахо повел своих солдат в самое пекло схватки. Сардаукары оборонялись с отчаянием обреченных, оказывая ожесточенное сопротивление. Имперские солдаты бросали в рот какие-то меланжевые вафли - передозировали пряность? - и бросались в гущу схватки.
Как взбесившиеся животные, сардаукары кидались вперед, несмотря на подавляющее превосходство противника. На ближней дистанции сардаукары побросали стрелковое оружие и схватились за ножи, шпаги, не брезгуя даже голыми руками, чтобы преодолеть защиту солдат Атрейдесов. Каждый раз, когда сардаукарам удавалось подавить защитное поле какого-то из солдат Лето, они сбегались вместе и рвали солдата на части.
Подполковник Кандо Гарон в рваной форме, вымазанной кровью, тоже оказался в самой гуще схватки. На его поясе висела длинная шпага, но он не стал ею пользоваться. Вместо этого он работал кривым кинжалом, нанося удары в глаза или ловко вскрывая яремные вены меткими уколами в шею. Он был возбужден до такой степени, что просто не замечал нападавших на него солдат Атрейдеса.
Отважный каладанский лейтенант, подкравшись сбоку к Гарону, сумел проткнуть его защитное поле и вонзил шпагу в плечо подполковника. Сквозь дурман пряности Гарон не понял, что произошло, и, свирепо оглянувшись, - что за насекомое его укусило? - с удвоенной энергией бросился в драку, не обратив ни малейшего внимания на ранившего его офицера.
Завывая дикими голосами, сардаукары, не соблюдая никакого строя, бросались на противника. Одурманенные и примитивные в своей ярости, они были тем не менее отличными и смертельно опасными бойцами.
Под таким напором ряды солдат Атрейдеса дрогнули, но Дункан, напрягая все силы, отдал команду и поднял высоко над головой шпагу старого герцога. Казалось, что острие шпаги заряжено духом Пауля Атрейдеса. Сам Дункан работал этой шпагой на Гиназе, и сегодня она приведет солдат Атрейдеса к победе! Будь жив Пауль Атрейдес, он мог бы гордиться мышонком, которого приютил когда-то под своим крылом.
Услышав сильный голос оружейного мастера, люди Атрейдеса пошли вперед, стуча клинками по жужжащим щитам. Учитывая подавляющее численное превосходство Атрейдесов, вся битва должна была быстро окончиться, но сардаукары не собирались без боя уступать свои позиции. Их лица пылали так, словно все они принимали большие дозы стимуляторов. Сардаукары отказывались сдаваться.
Оказывая бешеный натиск, Дункан пока не видел признаков решительной победы; не было никакой надежды, что битва закончится скоро. Несмотря на разброд и дезорганизацию, сардаукары продолжали оказывать яростное сопротивление.
Айдахо понимал, что это будет самый кровавый день в его жизни.

***

Пока под сводами подземного города разгоралось сражение, Хайдар Фен Аджидика бросился в исследовательский павильон, надеясь, что он послужит ему надежным убежищем. Спешивший рядом с ним Хазимир Фенринг раздумывал, не стоит ли сейчас воспользоваться благоприятным моментом и бежать. Однако по зрелом размышлении он решил, что у него нет иного выбора, кроме как последовать за мастером-исследователем, который скорее всего сам себя убьет - во всяком случае, было такое впечатление, что он действительно намерен это сделать.
Внутри в огромной лаборатории было тихо. Фенринг сморщил нос, вдохнув запах гниения человеческой плоти, исходивший от лабораторных чанов. Сотни тлейлаксов ходили между столами, наблюдая за чанами, беря пробы и регулируя работу метаболических механизмов. Доносившийся снаружи шум битвы напугал рабочих, но они продолжали работать с необычайным усердием, боясь, что уклонение от работы будет стоить им жизни. Малейшее отклонение в работе могло привести к необратимым нарушениям и прекращению продукции искусственной пряности, что ставило под угрозу выполнение программы «Амаль». У мастера Аджидики были свои жесткие приоритеты.
Сардаукарам, охранявшим исследовательский павильон, были даны добавочные дозы аджидамаля. Этих солдат бросили в бой, освободив от выполнения обычных обязанностей. Дико крича, они бросились в драку, не соблюдая никакой воинской дисциплины.
Фенринг не совсем понимал, что происходит. Ему совсем не нравилось, что действиями войск никто не руководит.
Взор Аджидики дико блуждал. Он жестом подозвал к себе Фенринга:
- Идите со мной.
Глаза маленького человечка были красны от массы мелких кровоизлияний в склеру и роговицу.
- Вы - человек императора и должны стоять по правую руку от меня, пока я буду делать заявление относительно нашего будущего. - Он хищно ощерился, на деснах его выступили капельки крови, словно он только что грыз живую плоть. - Скоро вы начнете поклоняться мне.
- Хм-м, сначала я хочу послушать, что вы скажете, - уклончиво ответил Фенринг, угадывая темный огонь безумия в глазах Аджидики. Он раздумывал, не сломать ли этому гному шею прямо сейчас - это потребовало бы одного молниеносного движения, - но потом передумал. Слишком много преданных мастеру-исследователю рабочих собралось в этом помещении. Все они смотрели на мастера, ожидая, что он им скажет.
Фенринг и Аджидика взобрались по крутой металлической лестнице на мостик, нависший над лабораторией.

***

- Слушайте меня! Это испытание послано нам самим Богом! - гулким голосом выкрикнул Аджидика жадно внимавшим слушателям. Когда он говорил, из его рта вылетали капельки крови. - Мне представилась чудесная возможность показать вам ваше будущее.
Исследователи продолжали слушать. Фенринг уже слышал бредовые высказывания человечка, но теперь Аджидика, кажется, окончательно сошел с ума.
На огромном экране были видны голографические сцены развернувшегося на Иксе сражения, проецируемые голопроекторами, расставленными по периметру города. Войска Атрейдеса вместе с городским сбродом брали с бою сектор за сектором.
Не обращая внимания на приближавшуюся битву, мастер-исследователь воздел вверх руки, сжав пальцы в кулаки. Между паучьими пальцами начала сочиться кровь, стекая по сухожилиям предплечий. Мастер разжал кулаки и увидел, что в центрах ладоней появились яркие пятна выступившей крови.
Это и есть стигмы? - подумал Фенринг. Однако он неплохой шоумен. Хотя скорее всего кровь настоящая.
- Я создал аджидамаль, секретную субстанцию, которая откроет путь истинно верующим. Я послал лицеделов на неизведанные планеты, чтобы заложить основы величественного будущего. Нашего будущего. Другие мастера Тлейлаксу пребывают сейчас при императорском дворе в Кайтэйне и готовы начать действовать против меня. Те, кто последует за мной, станет бессмертным и всемогущим. Такого благословит сам Бог.
Фенринг был крайне удивлен такими сведениями. На лбу Аджидики появилась открытая рана, из которой хлынула кровь, стекая по бровям на виски. Струйка крови залила глаза.
- Следуйте за мной! - Голос Аджидики превратился в тонкий визг. - Только я обладаю верным видением Только я понимаю желания Бога. Только я… - На высоте этого крика кровь хлынула у мастера из горла. Резкие движения превратились в судорожный припадок. Он рухнул на металлический пол мостика. Кожа, поры и дыхание были пропитаны едким запахом меланжи и гниения.
Ошеломленный, Фенринг отпрянул назад, глядя на мастера-исследователя и видя его предсмертные судороги. Тело маленького человечка было мокрым и красным от крови. Теперь она текла из ушей и носа.
Фенринг нахмурился. Ему стало ясно, что длительный, дорогостоящий проект «Амаль» с треском провалился. Изменились даже сардаукары, посаженные на свой паек искусственной пряности, и изменились они далеко не в лучшую сторону. Императору не стоит рисковать и продолжать свою программу.
Фенринг, не веря своим глазам, воззрился на экран. Войска Атрейдеса сокрушили оборону тлейлаксов и взбесившихся сардаукаров. Фенринг воочию убедился в том, что составленный с таким тщанием план развалился в считанные часы, как карточный домик.
Единственный способ спасти свою жизнь-это свалить ответственность за неудачу на мастера-исследователя Хайдара Фен Аджидику.
Истекая кровью, текшей из сотни мелких ран, маленький человечек продолжал извиваться на мостике, выкрикивая громкие заявления и проклятия, до тех пор, пока не подкатился, извиваясь в судорогах, к краю мостика. Наконец Аджидика сорвался с большой высоты и рухнул в один из лабораторных чанов… возможно, с небольшой помощью графа Фенринга.

Глава 10

Каждый человек - потенциальный враг, любое место - потенциальное поле битвы.
Мудрость Дзенсунни

Еще одна схватка. С каждым разом сокращения становились все более сильными и болезненными.
Джессике пришлось использовать все приобретенные в Школе Бене Гессерит навыки и умения, чтобы сосредоточиться на управлении мышцами. Главная задача сейчас это нормально провести рождающегося младенца по родовым путям. Теперь Джессику не интересовало, какое разочарование постигнет Мохиам, когда та увидит, что родился мальчик. Роженице было совершенно все равно, какой вред принесет рождение сына вековой селекционной программе Общины Сестер, на сколько тысячелетий назад будет отброшен ее хитроумный план и как это спутает карты Бене Гессерит. Сейчас Джессика могла думать только о самих родах.
Рядом с Джессикой в подвесном кресле сидела леди Анирул Коррино. Лицо ее было серым и изможденным. Было видно, что Преподобная Мать прилагает все силы, чтобы удержать тонкую ткань своего сознания на грани душевного здоровья. В ее руке снова был лазерный нож. Сидит. Ждет. Подстерегает, как хищник в засаде.
Джессика погрузилась в медитационный транс, окружив себя непроницаемым коконом. Надо оттянуть время и сохранить тайну в течение хотя бы еще нескольких минут. Скоро на свет явится младенец. Сын, а не дочь.
Преподобная Мать Мохиам и леди Марго Фенринг тоже находились здесь, в течение долгих часов наблюдая за Анирул. Сейчас обе они стояли за спиной супруги императора, готовые броситься на нее в случае, если та вдруг обнаружит склонность к агрессии. Хотя по должности именно Анирул была Матерью Квисаца, Сестры не могли допустить, чтобы она причинила вред ребенку.
Углом глаза, в промежутке между глубокими вдохами, Джессика уловила малозаметное движение руки Мохиам. Та подала роженице условный сигнал, означавший: скажи Анирул, что пуповину должна перерезать я. Я должна взять у нее лазерный нож.
Джессика притворилась, что у нее началась новая схватка, чтобы обдумать это требование. В течение многих лет Верховный Проктор Мохиам была ее наставницей на Валлахе IX. Именно она ввела свою юную ученицу в Общину Сестер, именно она недвусмысленно потребовала, чтобы Джессика зачала от герцога Лето дочь. Она вспомнила, как Мохиам держала у ее шеи смертельное острие гом-джаббара, готовая в случае провала вонзить смертоносную иглу в артерию. То было бы наказание за неудачу.
Тогда она без колебаний убила бы меня в случае, если бы по своим человеческим качествам я не соответствовала эзотерическим стандартам Бене Гессерит. Так же легко она может убить меня и сейчас.
Но будет ли это по-человечески в глазах самой Мохиам? Устав Бене Гессерит категорически запрещал Сестрам любить, но разве это не по-человечески - испытывать любовь и сострадание? Будет ли в данной ситуации Мохиам менее опасной, чем Анирул?
Нет, и скорее всего они убьют ребенка.
Джессике всегда казалось, что любовь - это чувство, недоступное машине, а люди сокрушили думающие приборы во время Великого Джихада много тысяч лет назад. Но если люди победили, то почему пережиток бесчеловечности - испытание гом-джаббаром - сохранился именно в одной из Великих Школ? Значит, жестокость такая же неотъемлемая часть человеческой психики, как и любовь. Одно не может существовать без другого.
Могу ли я ей доверять? Альтернатива слишком ужасна. Есть ли другой выбор?
Между двумя потугами Джессика оторвала от подушки потную голову и тихо произнесла:

***

Предыдущая страница 18 Следующая страница


19 Кевин Джеймс Андерсон, Брайан Герберт

- Леди Анирул, я бы хотела… чтобы пуповину перерезала Марго Фенринг. - Мохиам в изумлении отпрянула. - Вы не передадите ей нож?
Джессика притворилась, что не замечает возбуждения и недовольства своей старой наставницы.
- Таков мой выбор.
У Анирул был отсутствующий взгляд, словно она все время слушала свои внутренние голоса, стараясь понять, что они хотят ей сказать. Очнувшись, она взглянула на хирургический инструмент, зажатый в ее руке.
- Да, да, конечно.
Оглянувшись через плечо, она отдала смертоносное оружие леди Фенринг. На какое-то мгновение взор Анирул прояснился.
- Долго еще ждать?
Она облокотилась на родильный стол.
Джессика попыталась подправить свой метаболизм так, чтобы хоть немного уменьшить жестокую боль схваток, но безуспешно.
- Младенец уже идет.
Джессика отвлеклась от наблюдавших за ней женщин и принялась смотреть на нескольких прирученных пчел, летавших между подвесными цветочными горшками. Насекомые ползали по цветам, опыляя растения. Сосредоточься. Сосредоточься.
Через несколько секунд болезненная схватка стихла. Взор Джессики прояснился, и она с удивлением обнаружила, что лазерный нож в конце концов все же оказался в руках Мохиам. Роженицу объял непритворный ужас и страх за ребенка. Сам по себе нож ничего не значил. Они Сестры Бене Гессерит. Им не нужен нож, чтобы убить младенца.
Боль возобновилась. Чьи-то пальцы скользнули по ее телу, вошли во влагалище. Пухлая медицинская Сестра удовлетворенно кивнула.
- Шейка раскрыта полностью. - Она помолчала и применила Голос:
- Тужься.
Джессика непроизвольно подчинилась, но от потуги боль только усилилась. Она закричала. Мышцы судорожно напряглись. Голос назойливо что-то повторял, но Джессике стоило большого труда понимать смысл слов.
- Тужься! - Это говорила вторая медицинская Сестра. Что-то внутри тела Джессики старалось причинить ей боль, отчаянно сопротивлялось ее усилиям. Ребенок не хотел выходить. Как это возможно? Ведь это противоречит естественному ходу вещей!
- Стоп! Расслабься!
Джессика перестала понимать, кто к ней обращается, но подчинилась властному приказу. Боль стала невыносимой, и Джессика удержала рвущийся из горла крик, только применив все искусство, которому научила ее когда-то старая Мохиам. Организм отвечал на роды по программе, заложенной в ДНК, и с этим ничего нельзя было поделать.
- Ребенок обвит пуповиной!
Нет, ну пожалуйста, только не это! Джессика закрыла глаза, сосредоточилась на том, что происходило внутри нее, стараясь сохранить свое драгоценное дитя. У Лето должен быть сын. Но ей никак не удавалось напрячь нужные мышцы, казалось, тело вышло из-под контроля. Она ощущала лишь тьму и безнадежную обреченность.
Она почувствовала, как мягкая рука медицинской Сестры вошла в ее матку и начала производить там какие-то манипуляции, стараясь распутать младенца. Джессика постаралась овладеть властью над своим непослушным телом, направляя поток энергии в каждую клетку, включив в этот процесс весь свой разум. И снова у Джессики появилось ощущение, что крошечный младенец в ее чреве сопротивляется и не хочет выходить в мир.
Только не здесь, только не в присутствии этих опасных женщин.
Джессика чувствовала себя маленькой и слабой. Любовь, которую она так хотела разделить с герцогом и его сыном, казалась ей теперь такой незначительной по сравнению с непомерно огромной вселенной и всем, что она вмещала. Квисац-Хадерах. Способен ли он провидеть все еще до своего рождения?
Может быть, мой младенец - именно Он?
- Тужься еще, тужься!
Джессика подчинилась, и на этот раз что-то изменилось, она почувствовала, как что-то потекло. Она сжалась и снова изо всех сил натужилась, потом еще и еще раз. Боль стихла, но роженица не переставала напоминать себе об опасности, которая угрожала ей здесь со всех сторон.
Ребенок выходил. Она чувствовала это, потом ощутила, как к нему потянулись чужие руки, отняли его у матери… В этот момент силы покинули Джессику. Мне надо быстро оправиться, чтобы защитить его. Сделав три глубоких вдоха, Джессика попыталась сесть. Она чувствовала слабость, усталость и боль во всем теле.
Женщины, стоявшие у стола, молчали и почти не двигались. Потом они зашептались, словно Джессика родила страшного урода.
- Мое дитя, - слабо проговорила Джессика, нарушив зловещую тишину. - Где мое дитя?
- Как это могло случиться? - высоким голосом вопросила Анирул. Она была близка к истерике. Спустя мгновение она испустила отчаянный вопль:
- Нет!
- Что ты сделала? - тихо спросила Мохиам. - Джессика, что ты сделала?
Преподобная Мать не выказала гнева, которого так боялась Джессика. Весь облик Мохиам говорил о поражении и крайней степени разочарования.
Джессика снова попыталась хотя бы краем глаза посмотреть на ребенка и на этот раз увидела черные мокрые волосы, невысокий лобик и умные, широко открытые глазки. Она снова подумала о своем возлюбленном герцоге Лето. Мой ребенок должен жить.
- Теперь я понимаю, о чем хотели предупредить меня голоса Другой Памяти, - сказала Анирул, с неприкрытой яростью глядя на Джессику. - Они знали, но Лобия не успела вовремя меня предупредить. Я - Мать Квисаца! Тысячи Сестер работали над этой программой в течение нескольких тысячелетий. Что ты сделала с нашим будущим?
- Не убивайте его! Накажите меня за то, что сделала я, если это необходимо, но не трогайте сына Лето!
По щекам Джессики потекли слезы.
Мохиам сунула мальчика в руки Джессики с таким видом, словно ей не терпелось избавиться от этого неприятного бремени.
- Возьми своего проклятого сына, - сказала она холодным как лед тоном, - и молись, чтобы Община Сестер пережила то, что ты натворила.

Глава 11

Люди сознают, что они смертны, и боятся застоя наследственности, но не знают пути к спасению. Первичной и главной целью селекционной программы по созданию Квисац-Хадераха является беспрецедентное изменение направления, в котором движется человечество.
Леди Анирул Коррино. «Личный дневник»

Неподалеку от родильного зала императорского дворца какой-то мужчина, переодетый сардаукаром охраны, умело накладывал на губы помаду, чтобы скрыть следы сока сафо. Сзади, на отутюженных брюках, чуть пониже форменной куртки, виднелось пятно крови. Впрочем, оно было почти незаметным…
Пользуясь своей высокой реакцией и способностью к быстрым движениям, Питер де Фриз ловко всадил нож в левую почку охранника, когда тот шел занимать свой пост, а потом быстро стянул с него форму. Такой блестящей работой можно было гордиться.
В течение всего нескольких минут Питер затащил мертвое тело в пустую комнату, натянул на себя мундир и с помощью специальных химикатов отмыл кровь с одежды мертвеца. Выйдя из комнаты, Питер поспешил занять свое место у двери родильного зала.
Товарищ мертвого сардаукара окинул де Фриза насмешливым взглядом.
- Где Данкерс?
- Кто знает? Меня оторвали от ухода за львом, чтобы я постоял здесь, пока какая-то камеристочка будет рожать своего ублюдка, - грубо ответил де Фриз, кривясь от отвращения. - Мне сказали прийти сюда и заменить его.
Охранник фыркнул, давая понять, что ему совершенно все равно, кто будет здесь стоять, оглядел свой церемониальный кинжал и поправил на плече погонный ремень парализующей дубинки.
У Питера был еще один клинок, спрятанный в рукаве мундира. Спиной он чувствовал приятный холодок и влагу пролитой им чужой крови.
Они услышали донесшийся из зала крик, потом раздались удивленные сердитые голоса. Потом запищал ребенок. Де Фриз и охранник посмотрели друг на друга, и Питер вдруг всем нутром ощутил опасность. Может быть, красивая мамаша, тайная дочь барона умерла в родах? Нет, на это надеяться не приходится, это было бы слишком просто. Теперь из зала доносились только приглушенные голоса и плач новорожденного младенца.
Младенец герцога Лето мог предоставить множество благоприятных возможностей. Не говоря уже о том, что мальчишка, как ни говори, тайный внук барона. Может быть, стоит взять ребенка в заложники, превратить Джессику в сексуальную рабыню, а потом убить их обоих, не дожидаясь, пока она ему наскучит. Должно быть, это не такое уж малое удовольствие, позабавиться с женщиной герцога.
С другой стороны, ребенок, пожалуй, ценнее Джессики. Новорожденный - представитель двух Домов - Атрейдесов и Харконненов. Может, самое лучшее и безопасное - забрать ублюдка на Гьеди Первую и воспитать вместе с Фейдом-Раутой. Какая великолепная месть Дому Атрейдесов! Появится альтернативный наследник, на случай, если Фейд-Раута окажется таким же тупым чурбаном, как его старший братец Раббан. При достаточной ловкости у де Фриза появятся рычаги воздействия на Общину Сестер, два Великих Дома и на саму Джессику. И все это можно устроить за один день.
От предвкушения столь заманчивой перспективы у Питера потекли слюнки.
Женские голоса стали громче, потом открылась дверь родильного зала. Шелестя одеждами, в коридор вышли три ведьмы - уродка Мохиам, ненормальная жена императора и Марго Фенринг - все в черных просторных накидках. Женщины о чем-то спорили приглушенными голосами.
Де Фриз затаил дыхание. Если Мохиам посмотрит в его сторону - все пропало, ведьма, несомненно, узнает его, несмотря на маскарад. К счастью, женщины были слишком чем-то расстроены и не смотрели по сторонам, занятые своими делами. Не оглядываясь, они торопливо зашагали по коридору.
Оставив мать и ребенка без защиты.
Дождавшись, когда ведьмы свернут за угол, де Фриз небрежно сказал своему напарнику:
- Пойду посмотрю, все ли там в порядке.
Прежде чем охранник сообразил, что ответить, де Фриз проскользнул в родильный зал.
Впереди было еще одно, ярко освещенное помещение, откуда доносились громкий плач младенца и женские голоса. Питер услышал, как сзади застучали подкованные каблуки - следом за ментатом в родильный зал торопливо вошел охранник. Дверь в коридор закрылась.
Не производя лишнего шума, де Фриз повернулся и молниеносным ударом поразил охранника в горло. Удар был так резок, что клинок со зловещим свистом рассек воздух. На стену брызнула алая кровь.
Осторожно опустив обмякшее тело сардаукара на пол, Питер прокрался в родильное помещение. Прикоснувшись запястьем к парализующей дубинке, он активировал ее.
Возле настенного монитора хлопотали две низкорослые медицинские Сестры. Они пеленали ребенка, брали пробы клеток и волос на анализы и смотрели на показания диагностических приборов. Было такое впечатление, что женщины оценивают результаты провалившегося эксперимента. Сестры стояли спиной к ментату.
Услышав жужжание поля дубинки, одна из сестер, более полная и низкорослая, начала поворачиваться. Бросившись вперед, де Фриз ударил ее станнером, как палицей. Удар пришелся в лицо, сплющив нос и послав в мозг парализующий импульс.
Женщина, падая, не успела коснуться пола, когда вторая Сестра, заслоняя собой младенца, выступила вперед и приняла боевую стойку. Де Фриз ударил дубинкой и ее. Она блокировала удары, но руки ее оказались обездвиженными. Он ударил женщину еще раз - по шее - с такой силой, что сломал позвоночник.

***

Тяжело дыша в радостном возбуждении, он заколол обеих Сестер, чтобы не испытывать судьбу.
Младенец лежал на пеленальном столе, плакал и сучил ручками и ножками. Мальчик был просто прекрасен в своей беззащитности.
В противоположном конце зала, на широкой кровати лежала измученная родами Джессика. Глаза ее были затуманены большими дозами обезболивающих лекарств. Даже изможденная и покрытая потом, она была красива и очаровательна. Надо бы убить ее, чтобы лишить Лето такой женщины.
С того момента, когда ментат вошел в зал, прошли считанные секунды, но тратить время зря было некогда. Когда де Фриз потянулся к ребенку, глаза Джессики расширились от ужаса. Лицо исказилось от душевной муки.
О, это гораздо лучше, чем убить ее.
Напрягая все силы, родильница попыталась сесть. Она, кажется, собирается сползти с кровати и броситься на-него! Какая преданность ребенку, какая сила материнского инстинкта! Он улыбнулся ей, ничем не рискуя - после того, как он смоет макияж и переоденется, она ни за что его не узнает.
Решив взять то, что оказалось под рукой, пока никто не помешал, ментат сунул за пояс дуэльный кинжал и парализующую дубинку. Пока Джессика сползала с кровати, Питер быстро и умело завернул ребенка в одеяло. Она все равно не успеет до него доползти.
Он увидел, как по шелковому подолу ночной рубашки расползается алое пятно. Джессика встала, но потом зашаталась и повалилась на пол. Де Фриз подхватил ребенка, подразнил им мать, а потом выбежал в коридор. Даже пока он бежал по коридору, стараясь на ходу утихомирить орущего ребенка, ментатский ум одну за другой развертывал все возможности.
Их было так много…

***

Выйдя из Зала Речей Ландсраада после удачной речи, благосклонно принятой высоким собранием, Лето гордо поднял голову. Его отец восхитился бы таким поведением сына. На этот раз он все сделал правильно. Лето не стал спрашивать разрешения что-либо сделать, он просто известил их о своих действиях, а они были необратимыми.
Скрывшись из вида собрания, Лето почувствовал, что у него дрожат руки, хотя он очень мужественно держался во время самого выступления, ничем не выдав своего волнения. По аплодисментам он понял, что большинство членов Ландсраада от души восхитились его действиями. Его деяния станут легендарными в устах аристократов Великих Домов.
Однако политика порой совершает странные и капризные повороты. Приобретенное в один из моментов, может быть утрачено в следующий. Многие делегаты аплодировали ему лишь под влиянием общего подъема, а полное осмысление происшедшего наступит позже. Даже если это и так, то несомненно одно - сегодня Лето приобрел новых союзников. Осталось сделать главное - установить, чего он, собственно говоря, добился своими дерзкими действиями.
Однако теперь настала пора навестить Джессику.
Быстрым шагом герцог пересек вымощенную брусчаткой овальную площадь. Оказавшись во дворце, он не стал подниматься по лестнице, а воспользовался лифтом, который доставил его к родильному залу. Наверное, его ребенок уже родился!
Но когда Лето вышел на площадку верхнего этажа, путь ему преградили четверо вооруженных до зубов сардаукаров. За ними Лето увидел охваченную смятением толпу придворных, среди которых было много Сестер Бене Гессерит.
Он сразу увидел завернутую в большую белую накидку Джессику, лежавшую в большом кресле. Она казалась слабой и маленькой. Вид возлюбленной потряс Лето. Кожа Джессики была мокрой от пота и прозрачной от боли.
- Я - герцог Лето Атрейдес, кузен императора. Леди Джессика - моя официальная наложница. Дайте мне пройти к ней.
Не дожидаясь разрешения, он сам проложил себе дорогу, применив прием, которому научил его Дункан Айдахо.
Увидев своего герцога, Джессика потянулась к нему, вырвавшись из рук склонившихся над ней Сестер, и попыталась встать.
- Лето!
Он обнял ее и подхватил на руки, боясь спросить о ребенке. Неужели он родился мертвым? Если это так, то почему Джессика не в родильном зале и к чему эти меры безопасности?
К нему подошла Преподобная Мать Мохиам. Ее лицо выражало недовольство и гнев. Джессика попыталась что-то сказать, но вместо этого разразилась рыданиями. Он заметил, что под ногами возлюбленной образовалась лужа крови. Лето с трудом мог говорить, но все же задал роковой вопрос:
- Мой ребенок умер?
- У вас сын, герцог Лето, вполне здоровый мальчик, - сухо и коротко сказала Мохиам. - Но его похитили. При этом убили двух гвардейцев и двух медицинских Сестер. Тот, кто это сделал, очень хотел заполучить младенца.
Лето не сразу понял страшный смысл сказанного. Он лишь еще крепче прижал к себе Джессику.

Глава 12

На протяжении эпох, отмеченных остовами погибших планет, человек, сам того не ведая, был геологической и экологической силой, не осознающей своей мощи.
Пардот Кинес. «Долгий путь на Салусу Секундус»

Лайнеры Гильдии блокировали Арракис. Барон Харконнен почти физически ощущал эту мертвую хватку, которая сдавила ему горло, мешая дышать. Весь день из транспортных люков продолжали вылетать боевые суда сардаукаров. Барон никогда в жизни не испытывал такого страха.
Умом барон понимал, что император никогда не испепелит Арракис, как он сделал это с Зановаром, но отнюдь не исключалась возможность избирательного уничтожения Карфага. Вместе с Владимиром Харконненом.
Видимо, мне надо снаряжать корабль и скорее уносить отсюда ноги.
Но ни один челнок не мог уже покинуть планету. Всем без исключения космическим кораблям Харконнена было запрещено взлетать. У барона не было иного пути бегства, кроме как пешком уйти в пустыню. Кроме того, он еще не дошел до такой степени отчаяния, чтобы сделать это. Пока.
Стоя внутри наблюдательного плазового колпака на башне карфагского космопорта, барон смотрел, как оранжевый огненный хвост прочертил небо. Из брюха лайнера вылетел еще один челнок. По системе связи последовало распоряжение встретить прибывших. Это было беспрецедентно. Так барона еще никогда не унижали.
Этот проклятый Шаддам обожает играть в солдатики и вечно красуется в военной форме, а теперь вообще ведет себя как вселенский драчун. Наблюдательные спутники барона были уничтожены все до единого. Какого дьявола хочет от меня император?
Глядя на прибывающий челнок сквозь пелену наступающих сумерек, барон скорчил недовольную гримасу. Вестовые передали приказ барона в космопорт, и на демаркационной линии взлетно-посадочной зоны выстроились небольшие подразделения. Силикатное покрытие дорожек и полос отдавало накопленный за день жар. В воздухе стоял удушливый запах испаряющихся с мостовых смазочных масел и других химикатов. Вокруг стояли обездвиженные космические суда.
На горизонте, на фоне пылающего огненного заката поднялось огромное облако пыли - еще одна из проклятых здешних пыльных бурь.
На поле приземлился небольшой челнок. Готовясь к встрече, барон чувствовал себя, как загнанный в угол зверь. Тот воинский контингент, который барон привез с Гьеди Первой, не мог противостоять вторжению такого масштаба. Если бы в его распоряжении было чуть больше времени, он вызвал бы из Кайтэйна Питера де Фриза, который взял бы на себя обязанности дипломатических переговоров, которые позволили бы разрешить это очевидное недоразумение.
Передвигаясь на воздушной подвеске навстречу свите представителей ОСПЧТ и Гильдии, барон вымученно улыбался всем своим брыластым лицом. Из усовершенствованного челнока вышел альбинос - представитель Гильдии в специальном костюме, снабженном меланжевой маской. Рядом с ним выступал жилистый и продубленный ветрами всей империи верховный башар, а чуть сзади, зловеще улыбаясь, шел ментат, аудитор ОСПЧТ. Барон скользнул своими паучьими глазами по фигуре ментата. Этот человек может создать реальные трудности.
- Добро пожаловать, добро пожаловать! - Барон с трудом скрывал свой страх и подавленность, хотя любому, даже не очень внимательному наблюдателю было ясно, что Владимир Харконнен нервничает. - Естественно, я готов сотрудничать с вами любым доступным мне способом.
- Да. - сказал вместо приветствия альбинос - представитель Гильдии, вдохнув облако меланжевого газа, поступавшего из толстого воротника комбинезона, - вы будете сотрудничать с нами независимо от вашего желания.

***

Все трое прибывших чиновника вели себя с беспримерным высокомерием.
- Но… сначала вы должны объяснить мне, что преступного я совершил. Кто выдвинул против меня ложные обвинения? Заверяю вас, что произошла какая-то досадная ошибка.
Ментат-аудитор и верховный башар подошли ближе.
- Вы предоставите нам доступ ко всей финансовой и транспортной документации. Мы хотим проверить все добывающие машины, все склады и все декларации об объемах производства. Только тогда можно будет сказать, в чем заключается ошибка.
К первым двум подошел и легат Гильдии.
- Не пытайтесь что-либо скрыть.
Барон, с трудом сглотнув, повел прибывших в здание космопорта.
- Конечно, конечно, - заверил он легата.
Он знал, что Питер де Фриз аккуратно выправил все записи, просмотрел каждый документ, каждое донесение, а извращенный ментат был обычно очень щепетилен в таких делах. Но, несмотря на это, барон чувствовал в груди предательский холодок. Самые хитроумные манипуляции с отчетами и балансами не выдержат придирчивого анализа дьявольских аудиторов ОСПЧТ и Космической Гильдии.
Болезненно улыбаясь, барон жестом указал своим непрошеным гостям на транспортную платформу, которая должна была доставить их в резиденцию Харконнена.
- Не хотите перекусить? - любезно осведомился барон. Может быть, удастся найти способ подсыпать в еду яд или сильные психотропные вещества.
Верховный башар иронически улыбнулся.
- Думаю, нет, барон. Мы наслышаны о пресловутом гала-банкете на Гьеди Первой. Мы не можем откладывать имперские дела ради таких, с позволения сказать, удовольствий.
Не в силах придумать иного предлога для оттяжки времени, барон молча повез прибывших в Карфаг.
Выйдя в открытую пустыню, Лиет Кинес и Стилгар наблюдали, как в небе Дюны один за другим появлялись лайнеры Гильдии, вываливаясь на темный небосвод из свернутого пространства. Огромные суда произвели мощную ионизацию воздуха, и сполохи разрядов статического электричества затмили свет звезд.
Лиет, однако, понимал, что этот свет - буря, вызванная политическими силами, а не устрашающий природный феномен.
- Мы привели в движение очень мощные силы, Стил.
Стилгар допил остатки ароматного меланжевого кофе, сваренного Фарулой, принесшей напиток мужчинам, обосновавшимся на скалах возле Сиетча Красной Стены.
- Действительно так. Лиет. Надо побольше разузнать о том, что происходит.
По традиции Фарула приготовила горячий возбуждающий напиток в конце жаркого дня, перед тем как отвести Лиет-чиха в общую игровую комнату сиетча. Маленькая Чани пока находилась под присмотром няни.
В течение последних нескольких часов фримены, жившие в городе, и слуги, работавшие в резиденции Харконнена, послали в сиетч множество сообщений с помощью дистранса - особого ультразвукового кода, встроенного в естественную систему коммуникации летучих мышей - обитателей сиетча. Каждое сообщение добавляло новый элемент в мозаику головоломки, проясняя общую картину, которая оказалась весьма интересной.
Лиет был в восторге, узнав, что сам барон Харконнен оказался в императорской мясорубке. Подробности были очень скудны, и напряженность нарастала с каждым часом. Очевидно, что представители Космической Гильдии, ОСПЧТ и сардаукары прибыли на Арракис для выяснения нарушений в добыче и обработке пряности.
Значит, представитель Гильдии Аилрик прислушался к моим словам. Ну что ж, пусть теперь Харконнена поджарят на медленном огне.
Вернувшись в один из общих залов сиетча, Лиет задумчиво почесал свою песочного цвета бороду, для которой в маске защитного костюма была оставлена специальная вырезка.
- Харконнены оказались не способны скрыть результаты наших налетов и вызванную ими утечку секретов. Наша маленькая месть оказалась гораздо более эффективной, чем мы рассчитывали.
Стилгар провел пальцами по ножнам криса, висевшего у него на поясе.
- Может быть, налеты окажутся средством изгнания Харконненов из нашей пустыни.
Прежде чем ответить, Лиет озабоченно покачал головой.
- Это не освободит нас от имперского контроля. Если барона изгонят, то лен Дюны просто передадут другому аристократическому семейству Ландсраада. Шаддам думает, что вправе сделать это, хотя фримены страдают здесь уже на протяжении нескольких сотен поколений. Новые господа могут оказаться не лучше Харконнена.
Ястребиное лицо Стилгара стало жестким.
- Но они не могут оказаться хуже.
- Согласен, мой друг. Знаешь, у меня появилась одна идея. Мы уже уничтожили или захватили несколько харконненовских хранилищ пряности. Эти акции доставили барону немало хлопот. Но теперь у нас появилась возможность нанести поистине сокрушающий удар, воспользовавшись присутствием здесь аудиторов ОСПЧТ. Это будет падением Дома Харконненов.
- Я сделаю все, о чем ты попросишь, Лиет.
Молодой планетолог положил ладонь на мускулистое плечо друга.
- Стил, я знаю, что ты не любишь города вообще, а Карфаг в особенности. Но дело в том, что Харконнен устроил один из незаконных складов пряности в непосредственной близости от космопорта, можно сказать, в тени его главной вышки. Если мы выберем этот склад мишенью и подожжем его, то представители Гильдии и ОСПЧТ неизбежно увидят этот пожар, и он привлечет их внимание. Это будет смертельный удар для барона.

Предыдущая страница 19 Следующая страница


Дом Коррино 20

Синие глаза Стилгара расширились.
- Это будет соблазнительным вызовом, Лиет. Это очень опасно, но мои бойцы получают радость не только оттого, что наносят вред врагам. Самое большое удовольствие - унижать их.

***

Ментат-аудитор работал с документами не мигая и не поднимая головы от стола. Аудитор поглощал данные, оценивал их и заносил несоответствия в лежавший перед ним блокнот. С каждым часом список неточностей рос, и барон все больше мрачнел. Однако все найденные аудитором «ошибки» были достаточно мелкими. Император, конечно, накажет его, но не приговорит к смертной казни.
Ментат-аудитор все еще не нашел того, что так тщательно искал…
Взрыв в районе товарных складов поразил всех присутствующих как гром среди ясного неба. Оставив аудитора за столом, заваленным документами, барон бросился на балкон. По улице в направлении пожара мчались спасательные команды. В клубах коричнево-оранжевого дыма к небу поднимались исполинские языки пламени. Барону не надо было долго объяснять, какой из неприметных складских корпусов стал объектом нападения.
Барон мысленно выругался.
Рядом с ним на балконе появился ментат-аудитор, вглядываясь в разгорающийся пожар. С другой стороны незаметно подошел верховный башар. Зум Гарон расправил плечи и насторожился.
- Что это за здание, барон?
- Мне кажется… это один из промышленных складов, солгал он. - Место, где мы храним излишки строительных материалов, детали сборных домов, которые мы доставляем с Гьеди Первой.
Черт возьми! Сколько там было пряности?
- Понятно, - заговорил ментат-аудитор. - По какой причине мог быть взорван этот склад?
- Может быть, в здании скопились горючие газы. Возможно, причиной взрыва стала халатность рабочих. Во всяком случае, так мне кажется.
Эти проклятые фримены! На лице барона отразилась непритворная растерянность.
- Мы тщательно осмотрим место происшествия, - заявил Зум Гарон. - Мои сардаукары помогут вашим спасателям.

***

Барон струсил, но у него не было никаких законных аргументов, чтобы воспротивиться предложенной помощи. Эти бродяги пустыни взорвали склад пряности, и меланжа вместе с обломками разлетелась по всей округе. Это будет улика, которую ментат-аудитор и ОСПЧТ с радостью используют против него. Они легко докажут, что склад был полон пряности, а у барона нет никаких официальных документов на это хранилище.
Он обречен.
В душе Владимира Харконнена бушевала ярость. Эти фримены ударили здесь и сейчас, в то время, когда он не сможет сгладить последствия. Аудиторы и сардаукары схватят его за руки на месте преступления, и он не сможет ни оправдаться, ни защититься.
За такие вещи император Шаддам заставит барона Харконнена дорого платить.

Глава 13

Почему мы должны находить странным или трудным для понимания тот факт, что любое возмущение в верхних эшелонах власти доходит до низов общества? Невозможно скрыть циничную и жестокую жажду власти.
Каммар Пилру. Посол Икса в изгнании; речь в Ландсрааде

Уцелевшие сардаукары, численность которых уменьшилась более чем вдвое, продолжали ожесточенно сопротивляться. Одурманенные сильным стимулятором, безразличные к боли и тяжелым ранам, императорские бойцы утратили всякий страх за свою жизнь.
Один из сардаукаров повалил молодого солдата Атрейдеса на землю, просунул затянутую в перчатку руку сквозь защитное поле и выключил его, а потом впился зубами в горло противника.
Дункан Айдахо не мог понять, почему элитный корпус императора с таким ожесточением защищает Тлейлаксу. Было ясно, что молодой Кандо Гарон никогда не сдастся, даже если останется один на горе трупов своих товарищей.
Дункан решил сменить тактику и сосредоточиться на цели, а не на противнике. Огненные стрелы летали вокруг Айдахо, как искры большого костра, но он не обращал на них никакого внимания. Дункан вскинул вверх руку и зычно крикнул на боевом языке Атрейдесов:
- Вперед, к Гран-Пале!
Люди герцога отступили от обезумевших сардаукаров и обошли их, построившись в фалангу во главе с Дунканом Айдахо. Продвигаясь к дворцу, командир Атрейдеса поражал попадавшихся на пути врагов шпагой старого герцога.
Стуча сапогами по каменным плитам потолочных этажей, они углубились в лабиринт переходов, ведущих к расположенным в сталактите административным зданиям. Мост, соединявший проходы с Гран-Пале, охранял один сардаукар в изорванной окровавленной форме. Увидев людей Дункана, бегущих к нему, он прижал к груди гранату и сорвал чеку, взрывая мост. Тело его взлетело к потолку искусственного неба вместе с огнем и обломками моста.
Пораженный Дункан приказал своим людям отойти от взорванного моста и начал искать другой путь к перевернутой пирамиде иксианского дворца. Как драться с этими смертниками?
Оглядывая местность в поисках другого моста, Дункан обнаружил транспортную платформу, врезавшуюся в один из балконов Гран-Пале. Ясно, что вел ее какой-то сумасшедший. Повстанцы сыпались с платформы и бежали внутрь дворца, издавая воинственные крики.
Дункан повел своих солдат по другому мосту, и они наконец вступили в верхние этажи Гран-Пале. Тлейлаксы - администраторы и ученые - бросились искать укрытия, громко моля о пощаде, сразу вспомнив имперский галахский язык. Некоторые солдаты Атрейдеса начали стрелять по ним, но Дункан призвал своих людей к порядку.
- Не тратьте времени на этот хлам. Этими людьми мы займемся позже.
Они побежали дальше, в некогда великолепно убранные, а ныне пришедшие в запустение помещения.
Бойцы Дункана проникли в верхние, расположенные в коре уровни и, воспользовавшись лифтовыми шахтами, устремились в грот, где развернулось наиболее ожесточенное сражение. Боевые кличи и крики раненых эхом отдавались под громадными сводами, смешиваясь с тошнотворным запахом смерти.
Личный взвод Дункана достиг главной приемной дворца и вступил на выложенный разноцветными плитами пол. Там развернулось довольно странное сражение между бывшими пассажирами разбитой транспортной платформы и разъяренными сардаукарами. Весь пол приемной был усеян осколка-Ми плаза и обломками камня.
В сутолоке схватки Дункан сразу увидел характерный силуэт принца-киборга. Рядом с ним дрался трубадур Гурни
Халлек. Боевой стиль Гурни не отличался изяществом и не мог впечатлить оружейного мастера Гиназа, но бывший контрабандист обладал врожденным умением владеть любым оружием.
Люди Дункана, выкрикивая имена герцога Лето и принца Ромбура, ворвались в приемную, переломив в свою пользу ход сражения. Субоиды и граждане Икса с новой силой кинулись в бой.
В этот момент распахнулась дверь бокового прохода, и на поле боя, крича и стреляя, появились несколько забрызганных своей и чужой кровью сардаукаров. Волосы их были растрепаны, лица покрыты ранами, но они упрямо шли вперед. Подполковник Кандо Гарон повел своих людей в самоубийственную атаку.
Своими налитыми кровью глазами Гарон сразу увидел принца и бросился к нему. В обеих руках Гарона было по клинку. Обе шпаги были красны от запекшейся на них крови.
Дункан узнал сына верховного башара, увидел смерть в его глазах и кинулся ему наперерез. Много лет назад он не смог предупредить старого герцога и тот был убит обезумевшим салусанским быком. Дункан поклялся, что никогда больше не допустит такой неудачи.
Ромбур стоял возле разбитой платформы, направляя действия повстанцев, и не видел бежавшего к нему Гарона. Повстанцы продолжали спрыгивать с транспортной баржи, подхватывая оружие убитых сардаукаров. Стена за спиной Ромбура была разрушена. В ней зияла дыра, сквозь которую было видно дно гигантского грота.
Дункан стремительно атаковал Гарона. Двое бойцов столкнулись. Их защитные поля, соприкоснувшись, издали звонкий грохот. Момент движения был настолько силен, что противники отлетели друг от друга.
Гарон, отклонившись от своей цели, оказался на пороге зияющего провала, скользя по осколкам оконного плаза. Решив вместо принца убить еще несколько врагов, Кандо лихорадочно огляделся и увидел троих иксианцев, стоявших близко от провала. Он сгреб их в охапку и, двигаясь, как бульдозер, столкнул в пропасть.
Гарон тоже оказался на самом краю, но в последнее мгновение успел ухватиться за металлический штырь, к которому раньше крепились стыки плазовых окон. Он повис над бездной, ухватившись одной рукой за штырь. Лицо его превратилось в маску звериного усилия, губы растянулись в страшной ухмылке, обнажив зубы. Сухожилия на шее натянулись так, что, казалось, вот-вот порвутся. Он висел на одной руке, преодолевая силу тяжести бешеной злобой и неукротимостью.
Видя безнадежное положение командира сардаукаров и зная, что Гарон - сын верховного башара, Ромбур на протезах подошел к краю пропасти. Ухватившись рукой за край стены, он наклонился вперед и протянул Гарону свою механическую искусственную руку. В ответ на предложенную помощь Гарон лишь яростно зарычал.
- Возьми руку! - приказал Ромбур. - Я вытащу тебя при условии, что ты прикажешь своим войскам сдаться. Икс мой.
Подполковник сардаукаров не сделал даже попытки протянуть руку своему спасителю.
- Я предпочту умереть, чем спастись с твоей помощью. Стыд хуже смерти. Предстать перед отцом с позором гораздо большая боль, чем ты можешь себе представить.
Принц-киборг уперся ногами в пол, протянул руку и словно тисками сжал запястье Гарона. Он вспомнил потерю семьи, боль от ожогов после взрыва на клипере.
- Нет такой боли, какой я не могу себе представить, подполковник.
Несмотря на сопротивление и протесты Гарона, принц начал вытаскивать его наверх.
В этот момент сардаукар протянул свободную руку к своему поясу и в мгновение ока обнажил острый как бритва нож.
- Почему бы тебе не погибнуть вместе со мной?
Гарон злобно усмехнулся и нанес удар звенящим лезвием. От этого удара из синтетических сухожилий брызнули искры, но сила была недостаточна для того, чтобы перерубить протез.
Не дрогнув, Ромбур продолжал тащить молодого офицера и почти вытащил его на край провала. Дункан поспешил на помощь принцу. С обезумевшим от страшной решимости лицом Кандо Гарон нанес еще один удар своим ножом, на этот раз металл и пластик поддались. Гарон сумел разрубить сухожилия и синтетические суставы, сильно повредив протез. Когда Ромбур отпрянул назад, глядя на дымящуюся культю протеза, Кандо Гарон, не издав ни крика, ни даже шепота, полетел в пропасть на дно грота.
Солдаты Атрейдеса и повстанцы быстро захватили Гран-Пале. Дункан облегченно вздохнул, хотя битва еще не окончилась.
После разгрома сардаукаров и самоубийства Гарона повстанцы с мрачным удовлетворением принялись сбрасывать в пропасть тлейлаксов, расплачиваясь с ними за те казни, когда так же, с балкона Гран-Пале, ненавистные захватчики сбрасывали ни в чем не повинных иксианцев.
Переводя дух, Дункан попытался сбросить напряжение. Внизу продолжалось ожесточенное сражение, но Айдахо решил поприветствовать старого друга.
- Хорошая встреча, правда, Гурни? Человек со шрамом покачал головой.
- На мой взгляд, она несколько сумбурна. С этими словами он вытер пот со лба.
Слишком взволнованный и уставший, чтобы праздновать победу, К?тэр Пилру сел на обломок пластона и коснулся рукой плит пола, словно желая оживить память о днях ранней юности.
- Жаль, что брат не может увидеть этого.
Он вспомнил, как в последний раз стоял здесь, в Гран-Пале, будучи сыном уважаемого дипломата. В этот момент К?тэру страстно захотелось вернуть украденные у него годы жизни. То было время изящества, приемов, флирта и интриг из-за руки Кайлеи Верниус.
- Твой отец еще жив, - сказал Ромбур, - и я буду рад, если он согласится возобновить свою службу на посту уважаемого посла Дома Верниусов.
Мягко, следя за силой сокращения механических мышц, принц сжал сутулое плечо К?тэра. Ромбур взглянул на свою дымящуюся культю, недовольный тем, что придется ремонтировать р.уку, а заодно и приводить в порядок поврежденное лицо. Но Тессия поможет ему. Как сейчас не хватало принцу ее присутствия.
Изможденный, но улыбающийся К?тэр поднял глаза.
- Сначала нам надо дать проекцию на искусственный небосвод. Вы должны сделать заявление, особо отметив этот день.
Много лет назад К?тэр однажды проник во дворец, захваченный тлейлаксами, и спроектировал на небосвод изображение принца, обратившегося к народу из изгнания. Теперь он направился в комнату управления вместе с принцем, Дунканом и еще дюжиной людей. На пороге комнаты управления они обнаружили трупы двух тлейлаксов с перерезанными глотками…
Ромбур не знал, как обращаться с оборудованием, но К?тэр помог сканировать лицо Ромбура и передать его подвижное изображение в систему. Спустя несколько секунд гигантское изображение лица принца появилось на искусственном небе Икса. Под сводами грота загремел его усиленный мощными динамиками голос.
- Я - принц Ромбур Верниус! Сейчас я занял Гран-Пале, мое родовое гнездо, принадлежащее мне по праву. Здесь я намерен остаться навсегда. Иксианцы, сбрасывайте оковы и гнет. Долой угнетателей! Вы снова обрели былую свободу!
Когда Ромбур закончил свою речь, внизу, перекрывая гул яростного сражения, раздался восторженный рев.
На обратном пути, в переходе, их встретил Гурни Халлек.
- Смотрите, что мы нашли.
Он подвел принца к бронированной двери тайного склада, вскрытого солдатами Атрейдеса.
- Мы надеялись найти здесь компрометирующие документы, но вместо них обнаружили вот это.
Все помещение от пола до потолка было уставлено ящиками. Один из ящиков был наполнен оранжево-коричневым порошком, веществом, издававшим сильный запах корицы.
- Выглядит, как меланжа, и на вкус тоже напоминает ее, но взгляните на этикетку. Здесь тлейлаксианскими буквами написано: «Амаль».
Ромбур перевел взгляд с Дункана на Гурни.
- Где они взяли столько пряности и почему хранят ее здесь?
К?тэр тихо ответил:
- Я видел, что происходило в исследовательском павильоне. - Вид у него был сломленный. Поняв, что его никто не слышит, он повторил сказанное громче и добавил:
- Теперь мне многое стало ясно. Мираль, Кристэйн… и запах пряности.
Товарищи озадаченно посмотрели на К?тэра. Взгляд и фигура этого человека выдавали величайшую усталость. Будь у него меньше решимости и терпения, он никогда не смог бы продолжать борьбу в течение стольких лет и давно бы сдался.
Он энергично тряхнул головой, словно стараясь избавиться от звона в ушах.
- Тлейлаксы использовали лаборатории Икса для получения синтетической пряности. Амаля.
Дункан вспыхнул гневом.
- Это заговор, и обусловлен он не злокозненностью Тлейлаксу. Нити его ведут к Трону Золотого Льва. За страданиями иксианцев и падением Дома Верниусов маячит тень Дома Коррино.
- Искусственная пряность…
Ромбур, поняв, о чем идет речь, тоже пришел в ярость.
- Икс был разрушен, моя семья убита… и все это ради этого?
Он испытал омерзение при одной мысли о такой возможности. К каким тяжелым последствиям могут приводить экономические и политические амбиции.
Почесав шрам, Гурни нахмурился.
- Д?мурр говорил что-то о загрязненной пряности в баке. Не она ли его убила?
Голос К?тэра дрогнул от волнения.
- Я подозреваю, что ответ мы найдем в исследовательском павильоне.

Глава 14

Человек не может напиться из миража, но может в нем утонуть.
Фрименская мудрость

Оценив информацию, полученную в ходе разведывательного полета Хия Рессера, объединенные силы Харконненов - Моритани начали развертываться в небе Каладана. Зверь Раббан, несмотря на огромную огневую мощь своей армии, заметно нервничал.
Он летел в авангарде собранного наспех флота, притворяясь, что возглавляет атаку, хотя в действительности старался держаться поближе к тяжелому флагману под командованием оружейного мастера Рессера. Виконт Моритани командовал передовыми частями, которые должны были высадиться на планету, подавить очаги возможного сопротивления, запугать деревенских жителей и установить контроль над городами Атрейдеса. Агрессоры надеялись, что нога герцога Лето никогда больше не ступит на эту планету.
Пролетая сквозь толщу облаков, Раббан предвкушал, как в его кровь при виде сцен разрушения освежающей струей хлынет адреналин. Интересно, как они с Моритани будут делить трофеи операции при установлении «совместной оккупации»? Бочкообразный живот Раббана свело болезненной судорогой при одной мысли о предстоящем дележе добычи. Барон потребовал бы львиную долю военных трофеев.
Раббан потными пальцами коснулся панели управления, вспомнив, как крался по грузовому отсеку лайнера, чтобы поразить два корабля Тлейлаксу и погубить невиновного герцога Лето Атрейдеса. Лично Раббан предпочел бы тогда действовать более открыто.
Если Каладан действительно так беззащитен, как доложил Рессер, то вся операция займет не более часа. Но наследник барона Харконнена не мог поверить в то, что герцог Атрейдес сделал такую ошибку намеренно, оставив свою планету без защиты хотя бы на несколько дней. Его дядя часто говорил, что хороший правитель должен постоянно выискивать ошибки соседей и использовать их к собственной выгоде.
Атакующим предстояло овладеть замком и городом, а также космопортом и прилегавшей к нему военной базой. Достигнув этой цели, объединенные силы Харконнена и Моритани могли укрепиться на захваченном плацдарме и приготовить засаду для возвращающихся домой сил Атрейдеса. Кроме того, правители Груммана и Гьеди Первой собирались прислать на Каладан подкрепления после того, как будет закончена предварительная часть операции.
Раббан, однако, опасался политических осложнений. Несомненно, последуют жалоба и протест Лето, в ответ на которые Ландсраад может организовать военную операцию или наложить экономические санкции на Дома агрессоров. Положение было двусмысленным, и Раббану оставалось только надеяться, что он не принял опрометчивого решения.
По пути, пока не началась атака, Хундро Моритани, сидя на командирском мостике своего флагмана, пытался развеять все сомнения союзника.
- У герцога даже нет наследника. Если мы сумеем захватить планету, то кто, кроме самого Атрейдеса, посмеет бросить нам вызов? Кому это надо?
Раббан отметил огонек безумия, метавшийся в глубине глаз виконта.
В системе связи послышался голос оружейного мастера Рессера.
- Все корабли готовы к атаке. Ваш черед, лорд Раббан.
Вдохнув изрядную порцию очищенного воздуха в фонаре кабины, Раббан устремился вниз, сквозь пелену густого тумана. Боевые корабли последовали за ним, как стая диких хищников, готовых уничтожить все, что попадется им на пути.
- У нас есть координаты Кала-сити, - сказал Рессер. - Сейчас город появится у вас прямо по курсу.
- Черт бы побрал этот облачный покров. - Раббан подался вперед и скосил глаза, пытаясь лучше рассмотреть местность за стеклом кабины. Когда плотный туман наконец рассеялся, Раббан увидел бухту, океан, высокую скалу, на которой стоял замок, большой город, космопорт и военную базу.
Потом в канале связи раздался крик удивления и растерянности. Внизу, на поверхности океана, окружавшего с трех сторон Кала-сити, Раббан увидел десятки - нет, сотни! - боевых судов и плавучих боевых платформ, которые рассекали волны, как подвижные крепости.
- Это же гигантский флот!
- Вчера этих кораблей не было, - сказал оружейный мастер Рессер, - должно быть, их выдвинули в море сегодня ночью, чтобы обеспечить защиту замка.
- Но почему с воды? - Виконт не мог поверить своим глазам. - Почему Лето расположил свою огневую мощь на воде? Такая тактика не применяется уже много столетий.
- Это ловушка! - закричал Раббан.
В этот момент Туфир Гават поднял по тревоге все боевые суда, которые участвовали в эскорте гуманитарного конвоя на Биккал. Вооруженные воздушно-космические суда поднялись в воздух и принялись кружить вокруг замка, демонстрируя свою огневую мощь, совершая в воздухе устрашающие маневры. Двери десятков ангаров начали медленно открываться, готовые выпустить на поле другие боевые корабли.
- Лето Атрейдес специально заманил нас сюда! - Раббан ударил кулаком по панели управления. - Он хочет сокрушить нас, а потом потребовать от Ландсраада наказания наших Домов.
Выругав на чем свет стоит виконта, втравившего его в эту авантюру, Раббан потянул на себя рычаг управления и резко взмыл обратно в облака. По системе связи он отдал приказ всем силам Дома Харконненов прекратить атаку.
- Отступление. Немедленно, прежде чем наши корабли смогут опознать!
Моритани, встав на командирский мостик, начал кричать своим солдатам, что его приказы остаются в силе, и удар будет нанесен во что бы то ни стало. Однако Хий Рессер согласился с Раббаном и, сделав вид, что не слышит слов виконта, и взяв на себя командование, приказал кораблям возвращаться на орбиту.
Внизу плавучие крепости и высокоманевренные платформы начали разворачиваться в боевой порядок, наводя свои орудия на воздушные цели. Стало очевидно, что застать врасплох оборону Атрейдеса не удалось. Следящие системы сработали вовремя, и местные силы были готовы к отражению нападения.
Раббан увеличил скорость, умоляя небеса о том, чтобы он унес отсюда ноги, не успев причинить унижение и вред Дому Харконненов. В последний раз он сделал подобную ошибку, когда пытался атаковать Школу Матерей на Валлахе IX, и расплатился за нее годичной ссылкой на Ланкивейль. Не хотелось думать о том, какое наказание последует на этот раз.
Флоту было приказано переместиться на темную сторону планеты, а потом покинуть ее орбиту и искать первый попавшийся лайнер Гильдии, чтобы погрузиться на него и вернуться домой. Раббан понимал, что это единственный способ спасти свою шкуру.

***

Стоя на скалистом мысу возле статуй маяка, Туфир Гават направлял действия своих сил по портативной системе связи. Он выдал инструкцию боевым кораблям выполнить еще несколько устрашающих маневров. Однако неопознанные агрессоры, растерянные и застигнутые врасплох неожиданным сопротивлением, уже обратились в бегство.
Интересно, кто это такие? Ни один из вражеских кораблей не был сбит, поэтому не осталось никаких обломков. Было бы, конечно, очень соблазнительно нанести им поражение в военном столкновении и получить улики, но в сложившейся обстановке Гават и так совершил поистине невозможное.
Из военной истории Гават знал, что такая тактика довольно широко применялась во время Великого Джихада и даже раньше. Такой трюк нельзя применять часто - возможно, его нельзя повторить в ближайшем будущем, - но сейчас он хорошо послужил поставленной цели.
Он посмотрел на облака и увидел, как за ними исчезают нападавшие. Видимо, они рассчитывают, что силы Атрейдеса станут преследовать их, но ментат не решился еще раз оставить Каладан без прикрытия…
На следующий день, получив подтверждение, что агрессоры погрузились на лайнер Гильдии и навсегда покинули каладанскую планетную систему, Туфир Гават отозвал из океана рассыпанные там рыбацкие суда. Ментат поблагодарил капитанов за службу и попросил их вернуть на военные склады голографические проекторы, прежде чем приступать к прерванному лову рыбы.

Глава 15

Некоторым людям нелегко сознавать, что они творят зло; гордыня затмевает им разум и честь.
Леди Джессика; запись в личном дневнике

Пока Питер де Фриз бежал по коридорам императорского дворца, прижимая к себе похищенного младенца, он принимал мгновенные, основанные большей частью на инстинктах, решения. Решения ментата. Он нисколько не жалел, что воспользовался выгодами создавшегося положения и похитил ребенка. Питер жалел только о том, что не разработал заранее детальный план бегства. Дитя ворочалось и извивалось, но де Фриз крепко держал свою добычу.
Если ему удастся выбраться за пределы дворца, то барон будет очень доволен.
Спустившись по крутой служебной лестнице, исполняющий обязанности посла Харконненов оказался в длинном переходе с алебастровыми сводчатыми потолками. Здесь де Фриз остановился, чтобы сориентироваться в лабиринте дворца. Ментат много раз сворачивал в первые попавшиеся проходы, чтобы сбить со следа возможную погоню и не попасться на глаза любопытным придворным или сардаукарам охраны. Поразмышляв несколько мгновений, Питер понял, что коридор, в котором он находится, ведет в классы и игровые комнаты дворца, где обычно проводили время дочери императора.

Предыдущая страница 20 Следующая страница


21 Кевин Джеймс Андерсон, Брайан Герберт

Де Фриз засунул угол одеяла в рот младенцу, чтобы заставить его замолчать, но потом передумал, так как ребенок начал задыхаться, и вытащил одеяло из маленького ротика. Ребенок закатился в плаче громче, чем раньше.
Ментат понесся по коридору в центре дворца, ноги его тихо скользили по гладкому полу, издавая еле слышный шелест. Ближе к покоям принцесс стены и потолки были выложены пористым красным камнем, вывезенным с Салусы Секундус. Простая архитектура и отсутствие украшений резко отличали эту часть здания от остальных, обставленных и украшенных с кричащей роскошью. Хотя девочки были отпрысками императора, отец не думал об удобствах для своих нежеланных дочерей, а Анирул предпочитала воспитывать детей в строгих правилах Бене Гессерит.
По обе стороны коридора были видны плазовые окна, и ментат заглянул в каждую комнату, мимо которой пробегал. Отпрыск Атрейдеса стоил не очень дорого. Если положение станет действительно тяжелым, то можно будет подумать о том, чтобы взять в заложницы одну из дочерей Коррино, чтобы усилить свои позиции в предстоящих переговорах о выкупе.
Не махнет ли император рукой на дочь?
За месяцы тщательного наблюдения и планирования акции ментат нашел два места, где можно спрятаться и отсидеться. Оба эти места туннелями и проходами были связаны с основным зданием дворца. Удостоверения посла позволяли ему проникать туда, куда он хотел. Беги быстрее! Он знал, как найти контакт с водителями подземных грузовиков и достичь космопорта, даже если во дворце поднимут тревогу и начнут проверять всех находящихся в нем людей.
Но надо что-то сделать, чтобы успокоить ребенка.
Обогнув угол, де Фриз едва не налетел на сардаукара с мальчишеским круглым лицом, который, без сомнения, принял Питера за своего сослуживца.
- Эй, что с ребенком?
В наушниках сардаукара раздался какой-то треск. Стараясь отвлечь солдата от передаваемого сообщения, де Фриз сразу ответил:
- Наверху что-то случилось! Я унес младенца от беды. Кажется, мы превратились в нянек. - Левой рукой де Фриз сунул мальчика в лицо сардаукара. - На, возьми его.
Удивленный сардаукар отшатнулся, и в этот миг Питер правой рукой ударил его кинжалом в открывшийся бок. Не теряя времени на осмотр трупа, де Фриз бросился дальше с младенцем в одной руке и окровавленным кинжалом - в другой. Теперь ментат с опозданием сообразил, что оставил слишком много следов.
Впереди мелькнула белокурая головка. Кто-то выглянул из боковой комнаты и снова исчез из виду, скрывшись за плазовым окном. Одна из дочерей Шаддама? Еще один свидетель?
Он скользнул в комнату, осмотрелся, но никого не увидел. Должно быть, девочка спряталась за шкафом или залезла под стол с фильмами. По полу были разбросаны игрушки маленькой Чалис, но няня, видимо, куда-то унесла ребенка. Однако де Фриз инстинктивно чувствовал чье-то присутствие.
Старшая дочь? Ирулан?
Она могла видеть, как он убил гвардейца в коридоре, и де Фриз просто не имеет права допустить, чтобы она кому-то об этом сказала. Его маскарад помешает ей опознать его потом, но что делать, если его возьмут сейчас, с ребенком в руках, с красными пятнами на мундире и с кровью на лезвии кинжала? Он настороженно сделал еще несколько шагов. Мышцы его напряглись. Ментат заметил, что приоткрыта дверь, выходящая на противоположную сторону коридора.
- Выходи и отправляйся играть, Ирулан!
Он резко развернулся, услышав сзади какой-то шум.
Жена императора двигалась с нехарактерной для нее неловкостью, утратив из-за болезни плавность и быстроту движений, столь характерную для ведьм. Выглядела Анирул очень плохо.
Она взглянула на ребенка и тотчас узнала новорожденного сына Джессики. Потом она все поняла, сразу, в одно мгновение, увидев и разглядев смазанный макияж ментата, его слишком красные губы.
- Я тебя знаю.
Она распознала в нем убийцу по выражению глаз, в которых читалась вседозволенность.
В этот момент голоса Другой Памяти принялись громко предупреждать Анирул об опасности. Она поморщилась от боли и сжала ладонями виски.
Увидев, что женщина пошатнулась, ментат стремительно, как ядовитая змея, бросился на нее с кинжалом.
Хотя голоса затуманили сознание Матери Квисаца, она. увидев опасность, мгновенно пришла в себя и моментально переместилась в сторону, уклоняясь от удара. Кинжал не нашел цели. Грация Бене Гессерит вернулась к императрице. Скорость ее движений и умение драться удивили ментата. Он сам на мгновение потерял равновесие, отчего и промахнулся. Из рукава Анирул извлекла излюбленное оружие Общины Сестер и схватила де Фриза за жилистую шею. Ядовитое острие гом-джаббара уперлось ему в горло, серебристая игла поблескивала от нанесенного на нее яда.
- Ты знаешь, что это такое, ментат. Отдай мне ребенка или умри.

***

- Что делается для розыска моего сына? - Герцог Лето стоял перед канцлером Ридондо, рассматривая следы кровавого побоища в родильном зале.
Высокий лоб Ридондо блестел от пота.
- Естественно, будет проведено расследование. Будут опрошены все подозреваемые.
- Опрошены? Вы очень вежливо выражаетесь.
На полулежали две зарезанные медицинские Сестры. Ближе к двери лежал труп заколотого сардаукара. На кровати, с трудом двигаясь, находилась Джессика. Мерзавец мог убить и ее! Лето повысил голос:
- Я говорю о настоящем моменте, сэр. Оцеплен ли дворец? Жизнь моего сына в опасности.
- Я полагаю, что охрана дворца приняла все необходимые меры безопасности. - Ридондо старался выглядеть внушительно. - Я полагаю, что нам надо положиться на профессионалов.
- Вы полагаете? Кто распоряжается поисками?
- Императора сейчас нет во дворце, так как он в настоящее время командует экспедиционными силами сардаукаров, герцог Лето. Определенные нити руководства должны…
Лето выскочил в коридор и едва не сбил с ног какого-то левенбреха.
- Вы перекрыли выходы из дворца и блокировали близлежащие здания?
- Мы занимаемся этим делом, сэр. Не надо мешать нам.
- Мешать? - Серые глаза Лето вспыхнули неукротимым гневом. - Неизвестные напали на моего сына и его мать.
Он посмотрел на табличку на груди офицера.
- Левенбрех Стивс, на основании закона о власти в экстремальных обстоятельствах я беру на себя командование охраной дворца. Вы меня поняли?
- Нет, милорд, не понял. - С этими словами офицер взялся за парализующую дубинку, висевшую у него на поясе. - Вы не имеете права…
- Если вы поднимете на меня оружие, можете считать себя покойником, Стивс. Я герцог Ландсраада и кровный родственник императора Шаддама Коррино IV. Вы не имеет права не выполнять мои приказы, особенно в сложившейся обстановке и в связи с таким делом.
Лицо герцога стало жестким, он почувствовал, как по жилам с удвоенной силой запульсировала горячая кровь. Офицер заколебался и посмотрел на канцлера Ридондо.
- Похищение моего сына Пауля на территории императорского дворца - это нападение на Дом Атрейдесов, и я требую соблюдения моих прав, согласно Хартии Ландсраада. Это экстренная ситуация, требующая военного решения, и в отсутствие императора и его верховного башара мои полномочия превосходят полномочия кого бы то ни было другого.
Канцлер Ридондо размышлял всего одно мгновение.
- Герцог Атрейдес прав. Подчиняйтесь его приказам.
Гвардейцев впечатлили решительность и твердость герцога, его готовность взять на себя командование и ответственность. Стивс повторил в микрофон команды герцога:
- Оцепить дворец и перекрыть все выходы из него. Начать розыск человека, похитившего сына герцога Лето Атрейдеса. На время кризиса командование дворцовой гвардией передается герцогу. Подчиняйтесь его приказам.
Молниеносным движением Лето взял у офицера микрофон и прикрепил его к лацкану своего красного мундира.
- Возьмете себе другой, - сказал он левенбреху. Тяжело дыша, герцог указал ему "а коридор. - Стивс, возьмите половину этих людей и прочешите северный сектор этого уровня. Остальные за мной.
Лето взял у левенбреха и парализующую дубинку, но положил руку на рукоятку украшенного драгоценными камнями кинжала, который много лет назад подарил ему император Шаддам. Если кто-то причинил вред его сыну, то одной дубинки будет явно недостаточно для расплаты.
Питер де Фриз боялся пошевелиться, чувствуя прижатый к шее кончик иглы гом-джаббара. Малейшая царапина и смертоносный яд мгновенно лишит его жизни. Из-за дрожи в пальцах Анирул тревога ментата многократно усиливалась.
- Я не могу ничего с вами сделать, - едва слышно прошептал он, стараясь не шевелить гортанью. Он ослабил хватку, почти отпустив одеяльце, в которое был завернут младенец. Этого достаточно, чтобы отвлечь ее внимание? Надо заставить ее поколебаться хотя бы одно мгновение.
В другой руке он по-прежнему держал окровавленный кинжал.
Анирул тем временем пыталась отделить свои мысли от гвалта голосов Другой Памяти. Четыре ее дочери были малы, чтобы понять это, но старшая - Ирулан - видела упадок душевного и телесного здоровья матери. Жаль, что девочка видит это, Анирул очень хотелось проводить с ней больше времени, чтобы воспитать из нее настоящую преподобную Мать Бене Гессерит.
Зная, что убийца свободно разгуливает по дворцу, Анирул пришла в игровую, чтобы обезопасить дочерей. Это был храбрый, импульсивный поступок матери.
Ментат дернулся, и Анирул плотнее прижала иглу к его шее, реагируя на каждое движение противника. На лбу Питера выступили капельки пота и покатились по напудренным вискам. Кажется, это маленькое представление грозило затянуться надолго.
В руке Питера зашевелился ребенок. Хотя это было и не то дитя, которого ожидал Орден Бене Гессерит во исполнение своего сложного и далеко идущего плана, но все же своими генетическими корнями этот ребенок был связан с сетью более разветвленной и сложной, чем могла себе представить даже сама Анирул. Как Мать Квисаца она отвечала за финальные стадии селекционной программы, по ходу которой было сначала запрограммировано рождение самой Джессики, а потом ее младенца.
Генетические связи очищались за тысячелетия тщательной селекции. Но в рождении человека, даже при всех талантах и силах отобранных Бене Гессерит матерей, ничто не могло быть гарантировано. Всегда есть место вероятности и процентным соотношениям и никогда - определенности. Возможно ли, чтобы через десять тысяч лет была соблюдена точность до одного поколения. Может ли этот младенец быть Им?
Она посмотрела в умные живые глаза мальчика. Даже только что родившийся, он хорошо держал головку, целенаправленно оглядывался. В сознании Анирул послышалось какое-то замешательство, снова раздалась неразличимая какофония голосов. Это Ты, Квисац-Хадерах? Ты пришел на одно поколение раньше?
- Может быть, нам стоит обсудить создавшееся положение? - сказал де Фриз, едва шевеля губами. - Лишние эмоции могут повредить нам обоим.
- Вероятно, мне не стоит терять время, а надо просто убить тебя.
Голоса нахлынули на нее, как неотвратимый удар цунами, и напомнили ей о сне, когда она видела червя, бегущего по пустыне от неведомого преследователя. Но преследователь не притих, он стал множественным.
Сквозь какофонию прорезался четкий ясный голос. Это говорила старая Лобия, что-то растолковывала Анирул своим сухим всезнающим голосом, говоря с ней умиротворяющим тоном. Одновременно Анирул видела, как шевелятся губы ментата. как качается его отражение в плазе двери, выходящей в коридор.
Скоро ты присоединишься к нам. От испытанного потрясения Анирул отшатнулась назад. Гом-джаббар выскользнул из ее руки и начал падать на пол. В ее сознании вдруг возник крик. Это кричала Лобия, изо всех сил стараясь предупредить ее об опасности. Берегись ментата!
Прежде чем серебристая игла успела коснуться пола, де Фриз сделал молниеносное движение кинжалом и вонзил его сквозь черную ткань в плоть Анирул.
Когда с уст Анирул сорвался первый стон, он ударил еще раз, а потом еще, как ополоумевшая на жарком солнце ядовитая змея.

***

Гом-джаббар с хрустальным звоном ударился о плиты пола. Теперь голоса ревели в ушах императрицы, они становились все громче и яснее, унося с собой боль.
- Ребенок рожден, будущее изменится…
- Мы видим фрагмент плана, кусочек мозаики.
- Пойми, план Бене Гессерит - это только один из множества планов.
- Колесики в колесиках…
- В колесиках…
- В колесиках…
Голос Лобии заглушил все остальные, он успокаивал, уводил с собой.
- Идем с нами, смотри внимательнее… и ты увидишь все. Губы умирающей леди Анирул Коррино дрогнули было в улыбке, но она не успела довести ее до конца. В последний момент своей жизни она поняла, что этому ребенку суждено изменить лик вселенной и путь развития человечества в большей степени, чем этого ожидали от Квисац-Хадераха.
Она почувствовала, что падает на пол. Анирул уже ничего не видела сквозь пелену смерти, но одну вещь она поняла со всей определенностью.
Община Сестер переживет этот удар.
Мать Квисаца не успела упасть рядом со своей ядовитой иглой, а де Фриз уже бежал по коридору с похищенным младенцем в руках.
- Тебе будет лучше, если ты окупишь все связанные с тобой хлопоты, - буркнул он запеленатому в одеяло мальчику. Теперь, после убийства жены императора главной и едва ли выполнимой задачей стало выбраться живым из дворца.

Глава 16

Все доказательства неизбежно приводят к утверждениям, не имеющим доказательств. Все вещи известны лишь в той мере, в какой мы хотим в них верить.

Бене Гессерит. «Книга Азхара»

Обосновавшись на борту своего флагмана, император Шаддам Коррино был не намерен возвращаться в Кайтэйн до окончания аудита операций барона Харконнена с пряностью Арракиса. Он знал, что станет делать, когда ОСПЧТ объявит барона виновным. Это будет нечто ужасное. Такая возможность выпадает один раз в жизни, и он, Шаддам, не будет ее игнорировать.
Сидя в личном салоне корабля, император видел, что события разворачиваются именно так, как он надеялся. Хотя Шаддам носил сейчас военный мундир, его кабина была полна удобств, о которых не имели понятия простые сардаукары.
Запершись за массивными дверями каюты, император вызвал к себе зерховного башара на роскошный обед, якобы для того, чтобы обсудить положение, а в действительности для того, чтобы послушать рассказы старого солдата о былых походах, до которых Шаддам был великий охотник. В свои юные годы Зум Гарон был заключенным-куклой, на которой сардаукары отрабатывали приемы рукопашного боя. Его взяли в плен во время похода на одну из отдаленных планет, а потом продали в рабство на Салусу Секундус. Почти не вооруженный, не имеющий военной подготовки юноша проявил такую храбрость, что восхищенные сардаукары приняли его в свои ряды. Это была история воплощенного успеха. Сын Гарона, Кандо, пошел по стопам отца и уже сейчас, будучи совсем молодым человеком, командовал легионами сардаукаров, тайно расквартированных на Иксе.

***

Насладившись едой, Шаддам откинулся на спинку стула и принялся изучать сухощавое лицо Гарона. Верховный башар был очень воздержан в еде и едва притронулся к роскошным блюдам. Вообще Зум Гарон был отвратительным сотрапезником. Все его мысли были заняты осадой Арракиса.
Группа лайнеров Гильдии по-прежнему блокировала всякую активность в пустыне, а Шаддам с удовольствием и нетерпением прислушивался к разговорам об ошибках и о выявленном инспекторами масштабе сокрытия баронских доходов.
Занимаясь этим делом, ОСПЧТ и Космическая Гильдия были убеждены, что выступают союзниками императора, составной частью борьбы со злоупотреблениями Дома Харконненов. Шаддаму оставалось лишь надеяться, что ему удастся уничтожить единственный источник естественной пряности, прежде чем партнеры заподозрят истину. Потом им придется обращаться к нему за амалем.
Когда челночный корабль доставил из Карфага легата Гильдии и ментата-аудитора из ОСПЧТ, сардаукары охраны провели их в каюту императора. Оба прибывших пропахли пряностью.
- Мы закончили, сир.
Шаддам налил себе стакан сладкого, как мед, каладанского вина. Зум Гарон, как и подобает военному человеку, застыл на своем месте в напряженной позе, словно ожидая допроса. Легат Гильдии и ментат-аудитор дождались, когда захлопнутся двери каюты.
Ментат заговорил первым, держа в руке блокнот, куда он записал итоги своего расследования:
- Барон Владимир Харконнен допустил множество нарушений. Многие так называемые ошибки оказались неисправленными. У нас имеются доказательства нарушений, так же как и детали, которые неопровержимо свидетельствуют о том, что он пытался скрыть от нас свои манипуляции.
- Как я и подозревал.
Шаддам слушал перечисление аудитором преступных деяний Харконнена.
Гарон дал волю своему гневу.
- Император уже постановил, что барон заслуживает сурового наказания за свои деяния. Или барону неизвестно о судьбе Зановара и Короны?
Шаддам взял блокнот из рук аудитора и стал вчитываться в текст и цифры. Чтение имело мало смысла без помощи советников, но оно и не входило в намерения императора. Он с самого начала был и без доказательств уверен в виновности барона.
- Мы имеем недвусмысленные доказательства преступлений против империи, - заговорил легат Гильдии не совсем уверенным тоном. - К сожалению, сир, мы не нашли того, что искали.
Шаддам поднял блокнот.
- Что вы хотите сказать? Разве эти записи не свидетельствуют о том, что Дом Харконненов нарушил имперские законы? Разве он не заслуживает наказания?
- Это верно, что барон хранил незаконно приобретенную пряность, скрывал истинные масштабы добычи и уклонялся от уплаты налогов. Мы сделали анализы проб, взятых в разных складах и на предприятиях по обработке меланжи. Все пробы оказались чистыми, без всяких признаков загрязнения.
Легат-альбинос поколебался. Шаддам всем своим видом выражал нетерпение.
- Мы ожидали совсем иных результатов, сир. На основе выполненных нами анализов мы знаем, что навигаторы в заблудившихся лайнерах погибли от примеси, содержавшейся в меланжевом газе. Кроме того, мы знаем, что в образцах, конфискованных на Биккале, также обнаружена испорченная пряность. На этом основании мы ожидали, что найдем здесь, на Арракисе инертную субстанцию, которую барон добавлял в меланжу, чтобы сохранить требуемое количество, что должно было привести к ее разбавлению и ухудшению свойств. Таким образом, мы полагали, что в меланжу добавляется яд, который и привел к нескольким катастрофам.
- Но ничего подобного мы здесь не нашли, - сказал ментат-аудитор.
Сжав кулаки, верховный башар подался вперед.

***

- Тем не менее у нас достаточно оснований, чтобы удалить отсюда Дом Харконненов.
Легат Гильдии сделал глубокий вдох, приблизив нос к диффузору меланжевого газа, расположенному в воротнике куртки.
- Это так, но мы все равно не получили ответы на наши вопросы.
Шаддам сложил губы трубочкой, что, по его мнению, должно было означать глубокое раздумье. Жаль, что здесь нет Хазимира Фенринга. Министр по делам пряности именно сейчас готовит к отправке первую партию амаля. Куски мозаики складывались самым чудесным образом.
- Понятно. Хорошо, тем не менее башар и я определим, каким должен стать наш ответ, - сказал император. В течение нескольких дней дело будет решено. Он посмотрел на блокнот ментата. - Мы должны изучить эту информацию. Возможно, мои советники смогут придумать теорию, объясняющую изменение свойств пряности.
Зная настроение императора и чувствуя, что разговор с гостями окончен, башар встал, чтобы проводить легата и аудитора к двери.
После того как дверь закрылась, Шаддам повернулся к своему верховному башару.
- Как только их челнок вернется на лайнер, объяви тревогу на нашем флоте и приведи его в боевую готовность. Рассредоточь суда, и пусть они займут огневые позиции против городов Карфага, Арракина, Арсунта и других многонаселенных центров планеты.
Гарон с каменным лицом выслушал этот страшный приказ.
- Все, как на Зановаре, сир?
- Именно так.
Сардаукарская армада без предупреждения спустилась ниже лайнеров, почти войдя в верхние слои атмосферы Арракиса. Орудийные порты открылись. Пушки были готовы к стрельбе. Шаддам сидел на командном пункте, отдавал приказы и делал заявления - больше для мемуаров, чем для пользы дела.
- Барон Владимир Харконнен признан виновным в тяжких преступлениях против империи. Независимые аудиторы ОСПЧТ и инспекторы Гильдии нашли неопровержимые улики, поддерживающие упомянутое суждение. Как я уже показал на Зановаре и на Короне, мой закон - это закон империи. Справедливое возмездие Коррино следует быстро и неотвратимо.
Гильдия, без сомнения, сначала воспримет его действия как блеф, но потом их ждет большое удивление. Силы уже рассредоточены и готовы к удару. Теперь сардаукарам потребуется очень мало времени, чтобы испепелить планету и уничтожить всю меланжу.
Навигаторы Гильдии потребляют ужасающие количества меланжевого газа. Бене Гессерит - тоже постоянный покупатель меланжи, и по мере роста Ордена они потребляют все больше и больше пряности. Большинство членов Ландсраада тоже пристрастились к пряности. Империя никогда не сможет обойтись без этого зелья.
Я - император, и они сделают все, что я им прикажу.
Даже без советов Хазимира Фенринга он тщательно все взвесил и обдумал, предусмотрев любую возможность. Что будет делать Гильдия после того, как он уничтожит Арракис? Улетит на своих лайнерах и оставит его здесь? Они не осмелятся этого сделать. Потом они не получат ни грамма синтетической пряности.
Он махнул рукой и начал подготовку к полномасштабной бомбардировке планеты.
После этого все в империи пойдет по-другому.

Глава 17

Моя жизнь окончилась в тот день, когда тлейлаксы вторглись в наш мир. Все годы борьбы я оставался мертвецом, которому нечего терять.
К?тэр Пилру; фрагмент дневника

Столкновения продолжались среди производственных зданий и технологических центров. Субоиды, чей гнев теперь не знал удержу, срывали форму с мертвых сардаукаров, снимали с них оружие и без цели стреляли по уцелевшим промышленным предприятиям.
За спиной Ромбура стояла статуя, которую тлейлаксы воздвигли в честь своей победы. Голова скульптуры отвалилась во время сражения и разлетелась на мелкие куски от удара о мостовую.
- Это никогда не кончится.
Вместе с повстанцами войска Атрейдеса захватили помещения в сталактите, туннели и сам Гран-Пале. Остатки сардаукаров сражались на дне грота, где когда-то Дом Верниусов строил свои лайнеры. Кровопролитию, казалось, действительно не будет конца.
- Нам нужны иные союзники, - предложил К?тэр. - Если мы докажем, что загрязненная пряность послужила причиной смерти двух навигаторов - один из которых приходился мне родным братом, - то Космическая Гильдия безоговорочно станет на нашу сторону.
- Они уже пообещали нам это, - сказал Ромбур. - Но предполагалось, что мы закончим дело без их ее вмешательства.
Гурни был явно озабочен.
- Гильдии здесь нет, и мы не сможем быстро с ней связаться.
Темные глаза К?тэра блеснули. Налитые кровью, они были все же полны непоколебимой решительности.

Предыдущая страница 21 Следующая страница


Дом Коррино 22

- Возможно, я смогу это сделать.
Он повел их в маленькую, по видимости, давно заброшенную кладовую. Ромбур внимательно смотрел, как К?тэр любовно собирает свой сделанный из подручных средств передатчик рого, хранившийся в старом контейнере. Странный прибор был тронут ржавчиной и обуглен. Было видно, что его часто ремонтировали. В пазы были вставлены кристаллические силовые стержни.
Руки К?тэра дрожали, когда он налаживал свое приспособление.
- Даже я сам не знаю точно, как работает этот прибор. Он приспособлен к электрохимическим особенностям моего сознания, и с его помощью я сумел войти в контакт с моим братом-близнецом. У нас была очень тесная связь. Хотя его мозг сильно мутировал и перестал походить на человеческий, я все же хорошо его понимал.
Воспоминание о Д?мурре едва не заставило его расплакаться, но он сдержал слезы. Руки его, правда, продолжали дрожать.
- Теперь мой брат мертв, а рого сильно поврежден. Это последний кристаллический стержень, и он, как это ни странно, сработал во время последнего сеанса связи с братом. Возможно, если я использую достаточную энергию, то смогу хотя бы шепнуть словечко другим навигаторам. Может быть, они не поймут всех сказанных слов, но поймут, что требуется их немедленное прибытие.
Ромбур был подавлен всем, что происходило сейчас вокруг него. Он не предвидел ничего подобного и сказал:
- Если ты сможешь вызвать сюда представителей Гильдии, мы сможем показать им, что делал здесь Шаддам за завесой секретности.
К?тэр с такой силой сжал механическую руку принца-киборга, что электрические сенсоры уловили это давление.
- Я всегда хотел делать то, что необходимо, мой принц. Если я смогу помочь, то для меня это будет величайшей честью.
Ромбур увидел странную решимость в глазах этого человека, одержимость, превосходящую всякие разумные границы.
- Сделай это, - сказал принц.
К?тэр взял в руки электроды и присоединил к голове сенсоры - к темени, к затылку и к горлу.
- Я не знаю емкости этого прибора, но постараюсь пропустить максимум энергии через него и через себя. - Он усмехнулся. - Это будет триумфальный клич и мольба о помощи, мое самое громкое послание за все прошедшие годы.
Когда рого был полностью заряжен, К?тэр, набираясь мужества, сделал глубокий вдох. В прошлом он всегда разговаривал с братом вслух, понимая, что в действительности Д?мурр воспринимает не слова, а мысли, которые сопровождают слова. На этот раз К?тэр не станет говорить вслух, он сконцентрирует всю свою энергию ради передачи мыслей на огромные расстояния.
Нажав кнопку передачи, он послал в пространство разряд мыслей, пучок отчаянных сигналов любому навигатору, который услышит его, устроив космический праздник. Он не знал, что откажет первым - рого или его собственный мозг, но чувствовал, что соединение произошло, и передача началась.
Челюсти К?тэра судорожно сжались, губы растянулись в сардонической улыбке, обнажив зубы, глаза зажмурились так сильно, что на веках выступили слезы. По лбу и вискам тек пот. Кожа стала ярко-красной, на висках вздулись жилы.
Эта передача по своей энергии на порядки величин превосходила все сеансы связи с Д?мурром… Но на этот раз у него не было необъяснимого единения с близнецом.
Ромбур видел, что К?тэр умирает от усилия, буквально убивая себя в попытке выжать все возможное из передатчика. Истощенный повстанец издавал отчаянный безмолвный крик.
Прежде чем они сумели отсоединить рого от К?тэра, передатчик заискрил и задымился. Аппарат перегрелся и его электрические цепи начали плавиться. Кристаллические стержни рассыпались черными хлопьями. Лицо К?тэра напоминало теперь лицо удавленного. Лицо стало напряженным, словно от невыносимой боли. Нервные синапсы разрушались в мозгу, мешая говорить.
Своей единственной уцелевшей рукой Ромбур оторвал сенсоры от горла и головы К?тэра, но тот безвольно повалился на пол каморки. Зубы его клацнули, тело дернулось, глаза затуманились и навсегда закрылись.
- Он умер, - сказал Гурни.
Охваченный глубокой печалью, Ромбур обнял останки павшего борца, самого верного из людей, когда-либо служивших Дому Верниусов.
- После столь долгой борьбы спи с миром в свободной земле. - Он нежно погладил остывающий лоб покойного.
Принц-киборг встал и, сохраняя на лице небывало мрачное выражение, вышел из кладовой в сопровождении Гурни Халлека. Ромбур не знал, успешной ли оказалась передача К?тэра и как Гильдия отреагирует на его призыв, если она вообще услышала его.
Но если они сегодня не получат подкрепления, то битва может закончиться неудачей.
Иксианский аристократ с непреклонным видом обратился к людям Атрейдеса:
- Давайте покончим с ними.

Глава 18

Для того чтобы произвести в организме генетические изменения, его надо поместить в опасную, но не смертельную окружающую среду.
Апокрифы Тлейлаксу

После бесславной смерти Хайдара Фен Аджидики граф Фенринг увидел, что Атрейдесы, не шутя, одерживают победу над имперскими сардаукарами.
Это очень тревожное развитие событий.
Его удивило, что спустя столько лет герцог Лето оказался способен на такую дерзкую военную операцию. Вероятно, семейные трагедии, которые сокрушили бы другого человека, только закалили в Лето волю к борьбе.
Однако это была блестящая стратегия, основанная на внезапном нанесении удара, а иксианские предприятия станут великолепным призом для такого Великого Дома, как Атрейдесы, даже после двух десятилетий неумелого хозяйничанья тлейлаксов. Фенринг не мог поверить в то, что Лето просто так, безвозмездно, передаст управление Иксом принцу Ром-буру.
На экране большого монитора он видел, как солдаты Атрейдеса, преодолевая ожесточенное сопротивление противника, медленно приближаются к исследовательскому павильону. Оставалось мало времени на то, что необходимо было сделать. Надо уничтожить все свидетельства выполнения программы «Амаль» и улики его, Фенринга, личного в нем участия.
Император начнет искать козла отпущения, но Фенринг ни при каких обстоятельствах не собирался играть эту роль. Мастер-исследователь Аджидика проиграл свое шоу и теперь валяется среди раздутых, как свиные туши, тел безмозглых женщин. Несколько таких баб, все еще соединенных трубками с системами жизнеобеспечения, лежали среди мелкорослых мужчин, создавая картину какого-то непристойного сексуального действа.
Покрытое стигмами тело Аджидики могло послужить еще одной, последней цели…
Оставшиеся в живых ученые Тлейлаксу были страшно напуганы. Сардаукары кинулись на поле битвы, бросив исследовательский павильон на произвол судьбы. Зная, что граф - представитель императора, тлейлаксы искали его совета. Может быть, некоторые из них полагали, что Фенринг в действительности не кто иной, как лицедел Зоал, как изначально планировал Аджидика. Может быть, они будут подчиняться его приказам, хотя бы в течение недолгого времени
Фенринг взобрался на помост и воздел вверх руки, подражая манерам мастера-исследователя в последние минуты его жизни. От перевернутых чанов исходил отвратительный запах, не говоря уже о вони обычных человеческих экскрементов.
- Мы остались без защиты, - крикнул он, - но я знаю, как спасти всех вас, хм-м!
Оставшиеся в живых ученые воззрились на Фенринга с недоверием, смешанным с последней надеждой.
Граф знал планировку исследовательского павильона, и сейчас его глаза рыскали в поисках подходящего помещения.
- Вы слишком ценны для императора, чтобы он мог вас потерять.
Он велел ученым собраться в комнате с одним выходом.
- Вы должны собраться здесь и затаиться. Я приведу сюда подкрепление.
Он насчитал двадцать восемь человек, остальных нападение, видимо, застигло в административном корпусе. Ну, о тех позаботится толпа иксианцев.
Фенринг спустился с моста на первый этаж лаборатории. Когда обреченные ученые зашли в комнату, Фенринг, улыбаясь, встал в двери.
- Никто вас здесь не найдет. Тсс. - Он запер дверь. - Предоставьте остальное мне.
Эти мелкорослые дурачки поняли, что их надули, только когда Фенринг был на изрядном расстоянии от запертой двери. Он не обратил внимания на приглушенные крики и стук кулаков о бронированную дверь. Эти исследователи, вероятно, знали все подробности, касающиеся программы «Амаль». Для того чтобы они не болтали лишнего, пришлось бы убить их всех по одному, а это было бы очень неудобно. Таким же путем он избавится от них одним махом с минимальными затратами сил и времени. Что ни говори, а он все-таки министр, а значит, очень занятой человек.
Первый этаж лаборатории и системы жизнеобеспечения аксолотлевых чанов были буквально набиты канистрами с опасными веществами, легковоспламеняющимися жидкостями, кислотами и взрывоопасными смесями. Фенринг надел на лицо защитную маску, которую достал из шкафа с аварийной укладкой, и, как талантливый домушник, принялся рыскать по шкафам и емкостям, сливая вместе жидкости, открывая вентили баллонов и соединяя ядовитые порошки. Он не обращал внимания на дергающиеся в последних судорогах женские тела, в беспорядке валявшиеся на полу, тела, изуродованные тлейлаксами ради получения синтетической пряности.
Результат был так близок. План Аджидики почти сработал.
Фенринг остановился возле бездыханного тела молодой женщины, которую когда-то звали Кристэйн. Она была военной женщиной Бене Гессерит. Он внимательно присмотрелся к ее обнаженной плоти. Живот выступал вперед - матка была сильно растянута, превратившись в фабрику, призванную служить целям Тлейлаксу. От женщины не осталось ничего человеческого, это была машина, химический завод.
Вглядываясь в восковое лицо Кристэйн, Фенринг вспомнил свою замечательную красавицу жену Марго. Она сейчас в Кайтэйне, потягивает чай и болтает с придворными дамами. Он очень ждал встречи с ней, желая расслабиться и отдохнуть в ее объятиях.
Сестра Кристэйн никогда не пошлет на Баллах IX свое проклятое донесение, а Фенринг не станет рассказывать о таких подробностях. Они с Марго очень любят друг друга, но у каждого из них есть свои маленькие тайны.
За стенами лаборатории послышались звуки сражения. Силы Атрейдеса поражали последних сардаукаров, защитников лабораторного корпуса. Имперские войска еще продержатся некоторое время, вполне достаточное, чтобы он успел уничтожить все следы.
Он поднялся на следующий, более высокий уровень и окинул прощальным взглядом первый этаж исследовательского павильона. Какой беспорядок! Перевернутые канистры, разлитые ядовитые жидкости, пузырящийся газ, разбросанные тела, разбитые чаны. Отсюда не был слышен стук в дверь запертых в смертельном капкане тлейлаксов.
Граф Фенринг, не оглядываясь, бросил в нижний зал зажигательное устройство. Газы и химикаты быстро вспыхнули, но у графа осталось время на спокойный уход. Он удалился своей обычной ленивой походкой. Сзади раздались взрывы.
За спиной Фенринга разгоралось пламя, пожиравшее лабораторию - аксолотлевые чаны, протоколы исследования свойств амаля и все прочие улики, - но Фенринг и не думал спешить.
Исследовательский павильон взорвался, когда Дункан Айдахо и его люди прорвали укрепления имперских войск, расчистив себе путь к лаборатории.
Страшной силы взрыв потряс здание, и солдаты бросились искать укрытия. Обломки вылетели сквозь крышу павильона, словно лава извергающегося вулкана. В мгновение ока исследовательский павильон превратился в адскую смесь расплавленного стекла, обожженного пластика и горелой человеческой плоти.
Дункан отвел своих солдат от бушующего пламени. Он с грустью подумал о том, что в огне погибнут все доказательства преступления тлейлаксов. Над пылающим зданием поднимались крутящиеся облака коричнево-оранжевого газа ядовитого дыма, который мог убить человека так же верно, как и само пламя.
Оружейный мастер вдруг увидел фигуру высокого широкоплечего человека, который беззаботной походкой вышел из горящего здания павильона. На фоне яркого огня выделялась его мускулистая фигура. Человек снял с лица защитную маску и отбросил ее в сторону. В руке мужчина держал короткий сардаукарский меч. Дункан поднял шпагу старого герцога и встал в позицию, преградив человеку путь к отступлению.
Граф Хазимир Фенринг без колебания пошел навстречу Айдахо.
- Вас не радует тот факт, что мне удалось спастись, хм-м? Я бы сказал, что это подходящий повод для праздника. Мой друг Шаддам будет очень рад.
- Я вас знаю, - сказал Дункан, вспомнив месяцы политического инструктажа на одном из солнечных островов Гиназского архипелага. - Вы - лиса, которая прячется за спиной императора и выполняет за него всю грязную работу.
Фенринг усмехнулся.
- Лиса? Прежде меня называли лаской или хорьком, но никогда лисой. Хм-м. Меня удерживали здесь против моей воли. Эти проклятые тлейлаксы намеревались провести на мне какой-то эксперимент. - Его большие глаза расширились. - Я даже расстроил заговор, имевший целью заменить меня лицеделом.
Дункан шагнул вперед, приподняв шпагу.
- Будет интересно послушать ваши свидетельства перед комитетом по расследованиям Ландсраада.
- Думаю, что это совсем не интересно. - Казалось, Фенринга покинуло насмешливое настроение. Он взмахнул мечом, нанося удар, но Дункан парировал его. Клинки со звоном скрестились, короткий меч отклонился вверх, но Фенринг удержал оружие в руке.
- Ты осмелился поднять оружие на имперского министра по делам пряности, на ближайшего друга императора? - Фенринг был обескуражен и слегка удивлен. - Лучше отойди в сторону и дай мне пройти.
Но Дункан продолжал наступать, тесня противника.
- Я оружейный мастер Гиназа и сегодня сразился со многими сардаукарами. Если ты нам не враг, то бросай оружие. У тебя должно хватить мудрости не драться со мной.
- Я убивал людей, когда ты еще не родился на свет, щенок. Огонь горящего корпуса поднимался все выше. Дункан
"чувствовал, как от едкого дыма слезятся его глаза. Солдаты окружили оружейного мастера, чтобы защитить своего командира, но он знаком велел им отойти. Долг чести обязывал его соблюсти правила поединка.
Граф бросился в атаку. Обычно он убивал из-за угла, редко вступая в открытую схватку с достойным противником. Однако он знал некоторые приемы, с которыми Дункану прежде не приходилось встречаться.
Бросившись на соперника, оружейный мастер зарычал, стиснув зубы.
- Сегодня я уже видел много убитых, но мне не противно добавить к ним еще одного, граф Фенринг. - Он взмахнул шпагой старого герцога, и его клинок со звоном ударился о поднятый меч противника.
Дункан сражался с изяществом хорошо подготовленного оружейного мастера, но на грани грубости и очень жестко. Он не стал придерживаться церемониала рыцарского поединка, в отличие от мастеров фехтования, о которых Фенринг слышал или с которыми ему приходилось драться.
Защищаясь, граф поднял меч, но Дункан сделал обманное движение вниз, сосредоточившись для нанесения главного удара, в который надо было вложить всю силу. Шпага старого герцога зазвенела, на клинке появилась зазубрина, но и меч в руке Фенринга завибрировал и сломался. Силой удара графа отбросило к стене.
Ударившись об нее, он сумел сохранить равновесие, а Дункан бросился вперед, чтобы нанести coup de grace
, но готовый ко всему. От такой лисы можно ожидать любого подвоха.
Фенринг быстро прикинул свои возможности. Если он хочет избежать удара шпагой противника, то может повернуться и бежать в объятую пламенем лабораторию. Есть и другой выход - сдаться. Да, выбор действительно довольно ограниченный.
- Император отплатит за мою смерть. - Он бросил на землю обломок меча. - Ты не решишься хладнокровно убить меня на глазах своих людей, хм-м?
Дункан, однако, угрожающе шагнул вперед.
- А как насчет кодекса чести Атрейдесов? - не унимался Фенринг. - Чего стоит герцог Лето Атрейдес, если его люди вольны убить человека, который сдался на их милость? -Фенринг поднял руки. - Ты все еще хочешь меня убить?
Дункан знал, что Лето не одобрит такого бесчестного поступка. Он посмотрел на горящую лабораторию, прислушался к крикам продолжавшегося в гроте сражения. Несомненно, Лето найдет способ использовать этого политического пленника для того, чтобы успокоить смятение в империи, вызванное битвой за Икс.
- Прежде всего я служу своему герцогу, а потом зову своего сердца.
По знаку оружейного мастера его солдаты надели наручники на запястья пленника.
Дункан наклонился к уху Фенринга и жарко прошептал:
- Когда война закончится, граф Фенринг, ты, возможно, пожалеешь, что сегодня я не дал тебе умереть.
Имперский министр по делам пряности посмотрел на Айдахо с таким видом, словно знал какой-то мрачный секрет. - Ты еще не победил в этой войне, Атрейдес.

Глава 19

Нет никакой тайны в том, что все мы имеем тайны. Однако не многие из них скрыты так, как нам бы того хотелось.
Питер де Фриз.

Ментатский анализ уязвимости Ландсраада. Для личного пользования барона Харконнена
Под руководством герцога Атрейдеса императорские гвардейцы сектор за сектором прочесывали помещения дворца. Лето испытывал душевные муки, покинув ослабевшую и измученную Джессику, но он не мог сидеть рядом с ней, пока его новорожденный сын находится в опасности.
Он отдавал распоряжения и не терпел колебаний. Врываясь в роскошные коридоры и путаясь в анфиладах комнат со стенами, выложенными призматическими зеркалами, он думал о диких псах, которые свирепо защищают свое потомство. Герцог Лето докажет, что лишившийся ребенка отец страшнее любого врага.
Они похитили моего сына!
Преследуемый памятью Виктора, он поклялся именем Дома Атрейдесов, что ни один волос не упадет с головы его дитя.
Но императорский дворец был размером с небольшой город. В нем была масса потайных комнат. Бесплодные поиски продолжались, и Лето старался не впасть в отчаяние.
Питеру де Фризу было не привыкать пачкаться чужой кровью, но на этот раз он всерьез опасался за свою жизнь. Мало того, что он похитил дитя аристократа из Великого Дома, он еще убил жену императора.
После того как он оставил в покоях труп Анирул, Питер побежал по коридорам в растрепанной сардаукарской форме, покрытой пятнами крови. Сердце бешено колотилось, в голове пульсировала боль. Несмотря на ментатскую подготовку, он не был в состоянии разработать новый план бегства. Помада на губах размазалась, обнажив яркие пятна сока сафо.
Завернутый в одеяло ребенок изредка шевелился, иногда принимаясь плакать, но в целом он вел себя на удивление спокойно. Глаза мальчика имели странное для его возраста выражение, резко выделяясь на фоне свежего розового личика. Было такое впечатление, что ребенок понимает что-то за пределами своего младенческого возраста. Он был так не похож на беспомощного и временами раздражающего маленького Фейда-Рауту.
Де Фриз плотнее завернул младенца в одеяло, испытывая искушение превратить одеяло в удавку. Подавив это искушение, он свернул в тускло освещенное помещение, уставленное трофеями и статуэтками. Похоже, что здесь была выставка призов какого-то давно забытого Коррино, который в незапамятные времена был незаурядным лучником.
Внезапно потрясенный де Фриз увидел силуэт одетой в черную накидку женщины. Она стояла, как призрак-смерти, в дверях, блокируя выход и путь к бегству.
- Стой! - рявкнула Преподобная Мать Гайус Элен Мохиам, применив полную силу Голоса.
Эта команда остановила его, парализовала все мышцы. Мохиам вошла в комнату, тусклый свет заиграл на ее искаженном яростью лице.
- Питер де Фриз, - сказала она, узнав его, несмотря на маскарад и макияж. - Я подозревала, что за этим стоит барон Харконнен.
Ум ментата путался, он изо всех сил старался освободиться от невидимых пут ее команды.
- Не подходи, ведьма, - процедил он сквозь стиснутые зубы, - или я убью младенца.
Он сумел согнуть руки, восстановив отчасти контроль над мышцами, но она могла снова парализовать его новым высказыванием.
Де Фриз знал о боевых искусствах Бене Гессерит, которыми в совершенстве владели Сестры и Преподобные Матери. Он только что дрался с Анирул и до сих пор удивлялся тому, что смог избежать поражения и смерти. Но Анирул страдала каким-то душевным расстройством, и ее болезнь дала ему преимущество. Мохиам будет гораздо более грозным противником.
- Если ты убьешь ребенка, то умрешь вместе с ним, - сказала женщина.
- Ты в любом случае собираешься меня убить, я вижу это по твоим глазам. - Он смело шагнул навстречу Мохиам только для того, чтобы показать ей, что Голос больше не действует на него. - Почему бы не убить наследника Лето хотя бы затем, чтобы причинить новое несчастье Дому Атрейдесов?
Он сделал еще один шаг, прикрываясь ребенком, как щитом. Небольшого, едва заметного движения хватит, чтобы сломать нежную шейку младенца. Даже с ее натренированными рефлексами ведьмы Бене Гессерит она не успеет среагировать.
Если бы удалось поймать ее на какой-нибудь блеф и выйти из комнаты, тогда он сможет бежать. Даже с ребенком на руках он сможет бежать достаточно быстро, чтобы его не догнала эта пожилая женщина. Если, конечно, у нее под накидкой нет иглы или чего-нибудь, что можно метнуть или бросить. Однако надо все же попробовать…
- Ребенок жизненно важен для Ордена Бене Гессерит, да? - спросил де Фриз, отважившись на третий шаг. - Несомненно, он часть какой-то вашей селекционной программы?
Ментат следил за всеми нюансами мимики Мохиам, но вместо этого обратил внимание на ее согнутые пальцы. Этими острыми как бритва ногтями можно выцарапать глаза и вырвать гортань. Сердце ментата бешено забилось.
Он поднял ребенка выше, чтобы закрыть лицо.
- Возможно, если ты отдашь мне ребенка, я позволю тебе пройти, - сказала Мохиам. - Пусть с тобой разбираются сардаукары.
Она сократила дистанцию, и де Фриз мобилизовал все свои рефлексы, внимательно наблюдая за ведьмой. Можно ли ей верить?
Она коснулась одеяльца своими сильными пальцами, не отрываясь, глядя в лицо ментату, но прежде чем она успела взять ребенка, де Фриз хрипло зашептал:
- Я знаю твою тайну, ведьма. Я знаю, кто этот ребенок, и я знаю, кто на самом деле Джессика.
Мохиам застыла на месте, словно ментат заговорил с ней Голосом.
- Знает ли эта шлюха, что она родная дочь барона Харконнена? - Увидев ошеломленное выражение в глазах Мохиам, ментат заговорил быстрее, поняв, что его рассуждения оказались верными. - Знает ли Джессика, что она одновременно и твоя дочь, или вы, ведьмы, скрываете от детей их происхождение, потому что они для вас всего лишь генетический материал?
Ничего не ответив, Мохиам вырвала ребенка из рук Питера де Фриза. Извращенный ментат отступил, высоко подняв голову.
- Прежде чем броситься на меня, подумай об этом. Когда я это понял, то занес все в документы, которые спрятал в надежном месте. Оттуда они, в случае моей смерти, будут пересланы барону Харконнену и в Ландсраад. То-то обрадуется герцог Лето, когда узнает, что его возлюбленная - дочь его смертельного врага барона.
Мохиам положила ребенка рядом с одним из призов в выстланный бархатом альков, освещенный неярким шафранным светом.
Он продолжал говорить, стараясь убедить ее:
- Я сделал копии документов и положил их в разных местах. Ты не сможешь сохранить тайну, даже если убьешь меня. - Де Фриз уверенно шагнул к двери, к единственному выходу к спасению. - Ты не посмеешь напасть на меня, ведьма.
Обезопасив младенца, Мохиам успокоилась и повернулась лицом к врагу.
- Если то, что ты говоришь, - правда, ментат, то я буду вынуждена сохранить тебе жизнь.
Де Фриз облегченно вздохнул; он понимал, что Преподобная Мать не может рисковать раскрытием таких откровений. Даже при малейшем шансе, что сказанное им правда, она не нападет на него, и он сможет спокойно уйти.
Внезапно Мохиам бросилась на него с яростью раненой пантеры. Она обрушила на него град слившихся ударов и пинков. Де Фриз отступил назад, стараясь сопротивляться, он поднял руку, чтобы предплечьем блокировать удар ногой.
От удара его запястье, хрустнув, сломалось, он едва не задохнулся, но волевым усилием блокировал боль и взмахнул здоровой рукой. Мохиам снова атаковала де Фриза, обрушив на него град ударов, пинков и рубящих ударов.
Твердая пятка обрушилась на его живот. Стальной кулак врезался в грудину. Ментат почувствовал, как у него ломаются ребра и рвутся внутренние органы.
Он попытался крикнуть, но горлом пошла кровь, вымазавшая его испачканные помадой и соком сафо губы.
Он выбросил вперед ногу, пытаясь сломать ей коленную чашечку, но Мохиам ушла в сторону. Де Фриз поднял здоровую руку, чтобы блокировать удар ногой, но Мохиам сломала ему второе запястье.
Он повернулся, чтобы бежать. Он проиграл схватку и, спасаясь, бросился к выходу. Мохиам оказалась у двери раньше ментата. Пятка ее врезалась ему в горло. От резкого толчка шея Питера де Фриза сломалась, как сухая щепка. Мертвый ментат повалился на пол. В глазах его навсегда застыло удивление.
Мохиам остановилась и перевела дыхание. Спустя момент она успокоилась окончательно. Потом она повернулась, подошла к алькову и взяла оттуда ребенка Атрейдеса.
Прежде чем покинуть комнату призов, она подошла к распростертому на полу трупу и позволила презрительному выражению скользнуть по ее лицу. Она плюнула в мертвое лицо, вспомнив, как он ехидно радовался, глядя, как ее насилует барон.
Мохиам знала, что не существует никакого документального подтверждения секретов, известных де Фризу. Его просто нет в природе. Ментат не оставил никаких документов. Все страшные тайны умерли вместе с ним.
- Никогда не лги Вещающей Истину, - наставительно произнесла она вслух.

Глава 20

Малейшее неудовольствие императора передается его слугам, и здесь это неудовольствие превращается в ярость.
Зум Гарон, командующий сардаукарской гвардией

Шаддам не успел отдать приказ своему флоту начать испепеляющую бомбардировку планеты. Представитель Гильдии, настроившись на волну секретного канала связи императора, потребовал объяснений.
Стоя на командирском мостике своего флагманского корабля, Шаддам не только не потрудился каким-то образом обосновать свои приказы. Он вообще не дал никакого ответа. Скоро вся империя, в том числе и Гильдия, без всяких слов поймет, что означают его действия.
Рядом с императором, у пульта управления войсками стоял верховный башар Зум Гарон, получавший от командиров подтверждения готовности выполнить приказ.
- Все расчеты готовы, сир. - Он посмотрел на экран, потом на императора, который испытующе уставился в глаза башара. Лицо закаленного ветерана не выражало ничего, кроме непреклонности. - И ждут вашего приказа открыть огонь.
Почему все мои подданные не могут быть похожими на него?

Предыдущая страница 22 Следующая страница


23 Кевин Джеймс Андерсон, Брайан Герберт

Не получив ответа, легат Гильдии передал на мостик императорского флагмана свое голографическое изображение. Образ получился гораздо внушительнее оригинала, хотя легат и в жизни был высоким импозантным мужчиной.
- Император Шаддам, мы настаиваем на прекращении военных действий. Они бесцельны.
Раздраженный тем, что Гильдия сумела нарушить секретность кодов связи, Шаддам, нахмурясь, посмотрел на изображение.
- Кто вы такой, чтобы обсуждать цели власти? Я император.
- А я представляю Космическую Гильдию, - спокойно парировал легат, словно два этих звания были сравнимы по своей важности.
- Не Гильдия устанавливает закон и порядок. Вы уже вынесли свой вердикт. Барон виновен, и мы наложим на него наказание. - Шаддам обернулся к Зуму Гарону:
- Отдавайте приказ, верховный башар. Нанесите массированный бомбовый удар по Арракису. Уничтожьте на планете все живое.

***

На низеньком топчане, недалеко от входа в прохладное подземелье Сиетча Красной Стены спал маленький Лиет-чих. Он проснулся, как от толчка, от какого-то беспокойства. Четырехлетний малыш скатился с циновки, на которой лежал, и огляделся по сторонам. Ночь была тепла, дул легкий ласковый ветерок. Фарула редко разрешала сыну спать на улице, но сегодня она, как и многие другие фримены, была чем-то очень занята в темноте ночи.
Маленький Лиет-чих видел, как вокруг, в привычной тишине, деловито двигались едва различимые тени, не производя лишнего шума. Мать и ее товарищи, ориентируясь во мраке безлунной ночи, открывали клетки с летучими мышами, чтобы послать маленьких животных с закодированными сообщениями в другие сиетчи. Вблизи был расположен закрытый влагонепроницаемой занавесью вход в производственные помещения, где стояли станки, на которых ткали меланжевые волокна, столы для сборки защитных костюмов и прессы для формования пластиковых изделий. Сейчас все это оборудование бездействовало.
Фарула посмотрела на Лиет-чиха и глазами, привыкшими к темноте, разглядела, что ее сын цел и невредим. Она сунула руку в клетку и на ощупь нашла там маленького зверька, бившегося крыльями о прутья решетки. Чтобы успокоить его, она погладила летучую мышь по шерстке.
Внезапно по группе женщин прошел тревожный ропот. Одна из фрименок подняла руку к небу, предупреждая других об опасности. Фарула подняла голову и от удивления отпустила мышь, оставив ее незакодированной. Животное спокойно отправилось ловить насекомых.

***

Лиет-чих тоже поднял глаза к небу и увидел, что на черном небе вспыхнули огни, которые начали неотвратимо снижаться, приближаясь к земле. Звезды померкли. Это были корабли! Огромные корабли.
Мать схватила ребенка за плечи, а женщины открыли перегородку и бросились внутрь сиетча, надеясь, что камни скалы послужат им хоть какой-то защитой.

***

Запертый в штабе Карфагского гарнизона барон Харконнен понял, что над его головой навис дамоклов меч императорского гнева. Он ничего не мог сделать. Нет связи. Нет кораблей. Нет даже орнитоптеров. Нет системы обороны.
Барон крушил мебель и угрожал слугам, но ничто не помогало. Погрозив кулаком небу, он заорал:
- Будь ты проклят, Шаддам!
Но никто не услышал этого вопля на флагманском корабле сардаукаров.
Скрепя сердце барон был готов платить пени и штрафы за несовпадения, которые обнаружил в документах этот несносный аудитор ОСПЧТ. Он боялся, что если обвинения окажутся слишком серьезными, то Дом Харконненов может лишиться сеньориального права распоряжаться леном Арракиса, а это означало отлучение от операций по добыче и обработке пряности. Была еще одна ужасная возможность, о которой Владимир Харконнен старался не думать. Император мог распорядиться казнить его для устрашения других аристократов, чтобы преподать «урок» Ландсрааду.
Но это?! Если все эти корабли откроют огонь, то Арракис превратится в обугленный камень. Меланжа - органическое вещество, которое таинственным путем образуется только в этих пустынных условиях, и она не выдержит огневого шквала. Если император в припадке безумия сделает это, то Арракис перестанет представлять вообще какой-либо интерес. Он будет исключен из маршрутов Гильдии, станет ненужным никому на свете. Черт, ведь в таком случае прекратятся и сами полеты лайнеров. Вся империя зависит от пряности. Этот налет лишен всякого смысла. Значит, император блефует.
Владетель Дома Харконненов вспомнил о сожженных городах Зановара и понял, что император способен исполнить свою угрозу. Даже барон был шокирован налетом императорских войск на Ришез, и нет никакого сомнения в том, что за ботанической катастрофой Биккала тоже стоит мрачная тень императора.
Этот человек сошел с ума? Да, конечно, он просто безумен.
С выключенными системами связи барон был не способен даже молить о пощаде и сохранении жизни. Он не мог свалить вину на Раббана или Питера де Фриза, который сейчас купается в роскоши Кайтэйна.
Барон Владимир Харконнен остался один перед лицом императорского гнева.

***

- Остановитесь!
В тишине раздался громовой, усиленный динамиками, голос легата Гильдии. Верховный башар заколебался.
- Я не знаю, какую игру вы затеяли, император Шаддам. - Розовые глаза легата горели неукротимой злобой. - Вы не смеете уничтожать производство меланжи только ради того, чтобы потешить свое мелкое самолюбие. Пряность должна поступать.
Шаддам недовольно фыркнул.
- Вероятно, я должен сбить с вас спесь. Если вы не прекратите открытое неповиновение воле императора, то я буду вынужден наказать и Космическую Гильдию.
- Вы блефуете.
- Я? - Шаддам встал и злобно посмотрел на легата.
- Мы не удивлены.
Должно быть, сейчас на лайнерах, зависших над Арракисом, происходила яростная свалка между представителями Гильдии.
Безмятежно повернувшись к Гарону, Шаддам произнес командирским тоном:
- Верховный башар, вы получили мой приказ. Изображение легата дрогнуло, словно от потрясения и недоверия.
- Тот курс, которого вы решили придерживаться, выходит за рамки прав любого правителя - не важно, называется он императором или нет. Вследствие этого Гильдия отныне прекращает все ваши транспортные перевозки. Вам и вашему флоту отказано в обратном перелете. Шаддам похолодел.
- Вы не осмелитесь сделать это, особенно после того, как услышите, что я…
Легат не дал императору договорить:
- Мы объявляем, что вы, падишах император Шаддам Четвертый, оставлены здесь королем затерянного пустынного мира во главе армии, которой некуда отступать и не за что сражаться.
- Ваше объявление ничего не стоит! Я…
Он замолчал, видя, что изображение легата Гильдии исчезло, а на экране появились огоньки статического электричества.
- Все системы связи перерезаны, сир, - доложил Зум Гарон.
- Но я должен многое им сказать! - Он так долго ждал момента сделать заявление об амале, одержать верх над всеми. - Восстановите связь!
- Мы пытаемся, ваше величество, но она блокирована. Шаддам увидел, как один из лайнеров исчез из виду, свернув вокруг себя пространство. Император от страха вспотел так сильно, что у него насквозь промок мундир.
Такого сценария он не предвидел. Как он может что-то обещать или угрожать карами, если они отключили систему коммуникации? Как без связи сможет он восстановить сотрудничество с Гильдией? Как он скажет ее представителям об амале? Если Гильдия запрет его на Арракисе, то победа обратится в ничто.
Гильдия, можно сказать, высадит его на необитаемый остров, а потом убедит Ландсраад послать против него военную экспедицию. Они с удовольствием посадят на Трон Золотого
Льва кого-нибудь другого, тем более что у Дома Коррино нет наследников мужского пола - только дочери.
Было видно, как из виду исчез второй лайнер, за которым последовали еще три. Над головой осталось только пустое небо.
В состоянии близком к панике Шаддам наконец почувствовал, насколько великие силы правят миром. Он далеко от Кайтэйна. Даже если техники придумают какой-нибудь способ перемещаться в космосе, вспомнив, как это делалось до возникновения Гильдии, то он и его люди доберутся до Кайтэйна в лучшем случае через несколько столетий.
Верховный башар помрачнел.
- Наши войска готовы открыть огонь, сир. Или мне следует отменить приказ, ваше величество?
Если их оставят здесь, то сколько времени пройдет до того, как попавшие в ловушку сардаукары поднимут мятеж?
Шаддам в ярости воззрился на пустой экран системы связи, по которой он только что говорил с представителем Гильдии.
- Я ваш император! Я один определяю политику империи!
Ответа не последовало. Никто даже не услышал Шаддама.

Глава 21

Естественный конец власти - ее распад.
Падишах император Идрис I. «Архивы Ландсраада»

В небе над Иксом ярко засветилось пространство, высвободив несколько сотен лайнеров Гильдии, созванных со всех концов империи, включая пять лайнеров, которые доставили на Арракис Шаддама и его воинство.
Величественные суда отбросили гигантские тени на леса, реки и ущелья поверхности планеты. Дым разрушения и битв в подземелье поднимался густыми клубами из вентиляционных шахт. Для громадных кораблей это было возвращение домой, так как все они были построены здесь, в большинстве своем - под надзором Дома Верниусов.
Под землей же продолжалось сражение. Уцелевшие сардаукары - сильнейшие бойцы, - встав спиной к спине, собрались в середине огромного грота и продолжали оказывать ожесточенное сопротивление, явно не собираясь сдаваться. Озверевшие солдаты императора были готовы дорого продать свои жизни победителям.
Окруженный гвардейцами Атрейдеса пленный граф Хазимир Фенринг хранил невозмутимый вид, словно продолжая владеть ситуацией.
- Уверяю вас, я жертва, хм-м. Как имперский министр по делам пряности я был послан сюда самим императором. До нас дошли слухи о незаконных опытах, и когда я слишком многое открыл, мастер-исследователь Аджидика попытался меня убить.
- Я не сомневаюсь, что именно по этой причине вы с таким энтузиазмом встретили наше прибытие. - Дункан показал Фенрингу зазубрину на клинке шпаги старого герцога.
- Честное слово, я был просто очень напуган, хм-м. Вся империя знает, насколько беспощадны солдаты Дома Атрейдесов.
Люди Дункана смотрели на Фенринга с таким видом, словно были не прочь подвергнуть самого графа бесчеловечным опытам тлейлаксов.
Прежде чем Дункан успел ответить, в его приемнике зазвучал зуммер. Нажав сенсор приема, Айдахо приложил динамик к уху и прислушался. Глаза его расширились от восторга. Он без объяснений улыбнулся Фенрингу и повернулся к Ромбуру:
- Прибыла Космическая Гильдия, принц. На орбите зависло множество лайнеров.
- Послание К?тэра! - воскликнул принц Ромбур. - Они услышали его!
Прежде чем Фенринг смог возобновить свои куцые оправдания, воздух в гроте содрогнулся от мощного рокота. В подземелье раздался громоподобный гул.
Над головами собравшихся в центре подземелья сардаукаров воздушный покров, растянувшись, разорвался. Там, где лишь мгновение назад было пустое пространство, неожиданно возник лайнер Гильдии.
Внезапное смещение такого исполинского объема воздуха вызвало волну неимоверно высокого давления, прокатившуюся по пещере. Это была буря, ураган, разметавший сардаукаров. Люди были отброшены к каменным стенам. Без предупреждения гигантское судно просто оказалось здесь, повиснув на высоте каких-то двух метров от пола. Корабль раздавил сардаукаров, оказавшихся под ним, и расшвырял остальных, лишив их последней способности к сопротивлению.
Вид этого зрелища пробудил в Ромбуре воспоминания двадцатилетней давности, когда он и юный Лето вместе с братьями-близнецами Пилру и Кайлеей наблюдали здесь пуск в пространство только что сконструированного лайнера нового класса «Доминик». Навигатор просто свернул пространство и исчез вместе с кораблем из подземелья Икса, сместившись в открытое космическое пространство вселенной.
Сейчас произошло обратное. Лайнер вернулся, ведомый талантливым навигатором, штурманом, который с такой точностью вел лайнер, что смог безошибочно посадить его в пустоту в коре планеты.
Среди всех, кто видел это, воцарилось благоговейное молчание. Стихло бряцание клинков, даже субоиды прекратили кричать и разрушать все, что попадалось им под руку.
Потом представитель Гильдии включил громкоговорители в потолке грота - в искусственном небе подземного мира Икса. Под его сводом раздался громовой голос, произнесший не оставляющие сомнений слова:
- Космическая Гильдия вместе с вами празднует победу принца Ромбура Верниуса и поздравляет его с возвращением на родную планету. Мы приветствуем возврат к нормальному производству и возрождение технологических инноваций.
Стоя рядом с Гурни и Дунканом, Ромбур смотрел на огромный корабль с таким видом, будто не мог поверить в слова, которые только что услышал. Прошло так много времени, больше, чем вся жизнь… Тессия скоро займет подобающее ей место в возрожденном Доме Верниусов.
Чопорное и самодовольное выражение стерлось с лица графа Хазимира Фенринга. Коварный министр по делам пряности потерпел поражение.

Глава 22

Жестокость порождает жестокость. Любовь порождает любовь.
Леди Анирул Коррино; запись в дневнике

В коридоре нижнего этажа дворца лежало тело мертвого сардаукара. Мундир убитого был пропитан кровью, натекшей из раны в боку.
Не тратя времени на осмотр трупа, герцог Лето перепрыгнул через мертвого солдата и побежал дальше, понимая, что человек, похитивший его сына, не мог уйти далеко. Лето наступил в лужу крови и теперь оставлял на плитах пола красные следы. На бегу он вытащил из ножен украшенный каменьями кинжал, желая как можно скорее пустить его в ход.
В помещении, примыкавшем к классам и игровым комнатам принцесс, он натолкнулся еще на один труп - женщину из Ордена Бене Гессерит. Пока Лето пытался идентифицировать тело, два сардаукара, вбежавшие в зал вслед за герцогом, ошеломленно вскрикнули. У Лето перехватило дыхание.
Это была Анирул, супруга императора Шаддама IV.
В дверях появилась Преподобная Мать Мохиам, одетая, как и убитая императрица, в черную абу. Она посмотрела на свои пальцы, потом перевела взгляд на восковое лицо мертвой женщины.
- Я опоздала и уже не могла помочь ей. Мне не удалось ее спасти.
Стуча сапогами и оружием, несколько солдат бросились в соседнее помещение, чтобы обыскать его. Лето застыл на месте. Ему вдруг пришло в голову, что императрицу убила сама Мохиам.
Мохиам скользнула взглядом своих птичьих глаз по лицам солдат и поняла невысказанный немой вопрос.
- Конечно, не я убила ее, - сказала она твердо, применив Голос. - Лето, ваш сын цел и невредим.
Окинув взглядом помещение, он увидел, что ребенок действительно лежит на подушке, завернутый в одеяло. У Лето подкосились ноги. Он шагнул вперед, удивляясь собственной нерешительности. У младенца было красное лицо и почти осмысленный взгляд. На висках, как у отца, вились черные волосы, а подбородок мальчик унаследовал от Джессики.
- Да, это мой сын.
- Да, сын, - как эхо, повторила Мохиам, и в голосе ее прозвучала горечь, которую она и не пыталась скрыть. - Как вы и хотели, герцог.
Он не понял, что означал этот тон, да его это и не интересовало. Он был счастлив тем, что его сын уцелел и не пострадал. Он взял младенца на руки и принялся качать его, вспомнив, как он качал Виктора. Теперь у меня снова есть сын! Ребенок широко открыл свои ясные глаза.
- Поддерживайте ему головку. - Протянув руку, Мохиам удобнее уложила ребенка.
- Я неплохо знаю, как это делается.
Он вспомнил, как Кайлея говорила ему те же слова, когда родился Виктор. В душе шевельнулась мгновенная боль.
- Кто похититель? Вы его видели?
- Нет, - ответила Мохиам без малейших колебаний. - Ему удалось бежать.
Недоверчиво посмотрев на Преподобную Мать Мохиам, Лето спросил с подозрением в голосе:
- Каким образом получилось, что мой сын оказался здесь, а похититель спокойно скрылся? Как вы нашли ребенка?
Одетая в черную накидку Сестра внезапно поскучнела.
- Я нашла вашего мальчика здесь, на полу, рядом с телом леди Анирул. Вы видите, какие у нее руки? Я с трудом оторвала ее пальцы от одеяльца. Каким-то образом она спасла младенца.
Лето не поверил ни одному ее слову. На одеяльце и на тельце ребенка не было ни крови, ни следов борьбы.
К герцогу подошел один из сардаукаров и отсалютовал.
- Прошу прощения, сэр. Мы только что нашли принцессу Ирулан. Она уцелела.
Солдат жестом указал на дверь смежного помещения, возле которой рядом с другим сардаукаром стояла одиннадцатилетняя девочка.
Гвардеец неуклюже пытался утешить Ирулан. Одетая в платье из коричневого и белого шелка с гербом Коррино на длинном рукаве, Ирулан, очевидно, была потрясена, но справлялась со своими эмоциями лучше, чем сардаукар. Что она видела? Принцесса посмотрела на Мохиам непроницаемым взглядом воспитанницы Бене Гессерит с таким видом, словно они с Преподобной Матерью одни знали какой-то очень важный секрет.
Прекрасное юное личико принцессы превратилось в застывшую маску. Ирулан вошла в зал так спокойно, словно в нем не было суетившихся сардаукаров.
- Это был мужчина, одетый сардаукаром. Лицо его было загримировано. Убив мою мать, он бежал. Я не смогла разглядеть его лицо.
Лето от всей души восхитился дочерью императора, стоявшей так же неподвижно, как многочисленные статуи ее отца. Принцесса показывала образец самообладания и хладнокровия. Хотя Ирулан была потрясена и полна печали, она полностью владела своими чувствами.
Она, не двинувшись с места, смотрела, как один из солдат покрыл тело ее матери серой накидкой. Ни одна слезинка не скатилась из ее ясных зеленых глаз. Классически красивые черты лица сохраняли неподвижность алебастровой скульптуры.
Он очень хорошо понимал чувства принцессы. Отец не раз преподавал ему этот урок. Горюй только в одиночестве, когда никто не может видеть тебя.
Ирулан со значением взглянула в глаза Мохиам, словно они вместе воздвигли вокруг себя оборонительный рубеж. Принцесса знала гораздо больше, чем сказала, между ней и стареющей Преподобной Матерью была какая-то тайна. Возможно, Лето никогда не узнает всей правды.
- Преступник будет найден, - пообещал герцог, прижимая к себе сына. Охранники переговаривались по системе связи, продолжая розыск похитителя.
Мохиам посмотрела на Атрейдеса.
- Леди Анирул пожертвовала жизнью, чтобы спасти вашего сына.
Лицо Мохиам вдруг приняло стесненное и обиженное выражение.
- Хорошо воспитывайте его, герцог Атрейдес.
Она прикоснулась к одеялу и прижала ребенка к груди отца.
- Я уверена, что Шаддам не успокоится, пока не воздаст должное человеку, убившему его супругу. - Она сделала шаг назад, словно отпуская Лето. - Идите к своей Джессике.
Герцог неохотно подчинился, понимая, однако, что для него сейчас самое главное. Держа на руках сына, он гордо удалился, направившись в родильный зал, где его ждала Джессика.
Ирулан твердо посмотрела в глаза Мохиам, но ничего не сказала ей даже на тайном языке жестов Ордена Бене Гессерит. Принцесса не сказала этого никому, включая и Мохиам. В щелку приоткрытой двери она видела, как ее мать пожертвовала собой ради новорожденного младенца. Она была поражена тем, что такая могущественная и осторожная женщина придавала столь большое значение этому отпрыску Атрейдесов, рожденному от простой наложницы. В чем причина такого поведения?
Что особенного в этом ребенке?

Глава 23

В прошлые времена войны уничтожали лучших представителей человечества. Нашей целью стало ограничение военных конфликтов до такой степени, чтобы этого не происходило. Войны не улучшили человеческую породу.
Верховный башар Зум Гарон. «Обработанные мемуары»

Победа была одержана в течение одного дня. Но принц Ромбур Верниус не тешил себя пустыми иллюзиями, понимая, что впереди у него долгие годы борьбы за полноценное восстановление иксианского общества. И принц был готов к выполнению этой грандиозной задачи.
- Мы пригласим лучших криминалистов и судебных медиков, - сказал Дункан, глядя на дымящиеся развалины лабораторного корпуса. - Вентиляция очищает воздух, но мы до сих пор не можем войти в исследовательский павильон. После того как огонь окончательно погаснет, мы просеем весь пепел в поисках улик. Что-нибудь останется, и если нам повезет, то мы сможем призвать графа Фенринга - а заодно и императора - к суду.
Ромбур покачал головой, поднял искусственную руку и принялся задумчиво рассматривать неровную культю.
- Если мы даже одержим здесь полную победу, Шаддам, может быть, найдет способ уклониться от ответственности. Если ставки были очень высоки, а скорее всего так оно и было, он попытается манипулировать Ландсраадом, чтобы настроить его против нас.
Дункан жестом указал на множество мертвых тел и на одетых в белую форму медиков Дома Атрейдесов, которые оказывали помощь раненым.
- Смотри, сколько убито имперских солдат. Думаешь, Шаддам не обратит на это внимания? Если он не сможет спрятать концы в воду, то отыщет какой-нибудь лживый повод, оправдывающий присутствие здесь сардаукаров, и обвинит нас в измене.

Предыдущая страница 23 Следующая страница


Дом Коррино 24

- Мы сделали то, что должны были сделать, - твердо возразил Ромбур.
- Тем не менее Дом Атрейдесов осуществил военную акцию против имперских войск, - вступил в разговор Гурни. - Если мы не сможем обернуть это дело против самого Шаддама, он, вероятно, конфискует Каладан.
Попавший в ловушку, беспомощный и брошенный на Арракисе император, пришедший в неописуемое бешенство оттого, что рухнул его план, а сам он опозорился перед собственными сардаукарами, отдал самый трудный в своей жизни приказ. Сжав челюсти и скривив губы, он обратился к старому Зуму Гарону.
- Прикажите флоту отойти. - Он тяжело вздохнул. - Я отменяю бомбардировку.
Когда флот поднялся на более высокую орбиту, Шаддам посмотрел на своих офицеров, обдумывая возможные решения. Сардаукары сохраняли бесстрастность, но Шаддам понимал, что они обвиняют его во всех своих бедах. Даже если он посадит корабли на поверхность планеты, то столкнется с непокорным бароном Харконненом.
Я становлюсь посмешищем империи.
После продолжительного неловкого молчания Шаддам пресек все возможные вопросы, сказав:
- Ждите дальнейших распоряжений.
Они прождали целый день.
Все коммуникационные системы были отключены. Хотя на флоте остались средства собственной связи, корабли могли контактировать лишь между собой при полной невозможности осуществить выход в космический эфир. Это западня.
Шаддам заперся в командирской каюте, не в силах смириться с тем, что сделала Гильдия. В любую секунду ее флот мог вернуться, чтобы узнать, не стал ли император более покладистым.
Но часы шли, и надежды таяли.
Наконец, когда император был уверен, что сардаукары находятся на грани бунта, в небе появился одинокий лайнер, который затем повис над кораблями имперской армады.
Шаддаму пришлось прикусить язык, чтобы удержаться от непристойных выкриков в адрес Гильдии и требований немедленно вернуть его в Кайтэйн. Все аргументы, приходившие на ум, звучали беспомощно и по-детски. Поэтому император решил дать Гильдии высказаться первой, выставить свои требования. Он надеялся, что сможет вынести их наглость.
Грузовой люк лайнера открылся, и из него вылетел одинокий челночный корабль. На мостик флагмана пришло сообщение: «Мы прислали челнок за императором. Наш представитель доставит его на борт лайнера для ведения дальнейших переговоров».
Шаддам хотел раскричаться на легата, настоять на том, что никто, даже Космическая Гильдия, не смеет требовать его присутствия на встрече. Но он смолчал. Вместо этого униженный правитель проглотил оскорбление и ответил, стараясь сохранить императорский тон:
- Мы будем ждать прибытия челнока.
У императора было достаточно времени для того, чтобы надеть официальный ярко-алый мундир, украсив его всеми подобающими регалиями. Когда Шаддам приготовился к встрече, челнок приблизился к флагману. Император подошел к причальному отсеку. Его царственная фигура должна была заставить трепетать любого подданного. Испытывая неловкость, он вспомнил своего предка, Мандия Грозного, чью пыльную могилу он не раз видел в дворцовом некрополе.
Император был страшно удивлен, увидев, что из челнока выходит граф Хазимир Фенринг, и жестом пригласил его на флагман. Всем своим видом граф призвал Шаддама к молчанию. Рядом с Шаддамом стоял верховный башар Зум Гарон, решивший сопровождать императора в качестве личного телохранителя. Однако Фенринг попросил ветерана удалиться.
- Это будет частная встреча. Я хочу разобраться, что можно сделать для императора в данной ситуации и как провести переговоры между ним и Гильдией с наименьшим для нас уроном, хм-м-м.

***

Шаддам кипел от ярости и стыда, понимая, что худшее еще впереди…
Когда челнок отвалил от борта флагмана, Шаддам и Фенринг устроились в удобных креслах и некоторое время смотрели на усеянный звездами небосвод. Десять тысяч лет Дом Коррино управлял этим миром. Внизу виднелся безобразный коричневый, надтреснутый шар Арракиса, безобразная бородавка на тщательно ухоженном лице империи.
Шаддам подозревал, что все их разговоры будут записаны подслушивающими устройствами Гильдии, поэтому Фенринг заговорил на условном языке, который он сам придумал, когда он и император были еще детьми.
- На Иксе произошла катастрофа, сир. Я вижу, что и здесь вы попали не в лучшее положение. - Он задумчиво потер подбородок. - Аджидика обманул нас, как я вас и предупреждал.
- А как же амаль? Я же сам его пробовал! Все докладывали мне, что он совершенен: мастер-исследователь, командир сардаукаров и даже ты.
- Это был не я, сир, а лицедел. Амаль никуда не годен. Испытания привели к катастрофе двух лайнеров Гильдии. Я сам видел, как мастер-исследователь умер в судорогах от передозировки амаля, хм-м.
Шаддам отпрянул, краска схлынула с его лица.
- Боже мой, что я мог сделать с Арракисом!
- Амаль отравил ваших сардаукаров на Иксе, что помешало им полноценно сопротивляться нападению Атрейдеса.
- Атрейдеса? На Икс? Что такое…
- Ваш кузен герцог Лето использовал свою армию для того, чтобы восстановить на Иксе династию Верниусов, и посадил в Гран-Пале принца Ромбура. Тлейлаксы, а заодно и ваши сардаукары, полностью разбиты и уничтожены. Но как бы то ни было, я сумел сровнять с землей исследовательский павильон и производственные помещения. Не осталось никаких следов и улик, позволяющих выдвинуть обвинения против Дома Коррино.
Шаддам побагровел, не в силах понять, насколько тяжелое поражение он потерпел.
- Будем надеяться.
- Кстати, вам придется сказать верховному башару, что его сын был убит в сражении.
- Сплошные несчастья. - Ястребиное лицо императора постарело на несколько лет, став вытянутым и изможденным.
- Значит, у нас нет никакой замены пряности?
- Хм-м, нет. Нет даже отдаленной возможности ее создать.
Император откинулся на спинку кресла и начал смотреть на приближавшийся силуэт лайнера Гильдии.
Фенринг не скрывал своего недовольства и отвращения.
- Если бы вам удалось исполнить свой глупый план и опустошить Арракис, то вы положили бы конец не только своему правлению, но и всей империи. Вы бы отбросили нас во времена, предшествовавшие Джихаду, когда межзвездные путешествия были очень медленными и несовершенными.
Тон графа стал наставительным. Укоряя Шаддама, он выставил вперед палец:
- Я много раз предупреждал вас не принимать таких решений, не посоветовавшись предварительно со мной. Вы понимаете, что это было бы вашим падением?
Челнок исчез в чреве лайнера, который проглотил суденышко, как кит мелкую креветку. Никто из представителей Гильдии не вышел встречать императора всей Известной Вселенной, никто не проводил его в каюту.
Пока Шаддам с Фенрингом сидели в своем челноке, ожидая начала переговоров, навигатор включил двигатели Хольцмана и свернул пространство, чтобы доставить обратно в Кайтэйн впавшего в немилость императора, которому предстояло ответить за последствия принятых им решений.

Глава 24

Мщение можно осуществить либо путем сложной интриги, либо открытой агрессией. В некоторых случаях удобного момента приходится ждать годами.
Граф Доминик Верниус. «Дневник отступника»

Прошло несколько недель. Шаддам Коррино IV, сидя в своем личном кабинете, смотрел заключительную часть записанной иксианским послом речи бастарда Тироса Реффы. Слушая и смотря, император, не переставая, ругался сквозь зубы, не в силах дать выход обуревавшему его все последние дни бессильному гневу.
За закрытыми дверями Каммар Пилру ожидал объяснений императора. Сам посол не раз смотрел запись, и каждый раз она приводила в смятение его душу.
Шаддам, однако, сохранил хладнокровие.
- Вижу, что был прав, когда приказал перед казнью зашить рот этому мерзавцу.
После возвращения в Кайтэйн император подверг себя добровольному заточению. Сардаукары пытались сохранять порядок на улицах, разгоняя многочисленные демонстрации. Некоторые требовали его отречения, что было бы разумным решением, если бы у Шаддама были наследники мужского пола. Принцесса Ирулан уже получила предложения о бракосочетании от нескольких могущественных Домов.
С каким бы удовольствием Шаддам убил бы всех соискателей, а заодно, может быть, и дочерей. Слава богу, теперь ему не приходится думать, что делать с женой.
После столь впечатляющей военной неудачи даже верные сардаукары были недовольны своим императором, а верховный башар Зум Гарон даже подал официальную жалобу. Сын Гарона погиб во время столкновений на Иксе, но что было еще хуже, по мнению башара, это то, что имперских солдат предали. Они не потерпели поражение, их просто предали. Для Гарона это была большая разница, ибо за всю долгую историю корпус сардаукаров никогда не вкушал горечи поражений. Верховный башар потребовал, чтобы это постыдное пятно было удалено из всех рапортов и донесений. Он также настаивал на воздании воинских почестей своему сыну.
Шаддам не знал, что делать со всеми свалившимися на его голову проблемами.
В других обстоятельствах он никогда не принял бы этого сентиментального и такого самоуверенного теперь иксианского дипломата. Но посол Пилру сумел сохранить все свои проклятые связи, а теперь вообще вознесся вверх на волне победы принца Ромбура.
Чувствуя себя наконец сильным после стольких лет унижения и забвения, Каммар Пилру бросил на стол перед императором лист кристаллической ридулианской бумаги. Шаддам недовольно нахмурился.
- К великому сожалению, сир, вы не воспользовались возможностью провести тщательный генетический анализ Тироса Реффы. Вы могли бы сделать это хотя бы для того, чтобы опровергнуть слухи о его родстве с Домом Коррино. Многие члены Ландсраада, да и просто представители благородных семейств очень болезненно отреагировали на этот вопрос.
Он постучал пальцами по листу, показывая Шаддаму данные экспертизы, совершенно не понятные императору. В течение нескольких десятилетий Пилру игнорировали, оскорбляли и прогоняли, но теперь все изменится к лучшему. Он добьется того, что Шаддам выплатит репарации народу Икса и перестанет сопротивляться реставрации Верниусов на троне Икса.
- К счастью, я сумел взять у Реффы образцы тканей и крови, когда он сидел в тюрьме, - с улыбкой сообщил Пилру. - Как вы видите, здесь имеются неопровержимые генетические доказательства того, что Тирос Реффа действительно был сыном императора Эльруда Девятого. Вы подписали смертный приговор своему родному брату.
- Сводному брату, - огрызнулся Шаддам.
- Я могу без затруднений размножить эти данные и распространить их между членами Ландсраада, сир, - сказал посол Пилру и взял со стола кристаллический лист. - Боюсь, что судьба вашего сводного брата взволнует очень и очень многих.
Посол, конечно, умолчал о подробностях идентификации матери. Никто не должен знать о связи бастарда с давно убитой леди Шандо Верниус. Ромбур знает тайну, и этого вполне достаточно.
- Ваши угрозы ясны мне, посол. - Глаза Шаддама горели в тени поражения, которая витала над ним. - Итак, чего вы хотите от меня?
Сидя в приемном зале и ожидая начала прений и слушаний, он испытывал мало удовольствия. Теперь он хорошо понимал, почему его престарелый отец так остро нуждался в меланжевом кофе. Даже граф Фенринг, не оставивший своего патрона в беде, был не в силах ободрить и развеселить императора. Сколько же жерновов висит на шее правителя империи!
Однако он все еще император и может сделать кое-кого несчастным.
Рядом с Шаддамом расхаживал Фенринг, полный первобытной животной энергии. Все двери, кроме входной, были заперты. Из зала удалили даже охрану.
Шаддам сгорал от нетерпения.
- Они будут здесь с минуты на минуту, Хазимир.
- Все это выглядит как-то по-детски, сир, не так ли, хм-м?
- Однако это доставляет радость, и не притворяйся, что ты со мной не согласен, Хазимир. - Он фыркнул. - Кроме того, это одна из привилегий императора.
- Наслаждайтесь, если можете, - сказал Фенринг и отвел взгляд.
Двойная бронзовая дверь медленно открылась. Сардаукары ввезли в зал знакомую, ужасную по виду машину, которая скрипела, дребезжала и звенела на ходу. Скрытые от глаз лезвия вращались внутри чудовищного механизма. Электрические цепи с треском искрили.
Много лет назад тлейлаксианские палачи требовали выдачи Лето Атрейдеса во время конфискационного суда, надеясь бросить его в эту машину, порезать его тело на тонкие ломтики и откачать кровь, чтобы приготовить из срезов и крови нужные им образцы генетического материала. Шаддам всегда думал, что у этой машины огромные воспитательные возможности.
Фенринг, взглянув на машину, презрительно поджал губы.
- Этот механизм придуман специально для того, чтобы издеваться, мучить и причинять боль. Если ты хочешь знать мое мнение, Шаддам, то я скажу, что это машина с человеческим разумом, хм-м! Может быть даже, это нарушение запрета Великого Джихада.
- Я нисколько не удивлюсь этому, Хазимир.
За машиной шли шестеро арестованных мастеров Тлейлаксу. С них сняли рубашки, ибо было известно, что они часто прячут в рукавах смертоносное оружие. Это были представители Тлейлаксу, прибывшие во дворец несколько месяцев назад. Их арестовали и интернировали в Кайтэйне после провала проекта «Амаль». Прежде чем мир успел узнать о смерти Аджидики, Шаддам приказал задержать этих тлейлаксов.
Фенринг был очень недоволен, подозревая, что по крайней мере один из этих мастеров - лицедел, скоморох, который играл перед императором его, Фенринга, чтобы убедить властителя в успехе предприятия по производству искусственной пряности. Аджидика талантливо придерживался тактики проволочек, чтобы оттянуть момент расплаты и успеть бежать. Слава богу, эта затея ему не удалась.
Со своей стороны, Шаддам не видел в этих пленниках индивидуальности. Все эти гномы для него были одинаковыми, на одно лицо.
- Ну, - крикнул он на них. - Становитесь возле своей машины, только не вздумайте сказать, что вы не знаете, для чего она предназначена.
С унылым выражением лиц пленные тлейлаксианские мастера выстроились вокруг дьявольского приспособления.
- Вы, тлейлаксы, доставили мне массу хлопот. Из-за вас я столкнулся с величайшим кризисом за все время моего правления, и думаю, что было бы справедливо переложить часть этого бремени на ваши плечи. - Он вгляделся в их лица. - Выберите одного из вас для того, чтобы я смог посмотреть, как работает ваше приспособление, а после демонстрации вы разберете ее на части.
Охранники подошли к тлейлаксам и дали им инструменты. Пленники, мелкорослые человечки с серой кожей, не говоря ни слова, посмотрели друг на друга. Потом один из мастеров выступил вперед и включил машину, присоединив источник питания к угловатой плите кожуха устройства для казни. Неуклюжая машина пробудилась с таким ревом, что император и его гвардейцы вздрогнули.
Фенринг просто кивнул своим мыслям, поняв, что половина эффективности этого дьявольского прибора заключается в его психологическом воздействии на жертву.
- Мне кажется, что вы затрудняетесь с выбором, хм-м? - Мы выбрали, - провозгласил один из тлейлаксов. Не говоря ни слова, все шестеро влезли на край машины и прыгнули в мясорубку. Они упали внутрь, попав в объятия винтов, резаков и микротомов. В качестве злой шутки машина вдруг выплюнула из своего чрева сгустки крови, куски плоти и мелкие осколки костей. Все это посыпалось на головы Шаддама и Фенринга. Сардаукары успели разбежаться в стороны.
Шаддам сплюнул от отвращения и накидкой стер с себя грязь. Фенринг, на которого это происшествие не произвело большого впечатления, просто вытащил из глаза комочек мяса. Машина для вивисекции продолжала кашлять и скрежетать. Тлейлаксы не издали ни стона, ни крика.
- Мне думается, что это решило проблему с вашим лицеделом, - объявил Шаддам, хотя в тоне его не чувствовалось большого удовлетворения.

Глава 25

Истина часто несет с собой внутреннюю необходимость перемен. Когда такая перемена возникает против воли людей, ответом на нее чаще всего бывает жалобный крик: «Почему нас никто не предупредил?» В действительности они просто не слушали, а если слушали, то не запоминали.
Преподобная Мать Харишка. «Собрание речей»

После нескольких недель волнений ударные волны нераскрытых заговоров и запутанных тайн все еще прокатывались по Кайтэйну. Теперь оставалось лишь потушить слишком явные очаги тлеющего огня, оценить политические издержки, обменяться одолжениями и взыскать долги.
Одетый в красный мундир старого герцога, украшенный сверкающими пуговицами и медалями, Лето Атрейдес сидел на возвышении в центре Зала Речей Ландсраада. Предстоявшее заседание должно было стать отчасти наказанием, отчасти расследованием… и отчасти торгом для заключения сделок.
Император Шаддам Коррино сидел в одиночестве на отведенном ему месте.
Рядом с Лето расположились шестеро представителей Гильдии и равное количество аристократов, включая недавно восстановленного в правах принца Ромбура. По периметру зала пестрой радугой были расставлены знамена Великих Домов - эмблемы и гербы действительно напоминали радугу после прошедшего ливня. Среди знамен был стяг Дома Верниусов, заменивший флаг, который был спущен и публично сожжен после того, как граф Доминик Верниус был объявлен отступником. Самым большим было знамя Дома Коррино, по обе стороны от которого стояли такие же большие знамена ОСПЧТ и Космической Гильдии.
В обитых черным бархатом ложах красного дерева разместились аристократы, леди, премьер-министры и послы всех

***

Великих Домов. Недалеко от Лето сидела официальная делегация Дома Атрейдесов, включая Джессику и ее сына, которому было сейчас всего несколько недель от роду. Вместе с ними были Гурни Халлек, Дункан Айдахо, Туфир Гават и несколько отличившихся храбростью офицеров и солдат армии Атрейдеса. Тессия тоже была здесь, с гордостью взирая на рвоего супруга. Ромбур щеголял новым протезом, изготовленным доктором Юэхом, который, работая, на чем свет стоит ругал своего недисциплинированного пациента.
Для представителей потерпевших урон Домов Икса, Тали-гари, Биккала и Ришеза был приготовлен стол обвинения. Премьер Калимар, гордо выпрямившись, следил за слушаниями своими металлическими глазами, полученными от тлейлаксов.
Больше других виновный в происшедших несчастьях Бене Тлейлакс вообще не был представлен на слушаниях. Посланцы этой расы, только недавно пребывавшие при императорском дворе, куда-то бесследно исчезли. Лето не был расположен выслушивать длинный список их преступлений и недостойных деяний, но мог сказать, что в этом собрании многие поспешат обвинить Бене Тлейлакс во всех смертных грехах, требуя для него самого сурового наказания.
На первом утреннем заседании, позвонив в колокольчик, престарелый президент ОСПЧТ поднялся на трибуну.
- Во время недавних больших потрясений было сделано немало ошибок. Других удалось избежать лишь с превеликим трудом.
Как это ни странно, на слушаниях не присутствовали ни барон Харконнен, ни его посол. После противостояния на Арракисе барон, очевидно, имел большие трудности с оформлением проездных документов, а его извращенный ментат бесследно пропал из императорского дворца. Лето был уверен, что барон в немалой степени приложил руку к недавним событиям, потрясшим основы империи.
Однако многие соперничавшие семейства собрались здесь, как стервятники, надеясь поживиться жирным владением Арракиса, но Лето не сомневался, что Дом Харконненов сохранит свой лен, хотя и с большим трудом. Барону придется заплатить большие штрафы, и, кроме того, он сунет кому нужно необходимые взятки.
Империя и так пережила слишком много.
На предварительных слушаниях ментаты-законоведы в течение многих нескончаемых часов читали огромные куски из имперского свода законов. Вопросов и обвинений было в избытке. Аудитория начала скучать.
Наконец к свидетельскому столу был вызван Ромбур. Принц-киборг поднялся во весь свой высокий рост, одетый в военную форму Дома Верниусов в фуражке, прикрывшей рубцы на голове. Без труда переставляя свои механические ноги, он занял место на возвышении.
- После многих лет угнетения захватчики Тлейлаксу изгнаны с моей планеты. Мы победили и выиграли битву за Икс.
Делегаты зааплодировали, хотя в свое время никто из них не откликнулся на призыв Доминика Верниуса о помощи.
- Я формально прошу полного восстановления привилегий Великого Дома для семьи Верниусов, которых предательство и измена толкнули на путь отступничества. Если мы вернем себе прежнюю роль в империи, то каждый Дом только выиграет от этого.
- Я поддерживаю это требование! - громко выкрикнул Лето со своего места за главным столом.
- Трон одобряет, - подтвердил Шаддам, хотя никто не поинтересовался его мнением на этот счет. Он посмотрел на посла Пилру, желая создать у присутствующих впечатление, что все это результат предварительной договоренности. Никто из присутствующих не возразил, и просьба была удовлетворена по заявлению.
- Записано, - сказал президент ОСПЧТ, не спрашивая, хочет ли кто-нибудь возразить или что-то добавить.
Ромбур улыбнулся своим механическим лицом, хотя восстановление на престоле семьи Верниусов было чистой формальностью, так как принц не мог иметь наследников. Он высоко вздернул подбородок.
- Прежде чем я покину возвышение, позвольте поставить в повестку дня вопрос о награждении. - Взяв с трибуны поднос с медалями, он высоко поднял их и продолжил:
- Может быть, кто-нибудь подойдет ко мне и нацепит все это мне на грудь?
Аудитория рассмеялась шутке. Напряжение в зале спало, люди оживились.
- Это всего лишь шутка.
Лицо принца вновь стало серьезным.
- Герцог Лето Атрейдес, мой верный друг.
Лето поднялся на возвышение под овации присутствующих. Вслед за ним на помост поднялись и другие члены делегации Дома Атрейдесов - Дункан Айдахо, Туфир Гават, Гурни Халлек и даже Джессика с ребенком на руках.
Сияя от гордости, герцог вытянулся по стойке «смирно», и Ромбур прикрепил к кителю красного мундира награду - завиток драгоценного металла, погруженный в жидкий кристалл. Такой же награды удостоились офицеры Атрейдеса и верный посол Каммар Пилру, который также получил ордена посмертно награжденных доблестного К?тэра и мужественного навигатора Д?мурра, который, несмотря на смертельное отравление, сумел спасти погибающий лайнер и его пассажиров. Наконец, Ромбур взял с подноса последнюю медаль и в притворном недоумении посмотрел на нее.
- Я никого не забыл?
Лето взял с подноса блестящий завиток и прикрепил его к груди самого принца. Потом, под оживленные аплодисменты зала, двое друзей обнялись.
С возвышения Лето взглянул на императора. Ни один правитель за всю долгую историю империи не переживал такого позорного поражения. Неизвестно, уцелел бы Шаддам в иных условиях, но в тот момент альтернатива была неясна. После стольких тысячелетий правления одного семейства даже его соперники не были готовы с легкостью пренебречь стабильностью в империи, кроме того, не было такого претендента, которого поддержало бы большинство Великих Домов Ландсраада. Лето не представлял себе, чем закончатся слушания. Наконец для выступления был вызван Шаддам IV, которому была предоставлена возможность оправдаться. По Залу Речей прокатилась волна недовольного ропота. Канцлеру Ридондо пришлось приказать трубачам играть громче, чтобы фанфары перекрыли этот ропот.
Не выказав ни малейшей нерешительности, высоко держа голову, император Известной Вселенной предстал перед высоким собранием. Он встал у своего места, не поднявшись на возвышение, и заговорил немного охрипшим голосом, возможно оттого, что он за последние дни много кричал на офицеров своего штаба. Шаддам произнес уничтожающую речь, в которой заклеймил тлейлаксов и своего собственного отца, возложив на них ответственность за разработку губительного проекта синтеза искусственной пряности.
- Я не знаю, почему Эльруд Девятого связался с этими недостойными людьми, но он был стар. Многие из вас помнят, каким непоследовательным и капризным стал он в последние годы своей жизни. Я глубоко сожалею, что мне не удалось вовремя понять его ошибку.
Далее Шаддам утверждал, что не представлял себе всей сложной картины происходящего и послал сардаукаров на Икс только для того, чтобы сохранить там мир. Как только он узнал о существовании амаля, то немедленно отправил туда министра по делам пряности графа Хазимира Фенринга для тщательного исследования свойств нового продукта, и Фенринга взяли в заложники. Разыгрывая притворную печаль, император низко опустил голову.
- В конце концов, слово Коррино тоже должно что-то значить. - Шаддам сказал все положенные слова, но казалось, что мало кто из присутствующих им поверил. Делегаты громко перешептывались между собой и недоверчиво качали головами.
- Он скользкий, как слинья, - донеслось до слуха императора.
Несмотря на то что против него объединились многие именитые семейства, Шаддам не утратил своей гордости. Он стоял на плечах своих великих предков, происхождение от которых вело к славным дням битвы при Коррине. Его представители заранее успели поработать с Великими Домами, и им были гарантированы кое-какие уступки.
Лето в смятении смотрел в потолок. Старый Пауль учил его, что в политике есть отвратительные, но необходимые обязанности.
Придя к определенному решению, Лето сказал речь, прежде чем вернуться на свое место у главного стола, несколько отклонившись от протокола. Президент ОСПЧТ нахмурился, но позволил герцогу договорить до конца.
- Много лет назад, во время конфискационного суда, император Шаддам выступил от моего имени и в мою защиту. Я нахожу приличным вернуть сейчас этот долг чести.
Многие присутствующие удивленно воззрились на Лето, услышав такие слова.
- Выслушайте меня. Император своим… невежеством едва не погубил империю. Однако если высокое собрание решит предпринять решительные ответные меры, то они сами могут привести к еще большим смятению и потрясениям. Надо думать, что мы можем сделать для блага империи. Мы не должны скатиться к хаосу, как это случилось много веков назад во время Междуцарствия.
Сделав паузу, Лето взглянул в глаза встревоженного Шаддама.
- В настоящий момент империя больше всего нуждается в стабильности, либо мы столкнемся с реальной угрозой гражданской войны. Если мы предоставим Шаддаму мудрых советников и возьмем его деятельность под строгий контроль, то думаю, что нынешний император сможет подтвердить свою мудрость и великодушие.
Лето обошел трибуну.
- Помните, что все мы многим обязаны императорскому Дому. Каждая семья Ландсраада должна оплакать потерю возлюбленной супруги Шаддама Анирул. Я обязан сделать это в еще большей степени, чем все остальные, поскольку эта великая женщина отдала свою жизнь, чтобы защитить моего новорожденного сына, наследника Дома Атрейдесов.
Он возвысил голос, чтобы его услышали все:
- Я предлагаю Ландсрааду и Гильдии выбрать новых советников для того, чтобы они помогли императору Шаддаму Коррино Четвертому мудро править и дальше. Падишах император, согласны ли вы работать с избранными нами представителями во благо народа, планет и всех ваших ленов?
Побежденный правитель понимал, что у него нет иного выбора. Поднявшись на ноги, он ответил:
- Я принимаю то, что лучше для империи. Как и всегда.
Он опустил глаза в пол, желая оказаться где угодно, но подальше отсюда.
- Я готов добросовестно сотрудничать и учиться у других, как наилучшим образом управлять своим народом.
В глубине души Шаддам не мог не восхищаться поведением Атрейдеса, но ему не давала покоя мысль о том, что его молодой кузен сумел подняться так высоко, а он, повелитель миллиона миров, сам довел себя до весьма жалкого состояния.
Герцог Лето подошел к краю возвышения, не спуская глаз с Шаддама, который по-прежнему стоял на своем месте в полном одиночестве. Лето снял с пояса украшенный драгоценными камнями церемониальный кинжал. Глаза Шаддама расширились.

Предыдущая страница 24 Следующая страница


25 Кевин Джеймс Андерсон, Брайан Герберт

Лето поднял клинок и рукояткой вперед протянул его императору.
- Более двух десятилетий назад вы подарили мне это оружие, сир. Вы поддержали меня, когда меня ложно обвинили тлейлаксы. Теперь, как мне кажется, этот клинок больше нужен вам, чем мне. Примите его и правьте со всей подобающей мудростью. Думайте о верности Атрейдесов всякий раз, когда взгляд ваш упадет на это почетное оружие.
Шаддам неохотно принял церемониальный кинжал. Мой час еще придет, и я не забуду своих врагов.

Глава 26

Извращенных ментатов долгое время поставляли с секретных планет Бене Тлейлакса. Когда думаешь об этих тварях, возникает вопрос: кто более извращен, они сами или те, кто их создал?
Учебное руководство ментатов

Для барона Харконнена не было планеты лучше и милее, чем Гьеди Первая. С ней не мог сравниться в его глазах даже живописный Кайтэйн. Затянутое дымом небо превращало закатное солнце в тусклый рыжий факел. Тяжеловесные прямоугольные здания и грубые статуи придавали столице Харконненов солидный и непреклонный вид. Самый воздух, пропитанный запахом промышленных предприятий и скученного населения, казался успокаивающим и знакомым.
Барон уже не надеялся снова увидеть родное небо.
Когда зловещие корабли императорского флота с сардаукарами на борту покинули Арракис, пустынная планета некоторое время дрожала, как кролик, случайно ускользнувший от хищника.
Согласно официальной версии дворца, император блефовал, не собираясь в действительности уничтожать добычу меланжи. Барон не был в этом убежден, но предпочел держать свои мысли при себе. Шаддаму IV случалось и раньше совершать непредсказуемые и недальновидные поступки, подобно капризному ребенку, который не понимает границ дозволенного.
Какое безумие!
Барон бушевал в своем гарнизонном штабе в поисках подходящего козла отпущения; все фрименские слуги непостижимым образом бесследно исчезли. Прошло несколько недель, прежде чем неповоротливый Раббан, после тысяч нелепых отговорок, прислал за бароном фрегат.
Потрясенный надзором взбешенного Ландсраада и санкциями императора, аристократ бежал на Гьеди Первую зализывать раны. Хотя Владимир Харконнен был вынужден пропустить слушания по делу обвинения императора в злоупотреблениях, он по курьерской почте послал свое выступление, в котором высказал возмущение угрозами императора уничтожить на Арракисе все живое в ответ на «несколько мелких бухгалтерских ошибок». Барон изрядно поднаторел в сокрытии правды, в представлении информации в самом выгодном для себя свете, чтобы уменьшить свою виновность. Посол Харконнена в Кайтэйне - исполнявший эту должность Питер де Фриз - должен был заняться этим делом в имперской столице.
Надо тихо послать подношения в Кайтэйн, действовать скромно, притворяясь кающимся грешником, надеясь, что ослабевший император предпочтет не трогать Дом Харконненов. Барон сделает несколько подарков нужным людям и заплатит существенно большие взятки, чем обычно, вероятно, потратив все накопленные запасы нелегальной пряности.
Однако извращенный ментат провалился, как сквозь землю, даже не потрудившись сообщить, где он находится. Барон ненавидел ненадежность, особенно в таких дорогостоящих слугах, как ментаты. Во время волнений, связанных с осадой Арракиса и переворотом на Иксе, у де Фриза была масса возможностей убить женщину Лето и ее ребенка. Сообщения были скупыми, но барон все же узнал, что какая-то суматоха вокруг младенца была, но в конце концов он остался цел и невредим.
Барон с удовольствием свернул бы де Фризу шею, но ментата нигде не могли найти. Будь он проклят!
Когда стемнело, барон, плывя на своих подвесках, перешел в Убежище Харконненов. Надо было приготовиться к собственной защите от обвинений ОСПЧТ в «злоупотреблениях». Он хотел подготовиться, хотя вся империя уже слышала его слова, обращенные к императору. «Уверяю вас, что производство пряности будет продолжено в прежних объемах. Пряность должна поступать».
От племянника Раббана не было никакой пользы, когда приходилось вникать в бухгалтерские премудрости или технические подробности. Этот чурбан умел разбивать черепа, но был абсолютно не пригоден к тонкой работе. Даже избранное им прозвище Зверь ясно говорило, что его носитель не рассудительный государственный муж или умелый дипломат.
Кроме того, требовалось произвести дорогостоящий ремонт инфраструктуры Арракиса, особенно космопорта и систем коммуникации, поврежденных в ходе эмбарго Гильдии. Делать все самому было безумно тяжело, и барон буквально кипел от гнева, злясь, что ментат, обязанный ему служить, отсутствовал неизвестно по какой причине.
Кляня свою судьбу, Владимир Харконнен вернулся в свои покои, где рабы уже накрыли стол: сочное мясо, богатая выпечка, экзотические фрукты и любимый бароном киранский коньяк. Харконнен расхаживал по комнатам, мрачно размышляя, что предпринять.
Будучи много дней запертым в знойном выжженном Карфаге, лишенный возможности даже послать курьера с сообщением, барон отчаянно соскучился по мелким радостям и удобствам жизни. Теперь он практически целыми днями предавался чревоугодию только для того, чтобы не потерять уверенности в себе. Он облизал выпачканные сахарной пудрой пальцы.
После принятой ванны и массажа с ароматическими маслами, который сделали красивые мальчики, тело его стало мягким, кожа благоухала. Напряжение последних недель немного спало. Барон устал, удовольствия, которым он теперь ежечасно предавался, утомили и измотали его.
В покои без всякого предупреждения вломился Раббан. Рядом с ним ковылял Фейд-Раута. На ангельском личике малыша застыло умное, хотя и шаловливое выражение.
Зверь был уверен, что ему и виконту Моритани удалось полностью скрыть от барона их неудачную экспедицию на Каладан. Однако на самом деле Владимир Харконнен узнал обо всем практически сразу, но предпочел хранить молчание. Сама идея говорила о недюжинной инициативе и могла сработать, но барон ни за что не хотел признаваться в этом перед племянником. Зверь ухитрился спрятать все концы в воду, и теперь никто не сможет доказать участия Дома Харконненов в этой авантюре, поэтому надо молчать, а Раббан пусть боится, что барон все узнает.
Сейчас Зверь злобно покрикивал на двух рабов, которые шли за ним. Люди несли продолговатый массивный пакет, завернутый в яркую бумагу и перевязанный лентами.
- Так, так, сюда. Барон захочет вскрыть пакет сам. Да быстрее же, дурачье.
С показной бравадой Раббан дотронулся до хлыста из чернильной лозы, висевшего на поясе, грозя выдрать нерадивых рабов. Высокие бронзовокожие мужчины не дрогнули, хотя на их руках и шеях виднелись свежие шрамы - следы предыдущих порок.
Барон недовольно посмотрел на доставленный предмет длиной около двух метров.
- Что это? Я не жду никаких посылок.
- Это только что доставленный курьером подарок для вас, дядя. На нем, правда, нет никаких надписей или пометок. - Он потрогал пакет своим толстым, похожим на обрубок, пальцем. - Вы откроете его и посмотрите, что в нем.
- У меня нет ни малейшего желания это открывать. - Барон опасливо отступил на шаг назад. - Это проверили на взрывчатку?
Раббан возмущенно фыркнул.
- Конечно. Проверили на все возможные ловушки и яды. Мы не нашли ничего. Пакет совершенно безвреден.
- Тогда что это?
- Мы… не смогли точно этого определить.
Барон отступил еще на шаг, усиленный подвесками. Не будь Владимир Харконнен таким подозрительным, он не дожил бы до своего возраста.
- Открой посылку, Раббан, только отгони подальше Фейда-Рауту.
Барон был не намерен терять от одного покушения сразу обоих наследников.
Раббан слегка шлепнул младшего брата. Фейд отлетел к барону, который ухватил мальчишку за воротник и оттащил на безопасное расстояние. Сам Раббан тоже отошел подальше от посылки и обратился к рабам.
- Вы слышали, что сказал барон? Вскройте пакет!
Фейд-Раута очень хотел посмотреть, что находится в посылке и все время порывался подойти к пакету, но барон каждый раз оттаскивал его назад. Поскольку у рабов не было ни ножей, ни других режущих инструментов, им пришлось разрывать упаковку пальцами.
Не сходя с места, Раббан нетерпеливо заорал:
- Ну и что там?!
Фейд снова постарался вырваться из сильных рук барона. Наконец толстяк разжал пальцы и отпустил малыша, позволив ему подползти к раскрытому мешку, лежавшему на полу.
Мальчик заглянул внутрь и рассмеялся. Барон подскочил к посылке на своих подвесках. Наклонившись, он увидел лежавший в коробке мумифицированный труп Питера де Фриза, окруженный металлическими полосами, из-за которых было невозможно с помощью сканера определить, что находится в посылке. Тощее лицо можно было опознать безошибочно, хотя глаза и щеки ввалились, придав лицу сходство с голым черепом. На пергаментных губах извращенного ментата навеки остались красные пятна сока сафо.
- Кто это прислал? - взревел барон.
Теперь, когда опасность миновала, вперед бесстрашно выступил Раббан. Он отогнул один из молдингов и вырвал из окоченевших пальцев трупа записку.
- Это подарок от ведьмы Мохиам.
Держа записку перед глазами, Раббан медленно произнес текст, словно прочитать даже пять слов было для него трудной задачей.
- «Не стоит недооценивать нас, барон». Раббан скомкал бумажку и швырнул ее на пол.
- Они убили вашего ментата, дядя.
- Спасибо, что объяснил.
Барон согнул молдинги и с такой силой пнул ящик, что труп вывалился наружу. Второй удар пришелся по грудной клетке мертвеца. Теперь, в такое трудное время, когда позарез нужен умеющий плести интригу ментат, когда на карту поставлено само существование Дома Харконненов, этот мерзавец позволяет себе недопустимые вольности.
- Питер, как ты мог оказаться таким тупым, таким неуклюжим, что позволил себя убить?
Труп не отвечал.
С другой стороны, де Фриз начал уже изживать себя и свою полезность. Он, без сомнения, был адекватным ментатом, хитрым и полным сложных ценных идей. Но в последнее время он пристрастился к сильнодействующим лекарствам, которые нарушали его восприятие действительности, причем начала проявляться склонность к излишней показной инициативе и самостоятельным действиям…
За следующим ментатом придется следить более тщательно. Барон знал, что тлейлаксы давно уже вырастили для него гхола, другую версию Питера де Фриза, обученного ментата, ставшего извращенным вследствие специального обусловливания. Генетические мудрецы знали, что рано или поздно барон выполнит свою угрозу и убьет де Фриза.
- Отправь послание на Тлейлаксу, - прорычал барон. - Пусть они, не мешкая, пришлют мне другого ментата.

Глава 27

Аристократ неизбежно противится исполнению своего последнего долга - отойти в сторону и кануть в Лету истории.
Кронпринц Рафаэль Коррино

Император Шаддам объявил, что погребальный костер будет самым величественным за всю историю империи.
Тело леди Анирул, убранное в изящные одежды из китового меха и украшенное бесценными копиями самых дорогих ее украшений, покоилось на ложе из фрагментов зеленого хрусталя, похожих на изумрудные зубы дракона.
Шаддам стоял в изголовье костра, вглядываясь в океан человеческих лиц. Огромная масса людей собралась здесь со всех концов империи, чтобы отдать последний долг умершей супруге своего правителя. Скорбящий Шаддам был одет в церемониальную одежду приглушенных цветов, что создавало атмосферу сдержанного великолепия.
Разыгрывая печаль, Шаддам опустил голову. Пять дочерей стояли в первом ряду траурной толпы, рядом с помостом, на котором был установлен гроб. Дети непритворно скорбели по поводу утраты. Маленькая Руги плакала. Только Ирулан была холодна и сдержанна.
Зрелище похорон должно было задеть самые сентиментальные струны в сердцах присутствующих, но сам император не испытывал печали. Со временем ему все равно пришлось бы, так или иначе, устранить жену.
Стараясь сохранить величественный вид, Шаддам думал о своем, пока священники нараспев читали свои скучные молитвы и стихи из Оранжевой Католической Библии, выполняя ритуал более тягостный и торжественный, чем коронация императора или его бракосочетание с ведьмой из Бене Гессерит, чья главная преданность предназначалась вовсе не супругу, а Ордену. Но население ожидало церемонии и получало от этого зрелища привычное извращенное наслаждение.
Сейчас, зажатый в тиски враждебно настроенными Ландсраадом, Гильдией и ОСПЧТ, Шаддам не имел права нарушать правила. Формы должны быть соблюдены. Надо вести себя прилично. Эти оковы отбросят его на десятилетия назад.
Санкции, наложенные на Шаддама, горячо обсуждались за закрытыми дверями. На целых десять лет на деятельность императора будут наложены строгие ограничения, как то предписывает имперский закон. В течение этого срока Ландсраад, ОСПЧТ и Космическая Гильдия будут оказывать беспрецедентное влияние на политику и экономику всей империи.
Императора охватила злоба. Как ему хотелось снова изгнать Фенринга, чтобы наказать его за неудачу с амалем. Но как это сделать? Ведь, в конце концов, именно из-за ошибок самого императора - о которых не раз говорил и сам граф и которых можно было бы избежать, если бы он прислушался к советам Фенринга, - Шаддам понимал, что если у него и есть шанс восстановить свою власть в полном объеме, то использовать этот шанс он сможет только с помощью своего проницательного и умного друга. Но все равно Фенринга надо оставить на некоторое время на Арракисе, пусть знает свое место…
Священники наконец перестали гнусавить свои молитвы, и над собранием повисла пелена молчания. Заплакала Руги, и няня изо всех сил старалась ее утихомирить.
Придворный канцлер Ридондо и верховный иерарх ждали, когда Шаддам очнется от своих дум и скажет положенную по ритуалу речь. Предварительно написанное краткое выступление императора прочли и одобрили магистры Ландсраада, президент ОСПЧТ и первый легат Гильдии. Хотя слова были нейтральными, даже они застревали в горле Шаддама, оскорбляя его императорское величество.
Он говорил с приличествующей случаю скорбью, на какую оказался способен.
- У меня похитили мою возлюбленную супругу Анирул. Ее безвременная смерть оставит вечную рану на моем сердце, и мне остается только надеяться, что я смогу править империей со всем сочувствием и великодушием даже без мудрого совета и преданной любви моей леди.
Шаддам вскинул подбородок, и в его усталых зеленых глазах вспыхнул монарший гнев, так хорошо знакомый большинству его подданных.
- Мои следователи продолжат изучение обстоятельств ее насильственной смерти. Мы не успокоимся до тех пор, пока не поймаем преступника и не раскроем весь заговор. - Он вперил испепеляющий взор в поднятые к нему лица, словно мог с первого взгляда отыскать среди этого людского моря убийцу своей жены.
В действительности он не собирался проводить тщательного расследования. Похититель и убийца исчез, и если он не представлял опасности для короны, то Шаддам не собирался очень усердно его искать. Больше всего император радовался тому, что эта назойливая и надоедливая ведьма не станет больше вмешиваться в принятие решений. Из соображений видимого посмертного уважения к ее памяти пустой трон Анирул некоторое время постоит рядом с его троном, а потом он прикажет убрать и уничтожить его.
Гильдия и Ландсраад будут довольны тем, как он произнес надгробную речь. Он быстро закончил говорить, стараясь поскорее избавиться от неприятного привкуса неискренней речи.
- Сейчас у нас нет иного выбора - скорбя, мы будем жить и править империей, чтобы она превратилась в лучшее место на этом свете.
Рядом с императором, опустив голову, стояла Вещающая Истину Гайус Элен Мохиам. Мохиам знала об убийце больше, чем кто-либо мог подумать, но не собиралась ни с кем делиться своим знанием. Впрочем, Шаддам не слишком на этом настаивал.
Отпечатанная копия речи, трепеща на ветру, медленно упала на землю. Император кивнул одетому в зеленые одежды Верховному Иерарху Дура, который когда-то, в лучшие времена, короновал Шаддама. Две послушницы направили на погребальный костер приспособления, похожие на те, которые использовал сводный брат императора Тирос Реффа, когда в театре стрелял в Шаддама.
Энергетические лучи резким ударом вспороли зеленые изумрудные кристаллы гроба и зажгли ионизационное пламя внутри него. К небу поднялся столб ослепительного жаркого пламени. Благовонный дым окутал погребальный костер. В жарком мареве начали расплываться и исчезать черты лица мертвой женщины. Яркое пламя заставило всех присутствующих заслонить глаза ладонями.
Не обращая внимания на императора, Мохиам следила за кремацией леди Анирул, которая тайно руководила долгосрочной селекционной программой на ее заключительной стадии, Неожиданная трагическая смерть Анирул, поразившая ее на стадии последнего поколения обширного плана Общины Сестер, поставила Мохиам перед необходимостью беречь как зеницу ока Джессику и ее новорожденного младенца.
Преподобная Мать была очень озабочена упрямством и предательством своей дочери, так же как похищением ребенка и убийством Анирул. Слишком многое пошло не так, как надо, на решающих стадиях великого опыта.
Правда, ребенок остался цел, а генетика, как известно, не точная наука. Это был шанс. Может быть, этот сын герцога Лето Атрейдеса и есть Квисац-Хадерах.
Или нечто совершенно иное…

Глава 28

Человеческий комфорт относителен. Кто-то может посчитать определенные условия суровыми и невыносимыми, другой же с радостью назовет такое окружение родным домом.
Планетолог Пардот Кинес. «Букварь Арракиса»

Граф Хазимир Фенринг вышел на балкон своей резиденции в Арракине и принялся смотреть на обшарпанные, обожженные беспощадным солнцем строения города. Снова изгнание. Хотя он сохранил официальный титул имперского министра по делам пряности, граф с радостью оказался бы в другом месте, подальше от этого проклятого места.
С другой стороны, было приятно покинуть Кайтэйн с его вечной суматохой и придворной суетой.
По грязным улицам, как обычно, расхаживали продавцы воды, одетые в живописное пестрое тряпье. Проходя мимо открытых дверей, они выкрикивали своими высокими монотонными голосами обычное «Сууу-су сууук!». В полуденную жару торговцы закрыли лавки, заперли двери и наслаждались меланжевым кофе в прохладных комнатах своих домов, украшенных пестрыми занавесками.
Фенринг равнодушно посмотрел, как по дороге, вздымая клубы пыли, проехал грузовик с контейнерами маркированной пряности, предназначенной для отправки заказчику лайнером Гильдии. Все регистрационные записи должны проходить через ведомство министра, но Хазимир не собирался вникать в них. В обозримом будущем барон Харконнен будет так напуган прошедшей рядом с ним смертью, что не осмелится продолжать свои махинации.
Гибкая, как ива, жена графа Марго приблизилась к мужу и ободряюще ему улыбнулась. На ней было надето прохладное прозрачное платье, обернутое вокруг ее обнаженного тела, как призрак чувственной любви.
- Да, это не очень напоминает Кайтэйн. - Марго провела рукой по его волосам, и граф затрепетал от желания. - Но это наш дворец. Я нисколько не жалею, что оказалась здесь с тобой, любовь моя.
Он коснулся пальцами ажурного рукава платья.
- В самом деле? Действительно, я думаю, что нам будет безопаснее пока находиться вдали от императора.
- Возможно. При всех тех ошибках, которые он наделал, думаю, что одним козлом отпущения не обойдется.
- Хм-м, думаю, что он не слишком хорошо переносит унижения.
Марго взяла мужа под руку и повела под сводчатые потолки коридора. Старательные фрименские слуги, как всегда, молчаливые, обстоятельно занимались своими делами, отводя от хозяев свои глаза цвета индиго. Граф сморщил нос, глядя, как они движутся по комнатам, словно таинственные автоматы.
Граф и леди Фенринг остановились возле статуэтки, приобретенной недавно на городском рынке, - безликой фигуры, задрапированной во фрименские одежды. Скульптор был фрименом. Фенринг в задумчивости взял в руку статуэтку и внимательно рассмотрел складки громоздкой одежды пустынного жителя, абрис которого был схвачен необычайно верно.
Марго посмотрела на мужа изучающим взглядом.
- Дом Коррино все еще нуждается в твоей помощи.
- Но будет ли Шаддам прислушиваться к моим советам, хм-м?
Фенринг поставил статуэтку на стол.
Они подошли к двери оранжереи, которую он когда-то подарил жене. Выступив вперед, она активировала замок ладонью и отступила назад, ожидая, когда откроется герметично закупоренный вход. Из оранжереи потянуло сыростью и запахом прелых листьев. Он очень любил этот запах, настолько отличный от едкой атмосферы этой суровой планеты.
Фенринг вздохнул. Все могло быть гораздо хуже. И для него, и для императора.
- Шаддам, наш лев Коррино, будет теперь некоторое время зализывать раны и обдумывать свои ошибки. Настанет день, и он поймет, что должен очень высоко меня ценить.
Они вошли в гущу высоких растений с широкими листьями, обвитых лианами, освещенными рассеянным светом ламп, подвешенных к потолку. В этот момент носик подвижного шланга поливальной установки, перемещавшейся от растения к растению, повернулся в сторону Фенринга и обрызгал его лицо. Граф не стал отодвигаться и с наслаждением вдохнул влажный воздух.
Хазимир отыскал глазами ярко-красный цветок гибискуса, сорвал его и, повинуясь внезапному импульсу, протянул его жене. Леди Марго вдохнула сладкий аромат.
- Мы создадим рай везде, где бы ни оказались, - сказала она. - Даже здесь, на Арракисе.

Глава 29

Культурные заимствования и смешения, которые привели нас к нынешнему состоянию, покрывают гигантские расстояния и невообразимые промежутки времени. Окруженные такой плотной броней, мы можем только смутно чувствовать тектонические подвижки и ощущать мощные течения.
Принцесса Ирулан Коррино. «В доме моего отца»

Возвращение героев Атрейдеса на Каладан ознаменовалось веселым недельным празднеством. Во дворе замка, вдоль пристаней и узких улочек старого города, торговцы установили столы, уставленные деликатесами из морских рыб и риса пунди. На пляжах у подножия скал день и ночь горели костры, вокруг которых пила, плясала и веселилась неугомонная толпа. Владельцы таверн выставили из своих погребов самые дорогие вина, а меланжевого пива было столько, что за него можно было нанять целую рыболовецкую флотилию.
На ходу творились легенды о Лето - Красном Герцоге, принце-киборге Ромбуре, воине-трубадуре Гурни Халлеке, оружейном мастере Дункане Айдахо и о ментате Туфире Гавате. Обманный маневр Туфира, который спас Каладан от опустошения, вызвал такой восторг народа, что вечно суровый ментат чувствовал себя очень неловко.
Биография Лето пополнялась в устах народа все новыми и новыми подробностями, питаемыми недавней битвой и заслуженно одержанной победой. Катализатором этого процесса выступил Гурни. Вернувшись домой, в первый же вечер, подогретый алкоголем и хорошим настроением, он взял свой балисет и, устроившись возле одного из кадров, принялся петь песни в традициях Жонглера:
Кто может забыть небывалую сказку
О герцоге Лето Справедливом и его рыцарях!
Он прорвал блокаду Биккала и пугнул сардаукаров,
Повел войска на Икс и там им задал жару.
Я вот что вам скажу, а вы внимайте,
Пусть никто не сомневается в его словах и клятвах:
Свободы и справедливости для всех!
Гурни продолжал пить вино и с каждым бокалом сочинял новый куплет, больше обращая внимания на музыку, чем на факты.
В день церемонии наречения сына Лето в саду замка собралась по этому случаю изрядная толпа. Одно из деревьев было богато украшено серебристыми ароматными вистериями и красноватыми каларозами. На специально устроенном возвышении стоял герцог, одетый в простую одежду, чтобы показать народу, что его властитель - плоть от его плоти, что он ничем не отличается от других людей. На Лето были рыбацкие штаны, полосатая тельняшка и морская фуражка.
Рядом с ним Джессика качала на руках ребенка. Младенец был одет в крошечный мундир гвардии Дома Атрейдесов, а сама Джессика надела наряд деревенской женщины - коричнево-зеленую льняную юбку и простую белую блузку с короткими собранными рукавами. Бронзовые волосы были скреплены застежкой из дерева и морской раковины.
Подняв сына своими сильными руками, герцог провозгласил:
- Граждане Каладана, я представляю вам вашего следующего правителя - Пауля Ореста Атрейдеса.
Первое имя было выбрано в честь отца Лето, старого герцога Пауля, а второе - в честь Ореста, сына Агамемнона, родоначальника Дома Атреев, от которых вел свое происхождение Дом Атрейдесов. Джессика с любовью смотрела на герцога и сына, радуясь его спасению.
Под приветственные крики Лето и Джессика пересекли возвышение и спустились в сад, смешавшись с толпой поздравителей.
На поросшем травой пригорке стоял прибывший на Каладан по случаю торжества Ромбур со своей женой Тессией. Руками киборга принц аплодировал громче других. Чтобы присутствовать на церемонии, новый граф Икса оставил Каммара Пилру следить за восстановительными работами, а сам вместе с леди ненадолго приехал в гости к герцогу.
Слушая, как герцог Лето говорил о своих надеждах, которые он возлагал на сына, Ромбур вспомнил, как отец однажды сказал ему: «Ни одна великая победа не дается даром».
Тессия прижалась лицом к груди Ромбура. Он обнял ее, но почти не почувствовал тепла ее тела, новая рука, пока еще не приобрела способности ощущать прикосновения.
Внешне он был весел и беззаботен, к Ромбуру вернулся его прежний оптимизм. Но в душе он горевал по всему, что утратила его семья. Теперь, когда его родители были реабилитированы, а сам он по праву занял Гран-Пале, Ромбур понимал, что ему суждено стать последним графом Верниусом. Он старался отогнать мрачные мысли, но все же ему было трудно присутствовать на церемонии.
Он посмотрел на Тессию и нежно улыбнулся ей, хотя и уловил в ее коричневатых глазах какую-то неуверенность и озабоченность. Он терпеливо ждал, и она наконец заговорила:
- Я не знаю, как приступить к этой теме, мой супруг, но надеюсь, что ты воспримешь это как хорошую новость.
Ромбур игриво улыбнулся.
- Действительно, с меня хватит плохих новостей. Она сжала его новую искусственную руку.
- Вспомни, как посол Пилру записал речь твоего сводного брата Тироса Реффы. В тот вечер он также взял у него пробы на генетический анализ. Он хотел получить исчерпывающие доказательства.
Ромбур, ничего не понимая, уставился на жену.
- Я сохранила образцы клеток, любовь моя. Сперма оказалась жизнеспособна.
От неожиданности Ромбур едва не потерял равновесие.
- Ты хочешь сказать, что мы можем воспользоваться ею, что будет возможно…
- Из любви к тебе я хочу родить для тебя сына от твоего сводного брата. В его жилах будет течь кровь твоей матери. Это будет твой сын по материнской линии. Конечно, он не будет истинным Верниусом, но все же…

***

Предыдущая страница 25 Следующая страница


Дом Коррино 26

- Черт побери, это же будет очень близко! Я смогу формально его усыновить и назначить официальным наследником престола. Ни один человек в Ландсрааде не посмеет упрекнуть меня за это.
Своими мощными руками он заключил жену в объятия. Тессия застенчиво улыбнулась.
- Я гожусь для любого дела, мой принц. Он рассмеялся.
- Я уже не простой принц, любовь моя, я граф Дома Верниусов, и теперь он не пресечется. Ты родишь мне много детей, и их смех наполнит Гран-Пале.

Глава 30

Нет сомнения в том, что пустыня обладает некими мистическими свойствами. В пустынях зародились все религии.
Доклад Защитной Миссии Школе Матерей

Какие бы великие события ни сотрясали империю, они не могли изменить море песка.
На скалистом плато стояли два суровых человека. Капюшоны их накидок были отброшены назад, маски защитных костюмов болтались на шеях. Они внимательно оглядывали своими зоркими глазами залитые лунным светом дюны эрга Хаббания у западной оконечности Ложного Вала. Эти фримены высматривали признаки взрыва пряности.
С раннего утра Лиет Кинес и его товарищи принюхивались к запаху пряности, который ветер разносил по всему эргу. Запах говорил о том, что где-то внизу под их ногами находятся огромные залежи меланжи, готовой вырваться на поверхность. Из чрева пустыни доносились рокочущие звуки, говорившие о глубоких смещениях почвы. Что-то происходило под волнами дюн. Однако взрыв пряности обычно происходит быстро, развивается внезапно и без предупреждения, сопровождаясь большими разрушениями. Это озадачивало даже бывалого планетолога.
Ночь была тиха, как дыхание летучей мыши. Над головой, освещая весь небосклон, виднелась огромная комета, окруженная молочным туманом. Это зрелище было важным, но не расшифрованным пока знамением. Кометы часто возвещают о рождении нового царя или о смерти старого. Знамения множились, но даже наибы и сайаддины затруднялись сказать, предвещают они добро или зло.
Высоко в скалах находились мужчины и юноши, готовые по первому сигналу разведчиков броситься в пустыню с мешками и инструментами, чтобы опередить приход червя.
Фримены собирали пряность таким способом с незапамятных времен, с тех пор, как сюда пришли странствующие дзенсунни, первые беглецы, появившиеся на этой пустынной планете.
Собирание пряности при свете кометы… Когда синеватая вторая луна взошла на небо, Лиет посмотрел на тени, бегущие по ее освещенной стороне, напоминавшие по форме пустынную мышь.
- Муаддиб хочет взглянуть на нас.
Стилгар, стоявший рядом с планетологом, продолжал смотреть в пустыню своими острыми, как у хищной птицы, глазами. Внезапно, еще до того, как последовал взрыв пряности, Стилгар издал предупреждающий крик. Он увидел приближение червя. Гора песка, вздымаясь из-под земли, стремительно двигалась параллельно скалам, прикрывавшим Сиетч Красной Стены. Другие разведчики тоже заметили червя. В воздухе зазвучали предостерегающие крики.
- Черви никогда не подходили так близко к нашему сиетчу, - пробормотал Лиет, - если только для этого не было особых причин.
- Кто мы такие, чтобы знать о причинах Шаи-Хулуда, Лиет?
Медленным движением, издавая мощный рев, исполинский зверь поднялся из песка под скалистым барьером. В тишине ночи Лиет услышал, как его фрименские товарищи затаили дыхание. Огромный червь был так стар, что, казалось, был сделан из потрескавшихся костей самой земли.
С вершины другой скалы донесся голос еще одного разведчика - из земли показался новый червь, потом еще один, потом еще. Левиафаны выплывали из глубины дюн, собираясь вместе. Шуршание песка создавало впечатление приглушенного грома.
Один за другим из песка выползали все новые и новые чудовища, образуя гигантский круг. Из громадных глоток вылетали искры пламени. Был слышен только шорох песка. В остальном исполинские животные сохраняли зловещую тишину. Лиет насчитал больше дюжины монстров, вытянувших длинные тела к небу, словно стремясь достать с него комету.

***

Обычно черви свято блюли свою территорию. Их никогда не видели вместе больше двух, и то при этом они дрались. То, что происходило сейчас, больше напоминало… сход.
Сквозь подошвы сапог Лиет чувствовал вибрацию камней горы. Острый кремнистый запах поднимался кверху, смешиваясь с ароматом меланжи, испарявшейся из глубин песков.
- Вызовите всех из сиетча. Приведите ко мне моих жену и детей.
Посыльные бегом скрылись в туннеле.
Огромные, извивающиеся чудовища двигались со странной синхронностью, собравшись вокруг первого исполина, словно поклоняясь ему.
Видя это зрелище, фримены осеняли себя знамением Шаи-Хулуда. Лиет смотрел во все глаза. Весть об этом событии будет передаваться из поколения в поколение.
Согласным движением черви подняли свои круглые безглазые головы к небу. Древний колосс, находившийся в середине круга, возвышался как монолит над другими червями. Над головой, ярче, чем Первая Луна, светила комета, заливая своими лучами пустынных чудовищ.
- Шаи-Хулуд! - зашептали фримены.
- Надо передать весть сайаддине Рамалло, - сказал Стилгар Лиету. - Мы должны рассказать ей о том, что видели. Только она сможет растолковать такое.
Рядом с Лиетом, шурша одеждами, появилась Фарула с детьми. Она передала ему полуторагодовалую дочку Чани, и он высоко поднял девочку, чтобы она могла видеть все. Лиет-чих выбрался вперед, чтобы лучше видеть небывалое зрелище.
На залитой лунным светом поверхности песка черви начали исполнять странный танец, извиваясь своими длинными телами и шурша песком. По-прежнему стояла зловещая тишина. Черви двигались против часовой стрелки, словно хотели создать водоворот в пустыне. Находившийся в центре круга древний червь начал опадать, словно уменьшаясь в размерах. С него начала отшелушиваться кожа и спадать кольца. Мало-помалу старый червь распался на великое множество живых существ - целую серебристую реку эмбрионов - песчаных форелей, которые пробуравливали песок и зарывались в него.
Пораженные суеверным ужасом фримены приглушенно переговаривались между собой. Дети прыгали вокруг возбужденных родителей, задавая бесчисленные вопросы, на которые никто не мог ответить.
- Это сон, мой супруг? - спросила Фарула. Чани смотрела на происходящее широко открытыми глазами. Белки ее глаз еще не посинели от регулярного потребления меланжи. Девочка навсегда запомнит эту ночь.
- Нет, не сон, но я не знаю, что это. - Держа дочь на одной руке, Лиет другой сжал ладонь Фарулы. Глаза Лиет-чиха лихорадочно блестели от зрелища стольких песчаных червей.
Остальные черви пришли в неистовство, когда самый старый из них распался на мириады эмбрионов. От огромного тела остались только хрящевые ребра и кольца. Сияющая река песчаных форелей зарылась в песок и исчезла из виду.
Спустя мгновение оставшиеся черви стремительно нырнули в песок, мистический ритуал окончился. Звери расползлись в разных направлениях, зная, что перемирие между ними не продлится долго.
Дрожа, Лиет обнял Фарулу, ощутив ее бешеное сердцебиение. Малыш Лиет-чих не мог произнести ни слова.
Исполины исчезли, и песок постепенно успокоился, сложившись обычными складками. Поверхность пустыни стала такой же, какой была в начале ночи. Бесконечные дюны, как волны в океане.
- Благословен Творец и Вода его, - затянул Стилгар, и фримены принялись вторить ему. - Благословен приход и уход Его. Да будет Его приход очищением мира. Да хранит Он мир и людей Его.
Что означает это событие? - подумал Лиет. Во вселенной произошло какое-то громадное изменение.
Шаи-Хулуд, царь песчаных червей, вернулся в песок, открыв путь новому властителю. В устройстве мира, величайшей из всех схем, рождение и смерть тесно переплетены друг с другом, образуя ткань природы. Пардот Кинес учил фрименов: «Жизнь - вся жизнь - находится на службе жизни. Оживают целые ландшафты, заполненные отношениями и отношениями в отношениях».
Фримены только что стали свидетелями замечательного знамения того, что где-то во вселенной произошло важнейшее рождение, рождение, которое отзовется эхом в грядущих тысячелетиях. Планетолог Лиет Кинес зашептал в ухо своей маленькой дочери свои мысли, которые он мог перевести в слова. Он замолчал, почувствовав, что она понимает его.

Глава 31

Процесс нельзя понять, остановив его. Понимание должно двигаться вместе с процессом, должно соединиться и слиться с ним.
Первый закон ментата

На мягком, ухоженном садовом мху, под пеленой брызг питательного фонтана, Верховная Мать Харишка выполняла свои ежедневные упражнения, навек запечатленные во все волокна ее стареющего тела. На ней было надето черное трико. Невдалеке десять послушниц в белых костюмах занимались своей калисфеникой. Они украдкой посматривали на жилистую старуху, мечтая быть хотя бы отчасти такими же гибкими.
Закрыв свои миндалевидные глаза, Верховная Мать направила внутрь поток энергии, стараясь добраться до самых глубоких источников своего мышления. В молодые годы она была селекционной куртизанкой, родила больше тридцати детей, и в каждом текла кровь одного из ведущих Домов Ландсраада.
Все эти дети были частью ее беззаветного служения Общине Сестер.
Утренний воздух на Валлахе IX был полон прохлады. Дул легкий ветерок. Вершины близлежащих холмов были покрыты клочковатыми пятнами подтаявшего снега. Маленькое сине-белое солнце, слабое сердце местной солнечной системы, пыталось своими тусклыми лучами пробиться сквозь серую пелену облаков.
Из белого здания комплекса Школы Матерей, расположенного за спиной Верховной Матери, вышла Преподобная Мать и приблизилась к Харишке. Неся в руках небольшой, украшенный драгоценными камнями ящичек, Гайус Элен Мохиам мягко ступала по шахматной доске поляны, покрытой светлыми и темными участками садового мха, не оставляя на нем следов. Мохиам остановилась в нескольких метрах от Верховной Матери, ожидая, когда та закончит свои упражнения. Не открывая глаз, Харишка развернулась и нанесла удар в направлении Мохиам, а потом обманным движением ушла в сторону. Левая нога Верховной Матери, которой она нанесла удар кончиками пальцев, остановилась в нескольких миллиметрах от лица Вещающей Истину.
- Ваши движения отточены, как никогда, Верховная Мать, - не потеряв присутствия духа, заметила Мохиам.
- Не пытайся говорить покровительственным тоном со старой женщиной. - Харишка открыла темные глаза и внимательно посмотрела на ящичек в руках Мохиам. - Что ты мне принесла?
Преподобная Мать открыла ящичек, извлекла оттуда перстень с голубым камнем су и надела перстень на один из искривленных пальцев Верховной Матери. Нажав на невидимую кнопку в боковой поверхности перстня, Мохиам активировала виртуальный дневник, голографическое изображение которого повисло в воздухе.
- Дневник Матери Квисаца, обнаруженный в ее императорских покоях после ее смерти.
- Что это за текст?
- Я просмотрела только первую страницу, Верховная Мать, и то только для того, чтобы идентифицировать находку по принадлежности. Я посчитала невозможным читать дальше. - Она низко склонила голову.
Харишка принялась нажимать на кнопку, медленно листая в воздухе виртуальные страницы. Прочитывая записи, она продолжала вести разговор с Мохиам.
- Некоторые считают, что здесь холодно. Ты согласна с ними?
- Человеку холодно настолько, насколько это подсказывает ему разум.
- Ты отвечаешь цитатой из руководства. Отвечай сама. Мохиам подняла глаза.
- Я считаю, что здесь холодно.
- А мне здесь очень комфортно, Мохиам. Как ты думаешь, ты могла бы меня чему-нибудь научить?
- Я никогда не думала об этом, Верховная Мать.
- Так подумай.
Старуха продолжала просматривать дневниковые записи Анирул.
Глядя на Харишку и стараясь понять смысл вопросов, Мохиам не могла отделаться от мысли, что Верховная Мать навсегда осталась инструктором, наставницей, несмотря на то что достигла очень высокого положения в Общине Сестер.
- Мы учим того, кто нуждается в обучении, - сказала она наконец.
- Еще одна цитата из учебника. Мохиам вздохнула.
- Да, я думаю, что могла бы чему-нибудь вас научить. Каждый из нас знает то, чего не знает другой. Рождение мальчика доказывает, что никто из нас никогда не знает, чего следует ожидать.
- Это верно. - Харишка кивнула, но на ее лице появилось недовольное выражение. - Слова, которые я произношу в данный момент, и мои мысли не те же самые, какие были в прошлом или будут произнесены и продуманы в будущем. Каждый момент уникален в самом себе, как уникален во всей вселенной каждый камень су. Так обстоит дело и с человеческой жизнью, которая всегда не похожа на другие жизни. Мы учимся друг у друга и учим друг друга. В этом и заключается вся жизнь, так как, пока мы учимся, мы прогрессируем как вид.
Мохиам согласно кивнула.
- Мы учимся до самой смерти.
После полудня, уединившись в своем рабочем кабинете, Верховная Мать села за полированный стол и раскрыла сенсорно-концептуальный дневник. Справа от Харишки горели благовония, наполняя воздух слабым ароматом мяты.
Она принялась читать ежедневные записи Анирул, касавшиеся ее жизни в качества Матери Квисаца, и заметки о ее жизни в качестве супруги императора Коррино. Были там и надежды, которые Анирул возлагала на дочь Ирулан. Харишка несколько раз перечитала один из разделов, который звучал пронзительно пророчески.

***

«Я не одна. Другая Память сопутствует мне всюду, везде и всегда. Имея такое хранилище коллективной памяти, многие Преподобные Матери считают лишним вести дневник. Мы предполагаем, что в случае нашей смерти передадим нашу память другим Сестрам. Но что будет, если я умру в одиночестве, и никто из Преподобных Матерей не сумеет получить доступ к моей памяти и сохранить ее?»
Харишка опустила голову, не в силах справиться с овладевшей ею печалью. Так как Анирул была убита до того, как к ней успела подойти Мохиам, все, что знала и помнила императрица, было утрачено навсегда. Все, кроме фрагментов этого дневника.
Она продолжила чтение.
«Я веду эти записи не из личных побуждений. Как Мать Квисаца, несущая ответственность за кульминацию нашей работы, я веду подробные записи для просвещения тех, кто последует за мной. Если случится страшное - я молю Бога, чтобы этого не произошло! - и наш план потерпит неудачу, то мой дневник послужит бесценным источником информации для следующего руководителя. Иногда самое мелкое с виду событие может сыграть решающую роль. Каждая Сестра знает это».
Харишка отвернулась от страницы дневника. Какое-то время она и Анирул Садоу-Тонкин Коррино были очень близки.
Собравшись с духом, старуха снова начала читать. К несчастью, чем дальше она читала, тем все более неразборчивыми становились записи, иногда это были просто бессвязные слова и фразы, лишенные смысла. Создавалось впечатление, что слишком многие голоса дрались между собой за право водить виртуальным пером. Большая часть информации оказалась весьма тревожной. Даже медицинская Сестра Йохса не предполагала, насколько далеко зашла психическая деградация Анирул.
Переворачивая виртуальные страницы, Харишка читала все быстрее и быстрее. В дневнике были описаны ночные кошмары Анирул, ее подозрения. Целые страницы были заполнены литанией против страха, которую Анирул переписывала по несколько раз.

***

Многие записи показались Верховной Матери просто безумными, полной бессмыслицей. Она тихо выругалась. Одни разрозненные куски мозаики, но Джессика родила мальчика вместо девочки!
Не стоило винить в этом Анирул.
Харишка решила показать виртуальный дневник Сестре Торе, которая в свое время изобрела несколько сложных кодовых языков, которые использовал Орден в своей переписке. Может быть, ей удастся расшифровать слоги и фрагменты фраз, кажущиеся на первый взгляд бессмысленными.
Самой большой тайной, однако, оставался сын Джессики. Харишке было не совсем понятно, почему Анирул пожертвовала своей жизнью ради этого младенца. Неужели она считала эту… генетическую ошибку… значимой, или за этим скрывается что-то еще? Или это всего-навсего глупая демонстрация человеческой слабости?
Помолившись за то, чтобы селекционная программа, на выполнение которой ушло несколько тысяч лет, не пропала даром, Харишка закрыла сенсорно-концептуальный дневник. Он превратился в сероватое облачко, а потом скрылся в камне перстня.
Но прочитанные слова остались в памяти Верховной Матери.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Том 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 6)
    • Глава 21 (Страница 7)
    • Глава 22 (Страница 7)
    • Глава 23 (Страница 7)
    • Глава 24 (Страница 8)
    • Глава 25 (Страница 9)
    • Глава 26 (Страница 9)
    • Глава 27 (Страница 9)
    • Глава 28 (Страница 10)
    • Глава 29 (Страница 10)
    • Глава 30 (Страница 10)
    • Глава 31 (Страница 10)
    • Глава 32 (Страница 11)
    • Глава 33 (Страница 11)
    • Глава 34 (Страница 12)
    • Глава 35 (Страница 12)
    • Глава 36 (Страница 12)
    • Глава 37 (Страница 12)
    • Глава 38 (Страница 13)
    • Глава 39 (Страница 13)
    • Глава 40 (Страница 13)
    • Глава 41 (Страница 14)
    • Глава 42 (Страница 14)
    • Глава 43 (Страница 14)
    • Глава 44 (Страница 15)
  • Том 2 (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 17)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 19)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 20)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 21)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 23)
    • Глава 23 (Страница 23)
    • Глава 24 (Страница 24)
    • Глава 25 (Страница 24)
    • Глава 26 (Страница 25)
    • Глава 27 (Страница 25)
    • Глава 28 (Страница 25)
    • Глава 29 (Страница 25)
    • Глава 30 (Страница 26)
    • Глава 31 (Страница 26)


Кевин Джеймс Андерсон - Дом Коррино

Кевин Джеймс Андерсон
Брайан Герберт

Дом Коррино

Цикл: "Дюна. Прелюдия к Дюне" - 3

 Читать книгу

Аннотация

В этом окочании трилогии «Прелюдия к Дюне» император Шаддам Коррино пытается заполучить большую власть, чем имели его предшественики и управлять Миллионом Миров исключительно в соответствии со своими прихотями. На захваченной планете Икс идёт разработка синтетической пряности, амаля, которое может привести всю цивилизацию к большому риску. Тем временем поработители Икса должны бороться с угрозами от изгнанного принца Ромбура Верниуса, который хочет вернуть себе контроль над планетой. подземных лабораториях планеты машин Икс жестокие Тлейлаксу используют рабов в создании синтетической формы меланжи амаля. Если амаль сможет заменить пряность с Дюны, Шаддам получит то, что он желал – абсолютную власть. Но герцог Лето Атрейдес, убитый горем из-за трагической гибели его сына Виктора и желающий восстановить честь и престиж своего Дома, имеет свои собственные планы насчет Икса. Как и Бене Гессерит Шаддам Коррино также имеет планы на будущее. Ослепленный жаждой власти, Император задумывает заговор против Дюны, единственного натурального источника настоящей пряности. Если ему повезёт, результат может стать катастрофическим, чего даже он не подозревает: конец космических путешествий, Империи и самой цивилизации.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel


Кевин Джеймс Андерсон - Биография

Кевин Джеймс Андерсон

На основную страницу

Биография

Кевин Джеймс Андерсон родился и вырос в маленьком городке Орегон (штат Висконсин). В восемь лет на пишущей машинке отца он написал первый рассказ — «The Injection». Кевин Андерсон окончил Ун-т штата Висконсин в Мэдисоне с дипломом астронома (изучал также русскую историю), работал 12 лет как технический автор и редактор в Национальной лаборатории Лоуренса Ливермора (штат Калифорния), где он встретился со своей будущей женой Ребеккой Места и с Дугом Бизоном, ставшими впоследствии частыми его соавторами.

Первый настоящий рассказ опубликовал в 1982 г., а в 25 лет выпустил свой первый роман «Resurrection, Inc.». После того, как опубликовал около десяти своих научно-фантастических романов, его заметили в Lucasfilm, где ему предложили работать на романами по знаменитой саге «Звездные войны». Его романы из трилогии об академии джедаев попали в списки бестселлеров в 1994 году. Он также написал и другие романы для Lucasfilm. Серия «Молодые рыцари-джедаи», написанная в соавторстве с Ребеккой Места и состоящая из 14 романов, попала в списки бестселлеров Кевин Дж. АндерсонNew York Times. Кевин Андерсон также написал три романа по «Секретным материалам», которые также стали бестселлерами. В соавторстве с Брайаном Гербертом написал две трилогии приквелов к роману Фрэнка Герберта «Дюна». Сейчас писатель продолжает работать над новыми книгами по «Дюне», а также над своим собственным научно-фантастическим циклом «Сага Семи Солнц» и другими произведениями. Попал в книгу рекордов Гиннесса как «самый плодовитый на автографы автор» (в ходе турне по городам США К. Андерсон дал поистине невероятное количество автографов).

К. Андерсон — энергичный путешественник и турист, многие из его произведений были придуманы и записаны на переносной магнитофон во время длинных прогулок в Долине Смерти или Скалистых Горах.