Кевин Джеймс Андерсон, Брайан Герберт - Дом Атрейдесов

1 Кевин Джеймс Андерсон, Брайан Герберт

Эта книга посвящается нашему учителю Фрэнку Герберту, которого отличали те же очарование и глубина, что и замечательную вселенную «Дюны», которую он создал

Том 1

Глава 1

Межпланетное сообщение Космической Гильдии, направленное торговому союзу «Объединенный Совет Передовой и Честной Торговли» (ОСПЧТ):
Наша специфическая задача в выполнении этой неофициальной миссии заключается в поиске необитаемых планет на предмет выявления новых источников драгоценной пряности, от которой зависит благополучие и процветание Империи. В нашем распоряжении находятся сотни документов, в которых зафиксированы отчеты навигаторов и штурманов Гильдии, обследовавших сотни планет. Однако к настоящему времени мы не преуспели в нашей миссии. Единственным источником меланжи в Известной Вселенной по-прежнему остается пустынный мир Арракиса. Гильдия, ОСПЧТ и все прочие, кого это касается, вынуждены оставаться в плену монополии Харконненов.
Однако исследование неизвестных ранее территорий, поиск новых планетных систем и источников меланжи , приносит свои плоды. К данному отчету приложены подробные карты и схемы, записанные на ридулианских кристаллах. Несомненно, эти карты будут иметь огромное значение для развития дальнейшей деятельности ОСПЧТ.
Поскольку мы выполнили свою часть договора, заключенного на известных вам условиях, то Гильдия просит зачислить причитающуюся нам сумму на счет штаб-квартиры банка Гильдии, расположенного на Джанкшн.
Его Августейшему Величеству, Падишаху Императору Эль-руду IX, Правителю Ойкумены:
От Его Преданнейшего Слуги сиридара барона Владимира Харконнена, Планетарного Правителя Арракиса, титульного главы Дома Харконненов и Верховного Владетеля Гьеди Первой, Ланкевейля и союзных им планет.
Сир, позвольте мне еще раз засвидетельствовать мою преданную и верную службу Вам на пустынной планете Арракис. Я со стыдом вынужден признать, что за семь лет, прошедших после смерти моего отца, мой сводный брат Абульурд довел до полного упадка состояние производства пряности. Оборудование изношено и не возобновляется, экспорт меланжи упал невероятно низко. Учитывая высочайшую потребность Империи в меланже, я признаю, что такое состояние дел может иметь пагубные последствия. Хочу заверить Вас, что наше Семейство приняло все возможные меры для предотвращения такого поворота событий: Абульурд смещен со своего поста и отправлен в ссылку на Ланкевейль. Он, кроме того, лишен своего титула, хотя со временем его можно восстановить в качестве правителя малого района.
Теперь, когда верховным смотрителем Арракиса являюсь я, позвольте мне дать Вам мои личные гарантии, что я использую все необходимые средства - деньги, преданность и железную руку - чтобы производство и экспорт меланжи превысили прежний уровень.
Как Вы изволили мудро сказать в своем приказе: пряность должна поступать!

Глава 2

Меланжа - финансовая основа деятельности ОСПЧТ. Без пряности Преподобные Матери Бене Гессерит не могли бы совершать свои подвиги на ниве управления людьми, гильд-навигаторы не могли бы прокладывать маршруты своих кораблей, а миллиарды имперских граждан умерли бы от абстиненции. Любой простак знает, что такая зависимость от одного-единственного товара неизбежно приводит к злоупотреблениям. Опасность угрожает всем нам.
ОСПЧТ: экономический анализ товарных потоков

Худощавый и мускулистый барон Владимир Харконнен, сидевший рядом с пилотом орнитоптера, пригнувшись, подался вперед. Блестящие черные глаза напряженно вглядывались в пейзаж, расстилавшийся за плазом фонаря кабины. В воздухе стоял привычный и вездесущий запах песка и раскаленного камня.
Бронированный орнитоптер летел под солнцем, заливавшим ослепительным светом беспощадные пески Арракиса. Всюду, куда хватало глаз, простирались дюны. Яркий свет обжигал сетчатку. Ландшафт и небо были лишены цвета, его спалил безумный жар. Ничто не радовало взгляд.
Адское место.
Как бы хотелось барону снова оказаться в современном уютном мире индустриальной Гьеди Первой, главной планеты Дома Харконненов. Пришлось застрять здесь, хотя барону было чем заняться в фамильном гнезде? в городе Карфаге, там были дела, куда больше отвечавшие взыскательному вкусу Владимира Харконнена.
Но самое главное - добыча пряности. Всегда. Особенно важно не упустить большой выброс пряности, о котором сообщили разведчики.
Барон расположился в тесноте кабины с уверенной непринужденностью, не обращая никакого внимания на болтанку и толчки от сильных воздушных потоков. Механические крылья орнитоптера, похожие на крылья осы, ритмичными взмахами поддерживали машину в воздухе. Темный кожаный нагрудник облегал хорошо развитые мышцы барона. В свои сорок пять он был соблазнительно хорош. Золотисто-рыжие волосы были аккуратно и тщательно подстрижены. Гладкая кожа туго обтягивала высокие, чеканно вылепленные скулы. Мышцы шеи и челюстей выступали под кожей, готовые придать лицу любое выражение - от улыбки до свирепого оскала.
- Далеко еще? - спросил он сидевшего рядом пилота, который начал проявлять нервозность.
- Это место далеко в пустыне, милорд барон. Все указывает на то, что это богатейшее из известных месторождений пряности.
Летающее судно содрогнулось на восходящем потоке, когда они пролетели над отрогом вулканической скалы. Пилот судорожно сглотнул, стараясь удержать машину в повиновении.
Барон откинулся на спинку кресла и, взяв себя в руки, попытался усмирить свое нетерпение. Он был рад, что новое месторождение находится в глубинах пустыни, вдали от жадных взглядов имперских чиновников и служащих ОСПЧТ, которые могли создать ненужные хлопоты. Старику Эльруду IX, вечно сующему во все нос, совершенно ни к чему знать каждую мелочь о производстве пряности на Арракисе. С помощью тщательно отредактированных докладов и подложных журналов, не говоря уже о взятках, барон Владимир Харконнен показывал чиновникам империи только то, что они должны были знать, но не более того.
Сильной рукой он отер пот с верхней губы и настроил систему управления климатом на большую влажность и более низкую температуру.
Пилот, очень недовольный тем, что в его машине оказался столь высокопоставленный пассажир, старался выжать из орнитоптера все возможное, напряженно вглядываясь в проектор карты на консоли управления, стараясь сориентироваться в бескрайнем море песка, простиравшемся внизу.
Барон тоже поинтересовался картой" и остался недоволен отсутствием деталей. Как можно с такой картой ориентироваться в этом богом забытом углу мира? Как могло случиться, что столь важная для империи планета практически не картографирована? Еще одно свидетельство полной неспособности его сводного брата Абульурда управлять планетой.
Но что говорить об этом? Абульурд отстранен, теперь правит он - барон Владимир Харконнен. Теперь, когда Арракис принадлежит мне, я наведу здесь порядок. После возвращения в Карфаг он направит сюда партии картографов и заставит составить карты и проложить маршруты, если, конечно, эти проклятые фримены снова не убьют картографов, не разрушат станцию и не снесут полигонометрические знаки.
Сорок лет этот пустынный мир является квазиленом Дома Харконненов, подаренным им императором с благословения Объединенного Совета Передовой и Честной Торговли. Хотя мир Арракиса был жесток и угрюм, эта планета считалась жемчужиной первой величины в императорской короне из-за драгоценной пряности, единственным источником которой во всей вселенной был Арракис.
Однако после смерти Дмитрия Харконнена, отца Владимира Харконнена, старый император, очевидно, впавший в маразм, передал власть над Арракисом слабодушному Абульурду, который ухитрился за какие-то семь лет уменьшить производство пряности в десять раз. Доходы резко упали, и новый правитель потерял контроль над контрабандистами и перестал справляться с саботажем. Дурак лишился милости владыки и был без всяких титулов и званий сослан на Ланкевейль, где даже он не смог бы помешать добыче китового меха.
Вступив в управление планетой, Владимир Харконнен решил перевернуть Арракис, оставив по себе неизгладимую память. Печать слабости и неумения властвовать должна быть смыта с рода Харконненов.
Арракис - это дьявольское место, которое несведущие профаны могли бы счесть наказанием, но ни в коем случае не наградой, - был единственным во всей Империи источником пряной меланжи, вещества более дорогого, нежели все драгоценные металлы вместе взятые. Здесь, в этом жестоком мире пустыни, меланжа ценилась выше, чем вода;
Без пряности станет невозможным межпланетное сообщение, а без него распадется и сама Империя. Пряность продлевает жизнь, сохраняет здоровье и придает остроту жизни.
Барон, который хам употреблял пряность весьма умеренно, высоко ценил те ощущения, которые она ему дарила. Конечно, меланжа вызывает сильное привыкание, но это и делает ее таким дорогим товаром.
Бронированный орнитоптер летел над выжженной солнцем горной грядой, похожей на челюсть, утыканную гнилыми зубами. Над грядой поднималось к небу облако пыли, похожее на гигантскую наковальню.
- Там идет добыча, милорд барон.
Черные точки на горизонте превратились в военные орнитоптеры, стремительно приближавшиеся к машине барона. Пискнул акустический локатор, пилот включил идентификационный сигнал. Истребители, экипажи которых состояли из наемников, чьей задачей было не допустить к месту добычи посторонних, получив сигнал, развернулись и исчезли за горизонтом.
Пока Дом Харконненов может поддерживать иллюзию прогресса и увеличения доходов, Космической Гильдии не обязательно знать обо всех месторождениях, равно как и императорским чиновникам и людям ОСПЧТ. Барон придержит эту пряность для себя, чтобы увеличить свои и без того гигантские запасы.
После той путаницы и неразберихи, которые устроил здесь Абульурд, барону достаточно показывать лишь половину того, что он действительно добывает, чтобы ОСПЧТ и Империя почувствовали громадное улучшение в положении дел. Все они закроют глаза на грешки барона, если их аппетиты будут удовлетворены. Правители не заподозрят, что он создает тайные личные запасы пряности. Это, конечно, опасная стратегия, но у барона были средства борьбы с любопытными.
Они приблизились к облаку пыли, и барон вооружился биноклем. Теперь он мог видеть, как работает фабрика по добыче пряности. Стали видны огромные транспортерные ленты и ковши экскаваторов - вся эта техника стоила чудовищных денег, - но эту мощь следовало содержать, это оправдывало затраты, все - до последнего солари. Ковши вспарывали поверхность планеты, поднимая наверх коричнево-красную, похожую на корицу, массу, песок, пыль и куски кремния. Все ради того, чтобы отыскать драгоценную пряность.
Передвижные буровые установки работали поблизости; в их задачу входило бурение и отбор проб грунта. Наверху, подвешенные к застывшим в небе орнитоптерам, находились более тяжелые машины, готовые опуститься при первых признаках меланжи в образцах. По периметру разработки сновали разведчики, обследующие окрестность и прислушивающиеся к признакам появления червей. Один из громадных червей мог бы целиком поглотить всех работающих сейчас на месторождении.
- Милорд барон, - заговорил пилот и передал Владимиру Харконнену переговорное устройство, - с вами хочет переговорить капитан рабочей команды.
- Говорит ваш барон, - сказал Харконнен, приблизив к уху динамик. - Мне нужны последние данные. Сколько пряности вы нашли?
Снизу ответил капитан рабочей команды. Голос его был хриплым и грубым, казалось, этот человек не понимал, с кем он говорит, и это сильно раздражало барона.
- Я десять лет работаю на пряности, но эти залежи превосходят все, что я когда-либо видел. Беда только в том, что они расположены очень глубоко. Обычно пряность располагается отдельными элементами, а здесь концентрация очень высока, но…
Барон подождал, но пауза затянулась.
- Что - но?
- Здесь происходит что-то странное, сэр. В химическом отношении, я хочу сказать. Из расщелин происходит утечка углекислого газа, там внизу что-то вроде пузыря. Рабочие прокопали поверхностный слой песка, чтобы добраться до пряности, но там оказался водяной пар.
- Водяной пар! - Это было неслыханно, на Арракисе влажность, воздуха была равна приблизительно нулю даже в самые лучшие дни.
- Возможно, мы наткнулись на древнее водохранилище, сэр. Оно было, вероятно, спрятано под скалой.
Барон не мог даже предположить такую возможность - найти на Арракисе подземный источник проточной воды. Эту воду можно будет выгодно продавать населению, прикинул барон. То-то расстроятся местные торговцы водой, они прямо-таки раздуваются от сознания собственной значимости.
Его бас зарокотал в полную силу.
- Эта вода не испортила пряность?
- Не могу сказать, сэр, - ответил капитан. - Пряность - странная штука. Но я никогда не видел такого плотного скопления, сэр. Оно какое-то.., какое-то не правильное.
Барон посмотрел на пилота.
- Соединись с разведчиками. Спроси, нет ли признаков появления червя?
- Нет никаких признаков появления червя, милорд барон, - ответил пилот, выслушав ответ. Харконнен заметил, что на лбу пилота выступили капельки пота.
- Как долго работает здесь команда?
- Около двух стандартных часов, сэр.
Теперь нахмурился барон. Один червь должен был обязательно появиться.
Пилот забыл выключить связь, и в наушнике снова зазвучал грубый голос капитана.
- Так много времени в нашем распоряжении тоже еще никогда не было, сэр. Черви приходят всегда. Всегда. Но внизу что-то происходит. Поток газ? нарастает. В воздухе стоит густой запах.
Барон втянул ноздрями воздух, профильтрованный кондиционерами кабины, и ощутил пряный запах корицы. Орнитоптер завис в воздухе в нескольких сотнях метров над разработкой.
- Под землей ощущается какая-то вибрация, какой-то резонанс. Мне очень это не нравится, сэр.
- Тебе платят не за то, чтобы тебе что-то нравилось, - ответил барон. - Это глубинный червь?
- Не думаю, сэр.
Барон пробежал глазами рапорт, полученный с добывающих комбайнов. Цифры потрясли его воображение.
- С этой выработки мы получили столько же, сколько со всех остальных вместе взятых за целый месяц. - Он побарабанил пальцами по бедру.
- Тем не менее, сэр, я думаю, что нам надо сворачиваться и готовиться к эвакуации, мы можем потерять…
- Это полностью исключено, капитан, - сказал барон. - Признаков появления червя нет, а вы почти закончили выработку. Мы можем дать вам транспортник для перевозки людей и пустой комбайн, если они вам нужны. Я не собираюсь отказываться от целого состояния только потому, что ты нервничаешь из-за разыгравшегося воображения. Смешно!
Капитан попытался настоять на своем, но барон не дал ему договорить.
- Капитан, если ты - нервический трус, то ты выбрал себе не ту профессию и работаешь не на того хозяина. Продолжайте добычу.
Барон отключился, заметив мысленно, что от этого человека надо избавиться как можно скорее.
Над месторождением зависли транспортные орнитоптеры, готовые эвакуировать рабочих при первых же признаках появления червя. Но почему его так долго нет? Обычно черви очень ревностно защищают свою пряность.
Пряность. Барон неслышно произнес слово, как будто пробуя его губами.
Затянутое пеленой невежества и предрассудков, это вещество не имело протяженности и меры, оно было современным рогом единорога. Арракис же был необитаем настолько, что никто не догадывался об источнике пряности. На огромных просторах Империи не было ни одной планеты с пряностью, ни к чему не привели и многовековые попытки синтезировать искусственный заменитель меланжи. С тех пор как Дом Харконненов получил в свое практически бесконтрольное распоряжение Арракис с его пряностью, барон был не слишком заинтересован в том, чтобы кто-то научился производить заменитель или нашелся бы иной источник уникального вещества.
Квалифицированные команды находили пряность, а Империя использовала ее по своему усмотрению - все, что выходило за пределы этой простой цепочки, мало интересовало барона. Рабочие всегда рисковали, всегда была опасность того, что червь нападет слишком рано, что сломается транспортный орнитоптер и людей не успеют эвакуировать вовремя. На месторождение могла обрушиться песчаная буря. Потери людей и убытки от порчи оборудования были ошеломляющими, но цена добытой пряности окупала пролитую кровь и затраченные деньги.
Орнитоптер описывал над выработкой круг за кругом, ровно звенели двигатели, и барон внимательно осматривал промышленный пейзаж. Раскаленный солнцем чехол пыли над месторождением. Разведчики в орнитоптерах. Оборудованные буровыми установками машины отбирают пробы грунта.
Нет никаких признаков приближения червя, и каждая минута приносит все большую прибыль. Рабочие получат премию, все, за исключением этого слабака капитана, а Дом Харконненов станет еще богаче. Журнал добычи можно будет оформить и позже.
Барон повернулся к пилоту.
- Свяжись с ближайшей базой. Вызови еще один транспортник и еще один комбайн. Кажется, эта жила неисчерпаема. Если червя еще нет, то, может быть, у нас еще есть время… - Последнюю фразу Харконнен произнес вполголоса.
В наушниках снова раздался голос капитана, который воспользовался общей частотой, после того как барон отключил селекторную связь.
- Сэр, пробы показывают, что температура под землей стремительно возрастает. Пик ее очень высок! Внизу происходит какая-то химическая реакция. Одна из команд провалилась в гнездо песчаных форелей.
Барон зарычал от ярости. Этот тип вещает на открытой частоте. Что, если его подслушивают шпионы ОСПЧТ? Кроме того, что ужасного в этих слизеобразных тварях? Для Харконнена эти твари значили не больше, чем мухи, вьющиеся около трупа.
Он подумал, что этого капитана надо не только сместить с должности и лишить премии. Этот ублюдок, наверно, подослан Абульурдом. Внезапно барон увидел внизу бегущие фигурки разведчиков, спасающихся от облака ядовитого газа. Один из рабочих буквально вывалился из своего вездехода и ринулся к дверям большой машины.
- Что они делают? Они покидают свои рабочие места? Спустись пониже, я хочу посмотреть, что там делается.
Пилот накренил орнитоптер, и машина, словно зловещий жук, заскользила к земле. Внизу корчились люди, которые, задыхаясь, пытались натянуть на лица респираторы. Двое, споткнувшись, упали в раскаленный песок. Другие лихорадочно спешили прочь от добывающих машин.
- Транспортник! Давайте транспортник! - кричал кто-то. Разведчики в один голос докладывали:
- Я не вижу червя.
- Ничего опасного.
- Все спокойно.
- Почему они бегут? - спросил барон пилота, словно тот мог знать ответ.
- Что-то случилось! - проревел капитан. - Где этот транспортник? Он нам нужен прямо сейчас!
Земля содрогнулась. Четверо рабочих упали на песок лицом вниз, не успев добежать до фабрики пряности.
- Смотрите, милорд! - В голосе пилота прозвучал неподдельный ужас.
Он указал рукой вниз. Барон перестал смотреть на охваченных паникой людей и обратил внимание, что песок вокруг выработки вибрирует, словно натянутая кожа звучащего барабана.
Комбайны начали заваливаться набок и опрокидываться; Вся поверхность земли вокруг шахты стала вздуваться, словно огромный пузырь, под давлением газов, напиравших снизу.
- Убираемся отсюда! - крикнул барон. Пилот замешкался, не в силах оторваться от страшного зрелища, и барон с быстротой молнии закатил ему оплеуху.
- Пошевеливайся!
Пилот, спохватившись, вцепился в ручки управления, направив машину вверх. Перепончатые крылья с остервенением били воздух.
Внизу вздыбившаяся земля образовала высокий купол, который внезапно взорвался, взметнув в воздух комбайны, людей и все, что находилось на поверхности. Гигантский взрыв песка, туча пыли взлетела к небу, унося с собой оранжевый шлейф пряности и обломки скал. Громадная фабрика была уничтожена в мгновение ока. Буря Кориолиса разнесла ее на куски, словно старый половик.
- Что за дьявольщина здесь творится? - Черные глаза барона расширились. Он не верил, что возможна катастрофа такого масштаба. Вся драгоценная пряность испарилась в котле бури, тоже исчезнув без следа. Все оборудование было уничтожено. До барона вряд ли дошло, что погибли и все люди, хотя это тоже был ощутимый убыток: слишком много денег ушло на подготовку команд.
- Держитесь, милорд, - крикнул пилот. Костяшки его пальцев побелели от напряжения, с такой силой, он держал ручки управления.
Ударная волна настигла орнитоптер. Бронированная машина закачалась, крылья вхолостую били воздух. Моторы выли, не в силах справиться с напором ветра. По оконным переборкам ударяли тучи песка. Мотор, забитый песком, начал чихать. Машина стала терять высоту, падая в ненасытную пасть пустыни.
Пилот кричал что-то нечленораздельное. Барон собрал в кулак всю свою волю, отчужденно наблюдая, как земля приближается к ним, словно гигантский перевернутый каблук, готовый раздавить их, как мелких докучливых насекомых.
Как глава Дома Харконненов, барон всегда думал, что если погибнет, то только от предательской руки наемного убийцы. Но пасть жертвой разбушевавшейся стихии! В этой ситуации, пожалуй, было даже что-то комичное.
Пока они падали, Харконнен видел, как песок превращается в открытую гноящуюся язву. Пыль и сырая меланжа засасывались под землю, перемешиваясь потоками газа и химическими реакциями. Богатейшая жила пряности в считанные секунды превратилась в пасть прокаженного, готовую поглотить их.
Но пилот! Всю дорогу он казался барону расслабленным чудаком, страшно боящимся любого скрипа, но сейчас это был сгусток воли. Пилот переключал моторы, очищая сопла от пыли, ложился на попутные потоки воздуха, умело играя переключателями и рычагами управления.
Орнитоптер наконец выровнялся и заскользил над дюнами. Пилот облегченно вздохнул.
В том месте, где гигантская трещина вспорола поверхность песка, барон увидел прозрачные контуры, похожие на личинки мух, облепивших падаль. Это были песчаные форели, ринувшиеся к месту катастрофы. Скоро пожалуют и черви. Эти чудовища не смогут устоять перед таким соблазном.
Как барон ни старался, он таки не мог понять, что такое пряность. Совсем не мог.
Орнитоптер набрал высоту и направился к транспортникам и разведчикам, которых катастрофа застала врасплох. Они не смогли спасти фабрику и драгоценный груз, и их нельзя было за это винить. Во всем виноват только он один. Барон отдал им недвусмысленный приказ - держаться на безопасном расстоянии от жилы.
- Ты только что спас мне жизнь. Как тебя зовут?
- Криуби, сэр.
- Отлично, Криуби. Ты когда-нибудь видел такое? Что произошло внизу? В чем причина взрыва? Пилот глубоко вздохнул.
- Я слышал, как фримены рассказывают о чем-то, что они называют взрывом пряности. - Пилот сейчас напоминал изваяние, словно пережитый ужас сделал его сильнее. - Такие взрывы происходят в глубинах пустыни, где редко бывают люди.
- Кого интересует, что болтают эти фримены? - Барон скривил губы при одной мысли об этих грязных нищих обитателях пустыни. - Мы все слышали об этих взрывах пряности, но никто их не видел. Сумасбродное суеверие.
- Да, но любое суеверие имеет под собой какую-то основу. В пустыне видели много чудес. - Сейчас барон восхищался этим человеком, который осмеливался высказывать свое мнение, зная о дурном характере и мстительности барона.
- Говорят, что взрыв пряности - это химическая реакция, - продолжал Криуби, - начинающаяся вследствие накопления предшественников пряности под землей.
Барон принял это к сведению; не мог же он отрицать то, что видел собственными глазами. Может быть, настанет время, когда люди поймут природу пряности и научатся предотвращать подобные катастрофы. Но поскольку запасы пряности кажутся неисчерпаемыми и она доступна всем, кто берет на себя труд достать ее, то вряд ли кого-то будет интересовать детальный анализ. Зачем тратить время на опыты, когда богатство лежит под ногами и ждет, когда его подберут. У барона монополия на Арракис, но это монополия, основанная на невежестве.
Он заскрипел зубами, подумав, что по возвращении в Карфаг ему надо будет выпустить пар, причем более интенсивно, чем он предполагал. Для этого надо воспользоваться услугами не постоянных любовниц, а других женщин, которыми он больше никогда не будет пользоваться. Это освободит его от скованности.
Потом он посмотрел вниз и подумал: Нет никакой необходимости скрывать это месторождение от императора. Надо внести месторождение в реестр, записать объем находки и документировать уничтожение людей и машин. Нет надобности манипулировать записями. Конечно, старик будет недоволен и Дому Харконненов придется понести некоторые финансовые издержки.
Пилот кругами стал снижать машину, а с земли начали поступать сообщения от уцелевших бригад, которые оценивали нанесенный ущерб от людских потерь, уничтоженного оборудования и погибшей пряности. Слушая их, барон чувствовал, как в нем закипает ярость.
Будь проклят этот Арракис! - думал он. Будь прокляты пряность и наша зависимость от нее!

Глава 3

Мы мыслим глобальными категориями. Планетарные проблемы нельзя очертить изящной линией. Планетология рождается методом проб и ошибок.
Пардот Кинес.
«Трактат о восстановлении, природной среды планеты Салуса Секундус после ядерного холокоста»

На имперской планете Кайтэйн громадные здания целуют небо. Величественные скульптуры и многоярусные фонтаны обрамляют вымощенные горным хрусталем бульвары. Сказка. Этим великолепием можно любоваться часами.
Пардот Кинес смог бросить на всю эту пышность лишь мимолетный взгляд, ибо сопровождавшие его гвардейцы быстро повели его во дворец. У них не хватило терпения ждать, пока этот чужестранец насытится небывалым зрелищем, и не было ни малейшего желания самим рассматривать все эти чудеса. Их задача - доставить его в аудиенц-зал императорского дворца без всяких проволочек. Император Известной Вселенной не может ждать, пока гость удовлетворит свое любопытство.
Солдаты эскорта, сардаукары, были одеты в черно-серую, безупречно чистую форму, украшенную аксельбантами и орденами. Все пуговицы и пряжки надраены до немыслимого блеска, каждая лента отутюжена. Пятнадцать сардаукаров, а именно столько их встречало Кинеса, стоят целой армии.
Однако великолепие столицы потрясло Пардота. Повернувшись к ближайшему гвардейцу, он сказал:
- Обычно я вожусь в грязи и таскаюсь по болотам на планетах, куда нормальные люди не желают показывать нос.
Он не только никогда не видел, он даже представить себе не мог, что на свете существуют такие райские уголки, как этот.
Гвардеец ничего не ответил, отчужденно глядя в пространство. Сардаукар - это машина, созданная для того, чтобы сражаться, а не болтать.
- Здесь меня вымыли и отскребли до третьего слоя кожи и одели, как дворянина. - Кинес прикоснулся к плотной ткани куртки и принюхался к запаху дорогого мыла, который источала его кожа. У планетолога был высокий лоб и редкие, зачесанные назад песочного цвета волосы.
Гвардейцы торопливо повели Кинеса вверх по бесконечной, как громадный водопад, лестнице, сложенной из полированных каменных плит, украшенных золотой филигранью и вкраплениями маслянисто блестящих камней су.
- Это мой первый приезд на Кайтэйн. - Кинес сделал попытку заговорить с сардаукаром, шедшим слева. - Могу держать пари, что вас совершенно не интересуют достопримечательности столицы. Да и как может быть иначе, если вы смотрите на них много лет?
Слова его сопровождались виноватой улыбкой, но и этот гвардеец был, очевидно, глух.
Кинес был специалистом своего дела, блестящим экологом, геологом и метеорологом. Кроме того, он обладал глубокими познаниями в ботанике и микробиологии. Высшим наслаждением для него было впитывать в себя тайны миров. Но люди, населяющие эти миры, оставались для него тайной за семью печатями, вот как, например, эти гвардейцы.
- Кайтэйн намного более уютен, чем Салуса Секундус, - я вырос там, как вам известно, - продолжал он. - Был я и на Бела Тегез, там почти так же плохо. Представьте себе, мрак, болота. На небе два карликовых солнца.
Отчаявшись, Кинес продолжал говорить, глядя прямо перед собой, бормоча слова, обращенные, судя по всему, к самому себе:
- Падишах император вызвал меня из дебрей галактики. Хотел бы я знать зачем.
Никто из гвардейцев не спешил дать ответ на этот вопрос.
Группа прошла под изъеденной временем аркой из темно-красной вулканической породы. Кинес задрал голову и посмотрел на арку. Наметанный глаз геолога сказал ему, что эту арку привезли сюда с Салусы Секундус, из того, разрушенного когда-то мира.
Ученый был озадачен: кто мог хранить реликт с дикой мрачной планеты, настоящей тюрьмы с разрушенной экосистемой. Потом, мысленно обозвав себя дураком, он вспомнил, что когда-то Салуса была главной планетой Империи, это было тысячелетия назад перед тем, как катастрофа изменила до неузнаваемости лицо планеты. Нет "сомнения, что Дом Коррино доставил сюда эту арку как своеобразный трофей, напоминание о том, что императорская семья сумела преодолеть обрушившиеся на ее голову несчастья.
Как только сардаукары прошли арку и вступили в сам дворец, откуда-то грянули трубы. Кинес не знал названия этих духовых инструментов. Его никогда не учили музыке или другим изящным искусствам, даже когда он был ребенком. Да и зачем, если на свете столько естественных наук, которые надо усвоить?
Прежде чем ступить под сверкающие драгоценными камнями своды дворца, Кинес поднял голову и полюбовался бездонным, абсолютно синим небом.
По пути сюда, отдыхая в карантине Гильдии, Кинес кое-что почитал о главной планете Империи, хотя ему никогда не приходилось применять свои знания к столь цивилизованным местам. Кайтэйн был строго спланирован: три линии бульваров, великолепная архитектура, ухоженные сады, цветочные изгороди и многое, многое другое.
Официальный справочник Империи утверждал, что на планете всегда тепло, климат постоянно умеренный. Бурь не бывает вообще. Ни одно облако никогда не затмевает безупречно чистый небосвод. Сначала Кинес подумал, что это - обычная пропаганда для туристов, но когда причудливо украшенный транспортный корабль Гильдии садился в космопорте, Кинес успел заметить целую флотилию климатических спутников. Эта техника с помощью грубой силы превратила Кайтэйн в райский безмятежный уголок, остров покоя в бушующем море природы.
Инженеры-климатологи железной рукой втиснули погоду в рамки, которые кто-то по глупости посчитал оптимальными. На деле же такое насилие над природой должно было неизбежно отразиться на моральном, духовном и телесном здоровье населения. Это была реальная опасность, но императорская семья была не в состоянии понять, какая катастрофа произойдет, если они не откроют засоренные глаза. Они продолжают предаваться покою под синим небом и прогуливаться по тенистым аллеям садов, но катастрофа неминуема. Было бы большим вызовом остаться здесь и изучить процессы, происходящие на Кайтэйне. Но Кинес сомневался, что император вызвал его для этого…
Сардаукары тем временем провели его в глубь дворца, под его гулкие своды. Группа прошла мимо статуй и классических произведений живописи. Обширный аудиенц-зал был огромен, как римская арена для гладиаторских ристалищ. Пол состоял из разноцветных площадок, каждая из которых символизировала какую-то планету Империи. По мере роста Империи к дворцу пристраивали альковы и флигели.
Придворные в ослепительных одеяниях, украшенных блестящими плюмажами и лентами, сотканными из нитей драгоценных металлов, с деловым видом сновали взад и вперед с какими-то бумагами, спеша на встречи и перешептываясь с таким видом, словно только им одним ведомо, каковы истинные цели их службы.
Кинес был чужим в этом мире политических интриг. Хотя пышность и великолепие очаровали его, он тянулся к уединению, неисследованным ландшафтам с их диковинной флорой и фауной. От дворцовой сутолоки у ученого уже успела заболеть голова.
Между тем сардаукары, сопровождая Кинеса, вступили в длинный коридор, ведущий в аудиенц-зал, и перешли на строевой шаг. Грохот их сапог напоминал ружейные залпы, диссонансом звучали неуклюжие, сугубо штатские шаги Пардота Кинеса.
Впереди, в конце длинного зала высился помост из изумрудного горного хрусталя, на котором стоял прозрачный Трон Золотого Льва, высеченный из монолитной глыбы хагальского кварца. На этом троне, согнувшись, притулилась фигура древнего старика - Эльруда Коррино IX, имперского правителя Известной Вселенной.
Кинес уставился на него во все глаза. Император был до неприличия изможден, худ и костляв. Огромная голова, казалось, вот-вот сломает тощую морщинистую шею. Окруженный такой не правдоподобной роскошью и невиданным богатством, император казался на их фоне каким-то незначительным, хотя по одному мановению пальца с изуродованными подагрой суставами подчиненные этого старика могут уничтожить любую планету и убить миллиарды людей. Эльруд сидел на этом троне уже без малого полтораста лет. Как много планет в Империи? Сколько человек ее населяют? Кинес подумал о том, кто может обработать такое невероятное количество информации?
Кинеса подвели к основанию помоста, и ученый неуверенно улыбнулся Эльруду, потом смутился, отвел глаза и согнулся в глубоком поклоне. Никто не потрудился рассказать Пардоту о придворном протоколе, а сам он был весьма несведущ в тонкостях светских манер и этикета. До ноздрей ученого донесся слабый запах корицы: рядом с троном был столик, на котором стояла кружка с меланжевым пивом.
Вперед выступил паж, сделал знак начальнику сардаукарского караула и громовым голосом провозгласил на галахском языке, языке межгалактического общения:
- Планетолог Пардот Кинес!
Кинес расправил плечи и попытался принять горделивую осанку, недоумевая, зачем понадобилось так пышно представлять его монарху - словно тот не знает, кого сюда привели по его же собственному вызову. Он еще подумал, не поздороваться ли ему с императором, но передумал, предоставив протоколу идти своим чередом.
- Кинес, - произнес император пронзительным скрипучим голосом, надорванным многолетней привычкой повелевать, - тебя мне настоятельно рекомендовали. Наши советники просмотрели досье многих кандидатов и предпочли тебя всем другим. Что ты на это скажешь?
Император подался вперед, подняв в ожидании ответа брови, отчего глубокие морщины собрались на темени голого черепа.
Кинес забормотал, что это высокая честь и радость для него, потом откашлялся и задал действительно интересующий его вопрос:
- Но для чего именно меня выбрали? Эльруд по-стариковски хихикнул и откинулся на спинку трона.
- Как это освежает, когда сталкиваешься с человеком, который говорит, движимый искренним любопытством, а не привычкой говорить правильные слова, чтобы угодить этой банде фигляров. - Когда Эльруд улыбался, морщины оттягивались назад, и серая пергаментная кожа натягивалась, делая лицо старика похожим на резиновый мяч. - В досье сказано, что ты вырос на Салусе Секундус и написал исчерпывающий доклад об экологии этой планеты.
- Да, сир, э.., ваше величество. Мои родители были чиновниками, их послали на службу в тюрьму Салусы, а поскольку я был тогда маленьким ребенком, то поехал вместе с ними.
По правде сказать, Кинес слышал, что его родители чем-то не угодили Эльруду, впали в немилость и были сосланы на Салусу в наказание за строптивость. Однако юный Пардот нашел заброшенную страну очаровательной. После того как было закончено его образование, он стал проводить все дни на природе, в некогда взорванной глуши, делал заметки, изучал насекомых, растения, травы и морозоустойчивых животных, сумевших пережить последствия древнего атомного холокоста.
- Да-да, я знаю об этом, - сказал император. - Но после этого твои родители были переведены на другую планету. Кинес кивнул:
- Да, сир. Они переехали на Хармонтеп. Император махнул рукой, отметая ненужные подробности.
- Но позже ты сам, по своей доброй воле вернулся на Салусу?
- Ну.., э.., у меня был чисто научный интерес. Я хотел еще больше узнать о планете, - ответил Кинес, едва подавив желание смущенно пожать плечами.
Он провел годы в глуши, пытаясь собрать воедино фрагменты знаний о климате и экосистеме. Ему пришлось пережить много лишений, преодолеть множество невзгод. Однажды его даже преследовал лазанский тигр, но естествоиспытатель чудом сумел спастись. Потом Кинес опубликовал пространный трактат о том, что он сумел узнать на Салусе. Это был замечательный прорыв, позволивший понять, что произошло с некогда цветущим, а ныне покинутым миром, главной планетой Империи.
- Изоляция планеты подогрела мой интерес к ее экологии. Это намного интереснее - изучать разрушенные миры. Для меня большая трудность работать в слишком цивилизованных местах.
Эльруд рассмеялся и, оглядевшись, призвал придворных последовать его примеру.
- Таких, как Кайтэйн, не так ли?
- Ну, я уверен, что здесь тоже можно найти массу интересных мест, сир, - ответил Кинес, надеясь, что не совершил faux pas
.

1 Следующая страница


Дом Атрейдесов 2

- Хорошо сказано! - воскликнул император. - Мои советники сделали мудрый выбор, Пардот Кинес.
Не зная, что делать или говорить дальше, Кинес неуклюже поклонился.
После Салусы он отправился в сумрачный болотистый мир Бела Тегез, а потом и на другие планеты, которые по тем или иным причинам заинтересовали его. Он научился выживать в самых неблагоприятных условиях, стал чрезвычайно неприхотлив, сведя свои потребности к разумному минимуму. Самым важным для него был сбор научных данных, ради чего он был готов лазать по скалам и зарываться в землю, чтобы вырвать у природы разгадку ее тайн.
Но теперь император сумел раздразнить его любопытство. Почему к его скромной особе было приковано пристальное августейшее внимание?
- Если я могу задать вопрос, ваше величество, то хотел бы спросить.., что именно я должен делать? - Подумав, он торопливо добавил:
- Конечно, я буду счастлив служить на любом поприще, какое будет угодно моему императору.
- Ты, Кинес, зарекомендовал себя как знаток сложных экосистем, ты способен, как никто, анализировать их и обуздывать на благо Империи. Мы выбрали тебя для того, чтобы ты совершил свое очередное чудо на пустынной планете Арракис.
- Арракис! - воскликнул Кинес, и в его возгласе было столько же удивления, сколько радости от такой блестящей перспективы. - Кажется, местные кочевники фримены называют свою планету Дюной.
- Каково бы ни было ее название, - в голосе императора прозвучало недовольство, - это одна из самых суровых, но одновременно и самых важных планет Империи. Ты, конечно, знаешь, что Арракис - это единственный источник меланжевой пряности.
Кинес кивнул.
- Я всегда удивлялся, почему исследователи до сих пор не обнаружили пряность на какой-нибудь другой планете. И почему никто не разобрался, откуда берется пряность и как она откладывается?
- Вот ты и должен будешь это понять и сказать нам, - ответил император. - Время не терпит.
Кинес внезапно осознал, что, вероятно, переступил границы дозволенного, и смутился. Ведь он стоит здесь, в самом роскошном тронном зале на миллион миров, и разговаривает с самим Падишахом Императором всей Известной Вселенной Эльрудом IX, Придворные смотрели на него кто с недовольством, кто со злорадством, словно ожидая, что сейчас этого дерзкого человека постигнет суровая кара.
Но вскоре Кинес забыл об этом и задумался о зыбучих песках Арракиса, величественных дюнах и чудовищных песчаных червях - их изображения он видел только на записях. Забыв о мелких нарушениях протокола, которые он допустил, Кинес с замиранием сердца ждал подробностей о своем новом назначении.
- Для будущего Империи жизненно важно, чтобы мы разгадали секрет меланжи. На сегодняшний день никто не хочет тратить время на такие изыскания. Люди думают, что Арракис - неисчерпаемый источник пряности, и поэтому не хотят знать детали механизмов ее образования. Это признак верхоглядства. - Император помолчал. - Это вызов, который примешь ты, Пардот Кинес. Мы назначаем тебя официальным планетологом Арракиса.
Сделав это заявление, Эльруд посмотрел на жилистого, средних лет человека, стоявшего у подножия трона. Он решил присмотреться к этому ученому, оценить его как личность. Император сразу понял, что Кинеса не назовешь сложным человеком. Его эмоции и расположение были ясно написаны на лице. Придворные советники говорили, что Кинес лишен политических амбиций и пристрастий. В этом плане у него нет никаких обязательств. Его единственный интерес заключается в поиске научной истины, в познании естественного порядка вещей во вселенной. Он по-детски увлекается новым, любит преодолевать трудности, которые создает суровая природа. Он сделает работу с неподдельным энтузиазмом и выдаст честный результат.
Эльруд провел много лет жизни среди притворщиков и льстецов, безмозглых лакеев, которые говорили только то, что считали приятным для слуха императора. Но этот человек с обветренным лицом был совсем не таков.
Теперь очень важно понять механизм образования меланжи, для того чтобы повысить производительность ее добычи. После семи лет неумелого правления Абульурда Харконнена, после недавних катастроф и ошибок, которые наделал уже сверхамбициозный барон Владимир Харконнен, император был всерьез обеспокоен снижением производства пряности. Пряность должна поступать!
Космическая Гильдия нуждалась в огромных" количествах пряности, чтобы наполнять ею каюты, в которых жили их мутанты-навигаторы. Он сам и его приближенные, да и вся элита нуждалась в ежедневных (все время возрастающих) дозах пряности для поддержания здоровья и самой жизни. Община Сестер Бене Гессерит тоже нуждалась в пряности для воспитания новых Преподобных Матерей. Потребляли пряность и ментаты, для достижения ментальной сосредоточенности.
Хотя император был не согласен с жестокими методами управления, которые демонстрировал барон Харконнен, Эльруд не мог ввести на Арракисе прямое имперское правление. После многих десятилетий политических маневров и манипуляций Дом Харконненов был облечен властью вместо попавшего в опалу Дома Ришезов.
Уже в течение тысячи лет Арракис был имперским дарением, которое предоставлялось избранным Домам, которые получали право качать богатства из песков по своему усмотрению, но не дольше ста лет. Каждый раз, когда лен менял хозяина, начиналось нечто невообразимое. Императорский двор захлестывал поток жалоб и челобитных. Поддержка Совета Земель была опутана столькими условиями, что Эльруд воспринимал эту помощь как удавку на своей шее.
Хотя Эльруд был императором, его власть зиждилась на балансе союзных отношений со многими силами, включая Великие и Малые Дома Совета Земель, Космическую Гильдию и такие всеохватывающие коммерческие объединения, как ОСПЧТ. С другими силами было еще труднее справиться, тем более что они не показывались на сцене, а предпочитали действовать закулисно.
Мне необходимо сломать это равновесие, нарушить его в свою пользу, думал Эльруд. Неприятности с Арракисом затянулись слишком надолго.
Император, подавшись вперед, вперил взгляд в Кинеса. Этот человек действительно в полном восторге от того, что ему предстоит экспедиция на пустынную суровую планету. Он не скрывает радости и энтузиазма. Что ж, тем лучше!
- Познавай Арракис как можно лучше и шли мне регулярные отчеты, планетолог. Дом Харконненов получит подробные инструкции и окажет тебе всемерную поддержку и помощь.
Харконнен будет не в большом восторге от того, что на его планете появится имперский чиновник, сующий везде свой нос.
Ставший правителем совсем недавно барон Харконнен постарается обвести императора вокруг пальца, это совершенно ясно.
- Мы обеспечим тебя всем необходимым. Представь список всего необходимого моему канцлеру. Все остальное ты получишь по своему требованию у барона Харконнена.
- Мои потребности скромны, - сказал Кинес. - Все, что мне нужно, - это мои глаза и разум.
- Это понятно, но надо, чтобы барон позаботился и о твоем отдыхе и удовольствиях.
Улыбнувшись, Эльруд отпустил Кинеса. Император заметил, что планетолог покидал аудиенц-зал пружинистой легкой походкой.

Глава 4

Ты не должен делать машин по образу и подобию разума человеческого.
Главная заповедь Джихада Слуг, записанная в Оранжевой Католической Библии

- Страдание - учитель мужей.
Пожилые актеры стоявшего на сцене хора старательно и в унисон произносили бессмертные слова. Актеры были простыми жителями деревень, окружающих Замок Каладана, но они тщательно отрепетировали ежегодное представление Дома. Костюмы, хотя и не были вполне аутентичны, отличались тем не менее живописностью. Декорации - фасад дворца Агамемнона и вымощенная плитами площадь - были выполнены с реализмом, замешенным на энтузиазме и просмотре старых фильмов о Древней Греции.
Длинная пьеса Эсхила шла уже довольно продолжительное время, в зале было жарко и довольно душно. Сцена освещалась шарообразными плавающими светильниками, но на сцене стояли жаровни, а в стены были воткнуты факелы, которые курились древними ароматами.
Хотя на сцене было шумно, храп, издаваемый старым герцогом, грозил нарушить впечатление от трагедии.
- Отец, проснись, - прошептал Лето Атрейдес, ткнув герцога Пауля в бок. - Пьесу не сыграли еще и до половины.
Пауль заворочался в своей ложе, потягиваясь и стряхивая воображаемые крошки с широкой груди. Пляшущий огонь факелов отбрасывал переменчивый свет на покрытое глубокими морщинами узкое лицо и окладистую, обильно тронутую сединой бороду герцога. Он был одет в черную униформу Дома Атрейдесов. На левой стороне груди красовался герб: красный ястреб.
- Они только говорят и совсем не двигаются. - Он повернул голову в сторону сцены, где старики актеры и в самом деле практически не двигались. - К тому же мы видим это каждый год.
- Дело не в этом, Пауль, дорогой. Люди смотрят, - заговорила мать Лето, сидевшая по другую сторону от герцога. Смуглая леди Елена, одетая в парадное платье, всерьез воспринимала тяжеловесные строфы греческого хора.
- Прислушайтесь к контексту. Это история вашей семьи, а не моей.
Лето перевел взгляд с отца на мать, зная, что история Дома матери - Дома Ришезов полна таких же величественных взлетов и падений, как и история Дома Атрейдесов. Ришезы - могущественный род во времена ?золотого века? - сильно обеднели в настоящую эпоху.
Дом Атрейдесов, по преданию, происходил от достославных сынов Атрея, живших на Древней Земле. У семьи старая история, славная, несмотря на многие трагические и бесчестные эпизоды. Герцоги неукоснительно придерживались традиции ежегодно устраивать представление трагедии Эсхила ?Агамемнон?, самого великого из сынов Атрея и полководца, взявшего Трою.
Своими иссиня-черными волосами и узким лицом Лето напоминал мать. От отца он унаследовал орлиный нос и ястребиный профиль. Юноша, одетый в неудобный роскошный наряд, смотрел пьесу, едва ли полностью осознавая историческую подоплеку событий. Автор писал свое сочинение в расчете на публику, которая понимает эзотерический смысл большинства намеков. Генерал Агамемнон был великим военачальником тех изобиловавших великими битвами доисторических времен, когда люди еще не изобрели мыслящих машин, поработивших человечество, задолго до Джихада Слуг, которые освободили род людской от электронного рабства.
Впервые за свои четырнадцать лет Лето осознал и почувствовал, что на его плечах лежит груз исторической ответственности; он ощутил свою причастность к этим персонажам, которые отражали звездную судьбу его предков. Когда он унаследует власть от отца, то тоже приобщится к истории Дома Атрейдесов. События пьесы - детство его рода. Глядя на сцену, Лето превращался в мужчину. Мальчик очень хорошо это понимал.
- Лучшая участь - та, которой не завидуют, - ритмично, нараспев произносили свою роль старики на сцене. - Предпочтительнее ограбить город, чем следовать чужим повелениям.
Перед тем как отплыть в Трою, Агамемнон принес в жертву свою дочь, чтобы заручиться попутным ветром и милостью богов. Его безумная жена Клитемнестра провела десять лет разлуки с ним, обдумывая план мести. И вот закончилась последняя битва. Цепь сигнальных огней на берегу возвестила грекам победу.
- Все действие происходит за сценой, - пробормотал Пауль, хотя он никогда не был ни прилежным читателем, ни тем более литературным критиком. Он предпочитал жить данным моментом, выжимая из реальной жизни драгоценный опыт. Всему на свете он предпочитал общество сына или солдат.
- Все просто стоят у рампы и ждут прибытия Агамемнона. Пока хор стариков продолжал монотонно жужжать, вперед вышла Клитемнестра, готовая произнести свой монолог. Хор снова принялся за свои заунывные причитания. В это время, притворившись, что он только что сошел с корабля, на сцену вышел вестник, поцеловал землю и начал декламировать:
- Агамемнон, преславный царь! О, как заслужил ты наш восторг, наше радостное приветствие за то, что ты уничтожил Трою и Троянскую землю. Дома наших врагов в развалинах, нечем больше им умилостивить своих богов, ибо угодья их разорены и выжжены.
Войны и сражения - мысли о них заставляли Лето думать о молодости отца, когда он водил войска в битвы за императора. О тех временах, когда старый герцог подавил кровавый мятеж на Эказе вместе со своим другом Домиником, который получил после этого титул графа Дома Верниусов на Иксе. В задушевных разговорах с сыном герцог часто и с неподдельной любовью вспоминал те славные времена.
Пауль, не считая нужным скрывать скуку, потянулся и откровенно зевнул в темноте ложи. Леди Елена бросила на мужа негодующий взгляд, потом повернулась к сцене, не забыв безмятежно улыбнуться на случай, если бы кто-то в этот момент посмотрел на герцогскую ложу. Лето украдкой сочувственно улыбнулся отцу, а тот подмигнул сыну. Герцог и его жена играли каждый свою роль и получали от этого явное удовольствие.
На сцене наконец начали происходить какие-то события: прибыл победоносный Агамемнон в колеснице в сопровождении своей взятой на войне наложницы - безумной девицы-предсказательницы Кассандры. Клитемнестра же, замыслив месть ненавистному мужу, источала притворные чувства, говоря о преданности и любви.
Старый Пауль собрался расстегнуть верхнюю пуговицу тесного ворота мундира, но Елена, уловив это желание, взяла мужа за руку, не переставая при этом ласково улыбаться.
Видя этот ритуал, вошедший в привычку родителей. Лето мысленно улыбнулся. Мать постоянно препиралась с отцом, пытаясь приучить его к соблюдению того, что она называла ?внешними приличиями?. Однако старый герцог предпочитал более неформальный стиль поведения. В семье роли родителей тоже были строго поделены: отец учил сына править государством и властвовать, леди Елена же больше занималась протоколом и религиозными нормами.
Дочь Ришезов, леди Елена Атрейдес, была рождена в Великом Доме, который утратил большую часть могущества и престижа, не выдержав тягот экономической конкуренции и перипетий политических интриг. После отстранения от правления Арракисом семья Елены сумела сохранить лицо, выдав Елену, старшую дочь, за потомка Атрейдесов. Ее сестры вышли замуж за представителей других Великих Домов.
Несмотря на различия характеров, Пауль, как он сам неоднократно признавался Лето, любил жену в первые годы брака, но потом отношения их охладели, у Пауля появились любовницы и внебрачные дети, хотя единственным официальным наследником оставался, безусловно. Лето. Шли десятилетия, вражда между супругами нарастала, теперь их брак был чисто политическим.
- В первую очередь, сынок, я женился по политическим соображениям, - сказал как-то герцог, - и никогда не желал поступить иначе. В нашем положении брак - это инструмент. Не пытайся внести в женитьбу любовь, этим ты только все испортишь.
Иногда Лето задавал себе вопрос: а любила ли сама Елена своего мужа или она была влюблена только в его титул и положение? В последнее время она приняла на себя обязанности августейшей няни, следя за тем, чтобы Пауль выглядел прилично и презентабельно. Небрежение герцога к внешним приличиям могло пагубно отразиться и на ее собственной репутации.
Тем временем на сцене Клитемнестра расстилала перед мужем красный ковер, чтобы он вошел во дворец не по земле, а по ковру. Ни о чем не подозревающий Агамемнон вошел, но Кассандра, пораженная ужасом, отказалась переступить порог дворца. Она предсказала свою смерть и убийство Агамемнона, но, конечно, прорицательницу никто не стал слушать.
Пользуясь тщательно сохраняемыми политическими каналами, мать Лето поддерживала необходимые контакты с другими могущественными Домами, в то время как герцог Пауль налаживал отношения с простыми жителями Каладана. Герцоги Атрейдесы вели за собой подданных, служа им и получая прибыль только от своих честных экономических предприятий, не присваивая себе чужого. Атрейдесы были богатым семейством, но без излишеств и не за счет своих граждан.
Пьеса тем временем шла своим чередом. Прибывший с поля брани победоносный военачальник отправился в баню, где его изменница жена, закутывая его в красное одеяние, нанесла ему и его ясновидящей любовнице смертельные удары кинжалом.
- Мои боги! Смертельный удар свалил меня! - прозвучал жалобный голос Агамемнона из-за сцены. Ухмыльнувшись, Пауль наклонился к сыну.
- Мне случалось убивать многих людей на поле брани, но я ни разу не слышал, чтобы кто-то из них произнес что-нибудь подобное, - сказал он.
Елена шикнула на мужа.
- Боги, защитите меня! Еще один удар! Я умираю! - снова раздался из-за сцены голос Агамемнона.
Публика была поглощена зрелищем, а Лето постарался разобраться, как он сам относится к положению, описанному Эсхилом, какое отношение имеет трагедия к его собственной жизни. В конце концов, ведь эта пьеса - его личное наследие, наследие его семьи.
Клитемнестра призналась в убийстве, оправдываясь тем, что отомстила Агамемнону за злодейское убийство дочери, за распутство в походе и за то, что он, преступая все законы, привез в ее дом наложницу, взятую им на войне.
- Славный царь, - жалобно застонал хор, - наша скорбь безгранична, наши слезы не высыхают. Паук завлек тебя в свою смертоносную колдовскую сеть.
У Лето сжалось сердце. В отдаленном прошлом Дом Атрейдесов совершил страшные злодеяния. Но теперь семья изменилась в лучшую сторону, возможно, не в последнюю очередь под влиянием призраков истории. Старый герцог был уважаемым человеком, которого почитали члены Совета Земель и любил народ Каладана. Лето надеялся, что и он сможет быть таким, когда настанет его черед править Домом Атрейдесов.
Отзвучали последние строки трагедии, актеры пересекли сцену и подошли к рядам кресел, кланяясь политической и экономической элите города, аристократам, одетым, как подобает людям высокого звания.
- Я рад, что это наконец кончилось, - вздохнув, произнес Пауль, когда в зале зажглись основные светильники. Старый герцог встал, поцеловал жене руку и сказала - Ты можешь идти, дорогая, мне надо кое-что сказать Лето. Жди нас в приемном зале.
Елена взглянула на сына и спустилась в коридор древнего театра, выстроенного на древний манер, из камня и дерева. По ее взгляду было видно, что она заранее знала, что скажет Пауль, но склонилась перед древним обычаем: пока мужчины говорят о ?важных делах?, женщины занимаются своими пустяками в другом месте.
Купцы, важные бизнесмены и другие уважаемые деятели заполнили коридоры, потягивая каладанское вино и похрустывая закуской.
- Вот так, мальчик, - сказал Пауль, выходя в боковой коридор. Они прошли мимо двух отсалютовавших гвардейцев. На лифте отец и сын поднялись на четвертый уровень и вошли в отделанную золотом уборную. В воздухе плавали сделанные из балутского хрусталя светильники, излучавшие теплый оранжевый цвет. Когда-то эти апартаменты служили жильем одного из прославленных каладанских актеров, но теперь были предназначены исключительно для Атрейдесов и использовались ими и их советниками для решения самых секретных вопросов.
"Интересно, зачем отец привел меня сюда?? - подумал Лето.
Закрыв дверь, Пауль сел в черно-зеленое подвесное кресло, жестом предложив сыну сесть в такое же кресло напротив. Лето сел и поднял кресло повыше, чтобы его глаза были на одном уровне с глазами отца. Мальчик поступал так только наедине с отцом, не смея делать этого даже в присутствии матери, которая могла бы счесть такое поведение непристойным и неуважительным по отношению к отцу. В противоположность этому, сам герцог считал, что такая раскованность и некоторое высокомерие повторяют его самого в ранней юности.
- Ты уже почти взрослый. Лето, - начал Пауль, извлекая из ручки кресла украшенную орнаментом трубку. Герцог не стал тратить времени на пустую болтовню. - Ты должен уже знать кое-что, кроме заднего двора нашего замка. Итак, я посылаю тебя учиться на Икс.
Он пытливо посмотрел на черноволосого юношу, так похожего на мать, хотя кожа его носила более светлый, оливковый оттенок. У мальчика узкое лицо с угловатыми резкими чертами и глубоко посаженными серыми глазами.
Икс! У Лето участился пульс. Планете машин. Странный и чуждый мир. В Империи каждый знает, что это планета невиданных технологий и чудесных изобретений, но на Иксе редко бывают чужестранцы. Лето был немного растерян, было такое ощущение, что он попал в шторм на утлом суденышке. Отец любил преподносить сюрпризы, приучая Лето реагировать на быстрое изменение обстановки.
Иксианцы держали под покровом секретности свою промышленную деятельность. Они славились своим умением прикрывать видимостью законности производство приспособлений, нарушающее запреты, наложенные Джихадом Слуг на изготовление думающих машин. Но почету тогда отец посылает меня учиться именно туда и как ему удалось это устроить? И почему никто не спросил моего согласия?
Рядом с Лето из пола вырос столик, на котором стоял стакан с соком цидрита. Вкусы молодого наследника были хорошо известны, так же как и то, что старый герцог первым делом потянется к трубке. Лето отхлебнул сок, скривил губы.
- Ты будешь учиться там год, - сказал Пауль, - согласно традиции союзных Великих Домов. Жизнь на Иксе покажется тебе большим контрастом по сравнению с нашей буколической планетой. Тебе предстоит многому научиться.
Старый герцог задумчиво посмотрел на трубку, вырезанную из элакканского дерева джакаранды. Коричневый орнамент тускло отблескивал в оранжевом свете ламп.
- Вы там были, сэр, - понимающе улыбнувшись, спросил Лето, - чтобы повидаться со своим другом Домиником Верниусом, не так ли?
Пауль нажал на зажигательное устройство, вмонтированное в трубку. Табак начал тлеть. Собственно говоря, это был не табак, а золотистая морская водоросль, богатая никотином. Пауль глубоко затянулся и не спеша выдохнул облако дыма.
- Не только, причин было несколько. Иксианцы - изолированное общество, они не доверяют иностранцам. Поэтому тебе придется пройти множество досмотров, допросов и сканирований. Они понимают, что малейшее ослабление бдительности может оказаться для них фатальным. Великие и Малые Дома жаждут получить то, чем обладает Икс, чтобы использовать его достижения в своих целях.
- Например, Ришезы, - произнес Лето.
- Не говори этого твоей матери. Ришезы теперь - бледная тень того, чем они были до того, как Икс разорил их в ходе изнурительной экономической войны.
Он наклонился вперед и выпустил еще один клуб дыма.
- Иксианцы - мастера промышленного саботажа и торговли патентами. В наши дни Ришезы могут только делать дешевые копии, но не имеют права внедрить ни одного изобретения.
Лето задумался над этими комментариями, которые были для него новостью. Старый герцог выпустил облако дыма и надул щеки, отчего борода встала дыбом.
- Из уважения к твоей матери мы фильтровали информацию, которую ты получал. Дом Ришезов - это действительно трагические потери. Твой дед, граф Ильбан Ришез, имел многочисленную семью и с большим удовольствием проводил время со своими отпрысками, нежели занимался делами. В результате дети выросли совершенно избалованными, и все состояние некогда Великого Дома растаяло, как летний туман.
Лето кивнул, как обычно, внимательно прислушиваясь к словам отца. Но он уже знал больше, чем мог вообразить Пауль. Он слушал записи и просматривал видеофильмы, которые его прокторы непреднамеренно оставляли в местах, доступных ребенку. Теперь он понял, что эта небрежность была частью тщательно разработанного плана. История семьи его матери должна была раскрыться перед глазами Лето, как цветок - лепесток за лепестком.
В связи с фамильным интересом к семье Ришезов Лето находил равно интригующим и непонятный мир Икса. Дом Верниусов, некогда бывший промышленным конкурентом Дома Ришезов, стал ныне мощной технологической державой. Королевская семья Икса была одной из богатейших в Империи, и именно туда поедет учиться Лето.
Слова отца вывели Лето из задумчивости.
- Твоим партнером по обучению станет принц Ромбур, наследник благородного титула Верниуса. Надеюсь, что вы поладите. Вы приблизительно одного возраста.
Принц Икса. Мысли Лето омрачились. Надо надеяться, что этот молодой человек окажется не таким испорченным, как большинство других отпрысков влиятельных семейств Совета Земель. Лучше бы это была принцесса с таким личиком, как у дочери банкира Гильдии, девочки, с которой он познакомился в прошлом году на балу, посвященном Зимнему Солнцестоянию.
- И как выглядит этот принц Ромбур? - спросил Лето. Пауль рассмеялся, что служило признаком, что сейчас последует рассказ о романтических, равно как и не очень пристойных, историях.
- Ну откуда же я знаю? Я слишком давно был в гостях у Верниуса и его жены Шандо. Он улыбнулся своим мыслям.
- Ах, Шандо… Когда-то она была императорской наложницей, но Доминик похитил ее прямо из-под носа старика Эльруда. - Он громко, неприлично рассмеялся. - Теперь у них сын, да и дочь. Ее зовут Кайлея.
Загадочно улыбаясь, старый герцог продолжал:
- Тебе многому придется научиться, мой мальчик. Через год вы оба приедете сюда, чтобы учиться и на Каладане. Ты и Ромбур поработаете на рисовых фермах в болотистой низине Южного континента, будете жить в хижинах и работать на полях. Ты совершишь подводное путешествие в камере Нелла и научишься нырять за коралловыми геммами. - Он улыбнулся и похлопал сына по плечу. - Есть вещи, которым не научишься по фильмам и в классе.
- Да, сэр.
Лето ощутил сладковато-йодный запах табака из водорослей. Он нахмурился, надеясь, что дым скрыл выражение его лица. Такое изменение образа жизни было ему не по нраву, но он уважал своего отца; на собственном опыте Лето познал, что отец никогда не бросает слов на ветер и его единственным искренним желанием было, чтобы сын пошел по его стопам. Старый герцог хотел, чтобы это желание непременно исполнилось.
Герцог откинулся на спинку кресла и принялся раскачиваться.
- Парень, я вижу, что ты не очень доволен тем, что тебе предстоит, но это будет прекрасная школа для тебя и сына Доминика. Здесь, на Каладане, вы поймете, как нам удается держать в повиновении наших подданных, добившись от них безусловной верности, почему мы можем доверять своим людям, чего не могут позволить себе иксианские правители.
Пауль посерьезнел. В его глазах не было больше насмешливого выражения.
- Сын мой, есть одна очень важная вещь, которую ты должен понять: на их индустриальной планете люди гораздо важнее любых машин.
Это была любимая поговорка отца; фраза отражала сущность старого герцога. Для него эта истина была так же важна, как дыхание.
- Именно поэтому наши солдаты сражаются так доблестно.
Пауль подался вперед, утонув в облаке дыма, которое только что выдохнул.
- Настанет день, мальчик, когда ты станешь герцогом, патриархом Дома Атрейдесов. Ты займешь подобающее тебе место в Совете Земель. Твой голос будет иметь такое же право, как голос любого правителя из Великого Дома. Это очень большая ответственность.
- Я справлюсь с ней.
- Я уверен в этом, Лето.., но пока успокойся. Люди могут понять, что ты несчастлив, а если несчастлив герцог, то несчастливы и его подданные. Пусть все тяготы проходят сквозь тебя и над тобой; только тогда они не смогут причинить тебе вред. - Он предостерегающе поднял палец. - Больше радуйся.
Радость. Лето снова подумал о дочери банкира Гильдии. Представил себе полную округлость ее грудей и бедер, влажный чувственный рот, ее соблазнительный, зовущий, околдовывающий взгляд.
Наверно, он не так серьезен, как думает его отец… Лето сделал еще один глоток цидритного сока, горьковатая прохлада ласково пощекотала горло.
- Сэр, при вашей проверенной лояльности, при известной всем верности Атрейдесов своим союзным обязательствам, почему иксианцы подвергают нас столь многочисленным проверкам? Неужели вы думаете, что Атрейдесы со всеми их чертами могут стать предателями? Можем ли мы стать такими, как.., как Харконнены?
Старый герцог нахмурился.
- Было время, когда мы не очень отличались от них, но ты еще не готов слушать эти истории. Вспомни пьесу, которую мы только что смотрели. - Он поднял палец. - Обстоятельства и вещи меняются. Союзы образуются и разваливаются по малейшей прихоти.
- Но не наши союзы.
Пауль выдержал взгляд серых глаз сына, потом отвернулся и посмотрел в угол, где стояла дымовая завеса от его трубки.
Лето вздохнул. Он хотел знать так много и немедленно, и ему давали это знание, но слишком маленькими порциями, такими угощали гостей на вечерах, которые устраивала мать.
Было слышно, как за дверью ходили люди, убиравшие театр для следующего представления ?Агамемнона?. Актерам надо отдохнуть, переодеться и подготовиться к встрече с новой публикой.
Сидя здесь, в этой потайной комнате вместе с отцом. Лето с небывалой до сих пор остротой ощутил, что он уже мужчина. Может быть, в следующий раз он тоже закурит трубку и будет пить что-то покрепче, чем цидритный сок. Пауль смотрел на сына с нескрываемой гордостью.
Лето улыбнулся в ответ и попытался вообразить, каково это: быть герцогом Атрейдесом. Потом его охватило внезапно нахлынувшее чувство вины: ведь для того, чтобы он сам стал герцогом, должен умереть его отец; только тогда он наденет знак герцогского достоинства - кольцо Атрейдесов. Он не хотел этого и был очень рад, что впереди еще много времени. То было настолько далекое будущее, что о нем не стоило даже думать.

Глава 5

Космическая Гильдия: одна из опор политического треножника, на котором зиждется Великое Соглашение. Гильдия стала второй по счету школой психофизической тренировки (см. Бене Гессерит) после Джихада Слуг. Монополия Гильдии на космическое сообщение, транспорт и ее роль в банковском деле настолько важны, что время основания Космической Гильдии принято за точку отсчета Имперского Летосчисления.
Терминология Империи

С высоты Трона Золотого Льва Эльруд IX скосил глаза вниз на стоявшего у подножия помоста широкоплечего, излишне самоуверенного человека, который осмелился поставить обутую в пыльный ботинок ногу на нижнюю ступень трона. Лысый, как мраморный набалдашник перильной балясины, граф Доминик Верниус продолжал вести себя, как популярный и живописный герой многочисленных войн, хотя они остались в далеком прошлом. Сомнительно, чтобы кто-то вообще помнил те славные времена безудержной отваги и доблести.
Имперский канцлер, Эйкен Хесбан, торопливо подбежал к Доминику и коротко приказал ему убрать дерзкую ногу со ступени. Лицо Хесбана отливало нездоровой желтизной, рот обрамляли длинные вислые усы. Лучи послеполуденного кайтэйнского солнца отбрасывали светлые полосы на стены, рисуя золотистые ручейки на стеклах узких призматических окон.
Граф Верниус Иксианский убрал со ступени ногу, как приказал ему канцлер, но продолжал почтительно смотреть в лицо императору. Иксианский гребень - пурпурно-медный завиток - украшал ворот парадного мундира. Хотя Дом Коррино был гораздо могущественнее, чем правящее семейство Икса, Доминик вел себя с императором как с ровней, будто их прошлое - история взлетов и падений обоих родов - давало ему право не придерживаться формальностей этикета. Канцлер Хесбан явно не одобрял такие манеры графа.
Несколько десятилетий назад Доминик водил в бой имперские легионы. Было это во время кровопролитных гражданских войн, и с тех пор граф не слишком величал императора. Эльруд тогда собственными руками вверг себя в политический скандал, заключив скоропалительный брак с четвертой женой по имени Хабла. Для сохранения стабильности нескольким вождям Совета Земель пришлось использовать всю свою военную силу. Дом Верниусов, так же как и Дом Атрейдесов, оказался в числе таких вождей.
И вот теперь Доминик, пряча в усах усмешку, дерзкими глазами рассматривает императора. Старый стервятник не заслужил трон великими деяниями или подвигами. Один из родственников Доминика когда-то сказал: ?Если ты рожден для власти, то должен доказать это делом или отступить. Делать что-то меньшее просто бессовестно?.
Доминика обуревало нетерпение. Он стоял на выложенном полированными плитами полу, едва удерживая желание переминаться с ноги на ногу. Говорили, что эти камни собраны со всей Империи - по одному с каждой планеты. Когда же Эльруд соизволит заговорить? Миллион планет? Невозможно, чтобы здесь был миллион плит, но пусть меня повесят, если я стану их пересчитывать.
Канцлер посмотрел на Доминика с таким выражением, словно всю жизнь питался только кислым молоком. Но Верниуса не проймешь такими дешевыми фокусами, он вполне способен вести самостоятельную игру и не станет вилять хвостом и интересоваться, зачем понадобился он императору. Он Продолжал стоять, приветливо улыбаясь старику. Выражение лица Доминика и его ясные глаза говорили о том, что он многое знает о старом императоре - гораздо больше, чем рассказывала о нем Шандо, но подозрения все равно терзали Эльруда словно отравленный нож в ране.
Доминик заметил справа какое-то движение. Граф скосил глаза в ту сторону и увидел женщину, закутанную в черное покрывало. Одна из ведьм Бене Гессерит. Лица женщины не было видно из-под накинутого на голову капюшона. Известные собирательницы тайн, эти ведьмы вечно крутились около власти, все время наблюдая.., все время манипулируя.
- Я не стану спрашивать тебя, Верниус, правда ли это, - заговорил наконец император. - Мои источники не ошибаются, и я знаю, что ты совершил этот ужасный акт. Иксианская технология! Подумать только!
Он сделал такое движение иссохшими губами, словно собирался плюнуть от отвращения. Доминик не стал в ответ закатывать глаза к небу, зная, как обожает Эльруд эффекты мелодраматических жестов.
Доминик продолжал улыбаться, демонстрируя безупречные зубы.
- Мне не известно ни о каких ?ужасных актах?, сир. Спросите у своей Вещающей Истину, если не верите мне.
Доминик выразительно посмотрел на женщину в черном.
- Семантическая игра. Не строй из себя идиота, Доминик.
Граф, однако, продолжал терпеливо ждать, желая заставить императора выражаться яснее.
Император изобразил на лице ярость, его примеру последовал и канцлер.
- Твои проклятые корабли новой конструкции позволят Гильдии, этому чертовому монополисту, перевозить за каждый полет на шестнадцать процентов больше груза.
Продолжая сдержанно улыбаться, Доминик поклонился.
- На самом деле, милорд, мы можем добиться увеличения на целых восемнадцать процентов. Это существенное усовершенствование по сравнению с прежними моделями. Потребовалось создать не только принципиально новый корпус, но и изменить систему защиты, которая теперь стала легче и занимает меньше места. Отсюда и большая эффективность. В этом заключается суть иксианского нововведения, которое на много столетий сделало могущественным Дом Верниусов.
- Ваши изменения привели к тому, что кораблям Гильдии требуется выполнять меньше рейсов для того, чтобы перевезти равные количества грузов.
- Но это же естественно, сир.
Доминик посмотрел на императора, как на непроходимого тупицу.
- Если увеличить грузоподъемность корабля, то потребуется меньше рейсов для перевозки общего количества груза. Это же простая математика.
- Твое изобретательство создает большие трудности императорскому дому, граф Верниус, - вступил в разговор канцлер Эйкен Хесбан, комкая золотую цепь, как носовой платок. Вислые усы придавали Эйкену сходство с моржом.
- Мне кажется, я понимаю причину вашего недальновидного недовольства, сир, - ответил Доминик, не соизволив обратить внимание на реплику напыщенного ничтожества - канцлера. Имперским налогом обкладывалось количество рейсов, а не вес перевозимого груза, поэтому, естественно, новое иксианское изобретение ударило по доходам Дома Коррино.
Доминик протянул вперед покрытую шрамами мощную руку, которая сама по себе выглядела достаточно убедительно.
- Но как можно требовать, чтобы мы, повинуясь собственной глупости, затормозили поступь прогресса? Действия Икса ни в коем случае не противоречат ограничениям Великого Переворота. Нас полностью поддерживают Космическая Гильдия и Совет Земель.
- И ты пошел на это, зная, что твой поступок навлечет на тебя мой гнев? - Эльруд рванулся вперед, став еще больше похожим на большую хищную "птицу.
- Ну что вы, сир! - Доминик рассмеялся, сделав карикатурным гнев императора. - Личные чувства не могут иметь места на дороге промышленного прогресса.
Эльруд вскочил. Пышные императорские одежды свободно висели на его костлявом теле.
- Я не могу провести новые переговоры с Космической Гильдией, чтобы взимать налог с количества метрических тонн, и ты это знаешь, Верниус!
- Но я не могу изменить простые законы экономики и коммерции. - Он недоуменно покачал своей лысой головой. - Это же бизнес, Эльруд.
Придворные затаили дыхание, слушая, как прямодушно и бесцеремонно общается с императором Доминик Верниус.
- Не забывайтесь, - предостерегающе прошипел канцлер.
Но Доминик продолжал, не обращая внимания на Эйкена:
- Новая конструкция затрагивает интересы многих людей, и большинство из них относится к нововведениям положительно. Мы озабочены только прогрессом и тем, чтобы как можно лучше выполнить заказ нашего клиента - Космической Гильдии. Должен сказать, что стоимость нового корабля превышает стандартно-годовой бюджет иных планетных систем.
Эльруд уставился на графа тяжелым взглядом.
- Вероятно, настало время, чтобы мои администраторы и аудиторы проверили состояние твоих производственных мощностей. - Тон императора стал угрожающим. - У меня есть донесения о том, что на Иксе тайно разрабатываются мыслящие машины, что противоречит законам, установленным после Джихада. Слышали мы также и о репрессиях, которые терпит рабочий класс, не так ли, Эйкен?
- Да, ваше величество, - с суровым видом подтвердил канцлер.
- До меня такие слухи не доходили, - не очень уверенно проговорил Верниус, усмехнувшись. - У меня нет никаких данных на этот счет.
- Увы, это были анонимные доносы, и у нас не сохранились записи. - Император щелкнул костлявыми пальцами с длинными ногтями, и на его лице неожиданно заиграла довольная улыбка. - Да, мне кажется, что самое лучшее - это послать на Икс негласную инспекцию, да так, чтобы ты не смог предупредить о ней.
- Вы не имеете права вмешиваться во внутренние дела Икса; так записано в долгосрочном пакте между Империей и Советом Земель. - Доминик начал злиться, но старался сохранить спокойствие.
- Я ни с кем не заключал такого соглашения. - Эльруд с преувеличенным интересом принялся рассматривать свои ногти. - А я уже очень давно император.
- Этот пакт заключил ваш предшественник, и договор связывает вас.
- В моей власти не только заключать, но и разрывать пакты. Мне кажется, что ты не понимаешь, что я - падишах император и могу поступать так, как мне заблагорассудится.
- Совет Земель найдет, что сказать по этому поводу, Руди. Доминик в ту же секунду пожалел о том, что произнес это уменьшительное прозвище императора, но было уже поздно; слово - не воробей Побагровев от ярости, император вскочил на ноги, уставив в Доминика трясущийся палец.
- Как ты смеешь? Сардаукары взяли оружие на изготовку.
- Если вы будете настаивать на имперской инспекции, - презрительно отмахнувшись, ответил Доминик, - то я буду сопротивляться всеми доступными для меня средствами. Я обращусь с формальной жалобой в суд Совета Земель. У вас нет повода для такой инспекции, и вы прекрасно это знаете.
Он поклонился и отступил на несколько шагов.
- Я чрезвычайно занят, сир. Простите меня, но мне пора идти.
Эльруд смотрел на Доминика испепеляющим взглядом. Прозвище, которым назвал его граф… Руди. Оба знали, что таким именем называла Эльруда его бывшая наложница, красавица Шандо, ставшая теперь леди Верниус.

Предыдущая страница 2 Следующая страница


3 Кевин Джеймс Андерсон, Брайан Герберт

После подавления эказского мятежа император Эльруд щедро наградил доблестного молодого Доминика и одарил его новыми ленами, включая несколько планет системы Алкауропс. По приглашению Эльруда молодой граф Верниус много времени проводил при дворе. Героя войны рассматривали как украшение имперских банкетов и придворных церемоний. Отличавшийся сердечностью Доминик был в то время весьма популярен, его охотно приглашали на обеды, стараясь заполучить в гости этого гордого, не обделенного чувством юмора человека.
Но именно тогда Доминик познакомился с Шандо, одной из многочисленных наложниц императора. В то время Эльруд был не женат; его последняя жена Хабла умерла пять лет назад, а он уже имел двух взрослых наследников, правда, старшего из них, Фафнира, отравили в том же году. Император продолжал держать при себе красивых молодых женщин, хотя весьма редко ложился с ними в постель.
Доминик и Шандо полюбили друг друга, но скрывали свои опасные чувства на протяжении многих месяцев. Было ясно, что Эльруд потерял к ней всякий интерес; ведь их связь продолжалась уже пять лет, и когда Шандо попросила освободить ее и позволить покинуть императорский двор, то император, хотя и несколько озадаченный, согласился. Не мог же он отказать своей любимой наложнице в такой пустяковой просьбе.
Другие наложницы посчитали Шандо полной дурой - разве можно добровольно отказываться от роскоши и потакания любым капризам, - но Шандо была непоколебима: хватит вести праздную жизнь, пора выходить замуж и рожать детей. Эльруд, естественно, не собирался брать ее в жены.
Как только Шандо уволили с императорской службы, они немедленно поженились с Домиником, не обставляя церемонию пышными празднествами, но скрепив свои узы законом.
Как только Эльруд узнал, что кто-то еще пожелал Шандо, в нем взыграла мужская гордость.., но было слишком поздно. Он возненавидел Доминика, как муж-рогоносец ненавидит счастливого соперника. Какими их постельными тайнами поделится Шандо со своим мужем?
Руди.
Ведьма Бене Гессерит, вертевшаяся поблизости, спряталась за гранитной колонной. Из-за капюшона, накинутого на ее лицо, Доминик не мог понять, радуется женщина или, наоборот, расстроена таким поворотом событий.
Усилием воли заставив себя не дрожать и не суетиться, Доминик не спеша прошел мимо сардаукаров и вышел в коридор, ведущий на улицу. По сигналу императора его могли сейчас убить.
Доминик ускорил шаг.
Представители рода Коррино славились своим опрометчивым поведением. Они часто совершали преступления в пылу гнева, но откупались от суда, пользуясь своими несметными фамильными богатствами. Убийство главы Дома Верниусов во время императорской аудиенции могло стать одним из таких опрометчивых поступков, если бы не заинтересованность Космической Гильдии. Гильдия с большой симпатией относилась к Иксу, осыпая эту планету всяческими благодеяниями; Гильдия приняла новую конструкцию кораблей, и никто, включая императора вместе с его звероподобными сардаукарами, не мог противостоять Гильдии.
Какая ирония судьбы! Вооруженная до зубов армия императора была бессильна против Гильдии, которая не имела вообще никакого вооружения. Но без Гильдии и ее навигаторов, способных прокладывать маршруты сквозь свернутое пространство, не было бы никакого межгалактического сообщения и не было бы империи, которой мог бы править Эльруд. Гильдия могла моментально прекратить поставки вооружений в любую точку Известной Вселенной, прекратив тем самым любые военные действия. Какая тогда польза от сардаукаров, если они не смогут покинуть пределы Кайтэйна?
Доминик прошел под аркой из салусской лавы и благополучно добрался до главного выхода, где три гвардейца провели его через сканирующее устройство.
К сожалению, защита Гильдии имела свои границы. Доминик не испытывал к старому императору никакого уважения. Он искренне пытался скрыть свое презрение к склонному к патетическим эффектам правителю миллиона миров, но он совершил роковую ошибку, когда отнесся к императору просто как к человеку, как к бывшему любовнику своей жены. Оскорбленный Эльруд мог в припадке ярости уничтожить целую планету. Император был мстительным субъектом. Как и все из рода Коррино.

***

У меня есть кое-какие связи, думал император, глядя, как уходит из дворца его противник. Я могу подкупить рабочих, которые изготовляют части новых кораблей, хотя это может оказаться трудным делом - говорят, что субоиды совершенно безмозглы. Но ничего, я могу найти и других людей, которых Доминик в свое время оттолкнул, восприняв их помощь как нечто само собой разумеющееся. - Твоя ошибка в том, что ты не заметишь их.
Мысленным взором император видел теперь свою возлюбленную Шандо, вспоминая самые интимные моменты их связи. Как давно это было - несколько десятков лет назад. Застеленная красными простынями постель, благовонные курения, зеркальные светильники. Как император он мог выбрать для себя любую женщину. Эльруд выбрал Шандо.
Два года она была любимой наложницей, даже тогда, когда была еще жива его жена Хабла. У Шандо была хрупкая кость, вся она походила на изящную фарфоровую статуэтку. Ее внешность очень подходила тепличным условиям Кайтэйна; но Эльруд, как никто другой, знал, что у Шандо твердый характер и развитый здравый смысл. Они часто развлекались составлением головоломок из многоязычных слов. Когда он звал ее в императорские покои, она шептала ему на ухо:
"Руди?. Она громко выкрикивала это слово в порыве страсти.
Он очень хорошо помнил ее голос.
Руди… Руди… Руди…
Будучи простолюдинкой, Шандо просто не могла стать женой императора. Об этом даже не шла речь. Главы королевских Домов редко женились на своих наложницах, а императоры - никогда. Напористый молодой Доминик уловками и лестью заставил Шандо просить для себя свободы. Он обманул Эльруда, увез Шандо на Икс и тайно женился на ней. Совет Земель выразил свое удивление позже, но, несмотря на скандал, этот брак оказался на удивление прочным.
Да и Совет Земель, несмотря на все старания императора, оставил без последствий поданную им жалобу. В конце концов, Доминик женился на девушке, а император никогда не выражал такого намерения. Все, таким образом, было сделано по закону. Несмотря на мелкую, недостойную императора ревность, Эльруд не мог при всем желании обвинить Шандо ни в неверности, ни в нарушении каких-то обязательств.
Но Доминик Верниус знал ласковое прозвище, с которым обращалась к нему Шандо в порыве нежной страсти. Что еще рассказала Шандо мужу? Эти мысли терзали императора, как гнойная язва.
На экране наручного монитора было видно, как Доминик подошел к сканирующему устройству, как по телу графа скользит светлый луч. Этот сканер тоже был порождением инженерного гения Икса.
Можно послать сигнал, и заряженный энергией луч навсегда превратит Доминика в безмозглое животное. Внезапная вспышка энергии… Страшное несчастье… Какая ирония судьбы в том, что Эльруд воспользуется иксианской техникой, чтобы убить графа Иксианского.
О, как ему хотелось сделать это немедленно! Но нет, не сейчас. Еще не время, будут неудобные вопросы, даже, может быть, расследование. Такая месть - дело очень тонкое, такое надо тщательно спланировать и подготовить. Вот тогда внезапный удар и одержанная победа доставят Эльруду куда большее удовлетворение.
Он выключил монитор, и экран погас.
Стоявший рядом с массивным троном канцлер Эйкен Хесбан не стал спрашивать, почему улыбается император.

Глава 6

Наивысший смысл экологии - умение предвидеть последствия.
Пардот Кинес. Экология планеты Бела Тегез. Предварительный доклад имперскому правительству

Мерцающая над тонкой, как лезвие бритвы, линией горизонта, прозрачная атмосфера вдруг наполнилась пастельными красками восхода солнца. В считанные секунды целомудренная неподвижность изборожденного трещинами ландшафта Арракиса оказалась залита теплым светом… Это был настоящий потоп ярчайшей белизны и нестерпимого, обжигающего зноя. В сухом воздухе, над горизонтом, без предшествующих сумерек, внезапно явилось огромное белое солнце.
Наконец-то он оказался на этой пустынной планете. Пардот Кинес с наслаждением втянул в легкие жаркий сухой воздух, потом, спохватившись, натянул на рот и нос специальную маску, сохраняющую в организме влагу. Слабый утренний ветерок шевелил редкие, песочного цвета волосы планетолога. Он пробыл на Арракисе всего четыре дня, но уже успел понять, что этот затерянный, безлюдный мир хранит столько тайн, что их можно открывать всю оставшуюся жизнь.
Кинес предпочел бы отправиться в экспедицию самостоятельно - без посторонних, вооружившись только нужными инструментами и научным журналом. Следовало в первую очередь изучить характер вулканических скал и исследовать слоистый характер строения дюн.
Однако случилось так, что Глоссу Раббан, племянник барона и, очевидно, наследник Дома Харконненов, в то же самое время собрался поохотиться в глубинах пустыни на легендарного песчаного червя. От такой оказии не смог отказаться даже такой фанатик планетологии, как Пардот Кинес.
Простой планетолог - ученый, а не воин - выглядел в свите Раббана довольно причудливо, если не сказать странно. Выходя в пустыню, воинские подразделения Харконненов получали массу вооружения и взрывчатки с центрального военного склада. Охотничья экспедиция Глоссу не стала в этом отношении исключением. Вездеход вел человек по имени Текар, который, как поговаривали, жил когда-то в одной из деревень пустыни, хотя в настоящее время он занимался в Карфаге продажей воды. Его фрименская внешность была ярче, чем он хотел бы показать окружающим, но было похоже, что Харконненов это обстоятельство занимало не слишком сильно.
У Раббана не было четко разработанного плана выслеживания и преследования таинственного зверя пустыни. Не хотел Глоссу появляться и на разработках, чтобы не мешать добыче пряности. Он хотел вволю поохотиться и лично, если повезет, убить пресловутую тварь. Он взял с собой все вооружение, которое сумел найти на складе. Оставалось только положиться на инстинкт разрушения.
За несколько дней до этого Кинес прибыл на планету в корабле дипломатического ведомства. Космическое судно приземлилось в довольно грязном, хотя и относительно недавно построенном городе. Кинесу не терпелось начать работу, и он в тот же день представил подписанные императором документы о назначении на Арракис самому барону Харконнену. Мускулистый, жилистый рыжеволосый мужчина внимательно просмотрел бумаги, потом удостоверился в подлинности имперской печати. Сжав тонкие губы, он некоторое время помолчал, затем неохотно процедил сквозь зубы, что готов сотрудничать с планетологом, но только в том случае, если он не станет мешать добыче пряности.
Кинес поклонился:
- Больше всего на свете я люблю одиночество. Я всегда работаю один и никогда никому не мешаю, милорд барон.
Первые два дня своего пребывания в городе Пардот потратил на приобретение пустынной экипировки, беседы с жителями отдаленных деревень, изучение легенд, мер предосторожности, обычаев и местных тайн. Понимая всю важность предприятия и его трудность, Кинес не поскупился на приобретение лучшего защитного костюма, парамагнитного компаса, аппарата для дистилляции воды и надежной записывающей аппаратуры.
Говорили, что в бескрайней пустыне жили таинственные племена фрименов. Кинес с радостью поговорил бы с ними, чтобы понять, как они научились выживать в такой суровой и страшной пустыне, но те фримены, которые находились в Карфаге, оказались на редкость скрытными и спешили прочь, как только Кинес пытался обратиться к ним…
Сам город не вызвал у Пардота Кинеса никакого интереса. Дом Харконненов занимался активным строительством главных зданий около четырех десятилетий назад, когда происки Гильдии позволили Харконненам получить Арракис в ленное владение. Карфаг был воздвигнут в рекордно короткие сроки, само строительство показало, на что способен человек в своем стремлении. Дома складывали из простых кубических элементов, пользуясь некондиционными материалами. Здания отличались подчеркнутой функциональностью; об элегантности и архитектурных изысках никто и не помышлял.
Карфаг выглядел на Арракисе как квадратная затычка в круглом отверстии. Он не вписывался в окружающую природу, оскорбляя чувство пропорции, свойственное Кинесу. Планетолог обладал врожденной способностью видеть, как складываются в единую экосистему элементы в мире природы. Но этот центр, народонаселения выглядел словно нарыв на коже Арракиса.
Был на планете еще один аванпост цивилизации; он назывался Арракин и располагался на юго-западе, возле горного хребта, называемого Защитным Валом. Это поселение строилось медленно, было более естественным, и Кинес подумал, что надо было первым делом ехать в Арракин, но политические соображения заставили его основать свою базу в Карфаге, поближе к резиденции правителей.
Кроме того, именно они позволили ему принять участие в поисках песчаного червя.
Мощный транспортный орнитоптер с группой охотников легко оторвался от земли и поднялся в воздух. Вскоре Кинес впервые увидел воочию, что такое пустыня Арракиса. Кинес не мог оторвать зачарованный взор от волнистой поверхности затерянного мира. По опыту работы в других пустынных регионах он мог оценить строения дюн. Форма и извилистые борозды рассказывали об особенностях сезонных изменений направления господствующего ветра, о воздушных течениях и песчаных бурях. Очень многое можно узнать по складкам на поверхности песка - этим своеобразным отпечаткам пальцев погоды. Кинес прижался лицом к плазу иллюминатора; никто из пассажиров орнитоптера не разделял его интереса.
Сидевшие в воздушном судне военные ерзали на своих местах, мучаясь от жары в плотной синей форме и тяжелом вооружении. В кабине стоял неумолчный лязг оружия. Солдаты чувствовали себя неуютно без персонального защитного экрана, но вместо него имелся общий защитный экран, поле Хольцмана которого могло уничтожить любого оказавшегося поблизости червя. Сегодня Раббан хотел сам убить зверя.
Глоссу Раббан, которому миновал двадцать один год, сын бывшего бесталанного правителя Арракиса, сидел рядом с пилотом, высматривая на песке цель. Широкоплечий, с коротко остриженными каштановыми волосами, юноша обладал низким голосом и совсем не обладал терпением. С обожженного солнцем лица на мир холодно смотрели ледяные голубые глаза. Раббан делал все возможное, чтобы не походить на своего незадачливого отца.
- Увидим ли мы с неба следы червя? - спросил он. Ответил Текар, сидевший за спиной Раббана и дышавший тому в затылок.
- Песок прикрывает и маскирует маршруты передвижения червя. Очень часто червь движется на большой глубине и становится виден только тогда, когда приближается к поверхности, готовясь к атаке.
Высокий, угловатый Кинес внимательно прислушивался к словам Текара, стараясь запомнить все услышанное. Записи в журнал придется делать позже.
- Но тогда как мы его найдем? Я слышал, что пустыня буквально кишит ползающими по ней червями.
- Не так все просто, милорд Раббан, - ответил Текар. - У больших червей есть свои владения, или, как их называют, домены. Некоторые из них имеют площадь в сотни квадратных километров. В своих владениях черви атакуют и убивают любого пришельца.
От нетерпения Раббан заерзал в кресле. Лицо его потемнело.
- Но как мы узнаем, что вступили в домен червя? Текар улыбнулся, его близко посаженные темные глаза приняли отчужденное выражение.
- Вся пустыня принадлежит Шаи-Хулуду.
- Я спросил как! Перестань увиливать от моих вопросов. - Кинесу показалось, что в следующую секунду Раббан двинет Текара в челюсть.
- Вы так долго прожили на Арракисе и до сих пор не знаете этого, милорд Раббан? - удивленно спросил Текар. - Фримены считают больших червей богами, - невозмутимо произнес человек пустыни. - Собирательное наименование этих богов - Шаи-Хулуд.
- Значит, сегодня мы убьем бога, - громко объявил Раббан, чем развеселил остальных охотников. Он резко обернулся к проводнику. - Через пару дней я уезжаю на Гьеди Первую, и мне необходимо взять с собой трофей. Охота будет успешной.
Гьеди Первая, подумал Кинес. Родовое гнездо Харконненов. По крайней мере он не будет мешать мне своим присутствием.
- Вы получите свой трофей, милорд, - пообещал Текар.
- В этом нет никакого сомнения, - сказал Раббан, но тон его был зловещим.
Кинес сидел в хвосте орнитоптера, облаченный в пустынную амуницию. Он очень неуютно чувствовал себя в этой компании. Ему были совершенно неинтересны охотничьи амбиции юного племянника барона, но если удастся увидеть чудовище, то это окупит неудобства. Сам он потратил бы на это много дней или недель.
Раббан пристально смотрел на пустыню через передний иллюминатор. Слегка раскосые глаза смотрели из-под толстых складок кожи. Отпрыск баронов смотрел на пустыню как на лакомство, которое он собирается отведать. Его совершенно не интересовали красоты пустынного ландшафта, расстилавшегося внизу.
- У меня есть план, и вот как мы будем ему следовать, - снова заговорил Раббан. Он обернулся к своим солдатам и включил связь с орнитоптерами-разведчиками, летевшими рядом. Разведчики, словно хищники, кружили над открытым песком. Складки местности выглядели как морщины на стариковском лице.
- Вон та скала, - он показал на нее пальцем и громко объявил координаты, - будет нашей базой. В трехстах метрах от скалы мы опустимся и оставим там Текара с приспособлением, которое называется вибратором. После этого мы поднимемся на вершину скалы, где будем в полной безопасности, ибо червь не сможет туда залезть.
Жилистый житель пустыни явно встревожился:
- Оставить меня там? Но, милорд, я не…
- Даже если ты не сможешь это сделать сам, то все равно червь явится на удары инструмента. Взрыв уничтожит зверя до того, как он успеет расправиться с тобой.
- Это меня успокаивает, милорд, - произнес Текар.
Заинтригованный орудием фримена, Кинес решил, что тоже приобретет себе вибратор. Ему очень хотелось пожить бок о бок с фрименами, понять, как они передвигаются по пескам, как избегают раздражать сотрясениями песка ?Старика Пустыни?. Но сейчас планетолог понимал, что должен сидеть тихо, как мышка, чтобы горячий на расправу Раббан не отправил, его вместе с Текаром.
В хвосте орнитоптера Батор, командир отряда солдат, и его подчиненные начали разбирать сваленные на полу лазерные ружья. Вместе с механизмом, который Текар взял с собой, с вибратором, солдаты сложили взрывчатку.
Любознательный Кинес сразу понял, что вибратор - это просто пружинный механизм, похожий на кол, который передает на конец цилиндра сильные повторяющиеся импульсы, заставляя всю конструкцию вибрировать в продольном направлении. Когда вибратор втыкают в песок, он начинает посылать в глубь пустыни сотрясения, которые и улавливает ?Шаи-Хулуд?.
- Как только мы тебя высадим, сразу же разложи взрывчатку, - инструктировал Раббан Текара. - Двигатели орнитоптера вызовут сотрясение почвы, и червь приползет, не дожидаясь, когда ты пустишь в ход эту фрименскую игрушку.
- Это мне очень, хорошо понятно, милорд Раббан, - сказал Текар. Его оливковая кожа приобрела сероватый оттенок, на лбу выступил холодный пот. Человеку было страшно.
Стойки орнитоптера мягко коснулись песка, взметнув кверху небольшой бурун. Открыли люки, Текар - теперь преисполненный решимости - схватил вибратор и, расставив ноги, спрыгнул на мягкий песок. Он бросил тоскливый взгляд на орнитоптер, потом повернул голову в сторону сомнительного убежища - скалистой гряды, которая высилась приблизительно в трехстах метрах от этого места.
Батор передал взрывчатку злополучному сыну пустыни, и Раббан дал знак поторопиться.
- Надеюсь, что червь не сожрет тебя, мой друг, - со смехом сказал Раббан Текару. Не успели захлопнуться люки орнитоптера, как машина взмыла вверх, оставив Текара один на один с пустыней и ее страшными обитателями., Кинес и солдаты кинулись к правому борту транспортного орнитоптера, чтобы увидеть, что будет делать проводник, оставленный в песках. Текар на их глазах превратился в фримена пустыни, забывшего о цивилизации.
- Простите, но сколько взрывчатки требуется, чтобы убить червя? - с любопытством спросил Кинес.
- У Текара ее достаточно, планетолог, - ответил Батор. - Во всяком случае, мы дали ее столько, что хватит стереть с лица земли небольшой городок.
Кинес снова обратил свое внимание на драму, развернувшуюся внизу. Не обращая больше внимания на улетевший орнитоптер, Текар лихорадочно принялся за дело. Собрав взрывчатку, он сложил ее высокой горкой и присоединил проволокой шиги. На пульте замигал индикатор готовности к взрыву. После этого сухощавый поджарый человек пустыни с такой силой воткнул вибратор в песок рядом с взрывчаткой, словно хотел пронзить планету насквозь.
Армейский орнитоптер развернулся и полетел по направлению, к скале, откуда великий охотник Раббан собирался, наслаждаясь полной безопасностью, ждать результата. Текар запустил механизм вибратора и бросился бежать.
В орнитоптере стали заключать пари на высокие ставки, как в тотализаторе.
Через несколько секунд орнитоптер приземлился на черной скале, которая словно риф высилась среди мягких песков. Пилот заглушил двигатель, и двери открылись. Раббан оттеснил в сторону своих солдат, чтобы первым ступить на сверкающие камни под солнцем скалы. Все остальные начали выход после Раббана. Кинес терпеливо дождался своей очереди и последним покинул орнитоптер.
Солдаты выставили охранение, направив бинокли на маленькую бегущую фигурку. Раббан, выпрямившись во весь свой высокий рост, стоял, держа наперевес мощное лазерное ружье, хотя Кинес недоумевал, для чего оно нужно в этой ситуации. Через стереотрубу племянник барона всматривался сквозь марево знойного воздуха в рябь песка, стараясь заметить малейшее движение. Не было видно ничего, кроме миражей. Раббан направил трубу на работающий вибратор и сложенную заметной кучей взрывчатку.
Один из орнитоптеров-разведчиков доложил, что в двух километрах к югу от скалы заметны признаки подземного перемещения червя.
Текар бежал, словно одержимый, взметая тучи песка. Он изо всех сил несся к островку безопасности, к спасительному архипелагу скал в море песка - но бежать ему надо было еще немало минут.
Кинес обратил внимание на странный способ бега, который использовал Текар. Казалось, что фримен пьян, он раскачивался, ставил ноги неритмично, в каком-то беспорядке. Было похоже, что бежит какое-то неуклюжее насекомое. Кинес подумал, что в этом беге есть своя система, основанная на многовековой мудрости фрименского племени. Неритмичное движение не вызывало вибрации песка и не доходило до червя. Не это ли техника бега, которой с детства учатся люди пустыни? Если это так, то кто сможет научить Кинеса такому бегу? Ему надо знать все о планете, пустыне, ее людях, о червях, пряности и дюнах. Это была не только императорская директива, но и желание самого планетолога; он терпеть не мог вопросов, на которые не мог получить ответа.
Группа застыла в ожидании; время тянулось нестерпимо медленно. Солдаты болтали о всяких пустяках. Человек пустыни продолжал бежать, выбиваясь из сил, но приближение к скалам было почти незаметным. Кинес чувствовал, как слоистая ткань защитного костюма поглощает капельки пота с кожи.
Он опустился на колени и принялся изучать темно-коричневую породу скалы. Базальтовая лава была пористой, состоящей из изъеденных ветрами печально известных кориолисовых бурь ячеек и пустот, образованных в незапамятные времена раскаленными вулканическими газами, искавшими выход в расплавленном камне.
Кинес набрал горсть песка и задумчиво пропустил песчинки сквозь пальцы. Для него не было неожиданностью, что среди них поблескивали кристаллики кварца, яркими пятнами выделявшиеся на фоне других частиц, скорее всего магнетита.
На других планетах песок имел ржавый вид, с прожилками коричневого, оранжевого и кораллового цветов, что говорило о присутствии окисей. Здесь тоже были оранжевые примеси, но это могли быть частицы пряности. Правда, Кинес ни разу не видел дикой, природной пряности. Пока не видел.
Наконец разведчики доложили, что видят крупного, стремительно приближающегося песчаного червя.
Солдаты вскочили на ноги. Глядя на дрожавший в жарком мареве ландшафт, Кинес видел, как рябь песка приподнимается, словно под поверхностью движется огромный палец, взметающий вверх песок на своем пути. Размер этого невидимого пальца поразил воображение планетолога.
- Червь пришел сбоку! - крикнул Батор.
- Он идет прямо к Текару! - с жестокой радостью воскликнул племянник барона. - Он находится как раз между червем и вибратором. Да, не повезло парню.
На широком лице Раббана отразилось странное предвкушение чего-то страшного, но одновременно и притягательного. Кинес мог отчетливо представить, какой ужас, отчаяние и страх отражаются сейчас на лице бегущего по песку сына пустыни.
Вдруг, с мрачной решимостью, отчаявшись спастись бегством, Текар остановился и лег в песок лицом вверх. Он неподвижно вытянулся на песке, уставив глаза к небу. Наверно, в этот миг он молил Шаи-Хулуда о пощаде.
Небольшие сотрясения, вызванные бегом, прекратились, и работа вибратора стала слышна, с громкостью императорского духового оркестра. Бум, бум, бум. Червь на мгновение остановился, потом изменил направление движения, устремившись к вибратору и горе взрывчатки.
Раббан небрежно пожал плечами, заранее смирившись с возможным поражением.
Кинес буквально чувствовал, как свистит песок на пути гиганта пустыни. Чудовище приближалось. Его, словно магнит кусок железа, притягивала смертельно опасная гора взрывчатки. Приблизившись к вибратору, червь нырнул глубоко в песок и окружил своим длинным телом то, что привлекало и одновременно сердило его - или какие там еще инстинктивные чувства мог испытывать этот слепой пустынный левиафан.
Червь вырос из песка, как гигантская колонна. Он раскрыл пасть, способную поглотить космический корабль, потом поднялся еще выше, продолжая разевать пасть, которая раскрывалась, как лепестки не правдоподобно огромного цветка. По краям пасти виднелись кристаллические прозрачные зубы, уходящие в бездонную пропасть глотки. В мгновение ока червь проглотил такую мелочь, как вибратор, и всю кучу взрывчатки.
С расстояния триста метров Кинес мог отчетливо разглядеть поперечные, жесткие кольца древней кожи на поверхности тела червя. Перекрывая друг друга, эти кольца защищали червя при движении сквозь песок. Проглотив приманку, червь начал стремительно погружаться в песок.
. На губах Раббана появилась демоническая усмешка. В руках его вдруг появился пульт дистанционного управления. Горячий ветер осыпал лицо племянника барона Харконнена песком, который хрустел на зубах Раббана, но тот ничего не замечал. Раббан нажал кнопку.
Отдаленный взрыв, казалось, потряс всю пустыню до основания. От краев дюн поднялись буруны песка. Последовательные взрывы разорвали внутренности червя, расчленили его кольца, оторвали их друг от друга.
Когда пыль и песок осели, Кинес увидел извивающееся, умирающее чудовище, лежавшее в глубокой воронке. Червь сейчас был похож на выброшенного на берег мехового кита.
- Эта тварь не меньше двухсот метров в длину, - кричал Раббан, до которого только теперь дошел масштаб того, что произошло, и кого им удалось убить.
Солдаты развеселились. Раббан обернулся и похлопал Кинеса по плечу с такой силой, что чуть не вывихнул ему руку.
- Вот это трофей, планетолог. Я отвезу это на Гьеди Первую.
Почти не замеченный, на скале появился запыхавшийся, дрожащий и подгоняющий себя криками Текар, который наконец-то добрался до безопасного места. Со смешанным чувством он оглядел распростертое на песке тело мертвого чудовища.
Раббан подождал, когда в нутре червя взорвется последний заряд и когда прекратятся судороги. Охваченные восторгом солдаты наперегонки бросились к трупу невиданного зверя. Кинес, которому не терпелось увидеть представителя нового для него биологического вида, бросился за солдатами, спотыкаясь о кучи песка, которые оставили за собой охотники.
Почти час спустя, охваченный благоговением Кинес стоял на коленях под высившейся на много метров вверх массой мертвого древнего червя. Кожа его была, словно чешуей, покрыта жесткими грубыми выростами, шершавыми на ощупь. Но между сегментами, которые были разорваны взрывом, виднелась нежная розовая кожа. Разинутая пасть зверя напоминала вход в шахту, края которого были усеяны кристаллическими зубами-кинжалами.
- Это самый страшный зверь на этой никудышной планете, - ликовал Раббан. - И я убил его!
Солдаты с любопытством пялились на червя, но никто не рискнул подойти к нему ближе нескольких метров. Кинес не мог понять, каким образом племянник барона собирается везти свой охотничий трофей.
Планетолог обернулся и увидел, что к ним незаметно подошел выбившийся из сил Текар. Глаза его светились каким-то новым, серебристым светом. Может быть, близость смерти и Шаи-Хулуда за какие-то считанные минуты перевернули его мировоззрение? Может быть, он стал другим человеком, видя, как его божество было разнесено на куски взрывчаткой племянника барона Харконнена?
- Шаи-Хулуд, - прошептал проводник. Он обернулся к Кинесу, словно почувствовав в нем родственную душу. - Это очень древний червь. Один из самых древних.
Кинес выступил вперед, рассматривая покрытую твердыми наростами кожу и раздумывая, каким образом лучше приступить к препарированию трупа. Не станет же Раббан возражать против научного исследования? Если понадобится, Кинес сошлется на задание императора, чтобы заставить Раббана с пониманием отнестись к делу Кинеса.
Но когда Пардот приблизился к туше, то вдруг заметил, что кожа червя начала светиться, колебаться и перемещаться. Червь был, вне всякого сомнения, мертв - нервы его погибли, он перестал даже дергаться, но наружные слои кожи дрожали, и было такое впечатление, что они плавятся.
Пока Кинес, полный непередаваемого удивления, разглядывал червя, последний стал распадаться на миллионы прозрачных телец, которые, словно чешуйки, опадали с червя на песок и стремительно исчезали в его глубине.
- Что происходит? - закричал Раббан; лицо его побагровело от гнева. На его глазах червь неотвратимо испарялся. Кожа отшелушивалась, превращалась в прозрачные сверкающие капли, похожие на амеб, и они погружались в песок, словно капельки расплавленного олова. Древнее чудовище погружалось в свою родную пустыню.
В конце концов от огромного животного на поверхности земли остались только скелет, хрящевые ребра и мелочно-белые зубы. Но даже и это медленно погружалось в желатиновую массу, пропитавшую песок на многометровую глубину.
Воинство Харконнена отступило на безопасное расстояние.
Кинесу казалось, что он видит, как распад живой материи, который по законам биологии должен продолжаться несколько тысячелетий, произошел в течение нескольких секунд. Ускоренная энтропия. Голодная пустыня, казалось, желала поглотить свидетельство гибели червя до последнего кусочка, для того чтобы скрыть тот факт, что человеку удалось нанести поражение пустынному чудовищу.
Кинес наблюдал за исчезновением червя в изумлении и растерянности, не испытывая ни малейшего недовольства тем, что ему не удастся сегодня анатомировать образчик величественного животного, жизненный цикл которого был настоящей загадкой.
Надо так много узнать об этом загадочном Арракисе…
Раббан кипел от ярости, которую даже не пытался скрыть. Мышцы его шеи вздулись, словно стальные тросы.
- Мой трофей!
Он повернулся, сжал кулаки и ударил Текара в лицо, опрокинув проводника в песок. Был момент, когда Кинесу показалось, что Раббан действительно сейчас убьет несчастного сына пустыни, но племянник барона Харконнена предпочел теперь обратить свой гнев на остатки червя, которые продолжали растворяться в песке.
Глядя на останки Шаи-Хулуда, Раббан принялся выкрикивать проклятия и гнусные ругательства. Потом Кинес заметил, что в холодных, исполненных угрозы глазах Раббана появилось осмысленное выражение.
Загорелое лицо покрылось румянцем.
- Когда я вернусь на Гьеди Первую, то поохочусь на что-нибудь более подходящее.
Потом, словно забыв о черве, Раббан отвернулся от скелета владыки пустыни и зашагал прочь.

Глава 7

Наблюдай за выжившими и учись у них.
Учение Бене Гессерит

Говорят, что Империя состоит из миллиона разнообразных миров. Это миллион планет. Трудно вообразить себе такое множество. Но из всего этого сонма миров Дункан Айдахо за свои восемь лет успел побывать только на одной - на Гьеди Первой. Это был пропитанный нефтью мир; планета, застроенная заводами, оплетенная трубопроводами, закованная в металлоконструкции и пропахшая дымом. Харконнены считали, что именно таким должно быть их родовое гнездо. В таком мире рос Дункан Айдахо все восемь лет своей пока еще короткой жизни.
Но сегодня даже покрытые копотью деревья аллей квартала, где родился и вырос Айдахо, показались бы мальчику спасительной гаванью. После многих месяцев, проведенных в заточении вместе с остатками семьи, ребенок уже не надеялся когда-либо вырваться из этого города всеобщего порабощения, из Баронии. Но если это удастся, то не исключено, что ему удастся и встретить свое девятилетие, ждать которого осталось уже не долго. Он провел рукой по мокрым от пота густым черным курчавым волосам.
Айдахо отер пот, не переставая бежать. Охотники настигали его.
Дункан уже вырвался за пределы города-тюрьмы, но и преследователи не отставали. Он нырнул в тесный туннель, чувствуя себя таким же беспомощным, как тот маленький колючий зверек, которого мать разрешила ему завести, когда Дункану исполнилось пять лет. Спустившись вниз, он продолжал бежать мимо тесных помещений, смрадных отдушин вентиляционных шахт и горячих силовых трубопроводов. Ни один взрослый, а тем более солдат в полном вооружении, не смог бы протиснуться сюда. Отталкиваясь локтями от металлических стен, Дункан полз по лабиринту, не известному ни одной живой душе.
Мальчик дал себе клятву, что Харконнены никогда не поймают его, во всяком случае, не сегодня. Он ненавидел их бесчеловечные игры и навсегда отказался быть чьей-то рабочей скотиной или жертвой. Айдахо прокладывал себе путь, повинуясь запахам и своему инстинкту. В нос ударила струя спертого воздуха, отметив направление циркуляции воздуха в вентиляционных шахтах.
До ушей Дункана доносился шум, топот ног и шорох: это бежали другие заключенные дети, бежали столь же отчаянно. Наверно, это даже были его товарищи по рабочей команде. Но Айдахо бежал один. По опыту предыдущих неудач он знал, что нельзя связываться с людьми, чей первобытный инстинкт хуже, чем его собственный.
Он поклялся, что на этот раз уйдет от преследователей, но внутренний голос подсказывал, что он никогда не освободится от них навсегда. Поисковые команды рыщут по всей планете, и они наверняка снова поймают его и подвергнут наказанию. Они сами называют это "тренировкой?. Айдахо не знал, для чего предназначена такая ?тренировка?.
Правый бок все еще противно ныл после последней тренировки. Когда мучители изловили его в тот раз, то бросили его, раненного, в машину для плетения кожи, а потом подержали в ванне для восстановления аккумуляторных ячеек. Ребра после этого все еще болели, правда, в последнее время мальчик чувствовал себя намного лучше.
В мягкие ткани правого плеча был имплантирован-радиомаяк, поэтому окончательно скрыться от поисковых команд было даже теоретически невозможно. Да и вообще бежать из Баронии, этой метрополии Харконненов, было немыслимо. Метрополия представляла собой мегалитический монолит высотой 900 этажей и длиной 45 километров. Из подвалов и подземных коммуникаций не было выходов за пределы города. В Баронии можно найти массу потайных мест, но обрести настоящую свободу невозможно.
У Харконненов было множество заключенных и множество садистских способов заставить их играть в свои игры. Если Дункан на этот раз сможет на достаточно долгий срок спрятаться от своих преследователей и они не смогут его найти сами, то Дункану и его семье будет позволено вернуться к их прежней жизни. Такое обещание было дано всем детям, за которыми сейчас охотились. Жертвам нужно было дать цель, приз, ради которого можно было сражаться.
Дункан бежал, следуя своему инстинкту, по потайным проходам, стараясь приглушить звук шагов. За спиной, совсем недалеко, Айдахо услышал хлопок и шипение - это охотники стреляли по детям из парализующего ружья. Вслед за выстрелом раздался грохот падающего тела и крик боли.
Если охотники настигают жертву, то они начинают ее мучить, иногда причиняя серьезные травмы, а иногда дело обстояло и еще хуже - все зависело от экипировки охотников в каждом конкретном случае. Речь шла не об обычной детской игре в прятки. Во всяком случае, не для жертв.
Как ни мал был Дункан, он уже знал, что жизнь и смерть имеют свою цену. Харконненов нисколько не интересовало, сколько малышей пострадает во время их тренировок. Так они, Харконнены, играли. Дункан понимал суть этих жестоких увеселений. Он и раньше видел, как это делается. Сколько раз дети, его сотоварищи по заключению, отрывали крылья насекомым или бросали в огонь маленьких голых еще крысят. Харконнены и их солдаты были взрослыми детьми, просто они обладали большими ресурсами, большим воображением и отличались большим злодейством.
Не производя ни малейшего шума, он на ощупь отыскал узкую ржавую лестницу и начал карабкаться вверх, в темноту, стараясь не тратить времени на ненужные размышления. Дункану надо было сделать что-то неожиданное, спрятаться там, где его не смогут поймать, куда преследователи смогут проникнуть лишь с превеликим трудом или вовсе будут не в состоянии добраться. Перекладины железной лестницы, изъеденные многолетней ржавчиной, больно царапали детские ладони.
Эта часть древней Баронии все еще функционировала: силовые трубопроводы шли в разных направлениях: прямо, под прихотливо изогнутыми углами, вверх и вниз. Это место представляло собой идеальную тренировочную полосу препятствий, и солдаты могли целиться и стрелять, не рискуя повредить какие-то важные конструкции.
Дункан услышал, как по железному полу верхнего главного коридора, прямо у него над головой, загрохотали солдатские сапоги. Послышались приглушенные шлемами голоса, потом раздался повелительный голос. Все остановились. Пискнул какой-то зуммер, и Дункан сообразил, что солдаты запеленговали сигнал имплантированного в его плечо радиомаяка.
Ослепительно белый луч лазерного ружья ударил в потолок над его головой и прожег отверстие. Края его мгновенно сплавились. Дункан отпустил перекладины лестницы и начал падать в никуда, в темную бездну. Один из вооруженных гвардейцев отодвинул в сторону плиту пола и ударил из ружья по кронштейнам лестницы, расплавив и их. Лестница полетела в них вслед за Дунканом.
Дункан упал у следующего шахтного ствола, сверху его накрыла тяжелая лестница. Но мальчик сдержал крик боли. Это только ускорит развязку.., хотя они все равно настигнут его, ведь этот проклятый маячок, не переставая, посылает сигналы из его правого плеча. Кто, кроме Харконненов, может выиграть эту игру?
Он рывком вскочил на ноги и бросился вперед, ничего так не желая, как сохранить свободу. К его разочарованию, впереди показался более широкий проход. Широкий - это плохо, по нему может пробежать и взрослый человек.
Позади раздались возгласы, топот, ружейная пальба, потом булькающий вскрик. Вообще преследователи должны были пользоваться парализующими пулями, но время было уже позднее, почти все жертвы были уже пойманы и ставки в игре росли, подзадоривая охотников и заставляя идти их ва-банк, нарушая все и всяческие правила.
Дункан должен выжить, во что бы то ни стало. Надо сделать все, что в его силах. Если он умрет, то никогда больше не увидит мать. Но если он выживет и утрет нос этим ублюдкам, то, может быть, его семья получит свободу или столько свободы, сколько могут иметь во владениях Харконненов рабочие общественных служб. На Гьеди Первой были свои понятия о свободе.
Дункан прежде видел, как некоторые дети ухитрялись побеждать в этой гонке за жизнь. Они потом исчезали из тюрьмы вместе со своими семьями, покидая преисподнюю Баронии. У Дункана не было никаких доказательств, что дела обстояли именно так, но было множество оснований сомневаться в искренности приспешников Харконнена. Но он хотел верить, ведь надежда умирает последней.
Он не понимал, за что бросили сюда его родителей. Чем могли прогневить могущественных баронов мелкие служащие, чтобы удостоиться столь сурового наказания? Дункан помнил только, что до поры до времени жизнь их текла нормально и даже почти счастливо - и вдруг все изменилось. Они оказались здесь, и ему, маленькому мальчику, пришлось почти ежедневно бегать по этим коридорам, спасаясь от преследователей, чтобы завоевать свободу своим родителям. С каждым разом это получалось у него все лучше и лучше.
Он хорошо помнил тот последний день нормальной жизни. Стоял погожий день. Семья собралась на ухоженной лужайке, расположенной на одной из немногих террас, где Харконнены позволяли некоторым из своих подданных разводить сады. Тщательно ухоженные, удобренные и аккуратно подстриженные растения и живые изгороди росли в отравленной промышленными отходами атмосфере и загаженной теми же отходами почве. Естественно, эти растения нуждались в очень тщательном уходе.
Родители Дункана и другие взрослые члены семьи развлекались немудреными играми на свежем воздухе. Они бросали в цель шары, которые во время полета могли совершенно неожиданно изменять направление движения и неожиданно рикошетировать от препятствий. Мальчик еще тогда начал замечать, как мирные развлечения родителей отличаются от порожденных необузданной фантазией игр детей.
Рядом с ним стояла, наблюдая за игрой, молодая женщина. У нее были волосы шоколадного цвета, смуглая кожа и высокие скулы. Скованность и тяжелый взгляд скрадывали ее замечательную красоту. Дункан не имел представления о том, кто эта женщина. Знал он лишь, что ее зовут Джейнис Майлем и что она работает где-то вместе с его родителями.
Дункан, глядя на игру взрослых, слушая их смех, улыбнулся и обратился к женщине:
- Они учатся быть стариками.
Однако сразу стало ясно, что Джейнис не собирается выслушивать его детские реплики. Молодая женщина шикнула на мальчика и продолжала с преувеличенным вниманием следить за игрой.
Дункан тоже следил за игрой, но его все больше и больше удивляло поведение этой странной женщины. Она выглядела слишком напряженной и то и дело оглядывалась через плечо, словно чего-то ждала. Через несколько минут явился патруль и арестовал родителей Дункана, его самого и даже дядю и двух двоюродных братьев. Интуитивно Дункан понимал, что по каким бы то ни было причинам Джейнис имеет непосредственное отношение к этому аресту. Он никогда больше не видел ее с тех пор, как он и его семья оказались в заключении, а прошло уже полгода…
Позади него со свистом раскрылись створки люка, и из него выпрыгнули в коридор две одетые в синюю форму фигуры. Солдаты увидели Дункана и торжествующе захохотали. Раскачиваясь из стороны в сторону, Дункан бросился вперед. Луч лазерного ружья, оставляя вокруг себя резкий запах озона, полоснул по плитам потолка, оплавляя металл. Если кусок раскаленного металла упадет на его голову, подумал Дункан, то ему не избежать смерти. Как он ненавидел хохочущих солдат; для них это была веселая забава с живой игрушкой.
В боковой проход, буквально в метре впереди от Дункана вдруг вывалились еще две фигуры, но Дункан бежал слишком быстро; солдаты не сразу его заметили и не успели среагировать. Он проскочил между ними, успев ударить одного из них - толстого и на вид весьма неуклюжего - по колену. Тот отпрыгнул в сторону, и Дункан пролетел мимо них со всей возможной быстротой.
Толстяк споткнулся и заорал, когда луч лазера оплавил его амуницию:
- Перестань стрелять, идиот! Ты же своих побьешь!
Дункан не бегал так никогда за всю свою короткую жизнь. Он понимал, что его детские ноги не смогут долго выдержать соревнование с мощными, тренированными для битв солдатами. Но он не желал сдаваться. Сдаваться было не в его характере.
Впереди, там, где был виден вход в коридор, сверкнул свет. Там было ярко освещенное пересечение ходов. Добежав до этого места, Дункан остановился и, присмотревшись, увидел, что поперечная труба - вовсе не туннель, а труба, по которой в поле Хольцмана носились из одного конца Баронии в другой контейнеры на воздушной подушке, похожие скорее на средневековые ядра. В центре по длине цилиндра помещалось поле Хольцмана. Парящие в этом поле контейнеры выстреливались в трубы без всякого сопротивления, на энергии одиночного импульса ядра достигали противоположного конца города-тюрьмы.
Кроме трубы, здесь не было ни дверей, ни входов в другие коридоры. Дальше бежать некуда. Выставив вперед ружья, солдаты подступили к, нему вплотную. Интересно, не застрелят ли они его, если он сдастся? Может быть, и застрелят, подумал Дункан, у них в крови сейчас слишком много адреналина по моей милости.
Подвешенное по длине оси горизонтальной трубы поле сверкало и переливалось перед его глазами. Дункан смутно представлял себе, что делать дальше. Впрочем, иного выхода не оставалось. Он не представлял, что его ждет в транспортной трубе, но точно знал, что его накажут или просто убьют, если он сейчас попадет в руки солдат.
Они подступили к нему еще ближе, и тогда Дункан повернулся и заглянул в трубу, присмотревшись к мерцающему поддерживающему полю. Набрав в легкие побольше воздуха, словно это могло придать ему мужества, мальчик завел руки за спину и бросился в трубу головой вперед.
Поток воздуха разлохматил его курчавые волосы, когда он влетел в поле трубы. Дункан закричал, и неизвестно, чего в этом крике было больше: отчаяния или чувства полного освобождения. Если он и умрет здесь, то умрет свободным человеком!
Поле Хольцмана окружило его со всех сторон. Дункан почувствовал резкий толчок, после чего его тело стало невесомым. Было такое ощущение, что желудок переместился в грудь, а сам Дункан беспомощно начал барахтаться в невидимой сети. Поле крепко держало своего пленника, он не мог упасть и парил в воздухе, в самом центре спасительного поля. Это поле было способно удерживать на весу тяжелые контейнеры, несущиеся по назначению, тем более удержит оно его почти невесомое тело.
Дункан видел, как солдаты, подбежав к краю платформы, яростно кричали на него. Один из них показал Дункану кулак. Двое других направили на него ружья.

Предыдущая страница 3 Следующая страница


Дом Атрейдесов 4

Айдахо парил в воздухе, пытаясь плыть; он изо всех сил старался удалиться от преследователей.
Издав предостерегающий возглас, один из гвардейцев выбил ружье из рук другого. Дункан слышал, какой кошмарный эффект получается, когда луч лазера пересекает поле Хольцмана. В поле образуются уничтожающие друг друга заряды, происходит взрыв, превосходящий по мощности атомный.
Но тогда солдаты начали стрелять по нему парализующими лучами.
Дункан извивался в воздухе. Ему было не за что ухватиться, но, извиваясь и крутясь, он представлял для гвардейцев подвижную мишень, в которую было трудно попасть. Парализующие заряды ложились справа и слева, прокладывая в поле Хольцмана прихотливо искривленные траектории.
Поле держало его в своих железных объятиях, но, несмотря на это, Дункан все же уловил какое-то изменение давления в центре поля, почувствовав изменение скорости движения потока. Он перевернулся в воздухе и увидел в отдаленной части трубы огонь приближающегося поезда.
А он находится в самом центре паля!
Дункан начал беспорядочно размахивать руками, пытаясь сдвинуться с места в любом направлении. Ему удалось продвинуться к дальнему концу поля антигравитации, подальше от гвардейцев. Они продолжали стрелять, но изменившееся давление отклоняло выстрелы еще дальше от цели. Он видел, как одетые в синие мундиры люди тщательно выверяют прицелы.
Внизу Дункан видел какие-то двери, помосты и платформы, ведущие куда-то дальше, в зловещее чрево Баронии. Может быть, ему удастся достичь одного из этих выходов. Если бы только можно было вырваться из стальных объятий поля.
Еще один парализующий луч разорвал пространство справа. На этот раз выстрел оказался более точным. Плечо немедленно онемело, по коже руки поползли мурашки. Было такое ощущение, что руку колют тысячи жал мелких насекомых.
В этот миг Дункан вырвался за пределы поля и рухнул вниз. Падая лицом вниз, он вовремя увидел платформу и успел выставить вперед уцелевшую руку и уцепиться за ограждение. Мимо, в каком-то сантиметре от Дункана, с визгом рассекая воздух, пронесся контейнер.
Удар о платформу был так силен, что Дункан едва не вывихнул плечо, но времени на обдумывание положения не было. Мальчик вскочил на ноги и бросился в какой-то туннель. Но это был тупик. Дункан оказался в замкнутом пространстве, ограниченном металлическими стенами. Выхода отсюда не было. Люк в стене был заперт, и открыть его Дункан не смог.
В этот момент захлопнулась и та дверь, через которую он проник сюда. Айдахо оказался в мышеловке, запечатанный в бронированном шкафу. Все было кончено.
Прошло несколько секунд, и солдаты открыли задний люк. Они наставили на мальчика ружья, но взгляды гвардейцев выражали смесь злости и восхищения. Дункан покорно ждал, когда они начнут стрелять.
Вместо этого капитан, старший среди них по званию офицер, улыбнулся без всякого юмора и сказал:
- Мои поздравления, парень. Ты сделал это.

***

Совершенно измученного Дункана доставили в его камеру, Сейчас он сидел с матерью и отцом за скудным столом. Семья ела свой ежедневный паек: вареные овощи, крахмальные пирожки и белковые чипсы. Все это имело удовлетворительную питательную ценность, но со злым умыслом было лишено вкуса и обладало весьма неприятным запахом. Капитан, захвативший его, не сказал больше ничего, кроме того, что сказал: ?Ты сделал это?. Судя по всему, это должно было означать свободу. Как бы то ни было, оставалось только надеяться.
Камера родителей представляла собой омерзительное зрелище и поражала своей грязью. Родители изо всех сил старались поддерживать в ней чистоту, но у них не было ни мыла, ни тряпок, ни щеток. К тому же выдаваемой воды хватало только для питья.
За месяцы заключения Дункан, единственный из всей семьи, занимался физической подготовкой, хотя и вынужденно. Отец и мать проводили время в полной, тоже вынужденной, праздности, ничего не делая целыми днями. Всем им были присвоены номера, адреса камер для содержания рабов, где они (за исключением Дункана) были обречены на бездействие - ни труда, ни развлечений. Они просто ждали изменения своего приговора и страшно боялись такого изменения.
Дункан, взволнованный и гордый, рассказал матери о своем сегодняшнем приключении, о том, как ему удалось перехитрить самых лучших ищеек харконненовской гвардии. Никому из других детей не повезло сегодня так, как ему. Дункан был уверен, что сделал все, чтобы купить свободу своей семье.
Теперь они каждую минуту могли ждать освобождения. Мальчик постарался представить, как его семья снова в полном сборе стоит в саду на террасе и любуется звездами ночного неба.
Отец смотрел на сына с нескрываемой гордостью, но мать не могла поверить в такое счастье. Слишком хорошо знала она цену посулам Харконненов.
Прошло несколько минут, плотное защитное поле дверного проема стало прозрачным, а потом раскрылось. На пороге стояли люди в синей форме надзирателей и среди них улыбающийся капитан, руководивший сегодня охотниками. Сердце Дункана затрепетало. Нас освободят?
Ему сразу не понравилась улыбка капитана.
Люди в форме почтительно расступились, дав дорогу широкоплечему, толстогубому, мускулистому мужчине. Лицо его было загорелым и обветренным. Ясно, этот человек проводил большую часть времени не на пропахшей гарью промышленных выхлопов Гьеди Первой.
Отец Дункана вскочил на ноги и неуклюже поклонился:
- Милорд Раббан!
Раббан не обратил на родителей ни малейшего внимания. Глазами он искал круглолицего мальчика, юного объекта тренировок его охотников и надзирателей.
- Капитан охотников говорит, что ты - самый лучший из мальчиков, - сказал Раббан Дункану.
Он вошел в камеру, и сопровождающие сгрудились за его спиной. Глоссу улыбался.
- Жаль, что вы его не видели в сегодняшнем деле, милорд, - заискивающе произнес улыбчивый капитан. - Никогда мне не приходилось видеть такой живучей куклы.
Раббан удовлетворенно кивнул.
- Номер 1Г368, я просмотрел твое досье, видел голографический фильм о твоих успехах. Как твои раны? Не слишком тяжелы? Ты молод, так что быстро поправишься. - Глаза его стали жесткими. - В тебе осталось еще много неиспользованного удовольствия. Посмотрим, как ты сыграешь против меня.
Он повернулся к выходу.
- Мы пойдем на охоту. Сейчас. Следуй за мной, мальчик.
- Меня зовут Дункан Айдахо, - ответил мальчик, и в голосе его не было и следа покорности. - Я не номер.
Голос его был по-детски тонок, но в нем прозвучала неподдельная, мужская храбрость, которая потрясла его родителей. Охранники свиты удивленно воззрились на Дункана. Мальчик смотрел на мать, ища поддержки, но она лишь попыталась шикнуть на сына.
Раббан, не меняясь в лице, взял лазерное ружье у стоявшего рядом телохранителя и выпустил смертельный луч в грудь отца Дункана. Мужчина, отброшенный к стене страшным ударом, медленно сполз на пол. Его мертвое тело не успело коснуться пола, когда Раббан, слегка переместив ствол, следующим выстрелом сжег голову матери Дункана.
Мальчик дико закричал. Отец и мать лежали на полу. От них осталась только пузырящаяся, сожженная, мертвая плоть.
- Теперь тебе придется откликаться на номер 11368, - сказал Раббан. - Идем со мной.
Гвардейцы схватили мальчика, не дав ему ни попрощаться с мертвыми родителями, ни поплакать над их телами.
- Эти люди приготовят тебя к тому, что станет следующим раундом моих развлечений. Мне надо поохотиться, чтобы развеяться.
Охранники потащили с собой кусающегося и изо всех сил отбивающегося Дункана. Он чувствовал внутри себя смерть. Его чувства были мертвы, он ощущал только холодный неугасимый огонь ненависти, который вспыхнул в его груди, спалив остатки детства в его душе.

Глава 8

Люди народа должны думать, что правитель - сверхчеловек, в противном случае обязаны ли они ему подчиняться? Сверх того, вождь должен быть волшебником, дающим своему народу хлеб и зрелища, коих он домогается.
Герцог Пауль Атрейдес

Несколько недель, отведенных на подготовку к временному пребыванию на Иксе, пролетели как в тумане. Лето старался изо всех сил запечатлеть в памяти картины родной планеты, чтобы ее милые образы сохранились в душе в течение года разлуки. Ему будет не хватать влажного, пропитанного морской солью воздуха Каладана, его утренних часов, когда над морем повисала туманная дымка. Он будет скучать и по грозовым дождям с их упоительной музыкой грохочущего грома. Как может окоченевшая в плену своих машин планета сравниться с таким раем?
Из всех дворцов и вилл самым лучшим местом для Лето можно было считать Замок Каладана, высившийся на высоком утесе, выступавшем далеко в море. Именно там ощущал себя как дома юный отпрыск Атрейдесов. Когда настанет день и он наденет на палец перстень - знак власти Атрейдесов, он станет двадцать третьим герцогом Атрейдес, восседающим на троне каладанского замка.
Его мать, Елена, хлопотала над ним, как заботливая опекунша, видя во многих совершенно обыденных вещах недобрые предзнаменования и заставляя юношу по несколько раз перечитывать одни и те же места из Оранжевой Католической Библии. Она была страшно расстроена тем, что теряет сына на целый год, но она не решалась противоречить приказам герцога, во всяком случае, во всеуслышание. На лице матери застыло озабоченное выражение, и больше всего ее лишало покоя то обстоятельство, что Пауль, отец юноши и ее супруг, выбрал для учебы сына именно Икс.
- Это гноящаяся язва, гнилое пристанище подозрительных технологий, - сказала она как-то сыну, когда их не мог слышать герцог.
- Может быть, это просто твоя реакция на то, что Икс является главным противником Дома Ришезов, мама? - спросил Лето.
- Думаю, что нет! - Ее длинные пальцы, ловко прикреплявшие элегантный воротник на рубашку сына, на мгновение застыли. - Дом Ришезов во всем полагается на старые испытанные технологии, мы не выходим за рамки предписанного. Никто не может упрекнуть Дом Ришезов. Мы привержены ограничениям, которые наложил на нашу жизнь Джихад.
Она посмотрела на сына. Ее жесткие глаза смягчились и наполнились слезами. Она погладила сына по плечу. Недавно он стал быстро расти и теперь почти сравнялся ростом с матерью.
- Лето, Лето, я не хочу, чтобы ты потерял там свою невинность, а может быть, и душу, - сказала она ему. - Слишком многое здесь поставлено на карту.
Позже, за обеденным столом, когда семейство Атрейдесов мирно наслаждалось жареной рыбой и бисквитами, Елена снова попыталась уговорить герцога послать сына куда-нибудь еще, но не на Икс. Сначала Пауль только смеялся в ответ, но потом, видя, что жена проявляет упорство, пришел в ярость.
- Доминик - мой друг. Наш сын не может оказаться в лучших руках, чем в руках этого достойнейшего человека!
Лето постарался сосредоточиться на еде, но его взволновали протесты матери. Как ни неприятно было ему это делать, но он принял сторону отца.
- Я хочу туда поехать, мама, - сказал он и положил ложку рядом с чашей, произнеся фразу, которую она сама часто любила повторять:
- Это будет к лучшему.
Воспитывая Лето, герцог часто делал вещи, с которыми Елена была категорически не согласна. Отец побуждал Лето работать на фермах, знакомиться с простыми людьми и водить с ними дружбу, не чураться грязной работы. Лето полагал, что это мудрые шаги, ведь в один прекрасный день, когда он станет герцогом, ему придется вести за собой именно этих людей и именно в этой стране. Но Елена всегда возражала, приводя в качестве доводов подходящие пассажи из Оранжевой Католической Библии.
Мать не отличалась способностью терпеливо сносить возражения и не проявляла особой сердечности и теплоты по отношению к своему сыну, хотя умела добиться желаемого во время публичных выступлений и общественных мероприятий. Она была очень озабочена своей внешностью и постоянно твердила, что ни за что не будет иметь других детей. Воспитание единственного сына и исполнение властных обязанностей отнимали большую часть ее драгоценного времени, которое в противном случае можно было потратить на изучение Оранжевой Католической Библии и других религиозных текстов. Было очевидно, что Елена родила сына только по обязанности, как наследника Дома Атрейдесов. У нее не было ни малейшей склонности рожать и воспитывать детей из чувства простого материнства.
Поэтому нет ничего удивительного в том, что Пауль искал общества других, не столь жестких женщин.
Иногда по ночам, из-за массивных дверей из слоистого элакканского тика. Лето слышал громкие споры отца и матери: леди Елена могла приводить любые, самые сильные доводы в пользу своего несогласия с воспитанием сына и с отправкой его на Икс, но в этом замке, на Каладане, именно он, старый герцог Атрейдес, воплощает собой Дом Атрейдесов, и его слово - закон, независимо от того, насколько неистово его обезумевшая жена будет отстаивать свое мнение.
Это будет к лучшему.
Лето прекрасно знал, что их брак был браком по расчету, политической сделкой, заключенной между Домами Совета Земель для того, чтобы удовлетворить желания и требования многих важных родов. Со стороны терпящего бедствие и клонящегося к упадку Дома Ришезов это был жест отчаяния, а Дом Атрейдесов мог надеяться, что тяжелые времена изменятся и бывшее величие Ришезов, склонных к технологическим инновациям, снова возродится. В то же время старый герцог Атрейдес получил разнообразные уступки и вознаграждения за то, что взял в жены одну из многочисленных дочерей Дома Ришезов.
- В благородных Домах нет места головокружительным чувствам и романтизму, которые могут позволить себе люди низкого звания, действиями которых управляют гормоны, - сказала ему однажды мать, объясняя природу династических и политических браков. Мальчик тогда же понял, что такая же судьба со временем ожидает и его самого. В этом вопросе они с отцом были на удивление единодушны, и герцог проявлял даже большую твердость.
- Каково первое правило Дома? - все время повторял герцог один и тот же вопрос.
И Лето должен был отвечать на него одними и теми же, раз навсегда затверженными словами:
- Никогда не жениться по любви, ибо это приведет к упадку Дома.
В свои четырнадцать лет Лето ни разу не был влюблен, хотя, естественно, испытывал муки вожделения. Отец побуждал его к интрижкам с деревенскими девушками, к сексуальным играм с женщинами, но предостерегал от обещаний, которых нельзя было давать кому бы то ни было из них. Учитывая свое наследственное право, Лето вообще сомневался в том, что когда-нибудь полюбит, особенно женщину, которая будет предназначена ему в жены…
Однажды утром, за неделю до срока запланированного отъезда Лето, отец хлопнул его по плечу и взял с собой. В этот день старый герцог хотел встретиться с народом, приветствуя по дороге даже слуг. Во главе небольшого почетного караула Пауль решил спуститься в приморский городок, расположенный у подножия замка, чтобы пройти по рынку, сделать покупки, посмотреть на своих подданных и показать им себя. Пауль часто брал в такие вылазки сына, и для того это было чудесным времяпрепровождением.
Выйдя за пределы дворца, оказавшись под бледно-синим небом, Пауль начинал заразительно от души смеяться, показывая всем свой добрый нрав. Людям всегда нравится, когда среди них оказывается сердечный добрый человек. Лето и его отец не спеша шли по рынку, справляясь о ценах у лотков с овощами и свежей рыбой, торгуясь у витрин с коврами, сплетенными из отбитых волокон понджи, или огненной травы. В этих рядах Атрейдес часто, особенно после очередной ссоры, покупал жене безделушки или сувениры. Однако он слишком плохо знал вкусы Елены, чтобы хоть раз угодить ей.
У лотка с устрицами старый герцог внезапно остановился и посмотрел в небо, затянутое неизвестно откуда набежавшими облаками. Паулю в пришла голову, как ему показалось, блестящая идея. Он посмотрел на сына и улыбнулся так широко, что его кустистая борода разошлась надвое.
- Прежде чем отправить тебя в далекие края, сынок, надо устроить для народа доброе представление. Твой отъезд должен стать памятным событием для всего Каладана.
Лето с трудом удержался от того, чтобы съежиться. Он слышал о склонности отца к сумасбродным выходкам и знал, что он сделает все, что задумал, хотя бы это противоречило здравому смыслу.
- Что вы задумали, сэр? Что я должен делать?
- Ровным счетом ничего. Я объявлю празднество в честь моего сына и наследника.
С этими словами герцог схватил руку сына, поднял ее вверх в знак триумфа и заговорил, покрывая своим громовым голосом гомон толпы:
- Сегодня у нас будет бой быков, старое развлечение народа. Это будет день праздника на Каладане, голографическую проекцию события мы передадим по всей планете.
- Бой с салусскими быками? - спросил Лето, ясно представив себе это свирепое создание с высокой холкой, головой, украшенной многочисленными смертоносными рогами и налитыми кровью фасеточными глазами. Когда Лето был еще маленьким мальчиком, он не раз ходил в стойло и внимательно рассматривал этих чудовищных животных. Скотник Иреск, один из тех немногих слуг, которых мать привезла с собой, ухаживал за быками и готовил их к представлениям, которые время от времени устраивал старый герцог.
- Естественно, - ответил Пауль. - И, как всегда, я сам буду с ними драться.
Он взмахнул рукой в приветственном жесте, словно в кулаке у него был зажат яркий цветной плащ.
- Старые кости еще достаточно проворны, чтобы справиться с громадным быком. Пусть Иреск приготовит одного, или ты хочешь сам выбрать мне быка, сынок?
- Я думаю, что вам не стоит больше этим заниматься, - ответил Лето. - Прошел почти год с тех пор, как вы…
- Откуда ты набрался этого вздора?
- Так говорят ваши советники, сэр. Бой с быком полон неоправданного риска. Разве не поэтому с некоторых пор вместо вас с быками сражаются другие люди?
Старик рассмеялся.
- Какая глупость! Я не выступал только по одной причине: быки постепенно выродились, в них произошел какой-то генетический сбой, и они стали никуда не годны, но теперь положение выправилось. Новые быки, которых недавно доставили, в полном порядке и готовы к бою, так же как и я.
Он обнял мощной рукой узкие плечи сына.
- Какой лучший повод, чем твой отъезд, можно найти для corrida de toros
? Ты будешь первым гостем на этой корриде. Именно ты. Мать не сможет теперь сказать, что ты слишком юн для этого.
Лето неохотно кивнул. Отец никогда не откажется от своего решения; никогда и ни при каких обстоятельствах. В конце концов, Пауль еще очень силен и у него есть персональный защитный пояс. Так что все не так страшно.
Используя персональный защитный пояс. Лето и сам не раз дрался, правда, с людьми, и хорошо знал все достоинства и недостатки щита. Он хорошо защищал от пуль, снарядов и других поражающих объектов, но клинок, который двигался ниже некоторой критической скорости, беспрепятственно проникал сквозь пояс и поражал беззащитную плоть. Разъяренный салусский бык, вооруженный смертоносными рогами, двигался слишком медленно и представлял смертельную угрозу, так как был способен пробить любой, даже самый совершенный щит.
Он судорожно сглотнул, пытаясь представить себе этих новых, еще более свирепых быков. Те, что Иреск показывал ему раньше, тоже были достаточно опасны; во всяком случае, они убили трех матадоров. Это Лето хорошо запомнил…
Захваченный своей идеей, Пауль оповестил о ней всех торговцев на рынке через систему оповещения, громкоговорители которой были установлены в каждом магазинчике и возле каждого прилавка. Услышав новость, люди оживились, глаза их заблестели от предвкушения поистине народного и одновременно королевского зрелища. Все смеялись, не только потому, что их ожидало замечательное представление, но и потому, что герцог объявил, что будет праздник, а значит, и день отдыха.
Мальчик заранее знал, что мать будет решительно возражать против того, чтобы Пауль дрался с быком, а Лето при этом присутствовал, но не хуже знал он и то, что в этих обстоятельствах Пауль проявит еще большее упорство, чем обычно.

***

Под нежарким полуденным солнцем раскинулась чаша арены ?Пласа-де-Торос?. Трибуны являли собой огромную решетку с ячейками, и с большого расстояния люди на трибунах выглядели как крошечные, разноцветные точки, заполнившие ячейки. Герцог никогда не брал с людей платы за ристалища, в которых выступал главным действующим лицом; для этого он был слишком горд, к тому же Пауль любил выступать.
Огромные черно-зеленые полотнища развевались на ветру, из громкоговорителей неслись звуки фанфар. Колонны, украшенные гербами Атрейдесов - ястребами, - подновили и заново покрасили по случаю знаменательного события. По краю арены были сложены букеты цветов полей и долин: намек на то, что герцог не возражает, чтобы подданные бросали ему цветы после того, как он убьет быка.
Внизу, в раздевалке матадоров, Пауль снаряжался для боя с быком. Лето, стоя рядом с ним, прислушивался к возбужденному реву толпы.
- Отец, мне очень не нравится эта затея. Это слишком большой риск. Тебе не стоит это делать, особенно ради меня. Старый герцог отмел эти возражения.
- Лето, сынок, ты должен хорошенько понять, что умение управлять людьми и завоевывать их верность состоит не только в подписании бумаг, сборе налогов и заседаниях в Совете Земель.
Встав перед зеркалом, Пауль поправил красный плащ.
- Я зависим от этих людей, что сейчас на трибунах ждут представления. Мне надо, чтобы они производили на Каладане все, что он может дать. Они должны трудиться охотно, не жалея сил, и не только ради собственного обогащения, но и ради славы и чести. Если Дом Атрейдесов снова будет вынужден воевать, то именно эти люди прольют за него свою драгоценную кровь. Они будут складывать свои головы под нашими знаменами. - Он ощупал снаряжение. - Ты не затянешь ремни?
Лето подтянул кожаные полосы на кожаном панцире и, туго затянув их, завязал. Он промолчал, но кивнул, давая понять, что все понял.
- Как их герцог, я должен дать им что-то взамен, чтобы показать, что я тоже представляю для них ценность. Я делаю это не только для развлечения, а для того, чтобы они увидели, что я герой могучего телосложения, отмеченный свыше роком управлять ими. Я не могу править, если не отдам им себя взамен. Правление - это не пассивный и не односторонний процесс.
Пауль потрогал защитный пояс и улыбнулся сквозь бороду.
- Учиться не поздно в любом возрасте, - назидательно процитировал он. - Это строка из ?Агамемнона?. Как видишь, я не всегда сплю на спектаклях, а только делаю вид.
Туфир Гават, оружейный мастер, стоял рядом со своим герцогом. Как верный ментат, Гават никогда не перечил решениям своего господина. Напротив, в его обязанности входило обдумывать положение и давать герцогу самые лучшие советы. Вот и сейчас Гават шептал на ухо Паулю, что именно отличает новых салусских быков от прежних животных.
Лето знал, что мать тоже здесь; сидит в герцогской ложе. Она одета в лучшее платье, лицо ее полускрыто за прозрачной вуалью. Она одета почти роскошно и талантливо играет свою роль. Сейчас она приветливо машет толпе, хотя всю прошедшую ночь супруги снова провели в ожесточенном споре за закрытыми дверями. Кончилось тем, что герцог Пауль просто заткнул жене рот жестким приказом. После этого он как ни в чем не бывало отправился спать, чтобы отдохнуть и набраться сил перед предстоящим боем.
Герцог облачился в отороченный зеленой каймой плащ, потом взял снаряжение, нужное для сражения с диким быком: шпагу с отравленным острием. Туфир Гават предложил слегка оглушить быка лекарствами перед боем, чтобы уменьшить его воинственный пыл, но герцог отверг это предложение - он любил встречать опасность лицом к лицу, ему не нужен заторможенный наркотиками противник!
Пауль пристегнул к защитному поясу активатор и зарядил поле, которое предназначалось только для тоге, чтобы прикрыть один его бок. Другой герцог защищал яркой блестящей мулетой.
Пауль церемонно поклонился сначала сыну, потом ментату, потом тренерам, которые ожидали его выхода на арену.
- Время начинать бой.
Лето смотрел во все глаза, как его отец, словно павлин на токовище, подбоченился и выступил на середину арены ?Пласа-де-Торос?. При его появлении на трибунах начался невообразимый рев, такого шума не бывало на обычных боях с салусскими быками.
Лето отошел за заграждение, жмурясь от нестерпимого сияния солнца. Он улыбнулся, видя, как отец медленно обошел арену по кругу, размахивая плащом и кланяясь восторженной публике. Мальчик почувствовал, как обожает народ своего храброго властителя, и это ощущение согрело его сердце.
Остановившись в тени. Лето дал себе клятву изучить, каким образом его отцу удалось завоевать такой триумф в глазах народа, чтобы потом, когда наступит срок, он тоже мог бы с таким же правом вести за собой свой народ. Триумф.., да, сейчас будет еще один триумф - один из многих триумфов старого герцога. Лето не сомневался в успехе, но душу его все же снедало беспокойство. Слишком ненадежным было защитное поле. Бык мог повредить его ударом острого рога или тяжелого копыта.
Прозвучали литавры, и голос информатора объявил о начале боя быков, корриды. Народу объяснили правила. Величавым жестом руки, затянутой в сверкающую перчатку, герцог указал на массивные ворота на противоположной стороне арены.
Чтобы лучше видеть. Лето перешел на другую сторону, напомнив себе, что это будет не шуточное представление; отцу придется отстаивать свою жизнь.
Служители выводили по одному свирепых животных, и Иреск лично отобрал одно из них для поединка. Герцог осмотрел быка и остался доволен. Бык должен был удовлетворить своей свирепостью и силой толпу зрителей на трибунах. Герцог приготовился к корриде.
Тяжелые ворота, скрипя старинными петлями, отворились, и на арену выбежал бык, на мгновение остановившийся как вкопанный. Яркое солнце ослепило дикое животное. Зверь потряс своей массивной головой, украшенной множеством смертоносных рогов. В фасеточных глазах сверкала необузданная ярость. На спине мутировавшего быка были видны твердые чешуи, в которых, переливаясь разными цветами, отражалась шкура зверя.
Герцог Пауль свистнул, помахал плащом мулеты и крикнул:
- Иди сюда, тупица!
Публика оживилась, приветствуя выкрик громким одобрительным шумом.
Оглушительно и угрожающе всхрапнув, бык повернулся мордой к Паулю и низко наклонил голову, выставив вперед рога.
Лето заметил, что отец не стал включать защитное поле, а вместо этого взмахнул пестрым плащом перед носом быка, стараясь раззадорить животное и вызвать его гнев. Бык захрипел, начал бить копытом песок арены, потом еще ниже наклонил голову и бросился вперед. Лето хотелось крикнуть, предупредить отца. Может быть, он просто забыл нажать кнопку защитного поля на поясе? Как он вообще сможет уцелеть без поля?
Но бык пронесся мимо, и Пауль грациозно повернул в ту же сторону плащ, позволив быку поразить рогами ложную цель. Изогнутые рога разодрали ткань плаща на неровные полосы. Когда бык проносился мимо него, Пауль демонстративно отвернулся от быка, самоуверенно подставив зверю незащищенную спину. Он шутовски поклонился толпе, потом выпрямился и не спеша, спокойно включил защитное поле.
Бык снова атаковал, и на этот раз герцог пустил в ход шпагу, нанося быку мелкие, но болезненные уколы в бока. В многогранных фасеточных глазах быка многократно отражалась фигура его живописно одетого мучителя.
Бык снова бросился вперед.
Он движется слишком быстро для того, чтобы пробить поле, подумалось в это мгновение Лето. Но если бык устанет и выдохнется, то он может стать намного опаснее…
Бой продолжался, и Лето видел, что все эти картинные сцены отец представляет только затем, чтобы ублажить толпу, доставить ей сладкое, мучительное удовольствие видом своей игры со смертью. Старый Пауль мог убить быка в любой момент, но он оттягивал удовольствие, преднамеренно играя с быком в долгую кровавую игру.
Из обрывков разговоров на трибунах Лето понял, что об этом бое быков будут вспоминать много лет. Фермеры с рисовых полей и рыбаки ведут тяжкую, заполненную повседневными трудами жизнь. Но после сегодняшнего боя в их памяти запечатлеется образ рыцаря без страха и упрека, их герцога. Посмотрите, будут говорить они, что вытворяет наш старый Пауль, несмотря на годы!
Постепенно бык стал выдыхаться, его дыхание стало еще более хриплым, глаза налились кровью, которая капала из многочисленных мелких ран, заливая пыльную арену. Герцог Пауль решил наконец сам закончить бой. Он и так растянул это удовольствие почти на час. Пот капал с его лба, но герцог каким-то образом ухитрился сохранить свое поистине королевское достоинство. Даже его одежда не растрепалась, оставшись в полном порядке.
В ложе леди Елена продолжала размахивать разноцветными флажками, заученно улыбаясь народу на трибунах.
Сейчас салусский бык превратился в обезумевшую машину смерти, в бронированной, покрытой твердой чешуей шкуре которого было всего несколько уязвимых мест, через которые его можно было поразить насмерть. Бык снова понесся на герцога, бег его был не очень уверенным, но рога, выставленные вперед, походили на смертоносные копья. Герцог Пауль увернулся влево и резко повернулся, когда зверь пронесся мимо.
Пауль тем временем отпрыгнул в сторону, швырнул в песок накидку и обеими руками взялся за рукоять шпаги. В боковой удар он вложил всю свою силу. Удар был безупречно проведен и великолепно исполнен. Лезвие клинка прошло между чешуями на коже животного, скользнуло между позвоночником и черепом, распоров связь между головным и спинным мозгом чудовища. Это был самый трудный и изощренный способ умерщвления быка.
Чудовище остановилось как вкопанное, хрипло взревело - и рухнуло замертво. Труп грохнулся на песок с такой же силой, с какой падает на землю потерпевший бедствие космический корабль.
Поставив ногу на голову поверженного противника, Пауль оперся на ножны шпаги. Покрытый кровью клинок он небрежным жестом отбросил на присыпанную пеплом арену. Достав из ножен меч, он приветственно взмахнул им в воздухе.
Люди, все как один, повскакивали со своих мест, крича, улюлюкая и от души веселясь. Они размахивали знаменами, вытаскивали из расставленных по периметру трибуны ведер цветы и бросали их к ногам победителя. Толпа нараспев еще и еще раз выкрикивала имя Пауля.
Купаясь в этом море обожания, патриарх Атрейдесов улыбался, поворачиваясь в разные стороны, чтобы никто не чувствовал себя обделенным его милостью. Он словно невзначай распахнул плащ, показывая одежду, пропитанную потом. Теперь, когда он одержал победу, подданные могли увидеть, какой ценой досталась она старому герцогу. Лоск можно было отбросить.
После того как приветственные крики понемногу утихли, герцог взметнул вверх меч и с силой опустил его несколько раз на шею быка, до тех пор, пока ему не удалось отделить голову от туловища. После этого Пауль бросил на мягкий песок арены окровавленный меч, взялся обеими руками за рога чудовища и поднял вверх его голову.
- Лето, - крикнул герцог, и его голос гулко прозвучал под сводами ?Пласа-де-Торос?. - Лето, сын мой, подойди ко мне!
Лето, который все еще стоял под сводом арки, мгновение колебался, но потом вышел вперед. Высоко подняв голову, он пересек арену, взрытую копытами быка, и встал рядом с отцом. Толпа снова взорвалась восторженными криками.
Старый герцог повернулся к сыну лицом и протянул ему голову "поверженного чудовища.
- Вот Лето Атрейдес! - громко провозгласил старый Пауль. - Ваш будущий герцог!
Толпа продолжала аплодировать и кричать ?ура?. Лето взялся рукой за один из рогов; они с отцом стояли рядом, высоко подняв голову быка; из зияющей раны на песок арены, пятная его, продолжала капать алая бычья кровь.
Когда Лето услышал, как толпа в едином порыве громко выкрикивает его имя, он ощутил глубокое волнение. Интересно, не это ли чувство испытывает человек, ощущая себя вождем, подумал мальчик.

Глава 9

Н'ки: Медленно действующий яд, образующийся в надпочечных железах; самый коварный токсин, разрешенный к применению по соглашению с Гильдией и соответствующий ограничениям, наложенным Великой Конвенцией.
(См. Война Убийц.) Учебник наемного убийцы.

- М-м-м, вы же знаете, Шаддам, что император никогда не умрет.
Маленький человечек с огромными черными глазами на вытянутом крошечном личике, похожем на мордочку ласки, Хазимир Фенринг, сел напротив консоли защитного поля своего гостя, кронпринца Шаддама.
- По крайней мере это не случится, пока вы молоды и можете наслаждаться всеми радостями царствования.
Проницательным взглядом Фенринг взглянул на черный шар защитного поля кронпринца, который, закончив свою игру, присел отдохнуть, явно недовольный результатом. Эти два человека знали друг друга всю свою сознательную жизнь и были дружны с детства. Фенринг хорошо знал, как отвлечь Шаддама от мрачных мыслей.
Из игрового зала, расположенного в пентхаусе Фенринга, Шаддам хорошо видел императорский дворец своего отца, сверкавший в лучах солнца на пологом склоне холма в километре от дома Фенринга. Много лет назад, с помощью своего преданного друга, Шаддам сумел избавиться от соперника, старшего брата Фафнира, но от этого императорский Трон Золотого Льва не стал ни на йоту ближе.
Шаддам вышел на балкон и тяжело вздохнул.
Кронпринцу было около тридцати пяти лет, он отличался резкими чертами лица, сильным, волевым подбородком и орлиным носом. Рыжеватые волосы были тщательно подстрижены и напомажены. Вообще Шаддам до странности походил на бюст старого императора, изваянный придворным скульптором лет сто назад, в первые годы правления Эльруда.
Наступал вечер, две из четырех лун Кайтэйна, взойдя над горизонтом, низко висели за гигантским силуэтом императорского дворца. В ясном небе парили ярко освещенные планеры, преследуемые стайками певчих птиц. Иногда Шаддам чувствовал просто настоятельную потребность бежать подальше от императорского дворца.
- Сто тридцать шесть лет правит падишах император, - продолжал Фенринг своим гнусавым голосом. - Да и отец старого Эльруда тоже правил больше сотни лет. Что вы об этом думаете, а? Ваш батюшка взошел на престол, когда ему было девятнадцать лет, а вам уже в два раза больше. Вас это не беспокоит?
Фенринг повернул "к принцу свою остренькую мордочку и уставил огромные глаза в лицо Шаддама.
Тот в ответ промолчал, глядя на горизонт и думая о том, что надо продолжить игру.., хотя впереди у него с Фенрингом были совсем иные игры с куда большими ставками.
Фенринг дружил с имперским наследником много лет и прекрасно знал, что Шаддам не способен решать серьезные проблемы, когда его отвлекают удовольствия. Ну что ж, надо положить конец развлечениям.
- Моя очередь, - объявил он. Фенринг потянул на себя рычаг, торчавший из защитного шарового поля, коснувшись концом рычага вращающегося диска внутри шара. От этого движения внутренний черный шарик взметнулся вверх и завис под сферой защитного поля. Выждав нужное время, Фенринг отпустил рычаг. Шарик рухнул вниз, попав точно в центр диска. Высший балл!
- Черт бы тебя побрал, Хазимир! - в сердцах воскликнул кронпринц. - Ты опять великолепно провел партию. Надеюсь, ты будешь мне поддаваться, когда я стану императором?
В глазах Хазимира Фенринга застыло дикое выражение, это были глаза хищника, всегда готового к смертоносному прыжку. Придворный страдал генетическим дефектом, делавшим его евнухом, неспособным иметь детей, но, как бы в компенсацию болезни, Фенринг был самым опасным бойцом империи, его свирепость и отвага вошли в поговорку. Хазимир мог состязаться в воинском искусстве с любым сардаукаром.
- Когда вы станете императором? - Фенринг и Шаддам делили между собой такие тайны, что между ними уже не осталось ничего недосказанного. - Шаддам, вы выслушаете то, что я вам скажу, а? - Он раздраженно вздохнул. - Вам тридцать четыре года, вы сидите сложа руки и ждете, когда начнется ваша жизнь. Да, это ваше природное право. Но Эльруд может протянуть еще не одно десятилетие. Он старый, крепкий Бурсег, постоянно глотает пряное пиво, и если так пойдет дальше, то он переживет нас обоих.
- Так зачем об этом говорить? - поинтересовался Шаддам, играя рычагами шара и явно желая продолжить увлекательную забаву. - У меня и так есть все, что мне нужно.
- Вы с большим удовольствием будете играть в игрушки до тех пор, пока не состаритесь? Я-то думал, что у вас гораздо более серьезные планы на жизнь. Как быть с предназначением крови Коррино?
- Ах да! Но что будет, если я не достигну своего предназначения, - в тоне Шаддама прозвучала горечь, - то с чем останешься ты?
- У меня все будет в порядке, - отпарировал Фенринг.
Его мать была воспитанницей ордена Бене Гессерит и состояла в нем до тех пор, пока ее не призвали ко двору и не сделали статс-дамой при четвертой жене Эльруда. Мать хорошо воспитала сына, готовя его к великим и славным деяниям.
Однако Хазимир Фенринг был разочарован поведением царственного друга. Когда-то, когда Шаддаму не было еще и двадцати лет, он был более деятельным и куда сильнее домогался трона. Домогался настолько, что побудил Фенринга отравить своего старшего брата Фафнира, которому шел тогда сорок седьмой год и он сам очень хотел стать императором.
Фафнир мертв уже пятнадцать лет, но старый стервятник Эльруд и не думает умирать. Он не хочет даже отрекаться от престола по своей доброй воле. За это время Шаддам утратил свой боевой пыл, погрузившись в удовольствия жизни наследника. В самом деле, хорошо быть кронпринцем - масса удовольствий и никакой ответственности. Но Фенринг хотел большего, для своего друга и для себя.
Шаддам сердито посмотрел на приятеля. Мать Шаддама, Хабла, пренебрегла воспитанием сына, доверив его заботам статс-дамы Чаолы Фенринг. С самого детства Шаддам и Хазимир часами говорили о том, как это будет прекрасно, когда на Трон Золотого Льва взойдет Падишах Император Шаддам IV.

Предыдущая страница 4 Следующая страница


5 Кевин Джеймс Андерсон, Брайан Герберт

Но в глазах Шаддама все эти разговоры давно потеряли свою магическую привлекательность. Многолетняя действительность, так не похожая на детские грезы, убедила Шаддама, что незачем предаваться бесплодным ожиданиям. Его желания и стремления растворились в апатии. Зачем куда-то стремиться, если можно с таким удовольствием играть в мяч и ни о чем не думать?
- Ты ублюдок, - сказал Шаддам. - Давай начнем новую партию.
Не обращая внимания на это предложение друга, Фенринг выключил консоль управления игрой.
- Может быть, я и ублюдок, но империя стоит перед массой проблем, которые требуют незамедлительного решения, а ваш отец совершенно забросил дела и плохо с ними управляется. Вы это знаете не хуже, а лучше, чем я. Если бы глава какой-нибудь компании вел дела, как ваш отец, его фирма неминуемо бы разорилась. Вспомните о скандале с ОСПЧТ, связанном с исчезновением камней су.
Шаддам с трудом подавил тяжкий вздох.
- Да, тут я не могу с тобой спорить, Хазимир. Ты прав на сто процентов.
- Всякие самозванцы герцог, герцогиня.., все эти призраки под носом у вашего батюшки. Кто за ними всеми следит? Как они ухитрились укрыться на какой-то планете на окраине империи, да так, что никто не знает, как их найти и выкурить оттуда? Этого никогда не должно было произойти, не правда ли, мой принц? Вообразите себе и потери от утраты контроля над Баззеллом. Вообразили? О чем вообще думает Эльруд?
Шаддам отвел взгляд. Он не любил занимать голову серьезными имперскими проблемами. Учитывая, что его отец был еще бодр и крепок, эти проблемы представлялись далекими и не слишком важными для наследного принца.
Но Фенринг не отставал:
- Мне представляется, что если вы будете вести себя так же, как сейчас, то дела наши никогда не поправятся. Никаких шансов. Ему уже сто пятьдесят пять лет, а он здоров как бык. Фондиль III, его отец, прожил целых сто семьдесят Пять лет. Кто-нибудь из императоров Коррино побьет этот рекорд?
Шаддам нахмурился и бросил красноречивый взгляд на игровой шар.
- Ты же знаешь, что я не занимаюсь этими вещами, даже навлекая на свою голову гнев туторов.
Фенринг ткнул Шаддама пальцем в грудь.
- Эльруд проживет двести лет, попомните мои слова. У вас будут серьезные неприятности, мой друг, если вы не прислушаетесь к моим словам.
В ожидании ответа Хазимир высоко поднял брови и округлил свои и без того огромные глаза.
- Ты опять начитался на ночь ?Учебника наемного убийцы?, не так ли? Будь осторожен с такой информацией. Смотри, а то как бы у тебя не было неприятностей.
- Робкие и боязливые люди обычно не заслуживают ничего лучшего, чем незаметной, нудной работы. Но вы и я, Шаддам, заслуживаем гораздо более светлого будущего. Подумайте о возможностях, хотя бы даже гипотетических. Да и потом, что плохого в яде? Он работает очень мягко и надежно, поражает только цель, не вызывает никаких побочных смертей, то есть действует именно так, как того требует Великая Конвенция. Отравление ядом не влияет на годовые доходы государства, не разрушает собственность. Легко, надежно и аккуратно.
- Яды должны использоваться в отношениях между Домами, а не для того, что ты мне тут предлагаешь.
- Но вы же не жаловались, когда я позаботился о вашем брате Фафнире, не жаловались? Ему бы сейчас было далеко за пятьдесят, а он бы все ждал своей очереди попробовать на вкус, что такое Трон Золотого Льва. Вы тоже хотите так долго ждать?
Шаддам топнул ногой:
- Прекрати. Я и представить себе не могу такой исход. Это не по правилам.
- А лишать вас природного права на власть, это по правилам? Какой же получится из вас император, если вам так и не представится возможность испытать, что такое власть, пока вы не станете таким же немощным стариком, как и ваш батюшка? Посмотрите, что произошло на Арракисе. К тому времени, когда мы сместили Абульурда Харконнена, был нанесен значительный ущерб добыче пряности. Абульурд не умел щелкать бичом, и рабочие перестали ловить мышей. Сейчас там заправляет делами барон Харконнен. Он умеет щелкать бичом, но слишком усердствует на этом поприще, а это привело к падению нравов и саботажу. Я не спешу обвинять барона Харконнена, ибо в конечном счете во всем виноват только ваш отец, и никто больше. Во всем виновен падишах император, принимающий неверные решения. - Хазимир взял себя в руки и продолжил более спокойным тоном:
- Вы должны нести ответственность за стабильность империи.
Шаддам посмотрел на потолок; словно ища там глазки видеокамер и подслушивающие устройства, хотя знал, что Фенринг регулярно проверяет свои апартаменты на наличие следящей аппаратуры и убирает ее при обнаружении.
- Каким ядом ты хочешь воспользоваться? Конечно, чисто гипотетически.
Он посмотрел на сияющий огнями императорский дворец. Сверкающее здание показалось ему чашей святого Грааля, недосягаемой и долгожданной наградой.
- Может быть, стоит попробовать что-нибудь медленно действующее, а? Все подумают, что Эльруд постепенно стареет. Положитесь в этом деле на меня. Как наш будущий император, вы не должны занимать себя мелочами такого рода. В этих делах я всегда был вашим доверенным лицом, не правда ли?
Шаддам задумчиво пожевал нижнюю губу. Никто во всей Империи не знал больше о Хазимире Фенринге, чем он, кронпринц Шаддам. Но может ли его друг обратиться против него самого? Вполне вероятно, хотя Фенринг отчетливо понимал, что его путь к вершинам власти намертво связан с Шаддамом. Вызов заключался в умении держать в узде амбиции друга и всегда опережать его хотя бы на полкорпуса.
Старый император Эльруд, знавший о смертоносных способностях Хазимира Фенринга, использовал его в нескольких тайных операциях, все из которых оказались успешными. Эльруд подозревал, что Фенринг приложил руку и к преждевременной смерти кронпринца Фафнира, но считал этот эпизод неизбежной частью имперской политики. За все годы Фенринг умертвил приблизительно пятьдесят мужчин и дюжину женщин, как правило, это были любовники императора обоего пола. Хазимир был горд тем, что является убийцей, который может встретить жертву лицом к лицу или поразить ее в спину, не испытывая при этом никаких угрызений совести.
Бывали дни, когда Шаддам искренне жалел о том, что в детстве судьба свела его с таким чудовищем, как Хазимир Фенринг. Не будь этой детской дружбы, не стоял бы сейчас кронпринц перед тяжким выбором, о котором даже думать не хотелось. Шаддаму следовало бы расстаться с товарищем по колыбели, как только он научился ходить. Было слишком рискованно держать при себе такого безжалостного убийцу, к тому же эта дружба пятном позора ложилась на репутацию самого Шаддама.
Но как бы то ни было, Фенринг оставался его другом. Между ними существовало какое-то притяжение, какое-то неопределимое нечто, о котором они часто говорили, не вполне осознавая, в чем именно заключается это нечто. В настоящее время Шаддаму было гораздо проще продолжать поддерживать отношения с Хазимиром, считая их дружбой, чем порвать с ним. Такой поворот событий мог бы оказаться в высшей степени опасным для жизни.
Совсем рядом Шаддам внезапно услышал тихий голос, выведший его из раздумий. Он поднял голову и увидел возле себя Фенринга, протягивающего ему стакан мутноватого киранского бренди.
- Ваш любимый бренди, мой принц.
Кронпринц принял бокал из руки Фенринга, но внимательно и с опаской пригляделся к цвету напитка. Не изменился ли он, не подмешал ли друг в коньяк какое-нибудь зелье? Шаддам наклонился вперед и принюхался: не пахнет ли коньяк чем-то необычным? Нет, аромат бренди был совершенно нормальным. Но Хазимир может сохранить и цвет и запах в норме, он дока в своем деле.
- - Могу принести снупер, если хотите, мой принц, но не волнуйтесь, я никогда не стану вас травить, - произнес Фенринг со зловещей улыбкой на устах. - Однако это не относится к вашему отцу. У него совсем иное положение.
- Ах да! Медленно действующий яд, ты говоришь? Подозреваю, что ты уже знаешь, каким именно веществом ты воспользуешься. Как долго проживет мой отец после того, как ты примешься за дело? Я хочу сказать, если мы вообще возьмемся за это дело.
- Два года, может быть, три. Во всяком случае, достаточно долго для того, чтобы все подумали, что его упадок связан с возрастом и является вполне естественным.
Шаддам поднял подбородок, стараясь придать себе царственный вид. Кожа его была надушена, волосы напомажены и гладко зачесаны назад.
- Надеюсь, ты понимаешь, что я могу поддержать такую измену только для блага Империи, чтобы избавить ее от возможных настоящих и грядущих потрясений, которые она испытывает при слабом правлении моего отца?
Хитрая усмешка исказила лисью мордочку.
- Конечно, конечно.
- Два или три года, - начал вслух размышлять Шаддам. - У меня будет время приготовиться к тому, чтобы взять на себя ответственность за управление Империей. Полагаю, что в это время ты займешься более неприятными делами, но тоже во имя Империи.
- Вы будете пить, Шаддам?
Шаддам встретил взгляд огромных глаз и почувствовал, как по спине пробежала волна страха. Он слишком далеко зашел, чтобы сейчас не доверять Фенрингу. Принц, дрожа, вздохнул и отхлебнул огненную, ароматную жидкость.

***

Три дня спустя Фенринг, словно привидение, проскользнул сквозь защитные поля дворца, миновал охрану и проник в спальню императора. Вот он стоит над спящим владыкой, прислушиваясь к его натужному храпу.
Во всей вселенной нет никого, кто мог бы позаботиться о бедолаге.
Никто, кроме Хазимира Фенринга, не смог бы проникнуть в святая святых - опочивальню старого императора, но у ловкого убийцы были свои проверенные способы: взятка кому надо, болезнь наложницы, отвлекшийся на мгновение привратник, канцлер, посланный решать какие-то неотложные дела. Хазимир проделывал все это настолько много раз, что техника выполнения подобных операций была отработана до мелочей, которые он сам перестал осознавать. Навык вошел в плоть и кровь, любое задание выполнялось с неизбежностью восхода солнца. Все обитатели дворца привыкли к тому, что Фенринг постоянно слоняется по его коридорам, кроме того, было не принято задавать этому человеку вопросы. Согласно подсчетам, которые сделали бы честь любому ментату, Фенринг знал, что в его распоряжении три минуты. Может быть, при большом везении четыре.
Вполне достаточно для того, чтобы изменить ход мировой истории.
Рассчитывая время с той же безошибочностью, как во время игры и при испытании яда на манекенах и двух несчастных женщинах, работницах продовольственного склада, Фенринг застыл на месте, прислушиваясь к дыханию жертвы, как это делают лазанские тигры перед прыжком. В одной руке Хазимир держал тончайший капилляр-иглу, а в другой распылитель анестетика. Старый Эльруд лежал на спине в очень подходящем положении. Император походил на мумию. Пергаментная кожа туго обтягивала стариковский череп.
Твердая рука поднесла распылитель к лицу спящего человека. Фенринг мысленно считал, выжидая нужный момент…
В середине промежутка между двумя дыхательными циклами он нажал на кнопку распылителя, и туман обезболивающего вещества окутал голову императора.
Внешне Эльруд нисколько не изменился, но Фенринг наверняка знал, что нервные окончания кожи на время стали мертвыми. Настало время убийственного укола. Тонкая, как волосок, игла вошла в нос императора. Кончик ее, снабженный системой самонаведения, скользнул вглубь, прошел сквозь пазуху и проник в лобную долю головного мозга Эль-руда. Выждав мгновение, Фенринг выдавил в вещество мозга химическую мину замедленного действия и тотчас извлек иглу. Всего несколько секунд, и дело сделано. Никаких следов, никакой боли. Никакими существующими способами невозможно обнаружить в мозгу императора эту многослойную химическую машину, приведенную в действие Фенрингом. Маленький катализатор, заложенный в лобной доле, отныне начнет расти и выполнять свою разрушительную миссию.
Каждый раз, когда император будет пить свое любимое пиво, его собственный мозг станет выделять в кровь небольшие дозы каталитического яда, превращающего безобидное пиво в смертельный, незаметно действующий яд. Разум императора постепенно начнет сдавать. Как приятно будет наблюдать за этим необратимым процессом.
Фенринг обожал тонкую работу.

Глава 10

Квисац Хадерах: ?Сокращение Пути?. Так назвали Сестры Бене Гессерит некое неизвестное искомое, для нахождения которого они пытались воспользоваться генетическим решением. Требовалось создать мужчину Бене Гессерит, который послужил бы мостом для соединения пространства и времени.
Терминология Империи

Наступило еще одно холодное утро. Сквозь серые тучи, с которых сеялся мелкий дождь, проглянуло маленькое синевато-белое солнце Лаоцзинь, осветившее выложенные терракотовыми плитками крыши домов.
Преподобная Мать Анирул Садоу Тонкий надвинула на лоб капюшон и застегнула ворот накидки, чтобы уберечься от сырости, которую нес с собой всепроникающий южный ветер. Быстрыми мелкими шажками Преподобная Мать пересекла вымощенную мокрой от вечного дождя брусчаткой площадь, чтобы войти в сводчатую дверь административного здания Бене Гессерит.
Она опаздывала, поэтому ей пришлось бежать, хотя даме ее положения не подобает бегать, как пунцовой от стыда школьнице. Верховная Мать и члены Совета уже собрались в палате Капитула, но их встреча не могла начаться без Анирул. Только она обладала всеми необходимыми документами, касающимися селекционной программы, и только у нее хранились данные, полученные из Другой Памяти.
Обширный учебный комплекс на Валлахе IX был базой операций Бене Гессерит, которые проводились по всей Империи. Первое в истории Убежище Общины Сестер было воздвигнуто именно здесь, в первые годы после великого Джихада Слуг, в то время, когда основывались великие школы для изучения человеческого сознания. Некоторые строения учебно-тренировочного центра были построены несколько тысячелетий назад, но были и более новые постройки, стиль которых соответствовал стилю первоначальных зданий, полных привидений, легенд и слухов. Буколический вид зданий полностью соответствовал принципу, который исповедовала Община Сестер: минимум внешнего, максимум содержания. Лицо Анирул полностью отвечало этому требованию: продолговатое, ничем не примечательное лицо, и только в глазах таилась глубина нескольких тысячелетий человеческой истории.
Деревянные, оштукатуренные здания, выстроенные в эклектическом архаичном стиле и покрытые сиенскими крышами, подернутыми полосками проросшего в щелях мха, и маленькие сводчатые окна, приспособленные для концентрации скудного света и тепла от маленького солнца, производили странное впечатление и не поражали воображение высоких надменных визитеров. Однако это последнее обстоятельство нисколько не тревожило Сестер Бене Гессерит, работавших в учебном центре, где за неказистой внешностью классов пряталось глубочайшей знание истории и психики человека.
Сестры не слишком высовывали нос, передвигаясь по всей Империи, но их всегда можно было видеть там, где происходили решающие события. Сестры Бене Гессерит смещали политическое равновесие в поворотных пунктах истории, наблюдали за изменениями, подталкивали их, достигая при этом своих целей. Для них было только к лучшему, если противники недооценивали их, так на их пути возникало меньше препятствий.
При всех внешних неудобствах и трудностях, которые представляла планета Баллах IX, она была едва ли не идеальным местом для тренировки психической мускулатуры, если так можно выразиться, что являлось главным условием воспитания полноценной Преподобной Матери. Хитросплетение зданий и инфраструктуры настолько соответствовало духу и задачам Ордена Бене Гессерит, что было почти немыслимо менять место нынешней дислокации Общины Сестер и ее учебно-тренировочного центра. Да, были, конечно, планеты с более теплым климатом и более ярким солнцем, были более гостеприимные миры, но какая же Преподобная Мать может получиться из послушницы, которая не готова испытывать нужду и терпеть лишения, одновременно принимая тяжелые решения, как то подобает настоящей воспитаннице Бене Гессерит?
Утишив дыхание, Преподобная Мать Анирул поднялась по скользким ступеням крыльца административного здания и оглянулась на площадь. Она стояла, выпрямив спину и расправив плечи, хотя на них давил груз тысячелетней памяти, которая была заключена в ее сознании. В этом отношении Преподобные Матери мало отличались друг от друга. Голоса прошлых поколений эхом отдавались в Другой Памяти какофонией мудрости, опыта и мнений, доступных всем Преподобным Матерям, а в особенности Анирул.
Именно здесь первая Верховная Мать, Ракелла Берто-Анирул, в честь которой выбрала свое имя Анирул, произнесла первую легендарную речь, создав первую Общину Сестер. Ракелла выковала новую школу из нескольких послушниц - самых отчаянных и крепких, которые, как и некоторые их предшественницы, сумели несколько столетий прожить под гнетом думающих машин.
Знала ли ты, чему положила начало в те незапамятные времена? - мысленно спросила Анирул. - Столько интриг, столько надежд.., столь многое ты вложила в одну-единственную, тайную надежду. Иногда голос Ракеллы, погребенный в глубинах памяти, сам отвечал на эти вопросы. Но сегодня первая Верховная Мать молчала.
Имея доступ к множеству совокупной памяти в своем сознании, Анирул знала всю последовательность своей генеалогии, все ее ступени, которые занимали на ней ее блистательные предки. Она могла слышать каждое их слово, произнесенное много столетий и тысячелетий назад. По ее спине пробежал холодок, заставивший женщину остановиться Хотя она была молода годами и отличалась гладкой кожей, в ее психике находились памяти всех живших когда-либо предков, такая древность тяготила, и хотя такой особенностью обладали все Преподобные Матери, голоса предков звучали в памяти Анирул громче и отчетливее, чем у других. Эти советчики придавали уверенность, помогали в трудные минуты, предостерегая от глупых и нелепых ошибок.
Однако Анирул обвинят в рассеянности и неоправданной задержке, если она не явится на Совет. Некоторые говорили, что она слишком молода, чтобы стать матерью для Квисац Хадераха, но ведь именно ей Другая Память открывает больше, чем остальным Сестрам. Анирул понимала, что она больше других подходит для роли матери Квисац Хадераха, поскольку лучше других Преподобных Матерей осознает необходимость рождения этого человека. В ее душе присутствует вся Память, в то время как некоторые детали недоступны большинству Преподобных Матерей Бене Гессерит.
Идея Квисац Хадераха владела умами Преподобных Матерей многие и многие тысячелетия, зародившись на первых встречах, которые начались еще задолго до Джихада. Орден имел множество селекционных генетических программ, нацеленных на отбор и накопление лучших черт человеческого существа, но ни одна из них не могла полностью соответствовать намеченной цели, и никто не мог полностью охватить эти программы разумом. Генетические линии мессианского проекта были таким секретом на всем протяжении истории Империи, что даже многие голоса из внутренней Памяти отказывались открывать все его подробности.
Но для Анирул было сделано исключение. Голоса Другой Памяти открыли ей всю схему, и она поняла весь замысел от начала до конца. Именно поэтому она была избрана будущей матерью Квисац Хадераха, хранительницей самой сокровенной цели существования Ордена Бене Гессерит.
Такая высокая честь и власть, данная ей от Сестер, не могли служить оправданием опоздания на встречу Совета. Многие Сестры смотрели на нее как на самую молодую Преподобную Мать и такое поведение могли счесть вызовом.
.Открыв вращающуюся массивную дверь, Анирул вошла в фойе, где ее ждали десять Сестер, одетых в черные накидки с капюшонами - абы. Анирул была одета точно так же. Под сводами фойе непритязательного здания стоял приглушенный гул голосов. Сокровища можно прятать под мусором и неброской шелухой, утверждалось в одной из пословиц Ордена.
Сестры расступались перед Анирул, которая прошла через их группу, рассекая ее, как пловец рассекает воду. Хотя она была высока и отличалась широкой костью, походка ее была очень грациозной, что, впрочем, давалось ей не без труда. Перейдя на шепот и тихо переговариваясь, сестры последовали за Анирул в восьмиугольную палату Совета, где с древних времен собирались на совет руководители Ордена. Под ногами Анирул жалобно скрипели старые половицы, а дверь жалобно взвизгнула на древних петлях, когда ее закрыли, прежде чем приступить к встрече.
Белые скамьи из элакки окружали старый, видавший виды стол. Верховная Мать Харишка сидела на одной из таких скамей, как простая послушница. На ее лице, покрытом глубокими морщинами, отражались все линии ее наследственности, которые она получила от разных ветвей человечества. Миндалевидные, проницательные глаза смотрели из-под капюшона накидки.
Сестры подошли к столу и расселись на свободные скамьи, ничем не отличаясь от Верховной Матери. Затих шелест накидок, и наступило молчание. Слышалось только поскрипывание ветхих конструкций здания. Снаружи моросил мелкий дождь, сквозь занавески пробивался скудный свет маленького солнца.
- Анирул, я жду твоего доклада, - сказала Верховная Мать; в ее голосе можно было услышать небольшое раздражений по поводу опоздания Сестры на Совет. Харишка распоряжалась всем Орденом, но Анирул была облечена полной и бесконтрольной властью в отношении выполнения проекта. - Ты обещала подготовить генетическое резюме и высказать свои предложения.
Анирул вышла на середину зала. Готический сводчатый потолок лепестками огромного цветка спускался к высоким стрельчатым витражным окнам. В каждом окне были секции, на которых изображались гербы выдающихся руководителей Ордена.
Подавив волнение, Анирул усилием воли заставила на время замолчать говорившие в ее душе голоса Другой Памяти. Многим Сестрам Бене Гессерит не понравится то, что она сейчас скажет. Хотя голоса прошлого могут подсказать удобный выход и подходящий компромисс, она должна выдать свою собственную оценку и твердо держаться этой точки зрения. При этом надо соблюдать абсолютную честность;
Верховная Мать славилась тем, что сразу улавливала самое невинное и мелкое лукавство. Верховная Мать замечала все, и сейчас ее миндалевидные глаза с ожиданием и нетерпением смотрели на Анирул.
Анирул откашлялась и, прикрыв рот рукой, начала вещать специальным шепотом. Этот голос мог достичь только ушей присутствующих в зале и ничьих больше. Ничто не могло быть уловлено ни одним, самым сложным и хитроумным подслушивающим устройством. Все присутствующие представляли себе ее работу, но сейчас Анирул собиралась сообщить Сестрам некоторые важные детали, о которых они не могли знать.
- Тысячи лет упорного скрещивания и селекции наконец привели нас вплотную к заветной цели. Этот план выполняется уже в течение девяноста поколений, его осуществление началось еще до того, как воины Джихада привели нас к свободе от думающих машин. Мы начали разрабатывать его как собственное оружие такого освобождения. Мы хотели создать сверхсущество, способное соединить в своем разуме пространство и время.
Слова Анирул тонули во всеобщем равнодушии. Сестры заскучали от такого стандартного вступления в проект. Очень хорошо, сейчас я скажу вам нечто такое, что вы сразу оживитесь. Я пробужу ваши надежды.
- По хореографии ДНК я смогла определить, что от достижения цели нас отделяет всего три поколения. - Анирул почувствовала, как участился ее пульс. - Скоро у нас будет наш Квисац Хадерах!
- Берегись, когда произносишь вслух секрет секретов, - предостерегающе сказала Верховная Мать. Однако под напускной суровостью она не смогла скрыть восторг.
- Я берегу каждый аспект нашей программы, Верховная Мать, - ответила Анирул. Ответ прозвучал, пожалуй, слишком надменно. Она быстро взяла себя в руки, ее продолговатое лицо приняло обычное бесстрастное выражение, но все Сестры успели заметить вырвавшееся из-под контроля высокомерие. Раздался ропот, Сестры высказывали старые опасения относительно ее зазнайства, молодости и непригодности к столь высокой миссии. - Именно поэтому я так уверена в том, что мы должны сделать. Проанализированы все пробы генов, проверены все мыслимые возможности. Путь стал яснее, чем когда-либо.
Сколь много Сестер до нее работали над этим проектом, но именно ей, Анирул, выпало принять окончательное решение и проследить за воспитанием той девочки, которая, вероятно, станет бабушкой самого Квисац Хадераха.
- Я могу назвать имена финальных генетических пар, - объявила Анирул. - Наш индекс спаривания указывает на то, что эти пары с наибольшей вероятностью приведут нас к успеху. - Она помолчала, наслаждаясь всеобщим вниманием, которое ей удалось приковать к своему докладу.
Любому стороннему наблюдателю Анирул показалась бы обыкновенной Преподобной Матерью, неотличимой от всех остальных и даже, может быть, наименее талантливой из них. Бене Гессерит были великими мастерицами хранить тайны, и Мать Квисаца была самой сокровенной из этих тайн.
- Нам нужна особая линия кровного родства, восходящая к древнему Дому. Эта линия породит дочь - наш эквивалент Девы Марии, - которая станет супругой мужчины по нашему выбору. Эти двое станут дедом и бабкой. Их отпрыск женского пола будет воспитываться здесь, на Валлахе IX. Эта женщина Ордена Бене Гессерит станет матерью Квисац Хадераха, мальчика, которого мы воспитаем, он вырастет под нашим полным контролем. - Последние слова Анирул произнесла с придыханием, сознавая непомерную важность того, что она сейчас сказала.
Пройдет всего несколько десятилетий, и, может быть, при жизни самой Анирул произойдет удивительное рождение Перебирая Другую Память, познавая ступени, пройденные Орденом для достижения великой цели, Анирул испытывала невероятное счастье от того, что именно ей выпало жить сейчас, в это великое время, когда произойдет неповторимое и замечательнейшее в истории событие. Ее предше-стве;п1ицы, выстроившись в призрачную очередь, застыли в трепетном ожидании.
Когда произойдет это неслыханное, не имеющее параллелей в истории, событие, Преподобным Матерям не надо будет хитрить, манипулируя политиками и властителями Империи для достижения своих целей. Все будет принадлежать им. Матерям Бене Гессерит. Рухнет архаичная галактическая феодальная система.
Хотя никто не произнес ни слова, Анирул уловила озабоченность в ястребиных глазах Сестер. Правда, ни одна из них не осмелилась вслух высказать свои сомнения.
- Какова конкретно эта линия кровного родства? - озвучила немой вопрос Верховная Мать.
Анирул неестественно выпрямила спину и не колеблясь ответила:
- Нам нужна дочь барона Владимира Харконнена. Она прочла неприкрытое удивление в глазах Сестер. Харконнены! Они, конечно, были частью всех селекционных программ, как и все Дома Совета Земель, но никто не мог и предположить, что сокровище Бене Гессерит произрастет непосредственно от такого семени. Что сулит такое происхождение Квисац Хадераху? Получив супермена от Харконненов, сможет ли Бене Гессерит контролировать его?
Все эти вопросы, хотя они и не были заданы вслух, прозвучали в выражении глаз Сестер, устремленных на Анирул, которая оставалась совершенно невозмутимой.
- Как вам всем хорошо известно, - заговорила она, - барон Харконнен очень опасен; он умен, хитер и умеет манипулировать людьми. Хотя мы можем быть уверенными, что он прекрасно осведомлен о многочисленных селекционных программах Бене Гессерит, наш конкретный план не может быть ему известен. Значит, нам надо найти способ устроить так, чтобы он оплодотворил Сестру по нашему выбору, причем так, чтобы он об этом не узнал.
Верховная Мать вытянула свои сморщенные губы.
- Сексуальные аппетиты барона распространяются исключительно на мужчин и мальчиков. Он не проявит никакого интереса к потенциальной любовнице, особенно к той, которую подберем ему мы.
Анирул рассудительно кивнула.
- Нам придется, как никогда, напрячь нашу способность соблазнять. - Она вызывающе взглянула на Верховную Мать. - Но я уверена, что если мы привлечем все ресурсы Ордена, то нам удастся вынудить барона поступить по нашей воле.

Глава 11

В ответ на введение табу на использование машин, осуществляющих мыслительные функции, возникли школы, готовившие людей, способных решать задачи, возлагавшиеся ранее на компьютеры. Главными школами такого типа, возникшими после Джихада, стали: Бене Гессерит, обративший особое внимание на психические и физические тренировки; Космическая Гильдия, сделавшая упор на предзнании, позволявшем прокладывать верный маршрут через свернутое пространство; и ментаты, чей разум подобен разуму компьютера и способен производить логические операции.
Трактат Ихбана о разуме; том 1

Готовясь к отъезду из дома на целый год. Лето изо всех сил старался сохранить уверенность в себе и спокойствие. Он понимал, насколько важен для него этот шаг и то, почему отец выбрал для его обучения именно Икс, но, что поделаешь, он все равно будет страшно скучать по Каладану.
Дело было даже не в том, что это был первый отъезд герцогского наследника за пределы родной планеты. Нет, Лето с отцом уже покидал Каладан. Отец и сын осмотрели многопланетную систему Гаар, побывали на туманной планете Пилагро, с которой, как гласит легенда, явились люди, населяющие ныне Каладан. Но то были обычные вылазки, волнующие туристические экскурсии, и не более того.
Теперь же перспектива долгого отъезда сильно волновала Лето. Мальчик не ожидал, что будет так бояться поездки, и старался скрыть свой страх. Настанет день, когда я стану герцогом.
Одетый в пышное одеяние Атрейдесов, Лето стоял рядом со старым герцогом на взлетной площадке муниципального космопорта Кала в ожидании посадки на челнок, который доставит его на борт корабля Космической Гильдии. У ног мальчика висели на магнитной подвеске два больших чемодана.
Мать предложила взять с собой слуг, запас одежды и еды с Каладана и не забыть об играх и развлечениях. Герцог Пауль посмеялся над таким предложением, сказав, что когда ему было столько же лет, сколько сейчас его сыну, он, герцог, ухитрялся выживать на поле битвы, имея на спине вещевой мешок со скудными припасами. Однако Пауль настоял на том, чтобы Лето взял с собой традиционные рыбацкие ножи Каладана в изукрашенных ножнах.
Лето принял сторону отца, решив ограничиться минимумом вещей. В конце концов. Икс - богатая индустриальная планета, а не глушь, там не страдают от материальных лишений.
Леди Елена, когда на нее смотрели посторонние, со стоическим благородным спокойствием принимала любые удары судьбы. Лето знал, что мать действительно боится за него, но сейчас, стоя в космопорте рядом с мужем и сыном, леди Атрейдес, одетая в роскошное платье и затканную золотом накидку, являла собой образец величавого достоинства, сохраняя в глазах народа свое августейшее лицо.
Лето поднес к глазам отцовский бинокль и перевел его от залитого пастельными переливами света горизонта к остаткам ночного занавеса все еще темного неба. Среди звезд он заметил светящуюся подвижную точку. Изменив фокусное расстояние окуляров, Лето увеличил картинку и принялся рассматривать лайнер Гильдии, окруженный сияющим защитным полем.
- Ты его видишь? - спросил Пауль, склонившись к плечу сына.
- Вот он, окруженный полным защитным полем. Они что, опасаются нападения? Здесь?
Лето не мог себе представить, что кто-то, находясь в здравом уме, решится напасть на космолет Гильдии. Такое безрассудство привело бы к непредсказуемым политическим и экономическим последствиям. У Гильдии не было собственных вооруженных сил, но зато имелось оружие иного рода - прекратив транспортное обслуживание. Гильдия могла практически уничтожить любую планету, доведя ее до полного хозяйственного упадка. Кроме того, обладая неплохой разведкой, Гильдия могла выявить любого нападающего и сообщить об этом императору, который, согласно заключенному между ним и Гильдией договору, направлял против обидчиков своих сардаукаров.
- Не поддавайся соблазну игнорировать тактику отчаяния, сынок, - сказал Пауль, но не стал дальше развивать эту тему. Время от времени он рассказывал Лето истории об инспирированных обвинениях против тех или иных групп, когда надо было избавиться от врагов императора или Гильдии.
Лето подумал, что больше всего ему будет недоставать уроков отца, его глубоких замечаний по разным поводам. Краткие наставления старого герцога сразу верно расставляли акценты в понимании любого события.
- Империя живет не только по официальным законам, продолжал между тем Пауль. - Не в меньшей степени ее жизнью управляет не менее прочная сеть союзов, предпочтений и религиозной пропаганды. Вера всегда сильнее факта.
Лето снова внимательно вгляделся в величественный силуэт межзвездного корабля и нахмурился. Как трудно бывает порой отличить правду от вымысла…
От, брюха огромного корабля отделилась маленькая оранжевая точка, которая начала стремительно снижаться, на глазах превращаясь сначала в полоску света, а потом принимая очертания челнока, который вскоре завис над посадочной площадкой космопорта Кала. Кувыркаясь в потоках воздуха, вокруг корабля метались четыре чайки. Пронзительно крича, птицы вдруг исчезли, метнувшись в сторону прибрежных скал.
Вокруг космического челнока сверкало и переливалось разными цветами защитное поле. На установленных вдоль ограды космопорта флагштоках с треском дрожали на соленом морском ветру полотнища знамен и вымпелов. Белый, похожий на пулю корпус челнока, медленно передвигаясь над полем, приблизился к пассажирской платформе, на которой отдельно от почетного караула стояли Лето и его родители. Стоявшие по краям посадочной площадки провожающие неистово выкрикивали приветствия и размахивали руками. Челнок соприкоснулся с платформой, раздался щелчок соединения, и в фюзеляже открылась раздвижная дверь.
Мать выступила вперед и начала прощаться. Не произнося никаких слов, она просто обняла сына; накануне она пригрозила, что не поедет в космопорт, а проводит сына, наблюдая за взлетом из окна одной из башен дворца, но Пауль сумел убедить жену не делать этого. Толпа оживилась и с новой силой принялась выкрикивать приветствия. Герцог и его супруга посылали людям ответные приветствия - Помни, что я говорил тебе, сынок, - сказал Пауль, имея в виду наставление, которое он неоднократно давал Лето на протяжении последних недель. - Учись у Икса. Учись всему.
- Но пусть твое сердце позволит тебе отличить фальшь от истины, - добавила мать.
- Я всегда буду спрашивать у него совета, - ответил мальчик. - Я буду скучать по вам обоим, но вы сможете мной гордиться.
- Мы уже и так гордимся тобой, сынок.
Герцог отступил на несколько шагов в сторону почетного караула и приветствовал сына старым салютом Атрейдесов: приложил к виску развернутую вперед правую ладонь. То же самое сделали солдаты. Потом герцог подошел к Лето и сердечно обнял сына…
Несколько мгновений спустя пилотируемый роботом челночный корабль стремительно взмыл в небо над черными скалами. Мощные потоки раскаленного газа возмутили гладь моря и нивы Каладана. Внутри корабля Лето с любопытством вглядывался в небо сквозь иллюминатор. Когда корабль поднялся в синий мрак космоса, мальчик заметил огромный корпус лайнера Гильдии. Солнце ярко отражалось от боков его стального корпуса.
Как только челнок приблизился к лайнеру, в брюхе громадного корабля открылась широченная щель, поглотившая сразу показавшийся крошечным челнок. Что-то подобное Лето видел в фильмотеке, когда смотрел фильм о том, как червь Арракиса целиком поглотил комбайн для добычи пряности. Такая метафора погрузила мальчика в невеселые размышления.
Челнок гладко вошел в чрево ?Вайку?, пассажирского космолета Гильдии, я скользнул в док. Космолет завис в нужной точке пространства, прибыв на свою обычную стоянку над Каладаном. Лето ступил на борт. Чемоданы следовали за ним, словно привязанные. Лето начал вспоминать, что ему надо теперь делать, следуя наставлениям отца.
Учись всему. Движимый любопытством, которое заглушило в нем чувство страха. Лето вышел из своей каюты, поднялся на вторую палубу и оказался в зале для пассажиров со скамьями у окон. На ближайшей скамье сидели два торговца камнями су и о чем-то разговаривали, обильно уснащая свою стремительную речь непонятным жаргоном. Старый Пауль хотел, чтобы мальчик учился стоять за себя. Так, для того чтобы ускорить приобретение необходимого опыта в этом отношении, Лето путешествовал без сопровождения, без надлежащей атрибутики, то есть как простой смертный, а не благородный отпрыск герцогского дома Атрейдесов.
Знай об этом мать, она умерла бы от ужаса.
На борту корабля шла оживленная торговля. Лоточники Байку сновали между пассажирами, предлагая конфеты, закуски и ароматные напитки по совершенно заоблачным ценам. Лето отогнал от себя одного особенно назойливого торговца, хотя соленый супчик с пряностью и тушеные мясные палочки казались просто восхитительными. -Пока торговец стоял над, ним. Лето внимательно присмотрелся к нему. Из головных телефонов, надетых на уши человека, доносилась музыка, в такт которой двигались руки, плечи, грудь и ноги торговца. Вайку обращались к клиентам, продавали товар, но при этом ухитрялись жить в мире музыки, которая непрерывной какофонией вливалась в их мозг. По-видимому, эти люди предпочитали жить в своей внутренней вселенной, а не принимать близко к сердцу то, что происходит вовне.
Транзитный корабль, перевозивший пассажиров с планеты на планету, управлялся людьми Вайку под присмотром Гильдии. Впавший в немилость один из Великих Домов был практически полностью уничтожен в ходе Третьей Угольной Войны, при этом народ Вайку превратился в кочевой. Эти люди как цыгане жили на бортах космических кораблей Гильдии. Хотя согласно древнему акту о капитуляции этой расе запрещалось ступать на землю любой планеты Империи, Гильдия, по каким-то своим, неизвестным, соображениям предоставила Вайку убежище на своих пассажирских кораблях. Проходили столетия, поколение сменялось поколением, но Вайку не подавали прошений на имя императора о смягчении их участи.
Посмотрев в иллюминатор. Лето увидел, что их корабль находится в гигантском ангаре. Это была огромная вакуумная камера, в сравнении с которой громадный пассажирский лайнер казался таким же крошечным, как рисовое зернышко в брюхе кита. Потолок был еще виден на большой высоте над головой, но стены были недосягаемы взору, до них были километры и километры. Здесь же находились и другие корабли, большие и малые: фрегаты, грузовые суда, челноки, лихтеры и военные мониторы, сложенные в штабели, так называемые думп-ящики, груз, приготовленный для беспилотной посадки на планеты назначения. Такие ящики выстреливались с низкой орбиты на поверхность планет из специальных боковых люков.
Правила Гильдии, гравированные на листах ридулианских кристаллов, были вывешены на стенах каждой каюты. Пассажирам запрещалось самовольно покидать пределы корабля. В иллюминаторы соседних судов Лето смутно видел лица их пассажиров; какие разнообразные лица у этих представителей многочисленных рас и народностей империи.
Стюарды ?Вайку? закончили первую часть своей работы, и пассажиры ждали отбытия. Путешествие сквозь свернутое пространство продолжалось не больше часа, но приготовления к нему могли продолжаться несколько дней.
Но никакого объявления об отправлении не последовало. Лето внезапно каждым своим мускулом, всем телом ощутил какой-то рокот, который, казалось, доносился откуда-то издалека.
- Должно быть, мы отправляемся, - сказал Лето, обратившись к одному из торговцев камнями су, но тот сделал вид, что ничего не слышит. По тому, как торговец отвел глаза и демонстративно не обратил внимания на его слова, мальчик понял, что его, должно быть, сочли неотесанным деревенщиной.
На самой верхней палубе корабля, в отдельной каюте гильд-навигатор, плавающий в наполненном пряным газом танке, напряженно думая, мысленно прокладывал безопасный маршрут сквозь складки свернутого пространства, готовясь провести корабль через огромные расстояния.
Прошлым вечером, во время обеда в столовой герцогского дворца, мать Лето высказала опасения, не нарушают ли гильд-навигаторы запреты, наложенные на людей правилами Джихада. Набив рот рыбой в лимонном соусе, леди Елена, вспомнив, что ее сын отправляется на Икс, где ему грозит почти неминуемое моральное разложение, немедленно сделала свое невинное замечание. Эффект от него был подобен эффекту камня, брошенного в стоячую воду.
- Какой вздор, Елена! - воскликнул Пауль, вытирая бороду салфеткой. - Кем бы мы были без навигаторов?
- Вещь не может считаться правильной только потому, что мы к ней привыкли, Пауль. Оранжевая Католическая Библия ничего не говорит о морали, ограниченной индивидуальными удобствами.
Лето вмешался в разговор прежде, чем отец успел возразить.
- Я думаю, что навигаторы просто видят путь, безопасный и надежный путь. Но движет корабль вперед генератор Хольцмана. - Лето решил укрепить свой аргумент цитатой из Библии. - Наивысший хозяин материального мира есть человеческий разум, а полевые звери и городские машины навеки пребывают у него в подчинении.
- Конечно, ты прав, мой дорогой, - сказала мать и сменила тему разговора.
Лето не заметил никаких изменений в ощущениях, когда корабль пересекал свернутое пространство. Прежде чем мальчик сообразил, что происходит, космическое судно прибыло, согласно расписанию, в солнечную систему Хармонтеп.
Там пришлось ждать еще пять часов, пока в трюме корабля происходила разгрузка других судов и даже одного суперфрегата. После этого корабль Гильдии снова пересек свернутое пространство и оказался в системе Кирана Алеф, где все повторилось сначала.
Лето вздремнул в спальной каюте, потом вышел в кают-компанию, съел несколько мясных палочек и выпил чашку горячего стимулирующего чая. Елена очень хотела, чтобы мальчика сопровождали слуги и охрана, но Пауль настоял на том, что есть только один способ научить Лето заботиться о себе - это предоставить его самому себе. У мальчика были только программа поездки и наставления отца, и Лето поклялся, что не отступит от них ни на шаг.
Наконец, после третьего перелета стюардесса велела Лето спуститься на три палубы вниз и взойти на борт автоматического челнока. Стюардесса оказалась женщиной сурового вида, одетой в пеструю униформу и не расположенной к разговорам. В ее наушниках звучала какая-то рубленая мелодия.
- Это Икс? - поинтересовался Лето, потянувшись к подвешенным в магнитном поле чемоданам. Они последовали за своим хозяином, когда он направился вниз.
- Мы находимся в системе Алкауропс, - ответила женщина. Ее глаза были надежно спрятаны за темными стеклами очков. - Икс - ее девятая планета: Ты выходишь здесь. Мы уже сбросили думп-ящики.
Лето послушно сделал все, что требовала от него стюардесса: прошел в челнок, хотя ему хотелось бы получить более подробные сведения о том, куда, собственно говоря, он прибыл и кто его там ждет. Он не знал в точности, как встретят его в этом индустриальном мире, но предполагал, что если граф Верниус даже не встретит его сам, то, во всяком случае, пришлет кого-нибудь вместо себя.
Он глубоко вздохнул и приказал себе не предаваться слишком сильному беспокойству.
Пилотируемый роботом челнок катапультировался с борта лайнера к поверхности планеты. Насколько хватало глаз, до самого горизонта простирались снежные вершины гор, облака и ледники. Автоматический челнок работал по своей, весьма простой программе, и разговоры с пассажирами не входили в его компетенцию. На борту челнока Лето был единственным пассажиром, направляющимся на Икс. Планета машин неохотно принимала зарубежных гостей.
Глядя в иллюминатор. Лето испытывал все большую и большую тревогу. Он начал понимать, что все идет не так, как следовало. Челнок ?Вайку? приземлялся на высокогорное плато с альпийскими лугами в узких долинах. Не было видно ни зданий, ни больших строений, ни дыма в воздухе, ни больших городов. Не было видно никаких признаков цивилизации.
Это не мог быть высокоиндустриальный мир Икса! Лето оглянулся, приготовившись защищаться. Его предали? Заманили сюда и бросили?
Челнок остановился. Судно стояло на каменистой площадке, окаймленной несколькими гранитными глыбами и кое-где покрытой зарослями белых цветов.
- Здесь вам выходить, сэр, - сообщил Лето механический голос бортового синтезатора.
- Где мы? - требовательно спросил Лето. - Я должен был прибыть в столицу Икса.
- Вам надлежит выйти здесь, сэр, - продолжал твердить голос робота.
- Отвечай мне! - Был бы у него громовой голос отца, он смог бы выбить ответ даже из этой глупой машины. - Это не может быть столицей Икса. Ты только посмотри вокруг!
- У вас десять секунд на то, чтобы покинуть борт, сэр, в противном случае мне придется насильственно катапультировать вас. Гильдия вынуждена четко соблюдать расписание движения. Лайнер уже готов отбыть в другую солнечную систему.
Выругавшись сквозь зубы. Лето вытолкнул наружу свой багаж и сам выпрыгнул на каменистую поверхность. В считанные секунды похожий на пулю корабль взмыл в воздух и вскоре превратился в крошечную оранжевую точку. Потом исчезла и она.
Два его чемодана послушно висели в воздухе рядом с ним. Холодный свежий ветер шевелил его волосы. Лето был совершенно один.
- Эй! - крикнул он, но никто не ответил. Он задрожал всем телом, когда его взгляд упал на окаймлявшие горизонт изломанные гряды гор, покрытых вечными снегами и ледниками. На Каладане, планете по преимуществу океанической, было очень мало столь величественных гор. Но он прибыл сюда не для того, чтобы любоваться на горы.
- Эй, я - Лето Атрейдес, с Каладана! - крикнул он. - Есть здесь кто-нибудь?
Грудь мальчика сдавило страшное предчувствие беды. Он был далеко от дома, на чужой, затерянной в глубинах космоса планете. Не было никакой возможности понять, где он, собственно говоря, находится. Да и Икс ли это? Резкий ветер нес с собой пронизывающий холод, но равнина хранила зловещий покой. В воздухе висела гнетущая тишина.
Он провел свою короткую жизнь, слушая баюкающий рокот океана, крики чаек, гомон деревенских жителей. Здесь он не видел ничего. Ровным счетом ничего. Никто не встречал его, вокруг не было никаких признаков жилья и вообще присутствия человека. Мир выглядел нетронутым и пустым.
Если меня бросили здесь, то смогут ли меня вообще найти?
На небе сгущались тучи, но в просвете между ними Лето сумел разглядеть далекое голубое солнце. Он снова задрожал. Что делать, куда идти? Этого Лето не знал, но если он собирается стать герцогом, то должен учиться принимать решения.
С неба посыпалась снежная крупа, смешанная с моросящим дождем.

Глава 12

Кисть истории изобразила Абульурда Харконнена в очень невыгодных тонах. Если судить о нем по меркам его старшего сводного брата Владимира и его собственных детей Глоссу Раббона и Фейда-Рауты Раббана, то можно сказать, что Абульурд был человеком совсем другого сорта. Однако все обвинения Абульурда в слабости, некомпетентности и глупом упрямстве следует рассматривать в свете окончательного упадка Дома Харконненов. Хотя Абульурда изгнали на Ланкевейль и лишили всякой реальной власти, он сумел одержать победу, сладость которой не было суждено вкусить ни одному из Харконненов. Он научился быть счастливым в своей частной жизни.

Предыдущая страница 5 Следующая страница


Дом Атрейдесов 6

Изданная после Джихада Энциклопедия Совета Земель о Великих Домах

Хотя Харконнены были врагами, способными манипулировать, изворачиваться и лгать, воспитанницы Бене Гессерит тоже были не последними мастерами в этих областях.
Для того чтобы достичь последней ступени грандиозной селекционной программы, над которой Бене Гессерит работал в течение последних десяти поколений после уничтожения думающих машин, Сестрам предстояло отыскать средство покорить Харконненов своей воле.
Общине Сестер не составило особого труда понять, в чем заключаются слабые стороны Дома Харконненов.
Представившись домашней прислугой после прибытия на холодный и буйный Ланкевейль, молодая Сестра Бене Гессерит Марго Рашино-Зеа сумела проникнуть в дом Абульурда Харконнена, младшего сводного брата барона Владимира Харконнена. Мать Квисаца Анирул лично отобрала прекрасную Марго для роли шпионки в доме младшего Харконнена, в задачу которой входил сбор информации о Доме Харконненов, с тем чтобы в конце концов сложить из разрозненных кусков цельную и непротиворечивую картину.
Марго, кроме всего прочего, владела шестьюдесятью тремя способами убийства с помощью одних пальцев. Бене Гессерит прилагал массу усилий для того, чтобы Сестры выглядели размышляющими интеллектуалами, но мало кто знал, что в Ордене есть прекрасно подготовленные диверсанты и Марго была лучшей из них.
Поместье Абульурда Харконнена располагалось на узкой полосе земли, выдающейся в океан, на берегу узкого и длинного Тула-фьорда. Деревянные строения были окружены рыбацкими деревушками. По извилистым ущельям были разбросаны немногочисленные фермы. Однако большую часть продовольствия планете доставлял промысел рыбы, которую вылавливали в холодных морях. В целом же экономика Ланкевейля держалась на промысле мехового кита.
Абульурд жил у подножия гор, с которых текли холодные ручьи, а вершины были постоянно окутаны низкими серыми облаками и сырым туманом. Главный дом и окружавшие его деревни были самыми значительными, ?столичными? строениями, которые были на этой неприветливой, холодной планете.
Поскольку здесь было мало приезжих, Марго приняла все меры к тому, чтобы стать незаметной. Она была высокой и стройной, и чтобы не выделяться среди коренастых и мускулистых обитателей здешних мест, ей пришлось ссутулиться. Светлые, с медовым оттенком волосы пришлось покрасить в темный цвет и коротко остричь. С помощью специальных мазей гладкую кожу пришлось немного ?задубить? и сделать неровной, придав ей обветренный вид. Она влилась в местное население, войдя в образ, как горячий нож в масло. Впрочем, для женщины, воспитанной в Общине Сестер, это не представляло никакого труда.
Марго была только одной из многочисленных шпионок Бене Гессерит, засланных в обширные владения Харконненов. Их задачей был сбор любой, и по возможности, обширной информации об этом Доме. У барона в настоящее время не было причин подозревать о таком повышенном интересе к своей персоне со стороны Общины. Но если бы этот жилистый порочный мужчина узнал о нем и смог бы изловить шпионку, то он не остановился бы ни перед чем, и не было бы такой пытки, которую он не применил бы для того, чтобы выяснить причину такого интереса к своим темным делам. Марго надеялась на то, что сумеет произвольно остановить свое сердце, прежде чем пытка развяжет ей язык и она разгласит тайны Ордена.
Традиционно считалось, что Харконнены сильны в махинациях и в умении скрывать их следы, но Марго была уверена в том, что сумеет найти компрометирующие материалы и свидетельства преступления. Хотя находились Сестры, которые оспаривали необходимость докопаться до преступной сути операций с пряностью. Марго была уверена, что в лице Абульурда она найдет подходящего простака, который откроет ей если не все, то многое. В конце концов, Харконнен-младший в течение семи лет занимался добычей меланжи и наверняка обладает ценной информацией об этом промысле. Если и есть какая-то информация, которую барон хочет скрыть, то он скорее всего спрячет ее здесь, под носом ни о чем не подозревающего Абульурда.
Как только Бене Гессерит удастся добраться хотя бы до нескольких ошибок Харконнена и доказать причастность барона к финансовым нарушениям. Сестры немедленно получат в руки необходимое оружие, которое поможет им довести до конца селекционную программу.
Одетая, как прирожденная крестьянка, в крашеную шерсть и мех, Марго без всякого труда смогла проникнуть в деревенский дом Абульурда. Это было высокое деревянное строение, выкрашенное в темный цвет. В каждой комнате были камины, в которых пылал огонь, распространявший по всему дому приятный смолистый запах. Подвесные желто-оранжевые светильники с большой натяжкой имитировали солнечный свет.
Марго стирала, выбивала пыль, помогала поварам готовить и искала финансовые документы. Два дня кряду любезный сводный брат барона неизменно дружелюбно здоровался с ней, не находя со стороны Марго никаких упущений. Он улыбался совершенно искренне. Этот человек доверял всем, казалось, его совершенно не интересует собственная безопасность. Местные жители и гости могли свободно заходить в дом и даже приближаться к его владетельной персоне. У Абульурда были длинные, до плеч пепельно-светлые волосы, румяное лицо и совершенно обезоруживающая улыбка.
Поговаривали, что он был любимцем отца - Дмитрия Харконнена, который страстно желал, чтобы именно Абульурд унаследовал Великий Дом. Но Абульурд так часто ошибался в выборе, так много решений принимал в расчете на людей, а не на деловую необходимость… Именно это и стало причиной его падения.
Мало того, что Марго носила колючую и жаркую одежду местных жителей, она, кроме того, спрятала свои убийственные светлые глаза под контактными линзами карего оттенка. Конечно, можно было сбросить маскарад, превратиться в светловолосую красавицу и соблазнить Абульурда, чтобы прямо выведать интересующие Марго секреты. Но, поразмыслив, женщина решила не прибегать к этому оружию. Мужчина был непоколебимо предан своей приземистой и коренастой законной супруге Эмми Раббан, матери Глоссу Раббана. Он влюбился в нее много лет назад на Ланкевейле, и с тех пор только эта женщина имела над ним власть, только ее женские чары действовали на Абульурда.
Вместо этого Марго разыгрывала из себя дружелюбную невинность, под маской которой получила доступ во все кладовые и закоулки, где продолжала искать документы. Никто ни о чем ее не спрашивал.
Через некоторое время, пользуясь своим прикрытием, она все же нашла то, что искала. Используя технику молниеносного запоминания, освоенную на Валлахе IX, Марго просмотрела стопку листов ридулианской кристаллической бумаги, на которой были выгравированы бесконечные колонки цифр. Это были цены, вес отправленного и принятого груза, списки приобретенного и списанного оборудования, потери и ущерб от непогоды.
В соседней комнате женщины чистили и резали рыбу, подготовленную для варки в огромных котлах, рубили зелень и специи. Абульурд и его жена завели порядок, согласно которому все члены семьи, домочадцы и рабочие ели за одним столом. Марго закончила свою тайную работу как раз вовремя. Раздался гонг, сзывавший всех на обед…
Позже, уединившись и прислушиваясь к громовым раскатам океанского прибоя. Марго прокрутила в мозгу добытые данные, сравнив их с данными по добыче пряности на Арракисе в годы правления Абульурда. Поставки барона ОСПЧТ явно не совпадали с объемом добычи, даже если учесть контрабандный вывоз пряности.
. Вообще-то Марго следовало отложить анализ до возвращения на Баллах IX, но она решила сама проанализировать данные и найти нужный ответ. Притворившись спящей, она начала работать, забыв обо всем и впав в глубокий транс.
Цифры были подогнаны с величайшей тщательностью, но после того, как Марго содрала с них маскировку и тонкий покров правдоподобия, ответ нашелся сам собой. Это было теперь ясно для Бене Гессерит, но ни финансовые аудиторы императора, ни агенты ОСПЧТ никогда не докопаются до обмана.
Если, конечно, им не подсказать верное направление поиска.
Открытие Марго говорило о том, что ОСПЧТ и император получают заниженные данные об объеме добычи пряности. Либо Харконнены продают избыток куда-то на сторону нелегально (что маловероятно, поскольку это можно было легко доказать), либо создают свои тайные запасы меланжи.
Интересно, подумала Марго, приподняв брови. Она открыла глаза, встала, подошла к амбразуре окна и стала смотреть на море, словно отлитое из серого металла, на рубленые волны, бегущие по мрачной поверхности моря, на низкие хмурые облака, на меховых китов, которые, плавая вдали от берега, тянули свои зловещие песни.
На другой день она купила билет на следующий рейс лайнера Гильдии и, сбросив маскировку, поднялась на борт, груженный китовым мехом. Марго сомневалась, чтобы кто-то на. Ланкевейле обратил внимание как на ее прибытие, так и на отлет.

Глава 13

Четыре вещи нельзя скрыть: любовь, дым, столб пламени и человека, идущего по пустыне.
Фрименская мудрость

Один в безмолвной неподвижной пустыне - как и должно быть. Пардот Кинес находил, что лучше всего он работает, когда у него нет ничего, кроме мыслей и времени, чтобы их обдумывать. Другие люди слишком сильно отвлекают, и очень мало тех, кто имеет тот же интерес и те же побуждения.
Как имперскому планетологу, посланному на Арракис, Кипесу предстояло проникнуться жизнью планеты, впитать ее в себя каждой порой. Как только ученый приходил в нужное состояние ума, так тотчас появлялось чувство изучаемого мира. И вот теперь, стоя на вершине зазубренной черно-красной скалы, взметнувшейся вверх посреди плоскогорья, этот жилистый, крепкий мужчина внимательно вглядывался во все стороны горизонта. Пустыня, пустыня, куда ни кинь взгляд.
Карта называла эту гористую линию Западным Краевым Валом. Альтиметр подсказывал, что большинство пиков в этих местах имеют высоту больше шести тысяч метров. Но не видно ни снега, ни ледников, ни вообще каких-либо признаков осадков. Даже изуродованные атомными бомбардировками зубчатые вершины Салусы Секундус были покрыты вечными снегами. Но воздух здесь, на Арракисе, был настолько сух, что открытая вода не могла существовать здесь ни в какой форме.
Кинес внимательно смотрел на юг, вперив взор в океан песка окружающей мир пустыни, известной под названием Похоронной Долины. Нет сомнения, что географы могли бы изобрести отдельные названия для отличающихся друг от друга частей этой местности, но дело было в том, что те, кто отваживался выйти в пустыню, не всегда возвращались обратно, чтобы рассказать о том, что они видели. Это было царство червей, и карты были никому не нужны.
Ошеломленный Кинес вспомнил старые морские карты Древней Земли, на которых белые пятна обозначались зачастую словами: ?Здесь обитает чудовище?. Да, подумал он и вспомнил охоту Раббана на страшного исполинского червя. Здесь действительно обитает чудовище.
Стоя на вершине зубчатого хребта Краевого Вала, он вынул из ноздрей затычки защитного костюма и потер то место, где они сильно натерли кожу. Потом он снял маску, прикрывавшую рот, и глубоко вдохнул сухой хрупкий воздух. Согласно всем полученным инструкциям, запрещалось без экстренной необходимости подвергать себя такой неоправданной потере воды, но Кинесу было просто необходимо вдохнуть аромат планеты и почувствовать ее ритм. Надо было прочувствовать биение сердца Арракиса.
Он ощутил запах горячей пыли, едва заметный соленый привкус минералов, отчетливый вкус песка, выветренной лавы и базальта. Этот мир был начисто лишен ароматов влаги растущих или гниющих растений, не было никакого запаха, выдающего круговорот рождения и смерти. Только песок, камни и снова песок.
Однако при ближайшем рассмотрении даже в самой знойной и безжизненной пустыне обязательно находятся виды организмов, растения, животные и насекомые, приспособившиеся даже к такой адской экологической нише. Он опустился на колени, чтобы внимательно присмотреться к тенистым углублениям в скале, к крошечным трещинам, где могли собираться мельчайшие капельки утренней росы. Вот! На шершавой поверхности камня его наметанный глаз увидел лишайник.
Вот еще признаки жизни: кусочек помета какого-то грызуна, по всей вероятное?, кенгуровой крысы. На такой высоте вполне могут жить насекомые вместе с занесенной сюда ветром травой и другими неприхотливыми растениями. Даже на вертикальных скалах могут гнездиться летучие мыши, которые по ночам вылетают на охоту за мошками и мотыльками. Высоко в блестящем, словно покрытом эмалью, небе промелькнуло пятно, которое могло быть ястребом или стервятником. Таким крупным животным очень трудно выжить в этом мире.
Но как же здесь выживают фримены?
Он видел этих покрытых пылью людей, идущих по деревенским улицам, куда они приходили по своим делам, а потом снова исчезали в своей пустыне. Кинес заметил также, что относились к ним ?цивилизованные? местные жители как-то по-особому. Проистекало ли такое отношение от благоговения или от презрения, оставалось для Кинеса загадкой. Лоск идет из городов, пришла на ум фрименская поговорка, а мудрость из пустыни.
Согласно скудным антропологическим изысканиям, которые удалось прочесть Кинесу, было известно, что фримены - это остатки древнего кочевого народа дзенсунни, которые долгое время находились в рабстве, и хозяева перевозили их с планеты на планету по своей прихоти. После того как они получили свободу или бежали из плена, дзенсунни попытались обосноваться на нескольких планетах, но везде подвергались преследованию, и только здесь они смогли обосноваться надолго и уцелеть.
Однажды он попытался заговорить с проходившей мимо фрименской женщиной, но когда она опалила его взглядом синих на синем фоне глаз, когда он увидел белки цвета индиго, что говорило о безусловной зависимости от пряности, из его головы вылетели все заготовленные вопросы. Когда Кинес пришел в себя, женщина пошла дальше, придерживая руками поношенную накидку, надетую поверх защитного костюма.
До Кинеса доходили слухи о том, что все фрименское население сконцентрировано в нескольких поселениях, спрятанных в плоскогорьях и скалистых горах Защитного Вала. Как они живут вне населенной земли, которая и сама-то едва кормит тех, кому посчастливилось жить на ней? Как им это удается?
Кинесу предстояло еще очень многое узнать об Арракисе, и он чувствовал, что фримены могут многому его научить. Если, конечно, он сможет их отыскать.

***

В грязном, застроенном безобразными угловатыми домами Карфаге Харконнены проявили большое нежелание радушно принимать ненужного им планетолога да еще снабжать его припасами и оборудованием. Покосившись на печать императора в документах Кинеса, снабженец выдал ему одежду, защитную палатку, экстренный набор для выживания, четыре емкости воды, сухой паек и подержанный орнитоптер с запасом горючего. Для такого человека, как Кинес, этого было вполне достаточно. Он не привык к роскоши, не питал склонности к развлечениям и красотам, не понимал тяги к изнеженности. Сейчас его целью было познать проблемы Арракиса. Справившись о прогнозах бурь и направлениях господствующих ветров, Кинес сел в орнитоптер и взлетел в воздух, взяв курс на северо-восток, направляя машину в глубь гористой панорамы, окружавшей приполярные области. Поскольку средние широты представляли собой скопления плавящегося от жары песка, большинство населения концентрировалось в полярном высокогорье.
Он вел видавший виды орнитоптер, прислушиваясь к шуму двигателей и хлопанью подвижных крыльев. Он в воздухе и совершенно один: именно так лучше всего смотреть на планеты - сверху, когда видишь все подробности ландшафта, когда перед тобой широкая перспектива, когда видны все геологические признаки и пятна, когда видишь цвет скал и направление глубоких каньонов.
Сквозь поцарапанные песком стекла кабины Кинес видел сухие русла рек и ручьев, расходящиеся лучи наносных пород, оставшиеся после древнего потопа. Стены некоторых отвесных каньонов были явно обтесаны потоками воды, срезавших слои, как проволока шиги. Сверкающая в мареве поверхность при ближайшем рассмотрении оказалась дном некогда бушевавшего здесь моря. Однако, подлетев поближе, он понял, что это был всего-навсего мираж.
Кинес проникся убеждением, что когда-то на этой планете было очень много воды. Изобилие воды, масса влаги. Для любого планетолога это было очевидно. Но куда она делась?
Количество льда в полярных областях было весьма незначительным, его постоянно добывали торговцы водой и отправляли в города, где такую воду продавали по заоблачным ценам. Полярные шапки не могли служить источником такого количества воды, которое явно Присутствовало на этой планете в прошлом. Ледники полюсов не могли объяснить, откуда взялись русла пересохших рек и следы всемирного потопа. Куда увезли воду или как ее уничтожили? Если, конечно, ее попросту не спрятали. Но может быть, так оно и есть?
Кинес летел вперед, не отрываясь глядя на расстилавшийся внизу пейзаж. Он все время смотрел, изучая, стараясь не пропустить ничего, ни одной, самой мелкой детали. Прилежно ведя журнал, он записывал туда все интересное, что смог увидеть. Потребуется несколько лет, чтобы собрать материал, достаточный для написания глубокого трактата об Арракисе, но за прошедший месяц он уже успел послать императору пару полновесных докладов, просто чтобы показать, что он выполняет порученную ему работу. Он вручил эти доклады имперскому курьеру и представителю Космической Гильдии в Арракине и в Карфаге, хотя и не был уверен, станут ли Эльруд и его канцелярия читать его послания.
Кинес понимал, что теряет массу времени. Его карты и схемы были неполны, а иногда и просто неверны, что очень его озадачило. Если Арракис был единственным источником меланжи, а значит, очень важной для империи планетой, то почему так плохо отображена на картах его поверхность и не учтены особенности ландшафта?
Космической Гильдии ничего не стоило повесить над Арракисом пару спутников с мощной оптикой, и проблема была бы решена раз и навсегда. Но почему она не решается? На этот вопрос Кинес не мог дать разумный ответ.
Правда, для планетолога нет особой печали в том, чтобы сбиться с пути. Он исследователь, а это значит, что его предназначение как раз и состоит в том, чтобы, блуждать по планете без карты, без ориентиров и без четко определенной цели. Даже когда орнитоптер начал подозрительно трещать, Кинес продолжил путь. Ионный двигатель был очень мощен, и если с подержанной машиной хорошо обращаться, то она еще послужит, несмотря на порывы знойного ветра и восходящие потоки горячего воздуха. А уж горючего у него хватит на многие недели.
Кинес очень хорошо помнил годы, проведенные на суровой Салусе Секундус, когда он, тогда молодой планетолог, изо всех сил пытался понять суть катастрофы, происшедшей много веков тому назад. Он видел древние иллюстрации, знал, как великолепна и красива была когда-то столица планеты, но в его сердце Салуса навсегда осталась адским местом, каким она стала после ядерного уничтожения.
Что-то эпохальное произошло, должно быть, и здесь, на Арракисе. Но здесь нет ни свидетельств, ни летописей, переживших какую-то вселенскую катастрофу. Он не думал, что причина ее также кроется в атомном побоище, хотя такую возможность было легко постулировать. Древние войны до и во время Джихада были страшно опустошительными, они превращали в пыль и обломки целые солнечные системы. Нет, здесь случилось что-то совсем другое.
ШЛИ ДНИ, МНОЖИЛИСЬ СКИТАНИЯ КИНЕСА.
На пустынном, объятом мертвой тишиной горном хребте, пройдя до этого половину периметра планеты, Кинес поднялся на очередную горную вершину. Он посадил орнитоптер на усеянной обломками скал седловине и вскарабкался к вершине по крутому склону, волоча на себе все снаряжение, которое громыхало у него на спине.
По непостижимой прихоти ранних картографов, этот кривой отрог скал, формирующих барьер между Хабанья Эргом на востоке и громадной чашей Впадины Сьелаго на западе, был навеки наименован Ложным Западным Валом. Кинес мысленно отметил, что здесь можно основать пост внешнего наблюдения для сбора данных.
Чувствуя нытье в мышцах ног и слыша, как натужно работает защитный костюм, Кинес понял, что изрядно вспотел, взбираясь наверх. Но даже если и так, то костюм прекрасно справился со своей задачей, вернув ему воду. Планетолог чувствовал себя в прекрасной форме. Когда жажда стала нестерпимой, Кинес отпил немного воды из системы рециркуляции защитного костюма и снова принялся карабкаться вверх по шершавой поверхности скалы. Лучшее место хранения воды - это твое собственное тело. Эту расхожую фрименскую мудрость процитировал Кинесу торговец, продавший ему защитный костюм. Но теперь Кинес привык к гладкому, блестящему костюму. Он стал второй кожей планетолога.
На остроконечном, скалистом пике высотой приблизительно тысяча двести метров, в естественном укрытии у основания зубчатой каменной глыбы, Кинес устроил портативную метеорологическую станцию. Аналитические приборы будут фиксировать скорость и направление ветра, температуру воздуха и барометрическое давление и изменения относительной влажности.
Биологические испытательные станции были установлены по всей планете много столетий назад, задолго до того, как были открыты необычайные свойства меланжи. В те времена Арракис был вполне заурядной засушливой планетой, лишенной значительных запасов каких бы то ни было ископаемых, и могла привлечь внимание только каких-нибудь самых отчаянных колонистов. Многие из этих станций были заброшены и пришли в упадок, о существовании остальных просто забыли.
Кинес сильно сомневался, что на данные таких станций можно положиться. Сейчас ему нужны были достоверные данные, которые он мог получить только с помощью своих собственных инструментов. Зажужжал миниатюрный вентилятор, засасывая образец воздуха в камеру автоматического анализатора. Через несколько секунд аппарат выдал запись результата. Состав атмосферы: 23 процента кислорода, 75,4 процента азота, 0,023 процента двуокиси углерода и следовые количества других газов.
Очень странно, подумал Кинес. Воздух в высшей степени пригоден для дыхания, любая нормальная планета с такой атмосферой просто обязана обладать развитой экосистемой. Выжженные ландшафты этой планеты порождали массу вопросов На планете нет морей, массы планктона, нет растительного покрова… В задаче спрашивается: откуда взялся на ней кислород, да еще в таких количествах? Общая ситуация казалась лишенной связного смысла Единственной, известной Кинесу, автохтонной формой жизни на планете были песчаные черви. Может ли особенность обмена веществ этих животных оказывать заметный эффект на состав атмосферы Арракиса? Не существует ли в глубинах песков своеобразный, кишащий в раскаленных пучинах планктон? В отложениях меланжи были органические вещества, но Кинес не имел представления об их источнике. Есть ли связь между меланжей и прожорливыми червями ?
Арракис выглядел нагромождением загадок.
Покончив со всеми приготовлениями, Кинес собрался покинуть метеорологическую станцию, но в этот момент ему в голову пришла новая мысль. С внезапно поразившей его ясностью он понял, что тот альков, который он принял за природный карман в скале, был сделан специально.
Он наклонился и провел пальцем по трещинам и зазубринам. Ну конечно! Это же ступени, вырубленные в скальной породе! Не так давно люди вырубили эти ступени, чтобы было легче добраться до этого места. Форпост? Сторожевая вышка? Фрименский наблюдательный пункт?
По спине пробежал холодок, на лбу появилась испарина, мгновенно поглощенная системами защитного костюма. Планетолог задрожал от волнения, фримены, этот стойкий упорный народ, могут стать его естественными союзниками, ибо перед ними стоят те же задачи, что и перед ним.
Кинес повернулся в сторону пустыни. Ему показалось, что он стоит на открытой площадке и на него смотрят тысячи глаз.
- Эй! - крикнул он, но лишь безмолвие пустыни было ему ответом.
Какая взаимосвязь существует между всеми этими странными явлениями на планете? - подумал Кинес. И если она действительно есть, то что знают о ней фримены?

Глава 14

Кто может поручиться, что Икс не зашел слишком далеко? Они скрывают свои заводы, держат в рабстве своих рабочих и громко трубят о праве на сохранение тайны. Как могут они, при таких обстоятельствах, не подвергнуться искушению, и не нарушить ограничения Джихада Слуг?
Граф Ильбан Ришез. «Третье обращение в Совет Земель»

- Используй запас своих сил и разум, - всегда говорил ему старый герцог. Теперь, стоя здесь и дрожа от холода, Лето решил воспользоваться и тем и другим.
Он решил рассудить, как получилось, что он так мрачно и неожиданно попал в эту глухую область Икса - или как там называется это место.
Оставлен ли он здесь случайно, или это измена? Что хуже - первое или второе? В Гильдии должна остаться запись о том, где именно его так бесцеремонно высадили. Его отец и весь Дом Атрейдесов снарядят войска, как только обнаружится, что Лето не прибыл к месту назначения, и его обязательно найдут. Но сколько времени для этого потребуется? Долго ли он сможет здесь выжить? Если инициатором измены стал сам Верниус, то известит ли граф о пропаже юного Атрейдеса?
Лето постарался сохранить оптимизм, хотя понимал, что помощь может прийти не скоро. У него не было ни еды, ни теплой одежды, ни даже переносного жилья. Придется самому заниматься своими проблемами.
- Эй! - крикнул он снова, но на этот раз ледяная пустыня равнодушно проглотила его крик, не удосужившись ответить даже эхом.
Он решил отправиться в путь, чтобы поискать какие-нибудь признаки жилья, но потом, по зрелом размышлении, понял, что поход придется на некоторое время отложить. Потом он мысленно перебрал содержимое своих чемоданов, чтобы понять, что из багажа можно использовать для того, чтобы отправить послание.
Вдруг откуда-то сбоку, из зарослей ощетинившихся колючими иглами кустов, выживающих в суровых условиях тундры, раздался шорох. Лето машинально отскочил назад, потом присмотрелся. Убийцы? Группа злоумышленников, решивших пленить его? Выкуп за наследника герцогского Дома может обернуться горами солари или неудержимым гневом Пауля Атрейдеса.
Лето выхватил из ножен кривой клинок рыбацкого ножа и приготовился к сражению. Сердце бешено колотилось, но Лето внимательно осмотрелся, стремясь понять, откуда угрожает опасность. Ни один Атрейдес не испытывал дурноты, когда надо было пустить кровь врагу.
Ветви, усеянные колючими иглами, немного раздвинулись, и под ними показался пятачок, покрытый плазом. Раздался шум механизмов, и из плаза поднялась вверх прозрачная шахта лифта, казавшаяся совершенно нереальной и призрачной в этом холодном безмолвном мире.
Плотный кряжистый молодой человек стоял в кабине лифта и приветливо улыбался. У юноши были светлые непослушные волосы, которые выглядели как растрепанная копна, несмотря на явные попытки причесать эту буйную гриву. На нем были надеты полувоенные брюки и камуфляжная рубашка. Белое лицо все еще носило следы детской пухлости. На левом плече незнакомца висела сумка, почти такую же он держал в руке. По возрасту он вполне мог быть ровесником Лето.
Прозрачная кабина лифта остановилась, и распахнулась выпуклая дверь. Лето почувствовал, как волна теплого воздуха окатила руки и плечи. Он пригнулся, сжал в руке нож и приготовился защищаться, хотя в глубине души чувствовал, что этот безобидный с виду незнакомец не может оказаться хладнокровным убийцей.
- Вы, должно быть. Лето Атрейдес? - спросил молодой человек. Он говорил на галахском, на государственном языке Империи. - Может быть, мы начнем с однодневного похода?
Прищурив серые глаза, Лето присмотрелся повнимательнее и разглядел на вороте юноши завиток герба Икса. Постаравшись скрыть вздох облегчения и сохраняя вид неприступной подозрительности, Лето опустил долу острие ножа, который незнакомец якобы не замечал.
- Меня зовут Ромбур Верниус. Я.., э.., думал, что вы захотите размяться, прежде чем мы отправимся в резиденцию. Я слышал, что вы большой любитель прогулок на свежем воздухе в отличие от меня, затворника. Может быть, после того как вы проведете здесь некоторое время, то вы, подобно нам, тоже оцените прелести наших подземных городов. Икс - действительно прекрасная планета.
Он посмотрел вверх, словно только сейчас поняв, что с неба сыплется мокрая холодная крупа - снег, смешанный с дождем.
- Ну почему идет дождь? Именем Вермиллиона, как я ненавижу всякую непредсказуемость климата! - Ромбур с отвращением помотал головой. - Я же приказал управлению климатом встретить вас солнечной теплой погодой. Мои извинения, принц Лето, но для меня это слишком. Давайте спустимся в Гран-Пале.
Ромбур бросил свои сумки на пол лифта и втолкнул туда же багаж Лето.
- Я очень рад, что мы наконец познакомились, - заговорил он. - Мой отец то и дело вспоминает об Атрейдесах, говорит о вас по любому поводу. Мы некоторое время будем вместе учиться, наверное, станем изучать генеалогические древа и политику Совета Земель. Я восемьдесят седьмой в линии наследников Трона Золотого Льва, но мне кажется, что ваш ранг намного выше.
Трон Золотого Льва. Великие Дома имели свои ранги по системе, разработанной ОСПЧТ и Советом Земель. Были и вторичные иерархии, действовавшие внутри Домов, и основанные на принципе первородства. Ранг Лето был действительно значительно выше, чем ранг иксианского принца. Лето, через свою мать, приходился праправнуком Эльруду Девятому от его второй жены Иветты. Но разница в рангах была абсолютно несущественной; у императора и так было великое множество праправнуков. Ни он, ни Ромбур никогда не станут императорами. Но, однако, служение в качестве герцога Дома Атрейдесов тоже тяжкий жребий, подумал Лето.
Молодые люди обменялись неким подобием рукопожатия, принятым в империи - сплели кончики пальцев правых рук.
На правой руке иксианского принца пламенел драгоценный камень, и Лето не ощутил на его пальцах мозолей.
- Я подумал, что меня высадили в каком-то другом месте, - признался Лето, выказав растерянность и недоумение, которые охватили его поначалу. - Подумал, что меня высадили на какую-то необитаемую скалу. Неужели это правда Икс? Планета машин?
С этими словами Лето указал рукой на живописные пики гор, снежные вершины и густые леса на склонах.
Лето заметил колебания Ромбура и вспомнил все, что говорил отец о склонности иксианцев к соблюдению повышенной секретности.
- О, это вы увидите! Мы стараемся не слишком сильно афишировать свои технические достижения.
Принц жестом пригласил Лето в кабину лифта, и дверь из прозрачного плаза плотно закрылась. Лифт помчался сквозь километровую толщу скалы. Во всяком случае, Лето показалось, что этот путь был бесконечен. Все время этого стремительного полета Ромбур продолжал как ни в чем не бывало спокойно рассказывать:
- Из-за природы наших технологических операций мы приобрели великое множество врагов, которые изо всех сил стремятся уничтожить Икс. Поэтому мы и стараемся держать наши дела и ресурсы подальше от жадных и хищных глаз.
Лифт продолжал падать, увлекая двух молодых людей сквозь светящиеся соты какого-то искусственного материала. Потом они увидели большое помещение, похожее на грот, это был сказочный мир, надежно упрятанный в глубинах коры планеты.
Массивные венцы опорных поясов поддерживались ажурными с виду, но такими высокими колоннами, что их верх был не виден снизу. Кабина лифта, выполненная из плаза, продолжала спускаться, плывя по воздуху на магнитной иксианской подвеске. Прозрачный пол капсулы создавал иллюзию свободного падения в разреженной атмосфере с немыслимой высоты. Лето слегка затошнило от этого страшного чувства. Он ухватился за боковой поручень, а его чемоданы болтались по кабине.
Наверху, прямо над головой было видно облачное иксианское небо и солнце, находившееся в зените. Проекторы, расположенные на поверхности планеты, проецировали изображение пейзажа и неба на огромные потолочные экраны с высоким разрешением.
По сравнению с этим ошеломляющим подземным миром самый большой корабль Гильдии выглядел крошечной скорлупкой. При спуске от крыши огромного свода Лето видел перевернутые правильные геометрические конструкции - дома, похожие на сталактиты, соединенные между собой лестницами и переходами. Каплевидные воздушные суда проносились между зданиями в этом подземном царстве. Были видны и украшенные блестящими пестрыми полосами пассажирские экипажи.
Далеко внизу, на дне пещеры были видны озеро и реки, надежно защищенные от посторонних глаз.
- Вернии, - сказал Ромбур, - наша столица. Капсула продолжала скользить вниз между сталактитами, и Лето мог уже разглядеть наземные экипажи, автобусы и магистрали пневмотранспорта. Ему казалось, что он попал внутрь волшебной снежинки.
- У вас такие невероятно красивые дома, - сказал Лето, жадно впитывая своими серыми глазами каждую подробность. - Я всегда думал, что Икс - это шумный промышленный мир.
- Мы специально создаем такое впечатление для чужаков. Мы открыли строительные материалы, которые не только очень красивы и эстетичны, но весьма легки и прочны. Живя здесь, под землей, мы одновременно и спрятаны от посторонних глаз, и защищены от врагов.
- И это же позволяет вам сохранять первозданный вид поверхности вашей планеты, - заметил Лето. Было похоже, что принц Ромбур даже не думал об этой стороне дела.
- Аристократы и администраторы живут в верхних этажах сталактитов, - продолжал Ромбур. - Рабочие, сменные мастера и все субоиды рабочих команд живут внизу, в жилых участках. Все работают совместно ради процветания Икса.
- Внизу, под городскими кварталами, есть еще уровни? Люди живут даже там?
- Ну, на самом деле это не совсем люди. Это субоиды, - ответил Ромбур, пренебрежительно махнув рукой. - Мы специально вывели нужную породу существ, которые могут выполнять самую грязную работу и не роптать. Это триумф генетической инженерии. Я просто не знаю, что бы мы без них делали.
Кабина продолжала между тем свой стремительный спуск мимо горизонтов Икса. Вот она нырнула в трубу и начала замедлять полет, причаливая к огромному, перевернутому, прикрепленному к потолку сталактиту, похожему на подвешенный в воздухе древний готический собор.
- Здесь меня ждут ваши инквизиторы? - спросил Лето, вздернув подбородок и приготовившись к испытанию. - Я никогда еще не подвергался ментальному сканированию.
Ромбур в ответ только рассмеялся.
- Я могу, конечно, устроить для тебя некое подобие зондирования сознания, если ты действительно хочешь пощекотать себе нервы… - Иксианский принц испытующе посмотрел гостю в глаза. - Лето, Лето, если бы мы не доверяли тебе, ты никогда не попал бы на Икс. Понятия о безопасности у нас несколько изменились с тех пор, как здесь побывал твой отец. Не слушай все эти темные и страшные сказки, которые мы сами распространяем о себе, чтобы отпугнуть любопытных.
Капсула наконец поравнялась с причальным балконом, под нее подвели поддерживающий механизм, и кабина сбоку начала приближаться к зданию.
Лето изо всех сил постарался не показать чувство облегчения.
- Хорошо. Я уважаю твое суждение.
- Я сделаю то же, когда прибуду на вашу планету. Вода и рыба, открытое небо. Каладан - это звучит чудесно. - Тон принца говорил о противоположном.
Служащие, одетые в черно-белые ливреи, выбежали из здания, построенного из бронированного плаза. Выстроившись с обеих сторон дорожки, одетые в униформу мужчины и женщины застыли, образуя живой коридор.
- Это Гран-Пале, - сказал Ромбур, - где слуги будут исполнять любое твое желание. Поскольку ты - единственный наш гость, то тебя будут немного баловать.
- Все эти люди находятся здесь, чтобы прислуживать мне? - Лето вспомнил время, когда он, проголодавшись, должен был сам чистить и потрошить пойманную им самим рыбу.
- Ты очень уважаемый и почетный гость. Лето. Сын герцога, друга нашей семьи, союзник по Совету Земель. Ты ожидал чего-то меньшего?
По правде сказать, я принадлежу к Дому, который не блещет излишним богатством, где все очарование исходит от рыбаков, крестьян, поставляющих дыни, и фермеров, выращивающих рис-пунди.
Ромбур звонко и по-дружески рассмеялся:
- О, так ты еще и скромник!
Сопровождаемые послушно плывущим по воздуху багажом, молодые люди бок о бок поднялись в Гран-Пале по трем широким лестничным пролетам.
Оглядывая центральный вестибюль, Лето тотчас узнал хрустальные иксианские светильники, самые изящные во всей Империи. Хрустальные кубки, бокалы и вазы украшали мраморные столы, а на каждой стороне черного стола помещались статуэтки графа Доминика Верниуса и его жены леди Шандо Верниус. Лето узнал августейшую чету по виденным дома фотоизображениям.
Одетая в униформу прислуга прошла в дом. Люди остановились на некотором расстоянии от владетельных особ, чтобы в любой момент выполнить нужное приказание. В противоположной стене открылись двойные двери, из них в вестибюль вышел широкоплечий, приземистый и лысый граф Доминик Верниус, похожий на джинна, только что покинувшего свой кувшин.
На графе была надета серебристо-золотая туника, заканчивающаяся у ворота белой полосой. Грудь была украшена пурпурно-медным завитком Икса.
- Ах, вот и он, наш юный гость! - приветливо и радушно воскликнул Доминик. Вокруг ясных карих глаз появились веселые паутинки морщин. Он был очень похож на своего сына Ромбура, кроме того, пожалуй, что накопленный с возрастом жир округлил его лицо, образовав на нем множество складок. Белые зубы обрамляли пышные темные усы. Граф Доминик был на несколько сантиметров выше своего сына. Черты лица графа были не столь удлиненными и жесткими, как у представителей Домов Атрейдес и Коррино. Граф был представителем рода, который считался древним ко времени битвы при Коррине.
Вслед за графом в вестибюле появилась его супруга Шандо, бывшая наложница императора, одетая в торжественное платье. Точеные черты ее лица, маленький, аккуратно вылепленный нос и шелковистая кожа придавали ее внешности царственную красоту, которую не могла скрыть никакая одежда. Выглядела она стройной и гибкой, но, несмотря на это, во всей ее фигуре чувствовалась недюжинная сила и выносливость.
Рядом с Шандо выступала ее дочь Кайлея, стремившаяся затмить мать своим парчовым одеянием цвета лаванды, спадавшим с плеч. Голову венчала высокая прическа медно-рыжих волос. Кайлея выглядела несколько моложе Лето, но шла с такой грацией и с таким достоинством, что казалось невероятным, что она вообще может передвигаться, как простые смертные. У девушки были тонкие дугообразные брови, яркие, выразительные изумрудного цвета глаза и чувственный рот, придававший ее облику что-то кошачье. Кайлея сделала безупречный реверанс.
Лето поклонился и начал отвечать на приветствия, стараясь не смотреть в сторону дочери графа Верниуса. Торопливо проделав весь ритуал, которому его научила мать. Лето вскрыл замки одного из чемоданов и извлек оттуда шкатулку, украшенную драгоценными каменьями, фамильное сокровище Атрейдесов. Взяв в руки шкатулку, он выпрямился.
- Это для вас, лорд Верниус. В этой шкатулке находятся уникальные вещи с нашей планеты. Есть у меня дар и для леди Верниус.
- Превосходно, превосходно! - Затем, явно потеряв терпение от затянувшегося ритуала, граф Доминик жестом подозвал одного из слуг, чтобы тот забрал шкатулку. - Я собираюсь насладиться содержимым твоего дара вечером, когда у меня будет для этого больше времени.
Он сцепил свои большие руки. Этот человек гораздо лучше смотрелся бы в кузнице или на поле битвы, нежели во дворце.
- Благополучно ли было твое путешествие на Икс, Лето?
- Не произошло ничего примечательного, сэр.
- Это самое лучшее, что может произойти в пути. - Доминик весело рассмеялся.
Лето осторожно улыбнулся, стараясь произвести на этого человека наилучшее впечатление. Он откашлялся, смутившись от того, что его растерянность видна как на ладони.
- Да, сэр, кроме того, что, прибыв на Икс, я сначала подумал, что меня высадили на какой-то другой планете, когда увидел дикую глушь.
- А, да это я просил твоего отца не раскрывать тебе заранее наш главный секрет. Это, видишь ли, наша небольшая шалость. Твоего отца я по его приезде тоже угостил этим сюрпризом. Должно быть, ты почувствовал себя навеки потерянным. - Доминик буквально лучился удовольствием. - Однако ты выглядишь достаточно отдохнувшим, молодой человек. В твоем возрасте временные сдвиги переносятся на удивление легко. Ты покинул Каладан два дня назад, так?
- Даже меньше, сэр.
- Удивительно, как быстро эти лайнеры пересекают громадные пространства. Это положительно невероятно. Но мы постоянно вносим усовершенствования в конструкции кораблей, чтобы они могли перевозить больше грузов и пассажиров.
Громовой голос усиливал впечатление от сказанного.
- Сегодня вечером мы закончим постройку еще одной конструкции. Мы покажем тебе все, что мы создали, это будет немаловажной частью твоего обучения здесь, на Иксе. Ты познакомишься со всеми модификациями космических лайнеров.
Лето улыбнулся, хотя чувствовал, что его мозг готов взорваться. Сегодня он не сможет усвоить никакой новой информации. Ясно, что по прошествии года он станет совсем другим человеком.

Глава 15

Есть оружие, которое нельзя держать в руках. Его можно держать только в голове.
Учение Бене Гессерит

Челнок Бене Гессерит совершил посадку на ночной стороне планеты Гьеди Первая, приземлившись в космопорте Харк-Сити незадолго до полуночи по местному времени.
Озабоченно размышляя над тем, что понадобилось от него этим ведьмам, как только он вернулся домой после путешествия по адским пустыням Арракиса, барон вышел на защищенный экраном балкон Убежища Харконненов и принялся наблюдать за приземлением залитого огнями космического челнока.
В затянутой дымкой темноте от стен монолитных башен, отлитых из плаза, отражались ослепительно яркие огни. Пешеходные дорожки и тротуары были покрыты гофрированными тентами для защиты прохожих от промышленных отходов и кислотных дождей. Немного воображения и внимания для рассмотрения деталей, и Харк-Сити мог бы показаться стороннему наблюдателю поразительным местом. Вместо этого само место выглядело каким-то пораженным.
- У меня есть для вас кое-какие данные, барон, - раздался резкий, назойливый, несколько в нос, голос. Кто-то стоял на расстоянии вытянутой руки. Не наемный ли это убийца?
Барон резко повернулся на голос, приняв боевую стойку и согнув мускулистые руки. Увидев говорившего, он осклабился. У входа на балкон стояла долговязая, закутанная в накидку фигура его личного ментата Питера де Фриза.
- Никогда больше не подкрадывайся ко мне, Питер. Ты же скользишь, как червь.
Сравнение напомнило барону об охотничьей экспедиции его племянника Раббана и ее обескураживающих результатах.
- Ты же знаешь, Харконнены убивают червей.
- Об этом я слышал, - сухо отозвался де Фриз. - Но иногда лучший способ добыть нужную информацию - это двигаться неслышно.
Красные, брусничного цвета губы, приобретшие свой цвет от постоянного употребления сока сафо, который ментаты пили для усиления своих способностей, искривились в злой усмешке. Барон, вечно ищущий физического наслаждения, охотно пробующий любые наркотические вещества, тоже пробовал сок сафо, но нашел его горьким и отвратительным на вкус.
- Это Преподобная Мать и ее свита, - сказал де Фриз, кивнув головой в сторону огней челнока. - Пятнадцать сестер и послушниц и четверо мужчин-охранников. Мы не обнаружили при них никакого оружия.
Де Фриз был воспитан ментатом по программе Бене Тлейлакс, мудрецами от генетики, которые во множестве продуцировали для Империи людей со способностями компьютеров. Но барону не нужна была машина с человеческими мозгами для обработки данных; нет, ему был нужен умный, умеющий считать и оценивать ситуацию человек, способный не только понять и просчитать последствия затей Харконненов, но и обладающий порочным воображением, достаточным для того, чтобы помочь барону достичь его целей. Питер де Фриз был особой тварью Бене Тлейлакс. Такие создания назывались ?извращенными ментатами?.
- Но чего они хотят? - буркнул барон, уставившись во все глаза на приземлившийся челнок. - Эти ведьмы очень самоуверенно прибыли сюда.
Его обмундированная в синюю форму гвардия, словно стая волков, высыпала на взлетно-посадочную полосу, готовая встретить всех, кто выйдет из корабля.
- Мы могли бы уничтожить их всех самыми обычными средствами обороны Дома.
- Бене Гессерит не безоружен, мой барон. Некоторые говорят, что они сами по себе являются оружием. - Де Фриз поднял кверху тощий палец. - Я бы никому не посоветовал понапрасну навлекать на себя гнев Общины Сестер.
- Я это знаю, идиот! Так как зовут эту Преподобную Мать и чего она хочет?
- Гайус Элен Мохиам. Что касается того, что ей нужно, то об этом Община Сестер предпочитает умалчивать.
- Черт бы побрал их со всеми их секретами, - рявкнул барон, резко повернувшись ко входу на балкон, вышел в коридор и поспешил встречать прибывшее судно.
Питер де Фриз улыбнулся ему вслед.

Предыдущая страница 6 Следующая страница


7 Кевин Джеймс Андерсон, Брайан Герберт

- Когда воспитанница Бене Гессерит говорит, она часто делает это загадками и намеками, но в ее словах всегда содержится зерно истины. Надо просто докопаться до этого зерна.
Барон только неопределенно хмыкнул в ответ, продолжая идти. Обуреваемый любопытством, де Фриз двинулся следом за господином.
По пути ментат освежал в памяти свои познания об этих одетых в черные накидки ведьмах. Бене Гессерит занимался какими-то селекционными программами, словно фермер, который хочет вывести для каких-то своих темных целей новую породу человечества. Сестры также распоряжались одним из крупнейших в Империи хранилищ информации, используя свои сложные библиотеки для исследования больших перемещений людских масс и для оценки воздействия поступков отдельных людей на межпланетную политику.
Будучи ментатом, де Фриз с удовольствием бы наложил лапу на это хранилище информации. Присвоив это бесценное знание, он смог бы выдавать свои логические расчеты и проекции. Может быть, этого было бы достаточно для того, чтобы опрокинуть и Общину Сестер.
Но Бене Гессерит не допускал в свою сокровищницу чужаков. Туда не мог сунуть нос даже сам император. Значит, даже ему, ментату, не на чем было строить свои проекции. Де Фриз мог только догадываться о цели прибытия очередной ведьмы.

***

Сестры Бене Гессерит любили манипулировать политикой и обществами втайне, так, чтобы никто не мог догадаться, откуда исходит это мощное влияние. Тем не менее Преподобная Мать Гайус Элен Мохиам знала, как устроить торжественное, впечатляющее прибытие. В развевающейся черной накидке, в сопровождении безупречно экипированных мужчин-охранников, со свитой послушниц, она решительным шагом направилась в наследственное Убежище рода Харконненов.
Сидя за отполированным до блеска черным столом из плаза, барон ждал прибывших Сестер в обществе извращенного ментата и двух специально отобранных охранников. Чтобы показать свое презрение к прибывшим визитерам, Владимир даже не оделся как подобает для торжественной встречи. Никаких фанфар, никаких церемоний, никакого обеда.
Очень хорошо, подумала Мохиам, возможно, так нам лучше удастся сохранить в тайне наше сугубо тайное дело.
Сильным, хорошо поставленным голосом она представилась, потом сделала шаг к барону, оставив позади свою свиту. Лицо ее выражало скорее равнодушие, чем какую бы то ни было деликатность. Это лицо не было ни привлекательным, ни отталкивающим. В профиль ее нос имел одну особенность, которая была незаметна в фас. Нос был очень длинный.
- Барон Владимир Харконнен, моя Община Сестер хочет обсудить с вами важное дело.
- Мне неинтересно иметь дело с ведьмами, - ответил барон, опершись волевым подбородком на кулак. Его паучьи черные глаза презрительно смотрели на прибывших Сестер, при этом барон не забыл оценить силу присутствовавших здесь мужчин. Он нервно забарабанил пальцами свободной руки по гладкой поверхности стола.
- Тем не менее вам придется выслушать то, что я должна сказать. - В голосе Преподобной Матери прозвучали стальные ноты.
Видя, что в глазах барона полыхнула ярость, Питер де Фриз поспешил выступить вперед.
- Должен ли я напомнить Преподобной Матери, куда она прибыла? Мы не приглашали вас.
- Возможно, это я должна напомнить вам, - рявкнула в ответ Преподобная Мать, - что мы можем представить подробный отчет о том, что делают здесь с пряностью Харконнены. Какое оборудование они используют здесь, на Арракисе, сколько людей здесь работает, сколько пряности они добывают и о каком количестве докладывают в ОСПЧТ. Мы можем дать очень точные, исчерпывающие сведения. - Она вскинула бровь. - Мы уже провели предварительное изучение, основанное на данных, представленных, - она зловеще улыбнулась, - нашими источниками.
- Вы хотите сказать, вашими шпионами, - негодующе сказал барон.
Она заметила, что он пожалел об этих словах, как только они слетели с его губ, поскольку говорили в пользу его виновности.
Барон встал, играя мускулами, но прежде, чем он ответил на инсинуации Мохиам, в разговор поспешил вмешаться де Фриз.
- Может быть, будет лучше, если мы устроим приватную встречу Преподобной Матери и барона, наедине, с глазу на глаз? Нет нужды превращать простой разговор в спектакль и предмет донесений.
- Я согласна, - быстро ответила Мохиам, в ее взгляде, брошенном на извращенного ментата, промелькнуло нечто вроде одобрения. - Отчего нам не последовать в ваши покои, барон?
Харконнен скорчил недовольную гримасу. Его полные чувственные губы стали темно-розовыми.
- Почему я должен приглашать Сестру Бене Гессерит в свои покои?
- Потому что у вас нет иного выбора, - ответила она низким, твердым голосом.
Потрясенный ее отвагой, барон потерял дар речи, но потом громко рассмеялся.
- Почему бы и нет? Пожалуй, мы не сможем обставить дело менее претенциозно.
Де Фриз, прищурив глаза, наблюдал за этой дуэлью. Он оценил свое предложение, пропустил через мозг текущие данные, вычисляя вероятности. Ведьма очень быстро перешла к делу. Она хочет аудиенции. Она хочет остаться с бароном наедине. Зачем? Что она хочет сделать в такой приватной обстановке?
- Позвольте мне сопровождать вас, барон, - сказал де Фриз и сделал шаг к двери, чтобы выйти в коридор, ведущий к личным покоям барона Харконнена.
- Это дело лучше сохранить между бароном и мной, - сказала Мохиам.
У барона окаменело лицо.
- Не командуй моими людьми, ведьма, - угрожающе произнес Харконнен тихим голосом.
- Каковы будут ваши указания? - дерзко спросила Преподобная Мать.
Последовало короткое молчание. Барон колебался. Потом заговорил:
- Я удовлетворяю вашу просьбу о частной аудиенции. Преподобная Мать коротко наклонила голову, потом оглянулась на послушниц и охрану. Де Фриз уловил какое-то странное шевеление пальцев Мохиам. Она явно дала своим какой-то тайный сигнал.
Птичьи глаза Преподобной Матери уставились на ментата, который был вынужден остановиться.
- Вы тоже можете кое-что сделать, ментат. Будьте так добры, позаботьтесь, чтобы моих спутников разместили и накормили. Мы прибыли сюда не для удовольствия, и времени на развлечения у нас нет. Мы должны как можно скорее вернуться домой на Баллах IX.
- Сделай, как она говорит, - кратко приказал барон.
Взглядом отпустив де Фриза так, словно тот был последним рабом в Империи, она последовала за бароном…
Войдя в свои покои, барон с удовольствием отметил царящий там беспорядок. В кучу была свалена грязная одежда, мебель передвинута в полном беспорядке, на стенах какие-то красные пятна. Ничего, пусть ведьма видит, что к ее приезду никто не готовился, и не ждет торжественной встречи.
Уперши руки в узкие бедра, барон расправил плечи и, подняв подбородок, вскинул взгляд на Мохиам.
- Ну вот, мы в моих покоях. Преподобная Мать. Говорите, что вам угодно. У меня нет больше времени на словесные игры.
Мохиам позволила себе едва заметную усмешку.
- Словесные игры?
Она понимала, что в Доме Харконненов знают цену политическим нюансам. Конечно, это не относится к детски простодушному Абульурду, но барон Владимир и его советники…
- Хорошо, барон, - просто ответила она. - Община Сестер хочет использовать вашу генетическую линию.
Она сделала паузу, наслаждаясь выражением ужаса на его жестком, властном лице. Прежде чем он смог выдавить из себя слово, она объяснила ему суть сценария. Сама Мохиам не знала тонкостей и деталей плана. Она только знала, что должна была беспрекословно сделать, подчинившись воле Ордена.
- Вы, без сомнения, знаете, что на протяжении многих лет Бене Гессерит внедряет в своих Сестер важные генетические линии. Наши Сестры представляют собой, в плане наследственности, весь спектр самого благородного и ценного, что было в человечестве в его истории. Мы воплощаем в себе все лучшие черты Великих и Малых Домов, представленных в Совете Земель. У нас есть даже представители, правда, довольно отдаленные, линии Дома Харконненов.
- И вы хотите улучшить состояние штамма Харконненов? - опасливо спросил барон. - Это так?
- Вы прекрасно все поняли.
Барон отступил на шаг и расхохотался так, что из глаз его потекли слезы.
- Вам придется поискать в другом месте, - сказал он, вытирая глаза. - У меня нет детей, и я никогда не буду их иметь, поскольку естественный процесс зачатия, требующий участия женщины, вызывает у меня отвращение.
Зная о сексуальных предпочтениях барона, Мохиам ничего не ответила. В отличие от многих других благородных людей у него не было отпрысков, даже незаконных, живущих где-нибудь на планетах, разбросанных по Империи.
- Тем не менее нам нужна дочь рода Харконненов, барон. Не наследница, даже не претендентка, поэтому вам не надо беспокоиться об ее династических амбициях. Мы внимательно изучили наследственные линии родства, и нужная нам помесь обладает весьма специфичными свойствами. Вы должны оплодотворить меня.
Брови барона едва не взлетели к потолку.
- Но зачем, во имя всех лун Империи, я должен хотеть этого?
Он посмотрел на нее, анатомируя ее взглядом. Ничего особенного. Фигура так себе. Волосы каштановые, редкие, лицо длинное, не отличается красотой. К тому же она старше, чем он, приближается к концу своего детородного периода.
- Особенно с вами, - добавил он, закончив осмотр.
- Бене Гессерит решает такие вещи на основе генетических свойств, независимо от взаимной склонности или физической привлекательности.
- Вот что, я отказываюсь. - Барон отвернулся и скрестил руки на груди. - Убирайтесь. Забирайте своих маленьких рабынь и убирайтесь с Гьеди Первой.
Мохиам несколько секунд осматривалась, стараясь запомнить обстановку покоев Харконнена. Используя аналитическую технику Бене Гессерит, она пыталась на основании обстановки составить представление о характере барона, оценить запахи жилища, не подготовленного для посторонних глаз. Сам того не зная, Владимир Харконнен предоставил в распоряжение Преподобной Матери очень ценную информацию.
- Если таково ваше окончательное решение, барон, то следующей остановкой моего корабля будет Кайтэйн, я собираюсь посетить императора Эльруда. Собственно, эта встреча запланирована уже давно. На корабле имеется моя личная библиотека данных, где собраны все сведения о добыче пряности на Арракисе, о том, сколько ее вы накопили для своих нужд и о каком количестве сообщили ОСПЧТ и Дому Коррино. Наш предварительный анализ достаточен для того, чтобы инициировать полномасштабный аудит банка Гильдии и вскрыть вашу деятельность. Вашу лицензию, кстати говоря, немедленно отзовут или, во всяком случае, приостановят ее действие. Вы не будете управлять Арракисом.
Барон во все глаза уставился на Преподобную Мать. Она была совершенно бесстрастна. На ее лице не дрогнул ни один мускул. Но в ее глазах барон прочитал истинность слов, произнесенных Мохиам. Он ни на минуту не сомневался в том, что эти ведьмы применили все свои дьявольские хитрости, чтобы узнать, как он дурачит и водит за нос престарелого императора. И скорее всего им это удалось. Понял барон и то, что Мохиам, не колеблясь, приведет в исполнение свою угрозу.
Копии всех донесений… Даже если он уничтожит корабль ведьм, из этого не выйдет ничего хорошего. У этой дьявольской Общины Сестер есть копии всех документов.
Вероятно, Бене Гессерит имеет компрометирующий материал на имперский Дом Коррино, а также на сделки Космической Гильдии и могущественной компании ОСПЧТ. Предметы торга. Община Сестер умеет пользоваться слабостями своих потенциальных противников.
Барону была ненавистна мысль о том, что он поставлен в положение буриданова осла, но с этим уже ничего не поделаешь. Эта ведьма может уничтожить его одним словом, но в конце концов все равно заставит дать гены их проекту.
- Чтобы облегчить вам задачу, могу сказать, что обладаю способностями управлять своими телесными функциями, - стараясь казаться разумной и убедительной, заговорила Мохиам. - Я могу вызвать овуляцию по своему желанию, поэтому могу гарантировать, что вам не придется повторять этот неприятный для вас опыт. После одной-единственной встречи с вами я с гарантией рожу девочку. Вы больше никогда не услышите о нас.
У Бене Гессерит всегда в запасе есть план, у них всегда работает сложный механизм с множеством шестерен, и эти ведьмы не так просты, как кажутся на первый взгляд. Барон нахмурился, задумавшись о вероятностях разных исходов. С этой дочерью, которую они так сильно хотят, не собираются ли ведьмы - несмотря на уверения в противоположном - создать незаконную наследницу, готовую оспорить права Раббана, которого барон уже готовит для власти? Это было бы нелепо.
- Я… - Он начал подыскивать слова. - Мне нужно немного времени, чтобы подумать и посоветоваться со своими помощниками.
Преподобная Мать Мохиам только округлила глаза, выслушав это предложение, но позволила барону уйти, жестом позволив ему немного потянуть время. Отбросив в сторону испачканное кровью полотенце, Мохиам поудобнее устроилась на диване и принялась ждать возвращения Владимира Харконнена.
Несмотря на свою порочную природу, барон был привлекательным человеком, красивым мужчиной, хорошо сложенным, с приятными чертами лица, полными чувственными губами… Тем не менее воспитание Бене Гессерит закладывало в своих послушниц представление о том, что половое сношение - это просто инструмент манипулирования мужчинами для получения нужного потомства, линию которого можно включить в сеть Общины Сестер. Мохиам никогда не стремилась испытывать наслаждение, независимо от того, какой приказ она получала. Тем не менее она испытывала некоторое удовольствие от того, что барон оказался у нее под каблуком и теперь готов" исполнить любой ее приказ, оказавшись в подчиненном положении.
Преподобная Мать откинулась на спинку дивана, прикрыла глаза и сосредоточилась на потоке гормонов в крови, на работе аппарата размножения, готовя себя к делу…
Она знала, каким будет ответ барона.

***

Питер! - крикнул барон, выйдя в зал. - Где мой ментат?
Де Фриз неслышно выскользнул из примыкающего помещения, откуда он собирался последить за тем, что происходит в покоях барона. Для этого в помещении имелись специальные отверстия и смотровые щели.
- Я здесь, мой барон, - ответил он, сделав глоток из маленькой склянки. Сафо включило в его головном мозге цепь реакций, запустило работу нейронов, усилило умственные способности. - Чего потребовала ведьма? Чего она хочет?
Барон кругами заходил по залу, найдя наконец мишень для своей ярости.
- Она хочет, чтобы я оплодотворил ее! Свинья! Оплодотворить ее? - подумал де Фриз, добавив эту фразу к своему банку данных. На повышенной скорости он попытался включить новые данные в процесс оценки информации и постановки проблемы.
- Она хочет родить от меня девочку! Ты можешь в это поверить? Мало того, они все знают о моих запасах пряности!
Де Фриз включился в режим работы ментата.
Факт: Иным способом барон никогда больше не сможет иметь детей. Он ненавидит женщин. Кроме того, он очень осторожен в политическом плане, чтобы без разбора разбрасывать свое семя.
Факт: У Бене Гессерит на Валлахе находятся подробные журналы генетического скрещивания, разнообразные планы селекции, результаты которых открыты для всяческих толкований. Чего хотят достичь ведьмы, получив от барона дочь (именно дочь), а не сына?
Есть ли в этом какой-то изъян - или преимущество - в наследственности Харконненов, которую хотят использовать? Не является ли это каким-то изощренным унизительным наказанием, которому они хотят подвергнуть барона? Если так, то чем сам барон, лично, оскорбил Общину Сестер?
- Мне отвратительна сама мысль об этом! Половой акт с этой племенной кобылицей, - бушевал между тем барон. - Но я почти схожу с ума от любопытства. Чего в действительности могут хотеть Сестры?
- Я не могу сделать соответствующую проекцию, барон. У меня мало данных для этого.
Харконнен едва не ударил де Фриза, но вовремя сдержался.
- Я не жеребец в конюшне Бене Гессерит!
- Барон, - миролюбиво заговорил де Фриз, - если они действительно располагают данными о вашем производстве пряности, то вам ни в коем случае нельзя допустить обнародования этих данных. Если даже они блефовали, то теперь ваша реакция сказала им, что в своих подозрениях они правы на сто процентов. Если они представят свои доказательства на Кайтэйн, императору, то он немедленно пришлет сюда сардаукаров, чтобы искоренить Дом Харконненов и вместо него назначить другого управляющего на Арракис. Так уже случилось до вас с Домом Ришезов. Император и ОСПЧТ могут расторгнуть свои договоры с любым из ваших холдингов в любой момент, когда они этого пожелают. Эльруд, в этом нет никакого сомнения, будет просто в восторге. Они могут передать управление Арракисом и производство пряности, ну, скажем. Дому Атрейдесов… Хотя бы для того, чтобы насолить вам.
- Атрейдесы! - Барон едва не плюнул от злости. - Я никогда не позволю, чтобы мои холдинги перешли в их руки.
Де Фриз понял, что задел нужную струну. Вражда между Харконненами и Атрейдесами началась много поколений назад, во время трагических событий, связанных с битвой при Коррине.
- Вы должны сделать то, что требует от вас эта ведьма, барон, - сказал де Фриз. - Этот раунд Бене Гессерит выиграл. Приоритет: защитить богатство своего Дома, холдинги пряности и незаконно добытую пряность. - Ментат улыбнулся. - Отомстить вы сможете позже.
Барон посерел, лицо его покрылось красными пятнами.
- Питер, с этого момента я приказываю тебе спрятать в воду все концы. Ты должен уничтожить все наши запасы пряности. Разместить их в потайных местах. Там, где никто не сможет никогда их найти.
- То же самое надо сделать на планетах наших союзников? Я не рекомендую делать этого, барон. Слишком сложно все это сделать, к тому же союзнические отношения не вечны.
- Очень хорошо. - Паучьи глаза барона вспыхнули. - Большую часть пряности надо спрятать на Ланкевейле, прямо под носом моего глуповатого сводного брата. Они никогда не поверят, что Абульурд замешан в таких делах.
- Да, мой барон, это очень хорошая идея.
- Конечно, хорошая идея! - Он нахмурился и огляделся. Мысль о сводном брате напомнила ему о нежно любимом племяннике. - Где этот Раббан? Может быть, ведьма может воспользоваться его спермой вместо моей?
- Сомневаюсь в этом, барон, - сказал де Фриз. - Их генетические планы обычно очень специфичны.
- Ну все равно, где он? Раббан! - Барон крутанулся на каблуках и зашагал по залу, словно ожидая найти кого-нибудь в темном углу. - Я сегодня не видел его целый день.
- Он уехал на свою глупую охоту в Охранный Лес. - Де Фриз с трудом подавил улыбку. - Вы здесь один, барон, и мне кажется, что вам лучше пойти к себе в спальню. Вам надо выполнить важную обязанность.

Глава 16

Основное правило заключается в следующем: никогда не поддерживай слабого; всегда поддерживай сильного.

Бене Гессерит: Книга Ашара. Компиляция великих тайн

Легкий крейсер стремительно взмыл вверх, оставив внизу затянутый дымом и освещенный тусклыми огнями города безликий пейзаж. Запертый в крошечный отсек под брюхом корабля, Дункан Айдахо смотрел сквозь иллюминатор на огромный куб тюрьмы Баронии, это средоточие мучений заточенных в нем человеческих существ.
По крайней мере его родители больше не узники этого страшного места. Раббан убил их, чтобы возбудить в Дункане гнев и желание драться. И правда, за последние несколько дней подготовки к охоте гнев Дункана только усилился.
Металлическая стенка нижнего отсека, где помещался Дункан, словно ярь-медянкой, была покрыта инеем. Сам Дункан словно окаменел. Все чувства притупились и умерли. Сердце превратилось в кусок свинца, нервы онемели, кожа превратилась в лишенное всяких чувств одеяло. Палуба передавала пульсирующую вибрацию двигателя.
Наверху комфортно расположилась партия охотников. Эти люди стучали в пол, передвигались в своих подбитых мягким материалом тяжелых охотничьих доспехах, болтали и громко смеялись. Все были вооружены ружьями с автоматическими прицелами. Они хорошо подготовились к вечерней забаве.
Раббан тоже был там, вместе с остальными.
Для того чтобы дать юному Дункану шанс, охотники вооружили его тупым ножом (как они сами говорили, чтобы он не поранился), карманным фонариком и короткой веревкой; это было все, чем мог воспользоваться восьмилетний ребенок, чтобы попытаться ускользнуть от взвода профессиональных охотников, которые к тому же собирались играть на своем поле…
Наверху, в теплом, обитом мехом отсеке Раббан от души забавлялся, представляя себе чувства разгневанного, испуганного ребенка, запертого в нижнем, холодном отсеке. Если бы этот Дункан был старше и сильнее, то был бы опасен, как любое сильное животное. Правда, Раббан признавал, что Айдахо был силен и развит не по годам. Как он сумел уйти от элитных тренеров Баронии по закоулкам тюрьмы! Это было восхитительно, особенно трюк с магнитной трубой.
Крейсер был уже далеко от пропитанного нефтью промышленного города, приближаясь к специально созданному уголку дикой природы, расположенному на высоком плоскогорье среди сосен, песчаника, пещер, скал и ручьев. В этой рукотворной глуши водились даже специально выведенные генетиками дикие звери - хищники, для которых нежная плоть ребенка была такой же лакомой добычей, как и для охотников Харконнена.
Крейсер приземлился на усеянном валунами лугу, палуба накренилась под углом к земле; включились стабилизаторы, и корабль выровнялся. Раббан нажал кнопку на сигнальном устройстве, прикрепленном к поясу.
Гидравлическая дверь нижнего отсека с шипением открылась; Дункан мог свободно покинуть свою клетку. Холод ночи обжег щеки мальчика. Первым желанием Дункана было выпрыгнуть прочь из корабля. Он мог быстро бегать и скорее всего достиг бы густого соснового леса, где можно зарыться в опавшие иглы и немного поспать, чтобы восстановить силы.
Но именно этого и хочет Раббан. Он хочет, чтобы Дункан убежал и спрятался, при этом охотники прекрасно знают, что он не может убежать далеко. С этого момента надо действовать, повинуясь инстинктам, втиснутым в рамки разума. Время неожиданных, решительных и безоглядных действий не настало. Еще не настало.
Дункан останется на крейсере до тех пор, пока охотники не объяснят ему правил игры, хотя он и так был уверен, что знает, чего они от него ждут. Это была большая арена, предстоит долгая охота, высокие ставки, но по сути, это будет та же игра, к которой Дункана готовили тренеры в Баронии.
Лениво открылся верхний люк, и перед Дунканом возникли две фигуры: капитан охотников и широкоплечий человек, который убил мать и отца Дункана. Раббан.
Отвернувшись от яркого света, Дункан привыкшими к темноте глазами принялся рассматривать открытое пространство луга и густые тени хвойного леса. Небо было усеяно яркими звездами. Ребра, поврежденные во время прежних тренировок, отозвались вдруг болью, но Дункан усилием воли заставил себя забыть об этой мелочи, исключить ее из своего сознания.
- Лесничество Охраняемого Леса, - сказал мальчику капитан охотников. - Это как каникулы в лесу. Отдых на природе. Наслаждайся им. Это игра, мой мальчик, - мы оставим тебя здесь, дадим тебе фору, а потом начнется охота. - Мужчина прищурил глаза. - Однако смотри не ошибись. Это не тренировки Баронии. Если ты проиграешь, то будешь убит и твоя набитая опилками голова пополнит коллекцию охотничьих трофеев лорда Раббана.
Стоявший рядом с капитаном племянник барона Харконнена одарил Дункана лучезарной улыбкой, растянув до ушей свои толстые губы. Раббан дрожал от возбуждения и предвкушения удовольствия. Загорелое лицо его пылало.
- А что, если я убегу? - тонким голосом спросил Дункан.
- Не убежишь, - коротко отрезал Раббан. Дункан не стал развивать тему. Если он принудит этих людей к ответу, они все равно солгут, а если он убежит, то сам будет диктовать им правила игры.
Они вытолкнули его на заиндевелый луг. На мальчике была легкая одежда и стоптанные ботинки. Ночной холод ударил Дункана, словно молот.
- Оставайся в живых как можно дольше, мальчик, - крикнул Раббан от люка, прежде чем залезть обратно в теплое чрево грохочущего двигателями крейсера. Двигатель начал набирать обороты. - Доставь мне удовольствие! Моя предыдущая охота была сплошным разочарованием!
Дункан остановился и, застыв в немой неподвижности, смотрел, как крейсер, поднявшись в воздух, полетел в сторону охраняемого поста. Именно оттуда, выпив и закусив, охотники отправятся на поиски своей жертвы.
Может быть, Харконнены будут играть с ним некоторое время, забавляясь охотой, но может случиться и иначе. Иззябшие на ночном морозе охотники, промерзшие до костей, желающие только одного - поскорее выпить виски, они, возможно, разнесут Дункана на куски при первой возможности.
Дункан побежал вперед, под укрытие деревьев густого темного леса.
Даже когда он покинул луг, его ноги продолжали оставлять явственные следы, пригибая к земле мерзлую, покрытую инеем траву. Кожу царапали вечнозеленые ветви, ноги взрыхляли кучи мертвых иголок, но мальчик упрямо бежал вверх по склону, к отрогам песчаника.
В луче карманного фонарика метались струи пара, вырывавшегося из его рта при учащенном глубоком дыхании. Выбиваясь из сил, Дункан продолжал взбираться по склону туда, где высилась отвесная скала. Вот наконец его ноги стали ступать на гладкий камень, а пальцы, которыми он хватался за камни, ощутили твердую породу. Здесь по крайней мере он не оставит следов, хотя на камнях было довольно много инея, на котором следов не спрячешь.
Отрог хребта, словно страж, возвышался над лесом. Ветер и дождь выгрызли в камнях пещеры и расщелины, некоторые из которых были настолько малы, что в них не спрячется и мышь, но были и такие, куда мог бы залезть даже взрослый человек. Движимый отчаянием, Дункан карабкался вверх, тяжело дыша и теряя остаток сил.
Достигнув вершины слоистой скалы, покрытой, словно ржавчиной, какими-то коричневыми отложениями, Дункан посветил фонариком, опустился на корточки и осмотрелся, стараясь сориентироваться в этом диком месте. Интересно, вышли ли уже охотники на его поиски? Скорее всего они уже недалеко.
Где-то вдалеке выли какие-то звери. Чтобы сохранить маскировку, Дункан выключил фонарь. Старые травмы ребер и раны на спине горели огнем, плечо болело там, куда был имплантирован радиомаяк, говоривший о местонахождении Дункана.
Позади Дункана высился еще один крутой, похожий на пчелиные соты, склон, изъеденный трещинами и расщелинами; из склона, словно изуродованные крюки, торчали стволы прихотливо изогнутых деревьев, напоминавшие толстые волосы, растущие из бородавки. До ближайшего города или космопорта было очень и очень далеко.
Лесничество Охраняемого Леса. Когда-то мать рассказывала ему об этом охотничьем заповеднике, любимом месте развлечений племянника барона.
- Раббан так жесток потому, что ему надо доказать, что он не похож на своего отца, - сказала однажды мать.
Мальчик провел все свои девять лет в больших домах, дышал регенерированным воздухом, насыщенным парами топлива, растворителей и промышленными отходами. Он не знал, как холодна может быть эта планета, как пронизывает мороз по ночам и.., как красиво звездное небо.
Небо распростерлось над головой громадным абсолютно черным куполом, усеянным сверкающими точками света, булавочными головками, которые пронизывали своим светом невероятные глубины галактик. Далеко-далеко гильд-навигаторы прокладывали своим огромным, размером с целые города, лайнерам маршруты от звезды до звезды.
Дункан никогда не видел кораблей Гильдии, никогда не покидал Гьеди Первую - и теперь сильно сомневался, что когда-нибудь сможет ее покинуть. Живя в промышленном городе, он никогда не испытывал потребности в рисунке звездного неба и не умел поэтому ориентироваться по звездам. Но даже если бы он и умел это делать, то все равно не смог бы скрыться от охотников.
Сидя на вершине отрога, вглядываясь в холодную тьму, Дункан внимательно изучал окружавший его мир. Мальчик съежился и прижал колени к подбородку, чтобы сохранить остатки тепла, и все равно его била дрожь.
Вдали, там, где возвышенность переходила в низинные долины, заросшие лесом, виднелось здание поста. Оттуда выплыла цепочка огней, которая медленно двинулась к отрогу, раскачиваясь, как процессия ярмарочных паяцев. Это согревшаяся в тепле, отлично вооруженная партия охотников вышла позабавиться. Они хотят доставить себе удовольствие.
Глядя на них с высоты отрога, Дункан смотрел и ждал, холодный и покинутый всеми. Надо решить, хочет ли он вообще жить? Что он станет делать? Куда ему идти? Кто позаботится о нем?
Лазерное ружье Раббана не оставило ничего от лица матери, которое он мог целовать. Ничего не осталось и от ее волос, которые можно было погладить. Никогда не услышит он голоса матери, которая ласково скажет ему: ?Мой сладкий Дункан?.
Теперь Харконнены хотят сделать то же самое с ним самим, и он не может им помешать. Он ведь просто маленький мальчик с тупым ножом, слабым фонариком и короткой веревкой. У охотников есть ришезианские пеленгаторы, с помощью которых они могут засечь местонахождение маячка, имплантированного под кожу плеча Дункана. У них есть мощное оружие, теплая одежда с подогревом. Они превосходят его по численности в десять раз. У него нет шансов.
Наверное, ему было бы легче просто сидеть здесь и ждать, когда они подойдут. Пеленгатор засечет местонахождение маяка и безошибочно приведет охотников к его носителю. И тут он не примет участия в их охоте, он испортит им удовольствие. Испортит своей сдачей, своим презрением к их варварским увеселениям, это будет пусть маленькая, но победа. Единственная победа, которую он сможет одержать над ними.
Но есть и другой выход. Дункан Айдахо может драться и причинить вред Харконненам, пусть даже они в конце концов все равно убьют его. У матери и отца не было возможности драться за свою жизнь, но ему, Дункану, Раббан предоставил такой шанс.
Раббан считает его беззащитным и беспомощным ребенком. Эти охотники думают, что, застрелив безоружного ребенка, они смогут доставить себе немалое развлечение.
Он встал, выпрямил застывшие, одеревеневшие ноги, отряхнул одежду и усилием воли заставил себя перестать дрожать. Я не уйду из жизни просто так, решил он, хотя бы просто из-за того, чтобы доказать им, что они не смеют издеваться надо мной.
Сомнительно, чтобы охотники надели, выходя на свою забаву, персональные защитные устройства. Они не думают, что им понадобится какая-то защита, уж во всяком случае, не от такого, как Дункан.
Он ощутил в кармане массивную рукоятку тупого ножа, эта игрушка совершенно бесполезна против любого приличного оружия. Но с помощью этого лезвия он может сделать еще одну, очень болезненную, но нужную ему сейчас вещь. Да, он будет драться, драться, чего бы это ему ни стоило.
Ползком забравшись вверх по склону, он ступил на поваленное дерево, с трудом сохраняя равновесие на стволе, усыпанном мелкой галькой. По этому стволу он добрался до маленькой пещеры в песчанике. По пути он старался обходить снег и ступать только на замерзшую грязь, чтобы оставлять как можно меньше следов.
Пеленгатор неизбежно приведет их к нему, не важно, как далеко он сумеет оторваться от них.
Над входом в пещеру высился почти отвесный склон, который мог обеспечить Дункану еще одно преимущество: свободно лежавшие глыбы покрытого лишайником песчаника. Может быть, ему удастся сдвинуть их с места…
Дункан ползком забрался в укрытие, где ему отнюдь не стало теплее. Правда, там царил непроницаемый мрак. Отверстие пещеры располагалось низко, но взрослый человек мог свободно вползти сюда, а другого выхода из пещеры не было. Да, эта пещера не защитит его, надо было поспешить.
Скрючившись в тесноте своего убежища, Дункан включил фонарь, стащил через голову свою старую рубашку и достал из кармана нож. Не спеша мальчик ощупал место, куда был имплантирован радиомаяк. Отчетливая припухлость прощупывалась у заднего края трехглавой мышцы плеча левой руки.
Кожа, как думал Дункан, потеряла от холода всякую чувствительность и окончательно онемела, эмоции притупились от горя и потрясений, однако, когда он воткнул лезвие ножа в мягкую плоть плеча, нервы запротестовали и вспыхнули нестерпимой болью. Закрыв глаза, мальчик продолжал погружать в свою плоть острие ножа, стараясь достать маяк.
Вперив остановившийся взгляд в темную стену, на которой была видна его тень в призрачном свете фонаря, он продолжал механически работать правой рукой, загнав боль в самый дальний угол сознания.
Наконец маячок выпал на пол пещеры - маленький окровавленный комочек, в котором была заключена металлическая игрушка, достижение технологического гения Ришезов. Пошатываясь от перенесенной боли, Дункан поднял с пола кусок камня, чтобы разбить проклятое приспособление. Он уже занес руку, но в последний момент передумал и опустил камень.
Лучше оставить маячок здесь. В качестве приманки.
Дункан выполз из пещеры, набрал в руку пригоршню крупинчатого снега. На светлый песчаник падали крупные капли крови. Он прижал снег к ране, откуда обильно струилась кровь, и боль, которую он сам причинил себе, стала понемногу утихать. Он прижимал ледяной ком к ране до тех пор, пока сквозь пальцы не потекла талая, окрашенная в розовый цвет вода. Он снова набрал пригоршню снега и повторил манипуляцию, нисколько не заботясь о следах, которые оставляет: все равно Харконнены придут сюда.
Зато снег помог остановить кровотечение.
Потом Дункан начал карабкаться вверх от пещеры, стараясь на этот раз не оставлять следов, чтобы охотники не смогли понять, куда он ушел. Он видел, что цепочка фонарей в долине разделилась. Охотники выбирали себе маршруты, каждый стремился добраться до жертвы своим путем. Над головой вился орнитоптер с потушенными огнями.
Дункан старался идти как можно быстрее, заботясь только о том, чтобы не возобновилось кровотечение. Теперь нельзя было оставлять следов. Он разорвал на полосы рубаху, чтобы перевязать рану, из которой все еще понемногу сочилась кровь. Грудь была открыта, и чтобы не замерзнуть окончательно, мальчик натянул лохмотья рубашки на плечи. Лесные хищники тоже могут начать свою охоту за ним, учуяв железный запах крови, и настичь его раньше, чем люди, но об этом Дункан не хотел сейчас думать.
Под ногами осыпалась галька. Мальчик сделал круг и взобрался на скалу, нависшую над входом в пещеру. Слепой инстинкт гнал Дункана дальше, но усилием воли мальчик заставил себя остановиться. Так будет лучше. Он подобрался к лежащим на склоне тяжелым глыбам камня, попробовал их раскачать, потом лег на спину и принялся ждать.
Ему не пришлось ждать долго. Первый из охотников взошел вверх по склону и приблизился к входу в пещеру. Одетый в облегченный, на подвесках, охотничий костюм, он выставил вперед дуло лазерного ружья, потом взглянул на ручной пеленгатор, который указывал местонахождение радиомаяка.
Дункан затаил дыхание и застыл на месте, чтобы не загреметь мелкими камнями. Стекавшая по руке кровь оставляла на коже горячую полосу.
Охотник остановился у входа в пещеру, осмотрел запятнанный кровью снег, следы на нем, прислушался к прерывистому зуммеру ручного пеленгатора. Дункан не мог видеть лица этого человека, но мог живо представить себе игравшую на его губах усмешку презрительного триумфа.
Направив дуло ружья в узкий лаз, ведущий в пещеру, охотник наклонился, потом, неуклюже согнувшись в своем утепленном обмундировании, лег на брюхо и пополз в темноту пещеры.
- Я нашел тебя, мальчонка!
Мальчик, напрягая всю силу своих мышц, пододвинул к краю скалы покрытый лишайником валун. После этого он сделал то же самое еще с одним камнем, а затем изо всех сил столкнул их вниз. Оба тяжелых камня, кувыркаясь в воздухе, полетели вниз по крутому склону.
Потом он услышал звук сильного удара и треск. Раздался тошнотворный хруст, потом до слуха Дункана долетели тяжкий вздох и клокочущее хрипение.
Подобравшись к краю скалы, Дункан посмотрел вниз. Один из валунов уклонился в сторону и продолжал нестись вниз, взметая на своем пути пыль и увлекая за собой массу мелкой гальки, которая вместе с ним, набирая скорость, сыпалась к подножию отрога.
Второй камень попал в цель. Он упал точно на поясницу охотника, раздробил ему позвоночник и, несмотря на защитный костюм, пригвоздил охотника к земле, как булавка, на которую накалывают образчик насекомого.
Дункан, задыхаясь от спешки, гремя осыпающимися камушками, торопливо спустился вниз, оскальзываясь на гальке. Охотник был еще жив, хотя и парализован. Ноги его подергивались, носки ботинок выбивали дробь, ударяясь о замерзшую грязь. Этого можно было больше не бояться.
Протиснувшись мимо массивного тела охотника в пещеру, Дункан включил фонарик и направил его неяркий луч в лицо человека. Взгляд охотника был полон застывшего изумления. Это была уже не игра. Айдахо знал, что сделают с ним Харконнены, и уже видел, что сделал Раббан с его родителями.
Теперь Дункан будет играть с ними по их правилам. Умирающий охотник прохрипел Дункану что-то нечленораздельное, но мальчик ни секунды не колебался. Глаза его потемнели и сузились - это не были уже глаза ребенка, и Дункан наклонился к своей жертве. Нож с глухим звуком вошел под нижнюю челюсть охотника. Охотник дернулся и поднял подбородок, словно подставляя под удар шею и моля о смерти. Лезвие распороло кожу, мышцы и сухожилия. Из яремной вены и сонной артерии хлынула кровь, которая окатила все вокруг фонтаном, прежде чем свернуться застывшим озером на грязном полу пещеры.
У Дункана не было времени ни размышлять о том, что он только что сделал, ни на то, чтобы ждать, когда окоченеет тело убитого им охотника. Он пошарил рукой по поясу мертвеца, нашел полевую аптечку и пакет с сухим пайком. Вытащив эти нужные ему вещи, он с трудом разжал окоченевшие пальцы трупа и вытянул из их последней хватки лазерное ружье. Прикладом ружья он разнес вдребезги окровавленный ришезианский радиомаяк, превратив его в металлическую крошку. Ему больше не нужна была эта фальшивая приманка. Теперь преследователям придется искать его, полагаясь только на свой ум.
Кто знает, может быть, им даже понравится такой вызов и они получат своеобразное удовольствие, преследуя равного противника. Но это будет потом, когда пройдет первая ярость.
Дункан выполз из пещеры. Лазерное ружье, которое было длиннее самого Дункана, со стуком волочилось за ним. Внизу была видна приближающаяся цепочка огней. Охотники были уже рядом.
Вооруженный и имеющий запас пищи, Дункан бросился бежать во тьму ночи.

Предыдущая страница 7 Следующая страница


Дом Атрейдесов 8

Глава 17

Многие элементы Империи считают, что именно они обладают наибольшей властью в ней: Космическая Гильдия с ее монополией на межзвездные перевозки; ОСПЧТ с ее экономической удавкой; Бене Гессерит с его тайнами; ментаты с их умением контролировать процессы мышления; Дом Коррино с его Троном; Великие и Малые Дома Совета Земель с их держаниями. Горе нам, если в один прекрасный день кто-нибудь из них решит доказать это на практике.
Граф Хазимир Фенринг. Донесения с Арракиса

У Лето не оказалось и часа на то, чтобы отдохнуть и освоиться в новых апартаментах Гран-Пале.
- Прости, что помешал, - проговорил Ромбур, через раздвижную дверь пятясь в коридор с хрустальными стенами, - но этого ты никак не можешь пропустить. Для постройки лайнера требуются месяцы и месяцы. Дай знать, как только ты будешь готов идти на наблюдательную палубу.
Взбудораженный, но милостиво предоставленный самому себе хоть на несколько мгновений. Лето начал рыться в багаже, одновременно осматривая комнату и бормоча при этом проклятия. Взглянув на аккуратно сложенные пожитки, которых было намного больше, чем ему могло когда-нибудь понадобиться (включая всякие безделушки, пакет писем от матери и даже Оранжевую Католическую Библию, стихи из которой он обещал матери ежедневно читать на ночь).
Он ошарашенно уставился на чемоданы, лихорадочно размышляя, сколько времени ему потребуется, чтобы ощутить себя здесь как дома - целый год продлится разлука с Каладаном, - и решил пока ничего не трогать. Для всего этого найдется время и позже; ведь впереди целый год. Год на Иксе.
Ум его утомился после путешествия, и Лето все еще был в смятении от ощущения громадной тяжести, нависшей над этим странным подземным городом. Лето стянул с себя удобную рубашку и снова растянулся на постели. Едва он успел пощупать матрац и взбить подушку, как в дверь снова постучали.
- Пошли, Лето! Поторопись! Одевайся, и нам.., э.., надо поймать транспорт.
На ходу попадая в левый рукав куртки, Лето бросился вслед за Ромбуром в холл.
Пневмотранспорт понес их вверх, пролетая между вышерасположенными зданиями, а потом направился к предместьям подземного города. В конце концов они оказались на вторичном уровне между наблюдательными куполами. Выйдя из кабины, Ромбур начал проталкиваться сквозь толпу, собравшуюся на балконах и возле широких окон. Схватив Лето за рукав, Ромбур буквально протащил его мимо гвардейцев Верниуса и собравшихся зрителей. Лицо принца горело, он поминутно спрашивал у каждого встречного:
- Который теперь час? Все уже произошло?
- Еще нет. Осталось еще десять минут.
- Навигатор только едет сюда. Вот сейчас его контейнер проследовал защитное поле.
Бормоча благодарности и извинения, Ромбур вел своего вконец смутившегося спутника к широкому застекленному окну в наклонной стене наблюдательной галереи.
В противоположном конце этого внушительного помещения раскрылась раздвижная дверь, и толпа расступилась, чтобы пропустить двух темноволосых молодых людей, на первый взгляд идентичных близнецов, которые были эскортом сестры Ромбура Кайлеи. Юноши буквально лопались от гордости за такой почет. За то время, что Лето не видел ее, Кайлея успела переодеться в другой наряд - менее вычурный, но не менее красивый. Казалось, близнецы пьяны от присутствия девушки, а Кайлея наслаждалась их раболепным вниманием. Она милостиво улыбалась юношам, ведя их к удобному месту у наблюдательного окна.
Ромбур подвел Лето к сестре и ее эскорту и погрузился в созерцание происходящего. Принца явно больше интересовало происходящее действо, чем толпа зрителей. Оглядев собравшихся. Лето пришел к выводу, что все они - важные чиновники разных рангов. Он машинально стал смотреть вниз, все еще переживая свое присутствие здесь как утрату.
Огромное замкнутое пространство по мере удаления исполинской воронкой суживалось в точке, где соединялись пол и потолок этого подземного царства. Внизу Лето увидел готовый настоящий лайнер, размером со средний астероид, похожий на корабль, перенесший его самого с Каладана на Икс.
- Это самое большое.., э-э.., производственное помещение на Иксе, - сказал Ромбур. - Именно здесь расположен завод, единственный в Империи, площадь которого позволяет разместить на ней целый межзвездный лайнер Гильдии. Все другие используют сухие доки в космосе. Здесь же, в полностью земной обстановке, безопасность и эффективность производства дают наилучшее соотношение цена - качество.
Новый сверкающий корабль занимал все пространство подземного каньона. На ближней стороне корпуса, в хвостовой его части сияло декоративное оперение. На фюзеляже красовался пурпурно-медный герб Икса, искусно вписанный в белую эмблему Гильдии, символизирующую бесконечность, знак которой окружал выпуклый картуш.
Построенный глубоко под землей космический корабль покоился на механических подвесках, поднимавших огромный корпус так высоко, что под ним могли свободно проезжать транспортеры с деталями. Рабочие-субоиды сновали под фюзеляжем, выполняя свою рутинную работу. Команды рабочих осматривали корабль, готовя его к полету, а вокруг производственной зоны плясали прямые лучи света, лучи силового поля, сквозь которое к кораблю не смог бы подобраться никакой незваный гость.
Подъемные краны и подвесные системы выглядели как крошечные букашки на огромном теле космического лайнера, однако большая часть машин неторопливо сползала с пологих бортов гигантского судна. Перед запуском? Лето, глядя на корабль, не мог поверить, что это вообще возможно. Тысячи рабочих невероятно медленно перемещались внизу, убирая оборудование и готовя невероятное судно к отбытию.
Гул толпы, собравшейся в галерее для гостей, резко усилился, и Лето почувствовал, что сейчас что-то произойдет. Он пригляделся к изображениям на многочисленных экранах. От этого зрелища мальчик почти утратил дар речи.
- Но как вы выведете его отсюда? Корабль таких невероятных размеров? Здесь же потолок - целая гора, да и стены…
Один из близнецов, которые как завороженные наблюдали за действом, с самодовольной улыбкой посмотрел" на Лето:
- Подожди, и ты все увидишь.
У обоих молодых людей были широко расставленные глаза на круглых лицах, пытливый взгляд, густые брови; они были на несколько лет старше Лето. Бледность кожи была неизбежным следствием жизни в подземелье.
Стоявшая между близнецами Кайлея откашлялась и окликнула брата.
- Ромбур! - произнесла она, переведя взгляд с близнецов на Лето. - Ты забыл о хороших манерах. Ромбур сразу вспомнил о своих обязанностях.
- О да! Это Лето Атрейдес, наследник Дома Атрейдесов с Каладана. А эти двое - К'тэр и Д'мурр Пилру. Их отец посол Икса в Кайтэйне, а мать - банкир Гильдии. Они живут в одном из флигелей Гран-Пале, так что вы вполне можете видеться.
Молодые люди разом поклонились и, как показалось Лето, придвинулись ближе к Кайлее.
- Мы готовимся к сдаче экзаменов в Гильдии, - сказал один из близнецов, К'тэр. - Экзамены начнутся через несколько месяцев. Надеемся, что скоро мы сможем водить корабли, подобные этому.
Он повернул голову в сторону огромного судна. Кайлея встревоженно посмотрела на близнецов. Ее явно не вдохновляло их желание стать навигаторами.
Лето был растроган искрами восторга, сверкнувшими в глубоко посаженных карих глазах молодого человека. Второй брат был менее общительным, и казалось, заинтересован только тем, что происходило внизу.
- Вот появилась камера навигатора, - сказал Д'мурр. Внизу появился массивный черный бак, плывущий на промышленной подвеске к кораблю по предварительно освобожденному пути. По традиции гильд-навигаторы скрывали от посторонних свою внешность, прячась в густых облаках испарений пряности. По всеобщему убеждению, для того, чтобы стать навигатором, надо было полностью трансформироваться. Считалось, что навигаторы поднимаются по эволюционной лестнице выше обычных людей. Члены Гильдии предпочитали не подтверждать, но и не опровергать эти убеждения.
- Я ничего не могу разглядеть, - пожаловался К'тэр.
- Да, но навигатор там, я это чувствую. - Д'мурр так стремительно подался вперед, словно хотел пролететь сквозь метастекло наблюдательной галереи. Близнецы совершенно забыли о присутствии Кайлеи, увлекшись зрелищем пуска корабля, и девушке ничего не оставалось, как обратить внимание на Лето, который не мог оторваться от сверкающих изумрудных глаз Кайлеи.
Ромбур жестом указал на сцену, развертывающуюся внизу, продолжив свой скорый комментарий:
- Мой отец очень волнуется по поводу новых усиленных большегрузных кораблей. Я не знаю, изучал ли ты историю своего рода, но первоначально.., э-э.., лайнеры изготовляли на заводах Ришезов. Ришезы и Иксианцы конкурировали друг с другом за контракты Гильдии, но постепенно мы взяли верх, вложив в производство все силы нашего общества: государственные субсидии, подписку, повышение налогов, все, что для этого потребовалось. Мы на Иксе ничего не делаем наполовину.
- Я слышал, что вы также непревзойденные мастера промышленного шпионажа и спекуляции патентами, - сказал Лето, вспомнив то, что говорила ему об Иксе мать.
- Это ложь, которую распространяют завидующие нам Дома. - Ромбур покачал головой. - Клянусь адом Вермилиона, мы не крадем патенты или идеи - мы ведем против Ришезов только технологическую войну, в которой никогда не было сделано ни единого выстрела. Но при этом мы наносим им такие смертельные удары, которые не могли бы нанести даже с помощью атомной бомбы. Поколение назад они потеряли право на управление Арракисом, и приблизительно тогда же они утратили свои позиции в технологии. Думаю, это было плохое семейное управление.
- Моя мать происходит из Дома Ришезов, - сухо произнес Лето.
Ромбур зарделся от смущения.
- О, прости, я совсем забыл. - Не зная, чем занять руки, он принялся ерошить свою и без того буйную шевелюру.
- Все нормально, мы не носим шор, - сказал Лето. - Я понимаю, о чем ты говоришь. Ришезы все еще существуют, но их существование стало намного скромнее. Слишком много бюрократии и слишком мало инноваций. Моя мать никогда не хотела, чтобы я посещал ее семью. Мне кажется, ее всегда мучили воспоминания и браком с моим отцом она хотела попытаться восстановить былое могущество рода Ришезов.
Тем временем внизу бак с таинственным навигатором вплотную приблизился к входному люку корабля. Отполированный до блеска бак исчез в громадном чреве лайнера словно комар, проглоченный огромной рыбой.
Хотя Кайлея была моложе своего брата, девочка выглядела более рассудительной и говорила, как взрослая, вникая в суть вещей.
- Эта программа производства новых лайнеров обещает стать для нас самой прибыльной за всю историю. Этот контракт принесет нам очень много денег. Дом Верниусов будет получать двадцать пять процентов той суммы, которую удастся сэкономить Гильдии в течение первых десяти лет эксплуатации новых кораблей.
Ошеломленный Лето вспомнил мелкий бизнес Каладана: выращивание риса-пунди, разгрузка морских судов и та невероятная радость, которую жители планеты изливали на "старого герцога после боя быков.
Из громкоговорителей, вмонтированных в стены огромной пещеры, оглушительно завыла сирена. Внизу, словно подхваченные магнитным полем железные опилки, субоиды в спешке покидали стены корпуса готового к вылету корабля. В окнах высоких домов-сталактитов начали мигать огоньки. Зрителей заметно прибавилось. Лето мог рассмотреть маленькие фигурки, прилипшие к стеклам окон.
Ромбур встал рядом с Лето, среди зрителей воцарилась благоговейная тишина.
- Что же будет дальше? - спросил Лето.
- Навигатор уведет отсюда корабль, - ответил К'тэр.
- Он улетит с Икса и начнет свои полеты, - добавил Д'мурр.
Лето посмотрел на монолитный каменный потолок исполинской пещеры, непроницаемый барьер из коры планеты, и понял, что это физически невозможно. В этот момент он услышал какое-то едва слышное жужжание.
- Вывести отсюда этот корабль нетрудно - э.., по крайней мере не так трудно, как посадить его сюда или в такое же замкнутое пространство. На такое способны только самые опытные штурманы Гильдии.
Лето смотрел во все глаза, как, впрочем, и все остальные зрители, стремясь не упустить ни малейшей подробности диковинного чуда. На его глазах корабль начал терять свои очертания и вдруг вовсе исчез.
Воздух внутри Пещеры содрогнулся от страшного удара, волна прошла в вакуум, образовавшийся на месте только что бывшего здесь огромного корпуса межзвездного корабля. Здание содрогнулось, и Лето почувствовал, что у него вот-вот лопнут барабанные перепонки.
Грог был совершенно пуст - огромное пространство без всяких следов лайнера; осталось только монтажное оборудование, да на полу и стенах пещеры были видны выгоревшие пятна.
- Ты на всю жизнь запомнишь, как навигатор управляется с кораблем, - сказал Д'мурр, видя замешательство Лето.
- Он свертывает пространство, - сказал К'тэр. - Лайнеры не проходят сквозь кору Икса. Навигатор просто улетает отсюда к месту назначения.
Некоторые зрители принялись аплодировать. Ромбур не мог скрыть удовольствия, глядя на опустевший стапель, протянувшийся, на сколько хватало глаз.
- Теперь у нас есть место для строительства нового корабля!
- Простая экономика, - сказала Кайлея, с притворной застенчивостью потупив взор. - Мы не тратим времени даром.

Глава 18

Наложницы-рабыни, разрешенные моему отцу соглашением между Бене Гессерит и Гильдией, не могли, конечно, рожать наследников, но интриги не прекращались и угнетали своей похожестью. Мы, я, мои сестры и мать, приобрели немалую сноровку в умении избегать смерти от яда.
Принцесса Ирулан. «В доме моего отца»

Класс для учебных занятий кронпринца Шаддама, расположенный в императорском дворце, своими размерами превосходил деревню средней величины. Наследник Дома Коррино грустил возле обучающей машины, а Фенринг внимательно наблюдал за своим патроном.
- Мой отец все еще хочет, чтобы я, словно малый ребенок, сидел в классе и зубрил уроки. - Шаддам с отвращением покосился на мигающие огоньки дисплея обучающей машины. - Мне уже давно пора жениться и самому иметь наследников императорского престола.
Фенринг хмыкнул:
- Зачем? В таком случае трон может перейти к наследнику через поколение, если, не дай бог, ваш сын успеет вырасти.
Шаддаму было уже тридцать четыре года, но до получения императорской власти, казалось, была вечность. Каждый раз, когда старик выпивал свое любимое пряное пиво, тайный яд начинал свое разрушительное действие, но н'ки работает медленно, а пока его действие проявлялось только в усилении иррационального поведения императора. Стоило ради этого идти на преступление!
Не далее как сегодня утром Эльруд снова упрекнул Шаддама за нерадение в учебе.
- Учись как следует, - сказал ему отец. - Учись у Фенринга.
С самого детства Фенринг посещал занятия вместе с кронпринцем. Усердие Фенринга, впрочем, было показным. Он составлял компанию принцу только для того, чтобы проникнуть в механику придворных интриг и тайны закулисной политики. Правда, успехи Фенринга в учебе были куда лучше, чем у его августейшего товарища. Хазимир буквально пожирал любую информацию, которая могла укрепить его позиции.
Мать Фенринга, Чаола, скрытная придворная фрейлина, после смерти четвертой жены императора Хаблы уединилась в доме и жила на имперскую пенсию. Воспитывая двух сыновей и одновременно служа императрице, Чаола дала им шанс стать чем-то большим, нежели простыми слугами. Было такое впечатление, что она спланировала это заранее.
В последнее время Чаола делала вид, что не понимает, чем ее сын занят при дворе, хотя и была воспитана в Общине Сестер Бене Гессерит. Фенринг же был достаточно хитер для того, чтобы понимать, что его мать знает гораздо больше, чем ей положено по чину, и что он вряд ли знает о тех планах и селекционных схемах, в воплощении которых участвовала Чаола.
В этот миг Шаддам издал горестный стон и отвернулся от машины.
- Ну почему эта старая тварь не может просто умереть? Как бы это упростило все дело! - Слова вырвались неожиданно, и Шаддам в смятении приложил ладонь ко рту.
Фенринг прошел по длинному залу, глядя на свисавшие со стен знамена Ландсраада. Кронпринцу полагалось знать флаги и гербы всех Великих и Малых Домов, но Шаддам с трудом запоминал даже имена своих ближайших родственников.
- Терпение, мой друг. Все придет в свое время. В одной из ниш Фенринг остановился у курящейся палочки, пахнувшей ванилью, и с наслаждением вдохнул ароматный дым.
- А пока изучай предметы, важные в деле правления. Эти сведения понадобятся тебе в самом ближайшем будущем, ахххм, да?
- Оставь наконец свое бесконечное хмыканье, Хазимир. Оно меня раздражает.
- Хммх?
- Оно раздражало меня еще в детстве и, как ты знаешь, злит до сих пор. Прекрати немедленно!
Из расположенной рядом комнаты, отделенной от класса якобы звукоизолирующим экраном, раздавались хихиканье тутора, шелест одежд, скрип кровати и сладострастный звук соприкосновения обнаженных тел. Тутор проводил день в обществе порочной, дьявольски красивой женщины, прошедшей специальную сексуальную подготовку. Шаддам отдал ей соответствующий приказ, и теперь тутор нисколько не мешал им с Фенрингом. Они могли вести свои опасные тайные разговоры, не опасаясь подсматривающих глаз и подслушивающих ушей, которыми дворец буквально кишел от подвала до крыши.
Тутор, однако, и не подозревал, что женщина эта предназначалась в подарок Эльруду для пополнения его гарема. Этот хитрый ход давал в руки Шаддаму неоспоримый козырь в отношениях с докучливым учителем. Если только император об этом узнает…
- Умение манипулировать людьми - очень важная часть науки о царствовании, - часто говорил Фенринг, прежде чем предложить эту блестящую идею. Это, во всяком случае, было вполне доступно пониманию Шаддама. Если кронпринц будет прислушиваться к моим советам, думал Фенринг, то из него, пожалуй, выйдет хороший правитель.
На экранах обучающей машины высвечивались скучные сведения о количествах грузовых кораблей, об экспорте основных планет, появлялись топографические изображения разного рода товаров: от искусно окрашенного китового меха до иксианских звукопоглощающих тканей… Чего здесь только не было: чернильницы, проволока шиги, сказочные произведения искусства из Экази, рис-пунди и даже ослиный навоз. Вся эта премудрость лилась из машины, как из рога изобилия, словно Шаддаму надо было знать все детали. Но для чего же тогда существуют советники и эксперты?
Подойдя к принцу, Фенринг взглянул на дисплеи мониторов.
- Как ты считаешь, Шаддам, что самое важное из всего того, что существует в твоей Империи, хмм?
- Теперь ты стал моим тутором, Хазимир?
- Я всегда им был, - ответил Фенринг. - Если ты окажешься превосходным императором, то это будет благом для всего населения империи.., включая и меня.
Ритмичное скрипение кровати в соседней комнате нарушало плавность течения мыслей.
- Мир и покой - вот что самое главное, - проворчал Шаддам, отвечая на вопрос Фенринга.
Тот повернул ключ обучающей машины. В механизме что-то щелкнуло, и автомат издал долгое низкое жужжание. На экране появилось изображение ландшафта пустынной планеты. Арракис. Фенринг присел на скамью рядом с Шаддамом.
- Меланжа. Вот самая главная вещь. Без нее Империя рассыплется в прах.
Он подался вперед, и его ловкие пальцы заскользили по клавиатуре управления. На экране возникли ожившие сцены добычи пряности. Шаддам внимательно смотрел фильм о том, как гигантский песчаный червь уничтожил уборочные машины в глубинах пустыни.
- Арракис - это единственный известный источник меланжи во вселенной.
Фенринг сжал кулак и с силой ударил по столешнице из мраморного плаза.
- Но почему? Дом Коррино назначил фантастическое вознаграждение тому, кто отыщет иной источник пряности. Все исследователи Империи заняты поиском. Но почему никто до сих пор ничего не нашел? В конце концов, в Империи биллион миров, должна же эта проклятая пряность быть где-то еще!
- Биллион? - Шаддам с сомнением выпятил губы. - Хазимир, ты же знаешь, что это гипербола для черни. Я видел подсчет. В нашей Империи всего миллион планет или около того.
- Миллион, биллион, какая разница, хммх? Я считаю, что если меланжу нашли, то она существует в природе, и ее можно найти и в других местах. Ты знаешь о планетологе, которого твой отец послал на Арракис?
- Конечно, его зовут Пардот Кинес. Мы ждем от него сообщений со дня на день. С последнего сообщения прошло уже несколько недель. - Он гордо вскинул голову. - Я взял привычку прочитывать его сообщения, как только они приходят.
Из-за занавеси доносились тяжкие вздохи, иногда смех.
Что-то с грохотом упало на пол. Шаддам усмехнулся. Наложница действительно знает свое дело.
Фенринг округлил свои и без того большие глаза и повернулся к машине.
- Обрати внимание, Шаддам. Пряность жизненно необходима, и, однако, все ее производство контролируется единственным Домом на единственной планете. Велика угроза, что нас загонят в бутылку с узким горлышком. Это нешуточная угроза, невзирая на имперский надзор и давление ОСПЧТ. Для того чтобы обеспечить стабильность Империи, мы должны, просто обязаны получить более надежный источник пряности. Если понадобится, то мы должны будем освоить ее синтез. Нам нужна альтернатива. - Он вперил в кронпринца свой пылающий взор. - Этот источник пряности должен быть целиком под нашим контролем.
Шаддам наслаждался такими дискуссиями. Они были так не похожи на обычное рутинное общение с тутором.
- Ах, конечно. Альтернатива меланжи сдвинет весь баланс сил в Империи, верно?
- Именно так! Сейчас ОСПЧТ, Гильдия, Бене Гессерит, ментаты и даже Дом Коррино дерутся за производство пряности и ее распределение с единственной на всю вселенную планеты. Но если отыщется альтернатива, которая окажется исключительно в руках императорского дома, то члены вашей семьи станут истинными императорами, а не марионетками в руках других политических сил.
- Мы не марионетки, - огрызнулся Шаддам. - Даже мой выживший из ума отец.
Он тревожно посмотрел на потолок, словно опасаясь, что там могут быть видеокамеры, хотя только недавно Фенринг проверил помещение на подслушивающую аппаратуру.
- Да продлятся его дни.
- Как вам угодно, мой принц.
Фенринг произнес это, не уступая ни на миллиметр своих позиций.
- Если мы сейчас приведем в действие механизм, то вы пожнете массу выгод, когда получите трон. - Он нажал несколько клавиш на обучающей машине. - Смотри и учись!
Фенринг искусно имитировал скрипучий фальцет Эльруда. Шаддам расхохотался от такого сарказма друга.
На экране машины появились картины иксианских технических достижений, были показаны все новые изобретения и усовершенствования, сделанные за время плодотворного правления Дома Верниусов.
- Почему, как ты думаешь, иксианцы не могут применить свою технологию для того, чтобы найти альтернативу пряности? - спросил Фенринг. - Им снова и снова дается поручение проанализировать пряность и разработать способы ее получения, но они упрямо продолжают заниматься своими космическими кораблями и дурацкими изысканиями о превращении времени. Кому это вообще надо - знать точное время в любом уголке Империи? Разве есть более важная цель, чем получение пряности? Дом Верниусов - это скопище неудачников, если вас это интересует.
- Между прочим, эта обучающая машина сделана на Иксе. Новую, раздражающую меня конструкцию лайнеров тоже придумали на Иксе. То же самое касается вездехода и…
- Это не в счет, - отпарировал Фенринг. - Я не верю, что Дом Верниусов вкладывает хоть какие-то средства в поиск альтернативы пряности. Для них это отнюдь не приоритетное направление.
- Значит, отец должен дать им более твердое руководство. - Шаддам, раскрасневшись от негодования, заложил руки за спину, стараясь придать себе императорский вид. - Когда я стану императором, то позабочусь о том, чтобы люди более точно разбирались в приоритетах. Я сам лично буду приказывать делать то, что выгодно Империи и Дому Коррино.
Фенринг обошел машину с грацией лазанского тигра. Со стоявшего на столе неброского подноса он взял засахаренный финик.
- Старый Эльруд много лет назад тоже не скупился на подобные декларации, но он так и не воплотил их в жизнь. - Фенринг махнул рукой. - О, в начале своего правления он тоже просил иксианцев обратить самое пристальное внимание на пряность. Он сулил райское наслаждение любому ученому, который сможет найти хотя бы сырье для пряности на какой-нибудь не обозначенной на картах планете.
Он бросил в рот финик, облизал длинные пальцы и с удовольствием проглотил сладкий нежный плод.
- И что из этого вышло? Ничего.
- Значит, отцу надо было увеличить сумму вознаграждения, - произнес Шаддам. - Не слишком-то он старается.
Некоторое время Фенринг внимательно изучал свои аккуратно подстриженные ногти, потом поднял огромные глаза и посмотрел в лицо Шаддаму.
- Но может быть, старый Эльруд Девятый сознательно не рассматривает все возможные альтернативы?
- Он, конечно, слабоумный, но не настолько. Зачем ему так поступать?
- Предположим, что кто-то предложит тебе использовать например, Бене Тлейлаксу? Как единственно возможное решение. - Фенринг прижался к каменной колонне, наблюдая за реакцией Шаддама.
Лицо кронпринца сморщилось от отвращения.
- Поганые Тлейлаксу! Зачем кому бы то ни было работать с ними?
- Потому что они могут дать ответ, которого мы ищем.
- Ты, должно быть, шутишь. Кто поверит в то, что говорят Тлейлаксы?
Принц представил себе людей с серой кожей, сальными волосами, крошечными носиками, низкорослых, с глазками-пуговичками и острыми мышиными зубами. Они держались обособленно, сами вырыв себе ямку, в которой их общество отгородилось от остального мира на своих родовых исконных планетах.
Однако стоило признать, что тлейлаксы были настоящими волшебниками в генетике, сознательно применявшими неортодоксальные и отвратительные методы в работе с живым и мертвым материалом. В своих таинственных чанах с аксолотлями они могли выращивать клоны живых клеток и изготавливать гхола из мертвой плоти. Тлейлаксы были окружены скользкой, переменчивой аурой. Как можно принимать их всерьез?
- Подумай над этим, Шаддам. Разве тлейлаксы не мастера в органической химии и клеточных механизмах, хммхх? - Фенринг шмыгнул носом. - У меня есть своя сеть осведомителей, и через них я узнал, что тлейлаксы, несмотря на отвращение, которое мы к ним испытываем, сумели разработать совершенно новые технологии. Я и сам обладаю определенными навыками, ты знаешь об этом, и я убежден, что эта технология может позволить синтезировать меланжу.., это будет наш собственный источник пряности. - Он остановил свои яркие птичьи глаза на лице Шаддама. - Или это ты не желаешь рассмотреть все возможные альтернативы, что позволит твоему отцу перехватить у тебя инициативу?
Шаддам скривился, помедлив с ответом. Сейчас он с гораздо большим удовольствием поиграл бы в мяч. Ему действительно не хотелось думать об этих похожих на гномов людей; тлейлаксы - религиозные фанатики, отличались невероятной скрытностью и никогда не приглашали на свои планеты гостей.
Не обращая ни малейшего внимания на то, как к ним относятся остальные подданные Империи, тлейлаксы рассылали везде своих представителей, которые на самом высшем уровне заключали сделки на поставки самых совершенных биоинженерных продуктов. Ходили слухи, что ни один чужестранец никогда не видел женщин Тлейлаксу. Никогда. Должно быть, они дико красивы или отвратительно безобразны.
Видя, что кронпринц вздрогнул, Фенринг выставил вперед палец.
- Шаддам, не попадайся в ту ловушку, в которую угодил твой отец. Как твой друг и советник, я должен принимать во внимание всякие, в том числе и скрытые, возможности, ххмма? Оставь сантименты и представь себе плоды победы, если это сработает - победы над Ландсраадом, Гильдией, ОСПЧТ. Тебе удастся подчинить и призвать к порядку Дом Харконненов. Как это будет забавно, когда окажется, что все те нити, с помощью которых они управляют Арракисом, доставшимся им ценой борьбы с Ришезами, окажутся никому не нужными.
Фенринг заговорил тихим голосом, призвав на помощь всю свою способность апеллировать к разуму.
- Какая разница, что нам придется иметь дело с Тлейлаксу? Ведь в случае успеха мы сломаем монополию на пряность и овладеем независимым ее источником. Так не стоит ли игра свеч?
Шаддам задумчиво посмотрел на друга, повернувшись спиной к обучающей машине.
- Ты в этом уверен?
- Нет, не уверен, - огрызнулся Фенринг. - Никогда нельзя быть уверенным до того, как дело не сделано. Но мы должны по крайней мере принять во внимание эту идею, дать себе шанс. Если мы не сделаем этого, то это сделает кто-то другой, пусть даже не сразу. Может быть, сами тлейлаксы. Нам надо сделать это ради нашего выживания.
- Что будет, если о наших планах узнает мой отец? - спросил Шаддам. - Ему наверняка не понравится такая идея.
Старый император никогда не умел думать самостоятельно, и тем более не мог делать это теперь, когда под действием яда Фенринга его мозг постепенно превращался в окаменелость. Император всегда был склонной к патетике пешкой, которой легко управляли самые разнообразные политические силы. Возможно, старый стервятник заключил с Харконненами тайную сделку, по которой они получали право разрабатывать месторождения пряности на Арракисе. Нет ничего удивительного, что молодой и энергичный барон Харконнен сумел обвести вокруг пальца престарелого императора. Харконнены были известны своими несметными богатствами, да и средств влияния в их распоряжении было в избытке.
Было бы очень неплохо поставить их на колени.
Фенринг упер руки в бедра.
- Я могу воплотить все это в жизнь, Шаддам. У меня есть связи. Я могу привезти сюда представителя Бене Тлейлаксу, причем об этом никто не узнает. Этот представитель доложит о нашем деле императору, и если его не примут, то мы найдем, кто в действительности управляет троном.., следы не успеют стереться, хммх. Ну так что, мне можно приниматься за дело?
Кронпринц обернулся в сторону машины, которая, словно полоумный маньяк, продолжала инструктировать несуществующего ученика.
- Да-да, конечно, - проговорил он нетерпеливо. Решение было наконец принято. - Не будем больше терять времени, и перестань шмыгать носом.
- Мне потребуется некоторое время, чтобы все приготовить, но вложения себя оправдают.
Из соседней комнаты донесся протяжный высокий стон: потом раздался визг, полный неимоверного экстаза. Визг становился все выше и громче. Казалось, стены дворца вот-вот рухнут.
- Должно быть, наш тутор научился ублажать эту девчонку, - сказал Шаддам с кривой ухмылкой. - Или она просто разыгрывает такую страсть.
Фенринг рассмеялся и покачал головой:
- Это не она, мой друг, это визжит наш тутор.
- Хотелось бы мне знать, что она с ним сделала, - сказал Шаддам.
- Не беспокойся. Все записано, так что позже сможешь получить полное удовольствие. Если наш возлюбленный тутор не станет чинить нам неприятностей, то мы будем смотреть кино для собственного услаждения, но если возникнут трудности, то мы подождем, когда твоему отцу подсунут эту наложницу, и прокрутим ему пленку. То-то император Эльруд порадуется такому развлечению.
- А мы получим все, что нам нужно, - произнес Шаддам.
- Именно так, мой принц.

Глава 19

Работающий планетолог имеет доступ ко многим ресурсам, источникам и данным, но самым важным инструментом его работы являются человеческие существа. Только культивирование экологической грамотности среди людей способно спасти целую планету.
Пардот Кинес. «Случай Бела Тегез»

Собирая материал для своего следующего доклада императору, Пардот Кинес все чаще сталкивался с фактами малозаметного воздействия на экологию планеты. Он подозревал, что за этим воздействием стояли фримены. Да и кто еще мог жить здесь, в пустынях Арракиса?
Кинесу стало ясно, что народ пустыни был куда многочисленнее, чем могли вообразить правители Харконнены, и что у фрименов была своя мечта.., но, как планетолог, Кинес сомневался, что эта мечта имеет форму тщательно разработанного плана.
Стараясь вникнуть в суть экологических и геологических загадок этого пустынного мира, Кинес пришел к убеждению, что у него есть силы и возможности вдохнуть жизнь в эти пылающие зноем пески. Арракис не был мертвой планетой, как это могло показаться с первого поверхностного взгляда; нет, это было семя, способное дать великолепные всходы если, конечно, направить развитие в нужное русло.
Харконнены, естественно, не станут тратиться ни на какие усилия такого рода. Хотя они управляли Арракисом уже на протяжении нескольких десятилетий, барон и его капризная команда вели себя так, словно были на планете непрошеными гостями, которые не желали делать в нее долговременных вложений. Как планетолог, Кинес замечал очевидные признаки такого наплевательского отношения. Харконнены взламывали этот мир, добывая столько меланжи, сколько могли, совершенно не думая о будущем.
Политические махинации и переменчивость могущества могли в мгновение ока привести к смене союзников. Пройдет несколько десятилетий, и император вручит власть над Арракисом какому-нибудь другому Великому Дому, и что получат тогда Харконнены от своих долговременных вложений и инвестиций?
Многие другие жители планеты были совершенно бедны: контрабандисты, торговцы водой, перекупщики. Этим людям ничего не стоило собрать пожитки и переселиться на другую планету, чтобы устроить там очередной бидонвиль. Никому не было дела до нужд планеты - Арракис был просто источником неких ресурсов, которые надо было использовать, после чего Арракис мог и погибнуть.
Кинес подумал, что у фрименов, видимо, иная жизненная установка. Чуждающиеся внешнего мира жители пустыни, как рассказывали, были поразительно сильно привязаны к своему образу жизни. За свою долгую историю они много раз переселялись с планеты на планету, были в рабстве до тех пор, пока не обрели дом на Арракисе, который они еще в древние незапамятные времена назвали Дюной. Этим людям было что терять, слишком многое для них было поставлено на кон. Именно они будут больше всех страдать от последствий неумеренной эксплуатации планеты.
Если бы Кинесу удалось привлечь фрименов на свою сторону - и если этих таинственных жителей было действительно так много, как он подозревал, - то изменения в лучшую сторону на Дюне могли бы носить глобальный масштаб. Когда он соберет больше данных о климате, атмосферных течениях и сезонных колебаниях погоды, Кинес разработает реалистичный график преобразований и создаст правила игры, которая в конечном счете превратит Арракис в зеленую планету. Это можно сделать!
В течение последней недели он занимался обследованием Защитного Вала, гигантской горной гряды, окружавшей северный полярный регион. Большинство жителей населяло окруженные скалами низины, куда, как полагал Кинес, не могли проникать песчаные черви.
Для того чтобы лучше разобраться в строении ландшафта, Пардот медленно продвигался по поверхности планеты в одноместном вездеходе. Не спеша огибая Защитный Вал, Кинес делал замеры и собирал образцы породы. Измеряя углы взаимного расположения слоев, Пардот делал выводы о тех геологических катаклизмах, которые привели к образованию такого естественного барьера.
Учитывая неограниченный ресурс времени и тщательность исследования, нельзя было исключить, что удастся найти известковую породу, окаменелости древних раковин, которые могли бы многое рассказать о куда более влажном, чем настоящее, прошлом планеты Дюна. Даже самые незаметные признаки древнего присутствия здесь воды могли многое сказать наметанному глазу. Открытие таких криптозойных остатков стало бы краеугольным камнем его нового трактата, неоспоримым доказательством справедливости его предположений…
Однажды, ранним утром, Кинес ехал на своем вездеходе вдоль скалы, оставляя следы в рыхлой породе, осыпавшейся с горы. Все находящиеся здесь деревни были аккуратно отмечены на карте, несомненно, для того, чтобы знать, кого можно безнаказанно обирать и заставлять работать. Однако для Кинеса было большим подспорьем иметь точную карту местности.

Предыдущая страница 8 Следующая страница


9 Кевин Джеймс Андерсон, Брайан Герберт

Сейчас он находился вблизи деревни под названием Виндсек, где стоял гарнизон Харконненов. Несколько казарм во враждебном окружении местных жителей, соблюдавших настороженный нейтралитет. Кинес медленно продвигался вперед по неровной, пересеченной местности. Мурлыкая себе под нос, он внимательно оглядывал отвесные скалы. Шум мотора был настолько монотонным, что нимало не отвлекал планетолога от размышлений.
Взобравшись на очередной подъем и обогнув высокий утес, Кинес остановил машину. Перед ним разворачивалась небольшая, но кровавая и ожесточенная битва. Шесть мускулистых, натренированных и натасканных солдат Харконненов, окруженных защитным полем, были экипированы по последнему слову военной техники.
Храбрецы были вооружены церемониальными саблями, которыми они, словно опасными игрушками, угрожали троим фрименским юношам, зажатым в угол. , Кинес заглушил мотор, остановив вездеход. Прискорбная сцена напомнила ему, как однажды он видел откормленного лазанского тигра, игравшего с земляной крысой манги на Салусе Секундус. Тигру вовсе не хотелось есть, он и без того был до отвала накормлен отборным мясом, ему просто надо было насладиться своими хищническими инстинктами. Тигр загнал несчастного грызуна в узкую расщелину и начал рвать его плоть длинными когтями, причиняя страшные болезненные кровавые раны.., впрочем, вовсе не смертельные. Кинес долго наблюдал, как тигр забавляется со своей жертвой. Мучительство продолжалось много минут, показавшихся планетологу вечностью. Наконец тигру наскучила игра, и он просто откусил крысе голову, оставив труп на радость пожирателям падали.
Правда, трое молодых фрименов вели себя не столь пассивно, как достопамятная земляная крыса. Но что они могли поделать, вооруженные только короткими ножами, не имея защитного поля или доспехов? У уроженцев пустыни не было никаких шансов устоять против профессиональных навыков и вооружения харконненовских убийц.
Но фримены не сдавались.
Хватая разбросанные на земле камни с острыми краями, они швыряли их во врагов, стремясь убить их, но это примитивное оружие отлетало от защитного поля, не причиняя солдатам ни малейшего вреда. Солдаты хохотали и медленно сжимали кольцо.
Никем не замеченный, Кинес выбрался из вездехода, зачарованный разворачивающейся перед его глазами сценой. Он поправил защитный костюм, ослабил ремни, чтобы иметь большую свободу в движениях. Лицевая маска была на месте, но не заперта на замок. В этот момент он еще не знал, станет ли наблюдать, что будет, как тогда, в эпизоде с тигром, или попытается каким-то образом вмешаться и помочь.
Превосходство солдат в численности было два к одному, и если Кинес вмешается в драку, то может быть ранен или даже привлечен к суду за нападение на служащих Харконненов. Имперский планетолог не имел полномочий вмешиваться в местные конфликты.
Кинес положил руку на клинок, висевший на поясе. В любом случае надо приготовиться, хотя Пардот от души надеялся, что дело кончится взаимными оскорблениями, угрозами и максимум парой синяков и плохим настроением.
Но в этот момент характер сражения резко изменился, и Кинес понял, насколько он глуп. Это была не игра, а серьезное, смертельное противостояние. Солдаты явились сюда убивать.
Шестеро вояк бросились вперед, размахивая сверкающими саблями. Фримены не дрогнули и вступили в бой. Через секунду один из юношей упал. Из раненой сонной артерии хлестала пенистая алая кровь. Кинес хотел крикнуть, но слова застряли у него в горле. Гнев застлал глаза красной пеленой. Когда он ехал сюда, то надеялся найти общий язык с фрименами, разделить с ними свои идеи по спасению планеты. Именно фримены, дети пустыни, должны были лучше других понять его чаяния. Он мог помочь им, а они - ему. Он надеялся привлечь их, как рабочих, к преобразованию их мира. Они должны были стать его добровольными союзниками, истинными друзьями.
Но сейчас эти дуболомные выкормыши Харконненов, без всякой видимой причины, пытались убить его рабочих, людей, при содействии которых он надеялся преобразить лицо планеты. Кинес не мог этого допустить.
Один из троих фрименов умирал на песке, истекая кровью, а два его товарища, издав клич ?Таква!?, с дикой яростью атаковали солдат, бросившись на них с примитивными голубоватыми ножами. Эта ярость поразила Кинеса.
Двое солдат упали, сраженные неожиданными ударами, четверо других застыли на месте, раздумывая, надо ли спешить на помощь. Все еще колеблясь, одетые в синие мундиры солдаты двинулись на юношей.
Видя страшную несправедливость, Кинес отреагировал на нее совершенно импульсивно. Он бесшумно бросился сзади к храбрецам в синей форме. Включив свое защитное поле, он бросился в бой, выхватив из ножен короткий, взламывающий любое поле отравленный нож, который носил с собой для самообороны.
За время скитаний по Салусе Секундус Кинес научился мастерски обращаться с ножом и убивать. Его родители работали в одной из самых страшных тюрем Империи, и ежедневные выходы Кинеса в дикие места планеты научили его сражаться с подстерегавшими на каждом шагу хищниками.
Он не стал издавать боевой клич, это лишило бы его преимущества внезапности при столкновении с превосходящими силами противника. Кинес держал нож в опущенной руке. Он не был особенно храбр, но, приняв решение, всегда его выполнял. Словно повинуясь какой-то неведомой силе, не зависящей от воли Кинеса, нож описал дугу и пронзил защитное поле ближайшего солдата. Затем лезвие рванулось вверх, круша кости и плоть, разрывая почку и рассекая спинной мозг.
Кинес вырвал нож из раны и, повернувшись вполоборота, лицом к лицу встретился с другим солдатом, который тоже повернулся к новому противнику. Защитное поле замедлило движение отравленного лезвия лишь на долю секунды, и оно вонзилось в живот солдата и опять дернулось вверх.
Двое вояк Харконненов, смертельно раненные, рухнули в песок, не успев даже вскрикнуть. Теперь повержены были четверо, включая тех двух, которых убили фримены. Оставшиеся в живых харконненовские быки, потрясенные неожиданным развитием событий, мгновение стояли, словно парализованные, потом взвыли от наглости долговязого незнакомца. Обменявшись условными знаками, они отбежали друг от друга, не спуская глаз с Кинеса, его они опасались больше, чем фрименов, которые, озверев, были готовы, в случае необходимости, драться ногтями.
Фримены снова бросились в атаку, испуская тот же боевой клич ?Таква!?.
Один из двух уцелевших солдат едва не поразил своей саблей Кинеса, но тот, забрызганный кровью своих жертв и охваченный гневом, увернулся от удара и сам напал на врага. Лезвие ножа снова проткнуло защитное поле. Удар был настолько силен, что планетолог едва не отсек голову солдату. Гвардеец выронил саблю и схватился за горло, тщетно пытаясь остановить кровотечение. Как же он не хотел расставаться со своей драгоценной кровью, которая покидала его вместе с жизнью!
Пятый солдат Харконненов рухнул наземь.
Двое фрименов, охваченные жаждой мести, набросились на оставшегося в одиночестве солдата, а Кинес занялся раненым юношей.
- Успокойся, я помогу тебе.
Молодой человек успел за это время обильно оросить кровью мелкие камни и пыль, но у Кинеса была при себе аптечка первой помощи. Он запечатал рваную рану на шее юноши кровоостанавливающим составом, сделал инъекцию плазмы и мощного биологического стимулятора, чтобы поддержать жизнь жертвы. Кинес пощупал пульс юноши. Пульс был твердым и ровным.
Пардот оценил тяжесть травмы и был поражен тем, что рана давно перестала кровоточить. Без медицинской помощи парень должен был умереть через несколько минут, но все же Кинес был удивлен тем, что юноша вообще выжил. У фрименов замечательно эффективна система свертывания крови. Еще один факт, который стоит отложить в памяти. Не является ли это приспособительной реакцией, предохраняющей от избыточной потери жидкости в этой самой сухой из пустынь?
- Иэхх!
- Нет"
Кинес оглянулся на крик боли и страха. Фримены, склонившись над оставшимся в живых солдатом, орудуя кончиками ножей, вырвали из его орбит глаза. После этого они медленно принялись свежевать врага, сдирая с него узкие полоски кожи, которые они складывали в сумки, висевшие на поясе.
Забрызганный кровью Кинес, тяжело дыша, поднялся на ноги. Видя жестокость фрименов, теперь, когда военное счастье улыбнулось им, Кинес засомневался, правильно ли он поступил, вмешавшись в схватку. Эти пришедшие в ярость фримены вели себя, как дикие животные. Не попытаются ли они теперь убить его, невзирая на то, что он помог им? Для этих отчаянных молодых людей он был всего лишь чужаком.
Он принялся ждать, когда юноши закончат свою омерзительную пытку. Встретившись с ними взглядом, Кинес откашлялся и произнес на имперском галахском наречии:
- Мое имя Пардот Кинес. Я - имперский планетолог, присланный на Арракис.
Он опустил глаза, посмотрел на свои забрызганные кровью руки и решил обойтись без рукопожатия, тем более что было совершенно непонятно, как молодые люди истолкуют его жест.
- Мне очень приятно представиться. Я всегда хотел познакомиться с фрименами.

Глава 20

Легче всего устрашает враг, которым восхищаешься.
Ментат Туфир Гават, начальник службы безопасности Дома Атрейдесов

Затаившись в тени густого соснового леса, Дункан упал на колени в мягкие опавшие иглы, ощутив тепло и надеясь хоть немного согреться. Ночной холод начисто уничтожил смолистый запах хвойного леса, но здесь, в лесу, не было по крайней мере пронизывающего ледяного ветра, продувавшего до костей. Дункан ушел довольно далеко от пещеры, теперь можно было остановиться и перевести дух.
Он понимал, что Харконнены не успокоятся, теперь, после гибели их товарища, они загорятся еще более сильным желанием догнать и уничтожить непокорного мальчишку. Теперь они получат от охоты еще больше удовольствия, подумал он. Особенно Раббан.
Дункан открыл аптечку, снятую с убитого им охотника, и достал оттуда специальную мазь для кожных ран, которую нанес на то место, откуда он вырезал радиомаяк. Мазь мгновенно отвердела, образовав защитное покрытие. Потом, словно голодный волк, Дункан опустошил пакет с едой и засунул упаковку в карман.
После этого мальчик включил фонарик и внимательно осмотрел лазерное ружье. До сих пор ему не приходилось держать в руках это оружие, но он видел, как с ним обращаются охотники и солдаты охраны. Он взял винтовку обеими руками и принялся разбираться в панели управления. Направив ствол кверху, он попытался разобраться, что именно надо делать, чтобы выстрелить. Ему надо было научиться стрелять, если он хотел сражаться.
Внезапно Дункан почувствовал резкий сильный толчок, и из дула вырвался ослепительно белый язык пламени, взметнувшийся к верхушкам сосен. Ветви мгновенно вспыхнули ярким пламенем. Хвоя затрещала и зашипела в адском огне. Тлеющие хвоинки пылающим дождем падали вокруг Дункана, словно раскаленные снежинки.
Вскрикнув, мальчик уронил ружье и отпрянул назад. Однако он тотчас снова схватил оружие, пока не забыл, какое сочетание кнопок нажал, чтобы выстрелить. Это надо было запомнить, и запомнить хорошенько.
Пламя наверху пылало, как громадный костер, от верхушек сосен валил едкий дым. Теперь терять было нечего, и Дункан выстрелил снова. На этот раз мальчик тщательно прицелился, ведь оружие надо было употребить с пользой. Огромное ружье было сделано явно не для восьмилетнего мальчика, особенно не для такого, у которого невыносимо болело плечо и были сломаны ребра. Но Дункан мог пользоваться ружьем. Он должен научиться стрелять из него.
Понимая, что сейчас Харконнены пойдут к горящему лесу, Дункан выбрался из спасительной гущи деревьев и отправился искать новое убежище. Он снова выбрал место повыше, стараясь держаться на гряде холмов, чтобы видеть цепочку светильников, которые выдавали местоположение партии охотников.
Но как можно быть такими глупыми? Почему эти охотники сами себя обнаруживают? Самоуверенность… Не в этом ли заключается их главный порок? Если так, то это может сослужить ему добрую службу. Харконнены надеются, что он будет играть с ними их игру, потом он затаится там, где его будет легко найти, и умрет так, как они того пожелают. Дункану придется их разочаровать.
Может быть, на этот раз им придется играть мою игру.
Продвигаясь вперед, мальчик избегал заснеженных полян и шелестящих кустов. Дункан так сосредоточенно следил за преследователями, что едва не упустил из виду реальную опасность. Внезапно он услышал треск сучьев где-то рядом, а потом наверху. Послышался скрежет мощных когтей о камни скалы, нависшей над головой. Одновременно раздалось учащенное, хриплое дыхание.
Это были не харконненовские охотники, это был обычный лесной хищник, привлеченный запахом крови.
Резко остановившись, Дункан поднял голову, стараясь разглядеть в темноте горящие глаза зверя. Однако он ничего не увидел в чаще и смог увидеть место, где находился новый противник, только когда сверху, с отрога скалы послышалось устрашающее рычание. В свете звезд мальчик разглядел силуэт мускулистого дикого пса, крадущегося по гребню скалы, шерсть хищника торчала на холке, словно иглы дикобраза, верхняя губа оттопырилась, обнажив страшные клыки. Зверь с вожделением смотрел громадными, как блюдца, глазами на свою жертву: маленького мальчика с нежной кожей.
Дункан отпрянул назад и выстрелил из ружья. Он плохо прицелился, и луч прошел мимо, взметнув тучу раскаленного щебня под ногами дикого пса. Хищник взвизгнул и зарычал, подавшись назад. Дункан выстрелил снова. На этот раз луч прошил отверстие в задней лапе зверя. Дико взревев, тварь исчезла в темноте, скуля и повизгивая.
Было ясно, что нападение пса и вспышки выстрелов привлекут внимание охотников. Дункан снова побежал, освещаемый сиянием звезд.

***

Раббан, подбоченясь, разглядывал тело своего, попавшего в засаду, охотника, распростертое у входа в пещеру. Раббана жег гнев, вместе с каким-то жестоким удовлетворением. Хитрый мальчишка заманил взрослого мужчину в ловушку. Очень обнадеживает. Все снаряжение охотника не спасло беднягу 6т упавшего на него куска скалы и от удара тупым ножом в горло. Этакий coup de grace.
Некоторое время Раббан внутренне кипел, стараясь осмыслить происшедшее и взвесить риск. Несмотря на дикий холод, в воздухе стоял кислый запах смерти. Разве это было не то, чего он так хотел - риска?
Один из преследователей вполз в низкий лаз и лучом фонарика осветил пещеру. В круг света попало пятно крови и раздавленный ришезианский маяк.
- Вот где собака зарыта, милорд. Этот сучонок вырезал из плеча маяк. - Охотник судорожно сглотнул, словно сомневался в целесообразности дальнейшего преследования. - Умный парень. Стоящая добыча.
Лицо Раббана по-прежнему горело румянцем, проступившим сквозь загар. Он улыбнулся. Улыбка становилась все шире и завершилась взрывом оглушительного лающего хохота.
- Восьмилетний мальчишка, вооруженный лишь своим воображением и какой-то никуда не годной дрянью, завалил одного из моих лучших следопытов!
Он снова рассмеялся. Другие участники охоты, стоявшие поодаль, застыли в нерешительности, освещаемые неверным светом болтающихся в воздухе светильников.
- Этот парень был специально создан для охоты, - объявил Раббан; он небрежно пнул тело своего бывшего товарища носком сапога. - А этот увалень оказался недостойным быть настоящим охотником. Оставьте эту падаль здесь, пусть ее сожрут стервятники.
В этот момент два наблюдателя заметили пламя в гуще деревьев, и Раббан махнул рукой в сторону огня:
- Вон там! Парень, кажется, пытается погреться. Он опять оглушительно расхохотался, и на этот раз к нему робко присоединились остальные.
- Кажется, эта ночь обещает быть весьма волнующей.

***

С высокой скалы Дункан всматривался в даль, стараясь рассмотреть одну странную вещь, которая привлекла его внимание. Где-то впереди мигал яркий огонь. Он вспыхивал, гас и через пятнадцать секунд мигал снова. Может быть, это был сигнал, не имеющий отношения к партии охотников Харконнена. Огонь вспыхивал не в охотничьем зимовье и вдали от населенных пунктов.
Дункана охватило любопытство. Огонь снова вспыхнул и погас. Кто это может быть?
Станция Охраняемого Леса была заповедным местом. Бывать там могли только члены семьи Харконненов. Всякий, кто осмелился бы приблизиться к этому месту, был бы либо немедленно убит, либо стал бы объектом ближайшей охоты. Как завороженный, Дункан смотрел на мигающий огонь. Ясно, что это какое-то сообщение Но кто его посылает?
Мальчик глубоко вздохнул, почувствовав себя маленьким и беспомощным в этом огромном и враждебном мире. Дункану некуда было больше идти, негде искать спасения, не на кого надеяться. Правда, ему удалось ускользнуть от охотников, но это не могло продолжаться вечно. Скоро Харконнены вызовут подмогу, вооружатся орнитоптерами, детекторами живого, может быть, даже охотничьими животными вроде сегодняшнего пса, которые пойдут за ним по запаху крови.
Дункан решил пойти к таинственному сигнальщику, надеясь на лучшее. Он не мог даже надеяться, что сможет найти кого-нибудь, кто поможет ему, но надежда умирает последней. Кто знает, может, найдется какой-то иной способ бегства.
Но сначала надо было устроить Харконненам еще одну западню. У Дункана возникла одна идея, нечто, что должно поразить охотников до глубины души. При этом идея казалась Дункану очень простой и выполнимой. Если он сможет убить еще несколько преследователей, то у него будет больше шансов ускользнуть и выиграть время.
Внимательно осмотрев пятна снега, скалы и деревья, мальчик выбрал наилучшее место для следующей засады. Фонариком он светил прямо в землю, так что рассмотреть луч издали не смог бы и самый зоркий человек.
Преследователи между тем были недалеко. Временами до него доносились приглушенные голоса, иногда мелькали пятна плавающих светильников, освещающих лесные тропинки, по которым крались охотники. Они пытались угадать, по какой из этих тропинок ускользнула от них жертва.
Сейчас Дункан всей душой желал, чтобы они точно угадали, куда именно он направился. Но они никогда не смогут догадаться, что он задумал. Опустившись на колени возле пышного сугроба, он сунул фонарик как можно глубже в снег и убрал руку.
Сияние пронизало сугроб так же, как вода пропитывает губку. Кристаллики льда преломляли свет, многократно усиливая его; сугроб светился в ночи, словно фосфоресцирующий остров.
Взяв ружье на ремень, готовый в любой момент открыть огонь, Дункан рысью бросился в спасительную чащу леса. Улегшись на слой игл, достаточно толстый для того, чтобы не представлять удобную мишень, мальчик выставил вперед дуло ружья, уложив его на специально подставленный кусок камня.
Теперь оставалось только ждать.
Охотники подошли с той стороны, откуда Дункан ждал их. Он чувствовал, что теперь роли переменились: сейчас он был охотником, а они жертвами. Он прицелился, палец плотно лег на собачку. Наконец в прогалину леса перед глазами мальчика втянулась вся группа. Ошеломленные видом светящегося сугроба, они остановились возле него, раздумывая, какой сюрприз приготовил им на этот раз проклятый мальчишка.
Двое охотников внимательно оглядывались, опасаясь нападения из леса. Другие представляли собой отличные мишени, четко выделяясь на фоне сугроба черными силуэтами. Именно на это и надеялся Дункан.
В хвосте колонны охотников мальчик разглядел грузную осанистую фигуру человека, похожего на медведя. У этого человека были повадки большого начальника. Раббан! Дункан вспомнил, как от выстрелов этого человека погибли его родители, он припомнил даже запах паленой человеческой плоти. Его охватил гнев, и Дункан еще плотнее прижал палец к спусковому крючку.
Но в этот момент один из охотников подошел к Раббану и, встав перед ним, начал что-то докладывать ему. Луч прошил доспехи охотника, прожигая тело и отчаянно дымя. Человек вскинул вверх руки и дико закричал.
С быстротой, удивительной для столь грузного тела, Раббан отпрянул в сторону с траектории луча до того, как он прожег дыру в груди охотника и вонзился в сугроб. Дункан выстрелил еще раз, убив другого охотника, который стоял рядом со светящейся кучей снега. Оставшиеся в живых храбрецы принялись дико палить в темноту леса.
Дункан взял на прицел плавающие светильники. Потушив их несколькими выстрелами, мальчик оставил незадачливых охотников во тьме, которая становилась еще гуще на фоне пылающих деревьев. Потом Дункан подстрелил еще двоих, а остальные бросились врассыпную искать укрытия.
Заряд ружья иссякал, и мальчик, снова забравшись на вершину гряды, со всех ног бросился вперед к мигающему огоньку маяка. Как бы то ни было, но теперь только этот маяк мог означать надежду на спасение.
Харконнены некоторое время, хотя бы несколько мгновений, будут пребывать в состоянии шока, и им потребуется некоторое время для того, чтобы прийти в себя и разработать план действий. Зная, что это его последнее преимущество, Дункан отбросил всякую осторожность. Он бежал, оскальзываясь на крутых склонах, натыкаясь на камни, но не останавливался, невзирая на боль, ссадины и ушибы. Он не мог - по недостатку времени - скрывать следы, но сейчас было уже не до этого.
Где-то сзади, с приличного расстояния послышалось исступленное хриплое рычание и крики. Это на охотников напали дикие глазастые псы, привлеченные запахом свежей крови. Дункан подавил улыбку торжества и продолжил свой путь к мигающему впереди огоньку. Сейчас он был уже хорошо виден на опушке заповедного леса.
Наконец мальчик приблизился к источнику таинственного сигнала, легко сбежав в мелкую лощинку. Перед ним стоял легкий орнитоптер - летающая машина, способная взять на борт несколько пассажиров. Мигающий огонь светил с крыши кабины, но вокруг не было ни души.
Стараясь ни единым звуком не выдать своего присутствия, Дункан некоторое время выжидал, затем, крадучись, покинул надежное убежище в гуще деревьев и направился к машине. Был ли орнитоптер покинут экипажем? Оставлен ли он для него? Не ловушка ли это, которую Харконнены приготовили для Дункана? Но зачем им было это делать? Ведь они и так уже охотятся на него.
Может быть, это какой-то таинственный спаситель?
В этот вечер Дункан Айдахо переделал слишком много дел и устал настолько, что был на грани физического и морального истощения. Поразительно, как изменилась его жизнь. Но ему же только восемь лет, и он не сможет при всем желании управлять летающей машиной, даже если это будет единственным шансом спастись. Но может быть, внутри ему удастся найти пищу или оружие…
Он приблизился к корпусу орнитоптера и осмотрел машину, стараясь не производить ни звука. Люк машины был призывно открыт. Внутри орнитоптера царил таинственный мрак. Жалея, что не сохранил фонарик, Дункан двинулся вперед, выставив в темноту дуло лазерного ружья.
Из темноты кабины высунулась чья-то рука и резким ударом выбила оружие из рук мальчика. Он не успел даже сообразить, что произошло. Ощущая сильную боль в пальцах и вывернутых суставах, Дункан отскочил назад, едва удержав крик.
Человек внутри орнитоптера швырнул ружье на приборную доску и рванулся из кабины, схватив мальчика за руку. Грубая рука сжала рану на плече, и Дункан едва не задохнулся от боли.
Дункан извивался, изо всех сил стараясь вырваться, потом посмотрел вверх и вгляделся в лицо женщины с шоколадными волосами и смуглым лицом. Он тотчас узнал это лицо: Джейнис Майлем. Это она стояла рядом с ним, наблюдая за игрой во дворе, а потом пришли солдаты Харконненов, и заточили всю их семью в тюрьму Баронии.
Эта женщина предала его Харконненам.
Джейнис зажала мальчику рот ладонью и крепко прижала к себе его голову. Выхода не было. Бежать невозможно.
- Я тебя поймала, - прошипела женщина.
Она предала его еще раз.

Глава 21

Мы рассматриваем самые разнообразные миры, как генный пул, источник учений и учителей, источник возможного.
Анализ Бене Гессерит. Архив планеты Баллах IX

Барон Владимир Харконнен не чуждался отвратительных поступков. Однако принуждение к этому соитию беспокоило его больше, нежели любая другая непристойная ситуация из всех, в какие он попадал в своей жизни. Это предложение окончательно выбило его из колеи.
И почему, в конце концов, эта проклятая Преподобная Мать ведет себя чопорно, как классная дама?
Охваченный смятением, он отослал прочь охрану и чиновников, удалив всех нежелательных свидетелей из родового гнезда Харконненов. Куда делся этот Раббан именно тогда, когда он мне больше всего нужен ? Конечно, он на охоте! В отвратительном настроении он отправился в свои личные покои, как всегда, готовый ко всему. Желудок бунтовал.
Барон так нервничал, что лоб его покрылся обильной испариной и блестел от пота. Он прошел под изукрашенной причудливой резьбой аркой входа, откинул занавес. Возможно, если он выключит свет и притворится, что занят чем-то другим…
Когда барон вошел в спальню, то был несколько успокоен тем, что ведьма за время его отсутствия не разделась, не приняла соблазнительную позу на разостланной кровати, а просто сидела и ждала его возвращения, одетая в ту же черную накидку. Это была настоящая Сестра Бене Гессерит. Правда, губы ее кривились в презрительной улыбке.
Барону захотелось взять в руки кинжал и стереть с лица ведьмы эту надменную усмешку. Он глубоко вздохнул, уязвленный тем, что эта женщина может заставить его чувствовать себя совершенно беспомощным.
- Самое лучшее, что я могу вам предложить, это флакон моей спермы, - сказал он, стараясь выглядеть грубым и сильным. - Введите ее себе сами. Этого будет достаточно для ваших целей.
Он вздернул вверх подбородок.
- Вам, Бене Гессерит, придется принять мои условия.
- Это неприемлемо для нас, барон, - ответила Сестра, выпрямив спину. - Вы знаете об этих ограничениях. Мы не тлейлаксы, чтобы выращивать своих отпрысков в чанах. Мы, Сестры Бене Гессерит, должны рожать детей естественным путем, без искусственных средств; мы делаем это по причинам, которые вы, барон, не способны понять.
- Я многое способен понять, - прорычал барон.
- Но этого вы не поймете никогда. Правда, он не ожидал, что его гамбит возымеет действие. Что ж, надо испробовать другой путь.
- Вам нужна кровь Харконненов, так что вы скажете о моем племяннике Глоссу Раббане? Или лучше о его отце, Абульурде? Поезжайте на Ланкевейль, и вы родите столько детей, сколько вам заблагорассудится. Вам не придется так стараться.
- Это тоже неприемлемо, - ответила на тираду барона Мохиам. Она смерила Владимира Харконнена презрительным взглядом из-под прищуренных век. Лицо ее было непроницаемым, немного отечным и неумолимым. - Я приехала сюда не для того, чтобы торговаться, барон. У меня есть четкий приказ. Я должна вернуться на Баллах IX с вашим ребенком в чреве.
- Но что, если…
Ведьма протестующе вскинула вверх руку.
- Я достаточно ясно рассказала вам, что произойдет в случае вашего отказа от сотрудничества с нами. Принимайте решение сами. Мы так или иначе заставим вас сделать то, что нужно нам.
Личные покои вдруг показались барону совершенно чужой комнатой. Это место стало даже угрожающим. Он развернул плечи, напряг мышцы. Он сильный, мускулистый человек с быстрыми рефлексами, и единственный выход - как следует поколотить эту женщину, чтобы заставить ее подчиниться. Но о Бене Гессерит ходили разные слухи. Говорили, что эти ведьмы знают секреты единоборства, и неизвестно, кто станет жертвой в их потасовке.
Она встала и неслышно прошлась по комнате, потом присела на край смятой неубранной постели барона.
- Если это послужит вам некоторым утешением, то могу сказать, что это действо доставит мне не больше удовольствия, чем вам.
Она посмотрела на красиво сложенного барона, его широкие плечи, развитые грудные мышцы, плоский живот. Лицо было надменным и высокомерным - лицо прирожденного аристократа. В иных обстоятельствах барон Харконнен мог бы стать вполне приемлемым любовником, подобно самцу-тренеру, с которым сестра Бене Гессерит Мохиам проходила премудрости полового общения с тех пор, как достигла детородного возраста.
Она уже родила восемь дочерей для Бене Гессерит, все эти девочки воспитывались вдали от матери на Валлахе или на других, удаленных планетах. Мохиам никогда не делала попыток проследить за развитием своих детей. Это было не в обычае Ордена Бене Гессерит. То же самое будет и с дочерью от барона Владимира Харконнена.
Подобно многим другим тренированным сестрам, Мохиам обладала способностями манипулировать самыми интимными функциями своего организма. Для того чтобы стать Преподобной Матерью, ей понадобилось изменить свой обмен веществ, всю биохимию своего тела, для чего потребовалось принимать яды, действующие на широкий спектр сознания. Смертельное средство претерпело превращение в организме Мохиам, в результате она прошла по всей линии своих кровных родственников, получив способность общаться со всеми своими предками-женщинами. Так Мохиам познакомилась с шумной толпой, населяющей Другую Память.
Она умела приготовить свое чрево, вызвать овуляцию в любой нужный момент и даже выбрать пол своего ребенка в момент встречи сперматозоида и яйцеклетки. Бене Гессерит хотел, чтобы она родила дочь от барона Харконнена, и Мохиам сделает это, чего бы ей ни стоило это предприятие.
Зная только некоторые из деталей селекционных планов Бене Гессерит, Мохиам не понимала, почему Ордену потребовалось именно такое сочетание генов, почему именно ее выбрали для рождения нужного ребенка и почему никакой Другой Харконнен не мог стать отцом предполагаемого ребенка, соответствующего планам Бене Гессерит. Она просто выполняет свой долг. Для нее барон был инструментом, донором спермы, который должен сыграть свою роль в этой пьесе.
Мохиам задрала темную юбку и легла на кровать, приподняла голову и взглянула на Харконнена.
- Идите, барон, не будем терять времени. В конце концов, это такая мелочь.
Она скосила глаза на его пах.
Он вспыхнул от ярости, а она продолжала говорить тихим, спокойным голосом:
- Я обладаю способностью усилить наслаждение или убить его. Как бы то ни было, но для нас это все равно. - Она растянула в улыбке тонкие губы. - Подумайте о добытой без ведома императора пряности.
Ее голос стал жестким.
- С другой стороны, подумайте о том, что сделает старый Эльруд с Домом Харконненов, если узнает, что все это время вы водили его за нос.
Скорчив свирепую гримасу, барон расстегнул одежду и направился к кровати. Мохиам закрыла глаза и тихо пробормотала благословение Бене Гессерит, молитву, призванную успокоить ее дух и сосредоточить телесную активность на нужном изменении обмена веществ.
Барон не чувствовал никакого возбуждения. Его тошнило от происходящего. Он не мог вынести вида обнаженных прелестей Мохиам. Хорошо еще, что она просто задрала юбку, а не разделась догола. Впрочем, он тоже не стал раздеваться до конца. Преподобная Мать пальцами погладила член барона, вызвав эрекцию. Барон закрыл глаза и не открывал их, пока продолжался этот механический половой акт. Все это время он думал о завоеваниях, боли, власти.., словом, о чем угодно, что могло бы отвлечь его ум от этого противоестественного сношения между мужчиной и женщиной.
Это была не любовь, конечно, нет, это был ритуальный акт двух тел для обмена генетическим материалом. Для них обоих это был даже не секс.
Но Мохиам получила то, что хотела.

***

К своему окну наблюдения, сквозь которое можно было смотреть только в одну сторону, Питер де Фриз подкрался молча, стараясь не шуметь и ничем не выдать своего присутствия. Ментат, он знал, как двигаться бесшумно, словно тень, как смотреть, а самому оставаться невидимым. Древний закон физики гласит, что одно только наблюдение уже изменяет параметры процесса. Но любой настоящий ментат знает, как отслеживать любые по масштабам процессы, оставаясь при этом невидимым, исключая влияние наблюдателя. Объект не должен знать, что за ним тщательно следят.
Через это отверстие де Фриз часто наблюдал за сексуальными эскападами барона. Иногда эти акты доставляли ему подлинное отвращение, иногда очаровывали, но очень редко половые извращения Харконнена подсказывали ментату новые идеи.
И вот сейчас, прильнув к своим смотровым окнам, Питер упивался мельчайшими деталями того, как барон Владимир Харконнен совокупляется с ведьмой Бене Гессерит. Он наблюдал за своим патроном с большим удовольствием, наслаждаясь явным дискомфортом барона. Никогда еще Питер де Фриз не видел Харконнена в таком замешательстве. О, как хотелось Питеру иметь здесь записывающую аппаратуру, чтобы потом наедине с собой вновь испытать полученное наслаждение.
В тот момент, когда ведьма выставила свои требования, ментат понял, каким будет исход дела. Барон был простой пешкой, загнанной в угол. У него не оставалось никакого выбора.
Но зачем?
Даже обладая мощными способностями ментата, де Фриз не мог понять, чего хотят добиться Сестры с помощью барона или его отпрысков. Наверняка простой обмен генетическим материалом не потребовал бы такого эффектного решения.
Но сейчас Питер де Фриз просто наслаждался редким зрелищем.

Глава 22

Предложенные подходы избирательно улучшали частные навыки или способности, усиливая тот или иной аспект познавательного поведения. Однако все эти достижения едва ли даже приблизились к сути сложного и способного адаптироваться к изменчивым условиям человеческого сознания.
Трактат Ихбана о сознании, том II

Пройдя по плитам искусственного кафеля. Лето, тяжело дыша, подошел к стоявшему у стены капитану гвардии Жазу. Инструктор по единоборствам был угловатым человеком с ежиком каштановых волос, густыми бровями и шкиперской бородой. Как и его ученики, Жаз был без рубашки, в одних бежевых тренировочных шортах. В зале стоял запах пота и горячего металла. Этот запах не выветривался, несмотря на то что хитроумная вентиляция работала на полную мощность. Однако, как и всегда по утрам, сам инструктор не участвовал в поединках, доверяя всю работу обучающей машине. Сам капитан лишь наблюдал за схватками.
Лето нравились тренировки, это было вызовом и одновременно сменой ритма после монотонных учебных занятий в классе. Лето уже привык к учебной рутине Икса, проходя курсы физической и психологической тренировки, посещая промышленные предприятия и изучая деловую философию. Его подогревал энтузиазм Ромбура, хотя часто именно Лето приходилось объяснять иксианскому принцу трудные научные понятия. Не то чтобы Ромбур был тугодумом, нет просто он был очень далек от практических дел.
Раз в три дня, по утрам, молодые люди оставляли класс и тренировались в спортивном зале. Лето любил физические нагрузки и наслаждался играющим в крови адреналином, а Ром-бур и инструктор считали физические упражнения древним рудиментом и полагали, что спорт добавлен к программе обучения только из-за былой воинственности графа Верниуса.
Лето и капитан смотрели, как приземистый Ромбур пытается поразить золотистой пикой гладкий автомат для спарринга. Жаз никогда лично не вступал в показательные единоборства со своими учениками. Он считал, что если охрана хорошо делает свое дело, то члены августейшей семьи не должны заниматься этим варварским делом. Однако Жаз принял участие в составлении программы обучающей машины.
В покоящемся состоянии этот автомат выглядел как овод в рост человека. Но как только начиналась схватка, из-под гладкой поверхности выскакивали различные орудия поражения. Автомат с помощью сканера считывал поведение соперника, и машина мгновенно вырабатывала стратегию поединка. В ход шли стальные кулаки, ножи, армированные шланги и другое оружие ближнего боя. Механическое лицо могло принимать самые разнообразные выражения - от бесстрастного, чтобы усыпить бдительность соперника, до зверского, с налитыми кровью глазами, или дьявольски веселого. Механический спарринг-партнер интерпретировал движения противника и самостоятельно обучался отражать их.
- Помни, никаких заученных движений! - крикнул Жаз Ромбуру, выставив вперед похожую на лопату бороду. - Не давай ему читать себя. - Принц сделал нырок, уходя от двух дротиков, пролетевших над его головой. Машина ударила ножом, и лезвие задело плечо принца. На коже выступила кровь. Но даже раненный, Ромбур уклонился от следующего удара и атаковал механического противника. Лето был горд тем, что его царственный друг даже не вскрикнул, получив рану.
Несколько раз Ромбур спрашивал совета у Лето, спокойно воспринимал принц и критику в свой адрес относительно техники ведения боя. Честно отвечая на вопросы. Лето всегда тем не менее помнил, что он - не профессиональный инструктор по рукопашному бою, кроме того, он не хотел раскрывать до времени секреты боевого искусства Атрейдесов. Ромбур, когда приедет на Каладан, сам всему научится под руководством Туфира Гавата, оружейного мастера старого герцога.
Кончик клинка Ромбура поразил машину в уязвимое место и автомат упал ?замертво?.
- Хорошо, Ромбур, - крикнул Лето. Жаз согласно кивнул.
- Гораздо лучше, - подтвердил он.
Лето дрался с машиной дважды, и оба раза режим схватки был намного жестче, чем у Ромбура. Когда Жаз спросил, где Лето научился таким приемам, молодой Атрейдес в ответ был немногословен, не желая выглядеть хвастуном. Но, самое главное, теперь у него были доказательства того, что система подготовки бойцов на Каладане была лучше, чем на Иксе, хотя у старого герцога и не было машины, которая так напоминала по разуму человека, что при столкновении с ней по коже пробегал холодок. Лето владел многими видами оружия - рапирой, ножом, метательными дисками и защитным полем, а Туфир Гават был гораздо более опасным и непредсказуемым инструктором, чем любой, даже самый совершенный, автомат.
Лето принялся выбирать оружие для следующего раунда, и в это время открылась дверь лифта и в спортивный зал вошла Кайлея. Ее наряд переливался драгоценными камнями, а само платье было сшито из украшенного металлической нитью материала, создавая одновременно впечатление роскоши и небрежности. В руке у девушки был стиль, а на груди висел ридулианский записывающий аппарат. Брови Кайлеи поползли вверх от притворного удивления.
- О! Простите меня, я только хотела посмотреть конструкцию механического инструктора.
Дочь Верниуса ограничивала свои занятия интеллектуальной и культурной сферами, отдавая предпочтение бизнесу и искусству. Лето не мог удержаться и посмотрел на девушку. Временами ему казалось, что она отвечает ему очень игривым взглядом, а иногда принималась игнорировать его с такой целенаправленностью, что в душу юного Атрейдеса закралось подозрение, что Кайлея испытывает к нему не меньший интерес, чем он - к ней.
В Гран-Пале Лето часто встречался с Кайлеей - то в обеденном зале, то в библиотеке, то на наблюдательной галерее. Отвечая на вопросы девушки, он всегда говорил отрывочными фразами, и беседа выходила скомканной и неловкой. В зеленых глазах Кайлеи Лето ясно видел призывные искорки, но девушка, правда, не делала никаких явных попыток сблизиться с ним, но в последнее время он практически всегда думал о ней.
Она всего-навсего подросток, напоминал себе Лето, девочка, которая разыгрывает из себя леди. Но, как это ни странно, он не мог убедить в этом свое воображение. Кайлея искренне считала, что создана для гораздо большего, чем для пребывания в подземном мире Икса. Ее отец был героем войн, главой одного из богатейших Великих Домов, мать - такой красавицей, что была даже императорской наложницей, а сама Кайлея проявила незаурядные способности к бизнесу. У Кайлеи Верниус была масса возможностей реализовать себя.
Сейчас она принялась внимательно рассматривать неподвижный безликий аппарат.
- Я сказала отцу, что стоит подумать о коммерческом производстве машин - инструкторов по рукопашному бою. Я имею в виду аппараты нового поколения.

Предыдущая страница 9 Следующая страница


Дом Атрейдесов 10

Изучая машину, она уголком глаза взглянула на Лето, оценив его сильный профиль и царственный орлиный нос.
- Наши машины, - продолжала она, - самые лучшие из всех сражающихся обучающих автоматов, они приспособляемые, гибкие, обучаемые. Они лучше всех имитируют живого противника. Таких машин человечество не создавало со времен Джихада.
Лето похолодел, вспомнив все предупреждения, полученные им от матери. Сейчас матушка бы опять выставила вперед палец в предостерегающем жесте и удовлетворенно кивнула бы головой. Лето тоже окинул взглядом яйцеобразную машину.
- Вы утверждаете, что у этой штуки есть мозг?
- Во имя всех святых и грешников, вы хотите обвинить нас в нарушении запретов Великого Переворота? - суровым тоном откликнулся из своего угла капитан Жаз. - ?Ты не должен делать машину, подобную человеческому разуму?.
- Мы.., э.., очень осторожны в этом плане, Лето, - проговорил Ромбур, вытирая пот с шеи пурпурным полотенцем. - Тут не о чем беспокоиться.
Однако Лето не отступал.
- Но если, как вы говорите, этот механизм сканирует информацию, прочитывает ее, то каким же образом он ее обрабатывает? Если это не компьютерный мозг, то что это? Это же не просто реактивное приспособление. Оно учится и строит план атаки.
Кайлея сделала несколько пометок в ридулианском блокноте и поправила один из золотых гребней в своих отливающих темной медью волосах.
- Есть множество серых областей, Лето, и если Дом Верниусов будет соблюдать осторожность, то он получит громадный доход. - Она коснулась кончиком пальца своих губ. - Однако лучше всего было бы для начала попытаться продать на черном рынке несколько немаркированных образцов.
- Не тревожься. Лето, - сказал Ромбур, стараясь прекратить неприятный разговор. Его светлые буйные волосы блестели от пота, лицо горело от выполненных физических нагрузок. - У Дома Верниусов есть целые команды ментатов, и вполне легальные советники следят за соблюдением буквы закона.
Он взглянул на сестру, ища поддержки, и Кайлея небрежно кивнула.
Во время занятий в Гран-Пале Лето узнал о межпланетных патентных сорах, небольших технологических ухищрениях, использовании при патентовании всяческих лазеек. Нашли ли иксианцы какой-то способ создавать машины для обработки данных, причем такие машины, которые не достигали бы степени мыслящих машин, которые на протяжении стольких поколений держали в рабстве человечество? Он не мог понять, каким образом Дому Верниусов удалось создать самообучающиеся, реактивные, приспособляемые машины, не преступив законов Джихада.
Если бы мать узнала, чем он тут занимается, она немедленно отозвала бы его домой, невзирая на какие угодно возражения отца.
- Давайте посмотрим, насколько хорошо это изделие, - сказал Лето и повернулся спиной к Кайлее, чувствуя на своих голых плечах и мышцах шеи ее пристальный изучающий взгляд. Жаз, небрежно прислонившись к стене, приготовился наблюдать за действиями ученика.
Лето перебросил пику из одной руки в другую и заплясал на полу перед машиной. Приняв классическую позицию, он создал немалую трудность для овального механизма.
- Семь - двадцать четыре! - Это было на восемь пунктов выше, чем в предыдущей схватке.
Однако автомат почему-то не двигался.
- Слишком высокая установка, - крикнул тренер, выставив вперед бороду. - Я отключил машину, это очень опасный уровень.
Лето скорчил недовольную гримасу. Инструктор по рукопашному бою не хотел испытывать судьбу своих учеников, готовый рисковать только минимальными ранами и травмами. Туфир Гават сейчас бы просто расхохотался.
- Вы хотите покрасоваться перед молодой леди, мастер Атрейдес? Вы могли погибнуть, машина бы убила вас.
Лето оглянулся, Кайлея действительно смотрела на него изучающим, напряженным и дразнящим взглядом. Она быстро наклонилась и принялась записывать какие-то цифры в свой блокнот. Лето вспыхнул до корней волос, ему стало жарко. Жаз снял с вешалки полотенце и бросил его молодому Атрейдесу.
- Занятие окончено. Отвлечения такого рода мешают тренировкам и могут привести к серьезным травмам. - Инструктор обратился к принцессе:
- Леди Кайлея, я требую, чтобы вы не заглядывали в спортивный зал, когда здесь тренируется Лето Атрейдес. Слишком много гормонов он выделяет в ответ на ваше присутствие.
Капитан гвардии не мог скрыть насмешки.
- Ваше присутствие для него опаснее любого врага.

Глава 23

Мы должны сделать на Арракисе то, чего никто и никогда не делал с целой планетой. Мы должны использовать человека как конструктивную экологическую силу, внедряя адаптированные к местным условиям формы земной жизни: растения, животные, люди. Трансформация водного цикла приведет к появлению нового типа ландшафта.
Доклад имперского планетолога Пардота Кинеса Падишаху Императору Эльруду IX (не отослан)

Когда забрызганные кровью фримены предложили Пардоту Кинесу следовать за ними, он не понял сразу, стал ли он их гостем или пленником. Как бы то ни было, но такая перспектива заинтересовала его. Наконец-то Пардоту представился шанс своими глазами увидеть эту таинственную фрименскую культуру.
Один из юношей, взвалив раненого товарища на плечи, потащил его к вездеходу Кинеса, второй, решив, не говоря лишних слов, освободить в машине побольше места, открыл задний багажник и вытряхнул оттуда с таким трудом собранную коллекцию геологических образцов. Кинес был настолько поражен, что даже не успел запротестовать, к тому же ему не хотелось с первой встречи отталкивать от себя людей, которые впоследствии могут ему пригодиться. Кроме того, он хотел как можно больше узнать о фрименах. За считанные секунды молодые люди затолкали в багажник тела харконненовских солдат, несомненно, преследуя какие-то только им известные фрименские цели. Видимо, эти мертвецы должны были подвергнуться дальнейшему ритуальному надругательству. Кинес сразу отмел мысль о том, что юноши просто хотят зарыть убитых. Может быть, они прячут тела из страха перед возможными репрессиями ? Но это тоже не вязалось с теми представлениями, которые успели сформироваться у Кинеса о фрименах. Или этот пустынный народ хочет использовать трупы в качестве источника воды, которую извлекут из мертвых тканей?
Затем, не спросив разрешения, мрачный юноша, не считая нужным поблагодарить или вообще что-нибудь сказать, сел за руль вездехода и рванул с места, подняв тучу пыли и мелких камней, увозя раненого и мертвецов. Кинес словно прирос к земле, глядя, как уезжает его набор первой помощи, его карты, большинство из которых он составил сам.
Кинес остался наедине с третьим молодым человеком. Кто он - тюремщик или друг? Если эти фримены намеренно оставили его без припасов, то он долго здесь не протянет. Наверно, он мог бы добраться со своими пожитками до ближайшего населенного пункта Виндсека и пешком, но он не обращал внимания на окружающие деревни и не смог бы найти это поселение. Неприятный конец имперского планетолога, подумал Кинес.
Но может быть, молодые люди, которых он спас, хотели от него чего-то иного. Находясь под очарованием недавно зародившейся мечты преобразить лицо Арракиса, Пардот всей душой желал узнать фрименов поближе и познакомиться с их необычной жизнью. Ясно, что у этих людей есть тайны, которые они тщательно прячут от императорских глаз. Кинес был уверен, что его примут с восторгом, когда он расскажет людям пустыни о своих планах.
Оставшийся фримен пришил заплату на свой защитный костюм и коротко бросил Кинесу:
- Пойдем со мной.
Юноша повернул к отвесной скале, высившейся неподалеку.
- Следуй за мной, иначе ты умрешь.
Глаза юного фримена пылали темно-синим огнем. Он обернулся через плечо и посмотрел на Кинеса, в глазах искрилась злая усмешка.
- Или ты думаешь, что Харконнены помедлят прислать сюда карательную команду, чтобы отомстить за своих мертвецов?
Кинес поспешил вслед за юношей.
- Постой, ты даже не сказал мне своего имени! Молодой человек окинул планетолога странным взглядом. Белки его глаз были окрашены в синий цвет - следы пристрастия к пряности, обветренное и обожженное солнцем лицо казалось принадлежащим зрелому человеку, юноша выглядел гораздо старше своих лет.
- Стоит ли обмениваться именами? Фримены давно знают, кто ты.
Кинес от удивления заморгал глазами.
- Однако я только что спас жизни тебе и твоим товарищам. Это вообще считается здесь чем-то? В других обществах за это испытывают хотя бы благодарность.
На лице юноши отразилось безмерное удивление, потом он смягчился.
- Ты прав. Ты выковал водные узы между нами. Меня зовут Тьюрок. Ну а теперь нам пора идти.
Водные узы? Кинес хотел спросить, что это такое, но удержался и последовал за своим новым знакомым.
В своем поношенном защитном костюме Тьюрок проворно вскарабкался по камням к подножию вертикальной скалы. Кинес с трудом преодолевал каменные завалы, поминутно оскальзываясь на гладких валунах. Только когда они приблизились к скале, Пардот заметил, что скала не была монолитной. Древняя порода была расколота, а трещина замаскирована пылью и тенью.
Фримен скользнул внутрь этого своеобразного лаза, проникнув в расселину с быстротой пустынной ящерицы. Охваченный любопытством и страхом отстать, Кинес быстро последовал за юношей. Он надеялся, что на этот раз увидит живых фрименов и сумеет познакомиться с ними. Он не стал терять время, раздумывая, не заманивают ли его в западню. Какой был бы в этом прок? У Тьюрока было достаточно времени убить своего спасителя.
Тьюрок остановился в прохладной тени, дав Кинесу возможность догнать его. Парень показал на какое-то место в скале:
- Здесь, здесь и здесь.
Не расшифровывая сказанного, Тьюрок схватился руками за углубления в скале и поставил ногу в еще одно такое же углубление, начав карабкаться вверх по отвесной стене. Видимо, он хотел еще раз испытать Пардота Кинеса.
Но планетолог удивил жителя пустыни. Он не был налитым водой бюрократом, не был обычным искателем приключений. Он работал на планетах с самыми жестокими условиями жизни и был в хорошей форме.
Кинес легко поспевал за юношей, подтягиваясь на руках, уцепившись кончиками пальцев за едва заметные зарубки в скале. Через мгновение после Тьюрока Кинес тоже оказался на площадке, сел рядом, стараясь не выдать одышки.
- Вдыхай носом, выдыхай ртом, - сказал Тьюрок. - Твои фильтры так работают лучше. Юноша не смог скрыть восхищения.
- Думаю, что ты сможешь дойти до Сиетча.
- Что такое Сиетч? - спросил Кинес. Он смутно понимал древний язык чакобса, но никогда специально не учил его историю и фонетику, считая это не важным для своей научной деятельности.
- Это тайное место, где мы находимся в безопасности, там живет мой народ.
- Ты хочешь сказать, что это ваш дом?
- Наш дом пустыня.
- Я очень хочу поговорить с вашими людьми, - сказал Кинес и продолжил, не в силах сдержать свой энтузиазм:
- У меня сложилось мнение о вашей планете, и я разработал план, который может заинтересовать вас, заинтересовать всех, кто населяет Арракис.
- Дюну, - поправил Кинеса юноша-фримен. - Только имперские служащие и Харконнены называют это место Арракисом.
- Отлично, значит - Дюну, - согласился с Тьюроком Кинес.

***

В глубине скал их ждал седой старый фримен. У него остался только один глаз, другая, пустая глазница была прикрыта сморщенным темным веком. Кроме того, у наиба Сиетча Красной Стены Хейнара не хватало двух пальцев, которые он потерял в схватке на крисах в дни своей юности. Но он выжил в отличие от своих врагов.
Хейнар оказался суровым, но умным правителем своего народа. Уже многие годы его Сиетч процветал, население не уменьшалось, а спрятанные запасы воды росли с каждым лунным месяцем.
В лазарете две женщины перевязывали раны Стилгара, раненого юноши, только что привезенного в Сиетч на вездеходе Кинеса. Одна из старых сиделок проверила повязку, наложенную чужестранцем, и смазала ее какими-то местными снадобьями. Старухи посовещались, потом кивнули старому наибу.
- Стилгар будет жить, Хейнар, - сказала одна из женщин. - Эта рана могла оказаться смертельной, если бы не своевременная помощь. Чужестранец спас его.
- Чужестранец спас беспечного дурака, - сказал наиб, взглянув на юношу, лежавшего на топчане.
Уже в течение нескольких недель до ушей Хейнара доходили тревожные слухи о любопытном чужестранце, который что-то вынюхивает в пустыне. Сейчас этого человека, Пардота Кинеса, приведут в Сиетч запасным путем, через проход в скалах. Действия его были поистине сумасбродными: имперский служащий убил солдат Харконненов?!
Оммум, фримен, привезший в Сиетч раненого Стилгара, волнуясь, ждал решения наиба, стоя рядом со своим раненым другом. Хейнар уставил свой единственный глаз на раненого.
- Зачем это Тьюрок тащит сюда чужестранца?
- А что нам было делать? - Оммум не смог скрыть удивления. - Мне нужен был вездеход, чтобы привезти сюда Стилгара.
- Ты мог привести сюда вездеход этого человека и все его вещи и отдать его воду племени, - понизив голос, произнес наиб.
- Это не поздно будет сделать, - вставила слово одна из старух, - когда Тьюрок придет сюда с чужестранцем.
- Но чужестранец дрался и убил солдат Харконненов! Мы все трое были бы наверняка убиты, не подоспей он вовремя, - настаивал на своем Оммум. - Разве не говорят, что враг моего врага - мой друг?
- Я не доверяю этому человеку. Больше того, я не понимаю его поступков. - Хейнар скрестил на груди жилистые руки. - Конечно, мы знаем, кто он. Чужестранец прибыл из Империи - говорят, что он планетолог. Он остается на Дюне только потому, что Харконненов заставили оказывать ему содействие. Но этот человек, Кинес, подчиняется только императору… Так-то. По его поводу у меня есть вопросы, на которые нет ответов.
Хейнар явно волновался. Он сел на каменную скамью, вырубленную в стене пещеры. Вход в пещеру был занавешен тканью из волокон пряности, что создавало иллюзию уединения. Жители Сиетча с ранних лет убеждались, что в их жилищах частная жизнь существует в воображении, но не в действительности.
- Я поговорю с этим Кинесом и узнаю, чего он хочет от нас, почему он защитил троих недоумков от врагов, то есть зачем он сделал это, не имея на то никаких разумных причин. Потом я передам его дело в Совет Старейшин, и пусть они решают его судьбу. Мы должны принять решение, лучшее для Сиетча.
Оммум с трудом сглотнул слюну, вспомнив, как беззаветно сражался Кинес с не знающими жалости и пощады солдатами. Но пальцы его уже пощупали подвешенный к поясу кошель, где лежали водяные кольца, - он посчитал их - эти металлические кольца воплощали долю Оммума в воде племени.
Если старейшины решат убить Кинеса, то он, Стилгар и Тьюрок поровну разделят между собой сокровище, забранное у чужестранца, - его воду, вместе с водой шести убитых солдат Харконненов.

***

Когда Тьюрок наконец привел Кинеса к охраняемому входу в Сиетч, провел через запечатанные ворота и доставил в помещение Сиетча, Кинес увидел пещеру, полную чудес. В воздухе витали запахи жилья множества скученных людей: это был аромат жизни, ремесла, приготовления пищи. Емкости с отходами были тщательно закупорены, и даже смерть использовали для жизни, обрабатывая трупы специальными химикатами. С некоторым отчуждением Кинес подумал, что его подозрения относительно того, как фримены используют тела мертвых, подтвердились. Юноши не украли тела убитых врагов для каких-то суеверных ритуалов. Нет, из этих тел предстояло добыть драгоценную воду. Иными словами, трупы утилизируют…
Кинес думал, что когда увидит Сиетч воочию, то будет поражен нищетой его обитателей, убогостью обстановки и полным отсутствием каких бы то ни было удобств. Но, оказавшись на месте, он был вынужден признать, что здесь, в этом гигантском гроте, существовал целый лабиринт ходов, подземных коридоров и комнат, пронизывающих гору. Пар-Дот увидел, что люди пустыни живут в суровых, но достаточно комфортных условиях. В этом скальном квартале жители имели практически все, чем функционеры Харконненов наслаждались в Карфаге. Правда, здесь все вещи были гораздо более естественными и натуральными.
Пока Кинес шел за своим спутником по коридорам Сиетча, его взор то и дело приковывали интереснейшие и чарующие вещи. Роскошные тканые ковры покрывали полы. Боковые помещения были устланы подушками и низкими столами, сделанными из металла или полированного камня. Изделия из инопланетного дерева были редки и отличались неподдельной древностью: вырезанные в дереве изображения песчаного червя и настольная игра, названия которой он не знал. Игровая доска была инкрустирована слоновой костью.
В древних машинах происходила рециркуляция воздуха: не должна была пропасть ни одна драгоценная капля влаги, которую люди выдыхали из своих легких. В ноздри бил густой аромат пряности, похожий на запах корицы. Этот запах был везде, подобно благовониям маскируя запах немытых тел, скученных в тесном подземном пространстве.
До слуха Кинеса доносились голоса женщин и плач детей, которых пытались успокоить матери. Фримены беседовали между собой, провожая подозрительными взглядами чужестранца, которого привел в Сиетч Тьюрок. Некоторые, особенно старики, смотрели на Кинеса с нехорошей улыбкой, от которой у планетолога зароились в голове тревожные мысли. Кожа у большинства фрименов была грубой, обветренной и сухой; глаза всех обитателей отличались синими белками.
Наконец Тьюрок вскинул вверх руку, жестом приказав Кинесу остановиться. Они находились в обширном заде встреч, огромной естественной пещере с высоким сводчатым потолком. В этом гроте могли уместиться сотни и сотни людей. Кроме того, до самой отвесной красноватой стены зигзагами стояли скамьи, а к стенам были подвешены балконы с сиденьями. Сколько человек живет в этом Сиетче? Кинес, задрав голову, разглядывал потолок этой гулкой и пустой пещеры. Взгляд планетолога упал на высокий балкон, потом на высокий подиум.
Через мгновение на этом помосте появился старик с горделивой осанкой и окинул пришельца презрительным взглядом. Кинес заметил, что у старика один глаз и что он вел себя с достоинством настоящего вождя.
- Это Хейнар, - прошептал Тьюрок на ухо Кинесу. - Наиб Сиетча Красная Стена.
Подняв руку в приветствии, Кинес заговорил:
- Я счастлив познакомиться с вождем этого замечательного фрименского города.
- Что ты хочешь от нас, имперский человек? - голосом, в котором не было снисхождения, требовательно спросил Хейнар. Его слова отдавались под сводами пещеры, словно удары стального клинка о камень.
Кинес глубоко вздохнул. Он ждал этой возможности много дней. Зачем терять время? Чем дольше мечта остается мечтой, тем труднее воплотить ее в жизнь.
- Меня зовут Пардот Кинес. Я - имперский планетолог. У меня есть видение, сэр, мечта для вас и ваших людей. Мечта, которой я хочу поделиться со всеми фрименами, если только вы пожелаете выслушать меня.
- Лучше слушать вой ветра в пропахших креозотом кустах, чем внимать словам глупца, - ответил вождь Сиетча. Слова этой, видимо, очень древней поговорки прозвучали со зловещей весомостью в устах гордого старца.
Кинес посмотрел в глаза вождю и решил ответить тому такой же банальностью.
- Но если кто-то не хочет слышать слов истины и надежды, то не глупец ли он сам?
Тьюрок едва не задохнулся от такой дерзости. Из боковых пещер начали выглядывать фримены, которые во все глаза смотрели на незнакомца, который осмелился с такой непочтительностью говорить с их наибом.
Лицо Хейнара потемнело и исказилось от гнева. Он почувствовал злобу, ясно представив себе, как этот наглый планетолог лежит мертвый на полу зала Сиетча. Старик положил ладонь на рукоятку криса, висевшего на поясе.
- Ты хочешь бросить вызов моей власти? Подумав, наиб обнажил кривой клинок, выхватив его из ножен, и мрачно посмотрел на Кинеса. Кинес не дрогнул.
- Нет, сэр, я хочу бросить вызов вашему воображению. Достаточно ли вы мужественны, чтобы узнать задачу, или вы слишком испуганы, чтобы выслушать то, что я должен сказать?
Вождь Сиетча стоял на возвышении, подняв над головой странный, молочно-белый клинок и не сводя с планетолога напряженного взгляда. Кинес просто и открыто улыбнулся старому наибу.
- Мне очень трудно говорить с вами, когда вы стоите так высоко, сэр.
Хейнар усмехнулся, посмотрел на чужестранца, потом на нож в своей руке.
- Если обнажаешь крис, то его нельзя вложить в ножны, пока он не обагрен кровью. - С этими словами наиб полоснул лезвием по своей руке, при этом образовалась красная рана, кровь в которой свернулась в течение нескольких секунд.
Глаза Кинеса загорелись от волнения, отражая свет плавающих шаровых ламп, которые заливали пещеру светом.
- Очень хорошо, планетолог. Ты можешь говорить, пока твое дыхание истекает из легких. Твоя судьба еще не решена, и ты останешься здесь, в Сиетче, пока Совет Старейшин не примет решение, что нам делать с тобой.
- Но сначала вы меня выслушаете. - В голосе Кинеса прозвучала непоколебимая уверенность.
Хейнар повернулся и сделал шаг, собираясь сойти с помоста, но вдруг остановился и сказал, повернув голову к Кинесу:
- Ты странный человек, Пардот Кинес. Слуга императора и гость Харконненов, ты по определению наш враг. Но ты убил солдат Харконненов. Ты ставишь нас в очень затруднительное положение.
Вождь Сиетча махнул рукой и резким голосом отдал несколько команд, приказав приготовить маленькую, но удобную комнату для пленника и гостя племени.
Уходя, Хейнар думал: Любой человек, который внушает фрименам надежду после стольких лет страданий и странствий, либо помешанный, либо действительно настоящий храбрец.

Глава 24

Думаю, у отца был только один настоящий друг - граф Хазимир Фенринг - генетический евнух и один из самых опасных бойцов Империи.
Из книги принцессы Ирулан «В доме моего отца»

Столица Империи, Кайтэйн, была постоянно затянута плотной дымкой. В ней тонули звезды, даже если смотреть на них с самой высокой точки города - из затемненной обсерватории. Выстроенная несколько столетий назад просвещенным императором Хассиком Коррино Третьим, обсерватория эта была заброшена его невежественными потомками или использовалась в целях, далеких от познания тайн вселенной.
Кронпринц Шаддам нетерпеливо расхаживал по холодному, выложенному сверкающими металлическими плитами полу, пока Фенринг возился с настройкой звездного телескопа. Генетический евнух издавал при этом привычный, осточертевший Шаддаму монотонный звук.
- Прекрати это мычание, - не выдержал Шаддам. - Настраивай лучше эти проклятые линзы.
Фенринг услышал принца, поскольку звук не прекратился, но стал немного тише.
- Масляные линзы должны быть настроены безупречно, хммма? Телескоп надо настраивать хорошо, а не быстро. Шаддам пришел в ярость.
- Ты не спрашивал о моих предпочтениях.
- Я все решил за тебя. - Хазимир отступил от телескопа и церемонно раскланялся, еще больше раздражая этим кронпринца. - Милорд принц, я представляю вам изображение с орбиты. Посмотрите своими сиятельными глазами.
Шаддам приник к окуляру, поправил фокус, и изображение приобрело не правдоподобную четкость. Фокус изредка нарушался рябью, вызванной атмосферными возмущениями.
Гигантский лайнер висел над Кайтэйном, превосходя размерами средний астероид. Корабль застыл в ожидании флотилии более мелких судов, которые должны были подняться к нему с планеты. Шаддам уловил момент, когда вспыхнули желтым огнем двигатели фрегатов, поднявшихся с Кайтэйна. На их борту дипломаты, эмиссары, грузы товаров, произведенных в столице Империи. Фрегаты были сами по себе огромными, окруженными группами небольших космических судов. Но лайнер Гильдии превращал все вокруг в крошечные игрушки.
В то же время от лайнера отделялись корабли, направлявшиеся на Кайтэйн, они приземлялись в космопорте столицы.
- Делегации, - произнес Шаддам. - Везут дань моему отцу.
- Налоги, а не дань, - поправил принца Фенринг. - Это то же самое, древний смысл не изменился, естественно. Эльруд все еще их император, уммххха?
Кронпринц скорчил недовольную гримасу и покосился на Хазимира.
- Но сколько это будет еще продолжаться? Твои химикаты что, действуют в течение десятилетий? - Шаддам с трудом сдерживал крик, хотя специальный прибор превращал речь заговорщиков в невнятную словесную окрошку для любого подслушивающего устройства. - Ты не мог найти другой яд? Более быстрый. Это ожидание сводит меня с ума! Кстати, сколько времени уже прошло? Кажется, прошел год с тех пор, когда я последний раз спокойно спал.
- Ты хочешь сказать, что нам не надо стараться скрыть убийство? Это не мудро. - Фенринг снова подошел к телескопу и что-то поправил на панели управления, переведя прибор в режим слежения за лайнером Гильдии. - Терпение, милорд принц. До того, как я предложил свой план, вы были готовы ждать хоть сто лет. Что такое год или два по сравнению с предстоящими десятилетиями царствования, хххмма?
Принц оттолкнул своего товарища по заговору от телескопа.
- Теперь, когда машина запущена, я не могу дождаться, когда мой отец умрет. Не дай мне времени все обдумать и пожалеть о принятом решении. Я задохнусь, прежде чем взойду на Трон Золотого Льва. Я рожден, чтобы властвовать, но какой-то внутренний голос нашептывает мне, что этому не суждено сбыться. Это заставляет меня воздерживаться от женитьбы и рождения детей.
Если принц надеялся таким образом спровоцировать Фенринга на утешения, то он просчитался. Ответом было гробовое молчание.
Фенринг заговорил через несколько секунд:
- Н'ки - медленно действующий яд, так он и задуман. Мы долго и упорно разрабатывали наш план, а теперь своим безрассудством ты хочешь все испортить. Быстрая смерть, несомненно, вызовет подозрения у Ландсраада, не так ли, хммм? Они схватятся за любой предлог, за любой скандал, лишь бы ослабить твои позиции.
- Но я - наследник Дома Коррино! - сказал Шаддам, понизив голос до гортанного шепота. - Как могут они оспаривать мое право?
- Ты наследуешь императорский трон со всеми его издержками, обязательствами, старыми конфликтами и новыми предрассудками. Не обманывай себя, мой друг, император - это всего лишь одна, имеющая конечные размеры деталь тонкой ткани Империи. Если все Дома объединятся и выступят против императора, то не устоят даже легионы сардаукаров. Просто ни у кого не хватает решимости рискнуть.
- Когда я взойду на трон, то усилю императорскую власть, к титулу я добавлю зубы. - Шаддам отошел от телескопа. Фенринг с преувеличенной печалью покачал головой.
- Держу пари на полный корабль китового меха, что все твои предшественники клялись в том же своим советникам со времен Великого Переворота. - Он перевел дух, сузив свои большие темные глаза. - Даже если н'ки подействует, как запланировано, в твоем распоряжении целый год, чтобы успокоиться и взять себя в руки. Утешайся тем, как быстро стареет твой отец. Посоветуй ему пить больше пива с пряностью.
Шаддам обидчиво надулся и снова приник к окуляру телескопа и принялся изучать детали корпуса лайнера. На брюхе гигантского корабля стояло клеймо иксианского завода-изготовителя, виднелся картуш Космической Гильдии. Приемный причал лайнера был набит фрегатами различных Домов, видны были корабли ОСПЧТ, на которые грузили данные Для библиотеки архива на Валлахе IX.
- Кстати, на этом лайнере есть кое-что интересное, - произнес Фенринг.
- Вот как?
Хазимир скрестил руки на узкой груди.
- На этом корабле, - продолжал он, - находится человек, который под видом торговца рисом-пунди и корня чикарбы направляется на Тлейлаксу. Он везет с собой ваше, милорд, послание к Мастерам Тлейлаксу, в котором содержится предложение встретиться и обсудить тайные планы Империи, касающиеся производства заменителя пряной меланжи.
- Мои предложения? Я никому не посылал никаких предложений! - По лицу Шаддама пробежала гримаса отвращения.
- Посылали, мммхх, милорд принц, посылали. Ах, неужели вас не волнует возможность того, что богопротивные тлейлаксы смогут наладить производство синтетической пряности? Какая это прекрасная идея! Покажи своему отцу, насколько ты умен и сообразителен.
- Не возлагай на меня ответственность за чужие грехи! Это твоя идея.
- Вы не хотите приписать себе такую честь?
- Ни в малейшей степени, Фенринг удивленно поднял брови.
- Ты серьезно хочешь сломать монополию Арракиса на пряность и снабдить императорский дом неограниченным источником искусственной меланжи? Или ты не хочешь этого?
Шаддам вспыхнул.
- Конечно же, я серьезен и хочу этого.
- Тогда мы отправим Мастерам Тлейлаксу приглашение на тайную встречу и предложим представить наш план императору. Скоро мы увидим, насколько далеко готов идти старый Эльруд.

Глава 25

Слепота может выступать во многих обличьях, отличных от неспособности видеть. Фанатики слепы умом. Вожди зачастую слепы сердцем.
Оранжевая Католическая Библия

Уже несколько месяцев Лето был почетным гостем Верниусов в подземной столице Икса. За это время юный наследник Атрейдесов стал чувствовать себя вполне комфортно в странном мире этой планеты, привык он и к порядку, и к уверенности иксианцев в собственной безопасности - эта уверенность была столь велика, что порой перерастала в беспечность.
Принц Ромбур оказался типичной совой, вставал он обычно очень поздно в отличие от Лето, который, будучи жаворонком, просыпался на рассвете, как каладанский рыбак. Наследник Атрейдесов с удовольствием бродил по помещениям, расположенным в верхних этажах сталактитов, вглядывался в окна, с любопытством наблюдая производственные циклы множества промышленных предприятий. Биологическая идентификационная карта, полученная от графа Верниуса, открывала перед ним все двери.
Во время своих странствий по подземному городу, подгоняемый ненасытным любопытством, Лето получал гораздо больше, чем от теоретических занятий с разными туторами. Помня напутствие отца: черпать из всех источников, он путешествовал по Иксу на самодвижущихся лифтах; когда же это средство передвижения оказывалось почему-то недоступным, юный Атрейдес не гнушался пользоваться пешеходными дорожками, грузовыми лифтами и даже лестницами для перехода с этажа на этаж.
Однажды утром, проснувшись, как всегда, бодрым и свежим, Лето направился в один из верхних вестибюлей и остановился на наблюдательной галерее. Пещеры Икса, хотя и были замкнутыми помещениями, отличались такой величиной, что в них возникали автономные воздушные течения и даже дули настоящие ветры, хотя, конечно, далеко не такие, как ветры над высокой башней Замка и вершинами гор Каладана. Лето вдохнул, до отказа растянув легкие. Да, все же воздух здесь попахивает пылью. Но может быть, всему виной слишком живое воображение…
Потянувшись, Лето осмотрел огромный грот, в котором построили лайнер Гильдии. Среди металлических конструкций и сложных инженерных сооружений уже был виден остов нового космического судна. Субоиды сваривали между собой части гигантского корпуса. Низшие существа облепили корпус, работая с прилежанием муравьев.
Мима галереи проплыла грузовая платформа, постепенно снижаясь к строительному объекту. Лето, перегнувшись через перила, заглянул в платформу и увидел металлические детали, отлитые из руд, добытых в недрах Икса.
Повинуясь внутреннему импульсу. Лето встал на перила и спрыгнул на кучу металлических балок и листовой обшивки, пролетев два метра, отделявшие балкон от платформы. Лето надеялся, что ему удастся выбраться наверх и попасть в верхние дома, воспользовавшись идентификационной картой и знанием устройства городского хозяйства. Пилот платформы невозмутимо продолжал снижение, не заметив, что на грузовом судне появился незваный пассажир.
Холодный ветерок шевелил волосы на голове Лето, когда платформа снизилась к дну пещеры. Становилось заметно теплее. Вспомнив об океанских бризах. Лето с наслаждением вдохнул. Здесь, на дне огромной сводчатой пещеры, он внезапно ощутил свободу, которая напомнила ему о береге моря. Вместе с этими мыслями пришла тоска по Каладану, по его океанским бризам, шумному прибрежному рынку, грохочущему смеху отца и даже по вечной озабоченности матери.
Они с Ромбуром проводили слишком много времени в замкнутом пространстве зданий Икса, и Лето часто скучал по свежему воздуху и холодному ветру, обвевающему лицо. Наверно, в следующий раз он попросит Ромбура вывести его на поверхность. Там они могли бы вдвоем насладиться видом бездонного неба, побродить по глуши и размять мышцы, увидеть настоящее солнце, а не топографическое его изображение, которое холодно светило с потолка пещеры.
Хотя иксианский принц не мог потягаться с Лето в овладении боевыми искусствами, нельзя было сказать, что Ром-бур - избалованный отпрыск Великого Дома. У него были свои интересы, он обожал собирать редкие камни и минералы. Ромбур был щедр и великодушен по отношению к Лето, источал неподдельный оптимизм, но не стоило превратно оценивать добродушие молодого Верниуса. Под мягкой оболочкой пряталась железная целеустремленность и желание совершенства в достижении поставленной цели.
В производственном гроте были уже готовы фермы и краны-подвески, готовые принять на себя груз нового лайнера, который уже начал обретать свойственные ему формы. Рядом с подвешенной в воздухе голограммой чертежей стояли наготове машины с запасными частями, готовыми встать на свое место в сложном организме космического корабля. Даже учитывая огромные ресурсы и множество субоидов, занятых на постройке, она требовала почти год для своего завершения. Цена лайнера равнялась валовому годовому продукту множества солнечных систем вместе взятых, и только ОСПЧТ и Гильдия могли финансировать такой грандиозный проект, а Дом Верниусов получал на этих заказах баснословные прибыли.

Предыдущая страница 10 Следующая страница


11 Кевин Джеймс Андерсон, Брайан Герберт

Квалифицированный рабочий класс Икса по численности во много раз превосходил классы администраторов и аристократов. Вдоль дна пещеры по ее периметру были видны сводчатые входы в зоны, где были расположены жилые кварталы. Лето ни разу не сталкивался с субоидами, но Ромбур уверял его, что о рабочих на Иксе хорошо заботятся. Лето видел, правда, что работы по постройке не прекращались ни на минуту, продолжаясь круглые сутки. Субоиды в поте лица своего трудились на Дом Верниусов.
Грузовая платформа между тем продолжала снижаться, и каменистое дно пещеры приближалось. Команды рабочих направились к месту приземления, чтобы приступить к разгрузке. Лето спрыгнул с платформы, упал на четвереньки, встал и старательно отряхнулся от пыли. Субоиды были удивительно, до странности спокойны, лица их отличались бледностью и были покрыты веснушками. Они смотрели на пришельца ничего не выражающими глазами, не думая задавать ему никаких вопросов. Никто не возражал против его присутствия, они равнодушно смотрели на Лето, отводили взгляды и шли заниматься своим делом.
По тому, что говорили Кайлея и Ромбур о субоидах. Лето представлял их существами, которые были не вполне людьми, у них не было разума, они должны были вкалывать и потеть, в этом заключался смысл жизни этих мускулистых троглодитов. Однако люди вокруг выглядели вполне нормально. Они, конечно, не были блестящими учеными или красноречивыми дипломатами, но они не напоминали и животных.
Широко раскрыв свои серые глаза. Лето, отойдя в сторону, принялся рассматривать корпус строящегося лайнера. Вид грандиозной стройки вызвал у него восхищение инженерным гением Икса и циклопическим размахом работ. В насыщенном пылью воздухе Лето различал едкий запах лазерной сварки и припоя.
Субоиды выполняли план постройки шаг за шагом, выполняя заданный алгоритм ступенька за ступенькой. Они работали, как пчелы в улье. Они заканчивали каждый элемент работы и переходили к следующему, при этом их совершенно не подавлял гигантский объем оставшегося труда. Субоиды не разговаривали, не пели, не перебрасывались грубыми шутками. Они не вели себя так, как рыбаки, крестьяне или фабричные рабочие Каладана, жизнь которых приходилось наблюдать Лето. Эти бледнокожие рабочие были сосредоточены только на своей работе.
Ему казалось, что под маской равнодушия субоиды скрывают гнев, но не боялся находиться один среди них. Герцог Пауль всегда поощрял сына играть с деревенскими детьми. Отпрыск Дома Атрейдесов выходил в море с рыбаками, заводил знакомства с рыночными торговцами и ткачами. Однажды он даже целый месяц работал на плантациях риса-пунди. ?Для того чтобы править людьми, - говорил старый герцог, - надо прежде всего узнать этих людей?.
Мать, конечно, хмурилась и была недовольна таким поведением сына, считая, что не дело герцогского сына пачкать руки о землю, выращивая рис, или мазать одежду рыбьим жиром о сети. ?Что хорошего для нашего сына в том, что он научится чистить и потрошить рыбу? Он же станет владыкой из Великого Дома?. Но Пауль Атрейдес умел настаивать на своем и быстро дал жене понять, что его слово - закон.
И сам Лето должен был признать, что, несмотря на боль в мышцах и нытье в спине, сожженную солнцем кожу и пот, заливавший глаза, тяжкий физический труд приносил гораздо больше удовлетворения, чем банкеты и приемы в Замке Каладана. Пройдя такую школу, Лето думал, что хорошо понимает простой народ, его чувства, понимает, как тяжело работают рыбаки и фермеры. И за этот труд Лето любил простой народ, а не презирал его. Старый герцог гордился тем, что его сын понимает этот фундаментальный принцип власти.
Вот и сейчас, находясь среди субоидов. Лето пытался понять этих людей. Мощные плавающие светильники отбрасывали резкие тени, делая воздух вокруг каким-то застывшим. Грот был очень велик, поэтому звуки работы не отдавались эхом от его стен, а гасли вдали.
Лето увидел поблизости вход в доковое помещение и, поскольку никто не спрашивал, зачем он сюда явился, решил поближе познакомиться с культурой субоидов. Нельзя же терять такую возможность, уж коли она представилась. Может быть, ему удастся открыть то, чего не знает даже принц Ром-бур.
Пропустив команду рабочих, одетых в спецовки. Лето проскользнул под сводчатую арку. Он вошел в туннель и начал спускаться вниз по винтовой лестнице, проходя мимо пустых жилых помещений. Эти комнаты были совершенно одинаковыми и напомнили Лето пчелиные соты. Правда, время от времени на глаза Лето попадались более живые признаки человеческого присутствия: куски пестрой ткани, маленькие половички и коврики, рисунки на каменных стенах. До обоняния Лето доносились запахи кухни, до слуха долетали тихие голоса, но не было слышно музыки, и смех раздавался редко.
Лето подумал о днях, проведенных в расположенных наверху небоскребах с полированными полами, окнами из хрустального плаза, обрамленными хромированными фасетками, мягких постелях, удобной одежде и вкусной еде.
На Каладане подданные могли обращаться к герцогу в любой момент, когда пожелают. Лето вспомнил, как они с отцом ходили по рынку, разговаривая с торговцами и ремесленниками. Люди смотрели на них как на людей из плоти и крови, а не как на безликих правителей.
Лето не думал, что Доминик Верниус видит какую-либо разницу между собой и своим другом Паулем. Сердечный лысый граф все свое внимание, всю свою преданность отдавал семье и тем слугам, которые находились от него в непосредственной близости; он вникал во все производственные и технологические операции, чтобы богатства продолжали поступать в казну Икса. Но Доминик рассматривал субоидов только и исключительно как трудовой ресурс. Да, он достаточно хорошо о них заботился, как заботился бы о дорогостоящей машине. Но Лето был уверен, что Ромбур и вся семья Верниусов не видят в субоидах людей.
Лето уже прошел вниз довольно далеко, спустившись на много уровней, и с чувством дискомфорта вдруг почувствовал, что воздух вокруг стал невыносимо спертым. Туннель впереди стал темнее. Вокруг не было почти ни одной живой души. Тихий коридор вел в открытые помещения, общие залы, откуда доносились голоса и шуршание одежды. Он хотел было повернуть обратно, вспомнив, что впереди длинный учебный день, что наверху его и Ромбура ждут лекции по технологическим операциям и организации промышленного производства. Ромбур, наверно, еще даже не завтракал.
Охваченный любопытством. Лето, однако, неподвижно застыл у входа в один из залов, увидев множество собравшихся вместе субоидов. Не было видно ни стульев, ни скамеек, все люди стояли. Лето прекрасно слышал низкий монотонный, лишенный всякого выражения голос одного из субоидов, приземистого, коренастого, мускулистого человека, стоявшего перед собравшимися. Однако по ярости, светившейся в глазах оратора. Лето понял, что субоиды могут испытывать эмоции, хотя ему и говорили, что они абсолютно безмятежны и неприхотливы.
- Мы строим лайнеры, - говорил человек, и голос его набирал силу с каждым словом. - Мы производим технические объекты, но не мы принимаем решения. Мы делаем то, что нам приказывают, даже если знаем, что эти планы не правильны!
Среди субоидов возник недовольный ропот.
- Некоторые из новых технологий выходят за пределы разрешенного Великим Переворотом. Мы создаем мыслящие машины. Нам нет нужды понимать чертежи и кальки, потому что мы знаем, что из них выходит!
Поколебавшись, Лето скрылся в тени арки. Он достаточно хорошо знал простой народ и нисколько его не боялся. Но здесь происходило нечто странное. Ему хотелось убежать, но внутреннее чувство говорило, что надо слушать…
- Поскольку мы - субоиды, то у нас нет доли участия в прибылях, которые Икс получает от своей технологии. У нас простая жизнь, мы лишены притязаний, но у нас есть религия. Мы читаем Оранжевую Католическую Библию и в душах наших знаем, где правда. - Субоид поднял над головой огромный узловатый кулак. - И мы знаем, что многое из того, что мы построили здесь, на Иксе, есть воплощение кривды!
Аудитория беспокойно задвигалась. Казалось, гнев вот-вот выплеснется наружу. Ромбур настаивал на том, что эта группа населения напрочь лишена амбиций, что у субоидов якобы просто нет способности их проявлять. Однако, подумал Лето, действительность говорит о другом.
Говоривший субоид прищурил глаза и зловеще произнес:
- Что мы будем делать? Надо ли нам обратиться с петицией к хозяевам и потребовать ответа? Или нам надо решиться на что-то большее?
Оратор обвел взглядом присутствующих и вдруг обнаружил подслушивающего Лето. Глаза субоида, словно две стрелы, вонзились в мальчика.
- Кто ты такой?
Лето отступил назад, подняв руки вверх.
- Я прошу прощения, я заблудился. Я оказался здесь не специально.
Вообще Лето знал, как надо завоевывать симпатию, но сейчас он был настолько растерян, что почувствовал какое-то лихорадочное смятение.
Рабочие оглянулись и начали поворачиваться в сторону, где стоял Лето. В глазах людей светилось полное осознание происходящего. Они поняли значение того, что сказал им оратор и что подслушал Лето.
- Я действительно прошу у вас прощения, - продолжал Лето. - Я не хотел вам мешать.
Сердце мальчика бешено колотилось. На лбу выступил пот. Лето почувствовал, что находится в страшной опасности.
Несколько субоидов, словно автоматы, двинулись по направлению к Лето, постепенно набирая скорость.
Лето одарил их самой обаятельной из своих улыбок.
- Если вы хотите, могу поговорить о вас с графом Верниусом, донести до него ваши проблемы…
Субоиды продолжали приближаться, и Лето опрометью бросился бежать. Он несся по низкому коридору, наугад поворачивая в какие-то переходы и слыша за спиной рев субоидов, которые не могли настичь шпиона. Рабочие разделились, часть их бросилась в боковые коридоры, чтобы перекрыть беглецу путь к спасению. Да Лето и сам не помнил дороги назад.
Впрочем, вероятно, это и спасло юного отпрыска Атрейдесов. Субоиды перекрыли все пути, по которым беглец мог выбраться на поверхность. Но Лето бежал наугад, останавливаясь иногда в каменных альковах и поворачивая в произвольных направлениях. Внезапно он оказался возле небольшой двери. За дверью было залитое светом плавающих ламп, пыльное производственное помещение.
Несколько субоидов, заметив его силуэт в проходе, подняли снизу страшный крик, но Лето был уже у входа в лифт. Он вытащил свою карточку, вставил ее в прорезь и стремительно вбежал в открывшуюся дверь кабины. Лифт вынес его на верхний этаж.
Дрожа от избытка выброшенного в кровь адреналина, Лето не мог до конца поверить в то, что он только что услышал. Интересно, что сделали бы с ним субоиды, если бы им удалось его поймать? Лето был ошеломлен их гневом и их реакцией на его появление. Умом он не мог поверить в то, что его могли и убить, ну не могли же они, в самом деле, убить сына герцога Атрейдеса, почетного гостя графа Верниуса? В конце концов, он же предложил им помощь.
Было ясно одно: субоиды давно сдерживают порыв к насилию, пугающая темнота которого скрыта от беспечных правителей Икса.
Лет? терялся в догадках. Есть ли еще на этой планете анклавы диссидентов, другие группы с такими же харизматическими лидерами, которые могут разбудить дремлющее в массах рабочего класса недовольство?
Поднимаясь вверх в лифте, Лето видел, как рабочие внизу как ни в чем не бывало продолжали строить лайнер Гильдии, выполняя свои повседневные обязанности. Лето понимал, что о том, что он сегодня слышал, надо рассказать графу. Но поверят ли его рассказу?
У мальчика стало тяжело на сердце. Он понял, что узнал об Иксе нечто такое, чего ему совсем не следовало знать.

Глава 26

Надежда может стать сильнейшим оружием в руках угнетенных или, наоборот, злейшим врагом тех, кто вот-вот потерпит в жизни полную неудачу. Во всяком случае, мы должны знать сильные и слабые стороны надежды.
Леди Елена Атрейдес. Из личного дневника

После многих недель бесцельного блуждания по космосу лайнер завис на орбите, и грузовой корабль, оторвавшись от него, стремительно набирая скорость, полетел к затянутому облачной атмосферой Каладану.
Дункан Айдахо понял, что близок конец его долгим мучениям.
Дункана, как безбилетного пассажира, поместили в заваленный всяким хламом грузовой отсек. Напрягая все силы, мальчик со скрежетом сдвинул в сторону большой металлический ящик, отогнул фланец ставня и прильнул к открывшемуся маленькому иллюминатору. Приникнув к твердому плазу, Дункан во все глаза рассматривал гладь океана, покрывавшего большую часть приближающейся планеты. Он наконец начал верить.
Каладан. Мой новый дом.
Он вспомнил, что даже с высокой орбиты Гьеди Первая выглядела мрачно и темно, как застарелая гноящаяся язва. Каладан же, родина легендарного герцога Атрейдеса, выглядел из космоса как сапфир, сверкающий в лучах солнца.
После всего пережитого Дункану все еще казалось невозможным, что грубая предательница Джейнис Майлем оказалась верна данному ею слову. Она спасла его из своих, мелочных и низменных побуждений, но это обстоятельство не имело никакого значения в глазах Айдахо. Он был здесь.

***

То, что Дункан пережил во время долгого блуждания лайнера по просторам космоса на пути к Каладану, было хуже любого ночного кошмара.
В темноте, сгустившейся вокруг поселка лесной охраны, когда Дункан приблизился к крылатому орнитоптеру, эта женщина сумела так сильно схватить мальчика, что лишила его всякой возможности сопротивляться. Айдахо отчаянно дрался, лихорадочно пытаясь освободиться из железных объятий Джейнис, но она ударила его по руке, содрав затвердевшую мазевую оболочку с глубокой раны на плече ребенка.
Смуглая женщина с неожиданной и удивительной для ее хрупкого сложения силой втащила Дункана внутрь маленькой крылатой машины и заперла входной люк. Завывая, как затравленный зверь, Дункан брыкался, царапался и, извиваясь, пытался вывернуться из мертвой хватки. Он рвался к люку, стремясь убежать туда, где его уже поджидали вооруженные до зубов охотники.
Но люк крылатой машины не поддавался, он был накрепко заперт. Тяжело дыша, Джейнис отпустила мальчика, поправила свои шоколадные волосы и уставилась на Дункана горящими глазами.
- Если ты сейчас же не прекратишь сопротивляться, Айдахо, то я выкину тебя отсюда прямо в лапы Харконненов.
С негодованием отвернувшись, она завела двигатель орнитоптера. Дункан услышал зловещий рокот и ощутил вибрацию, которая сотрясла воздушное судно, проникнув сквозь пол и сиденья. Мальчик прижался спиной к стене.
- Ты уже предала меня Харконненам. Ты была среди тех людей, которые схватили моих родителей, а потом и убили их. Это ты причина того, что мне пришлось постоянно тренироваться для их охотничьих забав. Они травили меня, как дикого зверя. Я знаю, что это сделала ты.
- Да, но времена изменились. - Она многозначительным жестом смуглой руки указала на приборную доску. - Я больше не помогаю Харконненам, особенно после того, что они мне сделали.
Возмущенный Дункан сжал кулаки, прижав их к бокам. Кровь, которая обильно потекла из открывшейся раны, пропитала порванную рубашку.
- Что же они тебе сделали?
Ему казалось невозможным, что найдется на свете мука, хотя бы приблизительно напоминающая то, что пришлось пережить ему и его родителям.
- Ты не поймешь, ты же просто молокосос, одна из их пешек. - Джейнис улыбнулась и подняла машину в воздух. - Но с твоей помощью я смогу славно им отомстить.
Дункан презрительно усмехнулся.
- Может быть, я и ребенок, но я всю ночь бил Харконненов и испортил им охотничьи игры. Я видел, как Раббан убил моего отца и мою мать. Кто знает, что они сделали с моими дядьями, тетями и двоюродными братьями и сестрами.
- Сомневаюсь, что на Гьеди Первой остался в живых хотя бы один представитель рода Айдахо. Во всяком случае, после того, что произошло сегодня ночью, они могут уцелеть лишь по чистой случайности.
- Если они это сделали, то зря потратили усилия, - ответил мальчик, скрывая боль. - Я не знал своих родственников.
Джейнис прибавила скорость. Машина летела среди деревьев, в полной темноте покидая заповедный лес.
- Сейчас я просто помогаю тебе убежать от охотников, поэтому заткнись и радуйся. У тебя нет иного выбора.
Джейнис вела орнитоптер, для маскировки не включая бортовых огней, однако Дункан сомневался, что ей удастся уйти от всевидящего ока Харконненов. Он убил несколько их солдат и, что еще хуже, унизил Раббана и посмеялся над ним.
Айдахо позволил себе довольную, хотя и мимолетную улыбку. Пройдя вперед, он сел на сиденье рядом с Джейнис, которая, пристегнувшись ремнями, сидела на месте пилота.
- Почему я должен тебе доверять?
- Разве я просила тебя доверять мне? - Она метнула на него горящий взгляд темных глаз. - Пользуйся тем положением, в котором ты оказался, и все.
- Ты собираешься мне что-нибудь рассказать? Несколько мгновений Джейнис, сосредоточенно глядя на приборную доску, молчала. Машина поднялась над верхушками ветвистых деревьев, и женщина заговорила:
- Все это правда. Да, я действительно донесла на твоих родителей Харконненам. До меня доходили слухи, да я и сама знала, что твои отец и мать сделали что-то такое, что может разозлить власть, а Харконнены не любят людей, вызывающих у них гнев. Я же заботилась только о себе и своей выгоде. Я думала, что, выдав их властям, я получу какое-нибудь вознаграждение. Кроме всего прочего, это ведь твои родители создали проблему, а не я. Это они сделали ошибку, я же просто хотела получить за это наличными. Здесь не было ничего личного. Если бы не я, то на них донес бы кто-нибудь другой.
Лицо Дункана исказилось, вымазанные в грязи и крови руки сжались в кулаки. Как бы хорошо было набраться мужества и всадить в эту женщину нож, но тогда орнитоптер рухнет на землю. Джейнис - его единственная надежда на спасение, во всяком случае, сейчас.
Ее лицо тоже сморщилось в сердитой гримасе.
- Но чем отплатили мне Харконнены? Наградой, продвижением по службе? Нет, ничего подобного, они не дали мне ничего, если не считать зуботычины. Они даже не сказали спасибо. - По лицу женщины пробежала тень озабоченности, впрочем быстро исчезнувшая, как легкое облачко, на мгновение закрывшее солнце. - Это не так-то легко сделать, как тебе кажется. Думаешь, это доставило мне удовольствие? Но на Гьеди Первой редко выпадают возможности подняться, во всяком случае, все они до сих пор пролетали мимо меня. Но в тот момент мне показалось, что наконец-то пробил мой час. Но когда я пришла к чиновникам и попросила награду, они просто прогнали меня, предупредив, чтобы я никогда больше не тревожила их такими наглыми просьбами. Все было напрасно. После этого мне стало еще хуже. - Ноздри женщины затрепетали от обиды и гнева. - Никто не может так поступить с Джейнис Майлем, не поплатившись за это.
- Так ты делаешь это вовсе не для меня? - спросил Дункан. - Не потому что чувствуешь свою вину, не потому что хочешь искупить страдания, которые причинила людям. Ты, оказывается, просто хочешь поквитаться с Харконненами.
- Знаешь, парень, хватать надо все, что можешь поднять.
Дункан между тем покопался в ящике с припасами и нашел там две плитки фруктового риса и пакет сока. Не спрашивая разрешения, он сорвал обертки с плиток, вскрыл пакет и принялся за еду. От плиток исходил слабый запах корицы, имитирующей меланжу.
- Приятного аппетита, - не скрывая сарказма, произнесла Джейнис.
Он не ответил, рот его был набит пищей, и Дункан, громко чавкая, торопливо жевал.
Всю ночь орнитоптер летел на малой высоте, подбираясь к запретному городу Баронии. В какой-то момент Дункан даже подумал, что она хочет снова сдать его в тюрьму, где ему опять придется пройти все круги того же ада. Он сунул руку в карман и нащупал рукоятку своего тупого ножа. Однако Джейнис обогнула город-тюрьму и направила необнаруженный орнитоптер на юг, мимо дюжины городов и поселков.
Днем они сели, чтобы не обнаружить себя, пополнили запасы на придорожной станции, после чего Джейнис купила мальчику новенький синий комбинезон и довольно грубо обработала рану и ввела Дункану какое-то лекарство. Она делала это не столько из человеколюбия, сколько из стремления сделать так, чтобы ее маленький спутник не привлекал к себе излишнего внимания.
С наступлением сумерек они снова взлетели, направившись к югу, где находился негосударственный космопорт. Дункан не знал названий городов, мимо которых они пролетали, и не спрашивал об этом. Никто никогда не учил его географии. На все его вопросы Джейнис отвечала только руганью или попросту молчала, не удостаивая его ответом.
Комплекс коммерческого космопорта нес на себе отпечаток вкусов торговцев и пилотов Гильдии. В архитектуре его не было тяжеловесности, столь любимой Харконненами. Здания были функциональными, в стиле господствовала целесообразность, предпочтение оказывалось долговечности, а не красоте и роскоши. Помещения были достаточно просторными для того, чтобы в них могли передвигаться танки с гильд-навигаторами.
Джейнис посадила орнитоптер так, чтобы можно было в любой момент без задержек взлететь, включила систему сигнализации и вышла из машины.
- Следуй за мной, - приказала она Дункану и повела его по охваченному бурной суетой космопорту. - Я кое о чем доверилась. Но если ты потеряешься, то я не стану тебя искать.
- Но почему бы мне не бежать от тебя? Я тебе не доверяю.
- Я собираюсь посадить тебя на корабль, который увезет тебя с Гьеди Первой, подальше от Харконненов. - Она дразнящим взглядом посмотрела на мальчика. - Это твой выбор, малыш. Мне совершенно не нужны лишние хлопоты, так что веди себя благоразумно.
Дункан стиснул зубы и молча последовал за Джейнис Майлем.
Женщина привела его к старому грузовому кораблю, облепленному рабочими, которые грузили в побитую посудину упакованный груз. С помощью подвесных платформ они поднимали в грузовые отсеки поддоны с ящиками и как попало складывали их на палубу.
- Второй помощник командира этого корабля - мой старый друг, - сказала Джейнис. - Он мне кое-что должен.
Дункан не стал спрашивать, каким должен быть человек, которого Джейнис могла бы считать своим другом, или что она могла такого сделать, чтобы этот человек чувствовал себя ее должником.
- Я не собираюсь платить ни одного солари за твой проезд, Айдахо, твоя семья и без того нанесла заметный урон моей совести, пошатнула мое положение, отношения с чиновниками Харконненов и ничего не дала мне взамен. Но мой друг Ренно говорит, что ты можешь прокатиться на грузовом корабле, правда, при этом ты не будешь много есть, но твоего рациона вполне хватит на то, чтобы не умереть с голода. Меню будет вполне стандартным.
Дункан осмотрел космопорт. Вокруг стояла деловая суета, казавшаяся мальчику хаотичной. Он не представлял себе, какой может быть жизнь на другой планете, в ином, незнакомом ему мире. Грузовой корабль выглядел старым и нисколько не впечатлял, но на нем можно вырваться отсюда, навсегда избавиться от Харконненов. Это была золотая птица, упавшая с неба прямо в руки.
Джейнис грубо взяла мальчика за руку и повела к погрузочной платформе. Раненое плечо отчаянно болело.
- Они везут подлежащие многократному использованию материалы и всякий утиль на перерабатывающие предприятия Каладана. Это вотчина Дома Атрейдесов, заклятых врагов Харконненов. Ты знаешь о вражде между этими Домами?
Дункан отрицательно покачал головой, и Джейнис рассмеялась.
- Ну конечно, ты не знаешь. Как может маленький грязный мышонок, вроде тебя, знать хоть что-то о Ландсрааде и Великих Домах?
Она остановила какого-то рабочего, который толкал перед собой подвеску, кое-как нагруженную каким-то хламом.
- Где Ренно? Скажи ему, что здесь Джейнис Майлем, которая хочет его видеть, причем немедленно.
Она взглянула на Дункана, который выпрямился и подобрался, стараясь пристойно выглядеть.
- Еще скажи ему, что я доставила обещанный груз. Прикоснувшись к переговорному устройству, прицепленному к лацкану комбинезона, рабочий что-то произнес в микрофон. Не сказав ни слова Джейнис, рабочий направился дальше, толкая платформу к откатчику.
Дункан ждал, стараясь понять, чем занимаются люди в этом отсеке космопорта, Джейнис же хмурилась и явно не находила себе места. Правда, ждать пришлось недолго. Откуда-то появился неряшливо одетый человек, кожа которого была вымазана машинным маслом и блестела от выступавшего на ней жирно блестевшего пота.
- Ренно! - Джейнис помахала человеку рукой. - Сколько можно тебя ждать?!
Он подбежал, последовали долгий влажный поцелуй и страстное объятие, из которого Джейнис постаралась поскорее освободиться. Она указала рукой на Дункана.
- Вот он. Отвезешь его на Каладан. - Она улыбнулась. - Я не могла бы придумать лучшей мести, чем отправить этого мальчика прямо туда, где он доставит кое-кому меньше всего радости, да и кроме того, вряд ли им придет в голову искать его там.
- Ты играешь в опасные игры, Джейнис, - сказал Ренно.
- Я обожаю игры. - Она сжала кулак и шутливо ткнула Ренно в плечо. - Смотри, никому не проболтайся. Ренно изумленно вскинул вверх брови.
- Какой смысл возвращаться в этот вонючий порт, если в нем не будет тебя? Кто скрасит мое одиночество на топчане? Нет, мне нет никакого резона выдавать тебя. К тому же я все еще твой должник.
Перед тем как уйти, Джейнис присела на корточки и посмотрела в глаза юному Дункану Айдахо. Кажется, на этот раз в ее глазах появилось что-то похожее на сострадание.
- Малыш, слушай меня внимательно. Я хочу, чтобы ты сделал следующее: когда прибудешь на Каладан, сойди с корабля и во что бы то ни стало постарайся попасть к самому герцогу Паулю Атрейдесу. Герцогу Атрейдесу. Скажи ему, что ты бежал от Харконненов и хочешь поступить к нему на службу.
Ренно еще выше вскинул брови и буркнул нечто нечленораздельное.
Лицо Джейнис сохранило твердость и полную уверенность в своих действиях. Она сыграет последнюю злую шутку с мальчишкой, которого она предала. Джейнис понимала, что у этого грязного, безвестного уличного бродяжки нет никаких шансов даже поставить ногу ни пол большого зала каладанского Замка. Но это не остановит мальчишку в его попытках сделать это, он будет повторять их из года в год…
Она уже одержала свою победу над Харконненами, похитив мальчишку, отняв его у охотников Раббана и лишив его жестокого удовольствия. Джейнис, узнав, что мальчика отвезли в лес, предприняла отчаянные усилия, чтобы найти его, похитить и отправить к злейшим врагам Харконненов. Что будет с мальчиком дальше, было ей абсолютно безразлично, но женщина забавлялась, представляя себе, сколько мучений и разочарований переживет Дункан, прежде чем оставит свои попытки пробиться к герцогу.
- Пошли, - грубо сказал Ренно, потянув Айдахо за руку. - Я найду тебе место на грузовой палубе, где ты сможешь спать и где тебя никто не найдет.
Дункан не оглянулся на Джейнис. Может быть, она ждала, что он попрощается с ней или поблагодарит за спасение, но он не стал делать ни того, ни другого. Она помогла ему не потому, что хотела позаботиться о нем, и не из раскаяния. Нет, он не станет унижаться перед ней, он не простит ей убийства своей семьи. Странная женщина.
Он зашагал на погрузочную платформу, глядя прямо перед собой, не зная даже, куда идет. Бездомный сирота, не знающий, что будет с ним дальше, Дункан шагал в неизвестность…

***

Ренно не позаботился об удобствах для Дункана и кормил его из рук вон плохо, но зато оставил в покое. Мальчик больше всего нуждался в восстановлении сил, отдыхе, ему нужно было несколько дней, чтобы рассортировать воспоминания, избавиться от одних и приучиться жить с теми, от которых избавиться невозможно.
Он спал один, как крыса в норе, в грузовом отсеке разбитого грузового корабля. Вокруг был один металл и всякий хлам, подлежащий утилизации. Мягких вещей не было, но он ухитрялся засыпать даже на пахнущем ржавчиной железном полу, прижавшись спиной к металлической холодной балке. Наступило самое спокойное время в его жизни.
Корабль между тем приближался к Каладану, где скоро он окажется один, без единого друга в чужом и враждебном мире. Дункан был внутренне готов ко всему. Жажда мести, сильная, как инстинкт, толкала его вперед; ничто не сможет отклонить его от избранной цели.
Теперь осталось лишь найти герцога Пауля Атрейдеса.

Глава 27

История позволяет нам понимать очевидное, но, к несчастью, слишком поздно.
Принц Рафаэль Коррино

Увидев грязные, всклокоченные черные волосы Лето, покрытый пылью костюм и струйки пота на лице, Ромбур не мог удержаться от смеха. Он не хотел оскорбить Лето своим ответом, но, кажется, принц не смог поверить в абсурдную историю, рассказанную другом.
- Черти Вермиллиона! Тебе не кажется, что ты немного преувеличиваешь, ну, признайся, что это так. Лето?
Ромбур пересек комнату и подошел к широкому окну. На полках и в углублениях стен кабинета принца находились образцы его богатой коллекции минералов - предмета гордости и восторга наследника Верниусов. От своих минералов, кристаллов и гемм Ромбур получал гораздо больше радости, чем от преимуществ своего положения графского наследника. Принц мог бы приобрести за деньги самые изысканные образцы, но предпочитал самостоятельно разыскивать камни в пещерах и скальных коридорах.
Но при всей своей страсти к познанию и поиску Ромбур, впрочем, как и вся семья Верниусов, оставался в полном неведении относительно брожения среди рабочих. Теперь Лето понял, почему старый герцог всегда настаивал на том, чтобы его сын понимал своих подданных и знал настроения народа.
- Мы правим только благодаря терпению наших подданных, мой мальчик, - говорил сыну Пауль, - хотя, к нашему счастью, большинство населения этого просто не понимает. Но если ты хороший правитель, то твой народ никогда не вздумает оспорить твое право на власть.
Было похоже, что известие, принесенное растрепанным другом, повергло Ромбура в растерянность. Молодой человек внимательно смотрел на массу рабочих, деловито копошащихся далеко внизу. Все было спокойно и безмятежно, как всегда. Ничто не предвещало беды.
- Лето, Лето…
Принц выставил вперед короткий толстый палец, указывая на очевидно довольную жизнью массу, которая работала внизу с прилежанием пчел.
- Субоиды не способны самостоятельно решить даже, что им съесть на обед, - продолжал Ромбур. - Еще меньше способны они к стачке или бунту. Для этого надо быть более инициативными.
Тяжело дыша. Лето отрицательно покачал головой. Пряди волос прилипли к его потному лбу. Он испытывал еще большее потрясение от того, что сейчас сидел в удобном анатомическом кресле в комфортабельных покоях наследного принца Верниуса. Спасая свою жизнь, юный Атрейдес руководствовался только инстинктом самосохранения. Теперь же, пытаясь успокоиться, Лето чувствовал, как бешено колотится его сердце. Схватив с подноса Ромбура стакан кислого цидритного сока. Лето жадно отпил большой глоток.
- Я говорю только о том, что видел своими глазами, Ромбур, к тому же я не склонен воображать опасность. Я слишком часто сталкивался с реальными опасностями, чтобы не уметь отличить их от воображаемых.
Лето, подавшись вперед, вперил горящий взор в лицо друга.
- Я еще раз говорю тебе, что происходит что-то неладное. Субоиды говорили о свержении Верниусов, уничтожении всего, что вы создали на Иксе, и о взятии власти в свои руки. Они готовы к насилию.
Ромбур все еще колебался, словно ждал, что друг сейчас произнесет окончательный вывод, но Лето молчал.
- Ну, хорошо, я расскажу об этом отцу. Ты изложишь ему свою версию событий, и, я надеюсь, он разберется в ситуации.
Лето понуро опустил плечи. Что, если граф Верниус обратит внимание на проблему, только когда станет слишком поздно?
Ромбур отряхнул пурпурную тунику от воображаемой пыли, улыбнулся и задумчиво почесал голову. Для него было большим испытанием снова касаться неприятного предмета, он был искренне расстроен.
- Но если ты был внизу. Лето, то, без сомнения, видел, что мы заботимся о субоидах. Им дают пищу и кров. У них есть семьи, работа. Конечно, мы забираем львиную долю прибыли, но таков порядок вещей. Так уж устроено наше общество. Но мы не угнетаем наших рабочих и хорошо с ними обращаемся. На что они могут жаловаться?
- Может быть, они сами смотрят на это по-иному, - сказал Лето. - Физическое угнетение - не единственная форма притеснения.
Ромбур, просияв, протянул Лето руку.
- Пойдем, друг мой. Эта тема может придать новый ракурс нашим занятиям по политическому устройству. Можно использовать то, что ты рассказал, для построения некой гипотетической модели.
Лето последовал за Ромбуром. Слова друга не отвлекли его, а скорее еще больше расстроили. Он боялся, что иксианцы никогда не сумеют посмотреть на проблему иначе, чем на предмет политической дискуссии.

***

Граф Доминик Верниус правил своей промышленной империей с самого верхнего этажа Гран-Пале. Граф, рослый, могучего телосложения мужчина, расхаживал по прозрачному полу своего Сферического Кабинета, который, подобно хрустальному шару, свисал с потолка исполинской пещеры.
Пол и стены кабинета были сделаны их листов иксианского стекла, соединенных между собой без швов и искривлений. Было такое впечатление, что граф парит в воздухе над своими владениями. Временами Доминик чувствовал себя божеством, надзирающим за своей вселенной. Мозолистой ладонью он провел по свежевыбритой голове, ощутив легкое покалывание от бодрящего лосьона, которым пользовалась Шандо, массируя голову мужа.
Дочь Кайлея сидела в подвесном кресле и внимательно следила за отцом. Обычно Доминик благосклонно относился к ее интересу к делам Икса, но сегодня он был слишком сильно поглощен свалившимися на него неприятностями и не хотел тратить время на бесплодные дискуссии. Он стряхнул воображаемые пылинки со свежевыстиранной безрукавки и вернулся к серебристому столу, покрытому блестящей амальгамой.
Кайлея продолжала молча смотреть на отца, воздерживаясь от советов, хотя она прекрасно понимала суть проблемы, с которой неожиданно столкнулся Дом Верниусов.
Доминик не надеялся, что старый Руди спокойно смирится с потерей налоговых поступлений из-за усовершенствования лайнеров, построенных на Иксе. Нет, император, несомненно, найдет способ, как превратить простое техническое решение в повод для личной конфронтации, но Доминик не имел ни малейшего представления, каким окажется возмездие и в какой форме оно последует. Эльруд славился своей непредсказуемостью.
- Его всегда надо опережать на один шаг, - сказала Кайлея. - В этом ты всегда был силен.
Дочь вспомнила, как хитро отец умыкнул наложницу Шандо прямо из-под носа старого императора. Да, Эльруд никогда не забудет и не простит. Слова дочери выдавали ее возмущение. Она бы с гораздо большим удовольствием росла на благодатном Кайтэйне, чем в этом подземном царстве.
- Я не могу опередить его даже на полсантиметра, потому что не знаю, в каком направлении последует удар, - ответил Доминик. Казалось, что он парит в воздухе, то поднимаясь вверх, то опускаясь вниз. Спирали Гран-Пале нависали над его головой, а под ногами, казалось, был только воздух.
Кайлея разгладила кружева на платье, поправила прическу и, склонившись вперед, принялась изучать отчеты о перевозках и ценовые манифесты, надеясь найти лучшее решение для распределения по вселенной иксианских технологий. Доминик не думал, что дочь справится с этой проблемой лучше, чем опытные эксперты, но пусть девочка получит удовольствие. Во всяком случае, ее идея о распространении по миру иксианских машин, обучающих боевым искусствам, через черный рынок была поистине гениальной.
Доминик помолчал. На его лице появилась задумчивая грустная улыбка, длинные усы опустились, погрузившись в глубокие складки в углах рта. Его дочь была поразительно хороша, это будет настоящим украшением какого-нибудь могущественного владетельного Дома. Но она к тому же чертовски умна. Кайлея вообще была странной помесью: она была очарована придворными играми, стилем и великолепием Кайтэйна, но одновременно она же весьма серьезно вникала в дела Дома Верниусов. Даже в таком нежном возрасте она понимала, что сила женщины, ее ключевая роль состоит в умении воздействовать на закулисные пружины политики, если, конечно, она не станет Сестрой Бене Гессерит.
Доминик не думал, что его дочь поняла мотивы Шандо, которая оставила императорский двор и последовала за Верниусом на Икс. По какой причине любовница самого могущественного человека на свете добровольно оставила пышный императорский двор и отправилась с обветренным героем войн в его подземное царство? Временами Доминик и сам поражался этому, но его любовь к Шандо не знала границ, а она сама часто говорила, что ни минуты не жалеет о своем решении.
Кайлея представляла собой разительный контраст с матерью во всем, кроме красоты. Молодая женщина вряд ли могла чувствовать себя комфортно, постоянно одеваясь в самые изысканные и красивые наряды, но Кайлея всегда одевалась роскошно, словно боясь упустить свой единственный шанс. Казалось, таким способом она выражает свое негодование по поводу упущенных возможностей и при первом же удобном случае с гораздо большим удовольствием отправилась бы на Кайтэйн под крылышко влиятельного опекуна в императорском дворце. Старый Верниус замечал, что дочь охотно забавляется в компании двойняшек посла Пилру. Выйдя замуж за одного из братьев, Кайлея могла бы поехать на Кайтэйн в качестве жены посла при императорском дворе. Но К'тэр и Д'мурр были предназначены для службы в Космической Гильдии; скоро им предстоял экзамен, и, в случае успешной сдачи, они через неделю навсегда покинут Икс. Кроме того, Доминик надеялся, что сможет найти для своей единственной дочери более подходящую партию.
Может быть, это будет Лето Атрейдес.
На стене желтым светом мигнула телекамера, прервав течение мыслей старого Верниуса. Поступило важное сообщение, оформившее странные тревожащие слухи, распространявшиеся в обществе, как яд в сосуде с водой.
- Что? - рассеянно спросил он у Кайлеи. Дочь встала и, не говоря ни слова, подошла к отцу и, встав рядом, принялась читать бегущую строку сообщения. Изумрудные глаза девушки сузились.
Едва уловимый запах духов и блеск гребней в бронзовых волосах девушки заставили Доминика улыбнуться отеческой улыбкой. Маленькая леди, молодая деловая женщина.
- Ты уверена, что хочешь забить себе голову еще и этим, дитя мое? - спросил он, от души желая уберечь ее от суровой действительности. Отношения с рабочими были гораздо труднее, чем поиск самых передовых технических решений. Кайлея в ответ только с раздражением посмотрела на отца. Как можно задавать такие несуразные вопросы?

Предыдущая страница 11 Следующая страница


Дом Атрейдесов 12

Сейчас Доминик читал подробности того, что услышал сегодня утром, хотя он до сих пор не мог полностью поверить в то, что якобы видел и слышал Лето Атрейдес. Возмущение зарождалось в глубине производственных помещений, в цехах заводов, там, где субоиды начали выражать недовольство своей участью. Положение было беспрецедентным.
Кайлея глубоко вздохнула, стараясь привести в порядок нахлынувшие мысли.
- Если субоиды так недовольны, то почему они не выбрали представителя и не вступили с нами в переговоры, предъявив свои требования?
- Они просто ворчат, дитя мое. Субоиды утверждают, что их заставляют собирать машины, которые являются нарушением запретов, установленных Джихадом Слуг, и они не желают заниматься святотатственным делом.
Сообщение закончилось, экран из амальгамы потемнел и погас. Кайлея уперла руки в бока. Юбки громко зашуршали, когда девушка принялась расхаживать по кабинету.
- Откуда они набрались таких смехотворных идей? Как субоиды вообще смогли осмыслить всю сложность тех операций, которые совершают механически? Их выводили и обучали на иксианских предприятиях. Кто вложил в их головы эти разрушительные идеи?
Доминик покачал сверкающей лысиной. Дочь задала очень хороший вопрос.
- Ты права, субоиды не могли дойти до такого своим умом.
Кайлея продолжала возмущаться:
- Неужели они не понимают, как много мы им даем? Как многим мы их обеспечиваем и как дорого все это стоит? Я просматривала выплаты и премии. Субоиды просто не понимают, насколько хорошо они живут по сравнению с рабочими на других планетах. - Кайлея покачала головой, уголки рта опустились в скорбной гримасе. Она посмотрела на промышленную панораму, расстилавшуюся под ее ногами. - Может быть, их стоит свозить на Арракис или на Гьеди Первую. Тогда они перестанут жаловаться на Икс.
Однако Доминик не желал упускать главную тему разговора.
- Субоиды выведены как раса с пониженным уровнем интеллекта. Они пригодны только для механического выполнения четко поставленной узкой задачи, предусмотрено, что они выполняют работу, не жалуясь на условия. Это часть их ментальности. - Он принялся вместе с дочерью рассматривать рабочих, занятых строительством нового лайнера Гильдии. - Может быть, наши биоконструкторы что-то просмотрели, упустили что-то важное? Имеют ли субоиды свою точку зрения на события? Понимание определения мыслящей машины требует довольно обширных знаний и достаточного уровня интеллекта, но здесь могут быть белые пятна…
Кайлея отрицательно покачала головой и похлопала рукой по кристаллическому блокноту.
- Наши ментаты и советники-юристы очень щепетильны и придирчивы во всем, что касается ограничений Джихада, а методы контроля качества продукции у нас очень эффективны. Мы стоим на твердой почве, и они могут доказать любое наше утверждение.
Доминик задумчиво пожевал нижнюю губу.
- У субоидов не может быть конкретных обвинений в наш адрес, поскольку нет никаких нарушений предписаний Джихада. Во всяком случае, мы никогда намеренно не преступали границ. Никогда.
Кайлея внимательно посмотрела на отца, потом снова перевела взгляд на рабочих внизу.
- Может быть, тебе стоит послать капитана Жаза с командой. Пусть они перероют все камни внизу, просмотрят всю документацию и покажут субоидам всю беспочвенность их жалоб.
Доминик обдумал эту мысль.
- Конечно, я не хочу быть слишком жестким по отношению к рабочим. Я не желаю никаких репрессий и бунтов. С субоидами должны обращаться, как всегда, хорошо.
Он встретил взгляд дочери, это был взгляд взрослого человека.
- Да, - проговорила Кайлея, и в ее голосе прозвучали стальные нотки. - Так они работают намного лучше.

Глава 28

Подобно знанию своего бытия, Сиетч представляет собой твердую основу, опираясь на которую ты выходишь в мир и во вселенную.
Фрименская мудрость

Пардот Кинес был настолько очарован фрименской культурой, религией и повседневным бытом, что совершенно забыл о спорах о его жизни и смерти, которые бушевали в Сиетче. Наиб Хейнар сказал Пардоту, что тот может разговаривать с людьми, рассказывая им о своих идеях, и Кинес разговаривал, пользуясь любой возможностью.
Весь лунный месяц фримены шепотом обменивались мнениями в маленьких пещерах и подвалах или перекрикивались за столами, сходясь на принятые у старейшин Сиетча встречи. При этом некоторые очень горячо сочувствовали словам странного пришельца.
Хотя судьба его не была до сих пор решена, Кинес и не думал даром терять время. Добровольные проводники водили его по Сиетчу, показывая все, что, по их мнению, могло вызвать у гостя интерес, но планетолог, к удивлению многих, перестал задавать вопросы о женщинах, работавших в мастерских, производящих защитные костюмы, о стариках, пополнявших запасы воды, или о высохших старухах, возившихся у солнечных печей или очищавших от металлической стружки точильные круги.
Такая бурная жизнь за запечатанными входами в пещеры изумляла Кинеса. Одни рабочие мяли остатки пряности, добывая из нее топливо, другие заквашивали волокна меланжи. Ткачи за своими механическими станками использовали собственные волосы, длинный мех крыс-мутантов, клочки пустынного хлопка и даже полоски кожи диких животных для изготовления необыкновенно прочной ткани. Были здесь и школы, в которых юных фрименов учили жизни в пустыне и навыкам смертельных, беспощадных поединков.
Однажды утром Кинес проснулся свежим и полным сил, прекрасно выспавшись на циновке, брошенной прямо на жесткий пол пещеры. Это было неудивительно: за свою жизнь Кинесу не один раз приходилось ночевать на голой земле под открытым небом. Планетолог умел отдыхать практически в любых условиях. На завтрак он ел обезвоженные фрукты и сухие лепешки, которые фрименские женщины готовили в термальных печах. На щеках Кинеса пробилась густая, песочного цвета щетина.
Молодая женщина по имени Фриетх принесла ему поднос с приправленным пряностью кофе, налитым в изукрашенную орнаментом чашу. Сервируя стол, женщина, как обычно, держалась скромно, опустив долу интенсивно окрашенные в синий цвет глаза. Кинес не думал о том внимании, которое оказывает ему эта женщина, до тех пор пока кто-то шепотом не сообщил ему:
- Это незамужняя сестра Стилгара, одного из тех, чью жизнь ты спас в схватке с харконненовскими собаками.
У Фриетх были приятные черты лица и гладкая загорелая кожа. Если бы она высвободила волосы из водяных колец, то ее локоны достали бы до пояса. Манеры ее были исполнены спокойствия, но в глазах таилось знание неведомого для Кинеса, что, впрочем, вообще отличало фрименов. Она бросалась выполнять любое, самое малое желание Кинеса даже тогда, когда он и сам еще не понимал, чего именно он хочет. Ему следовало бы заметить, насколько она красива, но он был слишком сильно поглощен исследованием всего нового, что привлекло его внимание в Сиетче.
Кинес допил бодрящий напиток, на дне остался только волокнистый осадок. Кинес достал свой электронный блокнот, чтобы занести в него свои наблюдения и некоторые посетившие его идеи. В этот момент послышался какой-то шум, и в дверном проеме показалась жилистая фигура Тьюрока.
- Я готов возить тебя туда, куда ты пожелаешь, планетолог, до тех пор, пока ты находишься здесь, в Сиетче Красной Стены.
Кинес согласно кивнул и улыбнулся, невзирая на то, что это предложение прозвучало довольно двусмысленно: он окончательно превращался в пленника. Они не стали ограничивать его любознательность. Просто было ясно, что он никогда не покинет Сиетч живым до тех пор, пока не будет решено окончательно и полностью поверить ему. Если он присоединится к ним и станет членом общины, то от него не может быть никаких тайн, если же будет решено казнить его, то можно ли опасаться предательства со стороны мертвеца?
Незадолго до этого Кинес осмотрел туннели, хранилища пищи, охраняемые запасы воды и даже кладбище Хуануй. Очарованный, он наблюдал жизнь семейных групп, этих закаленных мужей пустыни, каждый из которых имел по несколько жен. Он видел, как все эти люди молились Шаи-Хулуду. Планетолог начал даже составлять очерк описания устройства жизни и быта этой своеобразной культуры - культуры Сиетча. Однако потребовались бы десятилетия упорного труда, чтобы во всех тонкостях постичь оттенки жизни и обычаев Сиетча. Родственные связи считались здесь от давно умерших предков, которые состояли в сложных родственных отношениях с ныне живущими.
- Мне хотелось бы подняться на вершину скалы, - сказал Кинес, вспомнив о своих обязанностях имперского планетолога. - Если бы мы сумели достать часть оборудования с моего вездехода - я надеюсь, вы сохранили его? - то я установил бы здесь метеорологическую станцию. Это жизненно необходимо: начать собирать систематические данные о климате, то есть об изменениях температуры, влажности воздуха и направлениях ветра. Причем устраивать такие станции надо в самых глухих местах.
Тьюрок посмотрел на него взглядом полным удивления и недоверия. Потом пожал плечами.
- Как тебе угодно, планетолог.
Зная о разговорах, которые вели старейшины об этом человеке, Тьюрок был настроен достаточно пессимистично. Судьба пришельца была практически решена. Конечно, он большой энтузиаст, но нельзя сказать, что он очень умен. Зачем ему тратить силы и продолжать никому не нужную работу? Но если это доставит ему радость в его последние дни…
- Пойдем, - заговорил Тьюрок. - Надень защитный костюм.
- О, зачем, ведь мы выйдем всего на несколько минут. Тьюрок покосился на инопланетянина. У него был суровый взгляд, который заставлял юношу выглядеть старше своих лет.
- Каждый выдох в этом случае станет пустой тратой воды. Мы не настолько богаты, чтобы попусту разбазаривать воду.
Пожав плечами, Кинес принялся облачаться в свой покрытый складками, блестящий костюм, неуклюже застегивая все замки и застежки. Подавив тяжкий вздох, Тьюрок стал помогать планетологу, объясняя, как наилучшим образом извлечь пользу от ношения защитного обмундирования.
- Ты купил вполне приличный костюм. Это фрименская работа, - наставительно изрек молодой человек. - По крайней мере его ты выбрал удачно.
Кинес последовал за Тьюроком к складу, в котором хранился вездеход. Фримены сняли с машины ненужные, по их мнению, безделушки, а оборудование разложили по ящикам, расставленным по полу пещеры. Не было сомнения, что обитатели Сиетча думали о том, как использовать эти приспособления для своих нужд.
Они все еще хотят меня убить, думал Кинес. Неужели они не слышали ни одного слова из того, что я говорил ? Странно, но мысль о скорой смерти не вызвала ни депрессии, ни страха. Он просто принял во внимание такую возможность, и принял ее как вызов. Он не сдастся, слишком многое еще предстоит сделать. Надо заставить их понять.
Среди кучи всякого барахла он нашел климатическую установку и взял ее в руки, но не сказал ни слова по поводу отношения жителей Сиетча к его вещам. Он знал, что для фрименов характерна общественная психология. Любая вещь, принадлежащая члену общины, принадлежала одновременно всей общине. Кинес провел всю свою сознательную жизнь в одиночестве и привык полагаться только на свои силы, не рассчитывая на помощь, и поэтому ему было трудно воспринимать фрименскую ментальность. Тьюрок не предложил свою помощь, он повел Кинеса вверх по крутой лестнице, ступени которой были грубо вырублены в скале. Кинес тяжело дышал, но не жаловался. Его проводник огибал каменные завалы, водяные ловушки и герметичные дверные заслонки. Иногда Тьюрок оглядывался, чтобы удостовериться, что планетолог следует за ним, а потом снова ускорял шаг.
Наконец они вышли из расщелины на усеянную щебнем вершину. Юный фримен отступил в тень, стараясь беречь влагу в прохладном месте, Кинес же вышел на открытое солнце. Все камни вокруг имели красновато-медный оттенок от покрывавшего их лишайника. Хороший знак, подумал Кинес. Это след присутствия биологической системы.
Планетолог внимательно, до боли в глазах вглядывался в бескрайний простор Большого Бассейна. Кинес видел дюны, беловато-серые от примеси раздробленной скальной породы или коричневатые, если в их составе преобладал окисленный песок.
Виденные Кинесом песчаные черви и кишевший в песке пустынный планктон вселяли в планетолога уверенность в том, что на Дюне есть основа сложной и богатой экосистемы. Было ясно, что потребуется несколько толчков в нужном направлении, чтобы заставить цвести этот уснувший край.
Фрименский народ сможет это сделать.
- Имперский человек, - сказал Тьюрок, выйдя из тени, - на что ты смотришь с таким вниманием и что ты видишь в этой пустыне?
Кинес, не оборачиваясь, ответил:
- Я вижу безграничные возможности.

***

В запертом помещении в самой глубине Сиетча иссохший от старости Хейнар вел заседание Совета Старейшин, сидя во главе длинного каменного стола. Он отчужденно наблюдал за перебранкой старейшин, сверкая своим единственным глазом.
- Мы знаем о лояльности этого человека, - говорил один из стариков, Джерат. - Он работает на Империю. Мы видели его досье. Он находится на Дюне в качестве гостя Харконненов.
В мочке уха Джерата блестела серебряная серьга, снятая с контрабандиста, которого он убил в поединке.
- Это ничего не значит, - возразил другой старик, Алиид. - Разве мы, фримены, не надеваем другую одежду и другие маски, когда того требуют обстоятельства, и не притворяемся, что прекрасно себя чувствуем в чужом наряде? Ты лучше других должен знать, что о человеке нельзя судить только по его внешности.
Гарнах, изможденный, с длинными седыми волосами старик, сидел за столом, подперев подбородок костлявым кулаком.
- Меня больше всего бесят эти три молодых идиота. Что они сделали после того, как этот человек помог им расправиться с шестерыми харконненовскими храбрецами? И что они должны были сделать? Любой здравомыслящий взрослый на их месте отправил бы планетолога вслед за этими червями, хотя и не без сожаления. Но это надо было сделать. - Он тяжело вздохнул. - Но они слишком молоды, неопытны и неважно обучены. Их ни за что нельзя было отпускать в пустыню одних.
Хейнар раздул ноздри.
- Не следует принижать этих юношей, Гарнах. На них легло моральное обязательство. Пардот Кинес спас им жизнь. Даже такие нахальные молодые люди, как эти трое, не могут не чувствовать бремя воды, которой они обязаны другому человеку.
- Но что ты скажешь о бремени ответственности, которая возложена на них по отношению к Сиетчу Красной Стены и его народу? - настаивал на своем длинноволосый Гарнах. - Неужели долг обыкновенному чиновнику Империи перевешивает долг перед нами?
- Речь идет не о мальчиках, - прервал спор Алиид. - Оммум, Тьюрок и Стилгар сделали то, что сочли самым лучшим в том положении. Мы же собрались здесь для того, чтобы судить планетолога и решить его судьбу.
- Он сумасшедший, - сказал первый старик, Джерат. - Вы слышали, что он говорит? Он хочет насадить здесь деревья, завести открытые водоемы, ирригацию, собирать урожаи - он провидит зеленую планету вместо пустыни. - Он хмыкнул, потрогав серьгу в ухе. - Я же говорю, он сумасшедший.
Скривив рот, заговорил Алиид:
- После тысяч лет скитаний, которые наконец привели нас сюда и сделали нас теми, кто мы есть, как можешь ты высмеивать человека, который мечтает о рае?
Джерат нахмурился, но принял возражение к сведению.
- Возможно, Кинес сумасшедший, - вмешался в разговор Гарнах, - но он не настолько сумасшедший, чтобы быть святым. Может быть, правда, что он безумен настолько, что может слышать слова бога, которые недоступны нашему слуху.
- Этот вопрос мы не можем решить сами, - сказал Хейнар, воспользовавшись своим правом наиба распоряжаться. Надо было вернуть обсуждение в нужное русло. - Выбор, перед которым мы стоим, не касается слова божьего. Речь идет о выживании Сиетча. Пардот Кинес жил среди нас, знает, где расположен наш тайный дом, и наблюдал наши обычаи. По распоряжению императора он немедленно пошлет в Кайтэйн подробный рапорт, как только окажется в столице. Подумайте, какой это риск для нас.
- Но как быть с его разговорами о рае на Дюне? - спросил Алиид, все еще пытаясь защитить чужестранца. - Открытые водоемы, дюны, движение которых остановлено травой, рощи финиковых пальм, каналы, пересекающие пустыню.
- Это бред, и ничего больше, - проворчал Джерат. - Этот человек слишком много знает: о нас, о фрименах, о Дюне. Ему нельзя доверять такие тайны.
Однако Алиид не сдавался:
- Но он убил солдат Харконнена. Разве это не накладывает на нас и наш Сиетч долг воды по отношению к нему? Он спас троих членов нашего племени.
- С каких это пор у нас появились долги перед Империей? - спросил Джерат, снова дернув себя за серьгу.
- Любой может убить солдат Харконнена, - пожав плечами, добавил Гарнах, подперев подбородок другим кулаком. - Я сам не раз это делал.
Хейнар подался вперед.
- Хорошо, Алиид, но что конкретно ты можешь сказать о цветущей Дюне? Где та вода, которая потребуется для процветания? Есть ли у планетолога возможность воплотить в действительность то, о чем он говорит?
- Ты разве не слышал его? - язвительным тоном ответил Гарнах. - Он говорит, что вода здесь, что ее гораздо больше, чем в наших скудных хранилищах, больше, чем той воды, которую мы тщательно собираем для поддержания нашего существования.
Джерат поднял брови и фыркнул.
- Вот как? Этот человек находится на Дюне неполных два стандартных месяца, и он уже знает, где взять бесценное богатство, о котором не узнали поколения живущих здесь фрименов. Может быть, на экваторе есть оазис? Ха-ха!
- Он спас троих наших, - упорствовал Алиид.
- Три дурака сами встали на пути харконненовского кулака. Я не чувствую никакой благодарности за их спасение. А он видел нож крис. Ты знаешь наш закон: кто видел крис, тот должен быть либо очищен, либо убит… - Голос Гарнаха стих. Наступило молчание. Первым его нарушил Алиид.
- Ты прав, - вынужден был признать старик.
- Кинес известен тем, что часто путешествует один и исследует самые негостеприимные планеты, - пожав плечами, сказал Хейнар. - Если он исчезнет, то он исчезнет. Ни Харконнены, ни император не смогли бы поступить мудрее.
- Нет никаких сомнений, что его исчезновение будет истолковано как несчастный случай. Наша планета не слишком гостеприимна.
Джерат улыбнулся.
- Если честно, то Харконнены должны быть счастливы избавиться от этого назойливого, как муха, человека. Для нас не будет никакого риска, если мы убьем его.
На мгновение в пыльном зале совещаний повисла тяжелая тишина.
- Что должно быть, то должно быть, - сказал Хейнар, поднимаясь из-за стола. - Мы все это знаем. Здесь не может быть другого ответа, мы не Можем отступиться от своего решения. Сиетч превыше всего, мы должны защищать его любыми доступными средствами, не считаясь с ценой, не считаясь с бременем, которое это решение налагает на наши души.
Наиб скрестил руки на груди.
- Итак, решено: Кинес должен умереть.

Глава 29

Обследовано двести тридцать восемь планет, многие из которых пригодны для обитания лишь в ограниченной степени. (См, звездные карты, приложенные в отдельной папке.) Приведен обзор имеющихся месторождений ценного сырья. Многие из этих планет заслуживают более тщательного исследования, как в смысле полезных ископаемых, так и в смысле возможной колонизации. Так же, как и во всех предыдущих случаях, пряность найдена не была.
Независимый доклад третьей поисковой экспедиции, представленный императору Фондилю Коррино III

Устраивая то, что он называл ?удивительной тайной встречей с важными, хотя и нежданными представителями?, Хазимир Фенринг щедро раздавал взятки охране и прислуге старого Эльруда. Человек с беличьей мордочкой употребил все способности своего шелкового языка и всю свою стальную волю, чтобы организовать необходимый просвет в распорядке дня императора. Пребывая при дворе более тридцати лет и будучи близким другом кронпринца Шаддама, Фенринг приобрел незаурядное влияние. Пользуясь различными способами уговоров, он сумел убедить в своей правоте всех, кого надо было убедить.
Старый Эльруд ни о чем не подозревал.
Фенринг организовал дело так, что в назначенный час прибытия делегатов Тлейлаксу он и Шаддам словно невзначай оказались в аудиенц-зале, как прилежные студенты, изучающие тонкости бюрократии, стремящиеся стать полноценными правителями Империи. Эльруду, которому нравилось воображать, что именно он наставляет этих молодых людей в искусстве государственного управления, было невдомек, что Шаддам и Фенринг смеются над ним за его спиной.
Фенринг наклонился к уху кронпринца и прошептал:
- Это обещает быть весьма занимательным, хххмммаах?
- Смотри и учись, - тягуче, подражая голосу императора, сказал Шаддам и захихикал, вздернув подбородок.
Огромные, украшенные рельефной резьбой, инкрустированные камнями су, хрусталем и драгоценным металлом двери широко распахнулись. Сардаукары, одетые в черно-серую форму, застыли по стойке ?смирно?, приветствуя вновь прибывшего.
- Сейчас начнется представление, - сказал Фенринг, пряча смешок.
Вперед выступил одетый в императорскую ливрею паж, представляя гостя, прибывшего из далекого мира, напыщенно повторяя слова электронного переводчика.
- Милорд император, владыка миллиона миров, мастер Хайдар Фен Аджидика, представитель Бене Тлейлаксу, прибыл по вашему требованию для личной встречи.
Тщедушный, похожий на гнома человечек, кожа которого имела странный сероватый оттенок, горделиво выступил вперед, окруженный собственными одутловатыми, бледнолицыми охранниками и слугами. Ножки, обутые в странную обувь, напоминающую комнатные туфли, засеменили по вымощенному каменными плитами полу с шелестом, смешавшимся с шепотом присутствующих.
По толпе придворных пробежал ропот удивления и недовольства. Камергер двора, Эйкен Хесбан, мужчина с вислыми усами, преисполненный негодования, встал позади императорского трона и уставился на придворных из протокольного отдела с таким видом, словно все происходящее было дурной шуткой.
Эльруд Девятый подался вперед, едва не упав со своего массивного трона, и потребовал, чтобы ему показали календарь встреч.
Застигнутый врасплох старый распутник удивлен настолько, что выслушает все, подумал Фенринг. Демонстрируя поразительную проницательность, камергер Хесбан устремил свой орлиный взор на Фенринга, но последний ответил совершенно невинной улыбкой, выражавшей всего лишь естественное любопытство.
Аджидика терпеливо ждал, пока шум и шепот, вызванные его появлением, наконец стихнут. У тлейлакса было длинное лицо, длинный нос и клочковатая борода, торчавшая лопатой на его раздвоенном подбородке. Темно-бордовая накидка придавала представителю Бене Тлейлакса важный вид. Кожа выглядела дубленой, на руках, особенно у кончиков пальцев, кожа была пятнистой, словно посланец часто возился с химикатами, обесцвечивающими меланин. Невзирая на свой малый рост, тлейлакс выступил вперед с таким видом, словно он имел полное право на аудиенцию при императорском дворе Кайтэйна.
Стоя возле боковой стены, Шаддам внимательно изучал Аджидику. Нос кронпринца брезгливо сморщился, когда до Шаддама долетели едкие запахи любимой тлейлаксами пищи.
- Пусть единый истинный бог осияет вас светом всех своих звезд, милорд император, и все миры вашей Империи, - произнес Хайдар Фен Аджидика, соединив ладони и поклонившись, цитируя слова Оранжевой Католической Библии. Посланец остановился перед массивным троном из хагальского кварца.
Тлейлаксы славились своим умением добывать для своих целей клеточный материал из мертвых, словом, это были непревзойденные генетики. Первым их достижением на этом поприще было создание слиньи, замечательного источника пищи (?самое вкусное мясо по эту сторону небес?), результата скрещивания гигантского слизняка и земной свиньи. Население в массе своей имело о слиньях совершенно противоположное мнение, как о выращенных в чанах созданиях, чьи экскременты имели отвратительный, просто невыносимый запах, а сами твари своими многочисленными пастями непрерывно пожирали всяческий мусор и отбросы. Именно в этом контексте формировалось мнение людей о Бене Тлейлаксе, даже если те же самые люди наслаждались медальонами из мяса слиней, замаринованного в тончайших каладанских винах.
Эльруд расправил свои костлявые плечи и горделиво выпрямился на троне. Свысока взглянув на визитера, он нахмурил брови.
- Что.., это здесь делает? Кто позволил этому человеку войти сюда? - Старый император обвел зал негодующим взглядом. - Ни один тлейлаксианский мастер ни разу не входил в аудиенц-зал. Как я могу отличить его от лицедела?
Эльруд испепелил взглядом сначала своего секретаря, потом камергера.
- И поскольку это вы составляете мое рабочее расписание, то откуда я могу знать, что вы тоже не лицеделы? Это возмутительно.
Секретарь отпрянул назад; его привело в ужас одно только предположение об этом. Тщедушный Аджидика спокойно стоял, ожидая, когда весь этот поток возмущения иссякнет; казалось, мастера совершенно не трогают обвинения в его адрес.
- Милорд Эльруд, можно провести специальный тест, чтобы доказать, что ни один из ваших придворных не является нашим человеком, способным менять свою наружность. Заверяю вас, что я не лицедел. Я также не убийца и не ментат.
- Но зачем ты здесь? - потребовал ответа Эльруд.
- Необходимость моего присутствия здесь, как одного из ведущих ученых Бене Тлейлаксу, давно назрела. - Маленький человечек продвинулся вперед еще на сантиметр и оказался у самого подножия Трона Золотого Льва. Тлейлакс казался абсолютно невозмутимым в своей бордовой мантии. - Я разработал весьма амбициозный план, выполнение которого может обогатить императорскую семью и мой народ.
- Меня это не интересует, - произнес падишах император. Он метнул взгляд в сторону сардаукаров и начал поднимать свою иссохшую руку, давая охране знать, что пора насильно выпроводить из зала непрошеного визитера. Двор застыл в напряженном ожидании.
Хазимир Фенринг торопливо выступил вперед, понимая, что нельзя упустить последний шанс: еще мгновение - и будет поздно.
- Император Эльруд, я могу сказать?
Он не стал ждать позволения, но постарался выказать при этом простодушие и обычную человеческую заинтересованность.
- Необычная смелость приезда сюда тлейлакса возбудила мое любопытство. Мне стало страшно интересно, что именно он хочет сказать.
Фенринг взглянул на непроницаемое лицо Хайдара Фена Аджидики. Человек с серой кожей, казалось, был абсолютно невосприимчив к грубостям, которые ему приходилось выслушивать. Ничто в его поведении не выдало сговора с Фенрингом, который предложил мастеру идею создания синтетической пряности. Эта идея сразу нашла поддержку среди тлейлаксианских ученых.
Кронпринц Шаддам немедленно принял эстафету у Фенринга и взглянул на отца с невинным, выжидательным видом.
- Отец, ты сам не раз говорил мне, чтобы я учился у тебя искусству правления на конкретных примерах. Мне очень интересно, как ты рассудишь то, что скажет тебе мастер Бене Тлейлакса, руководствуясь здравым умом и умением править твердой рукой.
Эльруд поднял вверх унизанную перстнями руку, дрогнувшую от едва заметного спазма.
- Очень хорошо, мы выслушаем то, что хочет сообщить нам этот тлейлакс, но пусть его речь будет краткой. Это в его интересах, ибо мы подвергнем его тяжкому наказанию, если рассудим, что своими речами он попусту отнял наше драгоценное время. Смотри, сын мой, и учись.
Император скосил глаза в сторону Шаддама и отпил глоток пряного пива.
- Это не займет много времени.
Как это верно, отец. В твоем распоряжении действительно осталось не так уж много времени, подумал Шаддам, все еще улыбаясь с самым невинным и простодушным видом, - Мое сообщение требует конфиденциальности и максимального благоразумия, милорд император, - сказал Аджидика.
- Я сам решу, так ли это, - ответил император. - Излагай свой план.
Мастер Тлейлаксу сложил на груди руки под обширными рукавами своих бордовых одежд.
- Слухи подобны эпидемии смертельной болезни, сир. Как только они рождаются и ускользают из-под контроля, они моментально начинают передаваться от человека к человеку, часто поражая тех, кто их переносит. Проще всего принять предупредительные меры, которые одновременно являются самыми радикальными в плане профилактики эпидемии. Это избавляет в будущем от необходимости принимать радикальные решения.
Аджидика замолчал и застыл на месте, отказываясь говорить до тех пор, пока аудиенц-зал не будет очищен от придворных.
Охваченный нетерпением император сделал знак всем сановникам, пажам, послам, шутам и стражникам покинуть помещение. Сардаукары встали у дверей, чтобы, в случае необходимости, защитить трон, но все остальные послушно вышли, шепча слова недовольства и негодования. Немедленно были установлены защитные экраны, предупреждающие всякую попытку подслушивания.
Фенринг и Шаддам уселись у подножия трона, всем своим видом изображая прилежных учеников, хотя им обоим было уже далеко за тридцать. Немощный и пораженный смертельной болезнью император сделал им знак остаться, и Мастер Тлейлаксу не возражал.
Все это время Аджидика не отрывал тяжелого взгляда от Эльруда. Император, борясь со скукой, тоже смотрел на тщедушного человечка. Удостоверившись, что его требования выполнены, и не обращая ни малейшего внимания на откровенное отвращение, которое император испытывал по отношению к нему и его расе, тлейлакс заговорил:
- Мы, Бене Тлейлаксу, как известно, продолжаем наши исследования, касающиеся генетики, органической химии и мутаций. На наших предприятиях мы внедрили недавно весьма необычную технологам синтеза, скажем так, необычных веществ.
Слова Мастера были тщательно взвешенны и превосходно подобраны; их невозможно было толковать двусмысленно.
- Предварительные результаты показывают, что при соответствующей модификации новое синтезированное вещество может быть преобразовано в субстанцию, идентичную меланжи.
- Пряности? - Император смотрел теперь на тлейлакса с неослабным вниманием. Шаддам заметил, что правая щека отца начала дергаться от нервного тика. - Вы хотите создать ее в лаборатории? Это невозможно!
- Это возможно, милорд. Если у нас будет время и условия для развития, то синтетическая пряность станет недорогой, и ее можно будет поставлять в неограниченных количествах, причем если вы пожелаете, то только с клеймом Дома Коррино.
Эльруд подался вперед, словно иссохшая, старая хищная птица. В этот момент он был удивительно похож на грифа.
- Раньше такие вещи никогда не удавались.
- Наш анализ показывает, что пряность - это органическое вещество. Мы полагаем, что при надлежащей модификации наши чаны с аксолотлями смогут продуцировать меланжу.
- Это будет то же самое, что вы делаете с мертвыми клетками, когда выращиваете из них гхола? - Лицо императора передернулось от отвращения. - И это тоже будут клоны?
Заинтригованный Шаддам скосил взгляд на Фенринга. Чаны с аксолотлями?
Аджидика пристально смотрел в глаза императору.
- Главное - эффект, милорд.
- Почему ты явился ко мне? - спросил Эльруд. - Я всегда полагал, что богомерзкие тлейлаксы создадут синтетическую пряность для себя и своего благополучия, чтобы поставить Империю в зависимость от своей милости.
- Бене Тлейлаксу - не могущественная раса, сир. Если мы откроем, как синтезировать замену пряности, и сохраним это в тайне для своих нужд, то мы навлечем на свою голову гнев Империи. Вы первый пришлете к нам сардаукаров, чтобы вырвать из наших рук тайну, и уничтожите нас. Космическая Гильдия и ОСПЧТ будут счастливы помочь вам в этом, да и Харконнены тоже. Они будут до последнего защищать свою монополию на пряность. - На лице тлейлакса появилась сухая, безрадостная улыбка.
- Это хорошо, что ты понимаешь свое подчиненное положение, - сказал Эльруд, поставив костлявый локоть на ручку трона. - Даже самые могущественные Дома не имеют достаточно сил, чтобы сопротивляться моим сардаукарам.
- Значит, мы поступили мудро, решив доверить свое благополучие самой мощной силе во вселенной, императорскому Дому. Таким образом нам удастся собрать наибольший урожай с поля, которое мы хотим засеять.
Эльруд приложил палец к своим тонким, почти прозрачным губам и задумался. Эти тлейлаксы умны, и если они действительно смогут производить дешевую синтетическую пряность, то тогда Империя совершит невероятно выгодную сделку.
Экономическое положение может измениться разительно. Дом Харконненов будет окончательно повержен и уничтожен. Арракис потеряет всю свою ценность, поскольку добывать там пряность невыгодно: дорого и опасно.
Если этот гном сумеет сделать то, что обещает, то и Космическая Гильдия, и ментаты, и Бене Гессерит, и ОСПЧТ будут вынуждены искать благорасположения императора, чтобы получить столь необходимую им всем пряность. Большинство отпрысков могущественных и богатых семейств давно пристрастились к пряности, приобрели к ней лекарственную зависимость, и теперь сам император сможет стать их поставщиком. В нем нарастало возбуждение и волнение.
Аджидика заговорил, прервав ход мыслей императора:
- Позвольте еще раз подчеркнуть, что это не простая задача, сир. Проанализировать точную химическую структуру меланжи очень сложно, кроме того, нам необходимо выделить из нее биологически активные компоненты, отбросив все неактивные составные части. Для того чтобы достигнуть этой цели, тлейлаксам потребуются гигантские ресурсы, так же как и свобода и время для полноценного проведения необходимых исследований.
Фенринг пододвинулся поближе к трону и, глядя снизу вверх на императора, вставил слово:
- Милорд, теперь я вижу, что Мастер Аджидика был прав, когда просил конфиденциальной аудиенций. Это предприятие должно быть начато в абсолютной тайне, если Дом Коррино хочет получить в свое распоряжение исключительный источник пряности. А сколько сил в Империи отдадут все, что угодно, лишь бы помешать вам стать обладателем независимого и недорогого источника пряности, хххмммааа?
Фенринг заметил, что старик уже понял, какие громадные политические и экономические выгоды сулит ему предложение Аджидики, даже принимая во внимание всеобщее инстинктивное презрение, которое вызывали тлейлаксы. Фенринг почувствовал, что чаши весов дрогнули, что престарелый император скорее всего примет решение, соответствующее его, Хазимира, желанию. Да, этим старцем все еще можно манипулировать.
Сам Эльруд понимал, сколько сил влияет на чаши весов. Поскольку Харконнены амбициозны и неуправляемы, то их надо сменить на посту управления Арракисом, но тем не менее они еще несколько десятилетий останутся слишком могущественными. По чисто политическим причинам император был вынужден предоставить этот ценный лен Дому Харконненов после падения Дома Ришезов и массы претензий других Домов на Арракис. Даже катастрофическое правление Абульурда (он был поставлен во владение Арракисом по требованию его отца, Дмитрия Харконнена) не привело к желаемым результатам, более того, они оказались совершенно противоположными, поскольку барон сам занял выгодное место.
Но что делать с Арракисом потом? - подумал Эльруд. Над ним все равно придется сохранять полный контроль. Без монополии на пряность этот лен совершенно обесценится. При соответствующей цене Арракис может пригодиться для чего-нибудь еще… Например, для подготовки войск специального назначения, учитывая условия на планете.
- Ты оказался прав, придя к нам со своими ценными идеями, Хайдар Фен Аджидика.
Эльруд сложил руки на коленях, звякнув золотыми перстнями и не извинившись за поспешную грубость.
- Скажи нам, в чем заключаются твои требования.
- Хорошо, милорд император. - Аджидика снова поклонился, по-прежнему пряча руки в широких рукавах бордовой накидки. - Самое важное, в чем нуждаются мои люди, - это оборудование и ресурсы. Кроме того, необходимо место, где мы будем проводить наши исследования. Я сам стану руководить программой, но Бене Тлейлакс нуждается в технической базе и производственных помещениях. Лучше всего, если они будут работающими и хорошо защищенными.
Эльруд взвесил просьбу. Конечно, среди бесчисленных планет Империи можно найти такую, где достаточно хорошо развита промышленная база, где имеются нужные производственные мощности. Это должен быть высокотехнологичный мир…
Разрозненные кусочки мозаики внезапно образовали осмысленную картину, император четко увидел ее: одновременно нашелся способ поставить на место старого соперника Верниуса, отплатить за наглый увод императорской наложницы Шандо и за новые корабли Гильдии, которые поставили под угрозу доходы Империи. О, это будет великолепно!
Сидя у хрустального пьедестала трона, Фенринг не мог понять, отчего улыбка императора стала такой самодовольной. Наступила довольно долгая тишина. Может быть, такая задержка связана с действием медленного яда, который ежедневно принимает император. Чомурки действует медленно, но верно. Скоро старик станет слабоумным, как малое дитя, его поразит настоящее безумие. И вскоре после этого он умрет. Надеюсь, что в страшных мучениях.
Но до этого механизм должен быть приведен в действие, все шестеренки его должны начать вращаться в нужном направлении.

Предыдущая страница 12 Следующая страница


13 Кевин Джеймс Андерсон, Брайан Герберт

- Да, Хайдар Фен Аджидика. У нас, как мне кажется, есть подходящее место для приложения ваших усилий, - сказал Эльруд. - Это замечательное место.
Доминик не должен ни о чем догадываться до тех пор, пока не станет слишком поздно, подумал Эльруд. Но потом он обязательно узнает, кто подстроил ему эту гадость. Перед самой его смертью.
Определение подходящего времени очень важно во всех делах Империи, и оно должно быть точным.

Глава 30

Космическая Гильдия веками тяжко трудилась, чтобы окружить наших элитных навигаторов покровом таинственности. Перед ними - от начинающих пшютов до самых талантливых штурманов - преклоняются. Они живут в баках, наполненных меланжевым газом, видят пути сквозь пространство и время, направляют корабли в самые удаленные уголки империи. Но никто не подозревает о человеческой цене, которую платят эти люди, чтобы стать навигаторами. Мы должны хранить это в тайне, ибо если люди узнают ее, то начнут жалеть нас.
Тренировочное руководство Космической Гильдии.
Учебник для дипломированных штурманов

Скромное, лишенное украшений здание посольства Космической Гильдии резко контрастировало с пышным великолепием города, вырубленного в сталактитах. Строение было маловыразительным, утилитарным и серым на фоне сверкающих украшениями домов столицы Икса. Гильдия предпочитала удобства украшательству и излишествам.
Сегодня К'тэр и Д'мурр Пилру должны пройти испытание. От его результата будет зависеть, смогут ли они стать гильд-навигаторами. К'тэр так и не смог разобраться, что испытывает - волнение или страх.
Когда братья плечом к плечу пересекли расстояние, отделявшее Гран-Пале от посольства, К'тэр нашел его здание столь отталкивающим, что испытал почти непреодолимое желание повернуться и уйти. При том, что Гильдия была сказочно богата, такая нарочитая простота выглядела странно и вызывала у К'тэра неприятное чувство.
Похоже, брат подумал то же самое, но пришел к прямо противоположным выводам.
- Если гильд-навигаторам открыты чудеса вселенной, то какие еще украшения им нужны? Как может любая рукотворная красота соперничать с чудом, которое навигаторы видят во время одного-единственного путешествия сквозь пространство и время? Это же вселенная, брат! Вся вселенная. К'тэр кивнул, изобразив на лице согласие.
- Да, с этого момента нам придется пользоваться совершенно другими критериями. ?Мышлением своим старайтесь вырваться из границ обыденности?. Помнишь эти слова Дэви Рого? Все так.., меняется.
Если он сдаст экзамен, то преодолеет вызов, но тогда придется покинуть прекрасный пещерный город Вернии, а такого желания К'тэр не испытывал. Его мать С'тина была банкиром Гильдии, отец - уважаемым дипломатом, и - не без помощи самого графа Доминика Верниуса - братья получили возможность принять участие в испытаниях на право учиться искусству навигатора. Икс будет гордиться им. Может быть, в его честь будет воздвигнут монумент, может быть, именем его и его брата назовут какую-нибудь пещеру в столице…
Пока отец пребывал на Кайтэйне вместе с другими государственными мужами, его сыновья-близнецы готовились к ?более важным? вещам. Будучи детьми, К'тэр и его брат часто навещали мать в здании посольства Гильдии. Они много раз бывали здесь, но сейчас они шли туда, чтобы подвергнуться самому суровому испытанию в своей жизни.
Через несколько часов решится судьба К'тэра. Банкиры, аудиторы и финансисты были обычными людьми, но навигаторы были чем-то гораздо большим.
Он изо всех сил, но тщетно, старался взять себя в руки и обрести внутреннюю уверенность. К'тэр не был уверен, что сможет пройти головокружительное испытание. Кто он такой, чтобы думать, будто он способен стать одним из элитных гильд-навигаторов? Высокопоставленные родители предоставили братьям лишь возможность участвовать в экзаменах, но не дали гарантий. Сможет ли он выдержать экзамен? Является ли он действительно таким особенным? Он провел пальцами по мокрым от пота волосам.
- Если вы сумеете пройти испытание, то станете важными представителями Космической Гильдии, - напутствовала братьев мать, горделиво и сурово улыбаясь. - Очень важными.
К'тэр ощутил, что к его горлу при этих словах подкатил комок, но Д'мурр вытянулся и расправил плечи.
Кайлея Верниус, принцесса Икса, тоже желала братьям успеха. К'тэр подозревал, что Кайлея просто завлекала их, но и он, и его брат получали немалое наслаждение, флиртуя с ней. Они даже немного ревновали ее, когда она начинала оказывать знаки внимания юному Лето, наследнику Дома Атрейдесов. Она забавы ради стравливала близнецов друг с другом, и Д'мурр и К'тэр добродушно соперничали друг с другом, завоевывая внимание девушки. Однако он сомневался, что их семьи когда-нибудь сговорятся о свадьбе, поскольку у такого союза не было никакого будущего.
Если К'тэр вступит в Гильдию, его служба будет проходить вдалеке от Икса и столицы, которую он так любил. Если он станет навигатором, то изменится столь многое в его жизни…
Они прибыли к входу в посольство за полчаса до начала испытаний. Д'мурр ходил вокруг своего охваченного тревогой брата, который словно погрузился в транс, полностью сосредоточившись на своих мыслях и желаниях. Хотя оба брата внешне выглядели совершенно одинаковыми, Д'мурр был намного сильнее, намного больше горел стремлением стать навигатором, и К'тэр хотел походить на него.
Вот и сейчас, в холле посольства, он повторял мантру, которую они с братом так часто проговаривали дома, готовясь к экзамену: Я хочу быть навигатором. Я хочу вступить в Гильдию. Я хочу оставить Икс и путешествовать по звездным дорогам, мой ум должен соединиться с вселенной.
В свои семнадцать лет они, пожалуй, были слишком молоды, чтобы решиться выбрать путь, свернуть с которого позже будет уже невозможно, даже если они передумают. Но Гильдия нуждалась в податливых и поддающихся ковке умах, вместилищем которых служило более или менее зрелое тело. Навигаторы, рано вступавшие на стезю Гильдии, становились лучшими и часто достигали высшего звания штурмана. Те же кандидаты, которых отбирали слишком рано, мутировали настолько сильно, что становились пригодными лишь для решения чисто умственных задач. Некоторых приходилось даже подвергать эвтаназии.
- Ты готов, брат? - спросил Д'мурр. К'тэр черпал бодрость и энтузиазм в уверенности своего близнеца.
- Абсолютно, - ответил он. - С сегодняшнего дня мы станем навигаторами - ты и я.
Борясь с неприятным чувством, К'тэр уверял себя в том, что сам хочет этого; успешная сдача будет высокой оценкой его способностей, принесет честь его семье.., но, несмотря на все старания, он не мог отделаться от призрака сомнения, тяготевшего над ним. В душе К'тэр не хотел покидать Икс. Его отец, посол Пилру, внушил братьям благоговение перед техническими чудесами родной планеты, перед инженерным искусством Икса, его новациями. Не было в Империи ни одной планеты, подобной Иксу.
Ну и конечно, если он уедет, то Кайлея будет потеряна для него навсегда.
Их позвали в глубь здания посольства, и они вошли в длинный коридор плечом к плечу, чувствуя себя одинокими и покинутыми. Никто не сопровождал их, никто не пожелал им успеха, никто не станет утешать их, если они провалят испытание. Отец даже не приехал, чтобы поддержать сыновей. Его послали на Кайтэйн участвовать в подготовке заседания одной из многочисленных подкомиссий Ландсраада.
Утром братья сидели за столом, завтракая, а С'тина прокручивала для них записанное на голограмму напутствие отца, которое тот прислал с Кайтэйна. К'тэр и Д'мурр ели без всякого аппетита, но с большим вниманием прислушивались к словам Каммара Пилру. К'тэр пытался уловить в них какой-то намек, который можно было бы использовать. Однако посол говорил простые ободряющие слова и речь его мало отличалась от тех пустых, но красивых речей, с которыми он так часто выступал за время своей дипломатической карьеры.
Потом, обняв сыновей, С'тина поспешила на работу в банк, который располагался в одном из крыльев большого серого здания, нависавшего теперь над братьями. С'тина хотела присутствовать при испытании, но правила Гильдии строго запрещали это. Испытание навигатора - процесс частный и сугубо личный. Каждый из братьев должен был пройти его в одиночку, опираясь только на свои индивидуальные способности. Итак, во время испытания их мать будет на своем рабочем месте, и кто знает, отвлекут ли ее в этот момент какие-то дела или она будет волноваться за детей.
Прощаясь с детьми, С'тина попыталась изо всех сил скрыть ужас и отчаяние, которые владели ею в тот момент. К'тэр заметил тень на лице матери, а Д'мурр - нет. Почему мать прячет свои чувства от них? Неужели она не хочет, чтобы мы прошли испытание?
Навигаторы были предметом почти легендарного поклонения. Их личности были окутаны тайнами и суевериями, которые Гильдия тщательно поддерживала. К'тэр слышал слухи, передаваемые шепотом, о том, что от воздействия меланжевого газа тела навигаторов претерпевают странные изменения, становясь уродливыми до неузнаваемости. Ни один чужак никогда не видел навигатора, так откуда люди могли знать, как выглядят эти легендарные люди, способные пронзать разумом вселенную? Они с братом смеялись над этими нелепыми выдумками.
Но так ли они нелепы? Чего боится мама?
- К'тэр, сосредоточься, ты выглядишь расстроенным, - сказал Д'мурр.
К'тэр постарался вложить в свой ответ весь сарказм, на какой был способен.
- Расстроен? Совсем нет. И почему я должен быть расстроен? Мы сейчас сдадим самый важный экзамен в своей жизни, но никто не знает, как к нему готовиться. Я боюсь, что мы плохо к нему подготовлены.
Д'мурр озабоченно посмотрел на брата, взял его за руку.
- Ты нервничаешь, брат, и из-за этого можешь провалиться. Этому нельзя научиться. Речь идет о естественных способностях раскрывать свой разум и сознание. Мы должны будем в будущем благополучно проходить сквозь пустоту. Теперь надо напомнить тебе, о чем говорил нам Дэви Рого:
"Ты можешь достичь успеха только в том случае, если сумеешь вырваться за пределы ограничений, которые другие люди накладывают на самих себя?. К'тэр, открой свое воображение и вырвись за рамки обыденного вместе со мной.
Уверенность брата казалась незыблемой, и К'тэру ничего не оставалось, как кивнуть. Дэви Рого - до сегодняшнего утра он много лет не вспоминал об этом хромом и эксцентричном иксианском изобретателе. Близнецы познакомились со знаменитым новатором в десятилетнем возрасте. Мальчиков представил их отец, записал знакомство на голограмму и отбыл по своим важным государственным делам. Братья остались, продолжив разговор с изобретателем, и он пригласил их в свою лабораторию. В течение двух последующих лет, до самой своей смерти, Рого оставался необычным ментором К'тэра и Д'мурра. Теперь в распоряжении братьев оставались только воспоминания о Рого и его советах, которые могли помочь им выдержать предстоящее испытание.
Рого сейчас отругал бы меня за мои сомнения, подумал К'тэр.
- Ты только подумай, брат, как должны быть натренированы люди, способные перемещать огромные корабли на невообразимые расстояния в мгновение ока. - Чтобы продемонстрировать это, Д'мурр мигнул. - Ты выдержишь, мы оба выдержим. Готовься плавать в меланжевом газе.
Когда они подходили к приемной внутренней части здания, К'тэр обернулся и в последний раз посмотрел на подземный город, на цепь огней, которые указывали место, где сейчас строился новый лайнер, который ему, быть может, придется когда-нибудь водить. К'тэр вспомнил, как навигатор в один миг вывел предыдущий корабль из пещеры в открытый космос, и ощутил порыв желания. Он любил Икс, хотел бы остаться здесь, хотел увидеть Каплею хотя бы в последний раз, но одновременно он страстно желал стать навигатором.
Братья предъявили идентификационные карты и стали ждать. Они стояли перед столом из мраморного плаза в молчании, погруженный каждый в свои мысли, словно этот транс мог повысить их шансы на успешное прохождение испытания. Мой разум будет полностью открыт и готов ко всему.
Появилась проктор Гильдии, женщина с развитыми формами, одетая в свободный серый костюм, со знаком бесконечности на лацкане - эмблемой Гильдии. На женщине не было драгоценностей или иных украшений.
- Прошу вас, - сказала она, не представившись. - Гильдия ищет лучших, потому что наша работа самая важная в мире. Без нас, без космических путешествий порвется ткань Империи. Подумайте об этом, и вы поймете, почему мы так придирчивы.
Она не улыбалась. У женщины были коротко остриженные рыжевато-каштановые волосы. В другое время К'тэр нашел бы ее привлекательной, но сейчас он не был способен думать ни о чем, кроме предстоящего испытания.
Проверив их удостоверения, проктор проводила братьев в отдельные испытательные камеры.
- Это индивидуальный тест, и каждый из вас должен пройти его сам. Вы не сможете разговаривать или даже помогать друг другу, - сказала она.
Д'мурр и К'тэр были встревожены разлукой и лишь взглядами смогли пожелать друг другу удачи.

***

Дверь камеры закрылась за Д'мурром с пугающим металлическим лязгом. В уши ударила волна, обусловленная разностью давлений воздуха. Он был один, совершенно один - но понимал, что должен ответить на этот вызов.
Уверенность - это половина победы.
Он посмотрел на мощные стены, заделанные трещины, обратил внимание на отсутствие вентиляционных отверстий… Из единственного отверстия в потолке с шипением пошел газ, облако плотного ржаво-оранжевого газа с сильным пряным запахом, который обжег ноздри. Яд? Наркотики? Потом Д'мурр понял, чего хотела добиться от него Гильдия.
Меланжа!
Закрыв глаза, он принюхался к запаху корицы, который было невозможно спутать ни с одним другим ароматом. Огромное, невообразимое количество пряности с каждым вдохом поступало в его легкие. Зная об огромной цене пряности из рассказов матери, работавшей в банке Гильдии, Д'мурр едва не задохнулся от изумления. Сколько все это стоит! Немудрено, что Гильдия не принимает на испытания всех - цена каждого такого экзамена была достаточной для того, чтобы заселить целую планету.
Богатство Гильдии - в виде банковских накоплений, расходов на транспорт и экспедицию - потрясло его воображение. Гильдия проникала везде и касалась всех. Он захотел стать ее частью. Зачем им дешевые украшения, если они имеют столько меланжи?
Он ощутил возможности, которые кружатся вокруг него. Перед глазами возникло некое подобие контурной карты с множеством пересечений, дорог, точек и путей, входящих в пространство и выводящих из него. Он раскрыл разум до такой степени, что пряность могла бы увести его в любую точку вселенной. Но это же вполне естественная вещь, ее так просто сделать!
Когда оранжевое облако обволокло Д'мурра, он перестал видеть выщербленные стены испытательной камеры. Меланжа проникала в каждую пору его кожи, в каждую клетку организма. Ощущение было замечательным! Он видел себя почтенным навигатором, распространившим свой разум до самых отдаленных уголков Империи, охватывая все и вся…
Д'мурр воспарил, не покидая пределов камеры - или это только показалось ему.

***

Все было гораздо хуже, чем представлял себе К'тэр. Никто не предупредил его, что с ним будет. Он не имел ни малейшего шанса. Юноша задыхался в меланжевом газе, голова кружилась, и ему приходилось прикладывать неимоверные усилия, чтобы сохранить контроль над собой. Передозировка меланжи действовала отупляюще. Он забыл, кто он, где и зачем здесь оказался. Он пытался сохранить сознание, но не мог.
Когда сознание постепенно вернулось к нему, К'тэр понял, что облако меланжи рассеялось, волосы и одежда были тщательно вычищены и вымыты (вероятно. Гильдия берегла каждую частичку меланжи?), а рыжеволосая женщина смотрела на него сверху вниз, улыбаясь обаятельной, но грустной улыбкой. Она покачала головой.
- Ты блокировал свой разум к воздействию меланжевого газа, приковав себя к нормальному миру. - Ее следующие слова прозвучали как смертный приговор. - Гильдия не сможет использовать тебя.
К'тэр, кашляя, сел. Он втянул ноздрями воздух и почувствовал запах корицы.
- Простите, но никто не сказал, что меня ожидает…
Она помогла К'тэру подняться на ноги, желая поскорее выпроводить его из здания посольства Гильдии.
На сердце у К'тэра было страшно тяжело, оно словно налилось расплавленным свинцом. Проктор не разговаривала с ним, выводя из здания. К'тэр оглянулся, ища глазами брата, но Д'мурра не было.
Только теперь до него дошло, что его провал на экзамене - не самое худшее, что его ждало.
- Где Д'мурр? Он прошел испытание? - Голос К'тэра был исполнен надежды. Проктор кивнула:
- Да, восхитительно.
Она протянула руку в сторону выхода, но К'тэр задержался, оглянувшись на запертую дверь испытательной камеры, куда ушел его брат. Надо поздравить Д'мурра, хотя его успех был горек для К'тэра. Хотя бы один из них станет навигатором.
- Ты никогда больше не увидишь своего брата, - холодно сказала проктор, остановив К'тэра. - Д'мурр Пилру теперь наш.
Оправившись от потрясения, К'тэр проскочил мимо женщины и бросился к запертой двери камеры. Он начал стучать в дверь и громко звать брата, но ответа не было. Через минуту его окружили охранники и по-деловому выпроводили юношу из здания.
Все еще находясь в состоянии некоторого оглушения после воздействия пряности, К'тэр не понял, куда они привели его. Несколько раз моргнув, он понял, что стоит на выложенной хрусталем дорожке, ведущей к серому зданию посольства. Ниже протянулись мостики, по которым шли люди, переходя из одних зданий в другие.
Теперь он чувствовал свое одиночество сильнее, чем когда-либо прежде.
Проктор стояла на лестнице, готовая помешать ему снова войти в посольство. Несмотря на то что его мать работала в банке внутри этого дома, К'тэр понимал, что для него отныне вход в здание закрыт навсегда.
- Радуйся за своего брата, - сказала женщина, в ее голосе появились какие-то живые нотки. - Он вступил в совершенно другой мир. Теперь он побывает в местах, которые ты не можешь себе даже представить.
- Я не увижу его и никогда не смогу говорить с ним? - спросил К'тэр, чувствовавший себя так, словно у него вырвали часть сердца.
- Сомневаюсь в этом, - ответила проктор, скрестив руки на груди и с сожалением глядя на К'тэра. - Если только с ним не случится обратное превращение. С первого же раза твой брат с такой полнотой погрузился в меланжевый газ, что в его организме начался процесс превращения. Гильдия не может бросаться такими талантами. В нем уже начались необходимые для нас изменения.
- Верните его. - Глаза К'тэра наполнились слезами. Он молил женщину за своего брата. - Хотя бы ненадолго.
Он очень хотел испытывать радость и гордость за своего брата. Д'мурр прошел испытание, и это было так важно для них обоих.
Близнецы всегда были очень близки. Как они смогут теперь обойтись друг без друга? Может быть, мать сможет воспользоваться своим влиянием и связями для того, чтобы они хотя бы смогли попрощаться? Или отец пустит в ход свои посольские связи, чтобы устроить свидание с Д'мурром.
Но в душе К'тэр понимал, что всему этому не суждено сбыться. Сейчас это было видно очень ясно. Мать знала об этом и боялась потерять обоих сыновей.
- В большинстве случаев этот процесс необратим, - сказала проктор не допускающим возражения тоном.
Охранники вышли из здания и встали рядом с женщиной на случай, если обезумевший К'тэр попытается все же силой проникнуть в здание.
- Поверь мне, - сказала на прощание проктор, - тебе не следует добиваться свидания с братом.

Глава 31

Организм человека - это машина, система, состоящая из органических соединений, контуров циркуляции жидкостей, электрические цепи, проводящие импульсы тока; правительство - это тоже машина, управляющая взаимодействием сообществ, законами, культурами, награждающая за хорошее поведение и наказывающая за плохое. В конечном счете сама вселенная - машина: планеты вращаются вокруг солнц, солнца группируются в кластеры, кластеры и одинокие звезды образуют галактики… Наша задача - поддерживать машину в рабочем состоянии.
Школа внутренней медицины Сук, Первичная доктрина

Нахмурившись, кронпринц Шаддам и канцлер Эйкен Хесбан смотрели на крошечного костлявого человечка, который приближался к ним такой величественной поступью, словно был мутеллианским великаном. Годы тренировки и обучения, целенаправленной дрессировки в специальных школах придавали докторам Сук необычайную важность. Эти люди воспринимали себя слишком серьезно.
- Этот Элас Юнгар больше похож на коверного клоуна, чем на профессионального врача, - произнес Шаддам, задумчиво глядя на выгнутые легкомысленными подковками брови, черные глазки и седые волосы, собранные на затылке в конский хвост. - Надеюсь, он знает свое дело. Мне хочется одного: чтобы он позаботился о моем бедном страдающем отце.
Стоявший рядом Хесбан тронул длинный ус и промолчал. Канцлер был одет в длинную, до пола синюю накидку, украшенную золотым шитьем. Шаддам терпеть не мог этого напыщенного сановника, сумевшего втереться в полное доверие к отцу, и дал себе слово, что как только вступит на престол, сразу сменит ненавистного канцлера. Если этот доктор не сможет понять причину ухудшающегося состояния Эльруда и не найдет способа лечения, то восшествие на трон не за горами.
Хазимир Фенринг клятвенно заверял, что никакие доктора, познавшие всю суть внутренней медицины, не смогут остановить ход запущенной ядом дьявольской машины. Биохимический катализатор, внедренный в мозг старого Эльруда, недоступен действию индикатора ядов, поскольку не является ядом, а лишь производит опасные вещества из эндогенных соединений в присутствии пива с пряностью. Эльруд же, чувствуя ухудшение состояния, пил все больше и больше своего любимого пива.
Ростом доктор был не больше метра. У врача была гладкая кожа, но глаза были старыми, если не древними, вмещающими в себя всю медицинскую премудрость, вбитую в мозг годами учения. На сморщенной коже лба красовался вытатуированный черный бриллиант, эмблема Сук, а седой конский хвост был длиннее тех, что носят женщины, и доставал почти до пола. На затылке этот серебристо-стальной хвост скреплялся серебряной заколкой.
Не тратя времени на любезности, Элас Юнгар сразу взял быка за рога.
- Вы приготовили деньги? - Он посмотрел на канцлера, потом перевел взгляд на кронпринца и принялся внимательно его рассматривать. - Прежде чем мы приступим к лечению, надо составить счет. Учитывая преклонный возраст императора, я заявляю, что лечение может оказаться долгим и в конечном счете бесплодным. Он должен платить по счетам, как и всякий гражданин. Король, шахтер, корзинщик - для нас это абсолютно безразлично. Каждый человек хочет быть здоровым, но мы не можем оказать помощь всем страждущим. Наша помощь доступна только тем, кто хочет и, главное, может платить.
Шаддам коснулся рукава накидки Хесбана.
- Ах да, Эйкен. Мы не постоим за расходами ради здоровья моего отца. Я уже отдал соответствующие распоряжения.
Все трое стояли под сводчатым входом в императорский аудиенц-зал, под фресками, изображавшими славные эпизоды из истории Дома Коррино: кровавые походы Джихада, последнее великое противостояние на мосту Хретгир, разрушение мыслящих машин. Шаддам всегда находил древнюю историю Империи нудной, тяжеловесной и скучной. Все эти деяния имели так мало общего с его текущими целями. Какое значение имело то, что происходило столетия и столетия назад; кронпринц надеялся, что недалеко то время, когда все изменится в этом старом дворце.
В гулком зале стоял украшенный драгоценными каменьями роскошный императорский трон, манящий к себе своей пустотой. По залу сновали немногочисленные придворные и одетые в черное Сестры Бене Гессерит. Эти люди появлялись в боковых проходах и альковах, стараясь не попадаться на глаза Шаддаму. У подножия трона стояли вооруженные до зубов, закованные в доспехи сардаукары дворцовой стражи. ?Интересно, - подумал Шаддам, - подчинятся ли они мне, вздумай я сейчас занять трон. Ведь они знают, что отец лежит в своей опочивальне, страдая смертельным недугом?. Но, поразмыслив, Шаддам решил не искушать судьбу. Слишком рано.
- Мы хорошо знаем цену обещаниям, - отпарировал врач. - Все же я хотел бы сначала увидеть плату.
Высокомерный тон, надменный взгляд, который доктор вперил в Шаддама, хотя кронпринц почти ничего не говорил. Юнгар решил играть в игру ?кто кого?, но ничего, скоро он потеряет почву.
- Ты хочешь получить плату, даже не осмотрев предварительно больного? - едва не задохнулся от негодования канцлер. - Чем ты занимаешься, человек? Ты врач?
Наконец доктор Юнгар соблаговолил удостоить взглядом Хесбана.
- Ты имел с нами дела, канцлер, и знаешь, сколько стоят подготовка и обучение докторов Сук по полной программе.
Как наследник Трона Золотого Льва, Шаддам тоже хорошо знал об имперской программе подготовки и обучения докторов Сук, знал он и о фанатичной верности интересам больного, которую всегда, без исключения всегда, проявляли врачи этой школы. Никто и никогда не мог обвинить ни одного врача Сук в нарушении верности интересам больного.
Правда, некоторые придворные так и не смогли примирить в своей голове бесконечную верность докторов Сук своему долгу с их непомерной жадностью. Врачи никогда ни на йоту не отступали от твердого, хотя и никогда не высказываемого вслух правила. Они никому не служили просто так, даже императору. И никогда не соглашались лечить, полагаясь на обещание воздаяния. Плата должна была быть ощутимой и немедленной.
Юнгар заговорил противным, раздражающим и писклявым голосом:
- Хотя мы не столь выдающиеся деятели, как ментаты или Бене Гессерит, но школа внутренней медицины Сук является одной из величайших в Империи. Одно мое оснащение стоит дороже, чем некоторые планеты. - Юнгар указал рукой на подвесную сумку, пристегнутую к поясу. - Естественно, я приму плату не от своего имени. Я только страж, хранитель фонда, в который поступают деньги. Когда я вернусь к своим собратьям, то ваша плата вместе со мной прибудет в школу и послужит благу человечества.
Хесбан смотрел на врача, не пытаясь даже скрыть отвращение, лицо сановника побагровело, усы подергивались.
- Или по крайней мере благу той его части, которая может оплатить ваши усилия.
- Совершенно верно, канцлер.
Зрелище уродливого и неуместного чувства собственного достоинства врача заставило Шаддама вздрогнуть. Интересно, сможет ли он, взойдя на трон, поставить на место этих зарвавшихся докторов Сук. Он собрался и заставил растекавшиеся мысли направиться в нужное русло. Всему свое время.
Он тяжко вздохнул. Его отец Эльруд упустил слишком много нитей управления из рук. Фенринг прав. Шаддаму претила мысль пачкаться в крови, убирая с пути престарелого императора, но это суровая необходимость. Иного выхода просто нет.
- Если стоимость лечения представляет для вас проблему, - произнес доктор, явно поддразнивая канцлера, - то вы можете нанять менее дорогостоящего врача для императора Известной Вселенной.
- Хватит этой словесной эквилибристики. Пойдемте со мной, доктор, - сказал Шаддам, беря инициативу в свои руки. Врач кивнул и повернулся спиной к канцлеру, словно это был самый последний из простых смертных.
- Теперь я понимаю, почему у вас вытатуирован бриллиант на лбу, - прорычал Хесбан. - У вас только сокровища на уме.
Кронпринц провел врача в защищенное силовым полем помещение перед аудиенц-залом, прошел через сияющую электрическими огнями занавесь и подошел к золотому столу в центре сводчатого зала. На столе сверкали опафировые подвески, коробочки меланжи и приоткрытые кошели, в которых переливались всеми цветами радуги камни су.
- Этого достаточно, если, конечно, состояние больного не потребует большего, чем мы ожидаем.
Подхватив подвесную сумку, доктор, словно послушный пес, направился назад.
- Я знаю путь в императорские покои, - сказал он и заспешил по лестнице, которая вела наверх, в покои, где возлежал император.
Сардаукары остались внизу, у защитного поля, прикрывавшего вход в сокровищницу, а Шаддам и канцлер пошли вслед за доктором, к одру умирающего Эльруда, где их ожидал Фенринг, вечно сопящий носом Фенринг, от которого зависело, чтобы все усилия докторов Сук оказались тщетными.

***

Истощенный, похожий на мумию, император лежал на огромной, поддерживаемой четырьмя столбами кровати, под балдахином из тончайшего мерхского шелка, украшенного вышивкой, секреты которой были вывезены еще с древней Земли. Столбы, покрытые резьбой, были сделаны из твердого, быстрорастущего элаккского дерева укки. Успокаивающее нервы журчание воды в фонтанах, спрятанных в альковах, нашептывало что-то сокровенное, понятное только императору. Приглушенный свет ламп, окропленных благовониями, создавал интимную обстановку.
Шаддам и Фенринг встали рядом, наблюдая за действиями доктора Сук. Врач движением руки выслал из комнаты ливрейных лакеев и сделал два мелких шага к кровати. Три любимые наложницы императора суетились вокруг своего господина, словно одно их присутствие могло вселить в него жизненные силы. От старого тела исходила нестерпимая вонь, бороться с которой не могли даже совершенная вентиляция и благовонные курения.
Император Эльруд был облачен в королевские шелка, на голове его красовался старомодный ночной колпак, прикрывавший пятнистый старческий череп. Старик лежал поверх одеял, жалуясь на жару и духоту. Эльруд выглядел вконец измученным, у него едва хватало сил держать открытыми глаза.
Шаддам радовался, видя, что здоровье отца сильно пошатнулось с тех пор, как он принимал посла с Тлейлаксу. Однако с тех пор Эльруд знавал и хорошие дни. Шаддама сильно раздражало то, что после таких ухудшений неизбежно наступало пусть временное, но улучшение.
Когтистая, украшенная перстнями рука императора покоилась на столике, на котором стояла высокая кружка с холодным, приправленным пряностью пивом. Рядом стояла точно такая же, но пустая кружка. С балдахина свешивались похожие на щупальца насекомых датчики индикатора ядов.
Тебя, должно быть, мучит жажда, отец, подумал Шаддам. Выпей еще пива.
Врач открыл свой саквояж и достал оттуда сверкающие металлом инструменты, щелкающие сканеры и разноцветные флаконы с тестирующими растворами. Сунув руку в ящичек, Юнгар достал оттуда небольшое белое приспособление, которым провел над телом Эльруда.
Сняв предварительно с потного черепа императора шелковый ночной колпак, Юнгар принялся сканировать, потом приподнял голову старика и внимательно осмотрел ее со всех сторон. Император, который мгновенно превратился в маленького, слабого и очень старого человечка, стонал от причиняемого ему неудобства.
Интересно, подумал Шаддам, как он сам будет выглядеть через сто пятьдесят лет, после долгого и, возможно, славного правления. Он с трудом сдержал улыбку и затаив дыхание следил за обследованием. Рядом с ним, с совершенно безмятежным видом, стоял Фенринг. Только канцлер недовольно хмурился.
Доктор убрал сканер, потом принялся изучать историю болезни царственного пациента, записанную на магнитном кубике. Наконец он обратился к слабому больному:
- Даже меланжа не может вечно поддерживать молодость, сир. В вашем возрасте здоровье неизбежно клонится к упадку. Иногда весьма быстро.
Шаддам испустил едва слышный вздох облегчения. Эльруд, напрягая все свои угасающие силы, сел. Наложницы тотчас подложили под его спину подушки. Лицо императора, похожее на сморщенное лицо трупа, исказила гримаса недовольства.
- Но всего несколько месяцев назад я чувствовал себя гораздо лучше.
- Старение - это не гладкий путь вниз. Есть пики и долины, выздоровления и ухудшения. - Врач взял на себя дерзость пользоваться в своей речи тоном всезнайки, давая понять, что императору не дано понимать столь высокие материи. - Организм человека - химическая машина, запускаемая в действие биоэлектрическими импульсами. Болезни иногда могут возникать только лишь из-за нарушения правильной последовательности этих импульсов. Был ли у вас недавно стресс?
- Я император! - огрызнулся Эльруд, открыв, что считает доктора непроходимым тупицей. - Я за многое отвечаю, естественно, я подвержен стрессу.
- Значит, вам надо передать часть полномочий кронпринцу и преданным помощникам, например Фенрингу, который присутствует здесь. Вы не будете жить вечно и прекрасно это понимаете. Этого не может даже великий император. Планируйте свое будущее. - Сохраняя на лице значительное выражение, доктор защелкнул свой саквояж. Шаддаму хотелось обнять врача. - Я ухожу, но оставлю вам предписания и приспособления, которые смогут облегчить ваше состояние.
- Единственное предписание, в котором я нуждаюсь, это в увеличении дозы меланжи в моем пиве. - Эльруд, громко рыгнув, сделал большой глоток.
- Как вам угодно, - ответил тщедушный врач. Из саквояжа он извлек мешочек, который положил на стол. - Здесь приспособление, расслабляющее мышцы, на случай, если у вас будут судороги. К каждому прибору приложена инструкция. Пусть ваши наложницы воспользуются этими аппаратами при необходимости.
- Хорошо, хорошо, - сказал Эльруд. - А теперь уходи, у меня еще много дел.
Доктор Юнгар, поклонившись, задом попятился к выходу.
- С вашего позволения, сир.
Император нетерпеливо махнул рукой, отпуская докучливого врача. Рядом с Эльрудом сновали перешептывающиеся наложницы, которые, извлекши из мешочков аппараты, принялись играть кнопками управления.
Шаддам шепотом приказал одному из лакеев проводить доктора в сокровищницу, где канцлер Хесбан произведет с ним расчет. Было ясно, что Хесбан собирается остаться в опочивальне; ему надо было обсудить с больным императором важные государственные дела, но Шаддам, чувствуя, что может теперь взять на себя эту ответственность, выслал вон твердолобого канцлера.
Когда доктор ушел, старый Эльруд обратился к сыну:
- Вероятно, доктор прав, Шаддам. Есть вещи, которые я хочу обсудить с тобой и Хазимиром. Есть один политический проект, который я хотел бы воплотить, в жизнь, несмотря на пошатнувшееся здоровье. Я говорил тебе о планах захвата Икса и получении контроля над Тлейлаксу?
Шаддам округлил глаза. Конечно, знаем, старый глупец! Фенринг и я уже сделали почти всю работу. Это была наша идея послать лицеделов Тлейлаксу на Икс, потому что они могут замаскироваться а проникнуть в среду рабочего класса.
- Да, отец, мы знаем об этих планах.
Эльруд махнул рукой и поманил Фенринга и Шаддама к себе. Лицо старика потемнело. Углом глаза Шаддам успел заметить, что Фенринг едва заметным движением выслал из комнаты наложниц и тоже склонился над ложем старца, чтобы лучше слышать слова императора.
- Сегодня утром я получил шифровку от наших оперативных работников на Иксе. Ты знаешь о той вражде, которая существует между мною и графом Домиником Верниусом.
- Да, мы слышали об этом, отец, - ответил Шаддам. Он откашлялся. - Старая распря. Похищенная женщина… Слезящиеся глаза Эльруда сверкнули ненавистью.
- Кажется, наш дерзкий Доминик играет с огнем, тренируя своих людей с помощью механических воинов, которые считывают состояние противника. Видимо, они делают это с помощью компьютеров. Теперь он продает эти ?интеллектуальные машины? на черном рынке.
- Это святотатство, сир, - пробормотал Фенринг. - Это явно противоречит ограничениям Великой Конвенции.
- Именно так, - согласился Эльруд, - и это не единственное нарушение. Дом Верниусов производит также киборгов. Механическую замену организма человека. Мы можем использовать и это в борьбе с ним.
Шаддам нахмурился, нагнулся ниже к отцу, ощущая острый запах меланжи в дыхании старого Эльруда.
- Киборги? Но это же человеческий разум, соединенный с телом робота, и следовательно, это не противоречит установлениям Джихада.
Эльруд улыбнулся.
- Но мы же понимаем, что в этом деле возможны.., компромиссы. Правда это или нет, но нашим оппонентам нужно именно такое оправдание, чтобы закончить начатую работу, теперь настало время действовать. Дом Верниусов находится на краю пропасти, и нам надо только подтолкнуть его, чтобы он рухнул окончательно.
- Ххммхх, это интересно, - сказал Фенринг. - В таком случае тлейлаксы могут прибрать к рукам сложные предприятия Икса и использовать их в своих исследованиях.
- Это очень важное обстоятельство, и сейчас вы поймете, как я его использую. - Эльруд хмыкнул. - Смотри и учись. Я уже привел мой план в действие. Иксианские субоиды-рабочие, скажем так, озабочены подобным развитием событий, а мы… - император сделал паузу, чтобы допить пиво, - ..подогреем это недовольство. Наши люди на Иксе действуют.
Отставив в сторону пустую кружку, Эльруд внезапно почувствовал резкую сонливость. Он поправил подушку, упал на спину и погрузился во внезапно наступивший сон.
Бросив на Фенринга многозначительный взгляд, Шаддам подумал о двойном заговоре, об их с Хазимиром тайном участии в развивающихся событиях на Иксе, о том, как он и Фенринг устроили встречу Мастера Тлейлаксу с императором. Теперь Бене Тлейлаксу, используя своих лицеделов, этих генетических актеров, возбудят на Иксе религиозное недовольство и брожение среди низшего класса. Для фанатичных тлейлаксов одно упоминание о думающих машинах звучит как упоминание имени Сатаны.
Покидая императорские покои, Фенринг улыбнулся тем же мыслям.
Смотри и учись, сказал этот старый дурак.
Эльруд, низкий ублюдок, тебе и самому не мешает многому поучиться, но у тебя нет больше времени на обучение.

Предыдущая страница 13 Следующая страница


Дом Атрейдесов 14

Глава 32

Вожди Джихада Слуг не дали адекватного определения искусственного интеллекта, будучи не в силах предвидеть все возможности гипотетического нового общества. Как следствие, мы имеем достаточно большое поле для маневра.
Конфиденциальное мнение юристов Икса

Взрыв произошел где-то вдалеке, но сотрясение было настолько велико, что опрокинулся стол, за которым Лето и Ромбур изучали образцы бухгалтерской документации, с потолка, на котором образовалась трещина, посыпались кусочки пласкритовых украшений. За плазом смотрового окна сверкнул зигзагообразный язык пламени, похожий на молнию, расколовший стекло.
- Ад Вермиллиона! Что это? - воскликнул Ромбур. Лето, упавший от толчка, вскочил, отшвырнул ногой гроссбух и бросился к окну, смотреть, где именно произошел взрыв. В дальнем краю грота несколько зданий, получив сильные повреждения, буквально раскрошились на мелкие камни. В туче пыли эти обломки медленно оседали на землю. Молодые люди переглянулись.
- Готовься, - сказал мгновенно пришедший в себя Лето.
- К чему?
Лето и сам толком этого не знал.
Сегодня они вместе изучали вычислительную философию и практические основы эффекта Хольцмана в одной из классных комнат Гран-Пале, а потом посвятили некоторое время освоению систем производства на Иксе. На стенах классной комнаты были развешаны картины, запечатанные в герметичные багеты. Среди картин были шедевры древних земных мастеров Клода Моне и Поля Гогена. К картинам были приложены платы, дающие возможность проследить процесс написания картины. Лето, рассказав о своих злоключениях у субоидов, не слышал, однако, никакого обсуждения случившегося. Не проводилось и никакого расследования. Вероятно, граф надеялся, что вся проблема рассосется сама собой.
Комнату потряс еще один взрыв, который на этот раз был сильнее и раздался ближе. Принц схватился за стол, не давая ему вторично упасть. Лето бросился к расколотому окну.
- Ромбур, посмотри сюда!
С улиц, соединявших дома-сталактиты, доносились крики. Неуправляемая транспортная капсула рухнула на дно грота и разбилась вдребезги, взметнув сверкающее облако кристаллических осколков. Из облака вываливались изуродованные тела пассажиров.
Дверь в классную комнату с треском отворилась, и в помещение ворвался капитан Жаз, начальник дворцовой охраны. В руках у капитана было лазерное ружье новой конструкции. За капитаном вошли четверо его подчиненных, вооруженных тем же оружием. Все были одеты в серебристо-белую форму Дома Верниусов. Никто на Иксе, а уж больше всего сам граф, и не помышлял о том, что Лето и Ромбур будут нуждаться в защите и в личной охране.
- Идемте с нами, юные господа! - тяжело дыша, произнес Жаз. В глазах капитана вспыхнуло волнение, когда он увидел осколки камней, упавших с потолка, и треснутое стекло. Готовый сражаться не на жизнь, а на смерть, капитан все же не понимал, что могло произойти на столь мирном до сегодняшнего дня Иксе.
- Что случилось, капитан? - спросил Ромбур, когда солдаты вывели их с Лето в коридор, освещенный дрожащими огнями светильников. Голос принца сначала дрогнул, но потом Ромбур взял себя в руки, как подобает наследнику графа Верниуса. - Скажите, моя семья в безопасности?
Другие охранники и придворные бегали взад и вперед, были слышны взволнованные крики, предупреждавшие о возможности следующего взрыва. Откуда-то издалека, снизу донесся нарастающий рев толпы. С дальней дистанции этот рев воспринимался как глухой, но мощный ропот. Лето различил воющий звук работающего лазерного ружья. Лето понял, где находится источник возмущения, еще до того, как капитан успел открыть рот для ответа.
- Проблемы с субоидами, господа! - крикнул Жаз. - Но не волнуйтесь, мы скоро обуздаем их.
Он коснулся кнопки на поясе, и впереди, в стене из зеркального мрамора открылась невидимая до сих пор дверь. Капитан и его люди, отрабатывавшие на учениях различные варианты отражения внешнего нападения, были явно не готовы отражать нападение взбунтовавшейся черни.
- Это путь в безопасное место. Я уверен, что ваша семья уже ожидает вас там.
Как только молодые люди нырнули в низкую дверь, спрятанную за зеркалами, вход герметически закрылся. Освещенные тусклым желтоватым светом плавающих ламп. Лето и Ромбур побежали вдоль магнитного рельса, а бегущий следом капитан лихорадочно выкрикивал команды в микрофон портативной системы связи. Лиловатый свет панели прибора освещал лицо капитана, и Лето слышал металлический голос, отвечавший Жазу: ?Помощь уже идет!"
Спустя несколько секунд, подъехав по магнитному рельсу, перед ними остановилась бронированная пассажирская машина, которая с визгом затормозила в нескольких метрах от беглецов. Жаз усадил обоих наследников вместе с двумя гвардейцами в машину, оставив остальных прикрывать отход. Лето уселся в кресло сзади, а Ромбур и капитан поместились на переднем сиденье. Рельсовый вагон начал движение.
- Субоиды взорвали две алмазные колонны, - проговорил Жаз. Он затаив дыхание слушал сообщения, поступавшие по переговорному устройству. - Рухнула часть свода.
Лицо Жаза побелело. Он не верил своим ушам и лишь ожесточенно почесывал свою каштановую бородку.
- Это невозможно.
Лето, который давно видел признаки надвигавшейся бури, понимал, что положение может быть еще хуже, чем мог представить себе капитан гвардии. Проблемы Икса невозможно решить в течение одного-двух часов.
В переговорном устройстве вновь зазвучал металлический голос, полный отчаяния:
- Субоиды прорываются с нижнего этажа! Как могли они оказаться столь организованными?
Ромбур выругался, и Лето понимающе посмотрел на своего коренастого друга. Он попытался предупредить иксианцев, но не настоял на своем видении проблемы, и Дом Верниусов не счел нужным обратить на создавшееся положение должного внимания.
Пояс безопасности застегнулся вокруг талии Лето, как только рельсовый вагон начал с тихим жужжанием набирать скорость. Машина полетела вверх, по направлению к пещерам, вырубленным в потолке гигантского грота. Капитан Жаз работал на связи, его пальцы буквально летали над клавиатурой. Руки освещались мигающим лиловато-голубоватым светом. Ромбур напряженно следил за действиями Жаза, понимая, что может наступить момент, когда ему, Ромбуру, придется взять на себя командование.
- Сейчас мы находимся в эвакуационном вагоне, - пояснил Лето один из гвардейцев. - Здесь вы оба находитесь в полной безопасности, во всяком случае, в настоящий момент. Субоиды не смогут преодолеть верхний пояс обороны, как только мы его активируем.
- Но что с моими родителями? - спросил Ромбур. - И с Кайлеей?
- Для этого у нас есть несколько планов. Сейчас приведен в действие один из них. Мы и ваша семья должны встретиться в нужном месте, месте свидания. Ради всех святых и грешников я надеюсь, что мои люди помнят, что должны делать. Впервые им приходится действовать не на учениях, а в реальной боевой обстановке.
Машина несколько раз перескакивала с одного рельса на другой, потом снова с жужжанием увеличивала скорость, а затем круто поднялась вверх во тьму. Дорога постепенно выровнялась, и экипаж очутился в море света, залившего пространство через огромное окно, затянутое армированным, прозрачным только изнутри плазом. Внизу бушевало восстание: вспышки выстрелов, огонь, бурлящие толпы. Раздался еще один взрыв, и прозрачный переход между двумя сталактитами рухнул, вместе с осколками плаза вниз полетели несчастные пешеходы, застигнутые своей трагической судьбой.
- Остановитесь здесь, капитан! - крикнул Ромбур. - Я должен видеть, что происходит.
- Прошу вас, сэр, не больше нескольких секунд. Бунтовщики могут проломить эту стену.
Лето не мог постичь, правда ли то, что он слышит. Бунтовщики? Взрывы? Экстренная эвакуация? Икс выглядел таким технологичным, таким мирным, таким.., защищенным от всяких раздоров. Даже если допустить, что субоиды были недовольны своим жребием, они все равно не могли бы выступить так массово и организованно. Откуда они черпали ресурсы? Кто их организовал для такого хорошо скоординированного выступления?
Сквозь тонированный плаз Лето видел, как одетые в форму Верниусов солдаты сражались с толпой, стреляя по ней из лазерных ружей. Но врагов было великое множество, по дну грота наступали массы светлокожих людей. Субоиды использовали грубые самодельные взрывные устройства и самодельную взрывчатку, а иксианцы поливали их огнем своих страшных ружей.
- С командного пункта сообщают, что субоиды восстали на всех уровнях. - В тоне капитана Жаза слышалось недоверие. - Они бросаются в атаку с криками ?Джихад!?.
- Ад Вермиллиона! - вскричал Ромбур. - Какое отношение имеет ко всему этому Джихад? И что общего он может иметь с нами?
- Мы должны покинуть это окно, сэр, - настаивал Жаз, потянув Ромбура за рукав. - Нам надо поспешить к месту встречи.
Ромбур отпрянул от окна, когда рухнула часть прилегающего к нему перехода, а из тьмы туннеля внизу повалили новые толпы субоидов.
Вагон набрал скорость, свернул налево, в темноту, потом снова начал подниматься. Ромбур кивнул сам себе, лицо его было помятым и расстроенным.
- На верхних уровнях у нас оборудованы секретные командные центры. На такой экстренный случай были приняты меры предосторожности, и теперь наши воинские соединения окружат и возьмут под охрану жизненно важные индустриальные точки. Потребуется много времени, чтобы их взять. - Было похоже, что сын графа пытается убедить себя вопреки тому, что происходило в действительности.
Жаз тем временем подался вперед, внимательно глядя на пульт портативной связи, который отбрасывал на лицо капитана неверный мигающий свет.
- Осторожно, впереди опасность, сэр! - Он повернул рычаг управления вагоном. Машина круто взяла в сторону и перешла на другой рельс. Два других гвардейца взяли оружие на изготовку и принялись напряженно вглядываться в темноту, готовые в любой момент открыть огонь.
- Отсек четвертый перекрыт, - сказал капитан Жаз. - Субоиды пробили боковую стену. Постараюсь проникнуть в третий отсек!
- Перекрыт ? - Лицо Ромбура покраснело не то от растерянности, не то от страха. - Как субоиды вообще смогли это сделать?
- С командного пункта говорят, что в этом деле замешаны тлейлаксы, некоторые из их лицеделов. Все они прекрасно вооружены. - Он едва не задохнулся, прислушавшись к словам, доносившимся из переговорного устройства. - Боже, защити нас!
В мозгу Лето всплыли вопросы. Они сыпались на него как снежная лавина. Тлейлаксы? Зачем они напали на Икс? Это планета машин.., а тлейлаксы религиозные фанатики. Неужели они настолько боятся иксианских аппаратов, что инфильтрировали рабочий класс Икса своими выращенными в чанах лицеделами? Но почему они так заинтересованы в этом? Почему они здесь?
Рельсовый вагон мчался вперед, а Жаз внимательно следил за сообщениями переговорного устройства, из которого поступали последние сообщения с поля боя.
- Все святые и грешники! Тлейлаксианские инженеры только что взорвали трубопровод, передающий тепло от расплавленного ядра планеты.
- Но эта энергия необходима нам для работы фабрик и заводов, - простонал Ромбур, привстав с сиденья.
- Они также уничтожили линии по переработке промышленных отходов и отработанных химических соединений, которые выдувались сквозь мантию. - Голос капитана пресекался от волнения. - Они поразили Икс в самое сердце - парализовали наш промышленный потенциал.
Лето быстро обдумал все, что узнал об Иксе за месяцы пребывания здесь, и кусочки головоломки сложились в целостную картину.
- Подумайте, - сказал он. - Все это можно понять. Они точно знают, куда надо нанести удар так, чтобы поразить Икс, но не причинять долговременных разрушений. - Лето мрачно кивнул, ему вдруг все стало ясно. - Тлейлаксы хотят получить эту планету и ее производственный потенциал нетронутыми. Они хотят захватить здесь власть.
- Не смеши меня. Лето. Мы никогда не отдадим Икс этим поганым тлейлаксам. - Ромбур выглядел скорее озадаченным, нежели раздраженным.
- Сейчас у нас нет выбора, сэр, - сказал Жаз.
Ромбур потребовал оружие, и один из гвардейцев открыл отсек под сиденьями и вручил принцам пистолеты для метания стрел и защитные пояса.
Не задавая лишних вопросов. Лето пристегнул пояс, нажал кнопку, чтобы удостовериться, что пояс работает. Рукоятка пистолета холодила ладонь. Лето проверил боекомплект, взял две обоймы у гвардейца и положил их в подсумок, пристегнутый к защитному поясу.
Эвакуационный вагон с грохотом нырнул в длинный темный туннель. Впереди Лето увидел свет, пятно которого с каждой секундой становилось все ярче и больше. Он вспомнил, что говорил о тлейлаксах отец: ?Они уничтожат все, что напоминает думающие машины?. Икс представляет для них лакомую мишень.
Вагон вырвался на ослепивший пассажиров свет и с ревом понесся дальше.

Глава 33

Для масс религия и закон должны быть тождественны. Акт неповиновения должен рассматриваться как грех и требовать религиозного наказания. Это принесет двойную пользу, ибо вселит в подданных большее послушание и большую храбрость. Мы не должны слишком сильно зависеть от храбрости отдельного индивида; для нас важнее храбрость всего населения.
Пардот Кинес. Речь, обращенная к собранию представителей великих Сиетчей

Безразличный к судьбе, которую выбрали для него вожди, Пардот Кинес шел по подземным туннелям в сопровождении своих новоприобретенных верных товарищей Оммума и Тьюрока. Все трое направлялись навестить Стилгара, который выздоравливал в своих семейных покоях.
Взглянув на пришедших, исхудавший Стилгар тотчас сел на своем ложе. Его рана должна была оказаться смертельной по всем законам божеским и человеческим, но фрименский юноша поправлялся на удивление быстро и почти выздоровел.
- Я должен тебе воду моей жизни, планетолог, - сказал он и очень серьезно сплюнул на пол пещеры.
В первый момент Кинес растерялся, но потом подумал и все понял. Он понял важность воды для этих людей, особенно же важность той драгоценной влаги, которая была внутри их тел. Стилгар оказал Кинесу большую честь, пожертвовав для него каплю своей слюны.
- Я.., очень ценю твою воду, Стилгар, - произнес Кинес с вымученной улыбкой. - Но я хочу, чтобы ты сохранил ее для себя. Я желаю, чтобы ты был здоров.
Фриетх, смиренная сестра Стилгара, осталась у ложа молодого человека; она, как всегда, была очень занята, ее синие на синем фоне глаза постоянно искали, что бы сделать еще. Она посмотрела долгим взглядом на Кинеса, словно оценивая его, но на лице ее при этом не появилось никакого выражения. Она молча вышла, отправившись за мазями, которые должны были ускорить выздоровление ее брата.
Позже, когда Кинес шел по подземным переходам Сиетча, люди сопровождали его и внимательно слушали. На фоне их рутинной, неспешной жизни высокий, бородатый планетолог оставался для них новым и интересным человеком. Его безумные, но провидческие слова звучали очень смешно, были претенциозны и нелепы, но даже дети Сиетча бегали за планетологом, чтобы послушать его речи.
Любопытная и болтливая толпа окружила Кинеса, пока он читал свою бесконечную лекцию, размахивая руками и глядя в потолок пещеры так, словно видел над собой шатер бездонного синего неба. Как ни старались фримены, они не могли представить себе туч, из которых проливается благословенный дождь на иссушенную землю Дюны. Капли влаги, падающие с пустого неба? Абсурд!
Некоторые дети рассмеялись от самой идеи: дождь на Дюне! Но Кинес продолжал говорить, объясняя те шаги, которые он предлагал для улавливания малейшего дыхания водяного пара в воздухе. Он соберет каждую росинку в тени, чтобы помочь преобразить Арракис, вымостить дорогу к блистательной новой экологии.
- Вы должны думать о своей планете в инженерных терминах, - сказал Кинес тоном профессионала. Он был счастлив общаться с такой заинтересованной аудиторией, хотя и не был уверен, что люди до конца его понимают.
- Эта планета, если взять ее во всей целостности, есть не что иное, как чистое выражение энергии, машина, питаемая солнцем. - Он понизил голос и посмотрел в ясные, широко открытые глаза одной девочки. - Все, что от нас требуется, - это преобразовать форму этой энергии, чтобы она отвечала нашим нуждам. У нас есть возможность сделать это на… Дюне. Но есть ли у нас самодисциплина и желание для этого?
Он перевел взгляд на другого человека.
- Все зависит от нас.
Оммум и Тьюрок и раньше слышали пламенные лекции Кинеса. Хотя поначалу они морщились, слова неистового планетолога постепенно сеяли в их душах сомнение. И теперь, чем больше они слушали исполненные необузданного энтузиазма речи и удивлялись искренности этого человека, тем глубже становилась их вера. Почему бы не помечтать? Судя по лицам других слушателей, они тоже начинали всерьез относиться к возможности преобразований.
Старейшины Сиетча назвали этих новообращенных оптимистами и доверчивыми глупцами. Но Кинеса это не обескуражило. Он продолжал распространять свои идеи, какими бы сумасбродными они ни казались.

***

Сохраняя на лице суровое выражение, наиб Хейнар скосил свой единственный глаз и поднял крис, пока еще спрятанный в ножнах. Сильный воин, стоявший перед наибом, протянул руки, чтобы принять бесценный дар.
Наиб нараспев произнес ритуальные слова:
- Улиет, сын старого Лиета, ты избран для выполнения этой миссии во благо нашего Сиетча. Ты много раз доказывал свою доблесть в боях с Харконненами. Ты - укротитель песчаных червей и смелый наездник и один из самых великих воителей среди фримемов.
Улиет, человек средних лет с резкими чертами лица, поклонился. Руки его оставались вытянутыми. Он ждал и не сделал ни одного шага назад. Это был глубоко верующий человек, но он изо всех сил сдерживал свое благоговение.
- Возьми этот священный нож крис, Улиет. - С этими словами старый наиб схватился рукой за резную рукоять оружия и выдернул из ножен молочно-белый клинок. Этот крис почитался реликвией среди фрименов; он был сделан из хрустального клыка песчаного червя. Этот, именно этот нож был закреплен, он прикреплялся к телу своего владельца, клинок его растворялся после смерти хозяина.
- Твой нож был опущен в ядовитую Воду Жизни и благословлен Шаи-Хулудом, - продолжал Хейнар. - По нашим законам этот клинок не должен быть вложен в ножны до тех пор, пока не отведает крови.
Улиет принял нож. Он был подавлен величием задачи, которая на него возлагалась. Воин был очень суеверен, и хотя он не один раз укрощал песчаных червей и ездил на них, ни разу не приходило ему в голову сводить с ними близкое знакомство. Он не мог забыть, что эти создания были манифестацией великого творца вселенной.
- Я не нарушу священной воли Шаи-Хулуда. - Улиет взял клинок и поднял его высоко над головой, направив от себя покрытое ядом острие.
Исполненные твердой решимости, за спиной наиба поднялись и другие старейшины Сиетча.
- Возьми с собой двух водников, - сказал Хейнар, - чтобы собрать воду этого планетолога, которую надо использовать в самых лучших для нашего племени целях.
- Может быть, небольшое количество его воды мы используем, чтобы посадить куст в его честь, - предложил Алиид, но его не поддержали.
Из каменных палат Улиет вышел, сохраняя горделивую осанку - прямой и высокий, настоящий воин Фримена. Он не боялся планетолога, хотя чужестранец так много и горячо говорил о своих сумасбродных планах, словно его вело божественное провидение. Холодок пробежал по спине будущего убийцы.
Улиет прищурил свои синие от меланжи глаза и постарался отогнать непрошеные мысли, идя по темным подземным переходам. Два водника следовали за ним, неся в руках сосуды для крови Кинеса и священную материю, которой они подберут каждую драгоценную каплю пролитой влаги планетолога.
Кинеса оказалось очень легко найти. Толпа сопровождала его, толпа, состоявшая из скептиков и верующих, одинаково, впрочем тронутых чудом, которое обещал им этот человек. Возвышаясь над толпой, Кинес шел не разбирая дороги и говорил, жестикулируя руками, убеждая людей в своей правоте. Люди следовали за ним на некотором расстоянии, иногда осмеливаясь задавать вопросы.
- Главный вопрос человечества заключается не в том, чтобы просто выжить, - говорил Кинес в тот момент, когда к нему приблизился Улиет, держащий наготове крис. Воин не думал скрывать свое намерение. Но Кинес продолжал свою речь:
- Вопрос заключается в том, как будут жить те, кто останется в живых.
Выйдя вперед, не зная страха, Улиет прошел сквозь толпу. Слушатели планетолога увидели убийцу и его оружие. Люди расступились, понимающе переглянувшись: одни с разочарованием, другие со страхом. Все молчали, таков был обычай Фримена.
Кинес ничего не замечал. Пальцем он очертил в воздухе круг.
- Здесь возможно существование открытой воды, для этого нужно небольшое, но жизнеспособное изменение. Мы сможем это сделать, если вы поможете мне. Подумайте об этом - вы сможете ходить по земле, не прячась в защитные костюмы.
Он указал рукой на двух детей, стоявших ближе всех к нему. Они застенчиво отпрянули.
- Вы только представьте: вокруг столько влаги, что вы ходите по земле и не носите защитных костюмов.
- Ты хочешь сказать, что здесь будут пруды, из которых можно зачерпнуть воды и напиться в любой момент, когда захочешь? - саркастическим тоном спросил один из скептиков.
- Конечно. Я видел это на многих планетах, и нет никаких оснований сомневаться в том, что мы сможем сделать это на Дюне. С помощью ветровых ловушек вы сможете улавливать воду, содержащуюся в воздухе, и использовать ее для посадки трав, кустарника, всяких растений, которые сберегут воду в своих клетках и корнях и сохранят ее. На самом деле здесь будут не только пруды, но и сады, в которых вырастут деревья с сочными фруктами, которые вы будете собирать и есть.
Улиет выступил вперед; он решился и впал в транс. Следующие за ним водники отступили. Они понадобятся потом, после убийства.
- Что это будут за фрукты? - спросила одна девочка.
- Любые, какие только вам больше по душе, - ответил Кинес. - Но сначала надо будет позаботиться о почве и поливе. Вероятно, на горных склонах можно будет выращивать виноград. Интересно, каким будет по вкусу вино Арракина.
Он улыбнулся.
- Мы обязательно насадим здесь круглые оранжевые плоды - портигалы. Ах как я их люблю! У моих родителей было такое дерево на Салусе Секундус. У портигалов твердая кожура, но ее можно очистить. Внутри плод состоит из долек, сладких и сочных, у них такой яркий оранжевый цвет, что его невозможно себе представить.
Улиет видел перед собой только красную пелену. Его задание жгло мозг, скрывая все остальное от взгляда. Под сводом черепа гулко отдавался только приказ наиба Хейнара. Он прошел в пустое пространство, отделявшее планетолога от слушавших его людей. Улиет старался не слушать о чуде, пытался не думать о видениях, о которых так горячо повествовал Кинес. Ясно, что это демон, который явился сюда смущать умы слушателей…
Улиет смотрел прямо перед собой, а Кинес продолжал идти вдоль по коридору, не обращая на пришельца никакого внимания. Щедрыми красками он описывал луга, каналы и леса. Он рисовал картины в умах своих слушателей. Планетолог облизал губы, словно пробуя вино с виноградников Дюны.
Улиет встал перед ним и взметнул над головой ядовитый клинок криса.
В середине фразы Кинес внезапно осознал, что перед ним кто-то стоит. Словно испытывая раздражение от такого вмешательства, он моргнул и просто сказал:
- Удались отсюда.
Отмахнувшись от Улиета, он прошествовал дальше, продолжая говорить:
- А леса! Зеленые и буйные, насколько хватает глаз покрывающие холмы, болотистые низины и долины. В древние времена песок покрыл растения и уничтожил их, но мы исправим это на новой Дюне: ветер понесет по планете семена, и растения начнут расти здесь, как дети.
Убийца застыл на месте, пораженный, с какой легкостью отмахнулся от него пришелец. Удались отсюда. Его пронзил смысл того, что он должен был сделать. Если он убьет этого человека, то фрименские легенды назовут Улиета убийцей мечты.
- Однако для начала мы должны построить ветряные ловушки в скалах, - продолжал Кинес, не переводя дыхания. - Это очень простые системы, их легко строить. Они задержат влагу, направляя ее туда, где мы сможем ее использовать. Со временем у нас образуются большие подземные бассейны с водой. Это будет первым шагом возвращения воды на поверхность планеты. Да, вы не ослышались, я сказал возвращения. Когда-то вода была на Дюне. Я видел ее следы в скалах.
Улиет с отвращением посмотрел на отравленный клинок, не способный поверить, что этот человек не испытывает страха. Удались отсюда. Кинес посмотрел в глаза своей смерти и спокойно прошествовал мимо. Значит, его вел Бог.
Улиет продолжал стоять на месте, держа нож в руке. Рядом с собой он видел незащищенные плечи имперского слуги. Его можно поразить в спину.
Но убийца не мог сдвинуться с места или пошевелить рукой.
Он видел уверенность планетолога, такую уверенность мог испытывать только человек, который находится под покровительством божественных хранителей. Видения будущего Дюны, которые переживал этот великий человек, уже овладели умами людей. И фримены, которые вели тяжелую жизнь, которых враги изгоняли с одной планеты на другую, нуждались в мечте.
Может быть, наконец к ним послан кто-то, кто поведет народ, к ним послан пророк. Душа Улиета будет проклята навеки, если он осмелится убить так долго ожидаемого вестника, посланного Богом!
Но он же принял нож и согласился со своей миссией. Он взял крис из рук вождя, зная, что крис нельзя вложить в ножны, не покрыв его кровью. Проблему нельзя решить простым порезом. Лезвие ядовито, и малейшая царапина приведет к неминуемой смерти.
Не с кем обсудить это положение. Руки Улиета, державшие резную рукоятку кривого ножа, дрогнули.
Не замечая ничего, Кинес продолжал описывать простоту постройки ветряных ловушек, но вокруг наступила мертвая тишина. Люди, понимая, что должно произойти, во все глаза смотрели на своего великого воина.
Рот Улиета наполнился слюной. Он постарался не думать об этом, но все было как во сне, ему показалось, что он пробует на вкус сладкий сочный плод, который можно просто сорвать с дерева и положить в рот.., и ощутить в нем мякоть, ароматную и влажную, омытую водой из открытого пруда. Вода для всех.
Улиет сделал шаг назад, потом еще один, держа нож, как полагалось по церемониалу. Он сделал третий шаг, когда Кинес заговорил о пшеничных и ржаных полях и дождях, которые польют эти поля весной.
Убийца обернулся, у него закружилась голова, когда он вспомнил слова посланца: ?Удались отсюда?.
Он отошел еще дальше и уставился на нож, который держал перед собой. Потом Улиет качнулся вперед, остановился, потом снова качнулся вперед и обдуманно упал на нож. Колени его не согнулись, нет, он просто рухнул лицом вниз, упав на острие ножа. Отравленный клинок вошел в его тело в самом центре груди и поразил сердце. По распростертому на камнях телу пробежала короткая судорога, и через мгновение Улиет умер. Под ним было очень мало крови.
Люди Сиетча испустили крик ужаса от того, чему только что стали свидетелями. Они отпрянули. Теперь, когда фри-мены смотрели на Кинеса с религиозным обожанием, он внезапно замолчал. Он обернулся и посмотрел на кровавое жертвоприношение, которое этот фримен только что принес ему.
- Что здесь происходит? - спросил Кинес. - Кто был этот человек?
Водники бросились вперед убирать тело Улиета. Шурша накидками, они завернули тело в простыни, тряпки и полотенца и уволокли его в покои смерти, чтобы похоронить там по обряду.
Другие фримены теперь смотрели на Кинеса с благоговением.
- Смотрите! Бог показывает нам, что надо делать, - воскликнула одна женщина. - Он отвел Улиета. Он говорил устами Пардота Кинеса.
- Умма Кинес, - сказал кто-то. Пророк Кинес. Один мужчина поднялся и обратился к толпе:
- Мы будем глупцами, если не будем теперь его слушать. Гонцы побежали по переходам Сиетча. Не зная религии фрименов, Кинес ничего не понимал.
Однако теперь он понял одно, самое главное, что теперь у него не будет трудностей с тем, чтобы его выслушали.

Глава 34

Ни один из чужестранцев, видевших женщин Тлейлаксу, не выжил, чтобы рассказать о них. Учитывая особую склонность тлейлаксов к генетическим манипуляциям (см., например, памятные записки о клонах и гхола), это простое наблюдение порождает массу дополнительных вопросов.
Анализ Бене Гессерит

В Кайтэйн прибыла женщина с Икса, облеченная всеми полномочиями официального курьера, доставившего важное сообщение для императора. Запыхавшись от быстрой ходьбы, она, не медля ни минуты, направилась во дворец, не тратя времени на разговоры. Даже Каммар Пилру, посол. Икса при императорском дворе, до сих пор не получил ужасного известия о мятеже живших в подземелье субоидов.
Поскольку системы мгновенной передачи информации сквозь свернутое пространство от планеты к планете не существовало, сообщения передавались через уполномоченных и сертифицированных курьеров, которые несли запечатленную в их памяти и предназначенную для определенного лица информацию в кораблях Гильдии. Этот способ был намного быстрее передачи сигнала по электронным средствам связи или по радио, поскольку эти сигналы шли до адресата годы и годы.
С помощью двух членов Гильдии курьер Юта Брей мгновенно договорилась о встрече с императором. Женщина наотрез отказалась делиться информацией даже с послом своей собственной страны, который словно буря ворвался в аудиенц-зал, едва не разрываясь от волнения. Величественный Трон Золотого Льва был пуст. Эльруд снова чувствовал недомогание.
- Сообщение предназначено только для ушей императора, это частное тайное послание от графа Доминика Верниуса, - сказала Брей послу Пилру, посмотрев на него тяжелым, не обещающим ничего хорошего взглядом. В распоряжении Гильдии и ОСПЧТ было много способов внушать курьерам послушание и верность. - Но не уходите далеко, посол. У меня есть послание и для вас; оно касается возможного падения Икса. Вы должны быть в курсе событий.
Едва не задохнувшись, посол приступил к женщине с расспросами, но Брей в ответ только молчала. Выпроводив посла и членов Гильдии из аудиенц-зала, сардаукары элитной дворцовой стражи тщательно проверили документы Брей и провели ее в комнату рядом со спальней Эльруда.
Император выглядел больным и утомленным, однако был одет в накидку, в лацкане которой виднелась эмблема империи. Эльруд сидел, скрючившись в кресле с высокой спинкой, ноги его покоились на подогретой подушке. Рядом с Эльрудом стоял высокий, растерянный человек с длинными вислыми усами, канцлер Эйкен Хесбан.
Брей была поражена до глубины души тем, что император сидит в таком обычном кресле, а не на великом троне величайшей Империи. Подернутые синей дымкой глаза Эльруда не выражали ничего, кроме страдания, он едва мог выпрямить голову, болтавшуюся на тонкой, морщинистой шее. Было такое впечатление, что Эльруд может в любой момент отойти в мир иной.
Коротко поклонившись, женщина объявила:
- Я курьер Юта Брей с Икса, сир, с конфиденциальным запросом от лорда Доминика Верниуса.
Император поморщился при упоминании имени своего старого соперника, но ничего не сказал, ожидая слов курьера и готовый нанести удар вовремя. Он кашлянул, сплюнув что-то в кружевной платок.
- Слушаю вас.
- Это сообщение предназначено только для ушей императора, - сказала Брей, смело глядя на Хесбана.
- Что такое? - спросил Эльруд, скупо улыбнувшись. - В последнее время я не слишком хорошо слышу, и этот достойный джентльмен является моими ушами. Или я должен сказать ?являются?? Надо ли употреблять множественное число в ситуациях, подобных данной?
Канцлер наклонился к императору и что-то прошептал.
- Мне сказали, что он ?является? моими ушами, - сказал Эльруд и решительно кивнул.
- Как вам угодно, - произнесла Брей. Она заговорила, воспроизводя запечатленные слова, сохраняя мельчайшие интонации самого графа Верниуса.
- Мы подверглись нападению Бене Тлейлаксу. Нападение сделано под видом внутреннего бунта. Мимикрировавщие лицеделы проникли на планету и возбудили возмущение среди рабочего класса. Вследствие такого предательского средства бунтовщики получили преимущество внезапности. Многие наши оборонительные сооружения либо уничтожены, либо находятся в осаде. Словно сумасшедшие, эти люди кричат:
«Джихад, Джихад!»
- Священная война! - вставил слово Хесбан. - Но во имя чего? Что натворил Икс на этот раз?
- Мы не имеем об этом ни малейшего представления, мсье канцлер. Тлейлаксы славятся своим религиозным фанатизмом. Наши субоиды выведены как люди, готовые следовать инструкциям, а значит, ими очень легко манипулировать. - Юта Брей помолчала, губы ее слегка задрожали. - Граф Доминик Верниус всеподданнейше просит о присылке сардаукаров для прекращения этой незаконной интервенции.
Дальше Брей пересказала диспозицию, описав позиции военных сил Икса и Тлейлаксу, рассказала о разрушенных заводах и убитых гражданах. Среди высокопоставленных жертв оказалась и жена посла Икса в Кайтэйне, банкир Гильдии. Она погибла во время взрыва в посольстве Гильдии.
- Они зашли слишком далеко.
Возмущение Хесбана казалось столь искренним, что Брей подумала, что он вот-вот сам отдаст приказ о защите Икса от агрессии. Требование Дома Верниусов было вполне оправданным. Хесбан посмотрел на императора.
- Сир, - сказал он. - Если тлейлаксы хотят обвинить Икс в нарушении запретов Великой Конвенции, то они должны сделать это в открытом суде Ландсраада.
Хотя в вестибюле горели курительные ароматические палочки, а на жемчужных подносах стояли приправленные пряностью закуски, в воздухе витал кисловатый запах гниения и упадка. Брей отчетливо чувствовала этот дух умирающего тела. Эльруд согнулся под тяжестью своей императорской мантии. Вот он прищурил свои слезящиеся глаза.
- Мы рассмотрим твою просьбу, курьер. Но сейчас я чувствую, что мне надо отдохнуть. Советы докторов, вы же понимаете. Мы обсудим этот вопрос завтра. Сейчас, прошу вас, отдохните, выберите себе апартаменты. Вероятно, вы также захотите встретиться с послом Икса.
Глаза женщины вспыхнули, словно наэлектризованные.
- Моей информации уже несколько часов, сир. Мы находимся в отчаянном положении. Мне даны жесткие инструкции сказать вам, что граф Верниус полагает, что любое промедление будет подобно смерти.
Хесбан ответил громким голосом, не оправившись от растерянности по поводу того, что император не принимает немедленных мер.
- Императору нельзя ничего сказать, юная леди, императора можно только просить, но не более того.
- Мои глубочайшие извинения, сир. Пожалуйста, простите мое возбуждение, но сегодня я видела, как моей планете был нанесен страшный удар. Какой ответ я могу дать графу Верниусу?
- Терпение. Я вернусь к этому вопросу в надлежащее время, после того как обдумаю мой ответ. Краска схлынула с лица Юты Брей.
- Могу я спросить, когда наступит это время?
- Не можете! - вспылил Эльруд. - Аудиенция окончена. Он злобно взглянул на курьера горящими ненавистью глазами.
Настал черед Хесбана. Он взял женщину за руку, собираясь вести ее к двери, с любопытством оглянувшись через плечо в сторону императора.

Предыдущая страница 14 Следующая страница


15 Кевин Джеймс Андерсон, Брайан Герберт

- Как вам угодно, сир. - Брей поклонилась, и гвардейцы вывели ее из помещения.

***

От внимания Эльруда не ускользнули гнев и отчаяние, сверкнувшие в глазах женщины, когда она поняла, что ее миссия окончилась провалом. В глазах ее даже появились слезы. Впрочем, все это было скучно и предсказуемо.
Но свою партию он провел блестяще.
Как только иксианский курьер и придворный канцлер покинули помещение, в вестибюль вошли кронпринц Шаддам и Фенринг, встав возле императора. Старик знал, что они находились в соседней комнате и не пропустили ни одного слова состоявшегося разговора.
- Это неплохой урок для вас обоих, а? - спросил Эльруд. - Смотри и учись.
- Да, да. Ты мастерски провел эту игру, отец. События разворачиваются именно так, как ты говорил. Но при невидимой помощи меня и Фенринга.
Император просиял, потом разразился кашлем.
- Мои сардаукары сделали бы все гораздо лучше тлейлаксов, но я не могу раньше времени вмешиваться в этот конфликт. Формальная жалоба Икса в Ландсраад может создать проблемы. Нам надо сместить Дом Верниусов и поставить на его место Тлейлаксу, а легионы сардаукаров прибудут туда позже, чтобы нанести удар и обеспечить захват.
- Хммххха, возможно, предпочтительнее было бы употребить слова: ?обеспечить мирный переходный период?. Не стоит применять термины ?нанести удар? и ?захват?.
Эльруд улыбнулся своими пергаментными губами, обнажив зубы, что еще больше подчеркнуло сходство его головы с голым черепом.
- Смотри-ка, Хазимир, ты учишься быть политиком, хотя и склонным к прямым действиям.
Хотя все трое знали об истинных причинах необходимости переворота на Иксе, никто из них словом не обмолвился о тех преимуществах, которые они получат, когда Хайдар Фен Аджидика начнет на Иксе свои исследования в области синтеза искусственной пряности.
В помещение ворвался канцлер Хесбан, охваченный необычным для него волнением. Остановившись, он низко поклонился.
- Прошу прощения, сир. Когда я препроводил курьера назад к членам Гильдии, она сказала им, что вы отказались действовать в соответствии с имперскими установлениями. Она уже говорит с послом Пилру и обсуждает с ним требование о немедленной аудиенции в присутствии членов Совета Ландсраада.
- Хммха, она действует за вашей спиной, сир, - сказал Фенринг.
- Абсурд, - огрызнулся старый император и поискал рукой свою кружку с пряным пивом. - Что может знать посланник об имперских установлениях?
- Хотя курьеры и не проходят полной подготовки ментатов и не имеют их квалификации, все же они тренированны в той мере, что обладают феноменальной памятью, сир, - ответил Фенринг, склонившись к императору и заняв то положение, которое обычно занимал Хесбан.
- Она не способна анализировать данные, но все установления и законные акты находятся в ее активной памяти. Она при мне процитировала несколько таких установлений.
- Ах да, но как может она оспаривать решения императора, если они еще не приняты? - спросил Шаддам.
Хесбан тронул свой ус, еще больше нахмурившись. Но он удержался и не стал говорить о полном невежестве в имперском законодательстве, которое только что проявил кронпринц Шаддам.
- По взаимному согласию между Федеральным Советом Ландсраада и Домом Коррино, император обязан либо принять немедленное решение, либо созвать экстренное совещание Совета Безопасности для обсуждения вопроса. Если ваш отец в течение часа не предпримет никаких действий, посол Икса имеет полное право самостоятельно созвать Совет Безопасности.
- Совет Безопасности? - Эльруд скривился, словно от кислого, и посмотрел сначала на Хесбана, потом на Фенринга, словно прося у него о помощи.
- И какое же установление процитировала эта чертова баба?

- Том тридцатый, раздел шестой, пункт третий Великой Конвенции.
- О чем он гласит? Хесбан глубоко вздохнул.
- Он касается военных действий между Домами, во время которого одна из сторон, вовлеченных в конфликт, обращается к императору. Есть установление, которое запрещает императору принимать сторону какого-либо Дома, участвующего в конфликте. В таких случаях вы должны выступать в качестве независимого и нейтрального арбитра. Нейтрального - да, но вы просто обязаны действовать. - Он шаркнул ногой. - Сир, боюсь, что я не понимаю причину вашего промедления. Ведь вы же не на стороне.., тлейлаксов?
- Есть много вещей, которые ты не понимаешь, Эйкен, - ответил император. - Следуй моим желаниям. Было видно, что канцлер уязвлен таким ответом.
- Мммм, - промычал Фенринг. Он походил взад-вперед за спинкой кресла, потом взял с подноса одну хрустящую вафлю. - Технически курьер права, сир. Вам нельзя откладывать решение на один-два дня. В установлении, между прочим, сказано, что Совет Безопасности, раз собравшись, не может разойтись, не приняв никакого решения.
В раздумье Фенринг приложил палец к губам.
- Враждующие стороны и их представители имеют право присутствовать на заседании Совета. В случае с Иксом их представителями могут быть члены Космической Гильдии и посол Пилру, который, могу добавить, имеет сына, - сыну этому в настоящий момент угрожает бунт на Иксе, - и еще одного сына - его недавно приняли в Гильдию.
- Вспомните также, что жена посла убита во время мятежа, - добавил Хесбан. - Льется кровь и гибнут люди.
- Учитывая наши планы по использованию тлейлаксами заводов и производственных мощностей Икса, было бы лучше не допускать в это дело Гильдию, - брякнул Шаддам.
- Планы? - переспросил Хесбан. Канцлер был явно встревожен тем, что не имеет доступа к столь важной информации. Он повернулся к Эльруду. - Какие планы, сир?
- Потом, Эйкен, - нахмурился император. Неловко поерзав в кресле, он натянул мантию на свою впалую грудь.
- Черт бы побрал эту бабу!
- Члены Гильдии ожидают внизу вместе с ней, - настаивал на своем Эйкен. - Посол Пилру требует аудиенции. Очень скоро, может быть, через несколько минут, другие Дома получат известие об этой неприятной новости и тоже будут настаивать на действиях, особенно те, кто заседает в директорате ОСПЧТ. Беспорядки на Иксе будут иметь жестокие экономические последствия, по крайней мере в обозримом будущем.
- Принесите мне установления и приведите двух ментатов, чтобы я смог провести независимый анализ. Найдите что-нибудь, чтобы оградить нас от всего этого! - Император оживился, казалось, болезни покинули его. Кризис встряхнул его и вселил в старое тело новые силы. - Дом Коррино не должен иметь ничего общего с захватом Икса тлейлаксами. От этого зависит наше будущее.
- Как.., вам будет угодно, сир. - Хесбан поклонился и покинул комнату, шурша своим темно-синим одеянием, все еще озадаченный, но беспрекословно повинующийся воле императора.
Через несколько минут слуга внес в помещение проектор и овальный экран из черного плаза. Помедлив, слуга поставил аппарат на стол. Фенринг установил его так, чтобы император мог лучше видеть экран.
Вернулся Хесбан в сопровождении двух ментатов, губы этих людей были красны от сока сафо. За дверями отборные сардаукары дворцовой гвардии едва сдерживали несколько представителей, которые требовали немедленной аудиенции. Громче всех требовал ее посол Пилру. Его высокий пронзительный голос явственно выделялся из хора других голосов.
Фенринг активировал данные, записанные на катушках проволоки шиги, а Хесбан вкратце пересказывал детали проблемы двум имперским ментатам. На экране заплясало изображение, черные слова на галахском языке, написанные на белом фоне. Стоя рядом с другом, Шаддам вперил взор в экран, словно прочтение текстов законов могло помочь ему разглядеть в них какие-то тонкости, недоступные прочим смертным.
Оба ментата стояли, напряженные и неподвижные, как статуи, анализируя каждый по отдельности закон и его толкующие кодексы.
- Для начала, - заговорил один из ментатов, - надо посмотреть раздел шесть, пункт третий.
По экрану стремительно побежали размазанные строчки, которые остановились на нужном месте. Один раздел высвечивался красным полем, через секунду в воздухе повисла голографическая копия страницы. Дубликат упал на колени к императору, так что текст могли прочесть и все присутствующие, не мешая Эльруду.
- Это не сработает, - сказал второй ментат. - Посмотрите ссылку в разделе семьдесят два, пункт третий, том двенадцатый.
Подавшись вперед, Эльруд внимательно читал установления. Потом он провел рукой вдоль листа, и тот исчез.
- Проклятая тухлая Гильдия, - сказал он. - Мы поставим их на колени, как только…
Фенринг громко закашлял, чтобы заставить замолчать императора, пока, он не сболтнул лишнего.
Голографический проектор принялся за поиск, и ментаты замолчали. Канцлер Хесбан склонился над медленно проплывавшими перед его глазами листками с текстом.
- Будь прокляты эти установления! Все, что я хочу, это сбросить атомную бомбу на все эти законы и установления. - Эльруд буквально дымился от злости. - Правлю я Империей или нет? Не трогай Ландсраад, не наступай на ноги Гильдии.., император не должен кланяться никому.
- Совершенно верно, сир, - признал правоту господина Хесбан. - Но мы связаны договорами и союзами.
- Вот здесь кое-что можно выкопать, - заговорил Фенринг. - Приложение о Джихаде, раздел девяносто, пункт ноль-ноль-четыре.
Он помолчал.
- В случаях, когда дело касается Джихада Слуг и ограничений, наложенных на общество после него, императору предоставляются дополнительные полномочия принимать решения относительно наказания тех, кто преступил запрет, касающийся производства мыслящих машин.
Потухшие было глаза императора вновь вспыхнули.
- Да, да, и поскольку у нас есть некоторые вопросы, касающиеся возможных нарушений иксианцами законов Джихада, то, вероятно, мы можем, на полном законном основании, действовать с должными предосторожностями. Особенно после того, как получили тревожные сведения относительно производства подозрительных машин.
- Мы действительно их получили? - спросил канцлер.
- Конечно. Помнишь сведения о тренировочных боевых машинах, появившихся на черном рынке? Это требует тщательного расследования.
Шаддам и Фенринг с понимающим видом улыбнулись друг другу. Они оба понимали, что нынешнее положение не позволяет затевать долгое расследование, но Эльруд нуждался лишь в кратковременной оттяжке принятия решения. Тлейлаксы закрепят свой успех через день-два. Без поддержки извне у Дома Верниусов не остается никаких шансов.
Хесбан добавил, прочтя точные галахские слова:
- Согласно Приложению падишах император является ?Священным стражем Джихада?, который облечен правом защищать Джихад и все, что он представляет.
- Да, да. В этом случае мы можем потребовать у посла Тлейлаксу доказательств, а потом дадим послу Пилру возможность ответить на обвинения.
Шаддам выдержал паузу, потом с воодушевлением посмотрел на Фенринга.
- В конце дня император может опубликовать указ о временном перемирии между враждующими сторонами.
- Будет слишком поздно, - сказал Хесбан.
- Именно. Икс падет, и с этим уже ничего нельзя будет поделать.

Глава 35

Подобно многим кулинарным деликатесам, месть - это блюдо, которым следует наслаждаться не спеша, после долгого и искусного приготовления.
Император Эльруд IX. Изречения на смертном одре

Полчаса спустя Шаддам наблюдал, как полюсы противоборствующих сторон входили в приемную императора для частной аудиенции, которая была призвана ?решить вопрос?. По предложению Фенринга Шаддам переоделся в более формальный костюм, с вкраплениями военной символики, чтобы выглядеть настоящим вождем на фоне отца - изможденного и по-стариковски неряшливого.
У посла Икса было широкое мясистое, почти жирное лицо с красными щеками. Все его массивное тело было затянуто в помятый комбинезон с широкими отворотами и меховым воротником. Редкие седые волосы были наспех причесаны. Поскольку посол Икса признал, что не владеет информацией о событиях на планете, он привел с собой курьера Юту Брей, очевидца происходящего.
Единственный тлейлакс, которого удалось найти, Мофра Туй, оказался мелкорослым человечком с немытыми оранжевыми волосами и сероватой кожей. Человечек источал с трудом сдерживаемый гнев, который вскипал всякий раз, когда его глазки сверлили иксианского противника. Туй был проинструктирован относительно того, что ему следует говорить.
Посол Пилру все еще был в шоке от открывшейся ему ситуации, он только сейчас начал осознавать, что С'тина, его жена, погибла, и он искренне оплакивал ее гибель. Все происходящее казалось ему нереальным ночным кошмаром. Он нетвердо держался на ногах, опасаясь за судьбу своей родной планеты и пропавшего сына К'тэра. Посол отчаянно оглядывался в поисках хотя бы одного сочувствующего, но взгляды придворных были полны лишь непреклонной решимости и жестокости.
Два агента Гильдии, возвышаясь над остальными присутствующими, стояли в заднем конце приемной, сохраняя на лицах бесстрастное выражение. У одного из них было грубое лицо, покрытое шрамами. У другого голова имела странную форму, словно была изуродована в какой-то катастрофе. Вокруг затылка шла глубокая борозда. Шаддаму приходилось и раньше встречать таких людей, это были кандидаты в гильд-навигаторы, которые по тем или иным причинам оказались непригодными к дальнейшей службе, не выдержав испытаний отбора.
- Сначала мы выслушаем Мофра Туя, - хриплым голосом произнес император. - Пусть он объяснится и обоснует подозрения своего народа.
- И пусть расскажет, почему они решаются на такие беспрецедентные насильственные действия, - вставил Пилру. Все остальные игнорировали его слова.
- Мы обнаружили на Иксе незаконную деятельность, - начал тлейлакс своим детским писклявым голосом. - Бене Тлейлакс счел своим долгом остановить этот бич, пока злонамеренный машинный интеллект не распространился по Империи. Если б мы помедлили еще некоторое время, то все человечество снова оказалось бы в многотысячелетнем рабстве. У нас не было выбора, и мы начали действовать по своему усмотрению.
- Лжец! - прорычал Пилру. - Кто уполномочил вас выступать на защиту запретов без соблюдения закона? У вас нет никаких доказательств, потому что на Иксе никто не занимается противоправной деятельностью. Мы придерживаемся всех ограничений, наложенных Джихадом.
С замечательным для тлейлакса спокойствием Туй окинул взглядом всех присутствующих, словно Пилру был предметом, на который вообще не стоит обращать никакого внимания.
- Наши силы предприняли необходимые действия, прежде чем нужные улики могли быть уничтожены. Разве нас ничему не научил Великий Переворот? Однажды приведенный в действие машинный разум может стать мстительным, и он может развить в себе способность к самокопированию и распространяться со скоростью лесного пожара. Икс - источник всякого машинного разума. Мы, тлейлаксы, продолжаем священную войну только для того, чтобы сохранить вселенную свободной от этого врага. - Тлейлакс посмотрел на посла Пилру, и хотя тот был на голову выше его, неистово закричал: ?Джихад! Джихад!"
- Смотрите сами, сир, - сказал иксианский посол, отступив на два шага. - Это ничем не спровоцированное поведение.
- ?Ты не должен делать машин по образу и подобию человеческого ума?, - рявкнул тлейлакс. - Вы и ваш Дом Верниусов будете прокляты за ваши грехи!
- Успокойся. - Искусно подавив улыбку, Эльруд знаком приказал Тую занять прежнее место. Крошечный человечек неохотно подчинился.
Пилру и курьер о чем-то взволнованно вполголоса переговорили друг с другом, потом посол заговорил:
- Я прошу императора потребовать доказательств нарушений установлений Джихада. Бене Тлейлаксу действовал как инородный элемент, уничтожающий нашу экономическую базу без предварительного обращения с обвинениями в Ландсраад. И к императору, - быстро добавил посол.
- Улики собираются, - ответил Туй. - В доказательства будут включены преступные акты, которые вы, иксианцы, подготовили и совершили. Ваши доходы упали, поставив под угрозу ваше членство в ОСПЧТ.
Ах, подумал Шаддам, обменявшись взглядом с Хазимиром Фенрингом. Это те самые сообщения, которые мы столь искусно подделали! Никто не умеет так ловко манипулировать документами, как Фенринг.
- Это откровенная фальшивка, - сказал Пилру. - Мы сейчас получаем самые большие за нашу историю доходы, особенно на новой конструкции лайнеров. Спросите об этом Гильдию. Ваши люди не имеют права разжигать такое насилие…
- Мы имеем полное право, моральное право защищать Империю от следующей эпохи машинного рабства. Мы умеем разглядеть под вашими манипуляциями стремление к созданию машинного разума. Стоят ли ваши доходы больше, чем безопасность человечества? Вы продали свои души!
На висках Пилру начали пульсировать жилы. Он утратил подобающее послу спокойствие.
- Ты лживый меленький ублюдок, это же полнейшая фальсификация! - Он обернулся к Эльруду. - Сир, я требую, чтобы вы послали на Икс сардаукаров, чтобы вмешаться и защитить наш народ от экспансии, совершенной силами Бене Тлейлаксу. Мы не нарушали никаких законов.
- Нарушение установлений Джихада Слуг - это серьезнейшее обвинение, - задумчиво произнес император, хотя в действительности его нисколько не волновали установления Джихада. Он прикрыл рукой рот и покашлял. - Такое обвинение не может быть принято на веру и легко. Надо думать о последствиях…
Эльруд говорил с хорошо обдуманной медлительностью, которую Шаддам находил восхитительной. Кронпринц против воли приходил в восторг от некоторых способностей своего обреченного отца, но все же старая кровь должна уступить место новой. Эльруд отыграл свое.
Заговорила курьер:
- Император Эльруд, тлейлаксы тянут время, а битва между тем бушует на Иксе. Используйте своих сардаукаров, чтобы прекратить кровопролитие немедленно, а потом пусть противоборствующие силы представят суду свои доказательства.
Император вскинул брови и медленно опустил взгляд на Юту Брей.
- Как простой курьер, ты не имеешь никакого права представлять мне какие бы то ни было аргументы. - Он перевел взор на сардаукаров дворцовой гвардии. - Удалите эту женщину.
Отчаяние сделало звучный голос Юты ломким и хрупким.
- Простите, сир, но я лучше других знаю обстановку на Иксе, и мой лорд Верниус поручил именно мне предпринять все необходимые шаги. Мы требуем, чтобы Бене Тлейлакс немедленно представил доказательства или немедленно же убрал с Икса свои силы. Они не имеют никаких доказательств. Это просто тактика проволочек!
- Когда вы сможете представить мне улики? - спросил император, покосившись в сторону Туя.
- Доказательные улики, - возразил Пилру.
- Три имперских дня, сир. Иксианцы протестующе вздохнули.
- Но, сир, за это время они могут изготовить какие угодно фальшивки, сфабриковать любые улики по своему усмотрению. - Глаза Пилру пылали. - Они уже убили мою жену, уничтожили дома… Мой сын пропал без вести. Не позволяйте им безнаказанно совершать это насилие в течение еще трех дней!
Император сделал вид, что размышляет. Присутствующие застыли в ожидании.
- Я уверен, что вы несколько сгущаете краски, чтобы побудить меня к быстрому и необдуманному решению. Учитывая тяжесть обвинений, я склонен подождать улик или их отсутствия. - Он посмотрел на канцлера. - Что скажешь ты, Эйкен? Соответствует ли такое решение букве имперского закона в такой ситуации?
Эйкен промычал что-то нечленораздельное в знак согласия.
Эльруд кивнул Пилру с таким видом, словно собирался оказать ему неслыханную императорскую милость.
- Думаю, однако, что улики должны быть собраны в течение двух дней, а не трех. Сможете ли вы это сделать, посол Туй?
- Это будет нелегко, сир, но.., как вам будет угодно. Потрясенный Пилру зарделся от гнева.
- Милорд, как вы можете идти против нас вместе с этими погаными тлейлаксами?
- Посол, ваши предрассудки не приветствуются здесь, в моей императорской приемной. Я в высшей степени уважаю вашего графа.., и конечно, его супругу Шандо.
Шаддам посмотрел на агентов Гильдии у задней стены приемной. Они что-то вполголоса обсуждали на своем тайном наречии. Вот сейчас они кивнули друг другу. Для них самым серьезным вопросом было нарушение законов Джихада Слуг.
- Но через два дня моя планета погибнет. - Пилру умоляюще посмотрел на людей Гильдии, ища их поддержки, но они отвели глаза в сторону.
- Вы не можете сделать этого, вы обрекаете наш народ на уничтожение! - крикнула Эльруду Юта Брей.
- Посланник, ты нетерпима точно так же, как Доминик Верниус. Не испытывай больше моего терпения. - Сурово посмотрев на посла Тлейлаксу, он продолжил приказным тоном:
- Посол Туй, представьте мне доказательства, неопровержимые доказательства, в течение двух дней, в противном случае выводите свои силы с Икса.
Мофра Туй согнулся в поклоне. Члены Гильдии не видели его лица, и он позволил себе мелькнувшую на его губах хитрую улыбку, которая, впрочем, быстро испарилась с его лица.
- Что ж, очень хорошо, - дрожа от не скрываемой больше ярости, заговорил посол Икса. - Я сейчас же потребую созыва Совета Безопасности Ландсраада.
- И вы сделаете это в полном соответствии с законами Империи, - сказал Эльруд. - Я сейчас действовал так, как считал нужным, в наивысших интересах империи. Мофра Туй предстанет перед Советом Безопасности через два дня, и ты сделаешь то же самое. Если в промежутке ты желаешь вернуться на Икс, то я предоставлю тебе лайнер. Но берегись, если эти обвинения подтвердятся, посол, то Дому Верниусов придется искупать свои грехи.

***

Вытирая пот с гладко выбритой головы, Доминик Верниус внимательно смотрел на своего посла в Кайтэйне. Пилру только что привез ошеломляющие известия графу и его супруге. Посол явно жаждал заняться поисками своего пропавшего без вести сына, но он прибыл на Икс не больше чем на час. Они стояли в подземном командном пункте, упрятанном под монолитной скалой, поскольку круглый кабинет Гран-Пале был слишком опасным и уязвимым местом во время войны. Были слышны стрекотание и жужжание машин, грохот транспортных туннелей, по которым войска Икса доставлялись к местам дислокации и боевых действий.
Оборонительное сражение нельзя было назвать успешным. Хорошо спланировав саботаж и захватив все узкие места, тлейлаксы контролировали большую часть подземелья, оттеснив иксианцев на небольшие, сокращающиеся с каждой минутой плацдармы. Восставшие субоиды многократно превосходили по численности защитников Икса, и тлейлаксы искусно пользовались этим преимуществом, манипулируя послушными массами светлокожих людей.
- Эльруд предал нас, любовь моя, - сказал Доминик, обнимая свою жену. На них были только грязные лохмотья, едва прикрывавшие спину, и немногие фамильные драгоценности, которые они успели спасти. Однако теперь он понял все. - Я знал, что император ненавидит меня, но никогда не ожидал такой низости. Даже от него. Если бы я только мог это доказать.
Бледная и похудевшая, хотя в глазах ее горел неукротимый огонь, леди Шандо глубоко вздохнула. Вокруг ее неподражаемых глаз и губ наметились мелкие морщинки, напоминания о ее возрасте и о том, что Доминику надо все больше и больше беречь это сокровище, кладезь красоты, любви и нежности. Придвинувшись к мужу, Шандо обвила рукой его плечо.
- Может быть, мне стоит поехать к нему и отдаться на его милость? Может быть, это сделает его благоразумным во имя той памяти, которую он, возможно, сохранил обо мне…
- Я не позволю тебе сделать это. Теперь он ненавидит и тебя, а мне мстит за то, что я женился на тебе. Руди не способен на сочувствие. - Доминик сжал кулаки и внимательно вгляделся в лицо посла Пилру, но не нашел в нем и тени надежды. Снова поглядев в глаза Шандо, он сказал:
- Зная его, могу предположить, что он ввязался в интригу, из которой не сможет самостоятельно выйти, даже если очень захочет. Мы никогда не получим военных репараций, даже если победим. Мои фамильные богатства будут конфискованы, моя личная власть отнята. - Он понизил голос, стараясь скрыть отчаяние. - И все это для того, чтобы поквитаться со мной за то, что когда-то давным-давно я увел его женщину.
- Я сделаю все, что ты скажешь, Доминик, - ласково произнесла Шандо. - Ты не сделал меня своей наложницей, а женился на мне. Я всегда говорила тебе… - Голос ее дрогнул и пресекся.
- Я знаю, любовь моя. - Он сжал ее руку. - Я тоже сделаю все ради тебя. Наша любовь дорого стоит. За нее не жаль заплатить и такую цену.
- Я жду ваших приказаний, милорд, - взволнованно проговорил посол Пилру. Его сын К'тэр где-то там: сражается, прячется, а быть может, его уже нет в живых.
Доминик прикусил губу.
- Все ясно. Дом Верниусов выбран для уничтожения, и здесь нет почти никакой альтернативы. Все эти сфабрикованные обвинения не стоят и ломаного гроша, и щит закона уже порван на куски, как негодный клочок бумаги. Император желает уничтожить нас, а мы не можем сражаться с Домом Коррино, особенно в условиях тотального предательства и измены. Я не сомневаюсь, что Ландсраад будет тянуть время, а потом как стервятник кинется за военной добычей.
Вспыхнув гневом, он расправил широкие плечи и выступил вперед.
- Мы возьмем с собой наше атомное оружие и щит и бежим за пределы Империи. Пилру едва удержал вскрик.
- Уйти, предать, милорд? Что будет с нами, оставшимися?
- К несчастью, у нас нет выбора, Каммар. Это единственная возможность сохранить нашу жизнь. Я хочу, чтобы ты связался с Гильдией и попросил срочного транспорта. Напомни им обо всех одолжениях, которые мы им делали. Члены Гильдии видели заседание императорской комиссии и знают, в каком положении мы находимся. Скажи им, что мы хотим взять с собой наши военные силы, то немногое, что у нас еще осталось. - Доминик опустил голову. - Я не мог даже представить себе, что дойдет до такого.., удар по нашему Пале и по нашим городам…
Посол тупо кивнул и вышел через сверкающую защитную дверь.
На одной из стен командного пункта все еще действовали экраны телекамер, передававших картинку с мест боев, бушевавших по всей планете, цветная картинка передавалась на командный пункт. Потери иксианцев становились ужасающими.
Тряхнув головой, Доминик сказал:
- Сейчас мы должны поговорить с нашими ближайшими друзьями и верными нам людьми и проинформировать их, что для них намного опаснее будет отправиться с нами, чем отдаться под ярмо тлейлаксов. Мы никого не заставляем следовать за нами; это сделают только и исключительно добровольцы. Все члены нашей семьи и наши верные люди станут объектом охоты искателей славы, как члены Дома-отступника.
- Искателей сокровищ, - поправила мужа Шандо голосом, в котором смешались печаль и гнев. - Нам придется расстаться, Доминик, чтобы сбить их со следа и увеличить наши шансы.
На стене погасли два экрана; тлейлаксы обнаружили и уничтожили портативные камеры.
Доминик понизил голос.
- Потом, когда наш Дом и планеты снова будут восстановлены и мы вернемся сюда как победители, мы вспомним, что мы делали и говорили здесь. Это история. Высокая драма. Позволь мне рассказать тебе маленькую историю, очень поучительный параллельный случай.
- Я очень люблю твои истории, - сказала она с нежной улыбкой на твердом, хотя и точеном лице. Ее глаза заплясали. - Так о чем мы расскажем нашим внукам?
На какое-то мгновение он отвлекся - треснул потолок, и из трещины по стене потекли капли воды.
- Салуса Секундус была когда-то имперской столицей. Ты знаешь, почему императоры переселились на Кайтэйн?
- Какие-то проблемы с ядерным топливом, - ответила она. - Произошло опустошение планеты.
- Согласно имперской версии, произошел несчастный случай. Но Дом Коррино утверждает это, чтобы не смущать народ. Правда же заключается в том, что какой-то Дом-отступник, великий Дом, имя которого было вычеркнуто из анналов истории, сумел высадиться на Салусе со своим атомным оружием. Совершив дерзкий рейд, они нанесли атомный удар по столице и устроили настоящую экологическую катастрофу, от которой эта планета до сих пор полностью не оправилась.
- Атомная атака? Я этого не знала.
- После этого те, кто выжил, перенесли столицу на Кайтэйн, в более безопасную солнечную систему, где молодой император Хассик III восстановил правление.
Видя озабоченность в глазах жены, он привлек ее к себе и крепко обнял.
- Мы не пропадем, любовь моя. Последний экран на стенной панели мигнул и погас. Тлейлаксы уничтожили оставшиеся камеры.

Глава 36

В Империи существует ?принцип индивидуальности?, благородный, но, к сожалению, редко применяемый. Во исполнение этого принципа, человек, нарушивший писаный закон в обстоятельствах экстремальной опасности или в силу необходимости, может потребовать специального судебного заседания, чтобы объяснить и обосновать свои действия. Для осуществления принципа были разработаны законные процедуры, среди которых следует упомянуть Беличье Жюри, Слепой Трибунал и Испытание Жребием.
Закон Империи: Комментарий

Несмотря на чудовищные военные потери, понесенные в ходе неожиданного мятежа, на Иксе все еще оставались места, недоступные бунтовщикам. Много столетий назад, во времена всеобщей подозрительности, после того, как Дом Верниусов овладел производством машин, инженеры, приносившие клятву соблюдать секретность, создали огромную сеть ячеек защищенных помещений, замаскированные водорослями пещеры и другие потайные места, созданные изобретательным гением Икса. Восставшим потребовались бы века на то, чтобы обнаружить эти потайные места, даже представители правящего Дома забыли о существовании половины таких мест.
Ведомые капитаном Жазом и взводом телохранителей, Лето и Ромбур оказались в помещении, стены которого покрывали водоросли. Вход в комнату вел из туннеля, проложенного по направлению к поверхности сквозь кору планеты. Рутинные сканеры неприятеля могли обнаружить здесь только признаки растительной жизни водорослей, в то время как внутренность покоев защищалась полями высоких энергий.
- Нам придется задержаться здесь всего на несколько дней, - сказал Ромбур, стараясь выказать свой обычный оптимизм. - Несомненно, к тому времени Ландсраад или имперские силы придут нам на помощь, и тогда Дом Верниусов начнет восстанавливать Икс. Все образуется.
Прищурив глаза. Лето ничего не ответил, продолжая хранить молчание. Если его подозрения верны, то восстановление займет гораздо более длительный срок.
- Эти покои и есть место свидания с вашими родителями, мастер Ромбур, - сказал капитан Жаз. - Мы подождем графа и последуем его приказам.
Ромбур энергично кивнул.
- Да, мой отец понимает, что надо делать. Он побывал в стольких переделках на полях сражений. - Он лучезарно улыбнулся. - В некоторых сражениях он участвовал вместе с твоим отцом. Лето.
Лето сильной рукой похлопал принца по плечу, выражая этим свою дружескую поддержку. Но юный Атрейдес не мог сказать, сколько военных предприятий Верниуса были такими вот оборонительными сражениями. Лето всегда казалось, что все прошлые подвиги Доминика были стремительными ударами превосходящих сил по разрозненным группировкам повстанцев.
Вспомнив, чему учил его отец - вникать в детали обстановки во всех трудных ситуациях, - Лето решил осмотреть временное убежище. Он осмотрел потайное помещение в поисках путей отступления и уязвимых мест. Водорослевая пещера была вырублена в скале из коренной породы коры планеты, покрытой плотным слоем зеленой растительности, которая давала кислород и органические вещества. Пробитое в коре отверстие имело четыре помещения, включая вместительную кухню с припасами, достаточными для длительного выживания; кроме того, здесь же размещалась космическая ракета, готовая, в случае необходимости, вывести на низкую орбиту населенный людьми корабль.
Бесшумно работающие машины, части которых двигались без трения, поддерживали низкую температуру в корзинах с нулевой энтропией, в которых еда и напитки поддерживались свежими и готовыми к употреблению неопределенно долгое время. В других контейнерах лежали одежда, оружие, коробки с фильмами и умные иксианские игры для времяпрепровождения живущих здесь беглецов. Бесконечное ожидание было самым трудным испытанием для попавших сюда людей, и неизбежная скука и тоска были часто упускаемой из виду частью изоляции и бегства. Однако иксианцы подумали, как мы видим, и об этом.
Как показывали хронометры, уже наступил вечер. Жаз расположил гвардейцев в наружных коридорах и замаскированных выходных люках. Ромбур так и сыпал вопросами, на которые капитан не мог найти ответов: что происходит снаружи? Могут ли они надеяться на освобождение людьми, оставшимися верными Иксу? Возьмут ли тлейлаксианские завоеватели их в плен или их ждет нечто худшее? Известят ли иксианцы Ромбура о смерти его родителей? Почему никто до сих пор не пришел на место встречи? Знает ли капитан, что осталось от Вернии, столицы Икса? Если нет, то кто может это узнать?
Раздался клаксон внешней тревоги. Кто-то попытался проникнуть внутрь пещеры.
Капитан Жаз молниеносно извлек из кармана миниатюрный монитор, нажал кнопку, осветил помещение и включил экран наружного наблюдения. Лето увидел три знакомых лица, приникших к видеокамере в примыкавшем коридоре: Доминик Верниус, его дочь Кайлея в разорванном платье и жена Верниуса, леди Шандо, которая была едва в сознании. Ее грудная клетка и руки были перевязаны. Муж и дочь поддерживали графиню под руки.
- Разрешите войти, - сказал Доминик, голос его, усиленный динамиком, казался оловянным и раздробленным. - Откройте, Ромбур, Жаз! Нам нужна медицинская помощь для Шандо.
Глаза Доминика были прикрыты тенью, но белые зубы ярко выделялись на фоне темных пышных усов.
Ромбур Верниус бросился к панели управления, но капитан гвардии остановил его, схватив за руку.
- Ради всех святых и грешников, вспомните о лицеделах, молодой мастер!
Лето тоже внезапно вспомнил, что тлейлаксианские лицеделы могли принять любой облик, войти во все запретные помещения Икса. Лето схватил Ромбура за другую руку, пока капитан сравнивал показания идентификационных приборов. Наконец на экран поступило сообщение биометрического сканера: Подтверждено. Граф Доминик Верниус.

Предыдущая страница 15 Следующая страница


Дом Атрейдесов 16

- Разрешение дано, - произнес Ромбур в ручное переговорное устройство. - Входите! Мама, что случилось?
Кайлея выглядела разбитой, словно под ее ногами разверзлась земля, сама она еще не поняла, что тоже падает в пропасть. От всех прибывших пахло потом, дымом и страхом.
- Твоя сестра принялась распекать субоидов и уговаривать их вернуться на работу, - сказала Шандо. При этих словах, несмотря на боль, в ее глазах сверкнули смешинки. - Это было очень глупо.
- Но некоторые из них уже были готовы это сделать, - сказала молодая женщина, и щеки ее, покрытые пятнами копоти, залились краской.
- Да, но один из них достал пистолет и открыл огонь. Хорошо еще, что этот человек не умеет целиться. - Шандо коснулась свей груди и руки, показывая раны.
Доминик отстранил гвардейца и подошел к медицинской аптечке. Он решил сам обработать раны жены.
- Ничего серьезного, любовь моя. Позже я буду целовать рубцы. Но тебе не следовало так рисковать.
- Даже ради того, чтобы спасти Кайлею? - Шандо закашлялась, и ее глаза сверкнули от навернувшихся слез. - Ты бы сделал то же, чтобы защитить любого из своих детей или даже Лето Атрейдеса. И не вздумай это отрицать.
Отведя глаза, Доминик неохотно кивнул.
- Все же это расстраивает меня… Как близко ты подошла к смерти. За что я бы стал тогда сражаться?
- Много за что, Доминик. У тебя есть еще за что драться.
Наблюдая за этой короткой сценкой. Лето понял, что подвигнуло юную наложницу покинуть императора и почему герой многочисленных войн рискнул гневом Эльруда, но женился на ней.
Снаружи, в потайном коридоре отделение вооруженных солдат снова заняло свой пост, закрыв за собой двери. На экране наружного наблюдения Лето видел остальных - штурмовые подразделения, готовые к отражению внутреннего мятежа, вооруженные лазерными орудиями, сенсорами и ультразвуковым оснащением, занимали позиции в туннеле, ведущем к пещере.
Ромбур, у которого гора с плеч упала с тех пор, как он увидел своих родителей и сестру, сердечно обнял родных.
- Все будет хорошо, - сказал он, - вот увидите. Несмотря на рану, леди Шандо держалась молодцом, это была храбрая женщина, хотя следы слез под воспаленными красными глазами говорили, что она плакала. Владея собой, Кайлея посмотрела на Лето, но потом опустила свои изумрудные глаза. Она потерпела поражение и не считала нужным это скрывать. Теперь она выглядела разбитой, хрупкой, вопреки обыкновению создавать вокруг себя ореол превосходства. Лето хотелось успокоить ее, но он колебался. Все казалось таким непрочным, таким пугающим.
- У нас мало времени; дети, - сказал Доминик, вытирая пот с бровей и утомленных потных бицепсов. - Настало время принятия отчаянных решений.
Его выбритый череп был покрыт чьей-то кровью; друга или врага? - подумалось Лето. С лацкана свисал разорванный геральдический завиток.
- Сейчас не время называть нас детьми, - сказала Кайлея, выказав неожиданную силу духа. - Мы все часть этой битвы.
Ромбур выпрямился. Как это ни странно, но даже на фоне своего могучего отца он выглядел сейчас по-королевски, а не униженным и полноватым подростком.
- И мы готовы помочь тебе отвоевать Икс. Вернии - это наш город, и мы должны взять его назад.
- Нет, вы все трое останетесь здесь. - Доминик поднял свою мощную руку, заставив Ромбура прекратить возражения. - Первое и самое главное - это сохранить наследников. Я не буду слушать никакие возражения по этому поводу. Каждое мгновение спора отнимает у меня время, отдаляет меня от моего народа, а ему сейчас жизненно необходимо мое руководство.
- Вы, мальчики, слишком молоды, чтобы сражаться, - сказала Шандо, ее точеное лицо было сейчас жестким и несокрушимым. - Вы - будущее ваших уважаемых Домов. Вы оба.
Доминик выступил вперед и впервые посмотрел в глаза Лето, словно только теперь он разглядел в юном Атрейдесе мужчину.
- Лето, твой отец никогда не простил бы меня, если бы с его сыном что-то случилось. Мы уже послали сообщение старому герцогу, известив его о происходящем. В ответ он сообщил, что окажет ограниченную помощь и вышлет спасательную экспедицию, чтобы принять тебя, Ромбура и Кайлею на Каладане. Моим детям будет предоставлено безопасное убежище.
Доминик положил свои мускулистые руки на плечи своих детей, детей, которые в эти мгновения перестали быть младенцами.
- Герцог Атрейдес защитит вас, предоставив вам убежище. Это все, что он сейчас может сделать.
- Это же смешно, - воскликнул Лето, глаза его сверкнули. - Вы тоже должны получить убежище в Доме Атрейдесов, милорд. Мой, отец никогда не откажет вам в нем.
Доминик мимолетно улыбнулся.
- Нет сомнения, что Пауль поступит именно так, как ты говоришь, но я не могу принять этого, потому что в таком случае мои дети будут обречены.
Ромбур с тревогой посмотрел на сестру. Леди Шандо кивнула и продолжила; она и ее муж уже обсудили различные возможности.
- Ромбур, живя в изгнании на Каладане, вы будете в полной безопасности, потому что никому не будете нужны. Я подозреваю, что этот кровавый бунт был затеян не без имперского влияния и поддержки и что теперь вся мозаика сложилась в ясную картину.
Ромбур и Кайлея недоверчиво переглянулись, потом посмотрели на Лето.
- Имперской поддержки?
- Я не знаю, зачем императору понадобился Икс, - сказал Доминик, - но гнев императора направлен против меня и вашей матери. Если я отправлюсь вместе с вами ко двору Атрейдесов, то охотники явятся за всеми нами. Они найдут формальный предлог напасть на Каладан. Нет, я и ваша мать должны найти способ отвести от вас эту угрозу.
Ромбур стоял исполненный негодования. Его бледные щеки вспыхнули.
- Мы можем продержаться здесь очень долго, отец. Я не хочу покидать тебя.
- Дело сделано, сынок. Обо всем уже договорились. Никто, кроме Атрейдесов, не придет к нам на помощь, никто не спасет нас - ни имперские сардаукары, ни войска Ландсраада. Никто не вытеснит отсюда тлейлаксов. Субоиды - всего лишь пешки в их руках. Мы послали призыв о помощи всем Великим Домам и Ландсрааду, но никто не сдвинулся с места. Кто-то обошел нас…
Стоя рядом с мужем, леди Шандо хранила гордую осанку, несмотря на боль и растрепанную одежду. Она была и осталась леди Великого Дома, она была и наложницей императора, но прежде того она была низкорожденной. Шандо могла быть счастливой и без иксианских регалий.
- Но что будет с вами? - спросил Лето, поскольку ни Ромбур, ни Кайлея не осмелились спросить об этом родителей.
- Дом Верниусов станет.., отступником, ренегатом. - Леди Шандо колебалась лишь мгновение, прежде чем произнести это страшное слово.
- Ад Вермиллиона! - сказал наконец Ромбур. У его сестры перехватило дыхание, и она лишилась дара речи. Шандо поцеловала своих детей.
- Мы возьмем с собой то, что нам удастся спасти, а потом Доминик и я расстанемся и уйдем. Может быть, на многие годы. Некоторые, самые верные, последуют за нами, другие попытаются бежать сами, а остальные останутся здесь на милость победителя. Мы начнем новую жизнь, и со временем счастье и богатства вернутся к нам.
Доминик неловко пожал руку Лето, не просто сцепив с ним пальцы, как было принято в Империи, а именно пожал ее по старому земному обычаю. Империя - вся, от императора до Главных Домов - отвернулась от Верниусов. С того момента, как они объявили себя отступниками, их Дом перестал существовать как часть Империи.
Шандо и Кайлея, обнявшись, тихо плакали, а Доминик крепко обнял сына за плечи. Несколько мгновений спустя граф Верниус и его супруга, взяв с собой взвод солдат, отбыли по туннелю, а Ромбур и Кайлея, взявшись за руки, следили по экрану, как навсегда уходят их родители.

***

На следующее утро три беглеца сидели в неудобных, но весьма эффективных подвесных креслах, ели энергетические плитки и пили сок ?Иксап?. И ждали.
Кайлея была немногословной, она словно берегла силы, которые растеряла, сражаясь с обстоятельствами. Старший брат пытался ободрить ее, но без всякого успеха. Изолированные от внешнего мира, отрезанные от него мощными стенами, они не слышали ни одного слова извне, не знали, прибыло ли подкрепление или их любимый город продолжает гореть…
Кайлея почистилась, сделав все, что могла, со своим порванным платьем, и постаралась с достоинством нести свое новое обличье.
- На этой неделе я должна была посетить бал. - Она произнесла это без всяких эмоций, словно ее голос навсегда их лишился. - Бал по случаю солнцестояния Дура, самый большой праздник на Кайтэйне. Моя мать говорила, что я смогу поехать на этот бал, когда вырасту. - Она посмотрела на Лето и невесело рассмеялась. - Поскольку в этом году меня должны были посватать за подходящего мужа, то, должно быть, я стала достаточно взрослой, чтобы выезжать на балы. Ты так не думаешь?
Она принялась перебирать кружева рукава, а Лето не знал, что ответить. Он попытался представить себе, что сказала бы леди Елена дочери Верниуса.
- Когда мы прибудем на Каладан, я попрошу мать устроить грандиозный бал по случаю вашего приезда. Тебе понравится это, Кайлея?
Он знал, что леди Елена будет негодовать по поводу приезда детей Верниуса из-за своих религиозных воззрений, но, даже его мать смягчится в связи со страшными обстоятельствами на Иксе. При всех своих недостатках леди Елена никогда не допускала нарушений правил приличия. Она не совершала социальных faux pas.
Глаза Кайлеи вспыхнули гневом, и Лето отпрянул.
- Что, я буду танцевать с рыбаками, отплясывающими джигу, и рисовыми фермерами, исполняющими ритуальный хоровод в честь богини плодородия?
Ее слова глубоко ранили, и Лето почувствовал, что его планета и его наследство не подходят для такой девушки, как Кайлея.
Кайлея, однако, быстро смягчилась и коснулась пальчиками руки Лето.
- Прости меня. Лето. Прости. Просто мне так хотелось побывать на Кайтэйне, увидеть императорский дворец, чудеса двора.
Рембур сидел охваченный печалью.
- Эльруд никогда бы не разрешил этого, и все из-за того, что до сих пор злится на маму.
Кайлея встала и зашагала по маленькой, пропахшей водорослями комнатке.
- Ну почему, почему она его оставила? Она могла остаться во дворце, жить в непостижимой роскоши, но вместо этого она предпочла приехать в эту пещеру. Да, да, пещеру, которую теперь к тому же осаждает всякий сброд. Если бы отец действительно любил ее, заботился о ней, то разве мог бы он просить ее столь многим пожертвовать? В этом же нет никакого смысла.
Лето постарался утешить ее.
- Разве ты не веришь в любовь, Кайлея? Я же видел, как твои родители смотрят друг на друга.
Кайлея отвернулась и принялась отыскивать на полках с играми что-нибудь развлекательное. Лето решил не затрагивать больше столь болезненный предмет. Вместо этого он решил кое-что предложить Ромбуру и повернулся к нему.
- Мы должны каждый выкроить время и научиться управлять орнишипом. Сейчас как раз настало время, - сказал он.
- В этом нет никакой необходимости. Я могу управлять этими машинами, - ответил Ромбур.
Сделав глоток консервированного сока. Лето облизал губы.
- А что, если тебя ранят или случится кое-что похуже, что мы тогда будем делать?
- Ты знаешь, а ведь он прав, - сказала Кайлея, не поднимая глаз от развлекательных файлов. - Давай ему все покажем, Ромбур.
Принц посмотрел на Лето.
- Хорошо, ты знаешь, как управлять орнитоптером или челноком?
- Я учился водить орнитоптер, когда мне было десять лет. Но единственными челноками, которыми я управлял, были роботы-тренажеры.
- Безмозглые машины, которые выполняют заданные функции, невзирая на меняющиеся обстоятельства. Я ненавижу эти вещи.., хотя мы сами их производим. - Он откусил кусок плитки. - Впрочем, оговорился: производили. До того, как пришли тлейлаксы.
Он поднял руку над головой и потер камень, вделанный в кольцо, удостоверяющее, что его носитель - наследник Дома Верниусов.
По этому сигналу большая плита отделилась от потолка и медленно опустилась на пол, открыв в потолке отверстие. Посмотрев вверх, сквозь открывшееся отверстие, Лето увидел гладкий блестящий корпус.
- Пойдем со мной. - Ромбур ступил на панель, к ним присоединилась Кайлея. - Мы проверим системы.
Взойдя на борт. Лето почувствовал, что какая-то сила подтолкнула его вверх. Все трое взлетели мимо корабля и оказались на площадке выше серебристого фюзеляжа космического судна.
Орнишип напомнил Лето космический лихтер, маленькое судно с узким корпусом и иллюминаторами из плаза. Соединение орнитоптера и космического корабля в одной машине. Орнишип мог работать на низкой околопланетной орбите. Эти орнишипы были нарушением монополии Гильдии на космические полеты и поэтому считались самым главным секретом Икса, которым можно было пользоваться только в случае крайней необходимости.
Люк, скользнув в сторону, открылся, и Лето услышал, как тихо урчат и гудят механические и электронные системы корабля. Ромбур провел Кайлею и Лето в центральную рубку управления. Перед двумя одинаковыми панелями с клавиатурой помещались два кресла с высокими спинками. Ромбур сел в одно кресло, а Лето во второе. Панели освещались мягким зеленоватым светом. Сенсиформный материал кресел изменил форму сидений по фигуре каждого из юношей. Кайлея встала позади брата, положив руки на спинку его кресла.
Пальцы Ромбура заплясали по клавиатуре. Он сказал:
- Я перевожу твою клавиатуру в учебный режим. Корабль сам научит тебя, как им управлять.
Панель Лето сменила цвет на желтый. Эти запреты Джихада Слуг на думающие машины… Лето в растерянности поморщился. Как много может эта машина думать? Мать давно предостерегала его от принятия некоторых вещей, особенно же иксианских вещей, за чистую монету по их внешнему виду. Сквозь прозрачный плаз лобового окна он видел только серую скалу - грубую поверхность водорослевого убежища.
- Значит, она все же думает? Так же, как обучающие механизмы, которые вы мне показывали? Ромбур помедлил с ответом.
- Э, я понимаю, что у тебя на уме, Лето, но эта машина не воспроизводит процесс человеческого мышления. Субоиды просто этого не понимают. Подобно нашим механическим обучающим машинам, которые сканируют бойца, они просто реагируют, а не думают, но реагируют молниеносно.
Машина читает твои движения, предсказывает их продолжение и отвечает.
- Для меня это звучит точно так же, как ?думает?. На панели перед Лето огоньки продолжали переплетаться в своем замысловатом танце. Кайлея подавленно вздохнула.
- Джихад Слуг был тысячи лет назад, а человечество все еще ведет себя как охваченная ужасом мышка, прячущаяся от тени. В Империи бытуют предрассудки, направленные против Икса, потому что мы делаем машины. Люди не понимают, что мы делаем, а непонимание порождает подозрение.
Лето кивнул:
- Так помогите мне понять. Давайте начнем. Он посмотрел на контрольную панель и постарался сдержать свое нетерпение. Последние несколько дней все они провели под давлением беспощадного стресса.
- Помести свои пальцы над идентификационными пластинками, - сказал Ромбур. - Не прикасайся к ним, просто приблизь к ним свои пальцы.
Лето послушался и почувствовал, как его тело окружает желтоватое сияние, по коже пробежали мурашки, словно кожу кололи тысячи мелких игл.
- Машина усваивает идентифицирующие компоненты твоего тела: форму лица, мелкие рубцы на коже, отпечатки пальцев, рисунок сетчатки. Я ввел в машину инструкцию принимать твои вводные.
Облако света постепенно исчезло.
- Теперь ты авторизован, - сказал Ромбур. - Можешь активировать учебную программу; для этого надо провести пальцами над вторым рядом световых индикаторов.
Лето выполнил инструкцию Ромбура, и перед ним появился кожух аппарата, синтезирующего реальность. На голографическом экране появилось воздушное изображение зубчатых гор и скалистых ущелий - та самая сцена, которую он наблюдал несколько месяцев назад, когда его бесцеремонно высадили на поверхность незнакомой планеты с челнока Гильдии.
Внезапно в помещении внизу вспыхнули какие-то искры. В уши ударил грохот взрывов и шипение вспышек статического электричества. Синтетический ландшафт потускнел, стал размытым, потом снова стал четким, а затем окончательно исчез. В голове Лето со звоном отдавался нараставший внизу грохот.
- Сиди, - рявкнул Ромбур, - это уже не имитация.
- Они нас уже нашли. - Кайлея упала на низкое сиденье позади кресла Лето, и ее тотчас же автоматически окружило персональное защитное поле. Лето почувствовал тепло другого ПЗП, которое, словно кокон, окружило его самого. Он ясно увидел, как Ромбур пытается закрепить себя в кресле пилота.
На наблюдательном экране корабля Ромбур видел, как солдаты Тлейлаксу и вооруженные субоиды, скопившиеся в туннеле, ведущем в потайную камеру, пытаются выстрелами из лазерных ружей открыть дверь в водорослевое убежище. Атакующие уже преодолели второе заграждение. Капитан Жаз и несколько оставшихся с ним солдат, превратившись в дымящийся могильный холм, лежали на полу пещеры.
- Может быть, твои родители успели уйти, - сказал Лето, - я надеюсь, что они в безопасности.
Ромбур с силой ударил по клавиатуре, переводя корабль из учебного режима в боевой. На этот раз он начал готовить машину к реальному взлету. Лето откинулся на спинку кресла и попытался отдать управление. Наружная имитация все еще наполняла его внутренний взор видами нетронутой дикой природы древнего Икса.
Снаружи корабля полыхнула яркая синяя вспышка. Взрыв потряс всех троих. Лето слышал, как Ромбур застонал от боли и тряхнул головой, чтобы отогнать от себя видение учебной голограммы. Иксианский принц упал вперед на панель; по его лицу текла кровь.
- Что за черт? - крикнул Лето. - Ромбур!
- Это реальность, Лето! - закричала Кайлея. - Поднимай машину, нам надо взлететь.
Лето прижал пальцы к панели, пытаясь переключить режим с учебного на реальный, но Ромбур не успел приготовить орнишип к взлету. Еще один взрыв потряс стены убежища, разметав осколки покрытой водорослями скальной породы. В главное помещение убежища ворвались зловещие фигуры.
Ромбур продолжал стонать. Прямо под ними собрались субоиды, которые, громко крича, показывали пальцами на корабль, в котором прятались трое беглецов. Огонь лазерного ружья опалил каменную стену убежища и покрытый металлическими плитами корпус орнишипа. Лето наконец удалось активировать систему последовательности автоматического запуска. Забыв о своих сомнениях, он теперь от души надеялся, что интерактивный компьютер сможет эффективно функционировать.
Орнишип стремительно пронесся вертикально вверх по направляющему каналу, потом пробил каменный колпак канала, слой снега и взмыл в небо, полное ослепительно сияющих облаков. Управляя полетом движениями пальцев, Лето сумел в последний момент уйти от блистающего луча лазера, направленного из автоматического защитного лазерного комплекса, которым тоже овладели мятежники. Лето зажмурился от яркого солнечного света.
Выйдя крутым виражом в стратосферу и стараясь первым уничтожить врага, который нападет на них из космоса, Лето заметил на низкой орбите громадный лайнер Гильдии. От массивного корабля отделились два луча света в форме буквы V, знакомый для Лето сигнал: Корабли Атрейдесов.
С командной панели Лето послал идентифицирующий сигнал на особом боевом языке Атрейдесов, который отец и учителя прочно вбили ему в голову. Спасательные корабли разделились, и каждый занял положение сбоку от орнишипа, образовав охранение. Пилоты просигналили, что приняли сообщение и опознали Лето. Ослепительная пурпурная вспышка с правого борта одного из кораблей разметала облако, за которым прятались враги.
- Ромбур, ты в порядке? - Кайлея улучила момент, чтобы осмотреть рану брата.
Молодой Верниус пошевелился, приложил руку к голове и застонал. Крепившийся к потолку электронный блок, упав, ударил его по голове, а потом разбился об пол вдребезги.
- О ад Вермиллиона! Я не активировал вовремя ПЗП. - Он несколько раз моргнул, потом попытался вытереть кровь с глаз.
Пользуясь вновь приобретенными навыками, Лето, сопровождаемый эскортом, ввел корабль в безопасный трюм лайнера, где уже находились два больших боевых фрегата Атрейдесов. Как только орнишип был закреплен, на систему связи пришло сообщение на галахском языке, но с характерным протяжным каладанским акцентом.
- Хорошо, что мы смогли на лишний час задержать лайнер Гильдии. Добро пожаловать на борт, принц Лето. Как самочувствие ваше и ваших спутников? Все ли живы?
Лето посмотрел на Ромбура, который ощупывал свою разбитую голову.
- Нас трое, все более или менее невредимы. А сейчас увезите нас с Икса.
После того как орнишип закрепился между кораблями Атрейдесов в предназначенном для него месте внутри исполинского лайнера. Лето осмотрелся по сторонам. Сквозь иллюминаторы больших фрегатов он увидел солдат Атрейдесов, одетых в черно-зеленую форму, украшенную знакомыми ястребиными гребнями. Он испустил глубокий вздох облегчения.
Потом он озабоченно взглянул на Ромбура; сестра вытирала кровь с его лица куском бинта. С трудом взглянув на Лето, иксианский принц сказал:
- Ну, прости за имитацию, друг. Всегда лучше учиться в деле.
Сказав это, он потерял сознание и повалился на бок.

Глава 37

Даже беднейший Дом может быть богат своей верностью. Приверженность, приобретенная взятками или высоким жалованьем, может нарушиться в самый худший момент. Приверженность, которая идет от сердца, крепче, чем алмаз, и дороже чистейшей пряности.
Герцог Пауль Атрейдес

В грузовом отсеке затерявшегося в бескрайних галактических просторах лайнера Гильдии, одиночный, ничем не примечательный иксианский крейсер был абсолютно незаметен и неразличим среди других переполненных пассажирами кораблей. Крейсер, на борту которого находились наши беглецы, часто менял лайнеры, сбивая со следа возможную погоню.
Внутри этого незаметного космического крейсера Доминик Верниус и Шандо находились как пассажиры, вместе с потрепанными остатками своих вооруженных сил. Многие солдаты личной гвардии были убиты, многие не успели на корабль к моменту старта, а некоторые решили испытать судьбу и остаться на Иксе после происшедшего переворота. Люди на борту почти все время молчали.
Личный слуга леди Шандо Омер кривил лицо, подергивал узкими плечами; прямые черные волосы были подстрижены вровень с воротником; и воротник и волосы находились сейчас в весьма плачевном состоянии. Из всей прислуги один только Омер решил сопровождать семью в изгнание. Робкий и боязливый человек, он страшно боялся неизвестности, которая ожидала его, останься он под властью тлейлаксов.
Короткие сообщения посла Пилру не оставляли сомнения в том, что не стоит ждать военной помощи ни от Ландсраада, ни от императора. Объявив себя отступниками, Верниусы порвали все узы, как, впрочем, и все свои союзные обязательства.
Сиденья, корзины и кофры на борту корабля беглецов были набиты драгоценными камнями и ценными вещицами, которые можно было продать за наличные. Их бегство могло продолжаться много-много лет.
Доминик сидел рядом с женой, держа в своей ладони ее маленькую хрупкую руку. Редкие брови Верниуса сошлись на переносице от тяжких раздумий.
- Эльруд вышлет специальные команды, чтобы разыскать нас, - сказал он. - На нас начнут охоту, как на диких животных.
- Ох, ну почему он просто не оставит нас в покое? - простонал Омер, тряхнув гривой своих прямых волос. - Мы и так все потеряли.
- Для Руди этого недостаточно, - отозвалась Шандо, повернувшись к своему камердинеру. Она сидела, выпрямив спину. Осанка ее отличалась поистине королевским достоинством. - Он так и не простил мне, что я уговорила его отпустить себя. Я не лгала, но он подумал, что я обвела его вокруг пальца.
Она посмотрела в иллюминатор, окантованный серхромом. Иксианский корабль был мал, не нес никаких опознавательных знаков Дома Верниусов: простой экипаж, используемый для перевозки грузов или пассажиров. Шандо сжала руку мужа, стараясь не думать о счастье, которое им изменило.
Она вспомнила день своего отъезда из Кайтэйна, день, когда она покинула навсегда императорский двор, чисто вымытая, благоухающая и украшенная цветами из оранжереи Эльруда. Другие наложницы подарили ей броши и драгоценности, которые начинали светиться от телесного тепла. Тогда она была молода и взволнованна, душу ее распирало от благодарной памяти и приобретенного опыта, хотя сердце щемило от предстоящей новой жизни с человеком, которого она беззаветно любила.
Шандо держала в тайне свой роман с Домиником и оставила Эльруда на условиях, которые посчитала вполне приемлемыми. Он сам благословил ее отъезд. Она и император последний раз разделили ложе, с чувством поговорив о том, что объединяло их. Эльруд не понимал, почему она хочет покинуть Кайтэйн, но у него была масса других наложниц, в конце концов. Ее потеря значила для него не слишком много.., до тех пор, пока он не узнал, что она покинула его, полюбив другого мужчину.
Как не похоже это поспешное бегство с Икса на пышный парадный отъезд с Кайтэйна. Она горько вздохнула.
- Процарствовав почти полтора века, Руди научился долго пестовать свою месть.
Доминик уже давно не испытывал по отношению к императору и тени ревности и только усмехнулся от этого ласкательно-уменьшительного прозвища, которым наградила императора Шандо.
- Ну что ж, теперь он поквитался с нами. Теперь нам придется набраться терпения, чтобы восстановить состояние нашего Дома. Если не ради нас самих, то хотя бы ради наших детей.
- Я доверяю Паулю Атрейдесу, он сохранит их, - сказала Шандо. - Пауль - хороший человек.
- Однако мы не должны доверять никому, когда речь идет о сохранении наших жизней, - возразил Доминик. - Для нас это достаточно тяжкое испытание.
Скоро Доминику и Шандо предстояло расстаться, каждый из них примет новое обличье и отправится на выбранную им планету, надеясь, что со временем им удастся вновь соединиться. Им пришлось дать чиновникам Гильдии огромные взятки, чтобы их имена не значились в списках пассажиров лайнеров. Муж и жена приникли друг к другу, зная, что в их жизни начинается непредвиденно долгая полоса неопределенности.
Впереди был только безграничный космос.

***

Оставшись один на опаленном войной Иксе, К'тэр Пилру спрятался в крошечной комнатке, защищенной временным полем. Он надеялся, что никакие субоиды не найдут его здесь. Ему казалось, что это единственный шанс укрыться от творившейся вокруг вакханалии убийств.
Мать когда-то показала К'тэру эту каморку, вырубленную позади донжона Гран-Пале в толще коры планеты. Как и остальные придворные Верниусов, сыновья посла Пилру К'тэр и Д'мурр имели право воспользоваться этой комнатой как убежищем, если в этом возникнет необходимость. С той же методичностью, какая отличала С'тину в банковских делах, она показала сыновьям это место, надеясь, что они все запомнят. Потный, голодный и охваченный ужасом К'тэр с облегчением обнаружил, что убежище цело и невредимо среди всеобщего хаоса, пушечного огня и взрывов.
Теперь, когда он был в безопасности и тишине, на него обрушилось потрясение от полного осознания того ужаса, который приключился с его городом, с его миром, с его планетой. Он не мог поверить, что все погибло, что пышность, великолепие и величие повержены в прах, кровь и смрад.
Его брат-близнец исчез, увезенный членами Гильдии, чтобы стать навигатором. В тот момент он был очень расстроен потерей, но теперь облегчение приносила мысль о том, что Д'мурр находится вдалеке от ужасов бунта. К'тэр не желал никому такого испытания.., но надеялся, что брат получит известие. Не перехватят ли его тлейлаксы?
К'тэр попытался снестись с отцом, но посол Пилру был интернирован на Кайтэйне, когда кризис достиг своего апогея. Оказавшись среди огня, взрывов и банд жаждущих крови субоидов, К'тэр не видел для себя другой альтернативы, кроме поиска спасения. Главное было выжить. Темноволосый молодой человек, он был бы наверняка убит, если бы попытался проникнуть во дворец Верниусов.
Их мать к этому времени была уже мертва.
К'тэр прятался в маленькой комнатушке, где были выключены все светильники, прислушиваясь к дальнему грохоту канонады и к еще более громкому стуку собственного сердца и к своему дыханию. Он был жив. Жив.
Тремя днями ранее он видел, как повстанцы разрушили то крыло здания посольства Гильдии, ту секцию массивного дома, где располагались иксианские служащие банка Гильдии. Их мать была там. Он и Д'мурр знали это место как свои пять пальцев - так часто они бывали здесь, когда были маленькими.
Он знал, что С'тина забаррикадировалась в подвалах с архивами - она не могла бежать и отказывалась верить в то, что взбунтовавшиеся субоиды осмелятся атаковать здание посольства нейтральной Гильдии. Но субоиды не понимали тонкостей политики, и им не было никакого дела до других держав. С'тина послала К'тэру сообщение, в котором велела ему прятаться, чтобы переждать бунт, и ждать, когда все уляжется. Они оба тогда не могли поверить, что дела примут совсем дурной оборот.
Пока К'тэр наблюдал, раздался взрыв, оторвавший от массивного здания Гильдии целую секцию, которая с жутким грохотом обрушилась на землю, погребая под собой часть бунтовщиков и всех банкиров и служащих Гильдии.
Воздух наполнился дымом и неистовыми криками, и сражение возобновилось. К'тэр понял, что совершенно бессмысленно кидаться на поиски тела матери. Вместо этого, осознав, что весь привычный мир окончательно погиб, юноша бросился в единственное убежище, о существовании которого знал.
Спрятавшись во временном убежище, он поспал, свернувшись калачиком, как эмбрион, а проснувшись, почувствовал решимость, к которой, впрочем, примешивалась изрядная доля гнева и печали. К'тэр разыскал и подсчитал запасы провизии, лежавшей в коробках с нулевой энтропией; осмотрел оружие в маленьком ружейном шкафу. В отличие от больших водорослевых убежищ в этом не было орнишипа. Он надеялся, что комнаты этой не было ни на каких картах, ни на официальных, ни на самодельных. Если это не так, то тлейлаксы и их тупые подручные субоиды, без сомнения, найдут его.
Ошеломленный, и апатичный, К'тэр словно впал в спячку и потерял чувство времени, не зная ни когда он сможет покинуть убежище, ни куда можно послать сообщение. Он не думал, что на Икс прибудет спасательный экспедиционный корпус извне; это должно было быть сделано уже давно. Отец уехал навсегда. Ходили панические слухи, что представители Дома Верниусов бежали с планеты и стали отступниками. Гран-Пале был покинут и разграблен. Скоро он станет штаб-квартирой новых хозяев Икса.
Отбыла ли Кайлея Верниус вместе с семьей, спасаясь от разрушений и поражения? К'тэр от души надеялся на это. В противном случае она стала бы прекрасной мишенью для обозленных мятежников. Она была светской красавицей, рожденной для придворной жизни и дворцовых интриг, а не для примитивного выживания.
К'тэр чувствовал настоящее страдание от того, что его город был разграблен и разрушен. Он вспомнил хрустальные пешеходные дорожки, здания-сталактиты, великие достижения в строительстве лайнеров, корабли, взлетавшие словно силой волшебства по воле гильд-навигаторов. Как часто они с Д'мурром исследовали длинные туннели, разглядывали огромные гроты - символы могущества и процветания Икса и всех его обитателей. Теперь все разрушили субоиды. И ради чего? Он сомневался, что они вообще понимали, зачем делали все это.
Может быть, К'тэру удастся найти выход на поверхность планеты, войти в контакт с командой какого-нибудь транспортного корабля и отправиться на Кайтэйн, где можно будет встретиться с отцом? Является ли Каммар Пилру все еще послом? Или он входит в правительство в изгнании? Вероятно, нет.
Нет, К'тэр не может покинуть свою планету и оставить ее на произвол судьбы.. Это Икс, это его дом, и он отказывается бежать. Он поклялся выжить, но.., однако. Он попробует, а там будь что будет. Когда пыль осядет, он сможет надеть старую поношенную одежду и смиренно прикинуться одним из недовольных иксианцев, готовых присягнуть на верность новым хозяевам. Сомнительно, однако, чтобы это было безопасно.
Конечно, нет, если он собирается сражаться.
В последующие недели К'тэр смог выскользнуть на улицу из своего тайного убежища и, пользуясь иксианским приспособлением, распознающим живые объекты, начал ходить по городу, избегая встреч с тлейлаксианской гвардией и другими врагами. С отвращением он наблюдал, как величественный город Вернии рушился на его глазах.
Гран-Пале был теперь занят уродливыми, похожими на гномов людьми, коварными узурпаторами с серой нездоровой кожей, которые украли целую планету при равнодушном попустительстве Империи. Они наводнили подземный город своим пугливыми, одетыми в рабочие одежды карликами. Похожие на мелких грызунов пришельцы рыскали по домам-сталактитам в поисках укрывшихся там представителей родовитых семейств Икса. Войска, набранные из лицеделов, действовали куда эффективнее, чем тупоголовый рабочий класс.
Глубоко внизу на улицах весело пировали субоиды.., но они не знали, что делать дальше. Скоро им наскучило веселье, и они мрачно принялись за свою привычную работу. Без подстрекателей-лицеделов, которые говорили им, чего хотеть и чего требовать, субоиды перестали собираться на революционные сходки, не будучи способными принимать самостоятельных решений. Их жизнь вернулась в прежнее русло, но работать они стали теперь на других хозяев, которые сразу же увеличили нормы выработки. К'тэр понимал, что новым надсмотрщикам Икса потребуется работать с наибольшим доходом, чтобы оправдать издержки силового захвата власти.
На улицах подземного города К'тэру удавалось ходить незамеченным среди побежденного населения - сменных мастеров и семей квалифицированных рабочих - людей, которые сумели выжить в этом аду и которым было некуда идти или бежать. Одетый в старую потрепанную одежду, он бродил по разбитым тротуарам, входил в руины верхнего города, на лифте спускался обратно в каменные джунгли промышленной зоны. Он не мог до бесконечности прятаться, но, однако, пока его никто не узнал.
К'тэр отказывался признать, что битва окончательно проиграна. Бене Тлейлакс практически не имел поддержки в Ландсрааде и не мог противостоять организованному сопротивлению. Правда, пока на Иксе никто, по-видимому, и не помышлял об организованном сопротивлении.
Стоя среди толпы запуганных пешеходов на тротуаре, выложенном плиткой, он смотрел на светловолосых, с рублеными чертами лиц, солдат, которые маршировали мимо. Они были обмундированы в черно-зеленую форму - определенно это были не иксианцы и не субоиды. Высокие, стройные, с щитами, в черных шлемах, эти надменные воины были воплощением порядка. Нового порядка. Он узнал их, и его охватил страх.
Императорские сардаукары!
Вид имперской армии привел К'тэра в ярость. Они помогли захватить Икс! До юноши начала доходить вся неведомая ему прежде глубина заговора против родной планеты. Но он скрыл свои эмоции, ничем не выделяясь из равнодушной массы. Он не мог допустить, чтобы кто-нибудь обратил на него внимание. Вокруг слышались разговоры коренных жителей Икса - несмотря на приход сардаукаров и установление жесткого порядка, даже средний класс был не слишком доволен переменами. Граф Верниус был добрым, хотя и несколько рассеянным правителем; Бене Тлейлакс, напротив, отличался религиозным фанатизмом и нетерпимостью, склонностью к жестокому стилю правления. Многие свободы, которые иксианцы воспринимали как естественные, скоро уйдут в область преданий под управлением тлейлаксов.
Хотелось бы К'тэру поквитаться с этими коварными завоевателями. Он поклялся сделать это целью своей жизни и добиться изгнания пришельцев, сколько бы времени на это ни потребовалось.
Пробираясь по мрачным, разрушенным улицам дна грота, он испытывал острую печаль, видя темные дома, крыши которых обрушились от взрывов. Верхний город был обезображен и опустошен. Две бриллиантовые колонны, поддерживавшие исполинский свод грота, были взорваны, и обвалившаяся крыша погребла под своими обломками жилой комплекс субоидов.
Едва удерживая горестный стон, К'тэр понял, что почти все величайшие иксианские общественные украшения и архитектурные шедевры были разрушены, включая стилизованный лайнер, который украшал Центральный Собор. Был поврежден даже искусственный небесный свод, который выглядел теперь грязным и пятнистым. Твердолобые и фанатичные тлейлаксы никогда не отличались любовью к искусству. Они считали, что оно только мешает.
Он вспомнил, что Кайлея Верниус увлекалась живописью и подвижной скульптурой. Она часто обсуждала с К'тэром разные стили живописи, которые были в бешеной моде на Кайтэйне. Девушка жадно собирала все туристические сувениры, которые привозил отец К'тэра, бывавший на разных планетах, выполняя свои посольские обязанности. Но теперь искусства нет, как, впрочем, нет и Кайлеи.
Юношу снова, в который уже раз, парализовало нестерпимое одиночество.
Проскользнув незамеченным в разрушенное строение, которое когда-то было ботаническим парком, К'тэр внезапно остановился, словно какая-то сила пригвоздила его к земле. Что-то попало ему в глаза, и он лихорадочно принялся их тереть, чтобы снова видеть.
Над закопченным камнем поднялся смутный, едва различимый образ знакомого старика. К'тэр мигнул - это разыгралось его буйное воображение или просто в воздухе осталось голографическое изображение какой-то страницы чьего-то дневника, а может быть, что-то еще? Юноша не ел весь день, он был напряжен и устал до того, что был готов рухнуть. Но образ был здесь. Или его не было?
Сквозь копоть и едкий дым он узнал старого изобретателя Дэви Рого, хромого гения, который любил близнецов и всегда знакомил их со своими новинками. К'тэр едва не задохнулся, а видение начало что-то шептать надтреснутым, ломким голосом. Был ли это призрак, видение, галлюцинация безумца? Кажется, эксцентричный Рого говорит К'тэру, что надо делать, какие технологические компоненты ему нужны и как составить из них единое целое.

Предыдущая страница 16 Следующая страница


17 Кевин Джеймс Андерсон, Брайан Герберт

- Ты реален? - спросил К'тэр, подступив ближе. - Что ты говоришь мне?
Смутный образ старого Рого почему-то не отвечал на этот вопрос. К'тэр ничего не понимал, но внимательно слушал. У его ног лежали разбросанные куски проволоки и металлические детали какой-то машины, которую разметал вдребезги равнодушный взрыв. Это те самые детали, которые мне нужны.
Юноша тревожно осмотрелся, не видят ли его ненужные свидетели, и наклонился над обломками. Он собрал куски, которые одновременно всплывали в его памяти как нужные детали какой-то неведомой конструкции вместе с остатками каких-то иных технологий. Маленькие кусочки металла, кристаллы плаза, электронные ячейки. Старик вселил в него какое-то вдохновение.
К'тэр рассовал детали по карманам, что-то спрятал под одеждой. Все круто изменится под правлением тлейлаксов, и тогда любые крохи цивилизации Икса могут оказаться драгоценными во время всеобщей разрухи. Тлейлаксы, конечно, все конфискуют, если найдут К'тэра…
В последующие дни, продолжая поиски, К'тэр больше ни разу не видел призрак старика, так и не поняв, кого он встретил, но он продолжал тяжко работать, собирая техническую коллекцию, свой ресурс. Он продолжит битву.., если потребуется, в одиночку.
Каждую ночь он проскальзывал под носом у врагов, которые устраивались, как надолго пришедшие оккупанты. К'тэр опустошал брошенные здания верхнего и нижнего города, прежде чем восстановительные команды успеют убрать развалины и ликвидировать столь нежелательную для них память.
Вспоминая, что шептало ему видение Рого в его воображении, он начал создавать.., нечто.
Когда спасательные корабли Атрейдесов вернулись на Каладан и приблизились к космопорту города Кала, старый герцог не стал готовиться к пышным торжествам. Время и обстоятельства были слишком мрачными для обычных протокольных встреч с министрами, оркестрами и знаменосцами.
Герцог Атрейдес стоял на открытом воздухе и смотрел в синее небо, щурясь от яркого света слегка прикрытого облаками солнца, ожидая посадки кораблей. На голове герцога красовалась его любимая шапка из пятнистого китового меха - дул довольно холодный порывистый ветер, - хотя эта шапка никак не подходила к его камуфляжному кителю. Все положенные по такому случаю вассалы и придворная гвардия ожидали в полной готовности возле принимающей платформы космопорта, но герцогу не было никакого дела до одежды и впечатления, которое он производил на окружающих. Самым главным было другое: радость от того, что его сын возвращается домой, живой и невредимый.
Леди Елена, выпрямив спину, стояла рядом с мужем, одетая в формальное платье и шляпу, внешность и одежда ее были, как всегда, безупречны. Как только фрегат приземлился на посадочную площадку, Елена посмотрела на мужа с видом: ?Я же тебя предупреждала?, потом сложила губы в приветливую улыбку так, чтобы все это видели. Никто из присутствующих никогда бы не догадался, сколько раз супруги ссорились, пока лайнер, везший домой их сына, был в пути.
- Я не могу понять, как ты смог предложить этим двоим убежище, - говорила она спокойным, но ледяным тоном. Губы ее при этом продолжали улыбаться. - Иксианцы преступили запреты Джихада и теперь платят за это. Опасно вмешиваться в наказание Бога.
- Эти двое детей Верниуса невинны и останутся гостями Дома Атрейдесов до тех пор, пока в этом будет необходимость. Зачем ты ссоришься со мной? Я уже принял решение.
- Твои решения - не скрижали, выбитые в камне. Если ты прислушаешься ко мне, то, возможно, пелена спадет с твоих глаз и ты сумеешь разглядеть опасность, с которой мы столкнемся из-за их присутствия здесь. - Елена стояла на таком расстоянии от мужа, на котором должна была стоять по правилам хорошего тона. - Я беспокоюсь о нас и нашем сыне.
Корабль, приземлившись, выпустил опоры и замер. В отчаянии Пауль обернулся к жене.
- Елена, я многим обязан Доминику Верниусу, больше, чем могу тебе сказать, и не могу бросаться своими обязательствами. Даже если бы я не был обязан ему жизнью, если бы не было клятвы на крови, которую мы дали друг другу после битвы при Эказе, то и тогда я бы все равно предложил приютить его детей. Я сделал бы это от души не меньше, чем из чувства долга. Смягчи свое сердце, женщина. Подумай о том, что пришлось перенести этим двум детям.
Порыв ветра взметнул светло-рыжие волосы Елены, но она не дрогнула. По иронии она оказалась первой, кто приветственно махнул рукой детям, выходящим из корабля. Углом рта тем не менее она продолжала говорить:
- Пауль, ты сам подставил шею под топор имперского палача и при этом еще улыбаешься! Мы заплатим за это безумие, и ты не представляешь себе цену. Я хотела, чтобы всем было лучше.
Телохранители и гвардейцы старательно делали вид, что ничего не слышат. Зелено-черное знамя хлопало на сильном ветру. Трап корабля открылся и выдвинулся вперед.
- Неужели только я один думаю о нашей фамильной чести, а не только о политике? - прорычал Пауль.
- Тес! Не говори так громко.
- Если бы я жил только для того, чтобы принимать безопасные решения, то никогда не стал бы мужчиной, и совершенно точно не был бы достоин того, чтобы называться герцогом.
Солдаты прошли вперед церемониальным маршем и застыли по стойке ?смирно?, образовав коридор, по которому должны были пройти трое спасенных с Икса. Лето появился первым, сделал глубокий вдох родного, напоенного морским ароматом воздуха, моргнул в неярком туманном свете солнца Каладана. Он был чисто вымыт и одет в чистую одежду, но в его облике чувствовалась усталость; кожа сохранила сероватый оттенок, темные волосы свалялись, брови над ястребиными глазами хмурились от невеселых дум и тяжелых воспоминаний.
Лето еще раз сделал глубокий вдох, словно ему было мало насыщенного йодом ветра, дувшего от берега недалекого моря, аромата рыбы и коптилен. Дома. Сейчас он не хотел больше никогда и никуда уезжать с Каладана. Он посмотрел вперед, ему не терпелось увидеть ясные молодые глаза отца, которые горели от предвкушения скорой встречи с сыном и от ярости по поводу того, что случилось с Домом Верниусов.
Ромбур и Кайлея вышли вслед за Лето, поступь их была осторожной и неуверенной. Изумрудные глаза Кайлеи блуждали, она с любопытством оглядывалась, осматривая новый для нее мир. Вид у нее был такой, словно свод неба над головой казался ей слишком большим. Лето захотелось успокоить ее. Но он сдержался, на этот раз помня о присутствии матери.
Ромбур выпрямился, было видно, как он изо всех сил расправил плечи, и пригладил непослушные светлые волосы. Он знал, что отныне он - это единственное, что осталось от Дома Верниусов, что он стал лицом, с которым будут иметь дело члены Ландсраада, пока его отец - граф-отступник находится в добровольном изгнании. Ромбур понимал, что борьба только начинается. Лето положил сильную руку на плечо друга и подтолкнул его к принимающей платформе.
Помедлив мгновение, Пауль и Лето одновременно бросились друг другу в объятия. Старый герцог прижался к щеке сына своей бородой, они хлопали друг друга по спине, не говоря ни слова. Потом они оторвались друг от друга, и Пауль взял своей мощной мозолистой ладонью сына под руку.
Лето посмотрел мимо отца и увидел стоявшую рядом с ним мать, на лице которой застыла теплая, хотя и несколько вымученная приветственная улыбка. Ее взгляд блуждал с Кайлеи на Ромбура и снова возвращался к сыну. Лето знал, что леди Елена Атрейдес примет изгнанников со всеми положенными для столь важных персон церемониями. Однако он увидел, что на платье матери красуются эмблемы Дома Ришезов, смертельного соперника Икса. Эти украшения были ножом, который леди Елена повернула в ранах изгнанных с родины Верниусов. Герцог Пауль, как казалось, ничего этого просто не заметил.
Старый герцог обратился с горячим приветствием к Ром-буру, на голове которого все еще красовалась небольшая повязка.
- Добро пожаловать, добро пожаловать, парень, - сказал он. - Как я обещал твоему отцу, ты и твоя сестра останетесь здесь с нами под защитой всей мощи Дома Атрейдесов до тех пор, пока все не встанет на свое место.
Кайлея как зачарованная смотрела на синее, затянутое облаками небо, словно никогда в жизни не видела настоящего небесного свода. Она дрожала и выглядела совершенно потерянной.
- А что, если это никогда не встанет на место? Следуя светским приличиям, леди Елена подошла к дочери Верниуса и взяла ее за руку.
- Пойдем, дитя мое. Мы поможем тебе устроиться, потому что хотя бы на время, но эта планета станет твоим домом.
Ромбур обменялся со старым герцогом имперским рукопожатием.
- Э.., я не могу словами выразить мою благодарность, сэр. Кайлея и я, мы оба понимаем, на какой риск вы пошли, дав нам убежище.
Елена оглянулась через плечо и посмотрела на мужа, но он не удостоил ее ответным взглядом.
Пауль жестом показал Ромбуру замок на скалах.
- Дом Атрейдесов ценит честь и верность превыше политики. - Он испытующе посмотрел на своего измотанного сына. Лето принял урок, как принимают удар меча. Юный Атрейдес глубоко вздохнул.
- Верность и честь, - повторил Пауль. - Так должно быть всегда.

Глава 38

Только Бог может создавать живых мыслящих тварей.
Оранжевая Католическая Библия

В Зале Рождений специального комплекса, расположенного на Валлахе IX, на медицинском столе истошно кричала новорожденная девочка, дочь, рожденная от генетической линии барона Владимира Харконнена. В воздухе висел удушливый запах крови и дезинфицирующих средств, слышалось только шуршание стерильного материала. Сильные лампы отбрасывали на стол яркий свет, отражавшийся от обложенных каменной плиткой стен и блестящих металлических поверхностей. Здесь, в этом зале, было рождено много дочерей Бене Гессерит, много новых Сестер.
Преподобные Матери, одетые в черные накидки, с обеспокоенностью, обычно не характерной для Бене Гессерит, сновали по залу с медицинскими инструментами, тревожно поглядывая на тощего младенца и переговариваясь между собой возбужденными голосами. Одна из Сестер шприцем набрала кровь девочки для экспресс-анализа, другая соскоблила кусочек кожи с маленького тельца для проведения генетического исследования. Все перешли на шепот. Тургор кожи низок, биохимия неважная, да и вес маловат…
Покрытая липким потом Сестра Гайус Элен Мохиам лежала на кровати, испытывая состояние близкое к дискомфорту. Было ощущение, что ее хорошенько поколотили, и сейчас Сестра Мохиам изо всех сил пыталась взять под контроль свое измученное тело. Хотя были предприняты все меры для того, чтобы задержать процесс старения, все же она выглядела слишком старой для деторождения. Эти роды дались ей с гораздо большим трудом, чем предыдущие восемь. Сейчас Сестра чувствовала себя древней и изношенной старухой.
Две санитарки-послушницы поспешно подошли к ее койке и откатили к сводчатому входу. Одна приложила кусок влажной материи ко лбу матери, а вторая приложила к ее рту губку, выжав несколько капель воды на сухой язык. Мохиам сделала все, что от нее зависело; остальное сделают Сестры. Она не знала, каковы планы Ордена на этого ребенка, но знала, что дитя должно выжить.
Девочку, лежавшую на смотровом столе, не ожидая получения результатов анализов и не стирая кровь и слизь с тела, повернули на бок, а потом на живот, чтобы сканировать всю поверхность крошечного тельца. Ребенку было холодно и страшно, и он кричал, слабее и слабее с каждым следующим мгновением.
Электронные сигналы о результатах проверки биосистем стекались в единый центр, на дисплее стали высвечиваться данные, которые могли теперь оценить эксперты Бене Гессерит. Преподобные Матери смотрели на колонку цифр слева, сравнивая результаты с цифрами правой колонки, показывавшими норму.
- Несоответствие просто поразительное, - спокойно произнесла Анирул, глаза ее широко раскрылись от удивления, придав лицу еще большее сходство с мордочкой серны. Разочарование легло непомерным грузом на плечи будущей Матери Квисаца.
- И оно в высшей степени неожиданно, - сказала Верховная Мать Харишка, Ее птичьи глазки, окруженные сетью морщин, блеснули недобрым огнем. Табу, которые запрещали Сестрам Бене Гессерит производить искусственное оплодотворение, запрещали и исследование состояния плода in utero
. Поникнув, пожилая женщина скосила глаза на покрытую потом Мохиам, которая приходила в себя, лежа на койке.
- Генетика нормальная, но этот.., ребенок не совсем правильный. Мы сделали ошибку.
Анирул склонилась над ребенком и пристально взглянула на новорожденную. У младенца были не правильно развиты кости лицевого скелета, кожа была болезненно-бледной, плечи были вывихнуты из суставов. Для выяснения других врожденных аномалий и болезней, возможно хронических, требовалось более долгое время.
И мы предполагаем, что это создание сможет стать бабкой Квисац Хадераха? Слабость не может породить силу.
Внутри Анирул происходила невидимая борьба. Женщина старалась определить, что именно было сделано не так. И пусть другие Сестры назовут ее молодой и задиристой. Проекции в программе селекции были очень точны, да и Другая Память тоже дала совершенно однозначную информацию. Однако зачатая Владимиром Харконненом девочка получилась совсем не такой, какой должна была стать. Больной ребенок определенно не мог занять следующую ступень генетического пути, кульминацией которого - всего через два поколения - должно было стать рождение высшего существа, Чаша Святого Грааля Ордена Бене Гессерит.
- Может быть, вкралась ошибка в индекс спаривания? - спросила Верховная Мать, отворачиваясь от младенца. - Или это незапрограммированная аберрация?
- Наследственность никогда не бывает полностью детерминирована генетическим кодом, Верховная Мать, - ответила Анирул, отходя от ребенка. Ее самоуверенность как рукой сняло, но она не просила снисхождения. Она нервно провела рукой по своим волосам цвета темной бронзы.
- Проекции правильны. Думаю, что линии крови не работали в одном ритме.., в данное время.
Верховная Мать оглянулась, посмотрев на врачей и других Сестер. Каждое слово, каждое движение из тех, что происходят сейчас здесь, должны быть тщательно записаны и запротоколированы в мельчайших деталях для передачи в Другую Память и последующего использования будущими поколениями. Ничто не должно пропасть втуне.
- Вы полагаете, что мы снова должны попытать счастья-с бароном Харконненом? Он не самый уступчивый субъект, и с ним не очень легко договориться.
Анирул едва заметно улыбнулась. Каков подтекст.
- Наши проекции всегда выдают наибольшую вероятность. Это должен быть барон Харконнен, и это должна быть Мохиам. К этой точке мы пришли через тысячи лет тщательной селекции. У нас есть и другие кандидаты, но все они хуже, чем именно эта пара… Так что нам придется все проделать сначала. - Анирул постаралась рассуждать философски. - На этом пути случались и другие ошибки. Верховная Мать, но мы не можем допустить, чтобы одна неудача положила конец выполнению всей программы.
- Конечно, нет, - огрызнулась Харишка. - Надо снестись с бароном Харконненом. Пошлите туда лучшую и самую обаятельную Сестру. Пусть она работает с бароном, пока поправляется Сестра Мохиам.
Анирул уставилась на ребенка, лежавшего на столе. Уставшее и выбившееся из сил дитя замолчало и лишь шевелило ручками и сучило ножками. Ребенок не смог даже покричать положенное время. Да, это не самый лучший образец для основания селекционной линии.
Лежа на своей койке у выхода, Мохиам попыталась сесть, чтобы прояснившимся взором посмотреть на новорожденную девочку. Мгновенно заметив слабость и врожденные уродства, она застонала и без сил повалилась на простыни.
Верховная Мать Харишка постаралась, как могла, успокоить ее:
- Сейчас нам нужна твоя сила. Сестра, а не твое отчаяние. Мы постараемся, чтобы у тебя появился еще один шанс встретиться с бароном. - Она скрестила руки на груди и, шурша накидкой, покинула Зал Рождений, сопровождаемая своей свитой.

***

В Балконном Зале своего Убежища обнаженный барон, по обыкновению, любовался в зеркало на свое отражение. В обширном зале было громадное количество зеркал и море света, поэтому барон мог беспрепятственно смотреть на красоту и совершенство форм, которыми столь щедро одарила его Природа. Он был худощав и мускулист, кожа отличалась красивым и здоровым цветом, особенно хороша она была, когда его любовники не жалели времени на втирание ароматических мазей в каждую пору. Барон провел пальцами по кубикам мышц брюшного пресса. Великолепно.
Неудивительно, что ведьмы хотят совокупиться с ним во второй раз, чтобы получить потомство. В конце концов, он же замечательно красив. Они носятся со своими селекционными программами, как курица с яйцом, и естественно, им нужны добротные генетические линии. Его ребенок от этой болотной ведьмы Мохиам был, наверно, настолько хорош, что они решили использовать его, барона, еще раз. Он испытывал отвращение от самого предчувствия того, что должно было произойти, но спрашивал себя, а настолько ли это действительно ужасно.
Однако он против воли хотел знать, во исполнение каких планов будет использован этими злокозненными и таинственными женщинами его отпрыск. У них были многочисленные селекционные программы, и никто, кроме них самих, не разбирался в этих программах. Сможет ли он как-то использовать это в своих целях, или позже ведьмы используют его детей против него самого? Они никогда не поставляли бастардов, которые могли бы устроить династическую свару, впрочем, он никогда не вникал в эти вещи. Но что может извлечь из этого мероприятия лично он, барон Харконнен? Даже Питер де Фриз не мог предложить на этот раз вразумительного ответа.
- Ты так и не дал нам определенного ответа, барон, - произнесла стоявшая позади него Сестра Марго Рашино-Зеа. Казалось, ее совершенно не смущает его нагота.
В зеркале барон видел отражение золотоволосой красавицы Сестры. Они что, думают, что его можно искусить этими великолепными формами, этими замечательными точеными чертами лица? Может, он предпочтет спариться с ней, а не с кем-то другим? По правде сказать, его не привлекала ни та, ни другая перспектива.
Представляя интересы Общины Сестер, стараясь воплотить в жизнь ее схемы, Сестра Марго пыталась объяснить барону ?нужду? снова совокупиться с той же самой ведьмой Мохиам. С тех пор, как это случилось в первый раз, не прошло и года. Эти наглые твари! По крайней мере Марго хотя бы употребляет вежливые слова и блистает красотой в отличие от старой карги Мохиам, которая просто шантажировала его. Во всяком случае, ведьмы на этот раз прислали свой вполне приятный образчик.
Перед лицом прекрасной женщины он решил не надевать одежду, особенно в свете ее требований. Он фланировал перед женщиной, стараясь показать себя во всей красе, но делал вид, что это его совершенно не интересует. Захочет ли эта гладкая красотка переспать с таким красавцем, как я?
- Мохиам была слишком проста на мой вкус, - сказал барон, повернувшись наконец лицом к эмиссару Общины Сестер. - Скажи-ка мне, ведьма, мой первый ребенок действительно девочка, как мне и обещали?
- Неужели вам в действительности не все равно, кто ваш ребенок? - Марго смотрела барону прямо в глаза, но он был готов поклясться, что она с удовольствием посмотрела бы на его тело, мышцы и золотистую кожу.
- Я не сказал, что мне не все равно, глупая женщина, но я - аристократ и задаю вам вопрос. Отвечай мне или умри.
- Сестры Бене Гессерит не боятся смерти, - спокойным голосом произнесла в ответ Марго. Ее безмятежность одновременно раздражала и интриговала барона Харконнена.
- Да, ваш первый ребенок - девочка, - продолжала Марго. - Мы, Сестры Бене Гессерит, умеем управлять такими вещами. Нам совершенно не нужен был сын.
- Понятно, в таком случае зачем ты приехала?
- Я не уполномочена излагать вам причины.
- Я нахожу повторное предложение вашей Общины Сестер оскорбительным для себя. Я же просил Бене Гессерит никогда больше не беспокоить меня приездами. Я мог бы убить тебя, чтобы защититься от ваших домогательств. Это моя планета и мое Убежище.
- Насилие было бы не мудрым шагом, - сказала женщина твердым тоном, в котором прозвучали едва заметные угрожающие нотки. Как может такое сильное чудовище уживаться в столь соблазнительном и нежном теле?
- В тот раз вы угрожали открыть императору мои незаконные запасы пряности. Теперь вы припасли что-то новое или опять приметесь за старый шантаж?
- Мы, Сестры Бене Гессерит, всегда найдем повод для угрозы, если вы хотите это знать, барон, хотя наших доказательств ваших махинаций с пряностью достаточно и на этот раз, чтобы возбудить гнев императора.
Барон вскинул брови и наконец соблаговолил подойти к шкафу и достал оттуда черный халат.
- Я достоверно знаю, что некоторые Великие Дома тоже имеют свои неучтенные запасы меланжи. Поговаривают даже, что и сам император Эльруд не без греха.
- Император находится сейчас не в лучшем расположении духа и не в лучшем состоянии. Его здоровье пошатнулось. К тому же он слишком сильно занят Иксом.
Барон Харконнен замолчал и задумался. Его собственные шпионы при императорском дворе на Кайтэйне доносили, что старый Эльруд болен и в последнее время стал совершенно нетерпимым и вспыльчивым, у него появились признаки мании преследования. Разум его угасает, здоровье уходит, и от этого возрастает его природная жестокость. Об этом говорит та радостная готовность, с какой он позволил уничтожить Дом Верниусов.
- Что вы обо мне думаете? - спросил барон. - Вы полагаете, что я призовой салусанский жеребец для вашей конюшни?
Ему нечего бояться, потому что теперь у ведьм нет даже намека на физические доказательства его вины. Он переправил свои незаконные запасы пряности в самые надежные укрытия на Ланкевейле, а на Арракисе распорядился уничтожить малейшие следы подпольных разработок. Все было сделано опытными руками, консультировал его бывший аудитор ОСПЧТ, который состоит на содержании барона. Харконнен зловеще улыбнулся. Состоял. Питер де Фриз разобрался недавно с этим человеком. Произвел с ним, так сказать, окончательный расчет.
Эти Сестры Бене Гессерит могут угрожать ему, сколько их душе угодно, но им нечего реально ему предъявить. Это сознание придало ему новые силы, новую уверенность в себе. Он будет сопротивляться.
Ведьма продолжала смотреть на него своими глазами. Барону захотелось сжать горло Марго своими могучими руками и задушить на месте эту тварь, навсегда заткнуть ей рот. Но это не решит никаких проблем, даже если он переживет конфликт, который неизбежно последует за убийством. Бене Гессерит пришлет еще одну ведьму, потом, если потребуется, еще одну. Надо преподать этим тварям урок, который они будут долго помнить и не скоро забудут.
- Присылайте ко мне свою селекционную Мать, если вы уж так на этом настаиваете. Я приготовлю ей встречу.
Он точно знал, что хочет сделать. Его ментат Питер де Фриз и даже племянник Раббан скорее всего с удовольствием ему в этом помогут.
- Очень хорошо. Преподобная Мать Гайус Элен Мохиам отправится на Арракис в течение ближайших двух недель, барон.
Не говоря больше ни слова. Марго покинула апартаменты барона Харконнена. Ее блистающие золотистые волосы и чудная молочно-белая кожа представляли разительный контраст с тусклым одеянием Общины Сестер.
Барон вызвал де Фриза. Им предстояла большая работа.

Глава 39

Бесцельная жизнь никчемна. Иногда цель заменяет собой саму жизнь, превращаясь во всепоглощающую страсть. Но вот цель достигнута, и что потом? О несчастный человек, что потом?
Леди Елена Атрейдес. Из личного дневника

После стольких лет угнетения на Гьеди Первой планета Каладан показалась юному Дункану Айдахо истинным раем. Корабль приземлился на противоположной по отношению к Замку Каладана стороне планеты. Друг Джейнис, второй помощник Ренно, выполнил свои обязательства, доставив мальчика на нужную планету, и вышвырнул безбилетника на улицу прямо в космопорте.
Не обращая больше на ребенка ни малейшего внимания, экипаж принялся выгружать с челнока промышленные отходы и тару, а вместо этого погрузил в трюмы рис-пунди, упакованный в мешки, тканные из растительных волокон. Не попрощавшись, не дав никаких советов и даже не пожелав всего хорошего, второй помощник вернулся на корабль и поднял его на лайнер, ожидавший на околопланетной орбите.
Дункану не на что было жаловаться. По крайней мере он был навсегда избавлен от Харконненов. Теперь оставалась сущая мелочь - отыскать герцога Атрейдеса.
Мальчик стоял на чужой земле среди чужестранцев и смотрел, как поднимается в затянутое облаками небо доставивший его сюда корабль. Каладан оказался планетой, полной самых разнообразных и ядреных запахов. Влажный воздух был напоен ароматами соленого моря, гниющей рыбы, пряными запахами полевых цветов. За всю жизнь на Гьеди Первой он не видел и не ощущал ничего подобного.
Холмы Южного континента были крутыми и отвесными, со склонами, покрытыми густой зеленой травой. Насаженные на террасах саду казались ступенями, вырубленными в холмах пьяным мастером. Группы фермеров, обливаясь потом под лучами спрятавшегося в тумане желтоватого солнца, делали свое трудное дело. Они выглядели бедными, но, кажется, были счастливы. Сейчас крестьяне занимались погрузкой свежих фруктов и овощей на прикрепленные к висячим транспортерам лотки. Дальнейший путь этих плодов земли лежал на рынок.
Дункан такими голодными глазами смотрел на фрукты, что случившийся рядом старик предложил ему кусок перезрелой параданской дыни, который Дункан тут же с жадностью съел. Липкий сладкий сок тек между пальцами, но мальчик не обращал на это ни малейшего внимания. Ничего вкуснее он не пробовал за всю свою короткую жизнь.
Видя, с какой энергией мальчик поглощает дыню, и понимая, в каком отчаянном положении тот находится, добрый старик предложил Дункану поработать на рисовой плантации, он не обещал платы - только стол и кров. Дункан с готовностью согласился.
Путь до Плантации был не близок, и Дункан успел рассказать старику свою историю: о том, как он сражался с Харконненами, о том, как были арестованы, а потом и убиты его родители, о том, как он стал предметом охоты Раббана, и о том, как ему удалось бежать.
- Теперь я должен представиться герцогу Атрейдесу, - сказал он, полностью доверившись старику. - Но я не знаю, где он и как его найти.
Старый крестьянин внимательно слушал рассказ и серьезно кивал головой. Каладанцы знали легендарную историю своего герцога, видели его самый знаменитый бой быков по случаю отбытия на Икс его сына Лето. Люди здесь почитали своего властителя, и для них не было ничего необычного в том, что простой гражданин может просить аудиенции у герцога.
- Я могу назвать тебе город, где живет герцог, - сказал старик. - У мужа моей сестры даже есть карта всей нашей планеты, и я покажу тебе, где именно находится этот город. Но я не знаю, как ты доберешься до него, он так далеко отсюда.
- Я молод и силен, я доберусь, - уверил старика Дункан.
Старик кивнул, и они пошли дальше.
В семье старика Дункан прожил целых четыре дня, работая по пояс в воде, залившей рисовое поле. Он ходил по полю, прочищал отводные канавы, зарывал в размокшую черную землю маленькие, необычайно твердые семена. Он выучил песни и поговорки работавших на плантациях людей.
В один из дней наблюдатели, сидевшие на верхушках деревьев, ударили в подвешенные на ветках сковороды, подняв тревогу. Через несколько мгновений работавшие на плантации люди увидели приближающуюся волну. Это была стая рыб-пантер, обитателей лагун. Эти рыбы шныряли по водам в поисках добычи. Эти твари были способны в считанные секунды содрать мясо с костей любого человека.
Дункан стремительно взобрался на одно из деревьев, росших посреди поля, присоединившись к другим, охваченным паникой фермерам. Он повис на низких ветвях, опушенных испанским мхом, посмотрел вниз и увидел под ногами волну. Под водой можно было различить чешуйчатых хищников, чьи пасти были усажены многочисленными острыми зубами. Несколько рыб-пантер отделились от стаи и принялись описывать круги вокруг дерева, на котором нашел убежище Дункан.
Несколько тварей высунулись из воды, опираясь на свои рудиментарные передние конечности, плавники, превратившиеся в какое-то подобие неуклюжих лап. Вытянувшись из воды почти на всю длину корпуса, эти хищные, смертоносные рыбы жадно смотрели на Дункана. Влажные, мигающие глаза в упор рассматривали мальчика, висевшего в опасной близости от поверхности воды. В мгновение ока Дункан взобрался повыше. Рыба-пантера нырнула и поплыла дальше и постепенно исчезла из вида, присоединившись к остальной стае, которая прочесывала рисовое поле.
На следующий день, разделив с семьей фермера ее скудный завтрак, мальчик отправился на побережье, где смог устроиться рабочим по сетям на рыбацкой лодке, которая бороздила воды теплого южного моря. В конце концов эта лодка могла доставить его к тому континенту, на котором находился Замок Каладана.
Все следующие недели он вытягивал сети, чистил рыбу и ел свою честно заработанную на этой галере пайку. Кок использовал при приготовлении пищи массу незнакомых Дункану пряностей. От каладанского перца и горчицы у не привыкшего к острым приправам мальчика поначалу текло из глаз и из носа. Экипаж смеялся над ним, приговаривая, что он не станет мужчиной до тех пор, пока не научится есть пряности. К удивлению рыбаков, Дункан вскоре приучил себя к такой пище и даже стал требовать добавки. Дошло до того, что он стал есть острого больше, чем все остальные члены экипажа. Рыбаки перестали смеяться над ним и принялись хвалить.
В конце путешествия один из матросов, спавший в кубрике на соседней койке, посчитал, что Дункану девять лет и шесть недель.
- Я чувствую, что я гораздо старше, - признался в ответ Дункан.
Он не ожидал, что потребуется так много времени, чтобы добраться до пункта назначения, но нынешняя его жизнь была невообразимо лучше прежней, несмотря на тяжелый труд. Он чувствовал свободу, которой попросту не знал раньше. Экипаж корабля стал его новой семьей.
Однажды пасмурным днем корабль вошел в порт. Дункан сошел на берег, навсегда покинув море. Он не стал просить плату, не предупредил ни о чем капитана - он просто сошел на берег и не вернулся. Морское путешествие было всего лишь этапом более важного пути.
Однажды в одной из темных аллей порта какой-то матрос с другого судна попытался изнасиловать Дункана, но ретировался, столкнувшись с железными мышцами и безошибочными рефлексами мальчика. Дункан оказался не по зубам взрослому мужчине. Покрытый синяками и кровоподтеками, негодяй позорно бежал.
Дункан начал свой нелегкий путь на север континента. Мальчик ловил на дорогах попутные грузовики, прятался в туннельных поездах и грузовых отсеках попутных орнитоптеров. Месяц шел за месяцем, но Айдахо неуклонно приближался к цели своего путешествия - Замку Каладан.
Часто шли дожди, и ему приходилось прятаться от них, свернувшись калачиком под деревьями. Но даже вымокнув до нитки и проголодавшись, Дункан не мог сравнить эти мелкие неудобства с теми несчастьями, которые пришлось ему пережить в Охраняемом Лесу, когда за ним охотились люди Харконненов, когда ему пришлось ножом резать себе плечо, когда он мерз и голодал. По сравнению с такими ужасами нынешние неприятности можно было просто не замечать.
Иногда он вступал в разговоры со случайными попутчиками, слушал их рассказы о популярном герцоге, узнавал фрагменты истории Атрейдесов. На Гьеди Первой никто и никогда не обсуждал таких вещей. Люди держали при себе свое мнение и рассказывали о себе только под страхом тюремного заключения. Жители Каладана, напротив, охотно рассказывали о себе. Дункана потрясло открытие, сделанное во время этого путешествия: народ действительно любил своего вождя.
Каким контрастом было положение на Гьеди, где из уст в уста, шепотом передавались рассказы об ужасах, творимых Харконненами. Народ там был охвачен страхом от действительных и мнимых наказаний, которые ждали любого ослушника, которыми каралось малейшее неповиновение или намек на сопротивление. На этой планете народ же скорее уважал, чем боялся правителя. Дункану говорили, что старый герцог ходил по деревням и рынкам в сопровождении лишь почетного эскорта, навещал людей в их домах и никогда не носил защитного поля или оружия, он не боялся неожиданного нападения.
Барон Харконнен на Гьеди Первой никогда не осмелился бы так себя вести.
Мне должен понравиться этот герцог, подумал однажды ночью Дункан, свернувшись под одеялом, которое одолжил ему один из добросердечных попутчиков…
Через несколько месяцев путешествия Дункан наконец остановился в деревне, расположенной у подножия скалы, на которой высился Замок Каладана. Величественное сооружение напоминало стража, который озирает с высоты просторы морей. Где-то там, внутри этого замка, жил герцог Пауль Атрейдес, фигура, ставшая для мальчика почти легендарной.
Дрожа от утреннего холода, мальчик глубоко вздохнул. От моря поднимался туман, за пеленой которого встающее солнце казалось огромным оранжевым шаром. Дункан вышел из деревни и начал подниматься на утес по крутой лестнице, вырубленной в камне. Теперь Айдахо точно знал, куда надо идти.
По дороге он постарался, как мог, привести себя в порядок. Почистился, стряхнул с одежды пыль дальних странствий и даже заправил в брюки видавший виды поношенный свитер. Однако, невзирая на свой вид, Айдахо чувствовал себя уверенно. Примет ли его старый герцог или вышвырнет вон, не имеет никакого значения. Дункан сумеет выжить и в том и в другом случае.
Когда мальчик подошел к воротам, ведущим во внутренний двор, стража попыталась преградить ему путь, думая, что он очередной попрошайка.
- Я не нищий, - поведал им Дункан, гордо вскинув голову. - Я пересек галактику, чтобы увидеть герцога, я должен рассказать ему свою историю.
Стражники расхохотались.
- Мы можем принести тебе что-нибудь с кухни, - сказал один из них.
- Это было бы очень любезно с вашей стороны, господа, - ответил Дункан, в животе у которого урчало от голода, - но я действительно пришел сюда не за этим. Пожалуйста, сообщите герцогу, что, - Дункан постарался точно вспомнить фразу, которой научил его один из бродячих певцов, - что мастер Дункан Айдахо просит аудиенции у герцога Пауля Атрейдеса.
Охранники снова рассмеялись, но на этот раз Дункан заметил, что сквозь смех проступило некое подобие уважения. Один из гвардейцев сходил на кухню и принес мальчику несколько меленьких печеных яиц, которые Дункан тотчас же с жадностью съел. Поблагодарив гвардейца, он облизал пальцы, уселся на землю и принялся ждать. Час проходил за часом.
Гвардейцы смотрели на мальчика и только качали головами. Один из них спросил, нет ли у мальчика оружия или денег, на что Дункан ответил отрицательно. Днем поток просителей и посетителей усилился; гвардейцы тихо переговаривались между собой. Из их разговоров Дункан узнал о мятеже на Иксе и о том, что герцог очень встревожен развитием событий и судьбой Дома Верниусов, особенно в свете того, что император раньше проявлял небывалую щедрость по отношению к Доминику и Шандо Верниус. Оказалось, что сын герцога. Лето, только что вернулся с истерзанного войной Икса вместе с двумя царственными беженцами. В замке сейчас творилась суматоха. Тем не менее Дункан упрямо продолжал ждать.
Солнце проделало свой путь над головой и спряталось за горизонтом, погрузившись в море. Мальчик провел ночь, свернувшись калачиком на земле в углу двора. Утром, когда сменилась стража, он повторил свой рассказ и просьбу об аудиенции. На этот раз он, правда, сказал, что бежал от преследований Дома Харконненов и хочет предложить свою службу Дому Атрейдесов. Упоминание имени Харконненов, кажется, произвело впечатление. Стражники снова проверили, нет ли у мальчика оружия, но на этот раз более тщательно.
В полдень, после того как его снова тщательно дважды проверили: один раз с помощью металлоискателя, а потом с помощью индикатора яда, стражники препроводили мальчика в здание замка. Древнее каменное здание, коридоры и помещения которого были задрапированы богатыми коврами, носило налет славной истории и несколько потускневшей элегантности. Под ногами поскрипывали старые деревянные полы.
У широкой каменной арки два гвардейца пропустили мальчика через более изощренные контрольные механизмы и снова не обнаружили ничего подозрительного. Он был просто ребенок, которому нечего прятать, но стражники вели себя так, словно он был наряжен в странный и тяжеловесный наряд. Может быть, они хотели испытать новые контрольные приборы? Как бы то ни было, гвардейцы остались довольны результатом и ввели Дункана в большое помещение с высокими сводчатыми потолками, поддерживаемыми тяжелыми темными балками.
В середине зала сидел старый герцог, с любопытством глядя на непрошеного гостя. Сильный, похожий на медведя человек, до самых глаз заросший бородой, Пауль, вольно откинувшись на спинку, сидел в деревянном кресле, а не на неудобном и роскошном троне. Это было место, в котором Пауль проводил многие часы, отправляя свои обязанности, и оно должно было быть удобным. В верхней части спинки из темного элаккского дерева был вырезан герб Атрейдесов - ястребиный гребень, который как бы венчал голову патриарха.
Рядом с отцом сидел его сын Лето, подросток с оливковой кожей, худой и бледный; он еще не оправился от страшных потрясений, пережитых им на Иксе. Дункан посмотрел в серые глаза Лето и понял, что им обоим есть что сказать друг Другу и чем поделиться.
- Вот это упрямый мальчик. Лето, - сказал герцог, взглянув на сына.
- По виду он сильно отличается от всех прочих просителей, которых мы сегодня выслушали. - Лето высоко вскинул брови. Он был всего на пять или шесть лет старше Дункана, правда, в его возрасте такая разница может считаться очень большой, но впрочем, они оба производили впечатление рано повзрослевших мальчиков. - Мне кажется, он совершенно бескорыстен.
Выражение лица Пауля смягчилось, он подался вперед, сидя в своем кресле.
- Ты долго ждал, мальчик?
- О, это не имеет никакого значения, милорд герцог, - ответил Дункан, надеясь, что правильно употребляет слова. - В любом случае я уже здесь.
Он нервно потер родинку на подбородке.
Старый герцог покосился на гвардейцев, которые привели Дункана:
- Вы накормили этого молодого человека?
- Они накормили меня до отвала, сэр. Благодарю вас. Я очень хорошо выспался на вашем внутреннем дворе.
- На внутреннем дворе? - Герцог снова метнул быстрый взгляд на гвардейцев. - Итак, зачем вы здесь, молодой человек? Вы явились сюда из какой-то рыбацкой деревушки?
- Нет, милорд, я прибыл с Гьеди Первой. Гвардейцы крепче схватились за оружие. Отец и сын обменялись недоверчивыми взглядами.
- Тогда тебе лучше рассказать все, что с тобой приключилось, - сказал Пауль. Выражение лиц герцога и его сына не оставляло сомнений в том, что рассказанная без пропусков история юного Дункана вызвала у них отвращение.
Широко открытыми глазами герцог смотрел на Дункана. Пауль видел бесхитростное выражение лица мальчика и перевел взгляд на сына, думая, что это скорее всего не выдуманная история. Лето кивнул. Ни один девятилетний мальчик не в силах состряпать такую историю, если, конечно, его не научили.
- Вот так, сэр, я и прибыл сюда, - закончил свой рассказ Дункан, - чтобы увидеть вас.
- На каком континенте Каладана ты высадился, что это был за город? - спросил герцог. - Опиши его нам.
Дункан не помнил названия, но припомнил, что именно он видел, и старый герцог согласился, что, вероятно, Дункан действительно проделал тот путь, о котором рассказывал.
- Мне сказали, чтобы я пришел к вам и спросил, не скажете ли вы, что я должен делать. Я ненавижу Харконненов, сэр, и охотно предложу вам свою верность, если вы, конечно, позволите мне остаться здесь.
- Я готов поверить ему, отец, - спокойно произнес Лето, внимательно изучая серо-зеленые глубоко посаженные глаза Дункана. - Или это просто урок, который ты хочешь мне преподать?
Пауль откинулся на спинку кресла, его грудь и живот содрогались от спазмов. Через мгновение Дункан догадался, что этот великан просто сдерживает неуемное желание расхохотаться. Не в силах совладать с этим желанием, герцог все же взорвался смехом. Он смеялся, хлопая себя по коленям.
- Мальчик, я просто восхищен тем, что ты сделал. Парень с такими яйцами, как у тебя, не мальчик, а мужчина. И такого мужчину я не должен упустить.
- Благодарю вас, сэр, - произнес в ответ Дункан.
- Уверен, что мы сможем найти для него какую-то срочную работу, отец, - сказал Лето с усталой улыбкой. Он находил, что компания этого храброго мальчугана составит благотворный контраст всему, что он так недавно видел и пережил.
Старый герцог поднялся со своего удобного кресла и громко кликнул придворных. Он распорядился, чтобы мальчика вымыли, переодели и накормили.
- Нет, я передумал, - сказал он. - Накройте большой стол. Мой сын и я разделим трапезу с юным мастером Дунканом Айдахо.
Они перешли в соседний зал - столовую, где слуги засуетились, выполняя распоряжения герцога. Один из слуг гладко причесал и уложил курчавые волосы Дункана и провел статическим очистителем по его пыльной одежде. Во главе стола уселся Пауль, по правую руку сидел Лето, по левую - сероглазый Лето. Герцог задумчиво оперся подбородком на свой огромный кулак.
- У меня есть идея, мой мальчик. Поскольку ты доказал, что можешь справиться даже с Харконненами, то для тебя не составит труда справиться с простыми салусанскими быками. Как ты думаешь, это не будет слишком сильным испытанием твоих способностей?
- Нет, сэр, - ответил Дункан. Он слышал о грандиозных боях быков, которые устраивал герцог. - Если вы хотите, чтобы я сражался с быками, то я буду счастлив делать это.
- Сражаться с ними? - Пауль рассмеялся. - Это не совеем то, что я имел в виду. - Герцог, смеясь, посмотрел на Лето.
Сын герцога заговорил:
- Думаю, мы с отцом нашли для тебя подходящее место здесь, в Замке Каладана. Ты будешь работать в стойле под руководством мастера Иреска. Будешь помогать ухаживать за быками моего отца; кормить их, а потом, может быть, если ты сумеешь подойти к ним поближе, то и дрессировать. Я сам это делал. - Он взглянул на отца. - Помнишь, Иреск обычно разрешал мне ухаживать за быками, когда я был в возрасте Дункана?
- О, этот мальчик сделает нечто большее, чем кормить быков, - сказал старый герцог. Пауль выгнул бровь, глядя, как в зал вносят кушанья, одно великолепнее другого. Он заметил, каким зачарованным взглядом смотрит на еду Дункан. - И если ты хорошо справишься с работой в стойле, то мы найдем для тебя более славное дело.

Предыдущая страница 17 Следующая страница


Дом Атрейдесов 18

Том 2

Глава 1

История редко бывает добра к тем, кто должен быть наказан. Наказания Бене Гессерит не могут быть забыты.
Бене Гессерит. Изречения

На Гьеди Первую прибыла новая делегация Бене Гессерит, доставившая Гайус Элен Мохиам. Она снова оказалась в Убежище барона меньше чем через год после первого посещения, и все из-за рождения больной дочери Харконнена.
На этот раз Мохиам прилетела на Гьеди Первую днем, но жирные облака и столбы дыма, поднимавшиеся к небу из труб предприятий, никогда в жизни не пользовавшихся очистными сооружениями, не пропускали на землю солнечный свет. На Гьеди стояли вечные сумерки.
Преподобные Матери прибыли в тот же космопорт с теми же требованиями о специальном приеме. Но на этот раз барон Харконнен поклялся, что все будет иначе.
К месту посадки, безупречно печатая шаг, промаршировал полк личной гвардии барона - явно больше, чем требовалось для почетного эскорта, но ровно, столько, чтобы запугать ведьм. Солдаты окружили челнок Бене Гессерит.
На два шага впереди строя стоял Бурсег Криуби, бывший на Арракисе пилотом, а теперь ставший шефом личной охраны барона. Все встречающие были одеты в парадную синюю форму.
Мохиам показалась на вершине трапа в сопровождении послушниц, личной охраны и других Сестер. Преподобная Мать недовольно нахмурилась, увидев Бурсега и его рать:
- Что означает этот прием? Где барон? Бурсег посмотрел в глаза Мохиам.
- Не пытайтесь пробовать на мне свой обольстительный Голос, в этом случае.., может последовать непредсказуемая опасная реакция со стороны солдат. Мой приказ таков: вы должны прибыть к барону одна. Никакой охраны, никаких слуг, никакого сопровождения. Он ждет вас в зале приемов Убежища. - Начальник охраны кивком головы показал на людей, которые проводят Преподобную Мать к Харконнену. - Ваши люди останутся здесь.
- Это немыслимо, - возразила Мохиам. - Я требую соблюдения формального дипломатического протокола. Все мои люди должны получить прием, которого они заслуживают.
Криуби был непреклонен.
- Барон сказал, что знает, чего хочет эта ведьма. ?Если она думает, что может совокупляться со мной на регулярной основе, то она, как это ни печально для нее, глубоко ошибается!? Таковы его доподлинные слова, что бы они ни значили.
Бурсег уставил свой оловянный взгляд в глаза Преподобной Матери.
- Ваша просьба отклонена. - Он гораздо больше боялся наказания барона, чем каких бы то ни было фокусов со стороны этой женщины. - Вы можете покинуть Гьеди Первую, если вас не устраивают наши условия.
Фыркнув, Мохиам начала спускаться по трапу, быстро оглянувшись на тех, кто остался наверху.
- При всех его извращениях, барону Владимиру Харконнену не откажешь в мудрости, - сказала она издевательским тоном, больше для солдат Харконнена, чем для своего сопровождения. - Особенно когда речь идет о сексуальности.
Криуби не был в курсе всех дел барона, и его весьма заинтриговали слова ведьмы. Но он благоразумно решил, что есть вещи, которых лучше не знать.
- Скажи мне, Бурсег, - спросила ведьма раздражающим тоном, - как ты сможешь определить, применяю я Голос или нет?
- Солдат никогда полностью не раскрывает свой арсенал.
- Понятно. - Голос ее стал умиротворяющим, чувственным. Криуби не почувствовал в ее тоне никакой угрозы, но засомневался, работают ли ушные заглушки.
Мохиам была Вещающей Истину, но разве мог тупой солдафон знать об этом? Мохиам могла безошибочно определить, правду ли говорит любой ее собеседник. Преподобная Мать сразу чувствовала фальшь и обман. Она позволила Бурсегу проводить себя до пешеходного подземного перехода.
Оказавшись в Убежище Харконнена, Преподобная Мать приняла вид полной уверенности в себе. Она шла по коридору с совершенно бесстрастным лицом.
Однако все ее сверхъестественные чувства были напряжены до предела, настраиваясь на малейшие отклонения. Барон был чрезвычайно подозрителен. Было ясно, что он что-то задумал и готов на все.

***

Неутомимо меряя шагами Большой Зал, барон Харконнен поминутно оглядывался, словно загнанный зверь. Глаза его горели от внутреннего напряжения. Помещение было большим и холодным, беспощадный свет не прикрытых плафонами ламп, гроздьями висевших в углах и вдоль потолка, отбрасывал резкие зловещие тени. Остроносые тяжелые ботинки барона гулким эхом отдавались под сводами, делая зал еще более пустым и страшным. Превосходное место для засады.
Хотя помещения для гостей предполагалось не занимать, барон распорядился установить посты и электронные средства прослушивания во все боковые помещения. Он понимал, что не сможет долго дурачить шлюху из Бене Гессерит, но это не имело особого значения. Даже если она догадается, что за ней следят, то это может заставить ее задуматься и сделать паузу. А там, кто ее знает, может быть, она воздержится от своих проклятых трюков. По крайней мере он сможет выиграть несколько лишних секунд.

***

Поскольку в этот раз барон планировал взять ситуацию под контроль, то он сам хотел, - чтобы его люди наблюдали за его действиями. Он угостит их великолепным шоу, зрелищем, о котором они годами говорят в своих казармах и в кубриках боевых кораблей. Самое главное - это позволит ему поставить на место ведьм. В самом деле, они вздумали шантажировать меня!
Питер де Фриз вошел так стремительно и незаметно, что барон вздрогнул.
- Больше так не делай, Питер, - рявкнул он.
- Я принес то, о чем вы просили, мой барон. - Гибкий и быстрый ментат протянул Харконнену открытую ладонь, на которой лежали две ушные заглушки, миниатюрные источники белого шума. - Их надо ввести глубоко в наружные слуховые проходы. Эти штуки сконструированы так, чтобы заблокировать действие любого Голоса, который она может попытаться использовать. Вы свободно слышите любую речь, но заглушки отсекут все нежелательное, оно не достигнет ваших ушей.
Барон удержал тяжкий вздох и напряг мышцы. Приготовления были совершенны.
- Хорошенько сыграй свою роль, Питер. Что мне делать, я знаю.
Он прошел в небольшой альков, снял крышку с бренди и отпил добрый глоток прямо из бутылки. Ощутив горячий шар, опаливший грудь, барон аккуратно вытер губы и горлышко бутылки.
Барон уже поглотил больше алкоголя, чем обычно, и это было не слишком мудро, учитывая, какое испытание ему предстоит. Де Фриз, который донимал состояние барона и его тревогу, смотрел на него с издевательским смешком. Скорчив гримасу, барон отпил еще глоток, на этот раз только для того, чтобы насолить ментату.
Де Фриз горел желанием обсудить детали их совместного плана. Он так хотел быть равноправным партнером.
- Возможно, барон, ведьма вернулась, потому что ей очень понравилась ваша первая встреча. - Он хихикнул. - Кто знает, может быть, она с тех пор испытывает по отношению к вам вожделение?
Барон снова скорчил гримасу - на этот раз угрожающую, и ментат задумался: не зашел ли он слишком далеко. Но де Фриз всегда ухитрялся уходить от наказания.
- И это лучшая проекция ментата, какую ты можешь мне предложить? Раскинь мозгами, черт тебя побери! Зачем Бене Гессерит понадобился еще один ребенок от меня? Не пытаются ли они еще глубже загнать нож, сделать так, чтобы я возненавидел их еще больше? - Он фыркнул. Это просто невозможно.
Может быть, им по каким-то причинам нужны две дочери?
Или что-то случилось с первой… Чувственные губы барона скривились в зловещей ухмылке. Этот ребенок наверняка будет последним.
У Бене Гессерит не осталось больше улик, которые можно использовать для шантажа. Все неучтенные клады меланжи надежно спрятаны на Ланкевейле, прямо под носом у Абульурда. Этот дурак даже не подозревает, как его использовали в качестве прикрытия незаконной деятельности барона. Но этот мягкосердечный и туповатый Абульурд все же Харконнен. Даже если он сумеет раскрыть обман, он никогда об этом не скажет из страха, что его собственный Дом будет окончательно уничтожен. Нет, для такой глупости Абульурд слишком сильно чтит их отца.
Барон отошел от шкафчика с киранским бренди. Жгучий вкус испарился, во рту осталась какая-то кислятина. На бароне была надета черно-маренговая пижама, туго перепоясанная на впалом мускулистом животе. Светло-голубой гребень грифа украшал левую сторону груди. Руки остались голыми, барону хотелось продемонстрировать ведьме свои мощные бицепсы. Рыжеватые волосы были коротко острижены и не причесаны. У Харконнена должен быть бесшабашный вид.
Он посмотрел на де Фриза тяжелым взглядом. Ментат отхлебнул из бутылочки с красным соком сафо.
- Мы готовы, мой барон? Она ждет за дверью.
- Да, Питер. - Харконнен удобно устроился в кресле. Шелковые штаны сидели свободно, и ищущий взгляд Преподобной Матери ни за что не разглядит вздутого оружия - оружия, которого она не ждет. Он улыбнулся. - Иди и пришли ее сюда.

***

Когда Мохиам ввели в главный зал Убежища, стража барона оставила ее одну и покинула помещение. Замки на дверях щелкнули. Немедленно насторожившись, Мохиам поняла, что барон тщательно обдумал каждую мелочь их нынешнего свидания.
Кажется, они с бароном одни в этом длинном зале, аскетически пустом и холодном, омытом беспощадным светом ярких ламп. Все Убежище своими прямыми углами символизировало жестокость и грубость Дома Харконненов, которой они так щеголяли. Это помещение больше подходило для совещаний промышленников, чем для роли зала королевского дворца.
- Еще раз приветствую вас, барон Харконнен, - произнесла Мохиам, пряча под вежливой улыбкой свою озабоченность. - Я вижу, что вы предвкушали нашу встречу. Возможно, вы даже ее очень хотите? - Она отвела взгляд в сторону, посмотрела на кончики своих пальцев. - Возможно, в этот раз я сумею доставить вам большее удовольствие.
- Может быть, и так, - приветливо отозвался барон. Ей очень не понравился ответ. В чем заключается его игра ? Мохиам оглянулась, ощутив токи воздуха, вглядываясь в тени, прислушиваясь, не бьется ли где-нибудь в углу сердце притаившегося здесь человека. Здесь кто-то есть… Но где? Не задумали ли они убить ее? Осмелятся ли они это сделать? Она проверила пульс и заставила его биться ровно и спокойно.
У барона на уме нечто иное, чем простое сотрудничество. Она и не ожидала, что сможет одержать над ним легкую победу, особенно в этот, второй раз. Манипулировать и сокрушать можно только глав Малых Домов - Сестры Бене Гессерит хорошо знали, как это делается, но не таков удел Дома Харконненов.
Она посмотрела в адски мрачные глаза барона, напрягла свои способности Вещающей Истину, но не смогла понять, что у него на уме, о чем он думает. Планы Харконнена остались для нее за семью печатями. Мохиам почувствовала, что в глубине ее души шевельнулся страх, едва различимый, но все же страх. На что отважится Харконнен? Барон не сможет отказать требованиям Общины Сестер, зная, какой информацией против него обладает Бене Гессерит. Или он рискнет навлечь на свою голову санкции императора?
Или, что не менее важно, не рискнет ли он навлечь на себя наказание Бене Гессерит? Это тоже отнюдь не мелочь.
В другое время она с удовольствием поиграла бы с ним в любую игру, провела бы ментальный и физический спарринг с этим сильным противником. Он был ловок и увертлив, и скорее согнется, чтобы снова распрямиться, чем сломается. Однако барон был вне пределов ее искушения, он был просто жеребцом, гены которого зачем-то понадобились на Валлахе IX. Она не знала, какая польза будет от дочери барона, но понимала, что если явится домой, не достигнув желаемого результата, то ее ждет большое недовольство руководства Общины.
Она решила не тратить больше времени даром. Призвав на помощь весь свой талант использования Голоса, которому ее научили в школах Бене Гессерит, Голоса, которому не может противостоять ни один нетренированный человек.
- Сотрудничай со мной, - коротко произнесла она. Это был приказ, и она ждала, что барон подчинится.
Барон не двинулся с места. Он сидел и усмехался. Вот он скосил глаза в угол. Мохиам была так ошеломлена неэффективностью Голоса, что слишком поздно поняла, что барон приготовил ей еще одну ловушку.
Ментат Питер де Фриз уже выскочил из потайного алькова. Она обернулась, готовая драться, но ментат двигался так же сноровисто и быстро, как и Преподобная Мать.
Барон сидел в кресле и наслаждался зрелищем.
В руках у де Фриза был старинный, грубый нервный парализатор. Этот прибор должен был сыграть роль современного шокера. Приспособление громыхнуло разрядом прежде, чем Мохиам успела двинуться с места. Потрескивающие волны электричества вломились в нее, коротким замыканием отключив контроль произвольной мускулатуры.
Мохиам, извиваясь и корчась от болезненных спазмов, рухнула на спину. Каждый квадратный сантиметр ее кожи, казалось, ожил. Было такое чувство, что ее кусают одновременно миллионы муравьев.
Какой восхитительный эффект, подумал барон, глядя на разыгрывающийся перед его глазами спектакль.
Мохиам рухнула на выложенный каменными плитками пол, раскинув в стороны руки и ноги. Она лежала, словно ее расплющила гигантская нога. При падении Сестра ударилась затылком о пол, и теперь от удара звенело в ушах. Не мигая, она смотрела в потолок. Даже умение пользоваться нервно-мышечным контролем прана-бинду не помогало. Мышцы отказались ей повиноваться.
Наконец в ее ограниченном поле зрения появилось улыбающееся лицо барона. Руки и ноги Мохиам временами подергивались от разрядов, пробегавших по нервам. Она почувствовала внизу влагу и поняла, что произошло непроизвольное опорожнение мочевого пузыря. Из угла рта к уху потекла тонкая струйка слюны.
- Слушай, ведьма, - заговорил барон. - Этот электрошок не причинит тебе постоянного вреда. В самом деле, ты снова начнешь распоряжаться своим телом минут через двадцать. Этого времени как раз хватит для того, чтобы познакомиться поближе.
Он, улыбаясь, обошел вокруг нее, то входя в поле зрения, то снова пропадая.
Повысив голос, чтобы каждое его слово было слышно невидимым наблюдателям, барон продолжал:
. - Мне известно, какие компрометирующие, насквозь фальшивые материалы вы подготовили против Дома Харконненов, и мои адвокаты готовы оспорить ваши обвинения в любом суде Империи. Вы угрожали использовать против меня эти обвинения, если я откажусь подарить вам еще одного ребенка, но это беззубая угроза беззубых ведьм.
Он помолчал, потом улыбнулся, словно идея только что пришла ему в голову.
- Тем не менее я не возражаю дать вам еще одного ребенка, которого вы столь сильно жаждете. Я действительно не против это сделать. Но знай сама, ведьма, и передай это своим Сестрам: нельзя в своих целях безнаказанно помыкать бароном Владимиром Харконненом.
Используя всю свою тренированность в овладении нервно-мышечным контролем, Мохиам смогла скосить глаза и теперь могла хотя бы видеть барона и осматриваться. Нервный парализатор оказался необычайно эффективным, все остальное тело отказывалось повиноваться и оставалось недвижимым.
Борясь с подступившим отвращением, барон наклонился над поверженной Мохиам и разорвал на ней юбку. Какие отвратительные формы, нет даже намека на мускулатуру, которая была столь желанна и притягательна для Владимира Харконнена.
- Боже, похоже, с нами случилось маленькое несчастье, - издевательским тоном произнес барон, намекая на промоченную ткань трусиков.
Питер де Фриз стоял рядом, внимательно разглядывая безвольно расплывшееся, широкое лицо женщины. Где-то внизу барон занялся своими широкими штанами.
Она не видела, что он делает, и не хотела видеть.
Воодушевленный успехом своего плана, барон на этот раз не испытал затруднений с эрекцией. Подогретый бренди, он во все глаза уставился на эту непривлекательную женщину, вообразил, что она и есть та самая старая карга, которую он только вчера приговорил к наказанию в самой страшной каторжной тюрьме Баронии. Эта баба, которая мнила себя великой и могущественной.., вот она, лежит, совершенно беспомощная, у его ног.
Барон получил превеликое удовольствие от изнасилования - впервые, сколько он себя помнил, Владимир Харконнен получил удовольствие от женщины, хотя сейчас под ним лежал просто безвольный кусок мяса.
Во время этого надругательства Мохиам лежала спиной на холодном каменном полу, задыхаясь от ярости и бессилия. Она все чувствовала, каждое прикосновение, каждое болезненное движение барона, но не могла пошевелить ни единым мускулом. Глаза оставались открытыми, хотя ей казалось, что немного усилий, и она сможет моргнуть.
Вместо того чтобы зря растрачивать энергию, Преподобная Мать внутренне сосредоточилась, чувствуя биохимию своего организма, изменяя ее по своему усмотрению. Электрошок ментата не закончил задуманного. Она парализована, но этот паралич касается только произвольной мускулатуры, но он не затронул внутренней фабрики организма. Мышцы - это одно, но химия организма - это нечто совершенно другое. Барон Владимир Харконнен горько пожалеет о содеянном.
Прежде чем прийти сюда, Мохиам вызвала овуляцию именно на этот час, так что у нее не будет проблем зачать новую дочь от спермы барона, а это самое главное.
Собственно говоря, ей больше ничего и не надо от этого порочного человека. Но Преподобная Мать Гайус Элен Мохиам должна дать ему что-то взамен, медленно действующую месть, о которой он не забудет до конца своих дней.
Никому не позволено забывать наказания Бене Гессерит.
Хотя и парализованная, Мохиам осталась полноценной Преподобной Матерью. В ее теле содержалось необычное оружие, оружие, которым она могла воспользоваться, несмотря на свою кажущуюся беспомощность.
Пользуясь необычайной чувствительностью и замечательной способностью влиять на функции своего организма. Сестры Бене Гессерит умели создавать противоядия от любых ядов, которые вводили в их организм. Они обладали способностью нейтрализовать самые опасные штаммы болезнетворных бактерий, с которыми им случалось соприкоснуться, и они могли либо уничтожить вирулентные патогены, либо законсервировать их в дремлющем состоянии в своем организме и при случае использовать эти микроорганизмы. В теле Мохиам таилось несколько болезней, и сейчас она могла по своему желанию, изменив биохимию своего организма, пробудить любую из них.
Сейчас барон лежал на ней и рычал, как дикий зверь, стиснув зубы и скривив от напряжения губы. Лицо его было покрыто каплями вонючего пота. Она подняла взор, и их глаза встретились. Барон, ухмыляясь, задвигался еще активнее.
Именно в этот момент Мохиам решила, какой именно болезнью она наградит барона. Это будет славная месть, он заболеет неврологическим расстройством, которое разрушит его великолепное тело. Физический облик барона, несомненно, доставляет ему большое наслаждение, это источник его великой гордости. Она могла бы заразить его любыми, самыми отвратительными, самыми гноеродными микробами, какие только существуют на свете, но ее болезнь поразит его постепенно, исподволь. Барон сам будет наблюдать за своим упадком, с каждым днем становясь все более толстым и жирным. Он станет слабеть, мышцы его станут дряблыми и слабыми, он ожиреет и не сможет передвигаться без посторонней помощи. Вставая, он будет кричать от боли.
Это так просто сделать, а эффект будет продолжаться годы и годы. В конце концов, Мохиам могла это провидеть, ожиревший барон не сможет даже самостоятельно вставать, крича от нестерпимых мучений.
Окончив свое дело и самодовольно полагая, что смог показать ведьме, кто является победителем, барон встал, сморщившись от отвращения.
- Питер, подай мне полотенце, я хочу стереть с себя слизь этой потаскухи.
Ментат, гнусно ухмыляясь, выскочил из зала. Двери помещения снова были открыты. Одетые в форму стражники вошли и принялись наблюдать, как Мохиам мало-помалу обретает способность двигаться самостоятельно.
Барон Харконнен напутствовал Преподобную Мать жестокой усмешкой.
- Передай Бене Гессерит, чтобы они больше не докучали мне своими генетическими экспериментами.
Она приподнялась на локтях, потом встала, почти восстановив координацию движений. Мохиам гордо вскинула подбородок, но не смогла скрыть своего унижения, так же как, впрочем, и барон не смог скрыть своего злорадства.
Ты думаешь, что победил, подумала Мохиам. Ну что ж, это мы еще посмотрим.
Удовлетворенная тем, что сделала, и неотвратимостью своей мести, Преподобная Мать покинула Убежище Харконненов. Бурсег проводил ее часть пути, а потом предоставил ей возможность самой дойти до челнока, словно побитой собаке. Стражники продолжали стоять по стойке ?смирно? у подножия трапа.
Мохиам успокоилась, дойдя до корабля, и даже смогла улыбнуться. Не важно, что произошло, но теперь в ее лоне есть еще одна дочь Харконнена, а это - единственное, что нужно Бене Гессерит в конце-то концов…

***

Как все было просто, пока наш Мессия был лишь мечтой. Стилгар, наиб Сиетч-Табра Пардот Кинес понял, что его прежней жизни настал конец, когда его приняли в Сиетч.
Приближался день его свадьбы с Фриетх, и он проводил многие часы, вникая в приготовления и ритуалы, медитировал, изучал свадебные обычаи фрименов, особенно ахал - церемонию выбора невестой жениха, а Фриетх определенно была инициатором их отношений. Множество других диковин отвлекало его внимание, но он знал, что в таком деликатном деле нельзя ошибаться, и позабыл на время обо всем на свете.
Что касается вождей Сиетча, то для них предстоящее бракосочетание было грандиозным событием, которое обещало быть более запоминающимся и зрелищным, чем обычная церемония такого рода. Никогда раньше ни один чужеземец не женился на фрименской женщине, хотя наиб Хейнар слышал, что в других Сиетчах такое временами случалось.
После того как несостоявшийся убийца Улиет принес себя в жертву, по Сиетчу (да и, наверное, по другим потаенным местам обитания фрименских общин) пошла гулять легенда о том, что Улиету явилось видение Бога и что это именно он направлял его руку. Старый одноглазый Хейнар, да и другие старейшины Сиетча Джерат, Алиид и Гарнах, испытывали страшную досаду из-за того, что осмелились подвергать сомнению пламенные слова неутомимого планетолога.
Хотя наиб Хейнар всерьез предлагал отречься от своего поста в пользу пророка, посланного им звездами, Кинес отказался, он не испытывал ни малейшего интереса к тому, чтобы стать вождем. Впереди было слишком много работы. На карту было поставлено нечто большее, чем мелкие политические амбиции в масштабе Сиетча. Пардот был воистину счастлив, что его наконец оставили в покое и он может сосредоточиться на преобразовании планеты и изучать данные приборов, разбросанных по всей пустыне. Надо было понять, как произошла столь широкая экспансия песков, тонкости этого процесса, прежде чем точно решить, как изменить дела к лучшему.
Фримены работали изо всех сил, выполняя все распоряжения Кинеса, какими бы абсурдными они ни казались на первый взгляд. Теперь они верили всему, что он говорил. Сам же Кинес был настолько поглощен величием своей задачи, что едва ли замечал такую преданность. Если, к примеру, планетолог говорил, что ему надо произвести такие-то и такие-то измерения, то партии фрименов отправлялись в самые отдаленные уголки пустыни и снимали показания с приборов ботанических станций, давно заброшенных империей. Некоторые, наиболее преданные люди отправлялись даже в запретные южные районы, используя транспорт, о котором не рассказывали ничего Кинесу.
В течение этих первых лихорадочных недель сбора данных в пустыне пропали два фримена, но Кинес так и не узнал об этом. Он буквально расцвел от замечательных данных, которые стекались к нему, грозя утопить его с головой. О таком повороте событий он не смел и мечтать за все годы своего нелегкого труда на ниве имперской планетологии. Он находился в научном раю.
За день до свадьбы он написал первый, тщательно отредактированный отчет о сделанном в Сиетче, венчавший первые недели работы. Фрименский вестник доставил сообщение в Арракин, откуда послание должны были передать императору. Работа Кинеса с фрименами могла привести к конфликту с интересами имперского планетолога, но Кинес сумел соблюсти все формальности. Он ни словом не обмолвился о своем пребывании в Сиетче. В Кайтэйне не должны знать, что он ?стал туземцем?.
В сознании Пардота Арракис давно перестал существовать. Эта планета называется и во веки веков будет называться Дюной; прожив несколько месяцев в Сиетче, он не мог думать о ней иначе, как называя ее древним фрименским именем. Чем больше он открывал, тем больше начинал понимать, что эта планета хранит намного больше тайн, чем мог себе представить даже император Эльруд.
Дюна была сокровищницей, которую только предстояло открыть.
Дерзкий юный Стилгар тем временем совершенно оправился от ран, причиненных харконненовским мечом, и вызвался помогать Кинесу в самых тяжелых и утомительных трудах. Амбициозный фрименский юноша утверждал, что на его клане тяжкий груз воды, которую он должен планетологу, и его надо искупать. Кинес не думал, что ему так много должны, но уступил давлению; так ива склоняется под ветром. Фримен не должен упускать из виду такие одолжения или забывать о них.
Пардоту предложили в жены незамужнюю сестру Стилгара Фриетх. Планетолог едва ли замечал многие вещи; например, Фриетх стирала его вещи, готовила ему еду и подавала ее прежде, чем он успевал понять, что голоден. Руки ее были проворны, в синих глазах светился природный ум, и это именно она уберегла его от многих неверных шагов еще до того, как он успевал среагировать. Сам Кинес думал, что это просто проявление благодарности за спасение брата, и принимал ухаживания девушки без особых размышлений.
Кинес никогда не думал о женитьбе, он привык к уединенной жизни и к тому же был всегда погружен в свою работу. Однако после того, как племя милостиво приняло его в общину, он понял, насколько чувствительны фримены к оскорблениям, и не посмел отказаться. Он понял также, что, учитывая многие запреты Харконненов, касающиеся жизни на планете, его женитьба на фрименской женщине сможет расчистить дорогу другим исследователям.
Итак, когда взошли обе полные луны, Пардот Кинес присоединился к другим фрименам, исполняющим свадебный церемониал. Он станет мужем до того, как взойдет солнце. Для такого случая он отпустил первую в своей жизни, правда, довольно редкую, бородку, хотя и не знал, насколько это понравится невесте. Фриетх, которая вообще редко высказывала вслух свое мнение, предпочла промолчать и на этот раз, но скорее всего борода пришлась ей по вкусу.
Ведомые похожим на пирата одноглазым наибом Хейнаром и сайадиной - женщиной, религиозной предводительницей Сиетча, очень напоминающей Преподобную Мать, - участники свадебного кортежа после долгого пути спустились с гор и вышли на открытое место в пустыне, в открытые пески, покрытые волнистыми дюнами. Луны висели над пейзажем, освещая его жемчужным сияющим светом.
Глядя на извилистые дюны, Кинес впервые подумал, что своими очертаниями они очень похожи на чувственные изгибы женской плоти. Наверно, мне давно пора было подумать о женитьбе, подумалось ему.
Гуськом они прошли по плотной подветренной стороне дюны и, поднявшись, рассыпались по мягкому гребню. Господствующие высоты заняли наблюдатели, смотревшие, не видно ли признаков приближающегося червя и не летит ли разведывательный орнитоптер Харконненов. Кинес чувствовал себя в полной безопасности под такой опекой своих новых соплеменников. Теперь он один из них, и фримены готовы отдать за него жизнь.
Он посмотрел на милую юную Фриетх, стоявшую рядом с ним в лунном свете. У нее были длинные-длинные волосы, а огромные, синие на синем, глаза смотрели на него оценивающим, а может быть, даже влюбленным взглядом. На девушке было надето черное платье, наряд помолвленной женщины.
Несколько часов назад, еще в пещере, другие фрименские жены вплели в волосы Фриетх ее водяные кольца вместе с кольцами, принадлежавшими ее будущему мужу, что символизировало слияние их дальнейшего существования. Много месяцев назад Сиетч забрал все припасы из вездехода Кинеса и добавил канистры с водой к общему достоянию. Теперь, когда он был принят в племя, Кинес получил плату за воду в виде металлических колец. Таким образом, планетолог вступил в общину вполне состоятельным человеком.
Когда Фриетх подняла глаза на своего суженого, он впервые увидел, как она прекрасна и желанна; он начал укорять себя за то, что не замечал этой красоты раньше; где были его глаза? Но вот незамужние фрименские женщины выбежали на площадку дюны, их распущенные волосы развевались на ночном ветру. Кинес во все глаза смотрел, как они исполняют традиционный свадебный танец с припевом.
Жители Сиетча редко объясняли Кинесу свои обычаи, откуда пришел тот или иной ритуал, что именно он обозначает. Для фрименов это просто было некой данностью. Так было всегда. Давно, в прошлые времена, образ жизни был приспособлен к нуждам Дзенсуннийского перехода с плане-. ты на планету, и с тех пор этот образ не менялся, оставаясь неизменным из века в век, из тысячелетия в тысячелетие. Никому не приходило в голову спрашивать, откуда взялись ритуалы, так почему это должен делать Кинес? К тому же если он был пророк, во что они верили, то он должен был интуитивно понимать значение каждого ритуала.
Он мог легко понять, почему обрученные женщины носили водяные кольца в волосах, а незамужние девушки носили волосы распущенными. Группа незамужних женщин тем временем, быстро переступая босыми ногами по песку, начала исполнять танец, производивший впечатление свободного полета. Среди танцовщиц были совсем еще девочки и женщины, достигшие брачного возраста. Танцовщицы кружились и летали, крутясь так неистово, что волосы образовывали венцы вокруг их голов.
Это символ пустынной бури, подумал он, вихря Кориолиса. Из своих наблюдений он знал, что скорость этого вихря могла превышать восемьсот километров в час и что ветер Кориолиса, несший песок и пыль, мог свободно содрать мясо с костей человека.
Охваченный внезапной тревогой, Кинес взглянул вверх. К его облегчению, небо оказалось чистым и ясным, усеянным лишь яркими звездами. Не было даже намека на облако пыли, которое обязательно предшествует пыльной буре. Наблюдатели были на месте, и они обязательно предупредили бы о надвигающейся опасности вовремя, чтобы можно было принять меры предосторожности.
Танец и пение юных девушек между тем продолжалось. Кинес стоял возле своей будущей жены, но смотрел на две луны, думая об их приливном эффекте, о том, как незаметные изменения силы тяжести могли воздействовать на геологические процессы и климат этой планеты. Возможно, эхо-локация ядра планеты скажет ему больше, чем он знает теперь…
В следующем месяце надо будет взять пробы снега с полярной шапки северного полюса планеты. Измерив толщину слоев и определив изотопный состав льда, Кинес сможет составить точную климатическую историю Арракиса. На этом основании он сможет составить карту циклов таяния и потепления, так же как и расположение осадочных пород, и использовать эту информацию для поисков пропавшей в незапамятные времена воды.
Так или иначе, но в засушливости этой планеты не было никакого видимого смысла и причин. Мог ли водяной слой планеты уйти под землю, сформировав водоносный пласт где-то между слоями коры планеты? Или это был удар какого-то космического тела? Извержение вулкана? Ни одно из этих объяснений не казалось правдоподобным.
Сложный свадебный танец между тем закончился, и вперед выступили одноглазый наиб и старая сайадина. Святая женщина племени посмотрела на пару новобрачных и вперила свой взор в Кинеса. Ее глаза, казалось, смотрели со дна черных впадин, которые делали их похожими на глаза ворона, только синими на синем фоне, от пристрастия к пряности.
После того как Кинес несколько месяцев ел фрименскую пищу, которая вся была приправлена меланжей, он как-то раз подошел к зеркалу и посмотрел на свое лицо. Белки его глаз стали голубоватыми, приобретя общий для всех местных жителей синеватый оттенок. Эта перемена поразила его.
Однако он ощущал прилив сил, ум его стал острее, а тело буквально разрывалось от переполнявшей его энергии. Часть этого подъема можно было приписать радости открытий, но Кинес понимал, что здесь не обошлось без меланжи.
Пряность была здесь везде - в воздухе, пище, одежде, занавесках и ковриках. Меланжа переплелась с жизнью Сиетча так же крепко, как и вода.
В тот день Тьюрок, который тогда все еще ходил с ним каждый день на познавательные экскурсии, заметил перемену в глазах Кинеса, этот синий налет на белках, и сказал:
- Ты становишься одним из нас, планетолог. Эту синеву мы называем Глазами Ибада. Теперь ты - часть Дюны. Наш мир изменил тебя навсегда.
Кинес попытался улыбнуться, но это была лишь хитрость, в душе он испытывал страх.
- Да, он изменил меня, - сказал он.
И теперь он вот-вот женится, это еще одно важное изменение.
Стоя перед ним, таинственная сайадина произнесла несколько слов на чакобса, языке, которого Кинес не понимал, но давал внятные правильные ответы, которым его научили. Старейшины Сиетча приложили все усилия, чтобы подготовить пришельца к брачной церемонии. Возможно, настанет день, - когда он поймет ритуалы, научится древнему языку и освоит мистические традиции. Но теперь он может лишь строить более или менее обоснованные догадки.
Во время церемонии он был занят собственными мыслями, разрабатывая планы проб, которые надо будет провести в песчаных и скалистых районах планеты, и мечтая о новых экспериментальных станциях, которые он построит, о садах, которые вырастит на этой земле. У него были грандиозные планы, их надо выполнить, и, кроме того, в его распоряжении были теперь люди. Об этом он раньше мог только мечтать. Для того чтобы пробудить этот мир, потребуется великая и тяжелая работа, но теперь, когда фримены поверили ему и разделили его мечту, Кинес понимал, что все это можно и должно свершить.
Это может быть сделано!
Он улыбнулся, и Фриетх улыбнулась ему в ответ, хотя, конечно, думала она совсем о другом. Почти не обращая внимания на происходящее вокруг и не вникая в его смысл, Кинес вдруг увидел себя женатым еще до того, как полностью осознал этот факт.

Глава 2

Надменные заняты лишь строительством замков, за стенами которых прячут они свои сомнения и страхи.
Бене Гессерит. ?Аксиомы"

Утренний туман, поднимавшийся от мокрых прибрежных скал, на которых высились остроконечные башни Замка Каладана, был напоен резким ароматом йода. Обычно этот знакомый с детства запах успокаивающе действовал на Пауля Атрейдеса, но сегодня лишь усугублял тревогу.
Старый герцог стоял на балконе, опоясывавшем башню, и полной грудью вдыхал свежий воздух. Он любил свою планету, особенно же эти ранние утренние часы; чистейшая, освежающая тишина их подчас придавала ему больше энергии, чем добрый ночной сон.
Даже в такие тревожные времена, как нынешние.
Чтобы не замерзнуть, герцог накинул на плечи толстую накидку из зеленой канидарской шерсти. Жена осталась в спальне, не выходя на балкон, она притаилась, сдерживая даже дыхание, что бывало всякий раз после того, как супруги ссорились. Все дело было в соблюдении формы. Если Пауль не возражал, то она выходила на балкон вместе с ним и они вдвоем осматривали свою планету. Глаза леди Елены покраснели от утомления, она выглядела оскорбленной, но не сломленной; он пытается отстраниться, ну что ж, она проявит ласку и все равно постарается снова поднять проклятый вопрос. Она все не уставала твердить, что своим поступком Пауль поставил Дом Атрейдесов в крайне опасное положение.
Снизу доносились возгласы и смех, топот и звон. Герцог наклонился над парапетом и заглянул в крытый внутренний двор. С удовольствием он увидел, что его сын Лето и иксианский принц-изгнанник Ромбур уже вовсю сражались учебными мечами и кинжалами, надев защитные пояса. Клинки и доспехи сверкали в ярко-оранжевых лучах восходящего солнца.
Недели, проведенные на Каладане, пошли на пользу Ром-буру. Он быстро оправился от потрясений, пережитых во время бегства с Икса. Физические упражнения и свежий воздух сделали свое дело, здоровье принца явно улучшилось, он стал более мускулистым, немного похудел и окреп телесно. Однако сердцем и душой юный принц все еще страдал. До полного душевного здоровья было еще очень и очень далеко.
Юноши кружились по двору в спарринге, отскакивая, пригибаясь к земле, нащупывая слабые места в защите соперника, ловко орудуя клинками и стараясь не давать им согнуться в защитном поле противника. Они наносили удары и парировали их, не надеясь при этом протаранить защитное поле друг друга. Мечи и кинжалы со звоном отскакивали от искрящихся щитов.
- Мальчики так много занимаются, тратят так много энергии в такой час, - сказала Елена, потирая покрасневшие глаза. Это было совершенно нейтральное замечание, леди Елена не хотела провоцировать новую ссору. Она приблизилась к мужу на полшага.
- Ромбур даже похудел.
Старый герцог посмотрел на жену, мысленно отметив, что ее точеные, словно запечатленные в мраморе черты стали с возрастом резче, а в темных волосах заметно проступила седина.
- Сейчас самое лучшее время для тренировки. Кровь разгоняется с утра, а это придает заряд бодрости и силы на весь день. Я говорил об этом Лето, когда он был еще совсем ребенком.
Со стороны моря, издалека, донесся колокольный звон буя, обозначившего риф, за ним виднелась идущая ленивыми галсами рыбацкая лодка с плетеным водонепроницаемым корпусом. С балкона герцог отчетливо видел прикрытые туманом топовые огни судна, собиравшего дынную водоросль.
- Да.., мальчики упражняются, - сказала Елена, - но ты заметил, что там сидит и Кайлея? Как ты думаешь, почему она встает в такую рань? - Подъем интонации в конце последней фразы заставил герцога крепко призадуматься.
Пауль снова посмотрел вниз, впервые заметив прекрасную дочь Дома Верниусов. Кайлея сидела на коралловой скамье и рассеянно брала ломтики фруктов с небольшого блюда. Рядом с ней лежала Оранжевая Католическая Библия - подарок леди Елены, но девушка не читала. Пауль озадаченно почесал бороду.
- Разве девочка встает так рано каждый день? Мне кажется, что она просто не привыкла к продолжительности дня на Каладане.
Елена проследила взглядом, как Лето провел яростную атаку, отбросил в сторону щит Ромбура и нанес удар кинжалом. Принц согнулся, затем рассмеялся и отступил. Лето поднял вверх меч, заработав победное очко. Бросив взгляд на Кайлею, он отсалютовал девушке, как древний рыцарь, одержавший победу на турнире в честь Прекрасной Дамы.
- Ты никогда не обращал внимания, как твой сын смотрит на нее, Пауль? - Голос Елены стал суровым и осуждающим.
- Нет, знаешь, я не заметил ничего особенного. - Старый герцог снова посмотрел на Лето, потом на молодую девушку. По его разумению, Кайлея, дочь Доминика, была еще ребенком. Последний раз он видел ее в младенчестве. Возможно, что его постаревший разум не заметил, как ребенок повзрослел. Он не заметил этого, впрочем, как и то, что Лето стал мужчиной.
Подумав, он ответил:
- У мальчика разыгрались гормоны. Позволь мне поговорить с Туфиром. Мы найдем для него подходящую рыбачку.
- Такую же потаскуху, какие были у тебя? - Елена с обиженным видом отошла от мужа.

Предыдущая страница 18 Следующая страница


19 Кевин Джеймс Андерсон, Брайан Герберт

- В этом нет ничего плохого. - В душе Пауль молил всех богов, чтобы жена больше не затрагивала эту тему. - Эти вещи никогда не перерастают ни во что серьезное.
Как любой сеньор Империи, Пауль временами позволял себе флирт. Его брак с Еленой, одной из дочерей Дома Ришезов, был заключен из строго политических соображений и служил предметом долгих размышлений и тяжелого торга. Он делал все, что мог, некоторое время он даже любил свою жену, которая стала для него приятным сюрпризом. Но потом Елена отдалилась, погрузилась в религию и предалась мечтаниям, забыв о реальной жизни.
Стараясь соблюдать приличия, Пауль заводил любовниц, хорошо с ними обращался и никогда не позволял себе плодить незаконнорожденных детей, получая от этих связей чисто физическое удовлетворение. Он никогда не говорил об этом, но Елена знала. Она всегда знала. Ей приходилось мириться с этим фактом.
- Не перерастают ни во что серьезное? - Елена перегнулась через парапет балкона, чтобы лучше рассмотреть Кайлею. - Боюсь, что Лето что-то чувствует по отношению к этой девушке, что он в нее влюбился. Я же предупреждала тебя: не посылай его на Икс.
- Это не любовь, - ответил Пауль, притворившись, что его интересует только вновь разгоревшаяся внизу дуэль между Лето и Ромбуром. У мальчишек больше задора, чем умения. Самый неуклюжий из харконненовских гвардейцев без труда в мгновение ока уложит любого из них наповал.
- Ты уверен? - с тревогой в голосе спросила Елена. - На карту поставлено слишком многое. Лето наследник Дома Атрейдесов, сын герцога. On должен тщательно выбирать предметы своих увлечений, советоваться с нами, торговаться об условиях, стараться подучить максимум возможного…
- Я знаю это, - глухо ответил Пауль.
- Ты слишком хорошо это знаешь. - Голос жены стал сухим и холодным. - Наверно, подложить под Лето одну из твоих потаскух - не такая уж плохая идея, лишь бы она отвлекла его от Кайлеи.
Внизу девушка, впившись зубами в плод, смотрела на Лето со смущенным восхищением, смеясь при каждом удачном выпаде юного Атрейдеса. Ромбур сопротивлялся изо всех сил, защитные поля сталкивались с треском, рассыпая вокруг снопы искр. Лето оглянулся на Кайлею и улыбнулся, но она притворилась, что ее гораздо больше занимает блюдо с фруктами.
Елена сразу поняла эту любовную игру, ритуал ухаживания, столь же сложный, как поединок на мечах.
- Ты видишь, как они смотрят друг на друга? Старый герцог грустно покачал головой:
- В другое время дочь Дома Верниусов была бы прекрасной партией для Лето.
Ему было грустно и печально от того, что за его другом Домиником Верниусом охотятся согласно декрету, изданному императором. Совершенно обезумевший император Эльруд объявил Верниуса не только отступником и изгнанником, но и изменником. Ни граф Верниус, ни леди Шандо не прислали герцогу ни одной весточки о себе, но он надеялся, что они оба живы; но уж слишком лакомую добычу представляли они собой для искателей наград и любителей поживиться чужим богатством.
Дом Атрейдесов немало рисковал, приютив у себя на Каладане детей опального графа. Доминик Верниус употребил все свое былое влияние и пустил в ход личные связи, чтобы Великие Дома Ландсраада подтвердили право детей на защиту от преследования, и добился своего. Они могли рассчитывать на защиту до тех пор, пока не предъявляли прав на титул графов Верниус.
- Я бы никогда не согласилась на брак нашего сына и.., этой, - сказала Елена. - Пока ты тут бьешься со своими быками и устраиваешь смотры, я прислушиваюсь к тому, что творится кругом. Теперь Дом Верниусов впал в немилость надолго. Я всегда предупреждала тебя об этом, но ты не слушал.
Пауль отвечал с неожиданной мягкостью:
- Ах, Елена, ты из Дома Ришезов, и это мешает тебе непредвзято взглянуть на Икс. Верниусы всегда были вашими торговыми соперниками и обыграли вас вчистую, с этим ничего не поделаешь. - Несмотря на разногласия, Пауль никогда, даже наедине с женой, не позволял себе забывать, что леди Елена - представитель Великого Дома.
- Да, это правда, и вот теперь гнев Бога пал на Икс, - заключила леди Елена. - Ты не можешь этого отрицать. Ты должен, просто обязан избавиться от Ромбура и Кайлеи. Выслать их или даже убить, это было бы намного человечнее.
Герцог Пауль вспыхнул, как смола. Он знал, что рано или поздно она заговорит об этом.
- Елена! Подумай, что ты говоришь! - Он посмотрел на жену, не веря своим ушам. - Это слишком жестоко даже для тебя.
- Почему? Их Дом сам виноват в своем разрушении, Верниусы нарушили запреты Великого Переворота. Дом Верниусов искушал бога своим высокомерием. Это могли видеть все, у кого есть глаза. Я сама предупреждала тебя об этом перед поездкой Лето на Икс. - Она нервно теребила край платья, стараясь сдержать страсть и говорить разумно. - Разве человечество не научилось извлекать уроки из истории?
Вспомни об ужасах, которые нам пришлось пережить: рабство, опасность уничтожения. Мы никогда не должны больше отступать с пути истинного. Икс пытался вернуть миру мыслящие машины. ?Ты не должен делать машины в подобие…"
- Нет нужды цитировать мне стихи Библии, - сказал он, перебив жену. Когда Елена впадала в свое упрямое религиозное настроение, никакая сила не могла пробить ее шоры.
- Но если бы ты слушал и читал, - просительно заговорила Елена. - Я могу показать тебе пассажи Книги…
- Доминик Верниус был моим другом, Елена, - сказал Пауль. - А Дом Атрейдесов не отрекается от друзей. Ромбур и Кайлея мои гости в Замке Каладана, и я больше не хочу слышать твои разговоры на эту тему.
Леди Елена отступила в полутемную спальню, но герцог понимал, что она не оставит своих попыток склонить его на свою сторону. Пауль тяжело вздохнул.
Ухватившись за перила балкона, герцог продолжал наблюдать за игрой мальчиков. Спарринг больше походил на уличную драку: мальчики бегали по двору, смеялись, дурачились, почем зря колотили друг друга и даром тратили силы.
Несмотря на ханжество Елены, в ее словах была горькая правда. Они подставились своим исконным врагам - Харконненам. Теперь они попытаются с удвоенной энергией уничтожить Дом Атрейдесов. Юристы Харконненов уже наверняка разрабатывают эту проблему. Если Дом Верниусов действительно нарушил установления Джихада, то Дом Атрейдесов сочтут виновным в соучастии.
Но жребий был брошен, и герцог готов к противостоянию. Правда, надо сделать все, чтобы ничего ужасного не случилось с его собственным сыном.
Внизу мальчики продолжали свой шутовской поединок, хотя старый герцог понимал, что Ромбур всей душой жаждет сразиться с безликим, но настоящим врагом, который изгнал его семью из родового гнезда. Но для того, чтобы сделать это, обоим мальчикам предстоит учиться, причем не только искусству владеть оружием, но и искусству вести за собой армии, повелевать людьми и руководить государством.
Жестко усмехнувшись, герцог понял, что надо делать. Ромбура и Кайлею поручили его заботам. Он поклялся сохранить их, дал клятву на крови Доминику Верниусу. Надо дать детям шанс, который они смогут использовать.
Он пошлет Ромбура и Лето к Мастеру Убийств Туфиру Гавату.

***

Воин-ментат стоял, как железный столп, сверкающим взором разглядывая своих новых учеников. Сейчас они находились на вершине голой скалы, торчавшей из моря в нескольких километрах к северу от Замка Каладана. Ветер, ударяясь о скалу, резко взмывал вверх, стремясь вырвать с корнем густую траву, росшую на вершине. Серые чайки, перекликаясь, летали высоко в небе, зорко высматривая пищу в прибое у скалистого берега. Карликовые кипарисы, прихотливо изогнувшись от постоянного ветра, торчали из расщелин мрачного утеса.
Лето не имел ни малейшего представления о том, насколько стар Туфир Гават. Жилистый ментат тренировал герцога, когда тот был моложе Лето, и теперь всякий признак возраста блекнул от вида какой-то звериной силы, которой буквально дышал Туфир. Кожа его была продублена ветрами всех планет, на которых старому воину довелось побывать в битвах старого герцога. Эта кожа помнила нестерпимый зной и страшный холод, ужасающие бури и вечную тишину бесконечного космоса.
Туфир Гават молча рассматривал молодых людей. Скрестив руки на истертом нагруднике. Мастер буравил мальчиков взглядом, похожим на обоюдоострый кинжал. В этом взгляде было что-то дразнящее и издевательское. На неулыбчивых губах были заметны следы темно-красного сока сафо.
Лето, дрожа от пронизывающего ветра, стоял рядом с другом. Пальцы были холодны как лед, и юный Атрейдес пожалел, что не надел перчатки. ?Когда мы начнем тренироваться?? Он и Ромбур обменялись нетерпеливыми взглядами. Сколько можно ждать?
- Смотреть на меня! - рявкнул Гават. - Я мог бы сейчас броситься на вас и выпустить вам обоим кишки в мгновение ока, как раз тогда, когда вы изволили переглянуться. - Он угрожающе шагнул вперед.
Лето и Ромбур были одеты изящно, как подобает их сану, в удобные, но красивые одежды. Капюшоны трещали на холодном ветру. На Лето была надета накидка из изумрудного шелка, отороченная черной каймой, а на Ромбуре накидка, украшенная пурпурно-медными цветами Дома Верниусов.
Однако Ромбур чувствовал себя очень неуютно под высоким настоящим небом.
- Здесь все так.., открыто, - прошептал он. Выдержав паузу, которая, казалось, длилась вечность, Гават вздернул вверх подбородок, готовый начать.
- Прежде всего, снимите эти смешные накидки. Лето быстро протянул руку к застежке, но Ромбур замешкался, помедлив лишь мгновение. В тот же миг Гават выхватил меч и молниеносным движением разрубил тесьму, стягивающую накидку принца, в каком-то миллиметре от его шейных вен. Плащ слетел с плеч, и ветер потащил его по площадке, как пурпурно-медное знамя поверженного противника. Вот плащ взлетел в воздух, словно воздушный змей, и медленно спустился в бушующее у подножия утеса море.
- Эй! - крикнул Ромбур. - Зачем ты… Гават не обратил ни малейшего внимания на этот протестующий возглас.
- Ты пришел сюда учиться драться, так почему ты вырядился так, словно явился на бал в Ландсрааде или на банкет в императорском дворце?
Ментат фыркнул и презрительно сплюнул себе под ноги.
- Драка - это грязное дело, и если ты не хочешь спрятать оружие в складках плаща, то носить его в битве - это такая же глупость, как носить с собой погребальный заступ.
Лето все еще держал свой плащ в руке. Гават выпрыгнул вперед и, схватив плащ, в мгновение ока обвил тонкой тканью правую руку Лето, руку, которой тому предстояло сражаться. Гават с силой дернул плащ на себя и сделал подсечку; Лето рухнул на усыпанную гравием площадку.
В глазах его вспыхнули искры, от неожиданного удара перехватило дыхание. Ромбур рассмеялся, но быстро взял себя в руки.
Гават схватил плащ и отбросил его в сторону. Парадную накидку Лето постигла судьба плаща Ромбура.
- Оружием может быть все, что угодно, - сказал Гават. - Вы носите свои мечи, вижу я и кинжалы. У вас есть щиты, но все это очевидное оружие. Но вы можете использовать и иное оружие - иглы, поля, отравленные стилеты. Пока противник смотрит на очевидное оружие, - Гават обнажил длинный меч и взмахнул им в воздухе, - вы можете произвести видимым оружием отвлекающий маневр и атаковать противника чем-то гораздо более смертельным.
Лето гордо вскинул голову и отряхнул с одежды пыль.
- Но, сэр, это нечестно - использовать спрятанное оружие. Разве это не противоречит правилам…
Гават щелкнул пальцами перед носом Лето, как из пистолета выстрелил.
- Не говори мне о правилах изящного убийства. - Кожа ментата стала еще более красной, он едва сдерживал нешуточный гнев. - Вы пришли сюда учиться демонстрировать свое искусство дамам или убирать врагов? Это не игра.
Суровый человек в упор посмотрел на Ромбура таким взглядом, что принц невольно попятился.
- Говорят, что за твою голову, принц, назначена награда, если ты осмелишься покинуть пределы Каладана. Ты сын Доминика Верниуса и пребываешь в изгнании. Твоя жизнь - это не жизнь обычного человека. Ты не можешь знать, когда тебя будет подстерегать смерть и в каком обличье она подкрадется к тебе. Ты должен всю жизнь быть готовым к нападению. Придворные интриги и политика имеют свои правила, но часто эти правила неизвестны игрокам.
Ромбур тяжело сглотнул слюну.
Повернувшись к Лето, Гават продолжал:
- И твоя жизнь, парень, тоже в опасности, потому что ты - наследник Дома Атрейдесов. Все представители Великих Домов должны помнить, что их могут попытаться убить в любой момент.
Лето выпрямился, вперив взор в инструктора.
- Я все понял, Туфир, и готов учиться. - Он искоса взглянул на Ромбура. - Мы хотим учиться.
Темно-красные губы Гавата растянулись в улыбке.
- Это только начало, - сказал он. - Пусть для других семей работают неуклюжие чурбаны, но из вас я сделаю блестящие экземпляры. Вы научитесь не только драться ножами и щитами и обучаться всяким тайным видам убийств, нет, вы так же хорошо должны знать оружие управления и политики. Вы должны знать, как защитить себя риторикой и светскими манерами, не меньше, чем умелыми ударами руки или меча.
Воин-ментат расправил плечи и выпрямился.
- Вы научитесь всем этим вещам у меня.
Он включил свое защитное поле. Прикрывшись им, он взял в одну руку кинжал, а в другую меч.
Лето инстинктивно включил свое поле, и перед ним яркими сполохами сверкнуло поле Хольцмана. Ромбур лишь собрался сделать это, но ментат упредил его движение. Он бросился в атаку и ударил, остановив меч в самую последнюю секунду, не допустив кровопролития.
Гават перебрасывал оружие из руки в руку - справа налево и обратно, - показывая, что может наносить смертельные удары обеими руками.
- Следите внимательно. Кто знает, может быть, в один прекрасный день от этого будет зависеть ваша жизнь.

Глава 3

Любой путь, суживающий будущее, может стать смертельной ловушкой. Люди не прокладывают свой путь по лабиринту; они осматривают бескрайний горизонт, полный уникальных возможностей.
Учебник Космической Гильдии

Джанкшн был строгой, лишенной какого бы то ни было географического разнообразия планетой безыскусных ландшафтов со строгим погодным контролем, призванным ликвидировать все неудобства. Пригодное только для работы место, оно было выбрано для размещения штаб-квартиры Гильдии только по соображениям удобного стратегического положения, а не из-за природных красот.
Здесь кандидаты готовились стать навигаторами.
Густые, искусственно посаженные леса покрывали миллионы гектаров, но это были в основном растущие в кадках деревья и карликовые дубы. В изобилии росли вывезенные с Древней Земли овощи - картофель, перец, баклажаны, помидоры и множество разнообразных трав, которые, правда, использовались для приготовления специй, есть которые можно было только после специальной обработки.
После открывшего горизонты разума экзамена, ошеломленного видениями, которые открылись ему после приема пряности, Д'мурра перевезли сюда, не дав сказать последнее прости ни родителям, ни брату-близнецу. Поначалу юноша расстраивался, но программа тренировок и обучения была столь насыщенной всякими чудесами, что все остальное попросту потеряло былое значение. Он понял, что научился гораздо лучше фокусировать внимание.., и что еще более важно - легко забывать.
Строения на Джанкшн - большие, неуклюжие дома с закругленными и угловатыми выступами - подчинялись в своей архитектуре единообразным требованиям Гильдии. Все эти здания были похожи на посольство Гильдии на Иксе. Практичность, доведенная до крайности, и поражающие воображение размеры. Каждый дом был украшен картушем с изображением знака бесконечности. Механическая инфраструктура была иксианского и ришезианского происхождения, она была установлена сотни лет назад, но до сих пор действовала безотказно.
Космическая Гильдия предпочитала окружающую среду, которая не мешала выполнению важнейшей, на ее взгляд, работы. Для навигатора любое отвлечение потенциально опасно. Каждый студент Гильдии узнавал эту истину на первых же занятиях, как и кандидат Д'мурр - он был увезен далеко от дома для исключения каких бы то на было тревог по поводу жизни на его бывшей планете.
На заросшем травой поле его погрузили в его личный контейнер, наполненный меланжевым газом - он наполовину плавал, наполовину ползал в этом контейнере, а тем временем его тело начало постепенно изменяться, физиологические системы приспосабливались к постоянному воздействию меланжи. Между пальцами рук и ног начали расти перепонки, тело стало более длинным и вялым, принимая рыбьи очертания. Никто не объяснил ему, насколько далеко зайдут эти изменения, да он и не спрашивал - сознательно сделав этот выбор, да и не желая знать. Ему открылась такая бездна, что он был готов платить за это любую цену.
Глаза Д'мурра стали меньше, ресницы выпали; кроме того, у него развилась катаракта. Ему не надо было больше видеть, потому что теперь у него было совершенно иное зрение - внутреннее. Перед его внутренним взором развертывалась панорама вселенной. Было такое ощущение, что он оставил все позади, и при этом юноша не испытывал ни малейшего чувства сожаления.
Сквозь дымку Д'мурр видел, что все травяное поле уставлено учениками, заключенными в контейнеры, и к каждому приставлен учитель. Одна живая душа на контейнер. Из вентиляционных труб контейнеров вырывались клубы отработанной меланжи, а возле каждого контейнера стояли люди, готовые по приказу двигать контейнеры в указанном направлении.
Главный Инструктор, штурман-навигатор по имени Гродин, плавал внутри черного бака, который был поднят на высокую платформу. Ученики видели его больше своим сознанием, нежели глазами. Гродин только что вернулся из свернутого пространства вместе со своим студентом, чей бак был расположен рядом. Баки учителя и ученика были соединены гибкими трубами, так что газы их баков смешивались.
Сам Д'мурр уже трижды побывал с краткими путешествиями во вселенной, в свернутом пространстве. Он считался одним из лучших учеников. Теперь, когда он совершил самостоятельный выход в свернутое пространство, он сможет получить лицензию пилота, это низшая ступень навигатора, но все же это неизмеримо выше того положения, в каком он находился, будучи обычным человеком.
Путешествия штурмана Гродина были легендарными поисками открытий немыслимых узлов многомерного пространства. Голос Главного Инструктора рокотал в наушниках. Штурман Гродин рассказывал о своем путешествии на языке высшего порядка. Он рассказал, как вез в лайнере старого образца каких-то похожих на динозавров тварей. Он не знал, что шеи у этих животных могут вытягиваться на немыслимую длину. Когда лайнер был в полете, одно из этих чудовищ прогрызло свой отсек и высунуло голову прямо в отсек навигатора. Морда этой твари появилась прямо перед баком, и Гродин рассмотрел расширенные от удивления глаза зверя…
Как здесь хорошо, подумал и даже, скорее, почувствовал Д'мурр, не облекая мысли в слова и слушая рассказ штурмана. Обеими ноздрями он с удовольствием вдыхал пряный, густой аромат меланжи. Люди, с их притупленным обонянием, утверждают, что меланжа пахнет корицей. Но это не так, на самом деле меланжа - это нечто большее и бесконечно сложное.
Д'мурр ни за что не желал думать больше о мирской суете человечества, она казалась такой тривиальной, такой ограниченной, такой близорукой и недальновидной - все эти политические махинации, население, топчущееся, словно муравьи в растревоженном муравейнике, жизни, которые вспыхивают и тут же гаснут, как искры костра. Прошлая жизнь исчезала, в памяти не осталось почти никаких лиц или имен. Он видел знакомые образы, но они не трогали его, оставляли равнодушным. Он никогда не сможет снова стать таким, каким был раньше.
Вместо того чтобы просто закончить историю про динозавра, штурман Гродин заговорил о технических аспектах, выбранных студентом при полете и освоенных им при выполнении межзвездного маршрута, рассказал, как они использовали математику высшего порядка и изменения размерности пространства для того, чтобы заглянуть в будущее так же, как заглянул к нему в бак любопытный динозавр.
- Навигатор должен быть больше чем наблюдателем, - продолжал штурман Гродин своим скрипучим голосом. - Навигатор использует то, что он видит, для того, чтобы безопасно провести корабль через пустоту. Неспособность приложить к делу знание основных принципов может привести к катастрофе лайнера, гибели пассажиров и груза.
Прежде чем новые кандидаты, такие, как Д'мурр, смогут стать пилотами, им предстоит овладеть навыками поведения и действия в критических ситуациях, таких, как частично свернутое пространство, фальшивое предзнание, наступление непереносимости пряности, не правильное функционирование генератора Хольцмана и даже предумышленный саботаж.
Д'мурр попытался представить себе судьбу некоторых своих несчастливых предшественников. Вопреки распространенному мнению, навигаторы не могли сами развертывать пространство, за них это делали двигатели Хольцмана. Навигаторы же использовали свое ограниченное предзнание для того, чтобы прокладывать безопасный путь через это свернутое пространство. Корабль вполне мог бы двигаться сквозь пустоту и самостоятельно, но эта игра с опасным перебором вариантов неизбежно вела к катастрофе. Гильд-навигаторы не гарантировали безопасности, они только улучшали вероятность благоприятного исхода, причем многократно. Проблемы возникали вместе с непредвиденными событиями.
Д'мурра тренировали до пределов знаний Гильдии.., которые не могли объять необъятное. Вселенная и ее обитатели находятся в состоянии постоянной изменчивости. Все старые школы понимали это: Бене Гессерит и ментаты. Те, кто выживал, учились приспосабливаться к изменениям, учились ожидать неожиданностей.
Периферией сознания Д'мурр уловил, что его бак поднялся на своей подвеске и переместился в ряд с баками других студентов. Он услышал, как помощник инструктора начал читать куски из учебника Гильдии. Вентилятор подачи газа зажужжал чуть громче. Каждая деталь врезалась в память, словно высеченная в камне. Все было так ясно, так понятно, так важно. Никогда еще Д'мурр не чувствовал себя таким живым!
Глубоко вдохнув оранжевый газ, он почувствовал, как начинает рассеиваться вся его озабоченность. Мысли снова пришли в порядок, гладко потекли по нервным волокнам усиленного стараниями Гильдии мозга.
- Д'мурр… Д'мурр, брат мой…
Имя пронзило газ, словно шепот вселенной, - прозвучало имя, которое он давно уже не употреблял, с тех пор, как стал кандидатом на навигатора Гильдии. Имя - это индивидуальность. Имена означают ограниченность и предрассудки, связи с семьей и прошлое, они предполагают индивидуальность - нечто противоположное тому, чем должно быть воплощение навигатора. Человек Гильдии сливается с космосом и видит безопасный путь сквозь морщины судьбы, с видениями предзнания, которые делают его способным вести материю с места на место, переставляя ее, как пешку по доске величественной космической игры.
- Д'мурр, ты слышишь меня? Д'мурр!
Голос доносился из громкоговорителя в баке, но было ясно, что пришел он очень издалека. В тембре, в интонациях послышалось что-то очень знакомое. Неужели он так много забыл? Д'мурр. Он почти стер это имя из своей памяти и из своих мыслей.
Д'мурр мысленно соединил настоящее с прошлым, которое стало почти несущественным, и, едва шевеля языком, произнес:
- Да, я слышу тебя.
Ведомый служителем, бак Д'мурра скользил вдоль вымощенной дорожки по направлению к дому, похожему на огромную луковицу, где жили навигаторы. Кажется, никто, кроме Д'мурра, не слышал голос.
- Это К'тэр, - продолжал вещать громкоговоритель. - Твой брат. Ты слышишь меня? Наконец-то эта штука заработала. Как у тебя дела?
- К'тэр?
Почти состоявшийся навигатор почувствовал, как его ум разворачивается назад, в себя, сжимая остатки слабого существа, которым он когда-то был, до Гильдии. Он постарался снова, на краткое мгновение стать человеком. Это было важно?
Это было болезненно и стеснительно. Было чувство, как у человека, который надевает на себя шоры, затуманивающие разум, но информация требовала реакции. Да, это его брат-близнец. К'тэр Пилру. Человек. В памяти возникли обрывочные воспоминания. Отец в посольской форме. Мать в форме банка Космической Гильдии, его брат, очень похож на него самого, такой же темноволосый и темноглазый, они вместе играют, что-то ищут. Эти мысли уже как бы и не принадлежали ему, как и все, что осталось в том мире.., но ушло это не совсем.
- Да, - произнес Д'мурр. - Я знаю тебя. Я помню.

***

На Иксе, в потайном укрытии, К'тэр склонился над собранным им прибором для связи, отчаянно желая избежать открытия, но понимая, что он стоит любого риска. Слезы текли по его щекам, он тяжело дышал. Тлейлаксы и субоиды продолжали свой разбой и чистки, уничтожая все остатки незнакомой технологии, все, что им удавалось найти.
- Они увели тебя от меня сразу же после экзамена в палате Гильдии, - произнес К'тэр хриплым шепотом. - Они не позволили мне попрощаться с тобой, даже просто сказать ?до свидания?. Теперь-то я понимаю, как тебе повезло, Д'мурр, если учесть, что произошло у нас на Иксе. Если бы ты видел это, твое сердце было бы разбито. - К'тэр тяжело, прерывисто вздохнул. - Наш город был разрушен вскоре после того, как навигаторы увезли тебя к себе. Сотни тысяч убитых. Теперь здесь правит Бене Тлейлакс.
Д'мурр помолчал, чтобы взять себя в руки и вспомнить, как ведутся между людьми частные разговоры.
- Я водил корабль Гильдии сквозь свернутое пространство, брат. Я видел своим разумом всю галактику, я мог расчленить ее математикой. - Его неуклюжие слова звучали как-то невнятно. - Теперь я знаю почему.., я знаю… О, я ощущаю боль от нашей с тобой связи. К'тэр, что это?
- Наш разговор причиняет тебе боль? - Он отпрянул, затаив дыхание, ему вдруг показалось, что один из трусливых шпионов Тлейлаксу подслушивает их разговор - Прости, Д'мурр, я не должен был…
- Это не важно. Боль перемещается, как это бывает с головной болью.., но это совсем другое. Что-то плавает в моем разуме.., и мимо него. - Голос Д'мурра звучал равнодушно и отчужденно, в нем было что-то дальнее и вечное. - Что это за связь? Какой прибор?
- Д'мурр, ты что, не слышал, что я сказал? Икс разрушен, наш мир, наш город превратился теперь в концентрационный лагерь. Маму убило при взрыве, и я не смог спасти ее. Я спрятался здесь, но я пошел на большой риск, связавшись с тобой. Отец в изгнании, наверно, на Кайтэйне. Я так думаю. Дом Верниусов стал отступником и изгнан. Я заперт здесь, как в ловушке. Я один, совершенно один!
Д'мурр все же решил сосредоточиться на вопросе, который посчитал первичным.
- Связь непосредственно через свернутое пространство? Это невозможно. Объясни мне, как тебе это удалось?
Ошеломленный полным равнодушием брата к тому, что произошло с родными и с Домом, К'тэр тем не менее решил не упрекать Д'мурра. Д'мурр, в конце концов, прошел какие-то испытания, претерпел большие изменения личности, он стал совсем другим, и его нельзя винить за это. Если бы он сам не провалился на испытании, то тоже был бы сейчас навигатором. Он не прошел испытания, потому что оказался слишком слаб и ригиден.
Затаив дыхание, К'тэр прислушался к скрипу снаружи, вдали послышались шаги, которые, впрочем, быстро затихли. Потом послышался шепот, после чего наступила тишина, и К'тэр смог возобновить разговор.
- Объясни, - снова потребовал Д'мурр. К'тэр, довольный самой возможностью поговорить с братом, рассказал Д'мурру о спасенном им оборудовании.
- Ты помнишь Дэви Рого? Старого изобретателя, который брал нас с собой в свою лабораторию и показывал вещи, над которыми работал?
- Калека… Ходил на костылях… Слишком дряхлый, чтобы передвигаться самостоятельно.
- Да, он говорил о связи с помощью энергии волн с длиной излучения нейтрино? Сеть стержней, впаянных в кремниевые кристаллы?
- О, у меня опять появилась боль.
- Тебе больно? - К'тэр осмотрелся, боясь, что выдаст себя громким возгласом. - Я не буду много говорить. Тон Д'мурра стал нетерпеливым. Он хотел знать.
- Продолжай объяснение. Мне надо знать об этом приспособлении.
- Однажды во время сражения, когда мне отчаянно хотелось поговорить с тобой, мне на память пришли обрывки того памятного разговора. В одном разрушенном здании мне показалось, что я встретил туманный образ старика. Это было как видение. Он говорил со мной своим скрипучим старческим голосом, говорил, что надо делать, какие детали мне нужны и как собрать их воедино. Он дал мне идею, в которой я так нуждался.
- Это интересно. - Голос навигатора был лишен всякого выражения и жизни.
Отсутствие эмоций и чувств у брата встревожило К'тэра. К'тэр попытался расспросить Д'мурра о том, как ему живется в Гильдии, но Д'мурр ответил, что не может разглашать секреты Гильдии даже родному брату. Он путешествовал сквозь свернутое пространство, и это было невероятно. Это все, что сказал Д'мурр.
- Когда мы сможем снова поговорить? - спросил К'тэр. Аппарат угрожающе разогрелся и был готов выйти из строя. Его надо так или иначе выключать, заканчивая сеанс связи. Д'мурр застонал от боли, но не дал определенного ответа.
Хотя К'тэр понимал, что брат испытывает неловкость от общения с ним, он не смог отказать себе в человеческой потребности сказать ?до свидания?, даже если у Д'мурра не было больше такой потребности.
- Прощай, я очень скучаю по тебе.
Сказав это, К'тэр почувствовал облегчение, и это было странно, потому что брат перестал понимать его, стал совершенно чужим.
Ощущая вину, К'тэр отключил связь. Потом он посидел в тишине, подавленный противоречивыми эмоциями. Он испытывал радость от того, что поговорил с братом, но грусть от двусмысленной реакции Д'мурра. Как сильно изменился его брат?
Ему следовало бы опечалиться по поводу смерти мамы и трагических событий, которые обрушились на Икс. Положение гильд-навигатора касается всего человечества. Не должны ли гильд-навигаторы быть и сами более человечными?
Но вместо этого молодой человек порвал все связи, сжег все мосты. Это было отражением философии Гильдии или Д'мурр теперь был настолько поглощен собой, что превратился в законченного эгоиста? Неужели он должен был вести себя именно так? Прервал ли Д'мурр все связи с людьми? На этот вопрос К'тэр не мог дать ответа.
Он чувствовал, что второй раз потерял брата.
К'тэр снял с головы контакты бионейтринной машины, которая усиливала его ментальную энергию, усиливая мысли и таким образом делая его способным общаться с удаленной планетой Джанкшн. Внезапно он почувствовал головокружение, вернулся в свое убежище и лег на узкий топчан. Закрыв глаза, он явственно увидел за прикрытыми веками вселенную, пытаясь представить, что видит там его близнец. В голове шумело после этого странного сеанса связи, это был откат ментального расширения.
Голос Д'мурра звучал так, словно брат говорил из-под воды, через фильтры, которые модулировали его понимание действительности. Теперь скрытый смысл происшедшего дошел до К'тэра. За вечер, проведенный в уединенной комнате, им овладели мысли, от которых он страдал, словно одержимый. Контакт с Джанкшн высветил что-то совершенно неожиданное, в мозгу произошла какая-то странная реакция.
За те дни, что он провел в комнате, охваченный усиленной памятью, К'тэр использовал аппарат прототипов, чтобы сконцентрировать мысли до обескураживающей ясности. Час за часом он проигрывал происшедший разговор, и смысл его становился все понятнее. Двойной смысл распустился, как цветок. Сам К'тэр теперь плыл сквозь свернутое пространство своего сознания и своей памяти. Стали понятны нюансы разговора Д'мурра, которые сначала ускользнули от внимания К'тэра. Тогда был только намек, слабый намек, на то, кем теперь стал Д'мурр.
К'тэр нашел это волнующим. И устрашающим. Наконец через неизвестное число дней он пришел в сознание и обнаружил, что еда и напитки разбросаны по всей комнате. Они испортились, и в помещении стоял невыносимый запах. К'тэр посмотрел в зеркало и увидел, что оброс колючей каштановой бородкой. Глаза налиты кровью. Волосы всклокочены. К'тэр едва узнал себя.
Если бы Кайлея Верниус увидела его сейчас, то, наверно, отпрянула бы в ужасе и послала его на работу в самый темный нижний горизонт работать вместе с субоидами. Однако после трагедии, происшедшей на Иксе, насилия, учиненного над любимым городом, мальчишеская увлеченность дочерью графа казалась К'тэру чем-то несущественным. Из всех принесенных жертв эта была среди самых малых.
Он был уверен, что гораздо более тяжкие жертвы ожидают его впереди.
Прежде чем почиститься самому и прибраться в комнате, он начал приготовления к следующему сеансу связи с братом.
Восприятия правят миром.
Поговорка Бене Гессерит
Передав контрольной системе охраны околопланетного пространства Валлаха IX опознавательный сигнал, управляемый роботами челнок снялся с орбиты лайнера в системе звезды Лаоцзинь и устремился к поверхности планеты. Баллах IX, резиденция Общины Сестер, был лишь одним из пунктов космических блужданий среди звезд, входящих во владения Империи.
В густых волосах Сестры Гайус Элен Мохиам начала пробиваться седина, появились и телесные признаки надвигающейся старости. Сестра думала, что после многих месяцев путешествий по разным галактикам ей неплохо было бы отдохнуть дома. Сколько выполнено заданий, и все они, при их кажущейся несвязанности друг с другом, вплетались в канву громадного плана Бене Гессерит. Ни одна Сестра не могла, не имела права знать всего замысла, всех хитросплетений событий и человеческих судеб, каждая из них делала свой участок работы. Сестра Мохиам в этом отношении не отличалась от других Преподобных Матерей.
Срок беременности увеличивался, и Община призвала Мохиам домой. Она должна была пробыть в Школе Матерей до рождения долгожданной дочери. Только предполагаемая мать Квисаца Анирул знала, какую ценность для селекционной программы Бене Гессерит представлял ребенок, которого сейчас вынашивала в своем чреве Мохиам. Мохиам, конечно, знала, что ребенок важен, но даже голоса Другой Памяти, которые обычно создавали какофонию разноречивых мнений, на этот раз молчали как рыбы.
Гайус Элен Мохиам была единственным пассажиром челнока Гильдии. Работая под угрозой запретов Джихада, ришезианские производители создали весьма странного робота, управляющего полетом. Это была совершенно неуклюжая с виду машина, похожая на древний рычажный механизм. Своим видом робот не вызывал мыслей о человеческом разуме, он не был похож даже на сложную машину.
В задачу робота-пилота входила доставка пассажиров с лайнера на планету. Для этого включалась цепь отработанных действий, которая, правда, могла по программе реагировать на некоторые неожиданности: на изменения транспортного потока, на колебания погоды. Робот-пилот выполнял рутинную работу - водил челнок с лайнера на планету и обратно, с планеты на лайнер…
Сидя возле иллюминатора, Мохиам думала о той мести, которую она обрушила на барона. Прошло всего несколько месяцев, и барон скорее всего пока ни о чем не подозревает, но Бене Гессерит умел ждать уплаты долгов. Пройдут годы, и только тогда, истерзанный болезнью, проникшийся отвращением к своему жирному, распухшему от болезни телу, барон Владимир Харконнен начнет помышлять о самоубийстве.
Месть Мохиам, конечно, была импульсивным шагом, но она вполне отвечала тому, что сделал с ней барон. Верховная Мать Харишка не позволила бы, конечно, Харконнену выйти сухим из воды после такого надругательства над Сестрой Ордена, и Мохиам думала, что ее действия были всего лишь жестокой необходимостью. Меньше хлопот для Общины.
Корабль опустился в слой облаков, окутывавших планету, и Мохиам думала, что теперь ребенок будет здоров и барон больше не потребуется им. Но если ребенок опять родится больным, то у Общины наверняка есть в запасе дополнительные варианты. Селекционные схемы были многочисленны и разнообразны.
Мохиам сочли оптимальным типом для определенной секретной генетической программы. Она знала имена не всех, но многих кандидаток на проведение этой миссии, но знала также, что Община не желает, чтобы все они забеременели одновременно, боясь, что это может отрицательно повлиять на индекс спаривания. Мохиам не могла понять одного, почему ее опять послали на Гьеди после первой неудачи. Руководство не сочло нужным объяснить ей причину, а сама Мохиам знала, что нельзя ни о чем спрашивать. Голоса Другой Памяти тоже продолжали хранить молчание на эту тему.
Играют ли роль детали? - недоумевала Мохиам. Я ношу в своем чреве соответствующего, подходящего ребенка. Удачное рождение поднимет статус Мохиам, может быть, в свое время прокторы даже изберут ее Верховной Матерью… Когда она станет намного старше. Но все зависит от того, какую дочь родит она на этот раз Пока же она только чувствовала, что эта девочка очень важна.
Вдруг Мохиам почувствовала, что в движении челнока произошли какие-то внезапные изменения. Выглянув в узкий иллюминатор, она увидела, что горизонт Валлаха наклонился, потом стал кувыркаться. Корабль на мгновение завис и начал стремительно падать. Защитное поле вокруг сиденья заполыхало невиданным доселе желтоватым светом. Звук двигателя, до сих пор ровный и негромкий, стал скрежещущим и неприятным.
На контрольном модуле заплясали огоньки каких-то аварийных индикаторов. Движения робота стали судорожными и неуверенными. Мохиам в свое время обучали, как вести себя в нештатных ситуациях, и ее ум работал с быстротой молнии. Она знала о сбоях в работе таких машин - хотя статистика утверждала, что они случаются редко, - вызванных тем, что на борту не было пилота-человека, который мог бы оценить ситуацию и реагировать на нее. Если возникала проблема - а Мохиам чувствовала, что сейчас она оказалась в эпицентре беды, - то вероятность катастрофы резко возрастала.
Челнок превратился в кусок железа; трясясь и кувыркаясь, он стремительно падал. Мимо иллюминатора проносились обрывки облаков, похожие на куски белой материи. Робот проделал несколько стандартных маневров, не в силах придумать ничего нового. Двигатель взревел, словно в агонии, и умолк.
Этого не может быть, подумала Мохиам. Не сейчас, когда я ношу этого ребенка. Нутром она чувствовала, что на этот раз девочка родится здоровой, если только ей удастся пережить надвигающуюся катастрофу. Ребенок должен родиться, ведь он так нужен Общине Сестер.
Однако мрачные мысли продолжали лезть в голову, и Мохиам против воли начала дрожать. Гильд-навигаторы, пользуясь вычислениями высших порядков, умели предугадывать будущее и на основе этого знания маневрировали кораблями, выбирая наиболее безопасный путь в переплетении измерений свернутого пространства. Узнал ли навигатор о планах Бене Гессерит и не счел ли их слишком опасными для Космической Гильдии?
Пока неуправляемый челнок несся навстречу катастрофе, Мохиам многое успела передумать. Защитное поле вокруг нее увеличилось в размере, и его желтый цвет стал более интенсивным. Тело ее, словно налитое свинцом, с такой силой давило на поле, что грозило прорвать его. Сложив руки так, чтобы прикрыть живот, Мохиам думала только об одном: ей надо выжить, чтобы выжил ее ребенок. Ее мысли выходили за пределы обычных переживаний матери за судьбу своего не родившегося еще дитя. Мысли эти имели гораздо более широкое значение.
Но может быть, ее подозрения не имеют под собой никакой почвы. Что, если в дело вмешались силы намного более могущественные, чем может представить себе простая Сестра Бене Гессерит? Не заигралась ли Община со своими селекционными программами, взяв на себя функции Бога? Не существовал ли реальный Бог, Бог, которому нет дела до мелких амбиций каких-то Преподобных Матерей? Бог, который поставит на место любого смертного, каким бы циником и скептиком тот ни был?
Это была бы очень жестокая шутка.
Аномалии ее первого ребенка, а теперь угроза смерти - младенца и ее собственной… Все это были штрихи к какой-то общей картине. Но если это так, то кто - или что - стояло за катастрофой?
Бене Гессерит не верил ни в случайности, ни в совпадения.
- Я не должна бояться, - размеренным голосом произнесла Мохиам. - Страх - это убийца ума. Страх - маленькая смерть, которая уничтожает осмысленное действие. Я встречу свой страх лицом к лицу. Я дам ему пройти сквозь меня и через меня, и когда он пройдет мимо, то я прослежу его путь. Куда уйдет страх, там не будет ничего, но я останусь.
Это была литания против страха, которой вот уже много поколений пользовались Сестры Бене Гессерит.
Мохиам глубоко вздохнула. Дрожь прошла, ум обрел обычную ясность.
На мгновение падение корабля прекратилось, при этом иллюминатор оказался направленным к планете. Двигатель ожил и начал, запинаясь, работать. Мохиам увидела, как быстро надвигается снизу масса материка. Можно было различить Школу Матерей, белые оштукатуренные дома и красные черепичные крыши.
Что, если корабль чьей-то волей нацелен на святая святых Бене Гессерит и несет на борту взрывной заряд колоссальной силы? Один удар может уничтожить сердце Общины Сестер.
Мохиам изо всех сил попыталась вырваться из пут защитного поля, но у нее ничего не вышло. Она не смогла освободиться. Челнок переместился, и земля исчезла из виду. Иллюминатор теперь смотрел вверх, и стало видно ослепительное иссиня-белое солнце на краю атмосферы.
Защитное поле вдруг приняло свой обычный цвет, и Мохиам поняла, что положение корабля почему-то выправилось. Двигатель снова заработал, послышался тихий шум машины. В переднем отсеке робот снова уверенно двигал рычагами, в его действиях появились смысл и сноровка. Автоматический пилот вел себя так, словно ничего не случилось. Видимо, сработала какая-то дополнительная аварийная программа.
Корабль мягко приземлился на главной площади, и Мохиам с облегчением вздохнула. Она бросилась к выходному люку, ее единственным желанием было поскорее покинуть корабль и оказаться в безопасной гавани родной планеты.., но она помедлила и, взяв себя в руки, величаво появилась на пороге трапа. Преподобная Мать должна уметь сохранять приличия.
Когда Мохиам спустилась с трапа, ее мгновенно окружила толпа послушниц и Сестер. Верховная Мать приказала задержать челнок и тщательно осмотреть его, чтобы найти свидетельства вредительства или подтвердить, что это была обычная неисправность двигателя. Однако короткое сообщение с лайнера поставило все на свое место, и проверка не потребовалась.
Преподобная Мать Анирул Садоу Тонкий стояла в ожидании Мохиам, излучая гордость и радость. У нее было молодое, вытянутое вперед личико и коротко подстриженные с бронзовым оттенком волосы. Мохиам не понимала, в чем заключается важность Анирул, но, видимо, у Верховной Матери были основания считать так, потому что даже она очень почтительно вела себя по отношению к Анирул. Две женщины кивнули друг другу.
Сестры и послушницы сопроводили Мохиам в дом; теперь к ней будет приставлена охрана из вооруженных Сестер. Ее будут всячески баловать и исполнять любой ее каприз до тех пор, пока она не родит желанное и столь необходимое дитя.
- Ты больше никуда не поедешь, Мохиам, - сказала Верховная Мать Харишка. - Ты должна остаться здесь и пребывать в безопасности; до тех пор, пока у нас в руках не окажется твоя дочь.

Глава 4

Предыдущая страница 19 Следующая страница


Дом Атрейдесов 20

Вы, которые страшитесь в сердце своем, укрепите дух ваш, и страх изыдет; Держитесь, ваш Бог идет с воздаянием; Он грядет и упасет вас от машинопоклонников.
Оранжевая Католическая Библия

В том крыле императорского дворца, где располагались покои наложниц, слышался звук работающих массажных машин, которые хлопали и месили голую кожу, наносили массажное масло на самые красивые места безупречных тел императорских женщин. Сложные терапевтические машины устраняли целлюлит, повышали мышечный тонус, подтягивали животы и подбородки и делали микроинъекции для сохранения мягкости кожи. Каждая деталь должна была отвечать вкусу старого Эльруда, хотя в последнее время он, кажется, перестал интересоваться такими мелочами. Даже самая старшая из женщин, семидесятилетняя Грера Кари выглядела на тридцать пять, хотя отчасти это объяснялось постоянным употреблением пряности.
Рассвет проник в спальню, окрасив воздух в янтарный цвет множества стекол прихотливо украшенных окон. Закончив массаж, машина завернула Кари в теплое полотенце из волокон картана и наложила на лицо маску из материи, пропитанной смесью эвкалиптового и можжевелового масел. Кровать наложницы превратилась в удобное функциональное кресло, идеально пригнанное к телу Греры.
С потолка спустилась установка для маникюра, и Грера шептала свои мантры ежедневной медитации, пока машина обрабатывала ногти на пальцах рук и ног - стригла, полировала и покрывала спиртовым зеленым лаком. Машина скользнула обратно в помещение, расположенное этажом выше. Женщина встала и сбросила полотенце. Электрическое поле прошлось по телу, удалив немногочисленные, едва заметные, но нежелательные волоски.
Отлично. Отлично даже для императора. - Из всего нынешнего набора наложниц только Грера была достаточно стара, чтобы помнить Шандо, эту игрушку, которая оставила императорскую службу, чтобы стать женой героя войн и начать жить ?нормальной жизнью?. Эльруд обращал весьма мало внимания на Шандо, пока она была при нем, среди его многочисленных женщин, но как только она ушла, он ополчился на остальных, постоянно со стенаниями вспоминая об утрате. Все его последующие наложницы были в той или иной степени похожи на Шандо.
Глядя на других наложниц, занимавшихся сейчас такими же процедурами, Грера подумала о том, как все изменилось в императорском гареме. Меньше года назад эти женщины редко собирались здесь все вместе, так как император практически всегда был с одной из них. Он настолько часто делал то, что называл исполнением ?императорских обязанностей?, что получил прозвище Форникарио; на одном из языков Древней Земли так называли мужчин, отличавшихся сексуальной силой и неутомимостью. Это прозвище женщины использовали, только общаясь между собой, оно вызывало у них неподдельное веселье.
- Видел кто-нибудь Форникарио? - спросила высокая девушка, самая высокая из двух самых молодых наложниц, с другого конца комнаты.
Грера улыбнулась ей, и женщины захихикали, как школьницы.
- Боюсь, что наш императорский дуб превратился в плакучую иву.
Старик теперь редко навещал покои наложниц. Эльруд проводил в постели столько же времени, что и раньше, но совсем по иным причинам. Здоровье его быстро ухудшалось, и вместе с ним уходило либидо. Кажется, следующим на очереди был разум.
Внезапно болтовня в комнате прекратилась, тишина сменилась тревогой и суетой, как бывало всякий раз, когда кто-нибудь входил в это крыло. Не предупредив женщин, в их покои вошли кронпринц Шаддам и его вечная тень Хазимир Фенринг, которого женщины за его острую мордочку и точеный подбородок прозвали Хорьком. Женщины торопливо прикрыли наготу и встали, выказывая уважение принцу-крови.
- Что же здесь происходит смешного, ххммма? - спросил Фенринг. - Я слышал, как вы хихикали.
- Девочки смеялись маленькой шутке, - ответила Грера, настороженно ожидая подвоха. Как старшая наложница, она часто отвечала от имени всех.
Ходили слухи, что этот недомерок заколол двух своих любовниц, и, глядя на него, Грера верила слухам. От такого скользкого типа можно ожидать чего угодно. Сказывался многолетний опыт, Грера по одному виду мужчины могла определить, можно ли ожидать от него неоправданной жестокости. Как говорили, половые органы Фенринга были не правильно сформированы, он был бесплоден, но эрекция у него сохранилась. Она сама никогда не спала с ним, и у нее не было ни малейшего желания делать это.
Фенринг осмотрел Греру своими огромными, бездушными глазами, потом прошел мимо нее к двум новым блондинкам. Кронпринц задержался возле выхода в солярий. Худой рыжеволосый принц был одет в форму сардаукара, украшенную черно-серебристым галуном. Грера знала, что наследник престола обожает играть в солдатики.
- Пожалуйста, поделитесь с нами этой шуткой, - настоятельно попросил Фенринг. При этом он пристально смотрел в глаза маленькой блондинке, которая едва перешагнула восемнадцать лет. Девушка была ненамного ниже Фенринга. Ее глаза были похожи на глаза Шандо.
- Это был совершенно частный разговор. - Грера выступила вперед, чтобы защитить маленькую блондинку. - Чисто личное дело.
- Она может сказать это сама? - огрызнулся Фенринг, одарив Греру ненавидящим взглядом. На Хазимире был черный, украшенный золотом китель, руки были унизаны многочисленными перстнями. - Если это создание выбрали для услаждения падишаха императора, то она знает, как пересказать простенькую шутку.
- Все было, как сказала Грера, - заупрямилась маленькая блондинка. - Это чисто женское, не стоит даже повторять.
Фенринг взялся за край полотенца, которым были прикрыты сладкие изгибы тела девушки, и потянул полотенце на себя. На лице юной наложницы отразились страх и удивление. Фенринг дернул полотенце, при этом обнажилась одна грудь блондинки.
Грера вспылила:
- Прекрати эти глупости, Фенринг. Мы - императорские наложницы, и только один император имеет право прикасаться к нам.
- Счастливые… - Фенринг посмотрел на Шаддама, стоявшего в противоположном конце комнаты. Кронпринц неохотно кивнул:
- Она права, Хазимир. Если хочешь, я могу поделиться с тобой одной из моих наложниц.
- Но я не трогал ее, друг мой, я только немного придержал ее за полотенце. - Он отпустил девушку, и она снова закуталась в полотенце. - Но император пользовался твоими.., ххммм-а, услугами в последнее время? Мы слышали, что у него недавно отпала одна очень важная часть. - Фенринг посмотрел на Греру, которая как башня возвышалась над Хорьком на целую голову.
Она взглянула на Шаддама, ища у него поддержки и помощи, но не нашла ни того, ни другого. Его холодные глаза смотрели мимо нее. Взглянув в эти глаза, она подумала, интересно, каким бы любовником был этот императорский наследник, обладай он былой сексуальной сноровкой своего отца. Но этот человек был похож на снулую треску, а такие мужчины хуже, чем самый истощенный старик, лежащий на смертном одре.
- Старушка, ты пойдешь со мной, и мы потолкуем немного о шутках. Может быть, даже обменяемся несколькими, - приказал Фенринг. - Я иногда бываю забавен.
- Сейчас, сэр? - Пальцами свободной руки женщина указала на картановое полотенце, в которое она была закутана.
Сверкающие глаза Фенринга опасно прищурились.
- Человек моего сана и положения не может ждать, пока женщина оденется. Конечно, сейчас! - Он схватился за шелковистую ткань полотенца и с силой потянул женщину на себя. Она пошла за Фенрингом, стараясь, чтобы полотенце не упало с ее плеч. - Вот так. Пошли, пошли.
Шаддам вяло последовал за ними, когда Фенринг потащил Греру к дверям.
- Император узнает обо всем! - запротестовала женщина.
- Говори громче, он плохо слышит. - Фенринг улыбнулся так, что Грера чуть не сошла с ума. - Да и кто ему скажет? Бывают дни, когда он не помнит даже собственного имени, так станет ли он вспоминать о такой старой карге, как ты?
От такого тона по спине Греры пробежал холодок. Другие наложницы столпились за ними, растерянно и беспомощно взирая, как их гранд-даму так бесцеремонно тащат в коридор В этот ранний час в коридоре не было видно ни одного придворного, в углах стояли только солдаты сардаукарской гвардии. Но в присутствии кронпринца сардаукары предпочитали ничего не видеть и не слышать. Грера посмотрела в их сторону, но они отводили взгляды или смотрели словно сквозь нее.
Поняв, что ее заикающийся от волнения голос раздражает Фенринга, Грера решила, что самое безопасное в таком положении - помолчать. Хорек, конечно, ведет себя очень странно, но она императорская наложница и может не опасаться какого-то Хазимира Фенринга. Этот робкий человечек не осмелится сделать ничего серьезного, во всяком случае такого, что причинило бы ей серьезный вред.
Оглянувшись, она увидела, что Шаддам куда-то исчез. Наверно, ускользнул потайным ходом. Она осталась наедине с этим порочным и злым человеком.
Фенринг прошел через барьер безопасности и втолкнул Греру в какую-то комнату. Она, споткнувшись, ступила на черно-белый пол из мраморного плаза. Большая комната. С одной стороны всю стену занимает громадный камин. Когда-то это была комната для гостей, но сейчас в ней совершенно не было мебели. Пахло свежей краской и давней заброшенностью.
Оставшись стоять на месте, стараясь казаться гордой и бесстрашной, хотя на ней было только полотенце, Грера тем не менее старалась выглядеть одновременно полной уважения и не проявляла упрямства. За много лет службы при дворе она поняла, как постоять за себя.
Дверь закрылась. Они были одни, Шаддам так и не пришел. Чего хочет от нее этот коротышка?
Из внутреннего кармана кителя Фенринг извлек зеленый, украшенный драгоценными каменьями овальный футляр. Хорек нажал на кнопку, и из футляра вылетело длинное зеленое лезвие, сверкнувшее в свете плавающей лампы.
- Я привел тебя сюда не для того, чтобы о чем-то спрашивать, старая карга, - сказал он вкрадчивым тоном. - В действительности мне просто надо испытать вот эту штуку. Это новый образец, и кроме того, мне никогда не нравились некоторые куски ходячего мяса императора.
Фенринг не чуждался убийства и умел убивать голыми руками, по крайней мере делал это так же часто, как устраивал несчастные случаи или платил наемным убийцам. Иногда ему нравилась кровавая работа, хотя в других случаях он прибегал к хитростям и дипломатическому обману. Когда-то, будучи совсем молодым (тогда ему было лет девятнадцать), он вышел из дворца и ночью убил двоих гражданских слуг. Просто для того, чтобы доказать себе, что он может это сделать. С тех пор ему постоянно нужна была практика, чтобы не терять форму.
Фенринг знал, что обладает железной волей, необходимой для того, чтобы совершить убийство, но иногда он сам удивлялся тому, сколько удовольствия он получает от убийства. Убийство бывшего кронпринца Фафнира было его величайшим триумфом. Во всяком случае, до сих пор. Когда умрет старый Эльруд, то это будет новое перо в его охотничьей шапочке. Я не мог бы прицелиться выше.
Надо было, однако, идти в ногу со временем и не отставать от прогресса в этой области. Никогда не знаешь, что может подвернуться и какие будут при этом условия. Кроме того, нейронож так интересен, так интригующе красив…
Грера посмотрела на сверкающее зеленоватое лезвие расширенными от ужаса глазами.
- Император любит меня! Ты не посмеешь…
- Он любит тебя! Навязшую в зубах старую наложницу? Да он все время стонет и плачет по безвременно покинувшей его Шандо. Эльруд настолько стар, что никогда не узнает о твоем исчезновении, а все твои подружки будут только счастливы повысить свой ранг.
Прежде чем Грер успела выскочить из комнаты, Фенринг, проявив молниеносную быстроту, свалил ее с ног и уселся на нее сверху.
- Никто не станет оплакивать твой уход, Грера Кари. - Он поднял пульсирующее зеленоватым светом лезвие и, блестя глазами, несколько раз ударил Греру в корпус. Картановое полотенце слетело на пол, и удары светящегося лезвия пришлись по умащенному благовониями голому телу.
Наложница вскрикнула от страшной боли, потом еще раз, потом начала кататься по полу в судорогах, которые охватили ее извивающееся тело. Вот она затихла. Никаких ран, никакой крови; только воображаемые мучения. Сплошная боль, но никаких признаков убийства - нет ран. О таком оружии может мечтать любой убийца. Найдется ли что-то лучше?
Радость охватила Фенринга. Он опустился на колени рядом с убитой старшей наложницей и стал внимательно рассматривать безупречные формы ее тела, распростертого на смятом полотенце. Прекрасная кожа, крепкие мышцы, которые расслабились только после смерти. С трудом верилось, что этой женщине было за семьдесят. Должно быть, ей было нужно много меланжи. А какой был нужен уход за телом! Он пощупал шею Греры, пытаясь определить, есть ли пульс. Пульса не было. На всякий случай он проверил еще раз. Нет, пульс не бьется. Фенринг ощутил что-то похожее на разочарование.
Крови не было ни на полотенце, ни на светящемся лезвии, не было и ран, но ведь он заколол ее насмерть. Или она так подумала.
Интересное оружие этот нейронож. Сегодня он испробовал его впервые. Фенринг всегда любил испытывать новые инструменты не в боевых условиях. Кто знает, что может случиться во внештатной ситуации.
Названный своим ришезианским изобретателем ?понта?, нейронож был одной из недавних новаций, которую Фенринг посчитал чем-то стоящим из всего созданного за последнее время в этом порядком надоевшем ему мире. Иллюзорное лезвие скользнуло в футляр с настоящим щелчком. Жертва не только думала, что ее закололи до смерти; интенсивная стимуляция нервно-мышечных соединений давала полную иллюзию ощущения боли и удара ножом. В этом смысле разум Греры убил ее. И теперь на ее коже не было ни единого следа.
Правда, иногда реальная кровь придавала убийству радующее глаз завершение, но потом была масса хлопот: кровь надо было отмывать, а это иногда создавало определенные проблемы.
За спиной раздались знакомые звуки: кто-то открыл дверь и дезактивировал защитное поле. Обернувшись, Фенринг увидел Шаддама, который смотрел на него во все глаза.
- Это действительно было необходимо, Хазимир? Какая потеря… Хотя она пережила свою пользу.
- Бедная старушка умерла. Наверно, от разрыва сердца. Из кармана кителя Фенринг достал другую понту, на этот раз украшенную рубинами, с длинным красноватым лезвием.
- Надо было опробовать вот эту тоже, - сказал он. - Твой отец тянет дольше, чем мы рассчитывали, а это покончит с ним быстро и без всяких следов. На теле не будет никакой крови, никаких ран. Зачем ждать, пока н'ки наконец подействует?
Он усмехнулся.
Шаддам покачал головой, словно только сейчас понял, что произошло. Он оглянулся, вздрогнул и постарался взять себя в руки, придав себе суровый вид:
- Мы будем ждать столько, сколько потребуется. Мы же договорились не делать резких движений.
Фенринг задыхался от ненависти, когда кронпринц Шаддам начинал думать самостоятельно.
- Хххммма? Я-то думал, что вы просто горите желанием и нетерпением занять трон. Он принимает ужасные решения и выбрасывает на ветер деньги Коррино каждый лишний день своей жизни. - Огромные глаза Хазимира Фенринга горели страшным огнем. - Чем дольше он остается у кормила, тем более патетичным правителем назовут его историки.
- Я не могу ничего больше сделать со своим отцом, - произнес Шаддам. - Я боюсь, что что-то может случиться. Хазимир Фенринг низко поклонился:
- Как вам угодно, мой принц.
Они вышли, не позаботившись о теле Греры, оставив его на месте. Кто-нибудь рано или поздно найдет его. Не первый раз Фенринг проявлял такую дерзость, но другие наложницы не посмеют донести на него. Для них это хорошее предостережение, и теперь они станут ссориться между собой, чтобы занять в гареме местечко потеплее и стать фавориткой старого, слабеющего мужчины, используя сложившееся положение в своих интересах.
К тому времени, когда известие о смерти Греры Кари достигнет ушей императора, он, возможно, уже не будет помнить ее имени.

Глава 5

Человек - всего лишь маленький камешек, брошенный в пруд. И если человек лишь камешек, то больше ли стоят все его труды.
Изречение Дзенсунни

Лето и Ромбур тренировались ежедневно по многу часов, не жалея сил, чтобы овладеть боевым искусством Атрейдесов. Они окунулись в тренировки со всем энтузиазмом молодости и со всем стремлением, на какое были способны. Коренастый и склонный к полноте принц Икса вновь обрел былую энергию, сбросил лишний вес и укрепил мышцы.
Два молодых человека очень хорошо сработались и оказались идеальными спарринг-партнерами. Полностью доверяя друг другу, Ромбур и Лето превосходили пределы возможного, уверенные в том, что с ними не может случиться ничего опасного.
Молодые люди учились до самозабвения, но старый герцог хотел чего-то большего, чем просто превратить изгнанного иксианского принца в доброго бойца: он хотел также, чтобы сын его друга был счастлив и чувствовал себя на Каладане как дома. Пауль мог только воображать, какие ужасы переживают родители Ромбура, оказавшись в неласковых просторах галактики.
Туфир Гават разрешал своим подопечным полную свободу действий и раскованность. Он позволял им рисковать, оттачивая этим их мастерство. Вскоре Лето заметил, что умение сражаться возросло и у него, и у наследника того немногого, что осталось от Дома Верниусов.
Следуя наставлениям Мастера Убийств по поводу оружия культуры и дипломатии, Ромбур остановил свое внимание на музыке. Перепробовав несколько инструментов, он в конце концов остановился на мелодичном и сложном девятиструнном балисете. Прислонившись к крепостной стене, он часто перебирал струны, наигрывая по слуху мелодии простеньких песенок, которые помнил с детства или которые сочинял на ходу.
Сестра Кайлея часто слушала его музыку, а он брал у нее уроки истории и религии, к которым всегда была склонна юная леди. По настоянию Пауля Елена Атрейдес тоже занималась с детьми Верниусов. Кайлея училась с большим прилежанием, не в силах смириться с положением политической узницы Каладана и мечтающая о чем-то неизмеримо большем.
Лето понимал, что спокойствие матери - деланное, что под ее безмятежностью кроется недовольство, и она вымещала это, давая Кайлее все более трудные задания, с которыми девушка справлялась с не меньшим рвением.
Однажды поздно вечером Лето поднялся в башню уже после того, как родители отправились на покой. Он хотел спросить у отца разрешение отправиться в море на одной из шхун Атрейдесов, совершавшей каботажные плавания вдоль побережья. Однако, приблизившись к деревянной двери герцогских покоев, он услышал, что отец и мать заняты спором.
- Ты что-нибудь сделал, чтобы найти другое место для этих двоих? - По тону матери Лето безошибочно догадался, о ком идет речь. - Думаю, что найдутся Малые Дома на окраине, которые согласятся взять их, если ты не пожалеешь денег на взятки.
- Я не собираюсь посылать этих детей куда бы то ни было, и ты прекрасно это знаешь. Они наши гости, и мы должны уберечь их от отвратительных тлейлаксов. - Тон его голоса стал ворчливым. - Не пойму, почему Эльруд не пошлет своих сардаукаров вымести с Икса всю эту нечисть.
Голос Елены оставался ясным, слова звучали четко и раздельно.
- Несмотря на свои неприятные качества, тлейлаксы, несомненно, вернут Икс на стезю праведности, заводы и фабрики будут отныне подчиняться правилам Джихада Слуг.
Пауль в отчаянии фыркнул, но Лето понял, что мать говорит совершенно серьезно, что испугало его еще больше. Она заговорила с еще большей горячностью, стараясь убедить мужа в своей правоте:
- Ты что, не понял, что все эти события были предопределены заранее? Ты ни за что не должен был посылать Лето на Икс - он уже испорчен их образом мыслей, их горделивым мышлением, их высокомерным невежеством в познании Бога. Но несчастья на Иксе вернули нам сына, так не повторяй больше своих ошибок.
- Ошибок? Я очень доволен всем, чему научился наш сын. Со временем он станет отменным герцогом. - Лето услышал грохот от падения тяжелого ботинка, который отец швырнул в угол. - Прекрати свои причитания. Неужели тебе не жалко этих бедняжек - Ромбура и Кайлею?
Однако это не смутило Елену.
- В своей гордыне люди Икса преступили закон и заплатили за это. Должна ли я испытывать к ним жалость? Думаю, что нет.
Было слышно, как Пауль кулаком разбил какой-то деревянный шкафчик, потом швырнул об пол какую-то стекляшку. Лето даже отпрянул в темноту коридора. Со скрежетом было отодвинуто в сторону кресло.
- И я должен поверить в то, что ты настолько хорошо знакома с внутренним устройством Икса, что можешь выносить безошибочные суждения вроде этого? Или ты уже пришла к заключению, основанному на том, что ты хочешь слышать, при этом тебя не смущает полное отсутствие доказательств? - Он рассмеялся, и голос его смягчился. - Кроме того, ты, кажется, неплохо сработалась с Кайлеей. Она просто в восторге от тебя. Как ты можешь одновременно говорить мне все эти вещи и строить Кайлее милое личико?
Елена отвечала в высшей степени разумно:
- Дети ничего не могут поделать с тем, что из них вышло, Пауль. Они не просили рожать их на Иксе, воспитывать там, плохо учить. Ты думаешь, они когда-нибудь держали в руках Оранжевую Католическую Библию? Они суть то, что они суть, и я не могу ненавидеть их за это.
- Но тогда почему…
Она набросилась на мужа с такой горячностью, что Лето захотелось куда-нибудь спрятаться.
- Это ты сделал не правильный выбор, Пауль. Ты ошибся. Этот выбор будет дорого стоить тебе и нашему Дому. Герцог шумно выдохнул воздух.
- У меня не было выбора, Елена. С моим понятием о чести и верности слову - у меня не было никакого выбора.
- Однако это было твое собственное решение, которое ты принял вопреки моим предупреждениям и моим советам.
Это твое единоличное решение, Пауль Атрейдес. - В голосе леди Елены звучал пугающий холод. - Ты должен будешь жить с этими последствиями и будешь проклят за это.
- Успокойся, Елена, и давай лучше спать. Забыв о своем вопросе. Лето, до глубины души расстроенный, тихо отошел от двери, не став дожидаться, когда родители потушат свет.

***

На следующий день с утра стояла тихая солнечная погода. Лето и Ромбур восторженно смотрели из окна на омываемый волнами берег утеса, на котором высился Замок Каладана. Океан простирался в бесконечность подобно огромной темно-зеленой степи, мягко искривляясь у горизонта.
- Чудесный день, - сказал Лето, понимая, что сейчас его друг испытывает сильнейшую ностальгию по великолепному подземному миру Вернии. Ромбур, наверно, устал от природы в таких неимоверных количествах. - Теперь настала моя очередь, и я покажу тебе Каладан.
Они спустились по узкой тропинке и лестнице, осторожно ставя ноги, стараясь не наступить на скользкий мох и белый налет соли, покрывавший сбитые ступени Хорошо, что у лестницы были перильца.
У герцога было несколько судов, которые стояли пришвартованные у причала. Лето выбрал свою любимую лодку - пятнадцатиметровую белую моторную лодку. В широком корпусе помещалась рубка, а в трюме, куда можно было попасть по винтовой лестнице, была устроена спальня. Рядом с рубкой, ближе к корме были две палубы, на которых при необходимости можно было разместить груз. Это было превосходное судно и для рыболовства, и для приятного путешествия. На берегу находились дополнительные снасти, которые можно было установить на судно, чтобы придать ему дополнительные функции. Можно было, например, превратить грузовой трюм в спальню или устроить еще одну каюту.
Слуги приготовили завтрак, а матросы проверили готовность судна к однодневной прогулке. Ромбур видел, как по-дружески общается Лето с этими людьми, пока они грузили припасы.
- Как нога у твоей жены, Джеррик? А ты уже закончил крышу на коптильне, Дом?
Ромбур смотрел на эти приготовления со смешанным чувством любопытства и некоторой робости. Лето похлопал друга по плечу.
- Помнишь, как ты показывал мне свою коллекцию камней. Так вот, сегодня мы будем нырять за коралловыми геммами.
Эти красивые камни, которые находили в коралловых рифах, были очень популярны на Каладане, но обращаться с ними приходилось с осторожностью. Существовало поверье, что в коралловых геммах живут крошечные живые существа, которые иногда разводят в камнях огонь и танцуют там свои танцы и веселятся все ночи напролет. Из-за некоторой опасности и дороговизны коралловые геммы не завоевали галактический рынок, тем более что камни су были гораздо доступнее, их в больших количествах вывозили с Баззелла. Но на Каладане эти украшения были в весьма большом почете.
Лето подумывал о том, чтобы преподнести одну такую гемму в подарок Кайлее. Дом Атрейдесов был достаточно богат для того, чтобы Лето, если бы пожелал, мог купить сестре Ромбура и более дорогие сокровища, но подарок будет значить гораздо больше, если он сам его добудет. Наверно, ей понравится его дар.
Когда все приготовления были закончены, они с Ромбуром вступили на борт плетеного судна. На корме, хлопая на ветру, развевались треугольные флажки с гербом Дома Атрейдесов. Матросы отдали концы, и один из них спросил:
- Вы управитесь сами, милорд?
Лето рассмеялся и беспечно махнул рукой:
- Джеррик, ты же знаешь, что я управляю этой лодкой чуть ли не с младенчества. Море спокойно, а на борту у нас передатчик. Не волнуйся, мы недалеко, только до рифа и обратно.
Ромбур ходил по палубе и старался помочь, делая то, что говорил ему Лето. До сих пор иксианскому принцу никогда не приходилось выходить в море на лодке. Двигатель вынес их из защищенной гавани в открытый океан. От мелкой ряби на поверхности воды мириадами искр отражались солнечные лучи.
Принц Икса стоял на носу, пока Лето управлял лодкой. Ромбур, улыбаясь, впитывал в себя новые ощущения моря, солнца и ветра. Он глубоко вдохнул соленый воздух.
- Я чувствую себя здесь таким одиноким и свободным одновременно.
Перегнувшись через борт, Ромбур увидел сплетенные между собой листья какого-то водяного растения. Ветви были увенчаны похожими на бутылки пузырями. Это были неведомые ему плоды.
- Параданские дыни, - пояснил Лето. - Если хочешь попробовать, то наклонись и просто сорви одну. Ты же никогда не пробовал парадан прямо из моря, можешь испытать его вкус, хотя, по мне, они слишком соленые.
Вдали по правому борту были видны стаи мурмонов, похожих на мохнатые бревна. Эти безвредные создания дрейфовали по океанскому течению, издавая низкими голосами одним им ведомые песни.
Лето вел судно около часа, сверяясь со звездными картами, правя к скоплению выступающих из воды рифов. Он дал Ромбуру бинокль и показал пенистое пятно на глади моря. Над волнами возвышались черные голые скалы, похожие на спину спящего Левиафана.
- Это риф, - сказал Лето. - Мы встанем на якорь в полукилометре от него, чтобы не повредить корпус. Потом начнем нырять.
Открыв небольшой ящик, он извлек оттуда два мешка и ножи, похожие на лопатки.
- Коралловые геммы растут не очень глубоко. Мы можем нырять без воздушных баллонов. - Он хлопнул Ромбура по спине. - Настало время привыкать к здешним местам.
- Надо привыкнуть, чтобы по крайней мере не создавать тебе проблем, - ответил Ромбур.
Встав на якорь. Лето просканировал дно с помощью эхолота, чтобы определить контуры подводной части рифа.
- Посмотри, - сказал он, показывая другу изображение на экране. - Видишь эти сифоны и маленькие пещерки? Там ты и найдешь геммы.
Ромбур кивнул и стал внимательно смотреть на экран.
- Каждая гемма покрыта корочкой, как и другие растения вокруг. Они не очень хороши на первый взгляд, но когда ты вскроешь оболочку, то увидишь, как они красивы - похожи на капельки расплавленных звезд. В мире нет ничего красивее. Их надо все время держать влажными, иначе они быстро окисляются и становятся пирофорами.
- О, - ответил Ромбур. Он не понял значения слова, но гордость не позволила ему спросить, что это такое. Он неумело ощупал пояс, к которому были пристегнуты нож и маленький фонарик для обследования темных подводных пещер.
- Я тебе все покажу под водой, - сказал Лето. - На сколько времени ты можешь задерживать дыхание?
- На столько, на сколько ты, - ответил иксианский принц, - естественно.
Лето снял рубашку и брюки, Ромбур торопливо последовал его примеру. Молодые люди одновременно прыгнули за борт. Лето начал уходить в глубину теплой воды и погружался до тех пор, пока вода не начала сильно сдавливать череп.
Большой риф представлял собой раковину, завитки которой, постепенно свертываясь, уходили все глубже и глубже. Волнуемые подводными течениями, тихо покачивались кисточки водорослей, ротики их поглощали мелкий планктон. Похожие на драгоценные камни рыбы сновали вокруг, то заплывая в устья пещер, то стремительно вылетая оттуда.
Ромбур схватил Лето за руку и указал на громадного пурпурного угря, который проплывал в это время мимо, медленно работая хвостом, переливающимся всеми цветами радуги. Иксианец выглядел очень забавно: стараясь удержать воздух, он очень смешно надувал щеки.
Сорвав сырой коралл, Лето проплыл вперед, заглядывая в трещины и расщелины. В особенно темных местах он светил себе узким лучом подводного фонарика. Легкие уже начало противно распирать, но в это время Лето увидел бесцветный шарик и сделал знак, чтобы друг подплыл поближе. Но не успел Лето отрезать ножом гемму, как иксианский принц вдруг стремительно взмыл вверх, запас воздуха в легких истощился.
Лето остался внизу, хотя сердце начало бешено колотиться, а в ушах зазвенело. Наконец ему удалось освободить узел, в котором должна была быть коралловая гемма средних размеров. Когда грудь была уже готова взорваться, Лето всплыл наверх, где его поджидал с трудом дышавший Ромбур. Принц, выбившись из сил, отдыхал, схватившись за борт лодки.
- Одну нашел, - сказал Лето. - Смотри. Держа раковину под водой, он вскрыл ее ножом. Раковина с треском раскрылась, и под ней невиданным жемчужным светом вспыхнула гемма не совсем правильной формы. Крошечные огоньки блуждали по гемме, подобно расплавленным песчинкам, погруженным в прозрачную смолу.
- Изумительно, - похвалил Ромбур.
Лето вылез на среднюю палубу, с него струями стекала вода. Перегнувшись через борт, Лето наполнил морской водой ведро и опустил туда гемму, чтобы она не высохла у него в руках.
- Теперь и ты должен найти такую же.
Светлые волосы Ромбура, пропитанные водой, облепили его голову. Он несколько раз глубоко вдохнул и пошел на глубину. Лето нырнул вслед за другом.
В течение часа они набрали полведра замечательных гемм.
- Прекрасный улов, - сказал Лето, забираясь на палубу вслед за Ромбуром, который, очарованный собранными сокровищами, запустил руку в ведро. - Они тебе нравятся?
Ромбур буркнул в ответ нечто нечленораздельное. Глаза его блуждали от неподдельного восторга.
- Я, кажется, нагулял зверский аппетит, - проговорил Лето. - Пойду что-нибудь приготовлю.
- Я тоже проголодался, - признался принц. - Тебе помочь?
Лето встал, подбоченился и надменно вздернул свой орлиный нос:
- Сэр, я наследник герцогского престола этой планеты и имею длинное резюме, подтверждающее мою способность приготовить простой завтрак. - Он скользнул в нижнюю каюту, а Ромбур снова начал перебирать под водой геммы, словно ребенок, играющий кусочками мрамора.
Некоторые имели идеальную форму, другие имели выпячивания или углубления. Интересно, подумал Ромбур, почему одни из них словно горят внутренним пламенем, а другие кажутся на их фоне тусклыми? Он положил три геммы на палубу и начал смотреть, как на них играют солнечные лучи. Светлые пятна попадали внутрь, словно в ловушку. Отметив, насколько геммы разные, он думал о том, что они будут делать с этими сокровищами.
Он очень скучал по своей коллекции гемм, кристаллов и камней Икса. Сколько туннелей и пещер облазил он в поисках. Он так много узнал о геологии, а потом пришли тлейлаксы и выгнали его семью с родной планеты. Коллекцию пришлось бросить. Он ничего не стал говорить Лето, но решил, что если ему суждено когда-нибудь снова увидеть мать, то он обязательно подарит ей коралловую гемму. Это будет великолепный подарок.
Из двери каюты выглянул Лето.
- Завтрак готов, иди есть, пока я не скормил его рыбам. Ромбур не заставил себя уговаривать и через секунду сидел рядом с Лето за маленьким столиком, на котором дымились две миски с каладанскими устрицами, приправленными молодым вином с виноградников Атрейдесов.
- Это рецепт моей бабушки. Мое любимое блюдо.
- Да, неплохо, особенно если учесть, что это делал ты, а не твоя бабушка. - Ромбур жадно хлебал суп из миски, облизывая губы. - Все очень хорошо, но моя сестра никогда этого не испытает, - сказал он, скрывая шутливые нотки. - Она обожает красивые платья, но никогда не отправится с нами нырять за кораллами.
- Это верно, - сказал Лето, хотя и не был уверен. - Ты прав.
Каждому было ясно, что между Лето и Кайлеей завязывается флирт, но Ромбур понимал, что с политической точки зрения этот роман был в лучшем случае неразумен, а в худшем - просто опасен.
Снаружи немилосердно палило солнце, нагревая палубу, высушивая лужи воды и коралловые геммы, которые, высохнув, начали интенсивно окисляться воздухом. Три геммы одновременно взорвались, как три сверхновых звезды, вспыхнув таким жарким пламенем, которое могло прожечь отверстие в металлической обшивке звездолета.
Лето вскочил на ноги, едва не опрокинув миску с густым варевом. Сквозь широкое окно, прикрытое плазом, он видел, как на палубе полыхают синеватые языки пламени, охватившего надстройки и шлюпку. Одна из гемм раскололась, и куски разлетались в стороны, давая начало новым очагам пожара.
В течение нескольких секунд две геммы провалились в трюм и стали с жадностью поедать деревянные детали. Одна гемма прожгла отверстие в баке с горючим, и прогремел взрыв, вторая гемма прожгла все палубы и оказалась в освежающих водах, которые и погасили ее. Плетеная лодка была пропитана противопожарным составом, но никакая сила не могла противостоять такому жару.
Лето и Ромбур пулей вылетели из каюты, крича что-то друг другу, но не зная, что делать.
- Огонь! Мы горим!
- Это коралловые геммы! - Лето лихорадочно смотрел, чем бы загасить огонь. - Они очень жарко горят, их не так-то легко потушить.
Вспухающие языки пламени лизали палубу, судно сотрясали взрывы в машинном отделении. Висевшая на балке шлюпка была потеряна, ее объял огонь.
- Мы можем утонуть, - сказал Лето, - а до берега слишком далеко.
Он схватил химический огнетушитель и направил струю из него на пламя.
Потом они с Ромбуром извлекли из ящиков шланги, включили насосы и начали поливать огонь морской водой, но было поздно - грузовой отсек уже пылал. Из трещин топдека поднимались клубы черного жирного дыма. Зазвучал предупредительный сигнал. Судно набрало слишком много воды.
- Мы тонем! - крикнул Ромбур, услышав звук Он закашлялся, вдохнув едкий дым.
Лето достал спасательные пояса: один протянул другу, вторым опоясался сам.
- Беги к передатчику. Доложи о нашем положении и шли сигнал бедствия. Ты знаешь, как он работает?
Ромбур прокричал что-то утвердительное, а Лето взялся за второй огнетушитель. Но скоро и он иссяк. Они с Ромбуром попали в огненную ловушку, от спасательной шлюпки остались одни воспоминания. Надо добраться до суши и там ждать помощи.
Он вспомнил, чему учил его отец:
Когда попадаешь в положение, которое кажется тебе безвыходным, подумай сначала о том, что ты в силах сделать. Потом сужай поиск, оставаясь в пределах возможного, стараясь решить самую трудную часть задачи.
Он слышал, как Ромбур кричит в микрофон передатчика слова отчаяния, повторяя сигнал бедствия. Теперь Лето не обращал внимания на огонь. Судно погружалось и скоро должно было оказаться под водой, оставив их на поверхности. Он посмотрел в сторону рифа и увидел буруны волн. Лето бросился в рубку.
Пока огонь не добрался до кормового двигателя. Лето завел мотор и двинул судно вперед. Охваченная огнем лодка, словно комета, понеслась к берегу.
- Что ты делаешь? - закричал Ромбур. - Куда мы?
- К рифу, - прокричал в ответ Лето. - Я попытаюсь зацепиться за него, чтобы нам не утонуть. Потом мы сможем спокойно гасить огонь.
- Ты хочешь врезаться в риф? Но это же сумасшествие!

Предыдущая страница 20 Следующая страница


21 Кевин Джеймс Андерсон, Брайан Герберт

- Ты предпочитаешь утонуть здесь? Лодка идет ко дну, так или иначе нам не удастся удержать ее на поверхности.
Словно в подтверждение, в трюме взорвался еще один бак с горючим.
Ромбур ухватился за укрепленный стол в кают-компании, чтобы удержаться на ногах.
- Делай как знаешь.
- Ты получил подтверждение, что они получили наш сигнал?
- Нет, я.., э.., надеюсь, что нас услышали.
Лето приказал ему продолжать попытки, и он снова стал вызывать берег, впрочем, ответа он так и не дождался.
Вокруг бушевали волны, доставая почти до фальшборта. Черный дым поднимался к небу. Пламя лизало уже машинное отделение. Лето подстегнул мотор, правя к скалам. Он не знал, удастся ли ему выиграть эту гонку со смертью. Если удастся выбросить судно на риф, то они с Ромбуром смогут спастись. Было неизвестно и то, как скоро подоспеет помощь.
Невидимые демоны воздвигли впереди стену из кипящих бурунов, но Лето упрямо вел судно на риф, не сбавляя скорости.
- Держись!
В последний момент двигатель смолк, огонь заглушил его. В течение секунды судно продолжало двигаться по инерции и уткнулось носом в зубчатую кромку рифа. От толчка Ромбур и Лето упали на палубу. Ромбур сильно ударился головой, но встал, ошеломленно оглядываясь. Он был немного оглушен. По лицу текла кровь. Он получил почти такую же травму, как тогда, когда они стартовали с Икса на орнишипе.
- Пошел! За борт! - заорал Лето. Схватив друга за руку, он вытолкнул его из рубки. Из носового отсека Лето успел вытащить шланги и помпы, побросав все это в кипящую воду.
- Брось этот конец шланга в самое глубокое место, какое сможешь найти, и берегись, не порежься о риф.
Ромбур неуклюже перебросил свое тело через фальшборт, Лето последовал за ним, стараясь удержать равновесие в пенной воде сильного прибоя. Судно прочно село на мель, так что утонуть они уже не могли, все остальное - не более чем простое неудобство.
Начали работать помпы, и морская вода хлынула на огонь. Вода падала на пламя сплошной стеной. Ромбур вытер кровь, заливавшую глаза, и продолжал работать шлангом. Казалось, прошла целая вечность, но наконец пламя сдалось и начало медленно и неохотно гаснуть.
Ромбур выглядел усталым и подавленным, а Лето, напротив, как это ни странно, чувствовал подъем.
- Встряхнись, Ромбур. Ты только подумай: на Иксе нам пришлось спасаться от настоящего мятежа, который почти разрушил вашу планету Что значит эта маленькая неприятность по сравнению с той катастрофой?
- Да, это правда, - угрюмо согласился принц. Они стояли по пояс в кипящей пеной воде, играючи направляя воду из шлангов на остатки пламени. Словно посылая сигнал бедствия в синее каладанское небо, поднимался столб густого черного дыма.
Вскоре они услышали приближавшийся издалека рев мощного двигателя, потом на горизонте появилось судно на подводных крыльях - спасательный катамаран, способный развивать немыслимую скорость. Вот судно подошло ближе и стало на якорь вблизи скалы. На фордеке стоял Туфир Гават и укоризненно качал головой.

Глава 6

Самая тяжелая ответственность власти - это необходимость наказывать.., но только тогда, когда этого просит сама жертва.
Принц Рафаэль Коррино.
Дискурс об управлении галактической Империей, 12-е издание

Шоколадные волосы в полном беспорядке, не предназначенное для ношения в пустыне платье болталось лохмотьями. Женщина изо всех сил бежала по песку, ища спасения.
Джейнис Майлем оглянулась через плечо, из обожженных солнцем глаз текли слезы. Увидев тень от подвесной платформы, на которой находились барон Харконнен и его племянник Раббан, она рванулась вперед, тратя последние силы. Ноги зарывались в песок, из-за этого Джейнис теряла равновесие, но продолжала бежать дальше, все глубже в смертоносную, жаркую ужасную пустыню.
Зарытый в песок с подветренной стороны близлежащей дюны ударник стучал в землю, пульсировал.., звал.
Она старалась добежать до какого-нибудь убежища в скалах, спрятаться от беспощадного солнца в пещере или хотя бы в тени валуна. По меньшей мере ей хотелось умереть там, где они не смогут ее увидеть и посмеяться над ней в ее смертный час. Но Харконнены расчетливо выбросили ее в море открытого со всех сторон песка. Джейнис поскользнулась и глотнула пыль.
Со своей безопасной платформы, подвешенной высоко в воздухе, барон и его племянник могли наблюдать за безнадежной борьбой этого крошечного жалкого существа на фоне песка. На наблюдателях были защитные костюмы, словно парадные фраки; маски висели на груди.
Они вернулись на Арракис с Гьеди Первой несколько недель назад, а Джейнис привезли на тюремном корабле за день до этого. Поначалу барон решил казнить изменницу в Баронии, но Раббан захотел, чтобы она помучилась на его глазах среди раскаленных песков в наказание за то, что помогла бежать Дункану Айдахо.
- Она кажется такой незначительной отсюда, не правда ли? - спросил барон, без всякого, впрочем, интереса. Иногда у племянника бывали неплохие идеи, но не хватало сосредоточенности, чтобы воплотить их в жизнь.
- Это гораздо интереснее, чем просто обезглавить, к тому же это очень полезно и питательно для червей.
Раббан в ответ издал низкий горловой звук, похожий на рычание дикого зверя.
- Теперь уже недолго осталось. Эти ударники всегда вызывают червя. Всегда.
Барон встал во весь свой высокий рост, всем телом ощущая жар солнца. Кожа Харконнена блестела от пота. В теле гнездилась какая-то боль, которую он ощущал уже на протяжении последних нескольких месяцев. Он ускорил ход подвесной платформы, чтобы лучше видеть жертву. Барон задумался.
- Я слышал, что тот парень стал Атрейдесом. Работает с салусанскими быками герцога.
- Он умрет, как только я его увижу. - Раббан вытер пот с загорелого лба. - Как и всякого Атрейдеса, которого застану одного.
- Ты сам похож на быка, Раббан. - Барон коснулся сильного плеча племянника. - Но не трать энергию на несущественные вещи. Дом Атрейдесов - это наш реальный враг, а не какой-то несчастный смотритель стойла. Смотритель стойла… Гм, да.
Внизу Джейнис упала, стараясь вскарабкаться на дюну, потом смогла подняться на ноги и принялась лезть наверх. Басовито рассмеявшись, барон изрек:
- Она не сможет вовремя уйти от вибратора. Резонирующий вибратор продолжал ритмично бить в землю, словно отбивая такты жуткой песни смерти.
- Здесь слишком жарко, - пожаловался Раббан. - Ты не мог сделать на платформе балдахин? - Натянув на нос маску, он с отвращением отпил из бутылки теплую воду.
- А я люблю потеть, - отозвался барон. - Это очищает организм, вообще полезно для здоровья.
Раббан засуетился. Устав наблюдать за женщиной, которая неуклюже пыталась спасти свою жизнь, он начал оглядывать окрестности, надеясь, что скоро появится чудовище.
- Кстати, ты что-нибудь слышал о планетологе, которого натравил на нас император? Однажды я брал его на охоту за червем.
- Кинес? Кто знает? - отмахнулся барон, издав фыркающий звук. - Он постоянно в пустыне, иногда наведывается в Карфаг, чтобы отправить очередное донесение, а потом снова исчезает. Я уже давно ничего о нем не слышал.
- А что, если с ним что-то случится? Не будет ли у нас хлопот из-за того, что мы не следим за ним?
- Сомневаюсь в этом. Эльруд уже давно не тот, что раньше. - Барон издал высокий носовой звук. - Правда, я бы не сказал, что он раньше блистал умом.
Темноволосая женщина, покрытая теперь с ног до головы пылью, продолжала между тем свой путь через дюны. Она взметала песок, падала, снова поднималась. Она никак не желала сдаваться.
- Мне это наскучило. Никакого интереса стоять так и просто смотреть.
- Некоторые наказания легки, - сделал наблюдение барон. - Но легкость наказания сама по себе недостаточна. Уничтожить эту женщину легко, но как уничтожить темное пятно, которое она оставила на Доме Харконненов.., с помощью Дома Атрейдесов.
- Тогда давай сделаем что-нибудь, - Раббан улыбнулся, - Дому Атрейдесов.
Барон почувствовал, что солнце начинает жечь ему лицо, впитывающее непомерный жар пустыни. Когда он улыбнулся, кожа на его лице чуть не лопнула.
- До этого тоже дойдет.
- Что, дядя?
- Может быть, настанет время, когда мы сможем избавиться от старого герцога. В нашем боку будет меньше колючек.
Раббан заклокотал от предвкушения.
Проявляя спокойствие, призванное подзадорить племянника, барон настроил окуляр бинокля и осмотрел ландшафт. Ему хотелось самому увидеть приближение червя, а не полагаться на сообщения с орнитоптеров охраны. Наконец он уловил звук приближения чудовища. Из-под земли донеслись размеренные удары, синхронизированные с ударами вибратора. Бум… Бум… Бум…
Гребни дюн выглядели как волны моря, простиравшегося до самого горизонта. Чувствовалось постоянное, хотя и неуловимое на первый взгляд движение. По этому морю прошла рябь, словно от движения огромной рыбы, плывущей в глубине. В застывшем знойном воздухе барон расслышал шуршание, издаваемое скользящим под песками чудовищем. Охваченный волнением барон схватил племянника за руку и ткнул пальцем вниз.
Динамик, прикрепленный к уху Раббана, ожил. В нем так громко зазвучал отфильтрованный голос, что его услышал стоявший рядом барон. Раббан покосился на прибор и выключил его.
- Мы знаем! Мы все видим!
Пока червь, словно локомотив, приближался к дюне, барон продолжал размышлять:
- Я поддерживаю контакты с.., людьми на Каладане, ты знаешь. Старый герцог - человек привычек, а привычки могут быть опасными. - Он улыбнулся непослушными, жестко очерченными губами, прищурившись на яркое солнце. - Мы уже послали на место оперативный состав. У меня есть план.
Далеко внизу Джейнис резко повернулась и в дикой панике бросилась огибать дюну. Она тоже заметила приближение зверя.
Кипящий бурун песка достиг вибратора, вкопанного с подветренной стороны дюны. Песок взорвался фонтаном, и вибратор исчез в окаймленной хрустальными зубами пасти червя.
- Подай вперед платформу, - коротко бросил племяннику барон. - Следуй за ней!
Раббан что-то переключил на панели управления, и они зависли над жертвой, чтобы лучше видеть происходящее.
Следуя за топотом ног женщины, червь изменил курс. Песок снова заволновался, образовав дорожку, под которой угадывалось передвижение червя. Он снова нырнул в песок и, как акула, принялся преследовать новую добычу.
Джейнис упала на вершине дюны и затихла, стараясь не производить никаких движений, чтобы не привлекать к себе внимание зверя. Она села, прижав колени к подбородку, и затаила дыхание. Вокруг нее тихо осыпался песок.
Чудовище тоже затихло. Джейнис, скорчившись на вершине дюны, читала молитвы.
Раббан подвел платформу близко к месту действия, зависнув над пойманной в ловушку женщиной. Джейнис уставилась на Харконненов, зубы плотно сжаты, глаза - как два кинжала. Загнанное в угол, затравленное животное.
Барон Харконнен нагнулся и поднял с пола платформы пустую бутылку. Сок с пряностью был давно выпит в ожидании зрелища. Барон поднял бутылку в издевательском салюте и ухмыльнулся.
Червь застыл в ожидании малейшего движения.
Барон швырнул бутылку в смуглую женщину. Стекло блеснуло в лучах солнца, и посудина грохнулась о песок с ясным и отчетливым звоном в метре от Джейнис.
Червь двинулся к ней.
Выкрикивая проклятия в адрес Харконненов, женщина бросилась вниз, за ней, как водопад, сыпался песок. Но почва ушла из-под ног Джейнис Майлем. Под ней разверзлась пропасть.
Из этой пропасти вынырнула усаженная хрустальными зубами пасть червя и поглотила Джейнис и все, что находилось рядом с ней. В воздух поднялось огромное облако пыли и песка, когда червь снова нырнул в глубины песков, словно кит в пучину вод.
Раббан коснулся передатчика и спросил, засняли ли сцену на голограмму с высоким разрешением.
- Я не видел ее крови и не слышал воплей. - В голосе Раббана слышалось разочарование.
- Можешь повесить одного из моих слуг, если это тебя развлечет, - предложил барон. - Но это только потому, что я сегодня в прекрасном расположении духа.
С платформы барон задумчиво смотрел на ровные ряды дюн, под которыми притаилась смерть. Хорошо бы на месте этой женщины оказался старый герцог Атрейдес. О, вот для него барон не пожалел бы самой лучшей видеозаписывающей техники, чтобы потом наслаждаться его агонией, вместе с червем откусывать от старого Пауля куски мяса и наслаждаться этим.
Ничего, сказал себе барон. Для старика я тоже припас кое-что интересное.

Глава 7

Говори правду. Во-первых, это всегда легко, а во-вторых, это часто самый сильный аргумент.
Аксиома Бене Гессерит

Дункан Айдахо во все глаза смотрел на чудовищного салусанского быка, запертого в клетку, снабженную защитным магнитным полем. Взгляд мальчика встретился с взглядом фасеточных глаз свирепой твари. У быка была чешуйчатая шкура, множественные рога и два мозга, способные только на одну мысль: ?Уничтожить все, что движется?.
Мальчик уже несколько недель работал в стойле, стараясь изо всех сил как можно лучше выполнять эту грязную работу. Он кормил и мыл боевых быков, ухаживал за ними, чистил вонючие клетки, когда этих зверей током загоняли в задний отсек клетки, чтобы они не напали на персонал.
Дункану нравилось его новое занятие, несмотря на то что другие считали, что от такой лакейской работы человек деградирует. Дункан даже не думал о том, что эта работа каким-то образом его унижает, как это делали другие мальчики, работавшие в стойле. Для него это были вполне обычные обязанности, не слишком большая плата за свободу и счастье, и этого было вполне достаточно. Кроме того, Айдахо от души полюбил своего благодетеля, герцога Пауля Атрейдеса.
Теперь Дункан хорошо ел, у него было теплое жилье, он мог, когда хотел, поменять одежду. Хотя его никто не просил об этом, он охотно вызывался делать самую трудную работу, вкладывая в нее душу и рвение. Было время и для отдыха; вместе с другими работниками он часто ходил в гимнастический и рекреационный зал. Можно было в любое время пойти поплескаться в море, а новый друг из дока частенько брал его с собой на рыбалку.
Сейчас в стойле содержались купленные герцогом для ристалищ пять быков-мутантов. Дункан изо всех сил старался подружиться с быками, приучить их к себе, давая зверям свежую сладкую траву и всячески балуя их. За этим занятием его однажды застал пришедший в полное отчаяние мастер Иреск.
- Старый герцог использует этих тварей для боя быков, а ты, видно, думаешь, что он для этого предпочитает ручных животных? - Припухшие глаза мастера широко открылись. Он явно рассердился. Седовласый мастер принял Айдахо на работу, но с явной неохотой и не уделял ему никакого внимания, да и обращался с ним не очень хорошо. - Он хочет, чтобы они нападали. Он не хочет, чтобы они ласково мурлыкали, когда он убивает их на Пласа-де-Торос. Что тогда подумают о нем люди?
Дункан опустил глаза и отступил. Он был послушен и никогда больше не старался приручить этих диких животных, сделать их своими питомцами.
Он видел голографический фильм о боях быков, которые проводил герцог и другие известные матадоры. Один раз он увидел, как убивают одного из его подопечных, это навеяло грусть, но все же Дункан был очарован мужеством и уверенностью в себе старого герцога Пауля Атрейдеса.
Последняя коррида на Каладане с участием герцога устраивалась по случаю отъезда Лето на Икс, и вот теперь, спустя много месяцев, герцог объявил, что скоро состоится новый бой быков в честь гостей Каладана, иксианских принца и принцессы в изгнании. Изгнании… В каком-то смысле он, Дункан, тоже…
Хотя у мальчика была своя комната в общежитии, в котором жили рабочие Замка, он часто оставался ночевать в стойле, прислушиваясь к храпу и свирепому мычанию быков. Ему приходилось живать и не в таких условиях. Сам по себе скотный двор был довольно уютным помещением, и Дункан любил оставаться здесь наедине с животными.
Когда он засыпал, то видел во сне быков. Он проникся их настроениями и повадками. Но сейчас с животными происходило что-то странное, они стали пугливыми, раздражительными, склонными к насилию и агрессии. Быки часто пытались вырваться из своих стойл, ломали перегородки.., было такое впечатление, что они понимали, что их ждет во время следующего боя быков, и они протестовали против своей судьбы, уготованной им старым герцогом.
Сейчас, стоя у клетки, Дункан заметил свежие отметины в том месте, где бык пытался проломить клетку и вырваться на свободу, чтобы поразить невидимого и неведомого противника.
Это было не правильно. Дункан совершенно отчетливо сознавал это. Он так много времени проводил в обществе быков, что хорошо изучил их инстинкты. Он знал, как они должны реагировать, знал, как спровоцировать их, как успокоить. Но сейчас их поведение стало необычным.
Когда он сказал об этом мастеру Иреску, то этот сухощавый человек вдруг встревожился. Он почесал остатки седых волос на макушке, но потом его настроение вдруг резко изменилось. Своими припухшими глазами он в упор уставился на Дункана. В глазах появилось подозрение.
- Я бы сказал, что в их поведении нет ничего необычного. Если бы я не знал, кто ты, то подумал бы, что ты очередной Харконнен, который приехал сюда мутить воду. Принимайся за работу.
- Харконнены! Да я ненавижу их.
- Ты жил среди них, мышка со скотного двора. Мы, Атрейдесы, привыкли всегда быть настороже. - Он дал Дункану подзатыльник. - У тебя что, нет работы? Или мне поискать ее для тебя?
Дункан слышал, что много лет назад Иреск прибыл от Ришезов и, строго говоря, его нельзя назвать Атрейдесом. Но все же мальчик не стал возражать мастеру, хотя и решил не сдаваться.
- Я был их рабом. Они охотились на меня, как на дикое животное.
Иреск вскинул свои кустистые брови; долговязый, худой, с растрепанными седыми волосами, Иреск был похож на воронье пугало.
- Даже среди простого народа вражда между Харконненами и Атрейдесами проложила глубокую борозду. Откуда я знаю, что ты прячешь в рукаве?
- Я не поэтому сказал вам о быках, сэр, - упрямо произнес Дункан. - Я просто волнуюсь. Я ничего не знаю о вражде Домов.
Иреск рассмеялся, он никак не хотел всерьез принимать слова мальчика.
- Вражда Атрейдесов и Харконненов началась много тысяч лет назад. Ты не слышал о битве при Коррине, великом предательстве и о мосте Хретгир? О том, как трусливо повели себя предки нынешних Харконненов, что едва не стоило человечеству окончательного машинного рабства. Коррин был последним рубежом, и мы не проиграли только потому, что Атрейдес спас положение.
- Я не очень хорошо знаю историю, - сказал Дункан. - Мне хватало забот о хлебе насущном.
Глаза старика, окруженные глубокими морщинами, смягчились, он явно хотел произвести впечатление доброго человека.
- Так вот, Дом Атрейдесов и Дом Харконненов были когда-то союзниками, их глав можно было, пожалуй, даже назвать друзьями. Но после того предательства все кончилось. Вражда разгорелась еще тогда, а ты, дружок, прибыл с Гьеди Первой, из самого логова Харконненов. - Иреск пожал костлявыми плечами. - Так что ты не надейся, что тебе будут здесь полностью доверять, понял? Будь благодарен старому герцогу и за то, что он для тебя сделал.
- Но я не имею ничего общего с битвой при Коррине, - запротестовал Дункан, все еще ничего не понимая. - И какое отношение все это имеет к быкам? Это же было так давно.
- Знаешь, у меня больше нет времени на болтовню. - Иреск снял со стены вилы для чистки навоза. - Держи свои подозрения при себе, герцог лучше знает, что делать, а пока иди чистить навоз.
Хотя Дункан работал не жалея сил и делал все возможное, чтобы заслужить свое жалованье, тот факт, что он прибыл из владений Харконненов, продолжал причинять ему массу неприятностей. Некоторые работники считали его чуть ли не шпионом, хотя какой толк был Раббану посылать резидентом на Каладан девятилетнего ребенка? Этого Дункан не мог понять.
Но с таким открытым предубеждением он сегодня столкнулся впервые.
- С быками творится что-то неладное, сэр, - продолжал твердить Дункан. - Герцог должен узнать об этом до боя быков.
Иреск рассмеялся ему в лицо.
- Когда мне понадобится в моем деле совет ребенка, то, будь уверен, я спрошу его у тебя, мой юный Айдахо. - Мастер вышел, а Дункан вернулся в стойло и снова принялся смотреть на возбужденных свирепых салусанских быков. Они смотрели на него горящими фасеточными глазами.
Что-то было не так, ужасающе не так. Он знал это, но никто не желал его слушать.

Глава 8

Несовершенства, если рассматривать их в надлежащем свете, могут быть исключительно ценными. Великие философские школы, с их неутолимой жаждой поиска совершенства, часто с большим трудом понимали это утверждение, и то только тогда, когда им удавалось доказать, что во Вселенной ничто не является случайным.
Из философии Древней Земли. Одна из восстановленных рукописей

Мохиам проснулась среди ночи и села в постели, ощупывая рукой свой вспухший живот. Она находилась в специальной комнате в комплексе Школы Матерей. Белье промокло от пота, перед глазами все еще стоял приснившийся ей кошмар. В голове метались видения крови и языков пламени. Она еще раз ощупала живот. Кожа шероховатая, туго натянута. Куда делась эластичность юности?
Это был знак, знамение, послание.., кричащее предостережение, к которому не могла остаться глухой ни одна Преподобная Мать.
Сколько меланжи дали ей Сестры? Как она взаимодействует с другими лекарствами, которые получает Мохиам? Во рту до сих пор ощущается горьковатый имбирно-коричный привкус пряности. Как много пряности можно принимать беременной женщине? Мохиам содрогнулась. Не важно, как она пытается сейчас рационализировать свой ужас; самое главное - не игнорировать мощь вести, ниспосланной ей во сне.
Сны… Кошмары… Предзнание - все предсказывало ужасные события, которые будут потрясать Империю на протяжении тысячелетий. Будущее, которое ни за что не должно стать явью! Она не имеет права игнорировать предостережение.., но может ли она вполне доверять своему толкованию сна?
Преподобная Мать Гайус Элен Мохиам всего лишь мелкий камешек начинающегося грандиозного обвала.
Понимает ли Община Сестер, что творит? И что можно сказать о младенце, дочери, которая растет в ее чреве, и до родов остался всего лишь месяц? Видения сна концентрировались именно вокруг нее, ее дочери. Что-то важное, что-то ужасное… Преподобные Матери не сказали ей всего, и даже Сестры из Другой Памяти притихли от испуга.
На улице шел дождь, в комнате пахло сыростью. Старая штукатурка на потолке пропиталась водой и начала осыпаться. Хотя обогреватели поддерживали в спальне оптимальную температуру, ощущение дома создавала жаровня, поставленная внизу, возле кровати - совершенно неэффективный анахронизм, но, странное дело, глядя сейчас на раскаленные угли. Сестра Мохиам испытывала чувство душевного комфорта, какое-то первобытное удовлетворение.
Огонь разрушения, адское пламя, перекидывающееся по галактикам от планеты к планете. Джихад! Джихад! Именно так будет выглядеть история человечества, если что-то будет не так с ее дочерью, если план Бене Гессерит окажется ошибкой.
Мохиам, сидя на постели, привела мысли в порядок и начала проверять все системы своего организма. Никаких отклонений, все системы функционируют нормально, вся биохимия в оптимальном режиме.
Был ли это обычный ночной кошмар или нечто большее?
Думай, больше рационализации. Нельзя уклоняться, но надо внимательно разобраться, о чем предупредило это предзнаменование. Другая Память знает правду.
Мохиам ни на минуту не оставалась без присмотра. Сестры внимательно наблюдали за ней. Пурпурный огонек в углу - это видеокамера ночного видения, на другой стороне находится наблюдатель, который обо всем докладывает Анирул Садоу Тонкий, молодой женщине, которая, кажется, многие годы будет самой важной персоной Ордена Бене Гессерит. Сегодня во сне Другая Память, которая до сих пор была очень скрытной, открыла наконец, какую роль предстоит сыграть в предстоящих событиях Анирул. Кошмар все расставил по местам, превратив туманные воспоминания в завуалированное объяснение.
Квисац Хадерах. Укорочение Пути. Давно желаемый мессия Бене Гессерит. Сверхчеловек.
У Общины Сестер было несколько селекционных программ, основанных на разных характеристиках человечества.
Многие были не слишком важны, некоторые были даже отвлекающим маневром. Своего рода дымовой завесой. Но не было программы важнее, чем программа выведения Квисац Хадераха.
Избрав конспирацию как самое древнее и верное средство обезопасить выполнение своего плана, рассчитанного на много сотен поколений. Преподобные Матери Бене Гессерит, посвященные в суть плана, поклялись молчать, и молчали, даже передав свою Память, поклявшись, что в каждом поколении эту тайну будут знать только несколько человек.
Анирул, будущая мать Квисац Хадераха, была одной из таких посвященных. Она знала о программе все. Именно поэтому к ее мнению прислушивается даже Верховная Мать!
Сама Мохиам пребывала в полном мраке, хотя дочь, которую она сейчас вынашивала, была всего в трех ступенях от развязки. Сейчас план был, можно сказать, высечен в камне, он не мог быть изменен, прошло время планирования и прикидок. Будущее грядет к человечеству в образе этого ребенка. Первая дочь, родившаяся с уродствами, была ложным шагом, досадной ошибкой.
Но любая ошибка могла привести к ужасам, которые она провидела сегодня в своем страшном сне.
Мохиам явственно увидела, что ожидает человечество, если план Бене Гессерит будет продолжать выполняться. Предвидение было даром, и каким бы трудным ни было решение, Мохиам не имеет права уклониться от него. Она не осмелится.
Знает ли Анирул о моих мыслях? О страшном предвидении моего сна? Что это - предостережение, обещание - или приказ?
Мысли… Другая Память.., множество древних персонажей, каждый из которых предлагает свое решение, дает свой совет, предостерегает, делится своими страхами… Они не могут больше хранить в тайне сведения о Квисац Хадерахе, как они делали это раньше. Мохиам может позвать их, людей из Другой Памяти, и они придут, по отдельности или все вместе. Она могла бы попросить о руководстве, чтобы не блуждать в потемках, но она не хотела делать этого. Они и так уже достаточно сказали, достаточно для того, чтобы Мохиам проснулась с криком ужаса на устах.
Нельзя допустить, чтобы произошла ошибка.
Мохиам должна принять свое, именно свое решение, выбрать свой путь в будущее и сама определить, как предотвратить кровавый рок, который она провидела.
Поднявшись с постели и оправив рубашку, Мохиам тяжелой походкой направилась в детское отделение, в соседнее помещение, где сейчас спали дети, выращиваемые в комплексе. Большой живот мешал идти. Интересно, что сейчас думают наблюдатели?
Собственные мысли, однако, заставили ее остановиться. В темной, теплой палате она сразу услышала неровное, прерывистое дыхание первой дочери Харконнена. Девочке уже девять месяцев. А ее не рожденная еще сестра вовсю толкается в чреве Мохиам. Не она ли, вторая дочь, толкает ее на это? Не ребенок ли в ее животе - причина сновидения?
Общине Сестер нужна была совершенная дочь, сильная и здоровая. Ребенок с изъяном не представлял никакого интереса. В любой другой ситуации Сестры Бене Гессерит нашли бы применение и больной. Но Мохиам увидела свое место в программе рождения Квисац Хадераха - и увидела, что может случиться, если программа пойдет с ошибками.
Сон до сих пор ярко представлялся Сестре Мохиам, словно голографическая картинка. Ему надо следовать без размышлений. Сделай это. Усиленное потребление пряности часто провоцировало проявления предзнания, и Мохиам не сомневалась в истинности того, что видела во сне. Видение было ясным и прозрачным, как хагальский кварц. Миллиарды убитых, крушение Империи, почти полное уничтожение Ордена Бене Гессерит, еще один Джихад бушует в галактике, сметая все на своем пути.
Все это произойдет, если нарушится ход селекционного плана. Какое значение имеет одна-единственная жизнь перед лицом такой эпохальной угрозы?
Ее первая больная дочь от барона Харконнена была, если можно так сказать, фактором риска. Эта девочка могла разрушить размеренное поступательное движение по генетической лестнице. Мохиам обязана ликвидировать саму возможность такой ошибки, иначе ее руки будут обагрены кровью миллиардов невинных.
Но мое дитя?
Она напомнила себе, что это не в полном смысле ее дитя; это производное индекса спаривания и обязанности любой Сестры подчиниться - сознательно или бессознательно - выполнению селекционной программы. Мохиам родила многих отпрысков для Бене Гессерит, но только двое из них несли в себе столь опасное сочетание генов.
Двое. Но из них должен остаться только один. В противном случае риск становится слишком высоким.
Слабый ребенок никогда не сможет выполнить план своего хозяина. Община Сестер уже списала девочку. Может быть, ее воспитают как повара или служанку в Школе Матерей, но она никогда не будет значимой фигурой в Общине. Анирул редко справлялась о девочке, потеряв к ней всякий интерес. Впрочем, о девочке вообще никто не заботился.
Я делаю это ради тебя, подумала Мохиам и начала ругать себя за излишние эмоции. Трудные решения надо принимать, а цену надо платить. Воспоминание о сне снова омыло ее холодной волной ужаса. Решимость окрепла.
Склонившись над ребенком, она нежно помассировала шейку и головку.., потом отпрянула. Сестры Бене Гессерит не должны явно показывать свою любовь, во всяком случае, не романтическую или семейную - это считалось опасным и немыслимым.
Еще раз мысленно отругав себя за то, что поддается биохимическим изменениям, которые произошли в ее организме из-за беременности, Мохиам постаралась оправдать свои чувства, примирить их с тем, чему ее учили всю жизнь. Если она не любит ребенка.., а любить запрещено.., то почему бы и нет… Она с усилием сглотнула, во рту пересохло. Ужасная мысль никак не хотела переплавляться в слова. Но если она вопреки всем уставам все же любит свое дитя, то тем больше оснований совершить задуманное.
Избавиться от искушения.
Испытывает ли она любовь по отношению к своему ребенку или это просто жалость? Она не хотела делиться этими переживаниями с другими Сестрами. Она испытывала стыд от этих мыслей, а не от того, что собиралась сделать.
Быстрее! Покончи с этим!
Будущее требовало, чтобы Мохиам сделала это. Если она не последует предзнанию, то погибнут целые планеты. Новой дочери суждено великое предназначение, и чтобы оно исполнилось, первая дочь должна быть принесена в жертву.
Однако Мохиам колебалась, словно ее давил громадный груз материнства, могучий инстинкт боролся с видением.
Она потрогала горлышко ребенка. Кожица теплая, дыхание ровное и спокойное. В полутьме Мохиам не видела уродливое лицо и покатые плечи, бледную кожу… Ребенок был таким слабым. Девочка зашевелилась и захныкала.
Мохиам чувствовала, как дыхание дочери обжигает пальцы. Сжав кулаки, Преподобная Мать попыталась прочесть литанию и зашептала: ?Я не должна бояться. Страх убивает разум…? Но ее все равно продолжало трясти.
Углом глаза она заметила видеокамеру, вмонтированную в стену над кроваткой. Женщина встала так, чтобы телом заслонить дитя от наблюдателя. Сейчас она думала о будущем, а не о том, что ей предстояло сделать. Даже у Преподобных Матерей иногда бывают муки совести….
Мохиам сделала то, что предписывало ей видение. Взяв маленькую подушку, она положила ее на личико дочери и, прижав, держала ее до тех пор, пока ребенок не перестал сопротивляться.
Закончив свое дело, все еще дрожа, Мохиам поправила простыни, прикрыла маленькое тельце одеялом и отошла от кроватки. Женщина вдруг почувствовала себя старой, очень старой, просто древней.
Дело сделано. Мохиам положила ладонь на свой вспухший живот. Теперь ты не должна подвести нас, дочь.

Глава 9

Правитель взваливает на свои плечи непомерный груз ответственности за своих подданных. Ты - отец семейства. Временами это требует проявлений самоотверженной любви, которая может показаться забавной лишь тем, кем ты управляешь.
Герцог Пауль Атрейдес

Лето выбрал устланное зелеными подушками кресло в ложе на Пласа-де-Торос, предназначенной для семьи Атрейдес, устроившись рядом с Кайлеей и Ромбуром. Леди Елена Атрейдес, не любившая развлечений подобного рода, запаздывала. По случаю празднества Кайлея Верниус была наряжена в шелка, ленты, яркую вуаль и в пышное платье, специально для нее сшитое лучшими портными Дома Атрейдесов. При взгляде на нее у Лето перехватывало дыхание.
Небо было хмурым, но дождя никто не ожидал, хотя было прохладно и сыро. Даже здесь, в высокой ложе, явственно ощущался запах пыли и застарелой крови, пропитавшей арену, и смрад от скопления множества тел - народ заполнил все трибуны, стоя и сидя у колонн на каменных скамьях и в проходах.

Предыдущая страница 21 Следующая страница


Дом Атрейдесов 22

Глашатаи разнесли по Каладану весть, что герцог Пауль Атрейдес посвящает этот бой быков детям-изгнанникам, наследникам Дома Верниус. Герцог будет биться в их честь, символизируя их борьбу против незаконного захвата Икса и той кровавой цены, которую пришлось платить их родителям - графу Доминику и леди Шандо.
Рядом с Лето сидел Ромбур, упершись квадратным подбородком в кулак. Его светлые волосы были тщательно подстрижены и расчесаны, но, странное дело, они все равно выглядели растрепанными. Дрожа от нетерпения и страха за герцога, дети ожидали начала пасео, прохождения быка, которое должно было предшествовать самому бою.
Вокруг арены в сыром воздухе неподвижно висели пестрые знамена, а над герцогской ложей возвышались штандарты с гербом Дома. Сегодня, правда, глава Дома находился не в ложе, а на арене, ожидая начала смертельно опасного представления, в котором он был не зрителем, а главным действующим лицом.
Все вокруг Пласа-де-Торос было заполнено народом. Тысячи людей громко болтали, кричали, возбужденно размахивали руками. Оркестры играли громкую бравурную музыку, усиливая и без того неимоверное волнение толпы. Струнам балисетов и пению костяных флейт вторили басы духовых инструментов.
Лето оглядел охраняемые трибуны, прислушиваясь к звукам музыки и воплям счастливой толпы. Почему мать так сильно задерживается? Скоро народ заметит ее отсутствие.
Но наконец в сопровождении своих статс-дам прибыла и леди Елена Атрейдес. Кортеж проследовал сквозь толпу, рассекая ее словно нож. Лицо матери было, пожалуй, мрачным, хотя она шла твердой походкой с высоко поднятой головой. Фрейлины остановились в дверях герцогской ложи, пропустили туда герцогиню, а сами заняли предназначенные для них места на трибуне.
Не сказав ни слова сыну и гостям, леди Елена заняла высокое каменное кресло, стоявшее рядом с таким же, но пустым. Здесь обычно сидел герцог, когда он наблюдал бои других матадоров. Час назад леди Елена побывала в часовне, где общалась с Богом. По традиции, матадоры должны были перед боем проводить время в молитвах, но герцог предпочитал лишний раз проверить оружие и потренироваться.
- Мне пришлось помолиться за отца, чтобы уберечь его от его же собственных глупостей, - пробормотала она, глядя на Лето. - Мне пришлось молиться за всех нас. Кто-то же должен был это сделать.
На всякий случай улыбнувшись матери. Лето заметил:
- Я уверен, что он одобрит твои молитвы. Она покачала головой, вздохнула и начала смотреть на арену. Как раз в этот момент раздались звуки фанфар, которые оглушительно повторялись громкоговорителями, расставленными по периметру трибун. На арену вышли мальчики из стойла быков, одетые в пестрые роскошные костюмы. Они промаршировали по утрамбованному песку арены, размахивая флагами и вымпелами. Но вот наступила кульминация. Из центральных ворот арены выехал, прямо сидя на ухоженном белом коне, герцог Пауль Атрейдес. Голова коня была украшена зелеными перьями и обвита лентами, концы которых ниспадали с рук и плеч наездника.
Сегодня на Пауле был надет пурпурно-красный костюм с блестками, сверкающий изумрудный пояс и традиционная шляпа матадора, украшенная маленькими изображениями гербов Атрейдесов, число которых соответствовало числу убитых герцогом быков. Широкие пышные рукава и панталоны скрывали аппараты, создающие силовое поле. С плеч Пауля ниспадала блестящая пурпурная накидка.
Лето внимательно вглядывался в фигурки людей на арене, пытаясь найти среди них Дункана Айдахо, который так самоотверженно работал с быками герцога. Мальчик должен был участвовать в пасео, но Лето так и не увидел его.
Белый жеребец, всхрапывая и пританцовывая, прошел вокруг арены, а герцог затянутой в перчатку рукой приветствовал народ. Вот он подъехал к герцогской ложе, остановил коня и в пояс поклонился супруге, которая неестественно выпрямившись сидела на своем кресле. Как все и ожидали, она помахала герцогу кроваво-красным цветком и послала воздушный поцелуй. Люди радостно приветствовали царственную пару, воображая, должно быть, что между Паулем и Еленой существуют какие-то необыкновенно романтические отношения.
Ромбур подался вперед на своем устланном плюшем, но очень неудобном сиденье, улыбнувшись Лето.
- Мне ни разу не приходилось видеть ничего подобного. Я.., э.., не могу больше ждать.

***

В это время выбранный для боя бык, издавая утробное рычание, бросался на стены своего отсека, закрытого силовым полем. Летели щепки стоек, железный каркас угрожающе скрежетал под диким напором животного.
Дункан в ужасе отпрянул назад. Фасеточные глаза зверя горели страшным медно-красным огнем, словно ожившие на дне глазниц угли. Бык был зол и раздражен. Кошмар Дункана начал превращаться в явь.
Для участия в пасео мальчика переодели в специальный бело-зеленый шелковый наряд, который по приказу герцога раздали всем мальчикам, участвующим в представлении. Дункан прежде не то что никогда не носил, но даже не прикасался к такой роскоши. Он чувствовал себя очень неуютно в таком одеянии среди грязи стойла. Но сейчас его беспокоило нечто более страшное.
Ткань приятно скользила по недавно вымытому ароматными лосьонами телу. Слуги оттерли мальчика, подстригли волосы и ногти, вычистили из-под них грязь. Кожа была еще влажной после мытья. На запястьях красовались кружева, хотя руки были покрыты мозолями. Этот щеголеватый вид долго не продержится - работа в стойле не праздник, а тяжкий труд.
Чувствуя себя в относительной безопасности от быка, Дункан поправил на голове шапочку. Он смотрел, как животное хрипит, бьет копытами пол и снова начинает раскачивать решетку клетки. Дункан озабоченно покачал головой.
Обернувшись, он увидел стоявшего за его спиной Иреска. Мастер покосился на разъяренного зверя, но его припухшие глаза не выражали ничего, кроме покоя и усталости.
- Похоже, эта тварь просто горит желанием сразиться с нашим герцогом.
- Что-то все равно не так, сэр. - Дункан продолжал упрямо гнуть свою линию. - Я никогда не видел, чтобы животные были так возбуждены.
Иреск вскинул брови и яростно провел рукой по своим редким седым волосам.
- Какой ты многоопытный скотник! Я же сказал тебе, чтобы ты не совал нос не в свое дело.
Дункан не поддался на удочку сарказма Иреска и сдержался.
- Разве вы сами этого не видите, сэр?
- Крысенок, салусанский бык выведен специально для того, чтобы внушать страх. Герцог знает, что делает. - Иреск скрестил свои худые руки на груди, но не подошел к клетке. - Больше того, чем больше заведена эта скотина, тем лучше она будет драться, а наш герцог хочет устроить хорошее представление. Народ любит это.
Словно желая подтвердить эти слова, бык взревел и снова бросился на силовое поле. Из широкой груди зверя несся низкий утробный рык. Рогатая голова и толстая шкура покрылись глубокими кровоточащими ранами, причиненными острыми краями решетки, которую зверь пытался сокрушить.
- Я думаю, что мы должны подобрать другого быка, мастер И рее к.
- Вздор, - ответил тот, теряя остатки терпения. - Ветеринары осмотрели животное, взяли пробы тканей и не нашли никаких отклонений. Тебе надо участвовать в пасео, а не устраивать неприятности. Иди, пока не упустил шанс.
- Я стараюсь предотвратить неприятности, сэр, - упрямо твердил свое Дункан. - Я пойду и все скажу герцогу сам. Может быть, хоть он меня выслушает.
- Ты никуда не пойдешь, крысенок! - С быстротой молнии Иреск схватил мальчика за скользкий шелк костюма. - Я долго терпел, но только из любви к герцогу, но я не позволю тебе испортить бой быков. Ты что, не слышишь, что народ уже собрался?
Дункан попытался вырваться и позвал на помощь. Но все остальные уже вышли на арену и выстроились вдоль выхода из ворот, чтобы участвовать в параде открытия. Фанфары оглушали, и толпа ревела от предстоящего восторга.
Не тратя лишних сил, Иреск швырнул Дункана в пустое стойло и включил силовое поле. Мальчик упал на кучу корма, смешанного с зелено-коричневым навозом.
- Можешь сидеть здесь, если не хочешь участвовать в представлении, - с печальным видом произнес Иреск. - Мне следовало понимать, что от тебя можно всего ожидать, пособник Харконненов.
- Но я ненавижу Харконненов! - воскликнул Дункан, вскочив на ноги и дрожа от бессильной ярости. Шелковый костюм на нем являл собой печальное зрелище - он был помят и порван во многих местах. Мальчик, как бык, бросился на ограду, но все было тщетно, он не сможет вырваться из плена.
Почистившись, чтобы привести себя в порядок, Иреск поспешил к воротам, чтобы не опоздать к началу пасео. Уходя, мастер оглянулся через плечо.
- Ты работал здесь только по той причине, что нравился герцогу. Но я управляю бычьим двором вот уже почти двадцать лет и точно знаю, что делаю. Пусть все идет, как идет, я все сделаю сам.
Салусанский бык продолжал бесноваться в клетке, кипя, как готовый взорваться котел.

***

Герцог Пауль Атрейдес стоял в центре арены. Он медленно поворачивался кругом, черпая энергию в восторженных воплях зрителей, в волне тепла, исходившего от переполненных трибун. Он улыбнулся победоносной улыбкой. В ответ раздался громкий рев одобрения. До чего же его народ любит, чтобы его развлекали!
Пауль включил часть защитного поля. Придется аккуратно двигаться, чтобы защитить себя. Элемент опасности заставлял быть настороже, хотя и будоражил кровь зрителей. В руке у герцога мулета, стержень, на котором, как флаг, был прикреплен кусок яркой ткани, которая отвлечет быка от реальной цели, от герцога, и направит животное по ложному пути.
Длинные, оканчивающиеся остриями копья - бандерильи были уложены в складки ткани мулеты, чтобы герцог мог быстро достать их в случае необходимости. Эти бандерильи с отравленными концами надо всаживать в шейные мышцы быка, и тогда он будет постепенно слабеть перед тем, как герцог нанесет ему последний, завершающий coup de grace
.
Пауль участвовал в такого рода представлениях десятки раз, проводя бои быков во время всех мало-мальски крупных праздников Каладана. Он был сейчас на пике своей формы и с удовольствием демонстрировал толпе храбрость и умение. Таков был его способ воздаяния подданным за их преданность и верность. Каждый раз ему казалось, что его физические способности достигают пика, когда он с мулетой в руке балансировал на грани жизни и смерти, отражая нападения свирепого животного. Он надеялся, кроме того, что Кайлея и Ромбур порадуются представлению и почувствуют себя почти как дома.
Только однажды, много лет назад, когда герцог был еще молодым, он действительно оказался под реальной угрозой. Бык был вялым, и герцог сделал глупость - отключил защитное поле - это было во время тренировочного боя, и поплатился за это. Недаром у умной твари было два мозга. Этот мутант превратился в яростное сочетание атакующих рогов и копыт. Пауль забыл об этом, но лишь только один раз. Бык ударил его в бок, причинив большую рану, Пауль упал на песок и был бы неминуемо растоптан, если бы рядом не оказалось молодого тогда Туфира Гавата.
Туфир, забыв о протоколе, выскочил на арену, вооруженный только своими кулаками, и отвлек быка, напав на него. Бык ударил и его - памятью о том дне для Гавата остался грубый рубец на бедре, свидетельство его глубокой преданности Дому Атрейдесов.
Теперь же, стоя перед своими подданными под облачным небом, герцог помахал людям и глубоко вдохнул. Фанфары возвестили начало боя.
Дом Атрейдесов не был ни самым могущественным из Домов Ландсраада, ни самым богатым. Но Каладан поставлял много ресурсов: рис-пунди, морскую рыбу, водоросли, на вспаханных землях рос богатый урожай фруктов, процветали ремесла - изготовление музыкальных инструментов и резьба по кости, которой занимались аборигены юга. В последнее время возрос спрос на ковры ручной работы, которые ткали Сестры-Отшельницы, члены религиозной секты, жившей среди холмов Восточного континента. Можно сказать, что на Каладане было все, что необходимо для нормальной жизни народа, и герцог не опасался, что его семья останется без средств к существованию. Герцог был в высшей степени доволен тем, что сможет оставить своему сыну Лето.
Салусанский мутант бросился в атаку.
- Хо-хо, - усмехнулся герцог и взмахнул своей узорчатой мулетой, отступив вправо. Бык проскочил мимо. Голова его двигалась из стороны в сторону, угрожая лезвиями многочисленных рогов. Один из них двигался достаточно медленно, чтобы проникнуть сквозь защитную преграду, пульсирующее поле Хольцмана, и герцог скользнул еще дальше в сторону, как раз вовремя, чтобы рог только лишь коснулся его амуниции.
Видя, как близко прошел рог от их любимого вождя, толпа затаила дыхание. Герцог спокойно отступил еще на шаг, пропустив быка, который пролетел мимо него, взрывая тучу песка. Зверь резко остановился. Пауль, играя украшениями мулеты, извлек из нее одну усаженную остриями бандерилью.
Он взглянул на герцогскую ложу и отсалютовал бандерильей. Лето и принц Ромбур в волнении встали со своих мест. Елена осталась сидеть, застыв на месте и судорожно вцепившись руками в колени. Выражение лица ее было мрачным как туча.
Бык развернулся и сориентировался для следующей атаки. Салусанские быки обычно испытывают головокружение после резкого поворота и теряют ориентировку, но этот ни на йоту не замедлил свои движения. Герцог Пауль понял, что этот чудовищный противник более энергичен, чем все ранее виденные им быки, имеет более острое зрение и испытывает большую ярость. Однако Пауль улыбался. Нанести поражение достойному врагу - это ни с чем не сравнимое удовольствие, к тому же этим он доставит радость своим иксианским гостям.
Герцог продолжал играть с быком, несколько раз пропустив его мимо себя, чем привел в неописуемое возбуждение толпу зрителей. Вокруг Пауля светилось частичное защитное поле.
Видя, что бык нисколько не устал после часовой игры и не оставляет серьезных попыток убить его, герцог решил поскорее закончить поединок. Надо использовать поле - этому трюку его научили лучшие матадоры Империи.
Когда во время следующей атаки бык, взрывая песок, понесся на герцога, его рога рикошетировали от защитного поля, и на этот раз животное наконец потеряло ориентировку.
Герцог схватил бандерилью и воткнул ее глубоко в шейные мышцы быка. Хлынула маслянистая густая кровь. Пауль отпустил древко бандерильи: при малейшем повороте острие начнет выделять яд немедленного действия, который сожжет соединения, которые передают команды от двойного мозга к мышцам.
Толпа испустила крик, а зверь взревел от боли. Он резко повернулся и пошатнулся, казалось, ноги его подкосились. Герцог подумал, что это подействовал яд, но, к его немалому удивлению, бык резво вскочил на ноги и с удвоенной энергией бросился на противника. Пауль отступил, но бык успел зацепить рогом цветную ткань мулеты и порвал ее в клочья, резко дернув головой.
Герцог прищурил глаза и ослабил хватку. Это было гораздо большим испытанием, чем он предполагал. Зрители недовольно роптали, и герцог послал им храбрую улыбку. Да, трудные бои самые лучшие, и люди Каладана запомнят этот надолго.
Пауль извлек вторую бандерилью и взмахнул ею в воздухе, как мечом, повернувшись лицом к несущемуся на него могучему, покрытому мощными мускулами быку. У герцога не было больше флажка мулеты, и нечем было отвлечь животное от корпуса, который зверь теперь расценивал как свою главную цель. Оставалась только короткая бандерилья и частичное защитное поле. Иного оружия у герцога больше не было.
Он увидел гвардейцев и самого Туфира Гавата, стоявших на краю арены в полной готовности прийти к нему на помощь, но удержал их жестом руки. Он должен все сделать сам. Не много чести, если телохранители вмешиваются, как только дела пошли немного не так.
Салусанский бык рыл землю копытами, ненавидящим взглядом своих фасеточных глаз сверля противника. Герцогу показалось, что он видит понимание в глазах зверя. Бык понимает, кто такой герцог, и сознательно стремится его убить. Впрочем, и он сам хочет того же. Они квиты.
Бык, набирая скорость, бросился вперед, прямо на герцога. Пауль недоумевал, почему не действует парализующий яд, замедляющий движения животного. В мозгу мелькнул смертельно страшный вопрос: Как это могло случиться ? Я же сам окунул кончики бандерилий в яд. Но был ли это яд?
Понимая, что это может быть покушением, герцог схватил бандерилью, острие которой сверкнуло в лучах прикрытого тучами солнца. Бык приближался, извергая из себя почти осязаемую ярость. Из ноздрей, оставляя следы на черной чешуйчатой морде, текла пена.
Оказавшись на расстоянии нескольких метров от герцога, бык метнулся вправо. Герцог Пауль ударил его копьем, но бык моментально изменил направление. Бандерилья попала в вырост роговой кожи, но не ранила ее и не проникла вглубь. Древко оружия вырвалось из руки герцога, и короткое копье упало на утоптанный песок арены. Зверь по инерции пронесся мимо.
На какой-то момент герцог остался безоружным. Он отскочил назад и бросился к бандерилье, лежавшей на земле. Обернувшись спиной к быку, он слышал, что тот стоит на месте и роет копытами песок. Но стоило Паулю наклониться за бандерильей, как зверь словно ураган сорвался с места и бросился на врага, опустив свои смертоносные рога к земле.
Герцог отпрыгнул в сторону, пытаясь уклониться от нападения, но бык уже пробил зону защиты, нырнул под поле Хольцмана и ударил герцога. Длинные, искривленные рога вонзились в спину герцога, доставая до легких и сердца.
Бык взревел, празднуя свое торжество. Это был его триумф. К безмерному ужасу толпы, бык поддел герцога и поднял его вверх, потом побежал по арене, мотая головой из стороны в сторону. По песку разбрызгивалась кровь, капли ее задерживались на вогнутой поверхности защитного поля. Обреченный герцог, безвольно вздрагивая, болтался в воздухе, пронзенный частоколом рогов.
На трибунах воцарилось гробовое молчание.
Не прошло и секунды, как Туфир Гават и гвардейцы выскочили на арену и превратили своими лазерными ружьями быка в ломти дымящегося мяса. Момент движения быка был так мощен, что эти куски разлетелись по всей арене. Голова тяжело грохнулась на землю.
Тело герцога взмыло в воздух, описало немыслимый пируэт и упало на спину, на утоптанный песок.
В герцогской ложе Ромбур кричал что-то нечленораздельное, не веря своим глазам. Кайлея рыдала, леди Елена тихо плакала, уткнувшись подбородком в грудь.
Лето поднялся на ноги, с его лица схлынула краска. Рот открылся, но он закрыл его, слова застряли в горле. У него не было таких слов, какими можно было бы выразить охватившее его потрясение. Ему хотелось бежать на арену, но он понимал, что помочь уже ничем нельзя и что он не услышит последнего прости отца или его напутственных слов.
Герцог Пауль Атрейдес, великий муж своего народа, был мертв.
На трибунах раздались горестные вопли и рыдания. Лето слышал, как они сотрясают герцогскую ложу. Он не мог оторвать взор от отца, переломанное тело которого лежало в крови на песке арены. Он знал, что это кошмарное зрелище отныне будет преследовать его всю оставшуюся жизнь.
Туфир Гават стоял рядом, но этот великий воин и ментат уже ничем не мог помочь герцогу.
Странным диссонансом прозвучал исполненный ледяным спокойствием голос леди Елены.
- Лето, сын мой, - произнесла Елена. - Теперь ты - герцог Атрейдес.

Глава 10

Принцип машинной вакцины: каждое технологическое устройство содержит в себе орудие противоположного действия, способное в случае нужды уничтожить это устройство.
Джан Кана, имперский царь-патентовед

Интервентам не потребовалось много времени для того, чтобы неузнаваемо и, похоже, навсегда изуродовать облик некогда процветавших подземных городов. Многие невинные иксианцы погибли, многие пропали без вести, а К'тэр ждал, когда его обнаружат и убьют.
Во время своих коротких вылазок из защищенного убежища в город юноша узнал, что город Вернии, бывшая столица Икса, переименован тлейлаксами в Хилацию. Фанатичные узурпаторы изменили имперский реестр планет, и теперь девятая планета системы Алкауропс называлась не Икс, а Ксут-тух. - К'тэр с радостью передушил бы всех тлейлаксов, которые попадались ему по пути, но вместо этого он втайне разрабатывал более хитроумный и тонкий план.
Он одевался, как простолюдин, в форму рабочих, притворяясь, что до вторжения он был обычным бригадиром транспортных линий, всего лишь на одну ступень выше субоидов; такие люди обычно наблюдали за работой бригады из двенадцати человек. Он достаточно хорошо знал сварочные работы, чтобы в случае необходимости подтвердить, что работал именно на такой должности. Интервенты не ожидали от простых людей никакого противодействия.
Бене Тлейлакс лишил город души, превратив все вокруг в темный ад.
К'тэру были ненавистны эти изменения, он не испытывал ничего, кроме отвращения, к тлейлаксианской мерзости. И насколько он мог видеть, императорские сардаукары помогали этой мерзости по мере своих сил и задач.
В данный момент К'тэр ничего не мог с этим сделать, приходилось выжидать. Он остался совершенно один: отец находится в изгнании на Кайтэйне и боится возвращаться, мать погибла, брат стал гильд-навигатором. Один он, словно крыса, прячется в развалинах Икса.
Но даже крысы могут причинить значительный урон неприятелю.
За прошедшие месяцы К'тэр научился смешиваться с толпой, притворяясь таким же, как все, запуганным простым жителем Икса. Он прятал взгляд от прохожих, держал руки в грязи, волосы его отвыкли от расчески и мыла. Он не мог во всеуслышание заявить, что был сыном посла Икса в Кайтэйне, что он верно служил Дому Верниусов - и еще послужит, если найдет способ это сделать. Он был вхож в Гран-Пале, сопровождал дочь графа. Если это вскроется, то смертный приговор неминуем.
Самое главное было не дать яростным противникам техники открыть его защищенное убежище, наполненное разнообразными высокотехнологичными устройствами. Его сокровищница - может быть, последняя надежда будущего возрожденного Икса.
В подземных гротах города он видел, как снимают вывески с домов, переименовывая районы и улицы. Маленькие гномы - все мужчины, ни одной женщины - занимают огромные опустевшие производственные помещения, чтобы использовать их для гнусных исследований и опытов. Улицы, площади, дома охранялись прилежными, не скрывающими своей принадлежности солдатами сардаукарской гвардии или лицеделами тлейлаксов.
Вскоре после своей окончательной победы Мастера Тлейлаксу вышли из тени и начали направлять гнев повстанцев-субоидов на тщательно выбранные цели. Стоя позади толпы, одетый в простую грязную одежду, К'тэр видел, как рабочие группами собирались возле промышленного здания, где когда-то производились механические инструкторы рукопашного боя.
- Дом Верниусов сам навлек на себя эти бедствия, - кричал лидер субоидов, почти наверняка лицедел. - Они снова начали делать мыслящие машины. Разрушьте это место!
Пока уцелевшие иксианцы в ужасе наблюдали за происходящим, субоиды разбили окна из плаза и, забросав небольшое помещение тепловыми бомбами, подожгли его.
Исполненные религиозного фанатизма, они выли от восторга и швыряли в огонь камни.
Мастер Тлейлаксу, стоя на наспех сколоченной трибуне, выкрикивал в мегафон подстрекательские слова:
- Мы - ваши новые хозяева, и мы позаботимся о том, чтобы все предприятия Икса работали исключительно в согласии с запретами Великой Конвенции.
Потрескивало пламя, и некоторые субоиды начали роптать, но большинство внимательно слушало оратора.
- Мы скоро восстановим предприятия, и они опять начнут работать - естественно, для субоидов будут созданы гораздо лучшие условия, чем раньше.
К'тэр посмотрел вокруг, взглянул на горящее здание и почувствовал приступ тошноты.
- Все иксианские технологии должны быть проверены специальным религиозным комитетом на предмет их соответствия закону. Любые сомнительные технологии будут уничтожены. Никто не посмеет растлевать ваши души, заставляя вас работать на еретических машинах.
Крик усилился, в горящее здание снова полетели камни.
К'тэр, однако, отчетливо понимал, что стоимость такого захвата была непомерно высока для Тлейлаксу, даже если допустить, что не обошлось без помощи империи. Поскольку Икс имел одну из самых сильных экономических систем в империи, то никто не мог допустить длительного простоя производства. Тлейлаксы демонстративно уничтожат несколько мелких производств, но основной потенциал останется нетронутым и будет продолжать работать, принося доход.
Несмотря на обещания новых хозяев, субоидов вскоре снова загнали в цеха, правда, теперь они работали под присмотром новых хозяев, беспрекословно исполняя их приказы. К'тэр понимал, что скоро заводы снова начнут производить товары и вырученные деньги потекут на счета тлейлаксов, чтобы возместить их потери от этой военной авантюры.
Но секретность и система безопасности, которым так много внимания уделял Дом Верниусов, будет работать против завоевателей. Икс всегда был окутан завесой таинственности, так кто заметит разницу? Потребители, которые платят деньги, вряд ли станут интересоваться внутриполитическими проблемами Икса. Весь внешний мир скоро забудет, что здесь произошло. Все покроется слоем исторической пыли.
Именно на это рассчитывают тлейлаксы, думал К'тэр. Весь мир Икса - он никогда не сможет называть эту планету Ксуттух - всегда был в Империи некой загадкой.., так же как, впрочем, и планеты Бене Тлейлакса. Новые хозяева запретили свободный вылет с планеты и установили комендантский час. Выход на улицу в ночное время карался смертью. Лицеделы вылавливали ?предателей?, находя их в укрытиях, таких же, как у К'тэра, и казнили их без всяких формальностей и церемоний. Он не видел конца репрессиям, но поклялся не сдаваться. Это была его планета, и он будет защищать ее всеми доступными для него средствами.
К'тэр никому не называл своего имени и старался не привлекать к себе внимания. Он слушал, впитывая все слухи и разговоры, и вынашивал свой план. Не зная, кому можно довериться, он рассматривал всех как информаторов власти, лицеделов или как оборотней. Иногда информатора можно было легко узнать по тем вопросам, которые тот задавал: Где ты работаешь? Где ты живешь? Что ты делаешь на улице?
Других было не так легко распознать, например, что можно сказать о старой больной женщине, с которой он сам начал разговор. Она не пыталась ничего о нем разузнать, но при всей своей видимой безвредности она оказалась так же опасна, как ребенок, прячущий в кармане гранату.
- Как интересно ты подбираешь слова, - сказала старуха, хотя он сам не помнил, как именно строил фразу. - Такие обороты.., ты, видно, из иксианской аристократии? - Она со значением посмотрела на разрушенные кварталы в сталактитах.
От неожиданности К'тэр начал заикаться.
- Н-нет, хотя я был слугой в одном доме и там нахватался этого отвратительного маньеризма. Мои извинения. - Он поклонился и поспешил ретироваться.
Такой ответ был неуклюжим и мог выдать его с головой, поэтому К'тэр выбросил старую одежду и больше никогда не сворачивал на ту узкую улицу. После этого случая он стал более внимательно следить за своей речью, чтобы не выдать себя слишком правильными ее оборотами. При возможности он старался вообще избегать контактов с незнакомцами. К'тэра поразило, что столь много иксианцев оказались оппортунистами, отдав без сопротивления власть новым хозяевам, забыв меньше чем за год о Доме Верниусов.
В первые дни всеобщей растерянности, последовавшие за поражением, К'тэр находил остатки техники, из которых и конструировал свой приемник ?Рого?. Вскоре, однако, все технологии, кроме самых примитивных, были изъяты и объявлены вне закона. К'тэр все еще бродил по округе, разыскивая остатки того, что еще можно было спасти. Он считал, что риск стоит возможного результата.
Его борьба могла продолжаться годы, если не десятилетия.
Он не раз вспоминал о детстве, которое провел вместе с Д'мурром, и хромым изобретателем Дэви Рого, который испытывал к мальчикам дружеское расположение. В своей частной лаборатории, скрытой в угольном пласте в коре планеты, он рассказал им о многих принципах, показал некоторые свои неудачные изобретения. Глаза мастера горели насмешливым огнем, когда он смотрел, как дети разбирают, а потом снова собирают сложные технические устройства. К'тэр очень много узнал под руководством этого хромого человека.
Сейчас К'тэр вспомнил отсутствие интереса, которое проявил его брат-навигатор, когда он рассказал ему о волновом видении, которое явилось ему в развалинах. Возможно, дух Дэви Рого и не являлся ему, восстав из мертвых. Во всяком случае, К'тэру еще ни разу в жизни не приходилось наблюдать такие привидения. Но тот опыт, будь то сверхъестественное послание или галлюцинация, позволил К'тэру создать самый гуманный из приборов, с помощью которого он смог восстановить связь со своим близнецом, сохранив узы любви с ним, хотя Д'мурр навсегда исчез в таинственных недрах Гильдии.
Загнанный, словно в ловушку, в свои несколько убежищ, К'тэр был вынужден вести скрытный образ жизни, блуждая вместе с братом по просторам вселенной, когда ему удавалось связываться с Д'мурром с помощью передатчика. За несколько месяцев он с волнением и гордостью узнал, что его брат совершил первый самостоятельный полет в качестве стажера-навигатора на предназначенном именно для него корабле Гильдии. Потом, всего несколько дней назад, Д'мурр получил первое назначение в коммерческий полет, управляя доставкой груза в механизированную колонию, расположенную далеко за пределами Империи.
Если эта работа будет продолжена, то стажеру-навигатору, который раньше звался Д'мурр Пилру, доверят управление кораблями, доставляющими пассажиров и грузы между первичными планетами Главных Домов, а возможно, и по тайным маршрутам Кайтэйна. Он станет настоящим навигатором, а со временем, возможно, и штурманом.
Однако устройство для связи представляло собой очень капризный прибор, с которым постоянно возникали какие-то проблемы. Кремниевые кристаллы надо было тщательно зачищать особыми инструментами и очень точно соединять, чтобы они нормально функционировали; работали они очень короткое время, а потом снова разъединялись от высокого напряжения. Стоило в схеме появиться малейшей трещине, как кристаллы становились бесполезными. К'тэр использовал свой передатчик четыре раза, и после каждого ему приходилось с большим трудом зачищать и менять кристаллы.
К'тэр смог связаться с группами, работавшими на черном рынке, и они снабжали его кристаллами. Эти кристаллы были помечены разрешающими лазерными знаками Комитета Религиозного Надзора. Довольно насыщенный ?черный рынок? имел свои каналы и средства для получения таких знаков, что подрывало контрольную систему оккупационной власти.
Однако он контактировал с дельцами черного рынка очень редко, стремясь свести к минимуму риск быть схваченным.., хотя это ограничивало число сеансов связи с братом.

***

К'тэр стоял за изгородью, в окружении таких же беспокойных, потных людей, которые намеренно старались не узнавать друг друга. Он смотрел на дно грота, где размещался остов почти готового нового лайнера. Наверху виднелся темный провал испорченного искусственного неба, который тлейлаксы, по всей видимости, не собирались восстанавливать.
Подвесные лампы и прожектора освещали толпу, вокруг была масса громкоговорителей, и люди ждали приказов и инструкций. Никто не хотел ни о чем спрашивать и ничего слышать.
- Этот лайнер является неутвержденной конструкцией Верниусов, - загремел громкоговоритель бестелесным голосом. Невозможно было даже понять, кто говорит - мужчина или женщина. Голос гулко отдавался под сводами гигантского грота, - и не отвечает стандартам Комитета Религиозного Надзора. Ваши тлейлаксианские хозяева возвращаются к первоначальной конструкции, так что этот корабль должен быть немедленно демонтирован.
По толпе пронесся едва слышный ропот недовольства.
- Запасные части надо сберечь и организовать новые рабочие команды. Новое строительство начнется через пять дней.
Разум К'тэра вскипел, когда одетые в бордовую форму организаторы направились в толпу отбирать людей в рабочие команды. Как сын посла, он с детства был посвящен в дела, недоступные другим людям его возраста. Он знал, что лайнеры старой конструкции имели меньшую вместимость грузового отсека, и следовательно, имели меньшую экономическую эффективность. Но какие религиозные аргументы могли выдвинуть оккупанты, возражая против повышения доходов? Что могли получить тлейлаксы от снижения грузоподъемности лайнеров?
Потом он вспомнил историю, рассказанную отцом в то время, когда все были самодовольно уверены в том, что старый император Эльруд получил по носу и страшно недоволен новациями Икса, которые резко снизили его тарифные доходы. Отдельные кусочки начали складываться в цельную осмысленную картину. Дом Коррино послал сюда переодетых сардаукаров, чтобы железной рукой подчинить себе население Икса, и К'тэр понял, каким образом тлейлаксы смогут отплатить императору за военную поддержку. Колесики в колесиках в колесиках… Ему стало почти физически плохо. Если это правда, то были основательные причины уничтожить так много жизней, ликвидировать славные традиции Икса, свергнуть благородное семейство и перевернуть привычный уклад жизни планеты. Он был зол на всех, кто приложил руку к этому, даже на графа Верниуса, который должен был в силу своего положения предвидеть подобный ход развития событий и не допустить появления таких могущественных врагов.
Сигнал приступить к работе прозвучал по системе оповещения, К'тэр был назначен в одну из команд субоидов, которые должны были демонтировать частично готовый корабль и складировать его части в гроте. С трудом сохраняя на лице полное безразличие, К'тэр разрезал корпус лазерным автогеном, время от времени вытирая пот, текший из-под шапки темных волос. Хорошо бы с этим лазером наброситься на тлейлаксов. Другие команды оттаскивали в сторону части и складывали их в хранилищах, чтобы использовать в следующей стройке.
Вокруг все звенело и грохотало. К'тэр вспомнил лучшие, благополучные времена, когда он с Кайлеей и Д'мурром стоял на обзорной площадке. Казалось, что это было целую вечность назад. Они тогда наблюдали, как навигатор вывел в космос новый лайнер. Вероятно, это был последний из таких кораблей.., если К'тэр не поможет свергнуть этих разрушителей.
Величественный корабль постепенно распадался на куски, по гроту распространился ужасный запах едких химикатов, под сводами стоял страшный гром и звон. Неужели субоиды всю жизнь работали в таких условиях? Если так, то понятно, почему они так охотно поддержали мятеж. Но К'тэр не мог поверить, что одного этого было достаточно для такого насилия.
Было ли оно частью плана императора? Плана, призванного уничтожить Дом Верниусов и затормозить прогресс? Где и когда вступили тлейлаксы в игру всех этих схем и проектов? На этот вопрос у К'тэра не было четкого ответа. Из всех человеческих рас эту ненавидели больше всего во всем галактическом мире. Несомненно, Эльруд мог использовать любой Великий Дом и передать ему все операции на Иксе, не разрушая экономику империи. Что еще было на уме у падишаха императора, когда он призвал этих религиозных фанатиков? Зачем ему понадобилось пачкать об них руки?
С отвращением наблюдал К'тэр и другие изменения, происшедшие в гроте. Заводы были преобразованы и реконструированы, разные приспособления модифицировались на глазах, пока К'тэр резал корпус почти готового космического судна. Новые тлейлаксианские хозяева были маленькими, вечно спешащими по своим делам созданиями, окружавшими себя таинственностью, проводящими свои, никому не ведомые исследования. Они заняли самые большие здания на Иксе, закрыв для всех ранее работавшие предприятия, в которых теперь были разбиты все окна, а по цехам гулял ветер. Вокруг предприятий были возведены бьющие током поля, мини-поля были готовы отразить возможные нападения. Берегут свои маленькие грязные тайны.
К'тэр посчитал своим долгом узнать как можно больше об этих секретах и тайнах, используя для этого любые средства, какие могут оказаться необходимыми, - и не важно, сколько уйдет на это времени. Тлейлаксы должны пасть…

Глава 11

Заключительный вопрос: Зачем существует жизнь? Ответ:
Ради жизни.
Неизвестный. Предположительно мыслитель из школы Дзенсунни

Две Преподобные Матери - одна молодая, другая старая - стояли на лишенной растительности вершине холма. Почти скрытое за облаками солнце, местная звезда Лаоцзинь, отбрасывало от их фигур, одетых в черные накидки с капюшонами, длинные тени на склон холма. За прошедшие столетия бесчисленное количество Преподобных Матерей стояли на вершине этого холма, на том же месте, под тем же солнцем и обсуждали важные для их времен дела.
Если бы две женщины захотели, то они могли бы узнать, что за дела тревожили их далеких предков. Сведения они могли бы почерпнуть в Другой Памяти. Преподобная Мать Анирул Садоу Тонкий очень часто совершала эти экскурсы; каждое новое обстоятельство было всего-навсего маленьким шажком вдоль длинной-длинной дороги. За последний год она отрастила свои бронзово-каштановые волосы, и теперь локоны вились под ее узким подбородком.
У подножия холма строился белый каменный дом. Женщины-рабочие, словно трудолюбивые пчелы, каждая представляя себе весь план строительства, ловко управлялись с тяжелым оборудованием, поднимая наверх стропила крыши. Редким гостям Валлаха IX с его библиотеками и школами эта планета казалась чем-то неизменным, но Община Сестер всегда стремилась приспособиться к внешним условиям с максимальной выгодой для выживания, поэтому здесь всегда велось строительство.
- Они работают слишком медленно. Я хотела, чтобы к этому времени они уже все закончили, - сказала Анирул, потирая лоб. В последнее время она постоянно испытывала головную боль. Срок родов Мохиам приближался, и на Анирул ложилась все большая ответственность за исполнение плана рождения Квисац Хадераха. Сейчас эта ответственность стала почти непомерной. - Разве ты не понимаешь, как мало дней осталось до появления на свет младенца?
- Не вини никого, кроме себя, Анирул. Ты сама настаивала, чтобы это не был банальный родильный дом, - сурово отчитала молодую женщину Верховная Мать Харишка. Мать Квисаца вспыхнула и отвернулась.
- Каждая сестра знает, насколько это важно. Многие подозревают, что это не просто ребенок, который со временем исчезнет в сетях наших бесчисленных генетических программ. И лишь несколько Сестер в открытую поговаривают о Квисац Хадерахе.
Анирул откинула за ухо выбившуюся прядь бронзовых волос.
- Это неизбежно. Все Сестры знают о нашей мечте, но лишь немногие подозревают, как близка к завершению наша работа, как мы близки к воплощению.
Она подоткнула юбки и присела на мягкую траву, потом жестом указала в направлении резких звуков пил и топоров, раздававшихся на стройке.
- Мохиам должна родить через неделю, Верховная Мать. А у нас до сих пор нет крыши.
- Они закончат, Анирул. Успокойся. Все стараются изо всех сил, чтобы выполнить твой приказ.
Анирул отреагировала так, словно ей дали пощечину, но мгновенно взяла себя в руки. Не смотрит ли на меня Верховная Мать как на взбалмошную и злую девчонку? Может быть, она слишком настойчиво требовала скорейшего возведения здания, и иногда Верховная Мать реагировала на это с некоторой долей негодования и раздражения. Может быть, она ревнует, что женщины из Другой Памяти выбрали меня руководить такой амбициозной программой? Может быть, ее раздражает мое знание?
- Я не настолько молода, чтобы так со мной обращаться, - сказала Анирул, намекая на голоса, звучавшие в ее памяти. Очень немногие из Сестер обладали таким грузом исторического прошлого в душе, как Анирул. Очень немногие знали все ступени движения к рождению Квисац Хадераха, все успехи, падения на этом тысячелетнем пути, каждое отклонение, случавшиеся на протяжении жизни девяноста поколений. - У меня есть знания для того, чтобы добиться успеха.
Верховная Мать хмуро взглянула на Анирул.
- Тогда больше верь в нашу Мохиам. Она уже родила для Общины Сестер девять дочерей. Я верю в ее способность выбрать лучший момент для родов, если даже она по каким-то причинам решит отложить роды на некоторое время. - Ветер вырвал из тщательно уложенной прически хрупкий волос и начал играть им перед лицом пожилой женщины. - Ее роль в родах гораздо важнее любого самого современного родильного отделения.
Анирул не дрогнула от укоризненного тона Верховной.
- Верно. И мы не должны снова потерпеть неудачу, как в прошлый раз.
Даже Преподобная Мать не может контролировать все стороны развития эмбриона. Изменяя биохимические процессы, она может управлять изменениями в своем организме, но не в организме плода. Выбор пола зависел от метаболизма матери - для этого надо выбрать соответствующую яйцеклетку, которую надо спарить с нужным сперматозоидом. Но как только в матке начинает расти зигота, зародыш сам начинает распоряжаться своим метаболизмом. Рост и развитие эмбриона происходят независимо от желаний матери.
- Я чувствую, что эта дочь выживет, а это главное, - сказала Анирул.
Снизу донесся громкий стук, и Анирул поморщилась. Одна из секций возводимой крыши рухнула внутрь здания, и Сестры бросились исправлять ошибку.
Верховная Мать непристойно выругалась.

***

Ценой титанических усилий родильное отделение было готово к сроку. Анирул в нетерпении ходила взад-вперед, меряя шагами строительную площадку. Рабочие делали последние штрихи. До запланированных родов осталось около часа. В помещение заносили и монтировали медицинское оборудование, расставляли мебель, раскладывали одеяла, развешивали лампы. Мохиам потребовала даже древнюю жаровню с углями.
Анирул и Харишка еще не закончили свою инспекцию, от строения все еще несло пылью и каким-то чисто строительным запахом, а в помещение уже вкатили моторизованную каталку с беременной Мохиам. Она сидела, готовая рожать. У женщины уже начались схватки. За каталкой шли Преподобные Матери и несколько врачей, все возбужденно переговаривались, квохча, как куры.

Предыдущая страница 22 Следующая страница


23 Кевин Джеймс Андерсон, Брайан Герберт

- Слишком поздно они закончили, Верховная Мать, - сказала Анирул. - Я не одобряю дополнительный стресс, который испытает роженица. Ее задача и так достаточно тяжела.
- Согласна, - произнесла Харишка. - Сестры получат взыскания за медлительность. Хотя если бы твоя конструкция была попроще… - Недосказанная мысль повисла в воздухе.
Не обращая более внимания на Верховную Мать, Анирул осмотрела внутреннее убранство родильного зала и палаты. Стены и потолок были украшены резными панелями из дерева и пластинами покрытой узорами слоновой кости. Может быть, надо было больше сосредоточиться на функциональности, а не на экстравагантности…
Харишка сложила на груди худые руки.
- Конструкция этого нового помещения точно такая же, как старого. Это было действительно необходимо?
- Нет, не точно такая же, - возразила Анирул. Лицо ее вспыхнуло, но она сдержала агрессивные нотки, едва не прорвавшиеся в ее тоне. - Старый родильный зал был уже не пригоден.
Верховная Мать снисходительно улыбнулась, понимая, что Анирул было нужно помещение, в котором не было бы старой памяти, старых духов.
- Анирул, с помощью установлений Защитной Миссии мы манипулируем суевериями отсталых народов.., но нам, Сестрам, не подобает быть суеверными.
Анирул приняла это обвинение не без юмора.
- Уверяю вас. Преподобная Мать, что ваша догадка совершенно нелепа.
Миндалевидные глаза пожилой женщины блеснули.
- Сестры поговаривают, будто бы ты говорила, что на старом родильном зале лежит печать проклятия, что именно из-за этого первая девочка родилась с врожденными уродствами.., а потом умерла таинственной смертью.
Анирул с негодованием вскинула голову и выпрямилась.
- Сейчас не время обсуждать такие вещи. Верховная Мать. Она обратила внимание на лихорадочные приготовления. Мохиам уже лежала на родильном столе, Сестры собирали теплые картановые полотенца, жидкости, подушки. Инкубационная камера светилась мониторами, выведенными на стену. Повитухи первого ранга сновали вокруг роженицы, готовые к непредвиденным осложнениям.
Мохиам была полностью готова, мысли ее были направлены только на предстоящие роды, она отрешилась от всего мирского и молча медитировала. Но Анирул заметила, как стара эта женщина, сейчас с нее словно лоскуты порванного одеяла слетели последние остатки молодости.
Харишка положила жилистую ладонь на лоб Мохиам, внезапно и неожиданно проявив близость.
- У всех нас есть свои суеверия, но мы должны подавлять их. Теперь не думай ни о чем, кроме дитя. Общине Сестер нужна здоровая девочка, ее ждет небывалое будущее.
Медицинский персонал проверил оборудование и занял свои места вокруг Мохиам, которая откинулась на спину. Она глубоко и редко дышала; щеки покраснели от напряжения. Двое повитух придали ей древнее положение, в котором испокон веков рожают женщины. Роженица начала стонать какую-то мелодию, порой по ее лицу пробегала тень страдания: схватки с каждой минутой становились все сильнее.
Анирул стояла в стороне, но внимательно наблюдала за происходящим, одновременно размышляя над смыслом слов, сказанных ей Верховной Матерью. Втайне от всех Анирул спросила у мастера Фен Шуи о пригодности для родов старого помещения. Старик с азиатскими чертами древних землян, практиковавший старинную философию Дзэн, занимался архитектурой, планировкой помещений и расстановкой мебели, максимально используя цвет, свет и пространство. Все должно было служить ко благу обитателей. Со значительным кивком он сказал Анирул, что старое помещение было выстроено не правильно, и сказал, что и как надо сделать. До родов оставался ровно месяц, и будущая мать Квисац Хадераха не могла и не имела права терять ни минуты драгоценного времени.
Сейчас, глядя на обилие света, лившегося из настоящих окон, а не от висячих плавающих ламп, Анирул старалась уверить себя, что действовала вовсе не из какого-то там ?суеверия?. Фен Шуи - это древнее мастерство, призванное добиваться единения человека и среды его обитания с Природой, а для этого надо много знать об окружающей среде и уметь ею пользоваться - этот подход очень гармонировал с образом мыслей Общины Сестер Ордена Бене Гессерит.
На этом единственном рождении сошлось в одну точку слишком многое. Если в этом переустройстве был хотя бы один, но маленький шанс, то Анирул ни в коем случае не хотела пренебрегать им. Пользуясь своим исключительным положением, она потребовала строительства нового родильного дома в соответствии с планом Фэн Шуи. Потом она отослала старика и сказала всем, что это был обыкновенный садовник.
Она подошла ближе к ложе Мохиам, посмотрела на роженицу. Час близился. Анирул надеялась, что старик окажется прав. Эта дочь была их последним и самым лучшим шансом.

***

Все произошло очень быстро, стоило Мохиам подумать о родах.
Настойчивый требовательный крик ребенка наполнил родильный зал, и Анирул подняла высоко вверх совершенного, прекрасного крепкого младенца, чтобы ее видела Верховная Мать. Даже голоса Другой Памяти стали поздравлять Анирул с победой. Все сияли от счастья, переживая триумф и восторг по поводу блестяще прошедших долгожданных родов. Девочка отчаянно сучила ножками и старалась вырваться из чужих рук.
Сестры вытерли новорожденную и мать, дали Мохиам попить сока, чтобы восполнить потери жидкости. Анирул вручила девочку матери. Мохиам приняла ребенка, и на ее лице засветилась столь не характерная для нее горделивая улыбка.
- Этого ребенка назовут Джессика, что значит ?богатая?, - тяжело дыша, но громко и гордо объявила Мохиам. Когда другие Сестры ушли, Мохиам внимательно посмотрела на Анирул и Харишку, которые остались при ней. - Я знаю, что эта девочка - часть программы Квисац Хадераха. Мне об этом сказали голоса Другой Памяти. У меня было видение, и я знаю, какое ужасное будущее ждет нас, если мы потерпим неудачу с этой девочкой.
Анирул и Харишка обменялись тяжелыми взглядами. Харишка ответила шепотом, словно надеясь, что внезапное откровение ослабит Одержимость будущей матери Квисац Хадераха.
- Ты должна молчать об этом. Твоему ребенку предстоит стать бабкой Квисац Хадераха.
- Я так и предполагала. - Мохиам без сил откинулась на подушки, только теперь осознав огромную важность откровения Верховной Матери. - Так скоро…
Снаружи раздались радостные крики и хлопанье в ладоши. Радостная весть разнеслась по учебным классам. Балконы библиотек и учебных дискуссионных классов наполнились послушницами и учителями, которые радовались по поводу такого счастливого события, хотя лишь единицы понимали все значение этого ребенка для селекционной программы.
Гайус Элен Мохиам передала девочку повитухам, во избежание привязанности к ребенку, что воспрещалось уставами Ордена Бене Гессерит. Хотя она держалась, все же Мохиам чувствовала себя утомленной, сонливой и, старой. Джессика стала десятой дочерью, рожденной Мохиам для Общины Сестер, и она от души надеялась, что эти роды для нее последние. Она посмотрела на юную Преподобную Мать Анирул Садоу Тонкий. Как могла она сделать что-то лучшее? Джессика… Их будущее.
Я действительно счастлива, что участвую в этом деле, подумала Анирул, глядя на измученную роженицу. Ее поразило, что из всех Сестер, которые работали на достижение этой цели на протяжении тысяч лет, из всех, кто и сейчас жадно выспрашивает Другую Память, именно ей, Анирул, выпало стать той Преподобной Матерью, которая следила за рождением Джессики. Анирул сама займется воспитанием девочки, она будет учить ее, готовить к критически важному слиянию с будущим партнером, чтобы довести программу до ее предпоследней ступени.
Завернутая в одеяло девочка наконец перестала кричать и спокойно лежала теперь в своей теплой, экранированной кроватке.
Скосив глаза в сторону стекла из плаза, прикрывающего ребенка, Анирул с любопытством подумала, как будет выглядеть Джессика, когда станет взрослой женщиной. Она провидела, как лицо младенца вытянется и станет тоньше. Это будет высокая женщина необычайной красоты с царственными чертами своего отца - барона Харконнена, с чувственными полными губами и гладкой кожей. Барон никогда Не познакомится со своей дочерью и не узнает ее имени, и это будет одной из самых сокровенных тайн Ордена Бене Гессерит.
В один прекрасный день, когда Джессика достигнет соответствующего возраста, ей прикажут родить дочь, и этот ребенок будет представлен сыну Абульурда Харконнена, младшего сводного брата барона. В настоящий момент Абульурд и его жена имели только одного ребенка - Раббана, но у Анирул были основания полагать, что у Абульурда больше детей. Это повысит шансы, что один мужчина доживет до зрелости; это улучшит селекционный генетический материал и поможет оптимально определить срок зачатия.
Огромное поле головоломки вдруг открылось Анирул во всей своей прозрачной ясности. Каждый кусочек головоломки нашел свое место в умопомрачительной по своим масштабам программе Бене Гессерит. Осталось расположить в нужных местах несколько оставшихся элементов, и Квисац Хадерах станет реальностью в крови и плоти. Это будет всемогущий мужчина, который соединит пространство и время, перекинет между ними мост, и это будет последнее и окончательное орудие, которое окажется в руках Общины Сестер.
Анирул снова, в который раз подумала и снова не осмелилась высказать вслух свои мысли, что такой мужчина может заставить Бене Гессерит пережить приступ новой религиозной лихорадки, какой человечество не знало со времен крестового похода семьи Батлер. Что, если он заставит всех поклоняться себе, как Богу?
Только представь себе это, подумала она. Бене Гессерит, Сестры которого использовали религию только лишь для того, чтобы манипулировать другими, попадает в ловушку собственного мессианского вождя. Сомнительно, чтобы такое могло произойти.
Преподобная Мать Анирул присоединилась к празднующим рождение ребенка Сестрам.

Глава 12

Самый надежный способ сохранить тайну - это заставить людей поверить в то, что они ее уже знают.
Древняя фрименская мудрость

- Ты многого добился, умма Кинес, - сказал одноглазый Хенар, обращаясь к планетологу. Мужчины сидели на вершине скалы, возвышающейся над Сиетчем. Наиб обращался к Кинссу, как к равному, даже, может быть, с несколько преувеличенным уважением. Да и сам Кинес давно перестал ругаться с местными жителями, которые при обращении упорно именовали его ?умма?, то есть пророк.
Сейчас они с Хейнаром смотрели на медно-красный закат солнца, лучи которого освещали дюнное поле Большого Эрга. Далеко впереди на горизонте висело зыбкое облако пыли, последнее напоминание о песчаной буре, пронесшейся здесь накануне.
Сильный ветер сгладил гребни дюн, смел верхний слой песка и до неузнаваемости изменил расстилавшийся внизу ландшафт. Кинес сидел, прислонившись спиной к твердой шероховатой скале, прихлебывал возбуждающий пряный кофе.
Увидев, что муж собирается выйти наверх за пределы Сиетча, беременная Фриетх поспешила за мужчинами, прощавшимися с солнцем, уходящим из этого мира до завтрашнего дня. На плоском камне, лежавшем между мужчинами, стоял медный бронзовый кофейник, украшенный затейливым узором. Фриетх подала кофе с хрустящим сезамовым печеньем, которое так любил ее муж. Кинес не успел поблагодарить жену за такое внимание; женщина, не говоря ни слова, как тень исчезла, вернувшись в пещеру.
Помолчав некоторое время, Кинес ответил на замечание наиба:
- Да, я многого добился, но сделать предстоит еще больше.
Он думал о том немыслимо сложном плане, который был призван возродить Дюну, планету, древнее название которой в империи было мало кому известно.
Империя. Теперь он редко вспоминал о старом императоре - так сильно изменились его приоритеты да и вообще отношение к жизни и ее ценностям. Отныне Кинес не мог бы снова стать обыкновенным имперским планетологом, во всяком случае, после того, что он пережил, перечувствовал и передумал, живя с этим пустынным народом.
Хейнар сжал кисть руку Кинеса.
- Говорят, что закат - это время размышлений и оценок, мой друг. Давай лучше подумаем о том, что уже сделано, и не станем позволять потоку пустого и неизвестного будущего затоплять наше сознание. Ты пробыл на этой планете меньше года, но нашел здесь свое новое племя и жену. - Хейнар улыбнулся. - И скоро у тебя будет ребенок, надеюсь, что это будет сын.
Кинес задумчиво улыбнулся в ответ. Фриетх должна вот-вот родить. Удивительно, как она вообще забеременела, ведь он так часто бывает в длительных отлучках. Он еще не понял, как реагировать на свое незнакомое положение новоиспеченного отца. Раньше он никогда не задумывался о таких вещах.
Однако это рождение как нельзя лучше вписывалось в его планы преобразования удивительной, поразительной планеты-Дюна. Его дитя, которое поведет фрименов по пути Кинеса, когда его самого давно не станет, сумеет продолжить его усилия. План мастера был задуман на столетия вперед.
Как планетолог он мыслил долговременными категориями, что было не в обычае у фрименов, но, учитывая их долгое многострадальное прошлое, они смогли бы привыкнуть и к такому планированию, где временные интервалы исчислялись столетиями, а то и тысячелетиями. У народа пустыни было свое устное предание, в котором описывались странствия людей с планеты на планету, рассказывалось о бесконечных притеснениях, гонениях и унижениях, которые преследовали фрименов до тех пор, пока они не нашли эту планету, на которой не мог жить никто другой.
Фримены отличались консервативностью, их образ жизни мало менялся от поколения к поколению, они не привыкли к стремительному прогрессу. Смирившись с тем, что их мир невозможно изменить, они стали узниками своей планеты, а не ее хозяевами.
Кинес надеялся изменить такое положение вещей. Он набросал план, который предусматривал приблизительное время для насаждения растений и накопления воды, наметив временные вехи для каждого свершения. Дюну предстояло вызволять из мертвой хватки пустыни постепенно, гектар за гектаром.
Фрименские команды, подчинявшиеся каждому его слову, рыли землю, бурили скважины, добывая образцы коры планеты на Большом Бледе, брали пробы геологических пород на Малом Эрге и Погребальной Равнине, но многие факторы планетообразования оставались скрытыми, представляя собой неизвестные переменные.
Каждый день к общей картине добавлялся маленький фрагмент. Когда Кинесу потребовались карты поверхности планеты, он с удивлением обнаружил, что у фрименов давно уже есть топографические карты; мало того, у них были и карты с указанием климатических особенностей разных районов.
- Но почему у меня не было их с самого начала? - сетовал Кинес. - Я был имперским планетологом, но карты, которые я получал, были выполнены со спутников и оказались удручающе неточными.
Старый Хейнар хитро улыбнулся, прищурив единственный глаз.
- Мы платим довольно большие взятки Космической Гильдии за то, чтобы она не очень пристально вглядывалась в наши ландшафты. Цена высока, но зато фримены свободны, а Харконнены блуждают в потемках вместе с остальной империей.
Сначала Кинес поражался, но потом стал просто радоваться, что в его распоряжении оказались все географические карты, в которых он так нуждался. Он немедленно связался с контрабандистами, чтобы добыть генетически отобранные семена самых устойчивых пустынных растений. Приходилось с нуля начинать планирование и создание экосистемы Дюны.
На заседаниях Большого Совета фримены часто спрашивали своего нового ?пророка?, каким будет следующий шаг, сколько времени займет то или иное преобразование и когда наконец Дюна превратится в зеленую изобильную планету. Кинес брал записи, заглядывал в них и называл конкретные цифры. В манере учителя, которому неразумный ученик задает простейший вопрос, он пожимал плечами и отвечал:
- Это займет приблизительно от трехсот до пятисот лет. Может быть, немного больше.
Некоторые фримены при этом издавали крик отчаяния, но остальные стоически выслушивали приговор уммы и снова принимались за работу, выполняя его распоряжения. От трехсот до пятисот лет. Долговременное мышление, такие сроки были непривычны для фрименов. Им приходилось менять образ мыслей.
Когда видение Бога явилось убийце Улиету, он не колеблясь принес себя в жертву ради этого человека, и с этого момента фримены уверовали в божественное вдохновение, которое вело Кинеса. Ему следовало только указать, и любой фримен Сиетча беспрекословно выполнял задание.
Любой другой человек не удержался бы от злоупотребления такой властью, но Пардот Кинес воспринял ее просто как факт и продолжал работать. Он мыслил категориями эпох и миров и именно так провидел будущее, но не в понятиях маленьких людей.
Сейчас, когда солнце исчезло наконец за песчаным горизонтом, сыграв последние аккорды неистовой бронзово-красной симфонии, Пардот Кинес выпил последние капли кофе и вытер бороду рукой. Невзирая на слова Хейнара, он не мог много думать о пролетевшем как сон последнем годе. Труд во имя грядущих веков казался ему намного более важным и требующим максимальной концентрации внимания. Не было ни сил, ни времени, чтобы отвлекаться на что-то сиюминутное и преходящее.
- Хейнар, как много фрименов живут здесь? - спросил он, глядя на расстилавшуюся перед ним безмятежную пустыню. Он слышал легенды о множестве Сиетчей, видел отдельно живущих в харконненовских городах фрименов.., но они казались ему представителями исчезающего вида. - Сколько их на всей планете?
- Ты хочешь, чтобы мы сочли число всех фрименов, умма Кинес? - спросил Хейнар. Он не выразил удивление, просто хотел уяснить вопрос.
- Мне надо знать численность фрименов, чтобы правильно проектировать преобразования. Я должен, кроме того, знать, сколько у нас работников.
Хейнар поднялся.
- Это будет сделано. Мы пересчитаем Сиетчи и запишем число людей, живущих в них. Я пошлю гонцов, свяжусь с Сиетчами, и скоро ты получишь требуемое.
- Спасибо, - сказал Кинес и взял с камня чашку, но прежде чем он успел собрать столовые приборы, у камня появилась Фриетх, которая как тень выбежала из пещеры и собрала посуду. Беременность не сказалась на быстроте ее движений.
Первая перепись фрименского населения, подумал Кинес. По случайному совпадению.

***

Ясноглазый и полный сил Стилгар появился у дверей пещеры Кинеса на следующее утро, как только взошло солнце.
- Мы собрали твои вещи для долгого путешествия, умма Кинес. Мы должны показать тебе одну важную вещь. Она находится далеко на юге.
Со времени своего выздоровления от удара харконненовского ножа Стилгар стал одним из самых ревностных последователей Кинеса. Наверно, такой статус приближенного к пророку человека он получил благодаря родству: как-никак теперь он был родственником самого пророка, его зятем. Стилгар старался, однако, не ради себя, а ради будущего фрименов.
- Как долго продлится путешествие? - поинтересовался Кинес. - И куда мы направляемся?
Молодой человек сверкнул широкой белозубой улыбкой.
- Это сюрприз! Ты обязательно должен это увидеть своими глазами, а моим словам ты скоре всего не поверишь. Считай это нашим тебе подарком.
Охваченный любопытством Кинес оглянулся на альков, где лежали его рабочие журналы. Надо взять их с собой, чтобы документально зафиксировать путешествие.
- Как долго мы будем отсутствовать?
- Двадцать ударников, - ответил Стилгар, употребив термин сынов пустыни, потом, повернувшись через плечо, прежде чем выйти, добавил:
- Это далеко на юге.
Жена Кинеса Фриетх, уже донашивавшая беременность, с большим животом, тем не менее продолжала работать на ткацком станке и иногда чинила защитные костюмы. Сегодня Кинес завтракал и пил кофе рядом с ней, но говорили они мало. Фриетх просто смотрела на него и молчала. Планетолог чувствовал, что ровным счетом ничего не понимает.
У фрименских женщин был свой особенный, отдельный от мужского, мир, свое место в обществе этих обитателей пустыни, они не проявляли желания завязывать отношения, к которым Кинес привык в других частях империи. Однако говорили, что в сражениях фрименские женщины страшнее мужчин и что если на поле боя оставались раненые враги, то им лучше было покончить с собой, чем попасть в руки свирепых фрименок.
Была еще одна загадка - сайадины, святые женщины Сиетча. До сих пор Кинес видел только одну из них, одетую в длинное черное платье, похожее на накидку Преподобных Матерей Бене Гессерит, и никто из фрименов не рассказывал ему об этих женщинах. Другой мир, другая тайна.
Иногда Кинес думал, что было бы не лишено интереса исследовать вопрос о том, как разные культуры и народы приспосабливаются к экстремальным условиям жизни на планетах с суровым климатом. Было бы интересно узнать, как грубая реальность воздействует на традиционную роль полов. Но у него и так было полно работы, к тому же он был планетологом, а не социологом.
Покончив с завтраком, Кинес наклонился к жене и поцеловал ее. Улыбаясь, он приласкал ее круглый живот, выступавший из-под платья.
- Стилгар говорит, что я должен отправиться с ним в одно путешествие. Я вернусь так скоро, как смогу.
- Ты надолго? - поинтересовалась она, думая о предстоящем рождении ребенка. Очевидно, Кинес, одержимый своим взглядом на будущее планеты, не замечал, что скоро у него будет дитя. Ребенку просто не было места в его грандиозных планах.
- Путешествие продлится двадцать ударников, - ответил Кинес, не понимая, впрочем, сколь долог этот срок.
Фриетх удивленно, но бесстрастно подняла брови, потом опустила взгляд и принялась мыть посуду.
- Даже более длинное путешествие может показаться коротким, если в сердце живет радость. - В ее тоне прозвучал лишь слабый намек на разочарование. - Я буду ждать твоего возвращения, мой супруг.
Она помолчала, потом добавила:
- Выбери себе хорошего червя.
Кинес не понял, что она имеет в виду.
Несколько минут спустя Стилгар и еще восемнадцать фрименских юношей выступили в пустыню и повели Кинеса изнурительными переходами через барьерные горы в расстилавшееся за ними море песка. Кинес ощутил укол беспокойства. Изрытый ветрами песок без конца и края. Путешествие грозило оказаться долгим и опасным. Он был счастлив, что вышел в пустыню не один.
- Мы пересечем экватор и направимся на юг, умма Кинес, там у нас, фрименов, есть свои земли и свои секретные постройки.
У Кинеса расширились глаза. До сих пор он слышал только страшные истории о необитаемых южных землях. Он смотрел на бескрайнюю пустыню, пока Стилгар сноровисто проверял его защитный костюм, подтягивая завязки, укрепляя застежки и прилаживая фильтр. Наконец он остался доволен.
- Но как мы будем сосуществовать?
Кинес знал, что в Сиетче есть маленький орнитоптер, но его не хватило бы на то, чтобы поднять в воздух столько людей.
Стилгар посмотрел на Кинеса с явным намерением поразить планетолога.
- Мы поедем верхом, умма Кинес. - Он кивнул в сторону юноши, который когда-то доставил раненного в достопамятной стычке Стилгара в Сиетч на вездеходе Пардота. - Оммум сегодня будет наездником пустыни. Это большое событие для людей нашего народа.
- Я уверен в этом, - проговорил Кинес, его любопытство было не на шутку задето.
Фримены выстроились в колонну по одному и направились в глубь пустыни. Под накидками были защитные костюмы, на ногах темаги - пустынные сапоги. Глаза цвета индиго выглядывали из-под капюшонов, словно из далекого прошлого.
Впереди всех, перескакивая с дюны на дюну, бегом продвигалась одинокая фигура, опередившая основную группу на несколько сот метров. На одном из гребней этот человек вставил в песок длинный темный стержень и начал возиться с какими-то приборами. Подойдя ближе, Кинес услышал равномерный стук.
Кинес видел эту штуку во время неудачной охоты Глоссу Раббана.
- Он хочет, чтобы вышел червь? Стилгар кивнул:
- Да, если на то будет Божья воля.
Опустившись на колени, Оммум достал завернутые в материю инструменты. Он аккуратно разложил их на песке: длинные железные крюки, острые палки и бухты веревки.
- Что он сейчас делает? - спросил Кинес. Ударник равномерно стучал в песок, отбивая ритм. Oтряд фрименов ждал, держа в руках пакеты со снаряжением.
- Пошли, мы должны быть готовы к приходу Шаи-Хулуда, - сказал Стилгар, подтолкнув планетолога вперед, к выжженной солнцем дюне. Фримены о чем-то перешептывались.
Но вот Кинес услышал звук, который слышал всего лишь один раз в жизни - незабываемое шипение, нарастающий рев и скрежет трущегося песка - приближался червь, которого привлекало фатальное биение ударника.
Оммум пригнулся на вершине дюны, схватив крюки и палки. Юноша сохранял полную неподвижность. Его фрименские братья ждали на гребне соседней дюны.
- Вот! Смотри! - прокричал Стилгар, не в силах сдержать волнения. Он указал рукой на юг, где образовалась полоса вздыбленного песка, стремительно приближавшаяся к ударнику. Было похоже, что к дюне подплывает подземный боевой корабль.
Кинес не знал, что будет дальше. Оммум собирается сразиться с гигантским зверем? Это что, церемония своеобразного жертвоприношения перед долгим путешествием через пустыню?
- Будь готов, - сказал Стилгар и взял Кинеса за руку. - Мы поможем тебе.
Прежде чем планетолог успел задать следующий вопрос, вокруг ударника образовался ревущий вихрь. Готовый к схватке Оммум подался назад и пригнулся еще ниже, готовый к прыжку.
Из глубины песка показалась исполинская пасть и поглотила ударник. На поверхности показалась составленная из многочисленных широких колец спина чудовища.
Оммум бросился бежать изо всех сил, чтобы не отстать от движущегося исполинского червя, но ноги юноши застревали в сыпучем песке. Улучив момент, Оммум вспрыгнул на изогнутую дугой спину чудовища, цепляясь за его сегментированные бока крюками и ногтями, чтобы удержаться и не упасть под громадное тело.
Кинес, охваченный суеверным ужасом, смотрел на происходящее. Он не мог собраться с мыслями, чтобы понять, что именно делает отважный юноша. Это не может происходить в действительности, думал он. Это невозможно.
Оммум воткнул один из крюков между сегментами и потянул крюк как рычаг, раздвигая сегменты и обнажая защищенную ими нежную розоватую плоть червя.
Червь повернулся, чтобы избежать соприкосновения своей нежной кожи с грубым песком. Оммум переместился и воткнул другой крюк, отведя в сторону еще один сегмент, вынудив червя подняться еще выше и покинуть уютный подземный мир. В самой высокой точке спины, непосредственно позади головы, молодой фримен установил ослоп и сбросил с боков зверя веревочные лестницы. Он встал и гордо выпрямился, подав остальным знак подниматься на спину червя.
Воодушевленные фримены бросились вперед, увлекая за собой Кинеса. Еще трое юношей взобрались на спину зверя, воткнув там следующие крюки, призванные удержать червя на поверхности. Исполин начал двигаться, но как-то неуверенно, словно недоумевая, зачем эти докучливые твари причиняет ему столько беспокойства.
Приноровившись к ходу червя, фримены начали бросать на его спину снаряжение; мешки крепились к сегментам веревками. Первые наездники быстро соорудили импровизированный пакгауз. Подталкиваемый Стилгаром, изумленный Кинес бежал за вздыбившимся зверем. Планетолог почти физически ощущал сильное трение, от которого из-под тела червя шел нестерпимый жар, кроме того, тепло выделялось от работающей в его чреве метаболической топки.
- Прыгай, умма Кинес! - крикнул Стилгар, помогая Кинесу продеть ступню в петлю веревочной лестницы. Кинес неуклюже вскарабкался на спину червя, найдя надежную опору своим пустынным сапогам на шероховатых сегментах червя. Он карабкался и карабкался, и казалось, что этому подъему не будет конца. Кипящая энергия Шаи-Хулуда мешала дышать, но Стилгар помогал планетологу, и он наконец присоединился к остальным фрименам, которые уже собрались на спине червя.
Юноши соорудили платформу - что-то вроде паланкина, - на которую усадили Кинеса. Другие фримены стояли на спине, держась за веревки, чтобы сохранить равновесие. Было похоже, что они укрощают червя, как норовистого коня. Благодарный Кинес занял свое место на платформе и вцепился в ручки. Ему было неудобно, казалось, еще немного - и он рухнет вниз и будет раздавлен громадным телом исполинского животного. При каждом повороте Кинес испытывал приступ тошноты.
- Вообще обычно это место предназначается для сайадины, - пояснил Стилгар. - Но мы знаем, что тебя не учили ездить верхом на червях, поэтому для тебя это будет почетное место гостя. В этом нет для тебя ничего постыдного.
Кинес рассеянно кивнул, продолжая смотреть вперед. Другие фримены поздравляли Оммума, - который успешно справился с важным ритуалом укрощения червя и стал отныне уважаемым, истинным мужем Сиетча.
Оммум тянул за веревки и крюки, направляя движение червя.
- Хей-йо!
Огромная, прихотливо извивающаяся тварь понеслась по песку, направляясь к югу…

***

Кинес ехал на спине червя весь тот день, пыльный ветер дул ему в лицо, и лучи солнца, отражаясь от песка, слепили глаза. Он мог точно определить скорость движения червя, но она была просто поражающей воображение.
Дул жаркий встречный ветер, обдувавший планетолога, и он ощущал освежающий запах кислорода и сожженного кремния на пути движения зверя. На Дюне не было зеленого покрова, и черви, по всей видимости, были едва ли не единственными источниками атмосферного кислорода.
Это было все, что мог сейчас делать Кинес. Приходилось держаться за поручни, чтобы не упасть, о том, чтобы достать журналы и делать какие-то записи, не могло быть и речи. Какой бы это был доклад! Но в глубине души Кинес понимал, что никогда не сообщит о том, что видит, императору. Никто, кроме фрименов, не знает этой тайны, и все должно остаться, как есть. Мы действительно едем верхом на черве! Теперь у него другие обязательства, новая и более важная ответственность.
Сотни лет назад империя разместила на стратегически важных участках Дюны биологические станции, но за много лет без текущего ремонта они пришли в упадок и практически разрушились. В последние месяцы Кинес открыл несколько таких станций заново, использовав при этом солдат имперских частей, расквартированных на Дюне только для соблюдения видимости. Между тем по большей части Кинесу удалось укомплектовать персонал станций фрименами. Он сам был поражен способностью своих фрименских братьев проникать всюду. Они сами открывали многие вещи и изобретали технические новинки. Это было очень восприимчивое племя - но приспособление было единственным способом выжить на такой планете, как Дюна.
Под руководством Кинеса фримены снимали с биологических станций уцелевшее оборудование и переносили его в свои Сиетчи. В своих отчетах Кинес регулярно писал, что станции окончательно разрушены и непригодны к дальнейшей эксплуатации. Имперские чиновники, которым было наплевать на истинное положение вещей, присылали новое оборудование, и станции возобновляли работу…
После многих часов быстрого путешествия по Великой Равнине движения червя стали неуверенными и вялыми, зверь явно утомился, и Оммум с трудом понуждал его сохранять скорость и нужное направление. Червь явно стремился уйти в глубь песка, не обращая больше внимания на то, что при этом песок может поранить его нежную плоть, прячущуюся под жесткими сегментами.
Оммум просто загнал чудовище, которое в конце концов остановилось, отказываясь двигаться дальше. Фримены попрыгали с червя, а Кинес медленно соскользнул с него, держась за веревки. Оммум сбросил вниз мешки и пакеты и слез сам, позволив червю - который был слишком утомлен, чтобы атаковать, - зарыться в песок. Фримены удалили крюки, чтобы их Шаи-Хулуд мог залечить в песке свои раны.
Люди побежали к скалам, где должны находиться пещеры и укрытие. Но к удивлению Кинеса, там оказался маленький Сиетч, в котором их всех приютили на ночь, предоставив кров, пищу и обязательный разговор. Слава о планетологе разнеслась по всей планете, и вождь Сиетча сказал Кинесу, что для него большая честь принять у себя такого высокого гостя, как умма Кинес.
На следующий день группа снова вышла в пустыню и оседлала еще одного песчаного червя, потом еще одного. До Кинеса стал доходить смысл упоминания Стилгара о путешествии длиной в двадцать ударников.
Дул свежий ветер, песок ярко искрился в лучах солнца, и фримены получали совершенное удовольствие от приключения. Кинес сидел в паланкине, словно сам император, глядя на пустынный ландшафт. Для него в дюнах таилось необыкновенное очарование, но было странно, что они одинаковы на всех широтах.
Дело было месяц назад возле Сиетча Хейнара. Кинес летел на своем маленьком имперском орнитоптере, обозревая окрестности в поисках случайной информации. Он сбился с курса из-за небольшой песчаной бури. Кинес бы справился с управлением, шторм был невелик, но планетолога поразило до глубины души то, что он увидел внизу, там, где буря смела с каменной поверхности весь песок. Он увидел соляное озеро.
Кинес видел такие озера и раньше, но не на Дюне. Геологическое образование выглядело как зеркальный овал, отмечая границы того, что тысячи лет назад было открытым морем. По его оценке, соляное озеро имело в длину около трехсот километров. Его воображение было потрясено тем, что в прошлом на этом месте плескались воды внутреннего океана.
Кинес посадил орнитоптер и вылез из него, не забыв надеть защитный костюм. Он зарылся глубоко в песок, разбрасывая руками мельчайшую белую пыль. Попробовав на вкус эту пыль, Пардот убедился в своей правоте. Это была соль. Поваренная соль. Теперь он ни на минуту не сомневался, что некогда здесь была открытая вода. Но по какой-то причине она исчезла с лица планеты.
Когда следующие песчаные черви несли группу за экватор в южное полушарие пустынной планеты, Кинес видел по дороге не одну впадину, обнажавшую блестящую поверхность, напоминавшую о достопамятном открытии. Все эти впадины были раньше открытыми озерами, солеными и пресными водоемами. Он рассказал об этом своим фрименским проводникам, но они смогли вспомнить только мифы и легенды, в которых не было никакого научного смысла. Товарищи по путешествию гораздо больше интересовались конечной целью и не отвлекались на подобные пустяки.
Наконец после многих утомительных дней они оставили позади последнего червя. Фримены вступили в область, недалекую от Южного полярного круга, в область каменистых пустынь, куда отказывался идти великий Шаи-Хулуд. Некоторые торговцы водой обследовали северные полярные шапки, но здесь, на юге, оставалась громадная неисследованная область, куда не ступала нога имперских слуг. Эти места были необитаемы, окутаны страшными легендами и непроницаемой завесой тайны. Никто не ходил сюда - только одни фримены.
Приходя во все большее волнение, группа пешком целый день шла по каменистой равнине, пока наконец Кинес не увидел то, что фримены так хотели ему показать. Здесь они создали свое величайшее сокровище.
Недалеко от крохотной шапки вечного полярного льда, где, как ему говорили, был слишком холодный для жилья климат, фримены нескольких Сиетчей организовали свой секретный лагерь. Следуя по старому руслу некогда существовавшей реки, они прошли по дну каньона с зазубренными отвесными стенами. Дно его было завалено округлыми камнями, обточенными бывшей здесь некогда быстротекущей водой. Воздух был прохладным, но более теплым, чем Кинес ожидал ощутить в таких высоких антарктических широтах.
С высоты отвесных стен, где лед и холодные ветры встречались с более теплыми воздушными потоками, поднимавшимися из глубины каньона, из трещин капала вода, стекая в каньон, по дну которого они сейчас шли. Фримены весьма изобретательно разместили на дне каньона зеркала, которые нагревали воздух внизу, чтобы таял оседающий на камнях иней. Здесь, в этой впадине, среди каменных осколков, они культивировали растения.
Кинес онемел. Это была его мечта, воплощенная мечта, которую можно было видеть и осязать!
Сначала он подумал, что это вода из подземных теплых источников, но, коснувшись воды рукой, он понял, что она холодная. Он попробовал воду на вкус и убедился, что она не отдает серой, а прекрасно освежает. Это была вкусная пресная вода. Лучшая вода, которую он пил с тех пор, как появился на Дюне. Чистая вода, не отфильтрованная тысячу раз сквозь маски защитных костюмов.
- Сохрани наш секрет, умма Кинес, - сказал Стилгар, - мы сделали это меньше чем за один год.
Кисточки жесткой травы росли во влажных уголках каньона, виднелись яркие пустынные цветы, в некоторых, особенно укромных местах были видны даже какие-то плотные, похожие на тыквы, растения. Но больше всего поразили Кинеса ряды финиковых пальм, молодые побеги которых упрямо стлались вдоль трещин в скалах, жадно впитывая влагу.
- Пальмы! - воскликнул планетолог. - Так вы уже начали?
- Да, умма, - кивнул в ответ Стилгар. - Здесь мы видим, что ожидает Дюну в будущем. Как ты и обещал, это может быть сделано. Фримены по всей планете уже выполняют твое задание и засевают травой кромки ветровых ловушек у подножий дюн, чтобы укрепить их.
Кинес просиял. Так они все же прислушивались к нему! Эти травы пустят корни, задержат воду и остановят движение дюн, создав подземную прочную сеть. Пользуясь оборудованием, украденным с биологических станций, фримены смогут продолжить работу, воздвигая ветровые ловушки, выкапывая бассейны и находя другие способы улавливать каждую каплю драгоценной воды, содержащейся в воздухе…
Его группа пробыла в каньоне несколько дней. У Кинеса кружилась голова от того, что он там увидел. Они встали лагерем, и периодически к ним приходили фримены из других Сиетчей. Этот каньон стал местом встреч для скрытно живущего народа. Эмиссары прибывали, чтобы благоговейно взглянуть на растущие пальмы и растения, цветущие на открытом воздухе, питаясь водой, которая слегка увлажняла скалы.
Однажды вечером в лагерь прибыл одинокий наездник, с трудом передвигавший ноги от усталости. Он искал умму Кинеса. С трудом отдышавшись и глядя в землю, словно не желая дерзко смотреть в глаза пророку, он заговорил.
- По твоему приказу мы сосчитали число фрименов, - объявил он. - Мы получили слово от всех Сиетчей и теперь знаем, сколько на планете фрименов.
- Очень хорошо, - с улыбкой произнес Кинес. - Мне нужно знать приблизительное число, чтобы я мог планировать нашу работу.
Он выжидающе взглянул на посланца. Молодой человек посмотрел на Кинеса своими синими глазами.
- Число Сиетчей превышает пятьсот.
Кинес замер. Он не ожидал услышать такую цифру!
- Численность фрименов на Дюне составляет приблизительно десять миллионов. Тебе нужно точное число, умма Кинес?
Кинес в изумлении отшатнулся. Невероятно! Имперские оценки и доклады Харконнена говорили о том, что численность фрименского населения составляет несколько сотен тысяч, ну, в лучшем случае миллион.
- Десять миллионов! - Он обнял молодого посланца, чем привел того в немалое изумление. Так много преданных людей. С такой армией работников мы действительно преобразуем целую планету!
Посланец просиял и отступил на шаг, поклонившись в пояс за оказанную ему планетологом честь.

Предыдущая страница 23 Следующая страница


Дом Атрейдесов 24

- Есть и еще одна новость, умма Кинес, - сказал человек. - Мне поручили сказать тебе, что твоя супруга Фриета родила здорового сына, который, мы уверены, в один прекрасный день станет гордостью своего Сиетча.
Кинес едва не задохнулся. Он не знал, что говорить. Он стал отцом! Планетолог посмотрел на Стилгара и Оммума и на других членов своей команды. Фримены подняли руки и принялись громко поздравлять его. До сих пор отцовство не доходило до его сознания, но сейчас его охватила гордость, которая омыла его жаром, смешавшись с радостным удивлением.
Расценив эту весть как благословение свыше, Кинес бросил взгляд на пальмы, растущую траву и цветы, а затем на узкую полоску синего неба над головой, ограниченную краями каньона. Фриетх родила сына!
- Теперь фрименов десять миллионов и один, - сказал он.

Глава 13

Ненависть столь же опасна, как и любовь; способность любить означает способность ненавидеть, и наоборот.
Предостережение Общины Сестер. Архив Бене Гессерит;
Баллах IX

Два тусклых солнца двойной звезды Куэнтсинг едва просвечивали сквозь облачное небо планеты Бела Тегез. Красное, ближнее солнце отбрасывало на поверхность пурпурный свет, в то время как белое, более удаленное солнце, которое практически не давало ни тепла, ни света, светилось на темном небосклоне, словно яркая дыра в темной материи. Мрачная, негостеприимная планета находилась в стороне от оживленных межгалактических путей, и лайнеры Гильдии редко заглядывали в этот мир.
Сейчас, находясь в этом отвратительном месте, леди осматривала свои сады и старалась напомнить себе, что это всего лишь временное пристанище. Даже проведя здесь большую часть года, она продолжала ощущать себя чужой на этой планете.
Вот и теперь леди внимательно вглядывалась в туманный ландшафт, где трудились ее наемные рабочие. Прикрывшись вымышленным именем и воспользовавшись остатками богатств, вывезенных с Икса, она купила небольшое имение, надеясь дожить здесь до того момента, когда сможет соединиться с семьей. С самого момента поспешного бегства она ничего не слышала о муже и детях и ни на минуту не теряла бдительности. Она знала, что охотники Эльруда, который до сих пор еще дышал и ненавидел, идут по пятам.
Свет от плоских плавающих ламп щедро освещал ряды экзотических овощей и фруктов, которые по неплохой цене можно будет сбыть богатым местным чиновникам.
За пределами огороженного поля буйно росли представители местной флоры, дикие жесткие растения, которые не приносили вкусных плодов, поскольку два солнца давали слишком мало света для достаточного фотосинтеза, поэтому для разведения культурных растений на полях леди требовалось применение ярких световых дисков.
Она почувствовала резкий порыв холодного ветра, обжегший лицо. Ее нежная кожа, которую когда-то ласкал император, стала теперь грубой и жесткой под воздействием суровой стихии. Но она поклялась быть сильной и выстоять. Но насколько было бы ей легче сделать это, будь у нее возможность сообщить людям, которых Шандо любила, что она жива и здорова. Она страстно хотела увидеть их, но не осмеливалась искать, опасаясь, что этим навлечет риск на себя и на тех, кто бежал вместе с ней.
Рокотали уборочные машины, обрабатывавшие ближайший ряд поля и собиравшие созревшие плоды. Сверкающие диски отбрасывали на поле тени, похожие на неведомых зверей, которые сновали по грядкам. Некоторые бедняки рабочие, собравшись группами, пели заунывную песню, вручную собирая нежные фрукты, которые нельзя было доверить машинам. Рядом в подвешенном состоянии находились корзины, в которые складывали собранный урожай для отправки на рынок.
Сопровождать леди в изгнание было позволено только особо доверенным лицам из оставшихся верными слуг. Она не хотела оставлять никаких следов, с ней не должно быть ни одного человека, который способен стать шпионом императора, кроме того, Шандо не хотела подвергать опасности своих верных друзей.
С особой осторожностью общалась она и с немногими соседями, жившими неподалеку. Немногословные реплики, быстрый взгляд и улыбка - это было самое большее, на что она отваживалась. Следящие видеокамеры и оперативные сотрудники разведки императора могли быть везде.
Идеально подделанные документы удостоверяли, что леди превратилась в достопочтенную даму по имени Лизетт, вдову, чей фиктивный муж - мелкий чиновник ОСПЧТ - оставил ей достаточно средств, чтобы купить скромное имение.
Изменилось все ее существование: нет больше изнеженной жизни в императорском дворце, нет музыки, банкетов и приемов, нет никаких дел в Ландсрааде - даже докучливых заседаний Совета. Она просто жила, проживая день за днем, вспоминая о старых временах и жалея о них, но понимая, однако, что та действительность, которая окружала ее сейчас, была, по-видимому, самым лучшим из возможных жребиев.
Самое худшее заключалось в том, что она, возможно, никогда больше не увидит своих возлюбленных близких.
Как генерал, инспектирующий свои войска, леди прошлась вдоль поля, осматривая ярко-красные с острыми шипами плоды, растущие на вьющихся лозах. Леди специально выучила все экзотические названия растений, чтобы в случайном разговоре не вызвать ни у кого ненужных подозрений.
Она вышла из каменного дома в изящном ожерелье иксианской работы. Это было не простое украшение: в кулон был вмонтирован голографический генератор, изменивший до неузнаваемости черты ее лица: скулы стали уже, подбородок, напротив, шире, цвет глаз тоже стал другим. Так леди чувствовала себя в безопасности.., почти в безопасности.
Она на минутку остановилась, чтобы приглядеться к горизонту, который вдруг вспыхнул, словно искрами, разрывами множества осветительных ракет. Тусклый ландшафт планеты стал необыкновенно ярким, как на ладони стали видны близлежащие деревни. Это было что-то совершенно новое и доселе невиданное. Искусственный свет: что это - транспорт или челнок?
Бела Тегез была не слишком густонаселенной планетой. Здесь не было богатств и полезных ископаемых, история этой планеты была мрачной и страшной: в старые времена из жителей местных деревень, несмотря на ожесточенное сопротивление, выращивали рабов, которых потом перевозили в другие галактики и продавали. Она и сама чувствовала себя здесь как в тюрьме.., но по крайней мере она сохранила жизнь и знала, что ее близкие находятся в безопасности.
- Как бы ты ни устроилась, как бы хорошо тебе ни было, - говорил ей на прощание супруг, - никогда не теряй бдительности. Никогда.
Пребывая в состоянии сразу пробудившейся настороженности, леди Шандо заметила бортовые огни трех орнитоптеров, которые приближались с дальнего расстояния. Машины шли на бреющем полете над скудным пейзажем. На орнитоптерах были включены на полную мощность осветительные маяки, хотя на планете стоял самый светлый час дня - полдень. Оба светила системы Куэнтсинг не могли при всем желании дать больше света.
Леди почувствовала, как холодные когти страха впились ей в сердце. Но она не двинулась с места и только плотнее запахнула синюю накидку. Она не носила цвета своего Дома из предосторожности, их не было даже в самых потайных шкафах ее гардероба.
Из усадьбы донесся голос:
- Мадам Лизетт! Кто-то приближается, но они не отвечают на наши вопросы!
Обернувшись, леди увидела узкоплечую фигуру Омера, одного из помощников, который служил Дому Верниусов много-много лет и который сопровождал леди, поскольку не знал, что он будет делать без нее. У него не было более важных дел, уверил ее Омер, и она оставила его, тронутая такой преданностью.
Видя приближающиеся орнитоптеры, Шандо раздумывала, стоит ли бежать, но отбросила саму эту возможность. Если это те, кого она ждет, то ей все равно не уйти, а если интуиция подвела ее, то опасаться нечего и нет никакой необходимости бежать.
Идущие строем орнитоптеры перегруппировались; резко хлопали крылья, ревели двигатели. Они сели на поле, испортив урожай и раздавив плоские плавающие светильники.
Люки орнитоптеров открылись, и из них высыпали солдаты. В этот момент леди Шандо поняла, что она обречена.
Словно во сне она вспомнила давно ушедшее время и других солдат. Это было в юности, когда она жила при императорском дворе, когда головокружение от положения императорской куртизанки начало проходить. Император какое-то время проводил с ней каждую ночь, но потом его интерес иссяк и он предпочел новую наложницу. Этого следовало ожидать. Она не чувствовала себя ущемленной, ведь император продолжал обеспечивать ее, и обеспечивать роскошно.
Но потом настал тот судьбоносный день, когда из похода вернулись войска императора, разбившие мятежников в Эказе. Шандо смотрела парад победителей, маршировавших по улицам Кайтэйна. Знамена были такими яркими, что заболели глаза, форма солдат была чистой и красивой, сами они сильными и бравыми. Во главе колонны она именно тогда в первый раз увидела своего будущего мужа. Гордый воин с широкими плечами и такой же широкой обаятельной улыбкой. Даже видя его с такого дальнего расстояния, Шандо ощутила головокружение, в ней проснулась страсть, он был самым великим из вернувшихся с войны солдат…
Эти солдаты, прибывшие сегодня на Бела Тегез, были совсем другими, они пугали своей черно-серой формой сардаукаров.
Командир отряда Бурсег выступил вперед, сверкнув своими знаками различия. Резко взмахнув рукой, он жестом приказал своим подчиненным занять позицию.
Поддерживая свое мужество остатками надежды, леди пошла ему навстречу, высоко подняв голову.
- Я - мадам Лизетт, владелица этого поместья. Голос ее звучал твердо, она смотрела поверх головы офицера на свой загубленный урожай.
- Собираетесь ли вы и ваши подчиненные возместить мне нанесенный ущерб?
- Заткнись! - рявкнул один из солдат, направив на женщину свое лазерное ружье.
Как глупо все вышло, подумала Шандо. Надо было надеть защитное поле. Если бы она это сделала, то при первом же выстреле эта часть планеты Бела Тегез исчезла бы в вихре псевдоатомного взрыва.
Бурсег поднял руку, успокаивая зарвавшегося солдата, и леди сразу разгадала этот нехитрый гамбит: грубый, жестокий солдат должен запугать ее, но в этот момент в свои права вступает справедливый и всемогущий начальник, который, кажется, готов прислушиваться к голосу разума. Добрый солдат и злой солдат.
- Мы прибыли сюда по приказу императора, - заговорил Бурсег. - Мы осматриваем окрестности в поисках уцелевших предателей из одного Дома отступников. На основании предоставленных мне полномочий я имею право требовать от вас сотрудничества.
- Я незнакома с этим законодательством, - сказала леди, - но я ничего не знаю об отступниках. Я простая вдова, которая по мере сил старается вести свое маленькое хозяйство Пусть мои поверенные скажут вам, что знают. Я с радостью буду с вами сотрудничать, но, боюсь, плоды этого сотрудничества разочаруют вас.
- Не разочаруют, - прорычал все тот же ?злой? солдат.
Батраки вокруг них побросали работу и сбились в кучу, застыв на месте от страха. Бурсег вышел вперед и остановился напротив леди, глядя ей прямо в глаза. Она не отвела свой взгляд. Он внимательно всмотрелся в ее лицо и нахмурился. Она поняла, что топографический генератор настолько изменил черты ее лица, что бравый сардаукар увидел совсем не то, что ожидал. Она спокойно смотрела на него, не отводя глаз.
Она не успела понять его намерения, пока Бурсег ловким движением не схватил иксианское ожерелье и не сорвал его с шеи леди Шандо. Она ничего не почувствовала, но поняла, что ее маскировка перестала существовать.
- Вот так больше похоже, - произнес Бурсег. - Итак, вы ничего не знаете об отступниках, не так ли?
Он презрительно рассмеялся.
Леди вперила в сардаукара пылающий ненавистью взгляд. Солдаты продолжали выпрыгивать из орнитоптеров, окружая ее плотным кольцом. Одни из них выпустили несколько зарядов по центральному дому, другие обследовали скотный двор, силовую станцию и другие постройки. Может быть, они подозревали, что с ней на планету прилетели значительные военные силы? Если вспомнить о ее прошлом образе жизни, то, конечно, можно было бы предположить, что она вряд ли сможет обеспечить себя новой одеждой и горячей пищей.
Другой сардаукар с мрачным лицом схватил леди Шандо за руку. Она попыталась вырваться, но он удержал ее и, подняв рукав накидки, сделал ей укол маленькой кюреткой. Она вскрикнула, думая, что солдат отравил ее, но сардаукар спокойно отпустил ее и отошел, чтобы сделать анализ крови.
- Идентичность подтверждается, сэр, - сказал солдат, обращаясь к Бурсегу. - Это леди Шандо Верниус с Икса.
Отряд отошел на несколько шагов, но она не двинулась с места, зная, что последует дальше.
В течение последнего года здоровье императора пришло в полный упадок; он превратился в лишенную разума, безумную, дрожавшую развалину. Эльруд страдал от наваждений сильнее, чем прежде, и вмещал столько ненависти, сколько не может вместить душа здорового человека. Но он по-прежнему был императором, и его приказы беспрекословно исполнялись.
Единственный вопрос заключался в том, убьют ли они ее сразу или будут пытать, чтобы постараться добыть какие-нибудь сведения о Доминике Верниусе.
В боковой двери дома показался Омер. Он бегом приблизился к своей госпоже, громко крича. Его черные волосы были в полнейшем беспорядке. Слуга размахивал стареньким ружьем, которое он нашел в кладовой. Какой глупец, отрешенно подумала Шандо. Храбрый, милый и верный - но тем не менее глупец.
- Моя госпожа! - кричал Омер. - Оставьте ее.
Некоторые сардаукары взяли его на мушку, другие прицелились в рабочих, сгрудившихся рядом, но большинство солдат продолжали направлять оружие на леди. Она посмотрела в небо, вспомнила возлюбленного мужа и детей, надеясь, что их не постигнет такая же судьба. Но даже сейчас, в этот ужасный миг, она не жалела о сделанном когда-то выборе. Если начать все сначала, она сделала бы то же самое. Она не жалела о престиже и богатстве, которые утратила, покинув императорский двор. Шандо познала любовь, которая была недоступна большинству знати.
Бедный Руди, подумала она, охваченная неуместным и странным приливом жалости. Ты никогда не понимал такой любви. Как всегда, Доминик оказался прав. Она снова видела его таким, каким он был тогда, когда она впервые познакомилась с графом Дома Верниусов; красивым молодым воином, вернувшимся из похода с победой.
Шандо подняла руку, чтобы в последний раз коснуться любимого лица Доминика…
Сардаукары открыли огонь.

Глава 14

Я должен править глазами и когтями - так поступают ястребы с меньшими птицами.
Герцог Пауль Атрейдес. Суждение Атрейдесов
Герцог Лето Атрейдес.

Правитель планеты Каладан, член Ландсраада, глава Великого Дома… Все эти титулы не имели для него никакого значения. Все это меркло на фоне страшного факта: его отец умер.
Лето чувствовал себя маленьким и незначительным. Подавленный и растерянный, он не был готов принять на свои плечи груз, который так неожиданно и жестоко свалился на него в возрасте пятнадцати лет. Сидя в неудобном и большом для него кресле, которое совсем недавно занимал импульсивный старый герцог, решая формальные и неформальные государственные дела, Лето чувствовал себя захватившим чужое место самозванцем.
Я не готов быть герцогом!
Он объявил официальный семидневный траур, в течение которого смог отстраниться от трудных обязанностей главы Дома Атрейдесов. Для него было непомерно тяжело даже просто принимать соболезнования других Великих Домов, которые так много говорили ему.., особенно формальное письмо, присланное императором Эльрудом IX, написанное, несомненно, канцлером, но подписанное слабеющей рукой самого императора. ?Пал великий муж, - гласило послание Эльруда. - Я выражаю глубокие соболезнования и молюсь за ваше будущее?.
По необъяснимой причине это соболезнование звучало для Лето как угроза. Было что-то зловещее то ли в наклоне букв подписи, то ли в выборе слов. Лето сжег письмо императора в камине своих личных покоев.
Самым важным было, однако, другое: искрение знаки сердечного участия со стороны простых людей Каладана: свежие цветы, корзины с рыбой, вышитые знамена, стихи и песни, написанные будущими бардами, резьба по дереву и даже рисунки, на которых был изображен старый герцог в минуты своего торжества на арене боя быков.
Оставшись наедине с собой, когда никто не мог его видеть, Лето плакал. Он знал, как любил народ своего герцога Пауля, и помнил опьяняющее чувство власти, которое он ощутил, стоя рядом с отцом на арене и держа вместе с ним голову поверженного быка на Пласа-де-Торос. В тот момент он сам страстно желал стать герцогом, чувствуя всеобщую любовь и верность. Дом Атрейдесов!
Теперь же он всей душой желал, чтобы его миновала такая судьба.
Леди Елена заперлась в своих покоях и не впускала даже слуг, которые хотели помочь ей. Лето не видел бурных проявлений любви между супругами и теперь не мог понять, является ли скорбь матери искренней или она просто отдает дань общепринятым приличиям. Единственные, кого она принимала у себя, были ее священники и духовники. Елена старалась истолковать малейшие нюансы стихов Оранжевой Католической Библии.
Лето отчетливо понимал, что должен каким-то образом выбраться из этого болота, надо было взять себя в руки и, черпая силы в своем духе, направить все внимание делам управления Каладаном. Герцог Пауль стал бы презирать сына за малодушное поведение и отругал бы его за то, что он не принял сразу весь груз своих новых обязанностей.
- Предавайся горю в свободное время, парень, - сказал бы сыну Пауль, - но никогда не показывай свою слабость, когда выступаешь от имени Дома Атрейдесов.
Лето дал себе клятву поступать именно так, а не иначе. Это наверняка будет не первая жертва, которую ему придется принести в его новом положении.
Лето сидел в огромном герцогском кресле в пустом зале Совета, когда к нему подошел Ромбур и встал рядом. Лето скорбел, глядя на портрет, висевший на противоположной стене и изображавший старого герцога при всех его матадорских регалиях. Ромбур положил ладонь другу на плечо и сжал его.
- Лето, ты ел? Тебе надо укрепить свои силы. Тяжело вздохнув, Лето посмотрел на верного товарища с Икса. Лицо Ромбура выражало искреннюю заботу.
- Нет, я не ел. Ты не разделишь со мной завтрак? Лето неловко поднялся с неудобного кресла. Надо было вернуться к исполнению обязанностей.
К утренней трапезе, продолжавшейся несколько часов, присоединился Туфир Гават. Все не столько ели, сколько занимались государственными делами и выработкой планов действий нового правителя. Когда наступила пауза, воин-ментат склонил голову, поднял ее и посмотрел в серые глаза Лето.
- Я не говорил этого прямо, мой герцог, но хочу выразить вам свою верность и возобновить свою службу Дому Атрейдесов. Я сделаю все, что в моих силах, чтобы помочь вам советом и делом. - Взгляд его стал жестким. - Но вы должны понимать, что все решения ваши, и только ваши. Мой совет может отличаться от совета принца Ромбура или кого бы то ни было другого. Вы должны решать в каждом конкретном случае. Вы - герцог. Вы - Дом Атрейдесов.
Лето задрожал, чувствуя, насколько громадна его ответственность. Она грозила раздавить, как падающий на голову лайнер Космической Гильдии.
- Я знаю это, Туфир, и готов принять твои советы и помощь.
Он выпрямился и положил в рот кусочек сладких сливок из чашки с рисом-пунди, приготовленным шеф-поваром, который знал о предпочтениях мальчика Лето. Но сейчас Лето не испытал былого удовольствия, видимо, его чувство вкуса несколько притупилось.
- Как идет расследование причин смерти моего отца? Был ли это несчастный случай, как кажется на первый взгляд? Или это только кажется?
Ментат нахмурился, тень озабоченности прошла по его сухому лицу.
- Затрудняюсь сказать, мой герцог, но боюсь, что это было убийство. Есть улики, и они свидетельствуют, что существовал, план злодейства.
- Что? - воскликнул Ромбур, стукнув кулаком по столу. - Кто убил герцога? Каким образом?
Он испытывал сочувствие не только к Лето, но и по отношению к патриарху Атрейдесов, который предоставил убежище ему и его сестре. Внутреннее чувство говорило Ромбуру, что это убийство было наказанием Паулю за демонстративную доброту по отношению к иксианским изгнанникам.
- Я герцог, Ромбур, - сказал Лето и положил ладонь на руку друга. - Я сам должен вести это дело.
Лето казалось, что он слышит жужжание колес мыслительного механизма, которые начали вращаться в изощренном мозгу ментата.
- Химический анализ мышечной ткани салусанского быка показал наличие в ней следов двух сильнодействующих лекарств.
- Мне казалось, что быки обследуются ветеринарами перед каждым боем, - Лето прищурил глаза, но на мгновение против воли ему явилось воспоминание детства: мастер Иреск, пожилой мужчина с припухшими глазами, разрешает ему кормить быков в стойле, к великому ужасу мальчиков, работавших там. Он вспомнил, какими страшными и массивными были эти звери. - Не состояли ли ветеринары в заговоре?
- Перед пасео были выполнены обычные рутинные анализы. - Облизнув свои ярко-красные губы, Туфир Гават забарабанил пальцами по столу, словно стараясь этим маршем быстрее довести свои мысли до правильного решения. - К несчастью, предписанные анализы выявили отклонения. Бык приводился в ярость стимуляторами, медленно действующими агентами, которые выделялись в его организме на протяжении многих дней малыми порциями.
- Этого было бы недостаточно, - возразил Лето, раздувая ноздри. - Мой отец был хорошим бойцом. Лучшим. Ментат покачал своей лохматой головой.
- Бык получал также нейтрализующий агент, химическое соединение, которое нейтрализовало токсин, содержавшийся в бандерильях герцога, и одновременно высвобождало стимулятор. Животное, превращаясь в мощную машину для убийства, становилось тем опаснее, чем больше уставал герцог.
Лето побагровел. Не в силах больше сидеть, он вскочил с места и принялся мерить столовую шагами, временами поглядывая на индикатор ядов. Рис-пунди безнадежно остыл. Успокоившись, Лето обернулся к Туфиру и резко произнес, вспомнив все, что говорили ему о способах правления:
- Ментат, выдай мне первичную проекцию. Кто мог это сделать?
Туфир погрузился в молчание, переходя в режим работы. Данные текли через его естественный компьютер, мозг, который сейчас имитировал свойства древнего приспособления, столь ненавистного теперь миру.
- Самая вероятная возможность: личная атака главного политического противника Дома Атрейдесов. По времени исполнения могу сказать, что старого герцога наказали за поддержку Дома Верниусов.
- Это соответствует моим подозрениям, - буркнул Ром-бур. Сын Доминика Верниуса казался теперь совсем взрослым, он стал жестче и сдержаннее, ничем не напоминая того избалованного товарища по играм, каким он был совсем недавно. С тех пор как он прибыл на Каладан, принц Ромбур похудел, стал более мускулистым и подтянутым, а в глазах появился стальной блеск.
- Но ни один из Домов прямо не объявлял о своей вражде по отношению к нам, - возразил Лето. - В древнем ритуале вендетты есть требование соблюдать формальные правила, разве не так, Туфир?
- Но мы не можем полагаться на то, что все враги старого герцога будут придерживаться этих милых правил, - ответил Гават. - Нам надо проявлять крайнюю осторожность.
Ромбур вспыхнул до корней волос, вспомнив, как его семье пришлось бежать с Икса.
- Есть и такие, которые могут менять обличье ради достижения своих целей.
- Вторая возможность, - продолжал после недолгого молчания ментат. - Целью мог быть лично Пауль Атрейдес, а не Дом Атрейдесов в целом. Это было следствием мести или личной неприязни. Например, виновником мог стать какой-то здешний проситель, которому не понравилось решение, принятое герцогом Паулем. Хотя это убийство приведет к галактическим последствиям, его причиной могла стать вполне тривиальная вещь.
Лето отрицательно покачал головой:
- Я не могу в это поверить. Я видел, как народ любил моего отца. Никто из его подданных не поднял бы на него руку. Никто, ни один человек.
Гават не сдавался.
- Мой герцог, не переоценивайте силу любви и верности и не недооценивайте силу личной ненависти.
- Э, но тогда какая же возможность является наиболее вероятной? - спросил Ромбур. Гават посмотрел в глаза герцогу.
- Атака имела целью ослабление Дома Атрейдесов. Смерть патриарха ставит вас, милорд, в очень опасное положение. Вы молоды и неопытны.
Лето тяжко вздохнул, но взял себя в руки и продолжал внимательно слушать.
- Теперь ваши враги видят: Дом Атрейдесов находится в шатком положении. Это значит, можно нажать на него, проявить по отношению к нему силу. Ваши союзники тоже увидят шаткость вашего положения и станут поддерживать вас с.., ну, скажем, с меньшим энтузиазмом. Для вас наступило весьма опасное время.
- Харконнены? - спросил Лето. Гават пожал плечами:
- Возможно. Или какие-то их союзники.
Лето прижал ладони к вискам и опять глубоко вздохнул. Он заметил, что Ромбур смотрит на него озабоченным взглядом.
- Продолжай свое расследование, Гават, - приказал Лето. - Поскольку мы знаем, что быку вводили лекарства, то расследуй, что происходило в стойле.

***

Дункан Айдахо встал перед новым герцогом, гордо поклонился, готовый поклясться в своей верности. Его вымыли, хотя оставили одежду рабочего стойла. Порванный наряд, выданный перед злополучным боем быков, выбросили. Курчавые черные волосы мальчика были не причесаны.
В душе Дункана бушевала ярость. Смерти герцога Пауля можно было избежать, думал мальчик, если бы кто-нибудь выслушал его. Горе было очень велико, мучило сомнение: все ли он сделал, чтобы предотвратить несчастье? Может быть, надо было сильнее настаивать или поговорить с кем-нибудь еще, кроме мастера Иреска? Надо было открыть все, что происходило, но в тот момент его язык оказался на замке.
Лето, для которого герцогский трон был пока слишком велик, прищурил глаза и пронзил Дункана взглядом.
- Мальчик, я помню тот момент, когда ты прибыл в наш дом. - Лицо Лето стало более вытянутым с тех пор, как Дункан впервые увидел его в этом же зале. - Это было сразу же после того, как я бежал с Икса с Ромбуром и Кайлеей.
Оба изгнанника с Икса были здесь, так же как и гвардейцы личной охраны герцога. Дункан посмотрел на них, потом снова обратил все свое внимание на молодого герцога.
- Я слышал историю твоего бегства от Харконненов, Дункан Айдахо, - продолжал Лето, - о том, как тебя мучили и заключали в тюрьму. Мой отец поверил тебе и предоставил убежище здесь, на Каладане. Ты понимаешь, что для него это было не совсем обычно?
Лето подался вперед, взявшись за ручки темного деревянного трона.
Дункан кивнул в ответ:
- Да, милорд.
От сознания вины за то, что он не смог должным образом отплатить своему благодетелю, кровь бросилась в лицо Дункана.
- Я понимаю это, - сказал Дункан.
- Но кто-то ввел быку лекарства перед последним боем моего отца, а ты был одним из тех, кто ухаживал за животным. У тебя была масса возможностей это сделать. Почему я не видел тебя во время пасео, когда все другие мальчики маршировали вокруг арены? Я искал тебя.
Голос герцога стал суровым.
- Дункан Айдахо, не был ли ты послан сюда под видом невинной жертвы для того, чтобы хладнокровно убить герцога по заданию Харконненов?
Пораженный Дункан отпрянул.
- На самом деле нет, милорд герцог! - крикнул он. - Я пытался предупредить всех. За много дней до боя я знал, что с быком происходит что-то неладное. Я говорил об этом мастеру Иреску, говорил много раз, но он ничего не делал. Он просто смеялся надо мной. Я даже ругался с ним. Поэтому я не был на пасео. Я хотел идти сам предупредить герцога, но мастер запер меня в стойле. - Из глаз Айдахо потекли слезы. - Он разорвал прекрасный костюм, подаренный мне вашим отцом. Я даже не видел, как он погиб.
Пораженный этим признанием, Лето выпрямился на троне и посмотрел на Гавата.
- Я сейчас все выясню, милорд, - сказал ментат. Лето внимательно посмотрел на мальчика. Дункан Айдахо не выказывал страха, он был полон печали. Изучая это лицо, Лето сумел рассмотреть открытость мальчика и прочел в его глазах безграничную преданность. По всему было видно, что девятилетний изгнанник счастлив своим пребыванием на Каладане, несмотря на незавидное положение мальчика в стойле.
У Лето Атрейдеса не было большого опыта в общении с хитрыми людьми, он не мог судить о чужих душах, но интуитивно чувствовал, что этому серьезному девятилетнему мальчику можно доверять. Дункан Айдахо был умен, упорен, прямолинеен, но не лукав.
Будь осторожен, герцог Лето, сказал он себе. В Империи применяют множество трюков, может быть, это один из них. Подумал он и о старом мастере Иреске; он находится на Каладане со времени бракосочетания родителей Лето… Неужели этот план просуществовал в зародыше столько лет ?Да, это было вполне возможно. Лето задрожал от такого предположения.
В зал без сопровождения, нерешительным шагом вошла леди Елена. Под ее глазами виднелись темные тени. Лето внимательно наблюдал, как мать села в кресло, стоявшее подле трона. Оно стояло здесь и тогда, когда леди Елена сидела во время церемоний рядом с супругом. Выпрямив спину и не говоря ни слова, леди Елена уставила внимательный взор в стоявшего перед ней мальчика.
Через несколько секунд стражники без всяких церемоний ввели в зал мастера Иреска. Его взлохмаченные седые волосы были спутаны, в припухших глазах застыло неуверенное выражение. Когда Туфир, Гават вкратце изложил историю, рассказанную Дунканом Айдахо, мастер стойла расхохотался и его костлявые плечи расправились от преувеличенного облегчения.
- После стольких лет верной службы вы решили поверить этому крысенку, этому Харконнену? - Он округлил глаза в негодовании. - Неужели это так, милорд?
Он переигрывает, подумал Лето; Гават подумал то же. Иреск приложил палец к губам, словно обдумывая возможности и прикидывая варианты.
- То, о чем вы говорите, милорд, дает основание предполагать, что мальчик сам отравил быка. Я же не мог следить за ним все время.
- Это ложь! - воскликнул Дункан. - Я хотел предупредить герцога, но вы заперли меня в стойле. Почему вы даже не попытались остановить бой? Я столько раз предупреждал вас, и вот герцог мертв.
Гават слушал с отчужденным видом, губы его были влажны и красны, как клюква. Он только что хлебнул из бокала очередную порцию сока сафо. Лето видел, что Гават снова переключил свой разум в режим ментата, обрабатывая все поступающие в мозг данные, касающиеся событий, к которым были причастны Иреск и Дункан.
- Ну, что скажешь? - нетерпеливо обратился Лето к мастеру стойла. Он старался заставить себя не вспоминать старые времена и этого худого человека, от которого всегда пахло потом и навозом.
- Этот крысенок действительно что-то вякал временами, милорд, но он просто боялся быков. Я же не мог отменить бой только из-за того, что мальчик думает, что бык страшен. - Он фыркнул. - Я заботился об этом мальчишке, давал ему шанс…
- Но ты не прислушался к нему, когда он предупреждал тебя о странном поведении быка, и теперь моего отца нет в живых, - сказал Лето, увидев, что в этот момент Иреск испугался. - Почему ты так поступил?
- Возможная проекция, - заговорил Гават. - Поскольку Иреск - человек леди Елены, он всю жизнь работал на Дом Ришезов. В прошлом Ришезы были связаны союзническими узами с Домом Харконненов, а с Иксом у них всегда были довольно натянутые отношения. Возможно, он и не знал о своей роли в общей схеме или…
- Что? Но это же абсурд! - не сдавался Иреск. Он яростно почесал голову. - Я не имею ничего общего с Харконненами.
Он умоляюще посмотрел на леди Елену, но она отвела взгляд в сторону.
- Не перебивай моего ментата, - строго произнес Лето. Туфир Гават проницательно посмотрел на леди Елену, которая в свою очередь не спускала с него глаз, меряя ментата своим ледяным взглядом. Потом Гават перевел взгляд на ее сына, продолжая создавать следующую проекцию.

- Итог: брак Пауля Атрейдеса и Елены Ришез был опасен даже в то время. Ландсраад видел в этом способ ослабить связь между Домами Харконненов и Ришезов. В то же время граф Ильбан Ришез искал способ сохранить хотя бы часть состояния своего Дома после потери Арракиса. Что касается Дома Атрейдесов, то брак позволил Паулю получить место директора ОСПЧТ и стать действительным членом Ландсраада, этих привилегий он не смог бы получить иным способом. Однако когда свадебный кортеж прибыл сюда, привезя с собой леди Елену, не все ее спутники поклялись в своей полной верности Дому Атрейдесов. Могли иметь место контакты между мастером Иреском и агентами Харконненов.., естественно, без ведома леди Елены.
- Это обвинение звучит дико, особенно в устах ментата, - заговорил мастер Иреск. Он судорожно оглянулся, ища поддержки. Лето заметил, что он смотрит на всех, за исключением леди Елены, чьего взгляда он старательно избегал. На худой шее вверх-вниз ходил огромный кадык.
Лето посмотрел на мать, молча сидевшую рядом с ним, и увидел, как упрямо сжаты ее челюсти. По спине молодого герцога пробежал холодок. Он вспомнил слова матери, которые слышал, стоя возле закрытых резных дверей родительской спальни. Эти слова касались политики отца по отношению к поверженному Дому Верниусов. Ты один, кто сделал этот выбор, Пауль. И ты сделал неверный выбор. Сейчас эта фраза гулким эхом отдавалась в голове Лето. Этот выбор дорого обойдется тебе и твоему Дому.
- Э, значит, никто по-настоящему не следит за мастером стойла, - тихо сказал Ромбур.
Но Лето не отрывал глаз от матери. Мастер стойла Иреск прибыл на Каладан вместе с остальными Ришезами в свадебном кортеже леди Елены. Могла она обратиться к нему? Какие рычаги воздействия на этого человека были в ее распоряжении?
В горле Лето пересохло, когда отдельные кусочки сложились в целостную картину. В этот момент Лето испытал не меньшее потрясение, чем ментат. Это сделала оно! Леди Елена Атрейдес сама привела в движение колеса злодейского механизма. О, может быть, она получила и помощь извне, скажем, от тех же Харконненов.., а Иреск продумал детали убийства.
Но решение наказать Пауля было принято именно ею. В глубине души он отчетливо это понял. Ему всего пятнадцать лет, и теперь она сама единолично будет принимать решения, которые представляются ей оптимальными.
Лето, сын мой, теперь ты - герцог Атрейдес. Это были слова его матери, которые прозвучали спустя секунды после гибели ее мужа. Весьма странная фраза в устах потрясенной женщины.
- Прошу вас, остановите это, - вскричал Иреск, заламывая руки. - Милорд, я никогда не предам Дом, которому служу.
Он указал на Дункана:
- Ведь вы же знаете, что этот крысенок должен быть агентом Харконненов. Он не так давно прибыл с Гьеди Первой.
Леди Елена, прямо как палка сидевшая в своем кресле, заговорила. Голос ее звучал надтреснуто, как механизм, которым давно не пользовались. Она с вызовом посмотрела в глаза сына.
- Ты знал Иреска с самого детства, Лето. Неужели ты станешь обвинять члена моей свиты? Не будь смешным.
- Это еще не обвинения, матушка, - сдерживая эмоции, произнес в ответ Лето. - Это обсуждение предмета разбирательства.
Как глава Дома Атрейдесов, он должен дистанцироваться от переживаний детства, от воспоминаний о тех временах, когда наивный мальчик просил у седовласого мастера позволения посмотреть быков. Иреск учил его, как надо обращаться с разными животными, катал его на старых быках, показывал, как вязать узлы и накидывать на быков упряжь.
Но тот наивный мальчик превратился теперь в герцога Атрейдеса.
- Мы изучим улики, прежде чем станем делать какие-то выводы.
По лицу мастера Иреска пробежала судорога, и Лето стало вдруг страшно от того, что может сейчас сказать этот человек. Загнанный в угол и опасающийся за свою жизнь, он сейчас во всеуслышание обвинит во всем Елену. Гвардейцы внимательно прислушивались к сказанному в зале. Кайлея жадно впитывала все подробности. Другие тоже все услышат и, вне всякого сомнения, разнесут сногсшибательную новость по всему свету. Скандал потрясет Каладан, а может быть, и весь Ландсраад.
Даже если его мать действительно устроила этот несчастный случай во время боя быков, даже если Иреск сделал это по ее приказу - то ли за взятку, то ли из-за шантажа, - Лето не осмелился заставить говорить этого человека здесь. Он хотел узнать правду, но не при всех. Если вдруг просочится, что леди Елена подстроила смерть мужа, то Дом Атрейдесов расколется и погибнет. Его собственное правление окажется под страшной непоправимой угрозой. И у него не останется иного выхода, кроме исполнения сурового правосудия по отношению к собственной матери.
Он содрогнулся, вспомнив ?Агамемнона? и то проклятие, которое начало довлеть над его семьей еще на заре истории. Он вздохнул, понимая, что просто обязан быть сильным.
"Делай то, что должен, парень, - говаривал его отец. - Никто не осудит тебя за это, пока твои решения будут правильными?.
Но какое решение будет верным сейчас?
Елена встала и заговорила с сыном холодным наставительным материнским тоном:
- Смерть твоего отца не была результатом предательства, это наказание божье. - Она жестом указала на Ромбура и Кайлею, которые, казалось, были потрясены сценой расследования. - Мой возлюбленный герцог был наказан за дружбу с Домом Верниусов, за то, что разрешил детям этого Дома жить на Каладане. Их семья нарушила заповеди, но Пауль привечал эту преступную семью. Моего мужа убила его гордость, а не какой-то низкий мастер стойла. Все очень просто.

Предыдущая страница 24 Следующая страница


25 Кевин Джеймс Андерсон, Брайан Герберт

- Я выслушал вас, матушка. С меня довольно, - прервал ее Лето.
Елена окинула сына горящим негодующим взглядом, словно перед ней был маленький ребенок.
- Я не закончила. Быть герцогом - это большая ответственность, чем ты можешь себе представить…
Лето остался сидеть и снова перебил мать, стараясь придать больше силы своей осанке и голосу:
- Я - герцог, матушка, и молчать будете вы, или я прикажу гвардейцам" силой вывести вас из зала и запереть в одной из башен.
Елена мертвенно побледнела, глаза ее стали безумными от усилия сохранить бесстрастное выражение лица. Она не могла поверить, что ее сын может разговаривать с ней в таком тоне, но сочла за лучшее не обострять конфликт. Как всегда, главным для нее было соблюдение внешних приличий. Она заметила в глазах Лето выражение, которое не раз видела в глазах старого герцога, и не осмелилась вызвать бурю. Для Иреска было бы лучше молчать, но он не выдержал:
- Лето, Лето, мальчик мой, ты не можешь поверить этому безродному крысенку…
Лето посмотрел на охваченного смятением, похожего на пугало человека и сравнил его поведение с поведением Дункана. Отечное лицо Иреска блестело от пота.
- Я нахожу, что ему можно верить, - медленно отчеканивая слова, произнес Лето, - и никогда больше не называй меня ?мой мальчик?.
Гават выступил вперед.
- Мы можем получить дополнительную информацию и вникнуть в суть дела после допроса. Я лично допрошу этого смотрителя стойла.
Лето бросил взгляд на ментата.
- Лучше всего сделать это, сохраняя секретность, Туфир. Допрашивать его будешь ты один, без свидетелей.
Он закрыл глаза и судорожно вздохнул. Он понимал, что позже ментату надо дать знать, что Иреск не должен выжить после допроса. Кто знает, что он сможет открыть в дальнейшем. Кивок ментата говорил о том, что он понял все из того, что осталось невысказанным. Все сведения, которые добудет Гават, останутся между ним и герцогом.
Иреск вскрикнул от боли, когда стражники вывернули ему руки, готовясь вывести из зала. Прежде чем мастер сумел крикнуть еще что-то, Гават ладонью прикрыл ему рот.
В этот момент всеобщего смятения гвардейцы наружной охраны открыли двери, и на пороге появился одетый в военную форму человек. Он вошел в зал и устремил свой взгляд на одного только Лето, который продолжал сидеть на герцогском троне. Электронный идентификатор сообщил, что этот человек - курьер, прибывший только что из космопорта Каладана. Лето напрягся. Этот курьер не мог принести хорошие новости.
- Милорд герцог, я принес вам ужасное известие. - Слова курьера потрясли всех присутствующих. Гвардейцы, державшие Иреска, продолжали стоять неподвижно, и Гават сделал им знак увести задержанного и закрыть за собой двери.
Посланец подошел к подножию трона и перевел дух. Зная об обстановке на Каладане, о вступлении на престол нового герцога и о присутствии здесь обоих изгнанников с Икса, курьер решил осторожно выбирать слова.
- Мой печальный долг состоит в том, чтобы довести до вашего сведения, что леди Шандо, обвиненная в отступничестве и измене императором Эльрудом IX, была выслежена и, в соответствии с указом императора, казнена сардаукарами на планете Бела Тегез. Все члены ее свиты также убиты.
Ромбур, из которого это известие, казалось, вышибло дух, молча упал на полированные мраморные ступени трона. Кайлея, которая не проронила ни слова во время расследования, громко рыдала. Слезы бежали из ее изумрудных глаз. Она стояла у стены и колотила в нее своими маленькими кулачками так, что на них выступила кровь.
Елена печально посмотрела на сына и сказала:
- Ты видишь. Лето? Это еще одно наказание. Я была права. Иксианцы и все, кто им помогает, прокляты Богом.
Лето кинул на мать исполненный ненависти взгляд и приказал гвардейцам:
- Прошу вас, отведите мою матушку в ее покои и от моего имени прикажите слугам паковать ее вещи. - Он изо всех сил старался, чтобы голос его не дрогнул. - Пусть они приготовятся к дальнему путешествию. Мне кажется, что потрясения последнего времени плохо отразились на здоровье матушки и ей необходим отдых на какой-нибудь весьма и весьма отдаленной планете.

Глава 15

В неблагоприятных обстоятельствах каждая личность изменяется, либо развиваясь, либо деградируя. Людьми нас делает твердое знание того, кем мы были когда-то и - будем изо всех сил надеяться на это - память о том, как вернуться назад.
Посол Каммар Пилру. ?Записки в защиту Икса"

Система тревоги скрытого жилища снова разбудила его. Мокрый от пота, ему снова снились кошмары, К'тэр сел на постели, готовый драться с любым незваным гостем, пришедшим по его следу.
Но Бене Тлейлаксу до сих пор не обнаружил его каморки, хотя круг преследования неумолимо сжимался. Проклятые тлейлаксы все шире использовали свои сканеры. Жилище К'тэра было оборудовано трансмиссионным защитным полем, снабженным монитором состояния, который безотказно работал в течение нескольких столетий, но фанатичные изобретатели придумали дьявольские аппараты, способные обнаруживать работающие запрещенные машины. Так что его поимка - вопрос времени. Рано или поздно за ним придут.
Стараясь не производить шума, он выключил все: свет, вентиляцию, обогревательную систему. Потом он сел в удушающей темноте и, потея, начал ждать, прислушиваясь. Он не услышал ничего, кроме собственного дыхания. Никто не ломился в запертую дверь. Вокруг была тишина.
Через некоторое время он позволил себе двигаться.
Устройства, сканирующие пространство наугад, доставляли К'тэру немало хлопот, так как постепенно выводили из строя защитную систему убежища. Над ним и его складом нависла серьезная опасность. К'тэр понимал, что должен украсть один из тлейлаксианских аппаратов. Если он сможет узнать, как работает их изобретение, то сможет создать эффективную защиту.
По утрам залы и общественные помещения бывшего Гран-Пале (теперь там помещалась тлейлаксианская администрация) были безлюдны. К'тэр проскользнул мимо запирающего рычага в склад, расположенный в ответвлении главного коридора. Оттуда оставалось совсем недалеко до лифта, который мог доставить его в верхние этажи домов-сталактитов или, наоборот, опустить на нижние уровни. Он мог двигаться, притворяться - он мог поддерживать свою жизнь. Но для того, чтобы повысить свои шансы, ему надо было разобраться с тлейлаксианским сканером.
Задержавшийся исследователь мог находиться здесь или перейти по технической необходимости на другой уровень. К'тэр вышел на охоту; он прислушивался к коридору, как к живому существу, вглядывался в него и крался вдоль стены, как опытный разведчик, не производя ни малейшего шума. Он выучил наизусть все расположение служб в этом здании.
Хотя у К'тэра был пистолет и он иногда носил на поясе лазерное ружье, сейчас это оружие было опаснее для него, чем для противника, потому что у тлейлаксов были детекторы, способные обнаруживать оружие. Тогда охота начнется на него; по его следу пустят специально обученную команду. Именно поэтому сейчас он был вооружен только длинным острым клинком. Самое лучшее орудие убийства.
Продолжая охоту, он наконец обнаружил лысеющего исследователя, человечка с остренькой мордочкой, который шел по залу. Обеими руками тлейлакс держал перед собой экран, на котором высвечивалась вся противопожарная система Гран-Пале. Исследователь был так поглощен своим занятием, что не сразу заметил К'тэра. Он опомнился только тогда, когда темноволосый мужчина с длинным ножом в руке бросился на него.
К'тэр хотел выкрикнуть проклятие, вылить на голову тлейлакса всю свою ненависть, но вместо восклицания смог издать только какое-то шипение. Тлейлакс от изумления открыл рот, обнажив мелкие блестящие зубы. Он не успел крикнуть: нож К'тэра перерезал ему горло.
Человечек грохнулся на пол, заливая его своей кровью, но К'тэр успел подхватить устройство, прежде чем оно стукнулось о твердую поверхность. Он жадно уставился на сканер, не обращая внимания на затихающие конвульсии тлейлакса. Кровь пульсирующей струей все медленнее лилась на покрытый орнаментом пол здания, которое когда-то называлось Большим Дворцом Дома Верниусов.
К'тэр не испытывал ничего похожего на угрызения совести. Он уже и так совершил столько преступлений, что фанатики казнят его сразу, как только он попадет к ним в руки. Что значит еще одно преступление, если совесть его все равно осталась чиста? Как много людей убили сами тлейлаксы? Какую часть иксианской истории и общества они уничтожили? Как много крови они уже должны Иксу?
Надо быстрее уносить ноги, бежать к ходу, ведущему к его тайному убежищу в скале, но сначала надо уничтожить следы. Стирая с пола скользкие сгустки, К'тэр на мгновение вспомнил, каким он был раньше, в прошлой, казавшейся нереальной, жизни. Глядя на свои залитые кровью руки, он подумал, что сказала бы очаровательная Кайлея Верниус, если бы увидела его сейчас. Каждый раз, когда им предстояло встретиться с девушкой, оба брата тщательно одевались и пользовались самыми дорогими одеколонами.
Но это сожаление о том, во что он превратился по вине тлейлаксов, продолжалось лишь долю секунды. Потом он подумал о том, как выглядит сейчас сама Кайлея и что пришлось ей вытерпеть в этом аду. Да и жива ли она? К'тэр судорожно вздохнул.
Но он долго не протянет, если не уничтожит следы преступления и не исчезнет в своем тайном жилище.
Тлейлакс оказался на удивление тяжелым для своего маленького роста. Видимо, у него очень плотные кости. Тело врага было сброшено в мусорный контейнер с нулевой энтропией; солнце Икса выгорит быстрее, чем начнет гнить этот труп.
Оказавшись дома, К'тэр смыл с рук кровь и переменил одежду и только после этого приступил к главному: занялся сканером. Он торопливо положил аппарат на верстак.
Было нетрудно понять, как управлять устройством. Его панель управления отличалась простотой: черный сенсор и янтарного цвета экран, который идентифицирует машины и улавливает работу даже самых маломощных технических устройств. Маркировка была выполнена на тайном языке тлейлаксов, но К'тэр легко расшифровал их, наговаривая слова в декодер, который ему удалось раздобыть в первые кровавые дни всеобщей неразберихи и притащить в свою тайную комнату.
Понять, как работает это устройство, было несравненно труднее. Приходилось работать с большой осторожностью, так как машина могла быть снабжена специальным приспособлением, которое расплавляет внутренний механизм при попытке насильственно его вскрыть. Он не отважился воспользоваться инструментами, чтобы открыть прибор. Надо было работать пассивными методами.
Как ему хотелось (и не в первый раз), чтобы ему опять явился призрак старика Рого, который мог бы дать бесценный совет. К'тэр чувствовал себя более чем одиноко в этой забытой богом и людьми комнате и временами боролся с искушением пожалеть себя и свою незавидную участь. Он находил утешение в сознании того, что делает что-то очень важное. Будущее Икса в немалой степени зависело от того, сумеет ли он выиграть свою тайную битву с врагами.
Он обязан выжить, чтобы сохранить свою тайную защищенную обитель, ведь там хранится транскосмический коммуникатор. Еще немного - и ему удастся найти способ связаться с уцелевшими членами семьи Верниусов и оказать им помощь. Возможно, он единственный, кому суждено освободить до боли любимую планету.
Но для того, чтобы защитить свое жилище, надо во что бы то ни стало выяснить, как устроен этот проклятый тлейлаксианский сканер.
Наконец, после многих дней разочарований и подавленности, он решил применить для выяснения устройства аппарата ультразвуковой прибор. К его удивлению, после включения прибора внутри тлейлаксианского аппарата что-то щелкнуло. Он поставил сканер на верстак и отступил на несколько шагов. Потом он подошел, чтобы внимательно разобраться в том, что именно произошло. И тут К'тэр увидел, что на одной стороне сканера приоткрылась щель. Он слегка надавил на половинки, и прибор открылся, словно жемчужина.
Сканер открылся; при этом он не взорвался и не расплавился. Восторгу К'тэра не было предела. Он обнаружил не только внутренность аппарата, но и голографическое руководство пользователя. В комнате возникло голографическое изображение человечка, который был рад объяснить любому и каждому принципы работы сканера.
Полный желания помочь, буквально излучавший доброжелательность и бодрость, человечек объяснил, что у него нет никакого опасения, что этот прибор может быть скопирован каким бы то ни было конкурентом, потому что основа конструкции - это ?ришезианское зеркало?, изготовить которое не может ни один чужестранец, поскольку при изготовлении этих зеркал используются редчайшие кристаллы, представляющие собой естественные призмы, включенные в другие призмы.
К'тэр внимательно изучал прибор, не в силах сдержать чувство восхищения конструкцией. Он впервые заподозрил, что Ришезы, пожалуй, имеют самое непосредственное отношение к заговору против Икса. Ненависть не затихает никогда, и Ришезы всегда будут рады помочь в уничтожении главных соперников…
Но теперь К'тэру придется пустить на полные обороты свою интуицию, чтобы создать какое-то подобие ришезианского зеркала, чтобы сконструировать аппарат, способный противостоять сканеру. После многочисленных попыток и пробных испытаний и обращений к излишне красноречивому человечку К'тэр начал прозревать верное решение…

***

Вечернее посещение черного рынка снова стало выматывающим душу испытанием; эти испуганные лица, взгляды через плечо… Но был ли у К'тэра выбор? Только эти незаконные торговцы могли снабдить его необходимыми деталями для изготовления устройства, блокирующего сканер.
Наконец все необходимые покупки были сделаны, и К'тэр, подойдя к наземному зданию, вошел в него, воспользовавшись фальшивой биокартой тлейлаксианского техника. Поднимаясь в лифте в сталактит Гран-Пале, рядом с которым находилось его убежище, он думал о чертежах и эскизах, разброеанных по верстаку. К'тэру не терпелось вернуться к работе.
Однако, выйдя из лифта в коридор, К'тэр понял, что попал не на тот этаж. Вместо глухих стен складов и непрозрачных дверей он увидел множество перегородок из плаза - это были служебные помещения, разделенные прозрачными стенками. В кабинетах горели приглушенные оранжевые ночные огни; жирные угрожающие надписи на дверях были сделаны на незнакомом языке тлейлаксов.
Он остановился, раздумывая, куда попал. Он не доехал до нужного этажа совсем немного, выйдя у самого начала скалы. Когда-то, со злостью подумал он, эти комнаты служили местом сбора придворных Дома Верниусов, там же были кабинет посла, конференц-залы… Теперь эти помещения выглядели так функционально.
Прежде чем К'тэр успел снова уйти в лифт, слева раздался какой-то звук - лязгнуло что-то металлическое. Он бросился к лифту. Но было поздно, его заметили.
- Эй, незнакомец! - крикнул невидимый человек. В его галахском явственно проступил иксианский акцент. - Выйди, чтобы я видел тебя.
Вероятно, это один из новоявленных коллаборационистов, продажных типов, которые предали свой народ, чтобы спасти шкуру верной службой неприятелю.
Размахивая своей биокартой, К'тэр, дрожа, ждал, когда наконец подойдет кабина лифта, прислушиваясь к приближающемуся топоту. Он просунул карту в считывающее устройство. В коридоре раздались другие голоса. Вот-вот охрана откроет огонь.
Через мгновение, показавшееся К'тэру вечностью, двери лифта открылись, но, бросившись в нее, он выронил сумку с приобретенными деталями, а времени на то, чтобы вернуться, уже не было.
Выругавшись вполголоса, он нырнул в лифт и хриплым шепотом проговорил нужный этаж. Дверь закрылась вовремя. Лифт понесся по шахте, голоса стихли. Он волновался, что сейчас охрана выключит лифт и вызовет сардаукаров. Надо было скорее уносить ноги. Время тянулось медленно, как во сне.
Дверь открылась, К'тэр выглянул и осторожно вышел, непрестанно оглядываясь по сторонам. Никаких признаков преследования. Войдя в кабину, он приказал ей отправиться на четыре этажа выше, чтобы сбить со следа возможную погоню.
Через несколько секунд К'тэр, отирая пот, стоял в своей комнате, благодаря Бога за то, что сумел спасти свою жизнь, и ругая себя за беспечность. Он потерял очень ценные детали и дал тлейлаксам ключ к поиску и к тому, что он собирался сделать.
Теперь они начнут искать его целенаправленно.

Глава 16

До поры до времени мы все живем в тени своих великих предшественников. Но мы - те, кто определяет судьбы планет, со временем достигаем такой степени развития, что перестаем быть тенями и становимся светом.
Принц Рафаэль Коррино. ?Дискурс о вождях"

Как полномочный член Федеративного Совета Великих и Малых Домов, герцог Лето Атрейдес взошел на лайнер Гильдии и отправился на Кайтэйн, чтобы участвовать в следующей сессии Ландсраада. Впервые надев парадную мантию, выезжая за пределы планеты, он думал, что оправился после потрясения, вызванного смертью отца, и сможет выдержать экзамен на право властвовать и представлять своих подданных.
После того как Лето твердо решил посетить сессию, Туфир Гават и еще несколько советников заперлись с молодым герцогом в Зале Совета и провели с ним краткий, но весьма энергичный курс дипломатии. Советники толпились вокруг, как строгие учителя, которые настаивали на том, что он, Лето, должен как можно скорее войти в курс социологии, экономики и политики, чтобы, как подобает герцогу, научиться принимать верные решения. Сильные лампы освещали каменные стены, прохладный ночной ветерок, дувший с моря, врывался в помещение, охлаждая страсти и принося с собой крики чаек. Несмотря на множество отвлекающих дел. Лето посещал занятия.
В свою очередь, молодой герцог настоял на том, чтобы на этих уроках присутствовал и Ромбур.
- Настанет день, когда его Дом будет восстановлен, и тогда ему понадобятся все эти знания, - сказал Лето. Некоторые советники скептически смотрели на такую возможность, но спорить с Лето никто не стал.
Во время церемонии проводов в космопорте Кала советники говорили Лето, который взял с собой только Туфира Гавата - верного спутника и доверенное лицо, чтобы он не вел себя слишком прямолинейно.
- Я понимаю вас, - ответил Лето, запахивая плащ, - но порой мною движет чувство чести, и я не могу сопротивляться его велениям. Оно диктует мне делать то, что я должен делать.
По древней традиции, это было правом Лето - появиться на форуме Ландсраада и выставить там свои требования. Требования справедливости. Новый герцог подготовил повестку дня и запасся изрядной толикой гнева и юношеской наивности, чтобы поверить в то, что его ждет успех, невзирая на все предостережения советников. Правда, Лето с грустью вспоминал, каким возвращался с подобных встреч отец. Лицо его багровело от одного упоминания о заседании Совета, он ругался и выражал всяческое презрение и нетерпение по поводу вечной непробиваемой бюрократии.
Но Лето начинал с чистого листа и был исполнен самых высоких и благородных надежд.
Под вечным солнцем Кайтэйна высилось величественное здание Дома Ораторов Ландсраада, самого высокого из всех расположенных в форме эллипса строений, в которых размещались законодательные органы и правительственные учреждения. В строительство Дома вложили средства все Великие Дома, причем каждый властитель хотел превзойти других в щедрости. Представители ОСПЧТ обеспечили сбор средств по всей империи, и только специальный указ тогдашнего императора Хассика Коррино III умерил пыл строителей. Император опасался, что здание Ландсраада затмит своим великолепием императорский дворец.
После ядерного холокоста Салусы Секундус и переселения императорской семьи и резиденции правительства, все хотели установить новый, оптимистичный порядок. Хассик III хотел показать, что, даже почти полностью уничтожив Дом Коррино, Империя все же смогла подняться на более высокий уровень процветания, чем когда-либо прежде.
Вдоль фасада Дома Ландсраада на ветру, словно чешуи пестрого дракона, трепетали знамена Великих Домов. Стоя среди всего этого великолепия. Лето с трудом нашел черно-зеленый флаг Дома Атрейдесов. Пурпурно-медные цвета Дома Верниусов были сняты с флагштока, знамя Икса было публично сожжено.
Рядом с юным герцогом стоял верный Туфир Гават. Лето хотел, чтобы рядом с ним был его друг Ромбур, но изгнанному иксианскому принцу было пока небезопасно покидать гостеприимное убежище на Каладане. Доминик Верниус еще не объявлялся. О нем ничего не было слышно даже после получения известия смерти его супруги, леди Шандо. Этот человек оплакивал ее наедине с собой и замышлял месть…
Как бы то ни было, но Лето предстоит сделать это за него. Отец ждал бы от него не меньшего поступка. Под ярким солнцем Кайтэйна Лето расправил плечи, вспомнил об истории своей семьи, начиная с туманных времен Атрея, и направил взор вперед. Он зашагал по мощеным улицам, не позволяя себе чувствовать себя маленьким перед лицом пышности и грандиозного великолепия Ландсраада.
Когда они входили под своды Дома Ораторов в компании представителей других Великих Домов, Лето увидел знамена Харконненов с изображением голубого грифона. Просто глядя на знамена, он мог назвать еще несколько знакомых по рассказам семей: Дома Ришезов, Терано, Мутелли, Эказов, Диветцов и Канидаров. В центре полоскался на ветру больший по размерам флаг Дома Коррино - золотой лев на ярком красно-золотом поле.
Грянули фанфары, проход представителей в зал был оглушительным и впечатляющим. По мере того как мужчины и немногочисленные женщины входили в зал, глашатаи громко выкрикивали их имена. Лето увидел здесь лишь немногих аристократов; в большинстве своем прибывшие были послами, политическими лидерами или просто ловкими хорошо оплаченными льстецами.
Даже нося царственный титул. Лето не чувствовал себя важным или могущественным. Действительно, что такое герцог Дома средней руки в сравнении даже с простым премьер-министром богатейшего и влиятельнейшего Дома? Хотя он контролировал достояние Каладана и некоторых держаний, многие Великие Дома владели целыми доминионами, куда более могущественными и богатыми. Это были целые миры, размеры которых не поддавались воображению. На какое-то мгновение Лето ощутил себя мелкой рыбешкой в компании матерых акул. Но он быстро отогнал от себя эти разрушительные мысли, пока они не успели раздавить его уверенность в себе. Старый герцог никогда не позволял себе роскоши чувствовать себя мелким и незначительным.
В огромном зале он так и не смог найти место, которое раньше занимали представители Дома Верниусов. Он лишь с большим удовлетворением узнал, что их место осталось незанятым. Хотя в настоящее время Иксом владел Бене Тлейлакс, его представителей никогда не удостоят этой чести. Ландсраад не позволит презренным тлейлаксам войти в свой эксклюзивный клуб. Вообще Лето всегда возмущали подобные предрассудки, но для данного случая он сделал исключение.
Заседание Совета началось с бесконечных формальностей. Лето занял ,свое место в обитой темно-бордовым бархатом ложе, в такой же, в каких восседали представители других Домов. В ложе рядом с ним сидел Гават, и Лето впитывал в себя происходящее, готовый принять участие в действе, но его очередь еще не настала. Выступающих вызывали. Пришлось ждать, когда назовут его имя.
Реальные главы Домов не всегда утруждали себя посещением Совета, и, слушая перечень дел, поставленных на повестку дня. Лето поначалу удивился их незначительности. Но решались эти дела долго и скучно, с большими, чем требовалось, проволочками. Но вскоре Лето понял, в чем дело: малые дела можно было в принципе решить, несмотря на все препирательства сторон и ссылки на замысловатое имперское законодательство.
Хотя Лето только недавно вступил в свои права, он решил, что сегодняшнее заседание будет его формальным вступлением и в этот клуб. Когда в ползущей по стене повестке дня показалось его имя, молодой человек встал и направился к сцене через весь зал, оглушавший своими размерами и отполированным до блеска полом. Рядом не было больше верного воина-ментата или других советников. Лето подошел к трибуне и поднялся на нее. Стараясь не показаться несмышленым подростком, он вспомнил настроение, которое владело им в тот момент, когда они с отцом стояли на арене, высоко подняв в воздух голову убитого старым герцогом быка.
Глядя на море скучающих, пресыщенных лиц, Лето набрал в грудь побольше воздуха. Усилители разнесут его голос по залу, его услышат все, кто присутствует здесь; на носитель из проволоки шиги запишут его выступление, чтобы сохранить его в протоколе. Для него самого это жизненно важная речь - большинство присутствующих абсолютно не интересуется его личностью, и многим даже не известно его имя. Понимание того, что впечатление о нем сложится сейчас в зависимости от того, что он скажет, прибавило веса той тяжести ответственности, которая сейчас легла на его плечи.
Он помолчал, чтобы убедиться, что все приготовились слушать, хотя было ясно, что после такого долгого дня мало кто будет в состоянии сосредоточиться на чем-то новом в его выступлении.
- Многие из вас были друзьями и союзниками моего отца, Пауля Атрейдеса, - начал он, сразу же бросив в зал бомбу, - который недавно погиб, пав жертвой подлого и трусливого убийства.
Он внимательно посмотрел в зал, в то место, где сидели представители Дома Харконненов. Он не знал имен и титулов тех двух людей, что сидели в ложе враждебного семейства.
Намек был достаточно прозрачен, хотя Лето не высказал конкретных обвинений, не было у него и достаточных доказательств. Мастер Иреск, который, как и требовал того Лето, не пережил допроса, показал, что леди Елена действительно участвовала в этом деле, но старик не знал всех деталей заговора. Юный герцог Атрейдес использовал этот прием, чтобы завладеть вниманием аудитории, и он достиг этой цели.
Харконнены перешептывались, бросая нервные и злые взгляды на трибуну, но Лето, не обращая больше на них никакого внимания, стал смотреть на сидящих прямо перед ним представителей Великих Домов. Один из них - граф Фламберт Мутелли, старый джентльмен, которому, как говорили, память отказалась служить уже много лет назад. В отсутствие способности воспроизводить данные из долговременной памяти, старому аристократу приходилось возить с собой портативную память, которую представлял бывший кандидат в ментаты - светловолосый приземистый человек, сидевший рядом с ним. Единственной обязанностью молодого человека было сообщать старому Фламберту все необходимые сведения, которые вдруг могли потребоваться графу. Хотя этот справочник никогда не сдавал экзамен на полноценного ментата, его способностей с лихвой хватало для нужд престарелого графа.
Голос Лето зазвенел в зале, ясный, как звон колоколов, разносящийся по утрам в прохладном воздухе Каладана.
- На двери императорского дворца есть замечательная надпись: ?Закон - это окончательная наука?. Итак, я выступаю здесь не только от своего имени, но и от имени бывшего Великого Дома, который не имеет возможности возвысить голос в свою защиту в этом благородном собрании. Дом Верниусов был близким союзником моей семьи.
Несколько человек на ближних скамьях испустили страдальческий стон. Они и так уже много слышали о Верниусах.
Но юный Атрейдес отважно продолжал:
- Граф Доминик Верниус и его семья были вынуждены объявить себя отступниками после незаконного захвата Икса Бене Тлейлаксом, который известен всем присутствующим как воплощение бесчестной и презренной породы, недостойной заседать в этом августейшем собрании. Пока Дом Верниусов взывал о помощи и поддержке перед лицом этого нашествия, все вы прятались в тени и тянули время до тех пор, пока эта помощь уже ничего не могла решить. - Лето оказался настолько осторожен, что не показал пальцем на императорскую ложу и не назвать Эльруда, хотя было ясно, что он считает императора главным вдохновителем акции.
В Зале Ландсраада возник громкий ропот, сопровождающийся криками растерянности и возмущения. Лето видел, что теперь собравшиеся смотрят на него как на молодого выскочку, дерзкого бунтаря с дурными манерами, который не понимает истинного положения вещей в Империи. Он оказался настолько неотесан, что в открытую высказал то, что не полагалось произносить вслух.
Однако Лето не сдавался.
- Вы все знали Доминика Верниуса как честного и достойного доверия человека. Вы все торговали с Иксом. Кто из вас не называл графа Верниуса своим другом? - Он бросил быстрый взгляд на сидящих в зале, но заговорил снова, боясь, что его могут перебить, не прося слова.
- Хотя я и не являюсь членом семьи Верниусов, Тлейлаксы угрожали и мне. Я едва спасся с Икса только с помощью моего отца. Граф Верниус и его супруга тоже были вынуждены бежать с Икса, потеряв все свое имущество. А недавно леди Шандо была убита. За ней охотились, как за диким животным! - Взгляд молодого герцога исполнился гневом и горем, но он перевел дух и снова заговорил:
- Знайте все, кто может меня слышать, что я выражаю свое несогласие с тем, что сделал Бене Тлейлакс, и возмущен его действиями. Всеми средствами, открыто или иным способом, их надо призвать к соблюдению справедливости. Дом Атрейдесов - не союзник незаконного правительства Икса, да и как оно посмело переименовать его в планету Ксуттух? Цивилизованна ли Империя, или она все глубже погружается в пучину варварства? - Он выждал несколько мгновений. Сердце бешено стучало, пульс отдавался в висках. - Неужели вы не понимаете, что если Ландсраад и впредь будет игнорировать эту невероятную трагедию, то в скором времени все это может произойти и с каждым из вас?
Представитель Дома Харконненов не дал себе труда даже попросить слова и заговорил, не вставая с места:
- Дом Верниусов сам объявил себя отступником. По древнему закону, императорские сардаукары и все вольные охотники могут и имеют право преследовать и убивать отступников и их жен. Берегитесь, крошка герцог. Мы дали вам только одно право - предоставить детям убежище, и сделали это только по доброте наших сердец. Нет никаких законных оснований, чтобы мы поступили так, а не иначе.
Лето был уверен, что Харконнен лжет, но не хотел спорить по статьям закона, особенно когда рядом не было Туфира Гавата.
- Итак, Дом можно преследовать, а его членов могут убить сардаукары по капризу одного человека, и никто не думает, что это не правильно? Любая держава может сокрушить Великий Дом Ландсраада, и все остальные просто закроют глаза и станут надеяться, что в следующий раз это случится не с ними?
- Император не действует по капризу! - крикнул кто-то. Раздались и голоса, выражавшие поддержку.., но их было немного. Лето понимал, что этот всплеск патриотизма и верности есть следствие тяжелой болезни императора. Старика не видели работающим уже много месяцев, говорили, что он прикован к постели и вот-вот умрет.
Лето упер руки в бока.
- Я, конечно, очень молод, но я не слеп. Считайтесь с этим, члены Ландсраада, с вашими изменчивыми союзами и фальшивой верностью - что вы можете предложить другим, если ваши обещания рассеиваются, как пыль на ветру? - Затем он повторил слова отца, сказанные им по возвращении Лето с Икса:
- Дом Атрейдесов ценит верность и честь превыше политики.
Он поднял руку, и в его голосе зазвучали стальные, командные ноты.
- Я призываю всех вас помнить Дом Верниусов. Это может случиться и с вами, и это случится, если вы не позаботитесь о себе. На кого можете вы положиться, если члены Ландсраада при первой же возможности ополчаются друг на друга? - Он увидел, что его слова без промаха попали в цель, но понимал, что если он сейчас поставит на голосование вопрос о снятии кровавых санкций с Дома Верниусов, то его поддержит лишь меньшинство представителей.
Лето снова перевел дух. Он повернулся, словно для того, чтобы сойти с трибуны, но потом обернулся через плечо к залу и сказал:
- Возможно, вам нужен лучший советчик, чтобы вы задумались о своем собственном положении. Спросите у себя:
Кому мы можем доверять на деле?
Он спустился в сводчатый проем выхода из зала. Аплодисментов не было, но не было и смеха. Стояла тишина, зал был потрясен, и Лето подумал, что сумел задеть хотя бы некоторых из них. Но, возможно, он слишком большой оптимист. Герцогу Лето Атрейдесу предстояло многому научиться в деле управления государственным кораблем - и об этом ему, несомненно, скажет Гават по пути домой, - но он поклялся, что никогда не станет послушным самозванцем в этом собрании. До конца своих дней, до тех пор, пока он не перестанет дышать, Лето останется верным своим союзам, надежным и честным. Со временем это увидят и оценят другие.., может быть, даже враги.
Туфир Гават присоединился к нему в портале дворца, и они вышли из огромного Зала Ораторов, и Ландсраад продолжил свое заседание без них.

Глава 17

История показывает, что технический прогресс развивается отнюдь не по непрерывно восходящей кривой. Есть периоды плато, резких рывков вверх и даже падений.
"Технология Империи?, 532-е издание

Два затаивших дыхание человека смотрели, как носивший вечную личину вкрадчивости доктор Юнгар водил сканером Сук над стариком, пепельно-серое лицо которого, казалось, утопало в набивных одеялах, вышитых простынях и прозрачных кружевах. До слуха всех присутствующих доносилось только едва слышное жужжание диагностического аппарата.
Теперь ему никогда больше не потребуются наложницы, подумал Шаддам.
- Император умер, - провозгласил Юнгар, отбросив на спину седые, похожие на стальную проволоку волосы, стянутые в длинный хвост.
- Да-да, по крайней мере теперь его душа пребывает в мире, - приглушенным, хрипловатым голосом произнес Шаддам, хотя по спине его пробежал холодок необъяснимого суеверного страха. Знал ли Эльруд перед самым своим концом, кто был виновником его ухода в мир иной? Каким жутким выражением были исполнены бесцветные глаза старика, когда он смотрел на сына перед самой кончиной! У кронпринца все переворачивалось внутри, когда он вспоминал тот страшный день, когда старый император узнал о причастности Шаддама к смерти старшего сына Эльруда, Фафнира. Как сдавленно и безрадостно смеялся он, когда ему сказали, что его младший сын подсыпал в еду жене Эльруда, своей матери Хабле, противозачаточные средства, чтобы она не зачала и не родила еще одного сына - возможного соперника в борьбе за престол.
Подозревал ли что-то Эльруд? Не проклял ли он сына в своих предсмертных мыслях?
Но поздно теперь терзать свой ум и жалеть о содеянном. Прошедшего не вернешь. Древний правитель мертв наконец, и Шаддам стал причиной его смерти. Нет, не он. Фенринг. Пусть он и станет козлом отпущения, если потребуется. Кронпринц никогда не возьмет на себя вины за такое преступление.
Скоро он перестанет быть кронпринцем, он станет императором. Наконец-то. Падишахом Императором Известной Вселенной. Однако важно не показать именно сейчас ни своего волнения, ни своего триумфа. Он подождет до завершения официальной коронации.
- Нельзя сказать, что его смерть наступила неожиданно, - заговорил Хазимир Фенринг, склонив свою большую голову так, что его узкий подбородок коснулся шеи. - Бедняга уже давно пришел в полный упадок, хххммм-а.
Доктор Сук сложил свой диагностический прибор, положил его в ящичек и сунул в карман халата. Всем прочим велели покинуть покои императора: наложницам, охране и даже камергеру Хесбану.
- Однако в данном случае мне видится некая странность, - сказал Юнгар. - Вот уже несколько дней меня не покидает какое-то тягостное чувство. Такое впечатление, что старый человек скончался не просто от груза прожитых лет. Надо проявить максимум предосторожностей с выводами, поскольку он - император…
- Он был императором, - забывшись, слишком поспешно воскликнул Шаддам. Фенринг подал другу незаметный знак сдержать эмоции.
- Я твердо придерживаюсь своего мнения. - Доктор Сук провел рукой по вытатуированному на лбу изображению бриллианта. Шаддам на какой-то момент решил, что доктор просто жалеет об утраченных астрономических гонорарах. Лечение закончилось слишком рано.
- Мой добрый доктор, император Эльруд был дряхл и стар, к тому же он находился под воздействием постоянного стресса. - В странном порыве душевной щедрости, Фенринг склонился над мертвецом и прикоснулся пальцами к его лицу, которое казалось Шаддаму куском камня, обтянутым полупрозрачным старым пергаментом. - Мы, те, кто находился рядом с ним, замечали эти изменения здоровья и упадок способностей на протяжении по меньшей мере последних двух лет. Будет лучше, если вы не станете тревожить всех своими инсинуациями и необоснованными подозрениями, которые могут подорвать стабильность империи, особенно в наше неспокойное время, хххмм-а. Падишах Император Эльруд IX прожил больше ста пятидесяти лет и правил дольше, чем все его предшественники. Это был самый длинный период правления за всю историю рода Коррино. Давайте оставим это дело, как оно есть. Шаддам откашлялся.
- Что еще можно было сделать, доктор? Система безопасности была поистине непроницаемой, вокруг охрана и индикаторы ядов. Никто не мог причинить ему никакого намеренного вреда.
Юнгар посмотрел поверх кронпринца и бросил неприязненный взгляд на похожего на хорька Фенринга, стоявшего за спиной патрона.
- Идентификация, мотивы и возможность. Вопрос заключается именно в этом, и хотя я не полицейский следователь, но любой ментат, я уверен, легко даст ответ на него. Я суммирую все свои данные и направлю их в комитет. Строго говоря, это простая формальность, но она должна быть сделана.
- Кто мог бы сделать это в отношении моего отца? - угрожающе выступив вперед, спросил Шаддам. Резкость врача заставила его напрячься, хотя этот доктор Сук уже давно демонстрировал свои напыщенность и высокомерие. Казалось, мертвец, лежавший на кровати, внимательно следит за происходящим, указывая на виновных скрюченными пальцами.
- Сначала надо собрать недостающие улики, сир.
- Улики? Какого сорта?
Шаддам с трудом сохранял спокойствие. На лбу кронпринца выступил холодный пот, Шаддам нервно провел рукой по своим безупречно уложенным рыжим волосам. Вероятно, он все же слишком далеко зашел.
Фенринг, напротив, сохранял полнейшее хладнокровие, стоя с другой стороны смертного одра рядом со столиком, на котором стоял стакан с остатками последней в жизни императора порции пряного пива.
Шепотом, который мог слышать только Шаддам, доктор Юнгар произнес:
- Мой долг лояльного врача Сук предупредить вас, принц Шаддам, что вам тоже угрожает подобная исключительная опасность. Некоторые силы.., согласно сообщениям, которые мне довелось услышать.., не хотят, чтобы Дом Коррино сохранил свою власть в Империи.
- С каких это пор Школа Сук получает сведения об имперских кознях, союзах и интригах? - вкрадчиво спросил Фенринг, подобравшись поближе. Он не слышал слов, но много лет назад, после многих тренировок, он научился безошибочно читать по губам. Это очень помогало в некоторых пикантных ситуациях. Он пытался научить Шаддама этому искусству, но кронпринц так и не овладел мастерством в должной степени.
- У нас есть свои источники, - сказал доктор Сук. - К сожалению, такие связи необходимы даже нашей Школе, которая целиком посвятила себя служению страждущим.
Услышав эти слова и вспомнив, как доктор требовал оплаты, кронпринц скривил лицо в ироничной усмешке.
- Мы живем в очень опасном мире, - словно прочитав его мысли, проговорил Юнгар.
- Вы подозреваете кого-то конкретно? - прошипел Шаддам, стараясь проследить, куда смотрит доктор. Может быть, стоит возложить всю вину на Хесбана? Собрать улики, пустить слухи.
- В вашем положении самое безопасное - это подозревать всех, сир. Я бы хотел произвести вскрытие тела императора Эльруда. Для этого мне нужен помощник из Внутренней Школы. Вместе с ним мы могли бы просканировать каждый орган, все ткани, все клетки.., только для того, чтобы быть в полной уверенности.
Шаддам нахмурился.
- Мне кажется, что это невероятное неуважение к памяти покойного императора - резать его на мелкие части. Он всегда страшно боялся хирургов. Да, да. Пусть лучше он почиет в мире. Мы должны немедленно заняться приготовлениями к государственной церемонии погребения. И к церемонии моей коронации.
- Напротив, - продолжал настаивать на своем Юнгар, - мы продемонстрируем уважение к памяти Эльруда, стараясь установить, что случилось с ним в действительности. Может быть, в его организм какое-то время назад было имплантировано какое-то вещество, тогда стало изменяться и его поведение. Именно это вещество и могло вызвать медленную смерть. Врачи нашей Школы смогут найти эту причину, даже по прошествии двух лет.
- Сама мысль о вскрытии вызывает у меня отвращение, - признался Шаддам. - Я - наследник императора и запрещаю вскрытие.
Он посмотрел на мертвого старца, и его руки покрылись мурашками, Шаддаму показалось, что на него сверху навалился призрак отца. Он со страхом посмотрел в темные углы и в холодный, давно не топленный камин.
Шаддам думал, что, когда его отец умрет, он испытает воодушевление от мысли о скором восшествии на Трон Золотого Льва, но вот этот момент наступил, и что? Кожа Шаддама покрывается мурашками от одной мысли о том, что причиной смерти императора стал его чомурки.
- Согласно Закону Империи я имею формальное право настаивать на вскрытии, сир, - пояснил свое упорство доктор Сук, сохраняя полное спокойствие и не повышая голоса. - Для вашего же блага я должен сделать это. Я вижу, что вы неопытны в интригах, поскольку росли во дворце под защитой придворных. Вы, несомненно, считаете меня глупцом, но уверяю вас, я не ошибаюсь. Я чувствую это, как говорится, нутром.
- Может быть, добрый доктор прав, - сказал Фенринг.
- Как ты можешь… - Заметив особенный блеск в глазах Фенринга, Шаддам осекся, потом посмотрел на доктора и сказал:
- Я должен посоветоваться со своим помощником.
- Естественно, - ответил врач и отошел к двери. Убедившись, что Юнгар не может его слышать, Шаддам прошипел:
- Ты что, сошел с ума?
- Согласись с ним для вида. А потом из-за… - Хазимир некоторое время помолчал, подбирая нужное слово, - недоразумения.., тело старого Эльруда будет кремировано, прежде чем они смогут его вскрыть.
- Понятно, - сказал Шаддам. Он все понял. Он подозвал Юнгара.
- Посылайте за помощником и выполняйте вскрытие. Мой отец будет находиться в изоляторе госпиталя, где вы сможете провести свою процедуру.
- Мне понадобится день для того, чтобы вызвать второго врача, - сказал доктор Сук. - Вы сможете держать тело в холодильнике?
Шаддам вежливо улыбнулся.
- Все будет сделано, доктор.
- Я оставляю вас, сир. - Доктор Юнгар поклонился и стремительно вышел, шелестя медицинским халатом. Волосы его спутались в хвосте, скрепленном серебряным кольцом.
Когда они остались одни, Фенринг улыбнулся хитрой усмешкой.

Предыдущая страница 25 Следующая страница


Дом Атрейдесов 26

- Можно сделать, как я сказал, или убить этого ублюдка, но так рисковать мы не можем.
Час спустя по несчастливому стечению обстоятельств тело императора Эльруда IX было кремировано, а прах потерян и перепутан с прахом другого мертвеца. За эту оплошность смотритель двора и два медицинских служителя поплатились своими жизнями.

Глава 18

Память и История - это две стороны одной и той же медали. Со временем, однако, истории свойственно выпячивать на первый план благоприятные события, в то время как память обречена сохранять все худшее, что было в прошлом.
Леди Елена Атрейдес. Из личного дневника

Отец, я был не готов.
Ночное море на Каладане было суровым, по окнам восточной башни замка барабанил сильный дождь. В душе герцога Лето тоже бушевала буря: его грызла тревога за судьбу своего многострадального Дома.
Он давно должен был заняться этим своим долгом, но все время оттягивал момент. Шли месяцы, но Лето все не мог решиться. В этот вечер он ничего так не желал, как сесть у камина в компании Ромбура и Кайлеи. Но вместо этого именно сегодня он решил просмотреть некоторые вещи отца.
Ящики с вещами были принесены слугами и расставлены вдоль одной из стен. Слуги подложили в очаг поленьев, и огонь разгорелся с новой силой, рядом с камином поставили кувшин подогретого вина с террамегом и небольшой добавкой дорогой меланжи. Свет лился из четырех ламп, плававших в углах.
Кайлея нашла в одном из ящиков меховую накидку и взяла ее себе с такой непринужденностью, словно эта вещь принадлежала ей по полному праву. Но надо отдать ей должное - в этой накидке девушка выглядела ослепительно. Несмотря на разительные перемены, происшедшие в ее жизни, несмотря на то, что не сбылись ее мечты о блистательной жизни при императорском дворе, дочь Верниуса оказалась упрямой и жизнестойкой, как дикая колючка. Усилием воли Кайлея переломила обстоятельства и устраивала все к своей пользе и удовольствию.
Невзирая на неблагоприятные политические последствия любовного романа с отпрыском семьи отступников, герцог Лето, ныне правитель Великого Дома, находил Кайлею еще более привлекательной, чем раньше. Но он помнил напутствие отца: Никогда не женись по любви, это приведет к падению нашего Дома. Пауль Атрейдес накрепко вбил в голову сына эту истину, как, впрочем, и множество других, касающихся искусства правления. Лето понимал, что никогда не сможет преступить заповеди старого герцога, они стали частью его существа.
Однако его сильно тянуло к Кайлее, хотя Лето и не смел открыто выразить свои чувства, думая, что она и так все понимает; действительно, у Кайлеи был ясный логический ум. Ее отношение к себе Лето видел в выражении изумрудных глаз девушки, в ее улыбке, в ее взглядах, которые она украдкой бросала на Лето, когда думала, что он не видит ее.
С разрешения Лето Ромбур с большим любопытством рылся в одном из больших ящиков, надеясь найти в нем свидетельства старой дружбы герцога Пауля и Доминика Верниуса. Добравшись почти до дна, он вытащил из ящика вышитый плащ и развернул его.
- Что это? Я ни разу не видел этот плащ на твоем отце. Лето внимательно посмотрел на богатую ткань и увидел на ней изображение геральдического ястреба Атрейдесов, обнимающего лампу знаний - герб Дома Ришезов.
- Думаю, что это свадебный плащ, который отец надевал на церемонию бракосочетания с матерью.
- О, - отозвался Ромбур, голос его дрогнул от смущения. - Прошу прощения.
Он свернул плащ и сунул его обратно в ящик. Покачав головой, Лето испустил тяжкий вздох. Он понимал, что в ящиках найдется масса таких взрывоопасных для памяти вещей, и это придется пережить.
- Отец не добровольно выбрал смерть и не намеренно оставил меня в таком положении, Ромбур. Моя мать сама сделала свой выбор. Она могла бы стать лучшим моим советником. В других обстоятельствах я бы с радостью пользовался ее советами и помощью. Но вместо этого… - Он снова вздохнул и взглянул на Кайлею. - Как я уже сказал, она сама сделала свой выбор.
Только один Лето и его воин-ментат знали правду о причастности леди Елены к заговору, но это была тайна, которую Лето поклялся хранить до конца своих дней. После смерти во время допроса мастера Иреска руки Лето были обагрены свежей кровью, первой в его жизни, но, и в этом нельзя было сомневаться, не последней. Даже Ромбур и Кайлея не подозревали, насколько страшной была правда.
Лето выслал мать из замка Каладан вместе с двумя служанками, которых выбрал сам. Для того чтобы ?отдохнуть и набраться сил?, леди Елена была отправлена на Восточный континент, где ей предстояло провести остаток жизни в среде религиозной общины Сестер-Отшельниц. Леди Елена приняла свой жребий с надменным видом, но не задала ни одного вопроса и не потребовала объяснений столь странного поведения сына.
Несмотря на такую внешнюю суровость. Лето в глубине души оплакивал потерю матери. Его давила мысль о том, что в течение всего нескольких месяцев он лишился сразу обоих родителей. Но Елена совершила отвратительный акт предательства по отношению к своей семье, к своему Дому, и Лето понимал, что никогда не сможет ее простить и никогда больше не увидит ее. Вопрос о ее убийстве не ставился и не обсуждался, такая мысль едва ли могла прийти в голову. В конце концов, она его мать, но он совсем не похож на нее и не должен действовать ее методами. Тем не менее убрать ее с глаз долой было настоятельной необходимостью, поскольку впереди была масса дел, а приоритетом для Лето было благосостояние граждан Каладана. Надо было вести сложное хозяйство Дома Атрейдесов.
Ромбур между тем извлек из ящика набор старинных ручной работы игральных карт и некоторые из наград старого герцога - воинские ордена, зазубренный нож и маленький окровавленный флаг. Лето нашел, кроме того, морские раковины, цветной шарф, неподписанные любовные стихи, локон каштановых волос (у леди Елены был совсем иной цвет волос), локон светлых волос, женские браслеты. Лето не имел ни малейшего представления о том, кому могли принадлежать эти вещицы.
Он знал, что у отца время от времени были любовницы, но Пауль никогда не приводил их в замок и не делал своими постоянными наложницами. Он просто наслаждался с ними и, без всякого сомнения, осыпал этих женщин подарками - безделушками, дорогой одеждой и сладостями.
Лето не стал копаться в этом ящике и закрыл его тяжелую крышку. Герцог Пауль имел право остаться наедине со своей памятью, своим прошлым и со своими тайнами. Ничто из этих памятных для него вещей не имело никакого значения для современного состояния дел Дома Атрейдесов. Да и сам Лето должен сосредоточиться на политике и текущих экономических делах. Туфир Гават, другие советники и даже принц Ромбур делали все, что могли, чтобы направлять его, но все равно Лето чувствовал себя младенцем, который продвигается вперед исключительно методом проб и ошибок.
За окном продолжал лить дождь, и Кайлея налила стакан подогретого пряного вина и подала его Лето, потом сделала то же самое для себя и своего брата. Лето отпил из стакана глоток пряного теплого вина, тепло побежало по телу, согревая озябшие руки. Он улыбнулся Кайлее и поблагодарил ее.
Она же взглянула на странные вещицы, лежавшие в ящике, и нервным движением поправила золотой гребень в волосах цвета темной меди. Лето заметил, что у девушки предательски дрожат губы.
- Что с тобой, Кайлея?
В ответ она тяжело вздохнула, посмотрела на Лето, потом перевела взгляд на брата.
- Я никогда не смогу вот так же посмотреть вещи мой матери. Ни в Гран-Пале, ни на той планете, куда она взяла с собой самые ценные свои вещи.
Ромбур подошел к сестре и обнял ее за талию, но она продолжала смотреть на Лето.
- У матери были подарки от самого императора, которые он лично вручил ей, когда она оставила службу. У нее было так много памятных вещей, она могла бы так много мне рассказать. Пока она была жива, я так мало разговаривала с ней.
- Все будет хорошо, - попытался успокоить Каплею Ромбур, - мы создадим свою память.
- И она напомнит другим о нас, - внезапно ставшим хрупким голосом сказала Кайлея.
Лето вдруг почувствовал страшную усталость, словно на его плечи навалилась неожиданная тяжесть. Он потер надетое на палец герцогское кольцо. Оно показалось ему непомерно тяжелым, но Лето понимал, что не снимет его до тех пор, пока когда-то в будущем не передаст его своему сыну, которому суждено продолжить традиции Дома Атрейдесов.
Снаружи продолжала бушевать буря, дождь с силой хлестал по стенам и окнам древнего каменного замка Каладан, о скалы разбивался пенный прибой рассвирепевшего моря. Каладан был таким огромным, что Лето почувствовал себя маленькой песчинкой на его лице. Но в конце концов, это всего лишь ненастная ночь, решил Лето и обменялся дружескими улыбками с Кайлеей и Ромбуром. В его доме было так тепло и уютно.

***

Лето узнал о смерти императора, когда вместе с тремя слугами пытался водрузить на стену обеденного зала голову огромного салусанского быка. Рабочие использовали веревки и блоки, чтобы подогнать исполинскую голову чудовища к нужному месту на прежде совершенно голой стене.
Угрюмый Туфир Гават стоял рядом, наблюдая за этой возней, сцепив руки за спиной. С отсутствующим видом ментат потер старый рубец на ноге - напоминание об ране, нанесенной много лет назад таким же быком, когда воин спас от смерти молодого тогда герцога Пауля. Однако на этот раз ментат вмешался слишком поздно…
Кайлея вздрогнула от одного взгляда на безобразную тварь.
- Здесь будет очень тяжело есть, сознавая, что со стены на тебя смотрит такое чудовище. Мне кажется, что я вижу кровь на его рогах.
Лето смотрел на голову быка совсем другими глазами.
- Я вижу в этой голове постоянное напоминание о том, что нельзя ни на минуту терять бдительность. Даже глупый бык - не говоря уже о вполне человеческих заговорах - может одним ударом убить главу великого Дома Ландсраада. - Он почувствовал, как по его спине пробежал холодок. - Помни об этом уроке, Кайлея.
- Мне кажется, что это не слишком успокаивающая мысль, - пробормотала она в ответ. В глазах девушки блеснули слезы, которые она не пыталась скрыть. Несколько раз моргнув, Кайлея занялась своими делами.
Вглядываясь в листы ридулианского хрусталя, разложенные перед ней, Кайлея вникала в экономическое состояние Дома Атрейдесов, используя все знания, полученные ею дома, на Иксе. Изучая поступления в казну, она искала наилучшие возможности распределения полученных доходов по континентам и регионам Каладана. Несмотря на молодость, Лето и Кайлея часто вели серьезные дискуссии об экономике и промышленности. Юная изгнанница оказалась в этом смысле блестящей находкой для не менее юного герцога.
"Быть хорошим герцогом - это не значит все время заниматься фехтованием и убивать быков, - говорил Туфир Гават еще до прискорбных событий, потрясших Каладан. - Управляться с мелкими делами - это гораздо более тяжелая битва?.
Эти слова почему-то вспомнились Лето именно сейчас, и он поразился их глубокой мудрости.
В зал вошел посланник императорского двора, только что прибывший на лайнере Гильдии, и остановился в дверях, одетый в малиново-золотой мундир Дома Коррино.
- Я прошу аудиенции у герцога Лето Атрейдеса. Лето, Ромбур и Кайлея оцепенели, вспомнив, что в последний раз посланник принес им весть о гибели леди Шандо. Лето молил Бога, чтобы на этот раз ничего не случилось с изгнанником Домиником Верниусом. Однако на этот раз вестник был одет в официальный мундир Империи, и было такое впечатление, что он уже десятки раз повторяет свою миссию на разных планетах.
- Мой долг сообщить всем Великим и Малым Домам Ландсраада о том, что после тяжелой и продолжительной болезни, на сто тридцать восьмом году царствования умер Падишах Император Известной Вселенной Эльруд Коррино IX. История запомнит его правление, и да обретет его душа вечный покой.
Лето, пораженный до глубины души, сделал шаг назад. Один из рабочих едва не уронил голову быка на пол, и Туфир Гават крикнул ему, чтобы он продолжал заниматься своим делом.
Император держал галактику мертвой хваткой в течение почти полутора столетий, превысив средний срок царствования почти в два раза. Он жил на Кайтэйне под надежнейшей охраной, принимая гериатрические лекарства, и казалось, что этому царствованию никогда не будет конца. Лето был уверен, что старик не умрет никогда, хотя последние два года по Империи ползли упорные слухи о пошатнувшемся здоровье Эльруда.
Лето, соблюдая положенный церемониал, кивнул посланнику:
- Прошу передать кронпринцу Шаддаму мои искренние соболезнования. Когда состоятся государственные похороны? Дом Атрейдесов готов отдать последний долг императору.
- В этом нет необходимости, - четким голосом ответил посланец. - По просьбе Трона состоится лишь скромная церемония, на которой будут присутствовать только близкие родственники и члены семьи.
- Понимаю.
- Однако Шаддам Коррино, который вскоре будет коронован как Падишах Император Известной Вселенной Шаддам IV, великодушно просит вас прибыть на коронацию, чтобы принести клятву верности Трону Золотого Льва. Детали церемонии коронации сейчас уточняются.
Лето бросил взгляд на Туфира Гавата и ответил:
- Это будет сделано.
Коротко поклонившись, посланец продолжил:
- После согласования всех деталей и разработки церемониала вам будет послано официальное извещение.
Он поклонился, перекинул через руку свой малиновый плащ, щелкнул каблуками, повернулся кругом и вышел из зала, поспешив к кораблю, который доставит его на следующую имперскую планету, где он сообщит важную новость.
- Ну что ж.., это была хорошая новость, - проговорил Ромбур, лицо его побледнело, но взгляд был твердым. Он стоял у двери и внимательно слушал вестника. - Если бы не мелочная ревность императора, моя семья справилась бы с кризисом на Иксе, да и Ландсраад не медлил бы с помощью.
- Эльруд не хотел, чтобы мы справились с кризисом, - промолвила Кайлея, оторвавшись от своих записей. - Мне только жаль, что моя мать никогда не узнает о смерти Эльруда.
Лето улыбнулся, уголки рта оптимистично поднялись вверх.
- Подождите, это событие дает нам неожиданный шанс. Подумайте сами. Эльруд испытывал личную неприязнь к Дому Верниусов. У него и вашей матери было общее прошлое, которое доставляло боль императору. Это истинная причина наложенной на вас кровавой контрибуции, и император прекрасно это сознавал. Но это было сугубо личное дело Эльруда IX.
Стоя под головой быка, Туфир Гават внимательно слушал, ожидая, что предложит новый герцог.
- Я пытался обратиться к Совету Ландсраада, - продолжал Лето, - но это было совершенно бесполезно. Они ничего не сделают, чтобы помочь нам. Но мой кузен по женской линии Шаддам… - Он облизнул губы. - Я встречался с ним всего трижды, но моя бабка по материнской линии тоже дочь Эльруда. Я могу апеллировать к голосу крови. Когда Шаддам станет императором, я обращусь к нему с петицией о помиловании Дома Верниусов в знак прощения. Когда я буду приносить клятву вечной верности, то напомню новому императору о великой истории Дома Верниусов.
- Но снизойдет ли император? - оживилась Кайлея. - Какие преимущества он от этого получит?
- Это будет правильно с его стороны, - сказал Ромбур. - Это благородно.
Сестра посмотрела на брата с таким видом, словно тот лишился разума.
- Он сделает это ради своего собственного царствования, - возразил Лето. - Каждый новый император стремится к самостоятельности, стремится убедить всех в том, что он отличается от своего предшественника и не связан старыми решениями и способами правления. Шаддам может в это время находиться в благодушном расположении духа и будет готов простить. Говорят, что он не слишком ладил со своим отцом, и, несомненно, захочет показать свою самостоятельность после более чем столетнего царствования Эльруда.
Кайлея бросилась на шею Лето, и он неловко обнял девушку.
- Это будет так чудесно, Лето, вновь вкусить свободу, обрести достояние семьи! Может быть, на Иксе еще осталось что спасать.
- Давайте будем надеяться на лучшее, Кайлея, - произнес Ромбур с осторожным оптимизмом. - Постарайся себе это представить, и, возможно, все так и случится.
- Не надо бояться спрашивать, - сказал Лето.
- Хорошо, - согласился Ромбур. - Если кто и может сделать так, то это только ты, мой друг.
Охваченный энтузиазмом от собственного решения, Лето начал строить планы своей поездки на Кайтэйн.
- Мы сделаем то, чего они не ожидают, - сказал он. - Мы с Ромбуром появимся на коронации вместе.
Лето вдруг увидел, что ментат Туфир Гават смотрит на него встревоженным взглядом.
- Милорд, брать с собой сына Верниуса очень опасно.
- И совершенно неожиданно для них.

Глава 19

Каких чувств мы лишены, что не можем видеть и слышать мир вокруг нас?
Библия оранжистов

Некоторые считали расположенную в глуши Охранную Лесную Станцию очаровательным уголком дикой природы, но барон Владимир Харконнен не любил отдаляться от закрытых зданий, острых углов, металла и плаза. Холодный воздух казался пресным без примеси знакомого промышленного дыма, запахов смазки и железа машин. Слишком свежий, этот примитивный воздух казался даже враждебным.
Барон понимал всю важность их экспедиции и получал садистское удовольствие, видя, что путешествие доставляет еще больше неудобств вертлявому ментату. Тот старался держаться, хотя его одежда была вымазана в грязи, а волосы всклокочены. Разум его работал, как мощная машина, но тело было изнеженным, тощим и слабым.
- Здесь все так примитивно, мой барон, так грязно и холодно, - дико вращая глазами, неустанно повторял де Фриз. - Вы уверены, что нам надо забираться так далеко? Неужели нет другой альтернативы, кроме как забираться в этот лес?
- Есть люди, которые платят большие деньги, чтобы пожить в таких условиях, и называют подобные места курортами, - отрезал барон.
- Питер, заткнись и следуй за нами, - поддержал дядю Раббан. Они карабкались в это время по крутому и выщербленному склону покрытой снегом скалы, сложенной из песчаника.
Сморщившись, ментат не остался в долгу и тоже съязвил:
- Не здесь ли тот маленький мальчик одурачил вас и всю вашу охотничью команду, Раббан?
Племянник барона нахмурился, вскинув свои кустистые брови, воззрился на де Фриза и прорычал:
- В следующий раз я устрою охоту на тебя, если ты не придержишь свой поганый язык.
- На бесценного ментата своего дядюшки? - проговорил де Фриз беззаботным тоном. - Интересно, где он найдет мне достойную замену?
- Он прав, Раббан, - согласился барон и рассмеялся. Племянник что-то недовольно пробурчал в ответ. Охрана и егеря барона заранее прочесали эти места для того, чтобы теперь троица могла безбоязненно находиться здесь без обычной охраны и свиты. Раббан тем не менее был вооружен пистолетом и тепловым ружьем, говоря, что здесь во множестве бродят псы и прочие хищники. Барон не разделял подобного оптимизма племянника, будучи в душе согласен с де Фризом: этого олуха действительно перехитрил маленький ребенок. Но здесь они могли оказаться вдали от любого шпиона.
На уступе все трое отдохнули, посидев на камне, а потом приступили к восхождению на следующий склон. Раббан шел впереди, отклоняя в сторону толстые ветви росшего на склоне кустарника. Но вот они достигли голого песчаника. Здесь виднелась трещина, в нижнем углу которой был узкий лаз, окруженный осыпавшимися камнями.
- Это здесь, - сказал Раббан, - пошли. Барон опустился на колени и посветил себе фонариком, вделанным в перстень.
- За мной, Питер.
- Я не спелеолог, - ответил ментат. - К тому же очень устал.
- Ты просто плохо тренирован, - возразил барон и глубоко вдохнул, ощутив все свои мышцы. - Надо больше упражняться. Держи себя в форме.
- Но вы приобретали меня не для этого, мой барон.
- Я приобрел тебя для того, чтобы ты делал то, что я тебе велю.
Он наклонился и пополз в лаз, светя себе тонким, но мощным лучом фонарика.
Хотя барон изо всех сил поддерживал себя в форме, в течение последнего года его стали беспокоить какие-то неясные боли в теле. Никто не замечал - а может, просто не отваживался сказать, - что в последнее время он также стал набирать вес, хотя диета его и не изменилась. Кожа стала плотной, толстой и какой-то отечной. Надо бы посоветоваться с врачом, может быть, даже придется пригласить доктора Сук, хотя у этих прохвостов сумасшедшие гонорары. Жизнь превращается в бесконечную полосу проблем.
- Такое впечатление, что здесь здорово нагадил медведь, - пожаловался де Фриз, протиснувшись в лаз.
- Откуда ты знаешь, как воняет медвежье дерьмо? - спросил Раббан, заталкивая ментата глубже в пещеру, чтобы освободить место для себя.
- Зато я знаю, как воняешь ты. Ни один дикий зверь не сумеет тебя в этом превзойти.
Мужчины, выпрямившись, остановились посреди пещеры. Барон зажег светильник и подвесил его у потолка. Свет вырвал из тьмы противоположную стену с небольшим выступом.
- Хорошую маскировку придумали наши люди, а? - довольным голосом произнес барон. - Неплохо сработано.
Он вытянул руку вперед, и стена померкла, скрывшись в сгустившейся тьме.
Раббан нажал на выступ, и стена повернулась, открыв настоящий туннель.
- Очень специфичное потайное место, - сказал барон. Вспыхнули лампы, осветив проход, который вел в глубь отвесной скалы. Когда они вступили внутрь и запечатали за собой проекцию скалы, де Фриз в изумлении огляделся:
- И вы держали это в тайне даже от меня, барон?
- Раббан нашел это очаровательное местечко во время одной своей охотничьей прогулки. Мы.., произвели некоторую модернизацию, применив новые технологии, совершенно потрясающие технологии, должен сказать. Ты сам увидишь все наши возможности, когда я все тебе объясню.
- Очень совершенное потайное место, - согласился мен-тат. - Здесь можно не думать о шпионах.
Барон поднял руки к потолку и закричал во всю силу своих легких:
- Проклятый кронпринц Шаддам, чтоб ты оказался в помойной яме! Нет, чтоб ты провалился в самую вонючую, самую глубокую пропасть на свете!
Это были слова изменника, которые потрясли даже видавшего виды де Фриза, но барон только расхохотался.
- Здесь, Питер, - и нигде больше на Гьеди Первой - я не могу столь же пренебрежительно относиться к возможности подслушивания.
Он повел остальных в главное помещение.
- Мы втроем можем остаться здесь и выдержать осаду целой армии и пережить даже применение контрабандной атомной бомбы. Никто не найдет нас. В корзинах с нулевой энтропией имеются практически неисчерпаемые запасы пищи, у нас много оружия. Здесь находится все, что жизненно важно для Дома Харконненов, включая финансовые документы и генеалогические записи. Здесь мы держим материал и другого рода - компрометирующие доказательства преступной деятельности других Домов.
Раббан сел за высокий полированный стол и нажал кнопку на панели управления. Внезапно стены помещения стали совершенно прозрачными, желтые лампы осветили вытянутые трупы в количестве двадцати одного, висевшие между листами прозрачного плаза. Это была впечатляющая выставка.
- Команда строителей, - сказал Раббан. - Это наш.., особенный, правда.., памятник в их честь.
- Так поступали в свое время фараоны, - небрежно заметил барон.
Плоть мертвых тел потеряла естественный цвет и вздулась, лица застыли в отвратительной гримасе смерти. В выражениях лиц жертв запечатлелось скорее грустное недоумение, нежели ужас перед насильственной смертью. Каждый, кто строил это секретное убежище для семьи Харконненов, с самого начала знал, что обречен.
- На них будет неприятно смотреть, пока они будут гнить, но потом все эти страшные трупы превратятся во вполне милые чистенькие скелеты, - сказал барон.
Остальные стены были покрыты росписью: синие грифоны Харконненов, изображения обнаженных людей и животных, совершавших акты копуляции. Часы с механическими фигурками оскорбили бы вкус всякого стороннего наблюдателя: Раббан смеялся, глядя, как половой член мужчины входит во влагалище, подчиняясь вечному постоянному ритму.
Де Фриз огляделся, анализируя детали, и приступил к созданию первичной проекции.
Барон улыбнулся.
- Помещение окружено защитным полем, которое делает его непроницаемым для всех длин волн. Никакой сканер не может обнаружить это укрытие ни по виду, ни по звуку, ни даже при прямом прикосновении. Мы называем это нулевым полем. Подумай от этом. Мы находимся в таком месте, которое не существует для всей остальной вселенной. Это самое подходящее место для обсуждения наших.., деликатных планов.
- Я никогда не слышал о таком поле, ни от членов Гильдии, ни от иксианцев, - сказал де Фриз. - Кто его изобрел?
- Может быть, ты помнишь нашего.., гостя от Ришезов?
- Чобин? - спросил ментат, потом спохватился и сам ответил на свой вопрос:
- Да, именно так его звали.
- Он приезжал к нам с секретной миссией с последними технологическими разработками Ришезов. Это очень рискованная новая технология, но наш друг Чобин видел ее безграничные возможности. Он поступил мудро, поделившись ею с Домом Харконненов, учитывая, правда, что мы возместили ему издержки.
- Мы определенно заплатили ему больше чем достаточно.
- Мы оправдали все, до последнего солари, - продолжал барон. Он привычно забарабанил пальцами по столу. - Внутри этого нулевого убежища нас не сможет прослушать ни одна живая душа, даже гильд-навигаторы с их проклятым предзнанием. Теперь Чобин работает над еще более интересной вещью.
Раббан нетерпеливо откинулся на спинку кресла.
- Давайте все же перейдем к делу, ради которого пришли сюда.
Де Фриз сидел за самоочищающимся столом, глаза его блестели, ум ментата включился на полную мощность, обдумывая возможности такой технологии невидимого. Как можно ее использовать…
Барон перевел взгляд с пышущего здоровьем племянника на кривобокого ментата. Какой между ними контраст. Они представляют весь интеллектуальный спектр. За ними обоими надо постоянно присматривать. За первым из-за его твердолобости и недостатка гибкости, а за вторым из-за блестящего ума, который равно опасен.
Несмотря на свою очевидную тупость, Раббан был единственным возможным наследником барона. Абульурд для этой роли определенно не годится. Кроме тех двух ублюдков женского пола, к рождению которых его принудили ведьмы Бене Гессерит, у барона нет своих детей. Следовательно, придется заняться обучением племянника государственным делам, чтобы в случае смерти у Владимира была уверенность в том, что дело Дома Харконненов будет продолжено.
Было бы, однако, совсем хорошо, если бы удалось истребить Дом Атрейдесов.
Возможно, для руководства действиями Раббана потребуется два ментата вместо одного. Раббан настоящий бык, и его правление окажется жестоким даже по меркам Харконненов, у которых в обычае подвергать своих подданных на Гьеди Первой издевательствам и пыткам, обращая людей в настоящих рабов.
Барон помрачнел.
- Переходим к делу. Теперь слушайте меня оба. Питер, я хочу, чтобы ты изо всех сил напряг свои способности ментата.
Де Фриз достал из кармана маленькую бутылку с соком сафо. Он отпил из нее и облизал губы. Этот жест ментата барон находил особенно отталкивающим.
- Мои агенты доставляют мне очень настораживающую и неприятную информацию, - начал барон. - Эта информация касается Икса и планов, которые вынашивал император незадолго до своей смерти.
Харконнен забарабанил пальцами в такт своей любимой песенке.
- Этот заговор может серьезно подорвать финансовое могущество нашего Дома. Об этих планах покойного императора не знают ни Гильдия, ни ОСПЧТ.
Раббан хмыкнул. Де Фриз выпрямился, ожидая поступления новых данных.
- Создается впечатление, что император и тлейлаксы образовали нечто вроде союза для того, чтобы предпринять неортодоксальную и в некотором смысле незаконную акцию.
- Слиньи и дерьмо идут вместе, - произнес Раббан. Барон рассмеялся, оценив шутку.
- Я узнал, что наш обожаемый покойный император стоял за захватом Икса. Он заставил членов Дома Верниусов стать отступниками и поставил на их место тлейлаксов с тем, чтобы они смогли для своих исследовательских нужд приспособить производственные и научные мощности Икса.
- Какие это нужды, мой барон? - спросил де Фриз Барон взорвал заранее припасенную бомбу.
- Они ищут биологический метод изготовления меланжи. Думают, что если они смогут синтезировать свою пряность искусственно и дешево, то смогут таким образом отстранить Арракис - то есть нас - от каналов ее распространения и распределения.
Раббан презрительно фыркнул:
- Невозможно. Никто не сможет этого сделать. Однако ум де Фриза уже переварил полученную информацию и, словно щелкнув, расставил все по своим местам.
- Я бы не стал недооценивать тлейлаксов, особенно если соединить их способности с технологическими возможностями Икса. Они получат в свое распоряжение любую технику и любые вещества, которые им потребуются.
Раббан поднялся.
- Но если император сумеет синтезировать искусственную пряность, то что станет с нашим холдингом? Что произойдет со всеми запасами пряности, которые мы собирали годами?
- Учитывая, что новый синтетический способ будет дешевым и эффективным, это значит, что все богатство Харконненов, которое зиждется исключительно на пряности, рассеется как дым, - с каменным лицом произнес де Фриз. - Причем в одну ночь.
- Это истинная правда, Питер. - Барон грохнул рукой, унизанной перстнями, по столу. - Сбор пряности на Арракисе невероятно дорог. Если у императора появится свой источник пряности, то рынок рухнет и Дом Коррино захватит все остальное - это будет новая монополия, и она окажется целиком в руках императора.
- Все это не понравится ОСПЧТ, - с необычайной для него прозорливостью заметил Раббан. Вслед за Раббаном заговорил де Фриз:
- Тогда мы должны передать эту информацию Космической Гильдии. Мы должны открыть им, что делает император, и проследить, чтобы Шаддам прикрыл эти исследования. ОСПЧТ и Гильдия равным образом не захотят терять вложения, сделанные в добычу пряности, - предложил ментат.
- Но что, если новый император сначала заключит договор именно с ними, Питер? - спросил барон. - ОСПЧТ частично принадлежит Дому Коррино. Может быть, новый император захочет начать свое царствование именно с такого неожиданного действия. Что, если именно ОСПЧТ нажимает на Шаддама с тем, чтобы он предоставил ей доступ к синтетической пряности с исключительными скидками в обмен на сотрудничество? Гильдия тоже будет не прочь поживиться дешевыми и надежными поставками. Они могут тоже покинуть Арракис, если добыча пряности на нем слишком трудна.
- Тогда мы одни останемся ни с чем, - прорычал Раббан. - Дом Харконненов сможет тогда раздавить любой.
Ментат прикрыл глаза, продолжая выдавать свою проекцию.
- Мы даже не можем подать формальную жалобу в Ландсраад. Как только Дома узнают о заменителе пряности, начнется невообразимая лихорадка в Федерации. Политические союзы сформировались недавно, и очень многие Дома не станут возражать, если наша монополия на пряность превратится в ничто. Они не пошевелятся, если цена на пряность резко упадет. Потеряют только те, кто вложил много денег в накопление незаконных запасов пряности, или те, кто вложил большие средства в дорогую добычу пряности на Арракисе.
- Другими словами - это опять-таки мы и наши немногие союзники, - сказал барон.
- Бене Гессерит и вашей подружке-ведьме тоже понравятся дешевые поставки.
Барон тяжелым взглядом уставился на своего племянника. Раббан только рассмеялся.
- Итак, что мы можем сделать?
Де Фриз ответил, не спрашивая согласия барона:
- Дому Харконненов придется самому о себе позаботиться. Мы не можем рассчитывать на постороннюю помощь.
- Помни, что Арракис - это наш квазилен, - сказал барон. - Он был отдан нам всего лишь с молчаливого согласия ОСПЧТ и императора. Теперь он превратился в крюк, на котором нас подвесят при первом удобном случае для просушки. Нам надо проявить исключительную осторожность.
- У нас нет достаточной военной силы, чтобы воевать со всеми этими противниками, - произнес Раббан.
- Надо проявить дипломатическую тонкость, - сказал де Фриз.

Предыдущая страница 26 Следующая страница


27 Кевин Джеймс Андерсон, Брайан Герберт

- Тонкость? - Барон от изумления вскинул брови. - Ну что ж, я готов попробовать, хотя для меня это будет нечто новое.
- Мы должны прервать исследования Тлейлакса на Иксе, - сказал де Фриз, - лучше всего, если нам удастся полностью их уничтожить. Я предлагаю, чтобы Дом Харконненов ликвидировал некоторые запасы пряности, создал резерв наличных денег и выдаивал бы из нынешней добычи пряности по возможности самый большой доход, поскольку в каждый момент этот источник может иссякнуть.
Барон взглянул на Раббана.
- Нам придется поднажать. О, а я убедил твоего идиота отца приостановить промысел мехового кита на Ланкевейле. Нам надо набивать чемоданы. Грядущие битвы могут потребовать напряжения всех наших ресурсов.
Ментат вытер красные капли с губ.
- Мы должны делать это в обстановке строжайшей секретности. ОСПЧТ тщательно отслеживает нашу финансовую активность и встревожится, если мы начнем делать что-то необычное. Сейчас для нас не время напрямую вмешиваться в исследования тлейлаксов. Нам совершенно не нужно, чтобы на нас напали объединенные силы ОСПЧТ, Гильдии и Дома Коррино.
- Надо было привести Империю в прямую зависимость от нас, - глухо произнес барон.
Раббан скривился, стараясь найти выход с помощью грубой силы.
- Но если тлейлаксы оккупировали Икс, то как мы сможем уничтожить их исследовательские центры, не открывая, для чего они предназначены? Как сделать это, не выдав нашей заинтересованности и не спровоцировав наших врагов на открытое выступление против нас?
Де Фриз, откинувшись на спинку кресла, рассматривал сексуальные картины на стенах, напряженно обдумывая решение. Гниющие трупы между листами плаза висели рядом, словно странные соглядатаи. Наконец Питер де Фриз заговорил:
- Нам надо сделать так, чтобы за нас воевали другие. Предпочтительно, чтобы они сами этого не знали.
- Кто? - выдохнул Раббан.
- Именно для этого мы и взяли сюда Питера, - ответил барон. - Нам нужны предложения.
- Первичная проекция, - сказал де Фриз, - это Дом Атрейдесов.
Раббан по-дурацки приоткрыл рот.
- Атрейдесы не станут сражаться за нас! Де Фриз не стал медлить с ответом.
- Старый герцог мертв, и сейчас Дом Атрейдесов находится в очень неустойчивом положении. Наследником Пауля стал молодой задиристый щенок Лето. У него нет друзей в Ландсрааде. Недавно он произнес там несуразную речь, но его не поддержали. Он отбыл с Кайтэйна униженным.
Барон ждал, стараясь понять, куда клонит его ментат.
- Второй пункт данных: Дом Верниусов, этот давний и надежный союзник Дома Атрейдесов, был изгнан с Икса тлейлаксами. Доминик Верниус далеко, и за его голову обещана награда, Шандо Верниус была недавно убита. Дом Атрейдесов предложил убежище двоим детям Верниусов. Они очень хорошо понимают жертв тлейлаксов.
Де Фриз поднял палец, собирая данные.
- Дальше, дерзкий юный Лето - близкий друг изгнанного принца Икса. Герцог Лето обвиняет тлейлаксов в захвате Икса, в охоте на мать принца и в уничтожении семьи Верниусов. ?Дом Атрейдесов ценит верность и честь намного выше любой политики?. Так говорил Лето в Ландсрааде. Он считает своим долгом помочь Ромбуру, принцу Икса, восстановить Дом Верниусов и его позиции на Иксе. Кто лучше Лето сможет таскать для нас каштаны из огня?
Барон, все поняв, улыбался.
- Итак, надо, начать войну между Домом Атрейдесов и Тлейлаксу! Пусть они рвут друг друга на части. Таким образом, мы сможем уничтожить как синтетическую пряность, так и Дом Атрейдесов.
Раббан, как казалось, испытывал определенные трудности в понимании замысла. По взгляду племянника барон понял, что тот изо всех сил тщится понять, о чем, собственно, идет речь.
Ментат кивнул:
- Если играть как следует, то мы сможем достичь этого так, что Дом Харконненов останется в стороне от этой войны. Мы получим желаемое, а наши руки останутся совершенно чистыми.
- Блестяще, Питер! Я рад, что не казнил тебя в те моменты, когда ты страшно меня раздражал.
- Я тоже рад этому обстоятельству, - поддакнул де Фриз.
Барон открыл одну из антиэнтропийных корзин с припасами и извлек оттуда дорогое киранское бренди.
- По этому поводу надо выпить. - Он улыбнулся, испытывая поистине небесное блаженство. - Именно сейчас, потому что я только что понял, как именно и когда мы сделаем так, что все так и произойдет.
Двое слушателей насторожились.
- Новый герцог подавлен сложностями, свалившимися на него после смерти отца, он занят делами своего государства. Естественно, он прибудет на коронацию Шаддама IV. Ни один Великий Дом не рискнет бросить вызов новому падишаху императору, выказав ему свое презрение в такой великий день.
Де Фриз немедленно подхватил мысль барона:
- Когда Лето будет на пути в Кайтэйн, мы нанесем удар. Это будет наш шанс.
- - На Кайтэйне? - спросил Раббан.
- Нет, подозреваю, что это будет кое-что поинтереснее, - ответил де Фриз.
Барон отпил глоток выдержанного теплого бренди.
- Ах, это будет прекрасная месть. И Лето ни за что не догадается, откуда пал удар и кто его нанес. Глаза Раббана вспыхнули.
- Мы заставим его корчиться, дядя?
Барон передал хрустальные рюмки племяннику и ментату. Раббан осушил свою одним глотком, а де Фриз просто смотрел на прозрачную коричневатую жидкость, словно стараясь на взгляд произвести ее химический анализ.
- Да, Раббан, он будет корчиться и извиваться до тех пор, пока его не раздавит тяжелый сапог Империи.

Глава 20

Никто, кроме тлейлакса, не может ступить на землю Бандалонга, святейшего города Бене Тлейлаксу, настолько фанатично охраняется это святое место, очищенное самим богом.
"Дипломатия Империи?. Издание Ландсраада

Это здание со следами пожара на стенах некогда было заводом по производству механических машин, обучающих боевым искусствам.., кощунственным капищем, где попирались священные заповеди Джихада. Но теперь с этим покончено навсегда. Хайдар Фен Аджидика смотрит на ряды лабораторных чанов и суетящихся вокруг них сотрудников. Теперь это место очищено и может использоваться в добрых целях. Бог утвердит нас.
После победы тлейлаксов помещение завода было освобождено от нечистого ядоносного оборудования и благословлено облаченными в ритуальные одежды мастерами; теперь его можно было использовать в возвышенных целях Бене Тлейлаксу. Невзирая на распоряжения и поддержку старого императора Эльруда, ныне покойного, Аджидика никогда не считал этот проект имперским. Тлейлаксу не работают в чьих-то интересах, они всегда свято блюдут только свои интересы и заповеди своего Бога. Их планы и цели всегда недоступны нечистым чужакам.
"Стратегия Тлейлаксу всегда вплетена во множество других стратегий, каждая из которых может оказаться истинной, - проговорил он вслух аксиому своего народа. - Магия нашего Бога - наше спасение?.
В каждом аксолотлевом чане содержались реагенты разных опытов, каждый опыт был своим, отдельным путем к решению проблемы искусственной меланжи. Ни один чужестранец никогда не видел аксолотлевого чана и не понимал, как он в действительности работает. Аджидика понимал, что для производства драгоценной искусственной пряности потребуются неординарные методы и условия. Невежды будут в ужасе, если узнают об этом, но Бог одобрит наши действия, мысленно повторял Аджидика. Это была сокровенная тайна, но со временем они смогут наладить промышленное производство пряности.
Понимая сложность поставленной задачи, мастер-исследователь привез специалистов-технологов из Тлейлакса Один; это были ученые разных школ, предлагавших альтернативные способы получения меланжи. На ранней стадии исследования надо было испробовать все предлагавшиеся способы, надо было испытать все соединения, которые предстояло внедрить прямо в ДНК, в код, отвечающий за синтез органических молекул. Код ДНК тлейлаксы считали языком Бога.
Все ученые-технологи были единодушны в том, что искусственная меланжа должна быть выращена в аксолотлевом чане, поскольку именно эти последние являются священным источником жизни и энергии. Мастер-исследователь провел множество программ, и все они увенчались грандиозным успехом - от слиней до клонов и гхола.., хотя бывали на этом пути и неудачи.
Эти экзотические сосуды были самыми священными из открытий Тлейлаксу, механизм их работы был сокрыт даже от кронпринца Шаддама, его адъютантов и сардаукаров. Такая секретность здесь, на Иксе, ныне Ксуттухе, стала предварительным условием сделки с императором Эльрудом. Старик согласился на это условие, видимо полагая, что всегда, как только пожелает, сможет раскрыть секрет Бене Тлейлаксу.
Многие руководствовались такими смешными предположениями в своих отношениях с тлейлаксами, и Аджидика привык иметь дело с дураками, которые считают его ниже себя.
Никто, кроме Мастера Тлейлаксу или полноценного мастера-исследователя, не может иметь доступа к этим знаниям. Аджидика вдохнул неприятный химический запах, это была влажная вонь, неизбежное следствие работы чана. Естественные запахи. Я чувствую присутствие моего бога, подумал он, произнося слова на исламияте, тайном языке, который употреблялся только во время кехля, тайного совета Тлейлаксу. Бог милостив. Он один может вести меня по пути своему.
Лампа перед глазами мастера начала мигать, ослепительно загораясь вспышками разной длины и цвета. Красная, длинная, длинная, короткая, пауза.., длинная, короткая, синяя.., пять быстрых коротких вспышек, и опять зажегся ровный красный свет. Эмиссар кронпринца Шаддама желает срочно видеть Мастера Тлейлаксу, Но Хайдар Фен Аджидика знает, как заставить ждать Хазимира Фенринга. Хотя этот человек не носил благородного титула, он был ближайшим другом императорского наследника, а в вопросах личной власти Хазимир Фенринг разбирался, пожалуй, лучше многих ведущих деятелей Ландсраада. Аджидика даже испытывал к Фенрингу некое подобие уважения.
Аджидика смиренно направился к входу. По пути он легко преодолел идентификационную зону, которая была абсолютно смертельна для всякого неочищенного. Даже кронпринц не смог бы пройти эту зону. Аджидика улыбнулся при мысли о превосходстве своего народа над остальными. Иксианцы использовали для охраны машины и защитные силовые поля, которые были в одночасье сметены беспощадными и неуклюжими субоидами, стоило им только с помощью детонации взорвать силовые станции. Тлейлаксу, напротив, пользовались биологическими агентами, которые высвобождались при взаимодействии с организмом - токсины и нервно-паралитические аэрозоли убивали неверных повиндах немедленно, как только они совали нос, куда их не приглашали.
У входа в зону безопасности Аджидику ждал приветливо улыбающийся Хазимир Фенринг. Если смотреть на этого человека с одной стороны, то он был похож на ласку, если с другой - то на кролика. Это обманчивое впечатление безобидности создавалось из-за узкого безвольного подбородка. На самом деле Фенринг был ох как опасен. Двое встретились в зале, разделенном прозрачными плазовыми перегородками на отсеки еще в иксианские времена. Главный убийца Империи был на целую голову выше мастера-исследователя.
- Ах, мой дорогой Фен Аджидика, - излияния Фенринга казались вполне искренними, - ваши опыты продвигаются вперед, хххммма? Кронпринц Шаддам горит желанием получить подтверждение до того, как начнет официально управлять делами Империи.
- Мы сильно продвинулись вперед, сэр. Полагаю, что наш некоронованный император получил мой подарок?
- Да, он очень мил, и кронпринц шлет вам свое одобрение. - Фенринг улыбнулся, вспомнив этот подарок - лиса-гермафродит с серебряным мехом, которая могла размножаться самостоятельно, это была необычная живая безделушка, не имевшая, впрочем никакого полезного приложения. - Как вы сумели создать такую интересную тварь?
- Мы - адепты сил жизни, сэр. Глаза. Следи за его глазами, подумал Аджидика. В них появились опасные эмоции. Страшные эмоции.
- Значит, наслаждаетесь, играя Бога? - поинтересовался Фенринг.
С деланным негодованием Аджидика принялся возражать:
- Есть только один всевышний бог. Я не смею претендовать на его место.
- Конечно, нет. - Фенринг прищурил глаза. - Наш новый император шлет свою благодарность за присланный ему подарок, но он хотел бы получить другой, который он явно предпочтет первому; этот подарок - проба искусственной пряности.
- Мы работаем над этой проблемой, не жалея сил, сэр, но мы с самого начала предупреждали императора Эльруда, что этот труд займет много лет, может быть, даже десятилетий, прежде чем мы получим окончательный продукт. Много труда было потрачено на овладение Ксуттухом и приспособлением для наших нужд здешних производственных помещений.
- Следовательно, вы не получили пока никаких ощутимых результатов? - Презрение Фенринга было столь велико, что он не смог его скрыть.
- Есть много обнадеживающих признаков.
- Хорошо, в таком случае могу ли я передать Шаддаму, когда именно он может ожидать главного подарка? Он хотел бы получить его до коронации, которая состоится через шесть недель.
- Не думаю, что это возможно, сэр. Вы доставили нам партию меланжи для испытаний катализатора меньше стандартного месяца назад.
- Я дал вам столько, что ее хватило бы на покупку нескольких планет.
- Конечно, конечно, и мы продвигаемся вперед так быстро, как только это возможно. Но аксолотлевые чаны должны расти и модифицироваться, вероятно, этот процесс продлится несколько поколений. Шаддам должен проявить терпение.
Фенринг внимательно посмотрел на стоявшего перед ним карлика. Нет ли здесь обмана?
- Терпение? Помните, Аджидика, терпение императора имеет свои границы.
Маленькому человечку очень не нравился этот имперский хищник. В огромных глазах и интонациях речи Фенринга таилась постоянная угроза, даже когда он говорил о совершенно обыденных вещах. Не ошибись. Этот человек сильно влияет на будущего императора, он убьет меня, если я потерплю неудачу.
Аджидика глубоко вздохнул и деланно зевнул, чтобы скрыть страх. Когда он заговорил, тон его был в высшей степени спокойным и умиротворяющим:
- Это произойдет тогда, когда Бог пожелает нашего успеха. Мы движемся вперед по пути, начертанному им, а не нами или кронпринцем Шаддамом. Таковы свойства вселенной.
Огромные глаза Фенринга опасно блеснули.
- Вы понимаете, насколько это важно? И не только для будущего Дома Коррино или для Империи, но и для вашего личного выживания?
- Более чем. - Аджидика предпочел не реагировать на угрозу. - Мой народ познал ценность терпения. Если яблоко сорвать до срока, оно окажется зеленым и кислым, но если просто подождать, когда оно созреет, то вы получите сладкий восхитительный плод. Доведенная до совершенства искусственная меланжа изменит соотношение сил во всей Империи. Такое невозможно выполнить за одну ночь.
Фенринг зло посмотрел на Аджидику.
- Мы проявляли терпение, но так не может продолжаться долго.
Благодушно улыбнувшись, Аджидика ответил:
- Если вы желаете, мы можем регулярно встречаться и показывать вам, чего нам удалось добиться. Но эти встречи только замедлят нашу работу, это отвлечет нас от экспериментов и анализа полученных веществ.
- Никаких встреч не будет, - прорычал Фенринг. - Продолжайте работать.
Я сделал с этим ублюдком то, что хотел, подумал Аджидика, и это ему нисколько не понравилось. Но все же было ясно, что этот убийца ликвидирует исследователя в любой момент и рука его не дрогнет. Вот и сейчас было ясно, что, несмотря на строгий контроль, Фенринг пронес с собой спрятанное оружие - под одеждой, в коже, в волосах.
Он попытается убить меня, как только я перестану быть им нужен, как только Шаддам вообразит, что получил все, что ему было нужно.
Однако у Хайдара Фен Аджидики тоже есть свое секретное оружие. Он тоже составил долговременные планы общения с самыми опасными из чужаков, чтобы быть уверенным, что Тлейлаксу сохранит контроль над происходящим и сейчас, и в последующем.
Наши лаборатории действительно могут получить замену пряности, подумал он. Но ни один повиндах никогда не узнает, как ее делать.

Глава 21

Наша временная схема достигнет статуса естественного феномена. Жизнь планеты - это необъятная ткань, состоящая из великого множества переплетенных между собой нитей. Изменения флоры и фауны поначалу будут определяться теми грубыми физическими силами, которыми будем манипулировать мы - люди. Когда эти силы станут стационарными, то они станут контролировать дальнейшие изменения самопроизвольно, подчиняясь собственным закономерностям, тогда и нам придется считаться с ними. Следует помнить, однако, что нам надо контролировать лишь три процента всей энергии, которая есть на поверхности планеты - только три процента - для того, чтобы превратить всю структуру в самоподдерживающуюся систему.
Пардот Кинес. ?Сны Арракиса"

Когда его сыну Лиету исполнилось полтора года, Пардот Кинес и его жена решили отправиться в путешествие по пустыне. Свое молчаливое дитя они одели в специально сшитый защитный костюм и прочную одежду, чтобы защитить его нежную кожицу от солнца и знойного ветра.
Кинес был в полном восторге от перспективы провести какое-то время с семьей, он жаждал показать жене, чего сумели они добиться за несколько лет преобразований Дюны. Вся его жизнь была теперь посвящена воплощению мечты.
Три ближайших ученика - Стилгар, Тьюрок и Оммум пытались настаивать на своем участии в путешествии - они хотели охранять и направлять Кинеса, но он был непреклонен. Он и слышать не хотел о такой опеке.
- Я провел на разных планетах в полном одиночестве больше лет, чем вам всем вместе взятым. Могу я побыть несколько дней наедине со своей семьей? - Он шутливо погрозил молодым людям. - Разве у вас мало дел? Если да, то я сумею нагрузить вас чем-нибудь еще.
- Если мы должны сделать что-то еще, то с радостью сделаем это для тебя, - ответил за всех Стилгар.
- Ну.., ну вот и занимайтесь своими делами, - сказал растерянный Кинес и отправился в пустыню с Фриетх и юным Листом. Ребенок ехал верхом на одном из трех кулонов Сиетча - одомашненном осле пустыни, которых привозили на Дюну контрабандисты и изыскатели.
Несмотря на то что животное было выведено специально для жаркого пустынного климата, его водная цена была непомерно высока. Фримены даже специально шили для кулонов защитные костюмы с четырьмя штанинами, это позволяло экономить часть влаги, которую выделяли животные. Но в этих путах ослы испытывали неудобство при ходьбе, да и выглядели очень смешно, поэтому Кинес решил не проявлять экстравагантность и отправился в путь с неприкрытым животным, а учитывая повышенный расход влаги, взял с собой запас воды, который в мехах был приторочен к спине животного.
Пользуясь утренней прохладой, высокий бородатый Кинес повел свою маленькую партию по извилистой тропке, которую только фримен мог бы назвать дорогой. Глаза Кинеса, как и глаза Фриетх, были синими от Ибада. Пустыня расстилалась перед ними, полого уходя вверх, вокруг стояла полная тишина. Кинес не возражал против пешего хождения. За много лет своих странствий и исследований планет Салуса Секундус и Бела Тегез он привык полагаться на крепость своих ног. Мышцы его сухощавого тела играли от нагрузки. Кроме того, идя пешком, Кинес был вынужден внимательно смотреть под ноги и сосредоточенно рассматривать не дальние горы и проклинать палящее солнце, а оценивать мелкие камушки и песчинки перед носом, что было гораздо полезнее для него как эколога.
Стремясь доставить мужу удовольствие, Фриетх проявляла любопытство всякий раз, когда Кинес обнаруживал странный камень или чахлое растение, на месте которого, как он предполагал, можно было бы насадить растения культурные. Поколебавшись некоторое время, Фриетх и сама начала обращать внимание мужа на интересные явления.
- Сила фримена в умении наблюдать, - сказала Фриетх, словно цитируя фрименскую поговорку. - Чем больше мы наблюдаем, тем больше узнаем. Это знание придает нам силу, особенно если этого никто не видит, кроме нас.
- Интересно, - сказал в ответ Кинес.
Он мало что знал о фрименских женщинах. Кинес был слишком занят, чтобы выспрашивать подробности о жизни Фриетх в детстве, о ее склонностях, но ее, казалось, совсем не оскорбляло такое невнимание со стороны супруга. Она не обращала внимания на его постоянную занятость делами преобразования планеты. По фрименским обычаям мужья и жены жили в разных мирах, связанных между собой узкими и довольно хрупкими мостиками.
Однако Кинес знал, что фрименские женщины имели репутацию свирепых бойцов - они несли смерть на поле боя и устрашали даже имперских солдат, которые не отваживались схватываться с ними в рукопашной схватке один на один. Как бы то ни было, но он не знал Фриетх с этой страшной стороны и от души надеялся, что никогда не узнает. Она была верна ему до глубины души, но тот, кто может быть верным другом, способен стать страшным врагом.
Они продвигались вперед, и тут внимание Кинеса привлекло какое-то растение. Остановив кулона, он опустился на колени и принялся рассматривать невиданное прежде растение, которое росло в тенистом углублении, покрытое толстым слоем пыли. Это был редкий корнеплод, и Кинес осторожно стер пыль с крошечных, словно покрытых воском листочков.
- Смотри, Фриетх, - позвал он жену голосом учителя, проводящего экскурсию. - Какая замечательная живучесть. Фриетх кивнула:
- Мы выкапываем эти корни в случае крайней нужды. Говорят, что в одном клубне содержится около литра воды. При экономном расходе человеку хватит такого количества на несколько дней.
Кинес подивился тому, сколько знаний может скрываться в голове сестры Стилгара, а ее муж даже не подозревает об этом. ?Это моя вина, - подумал Кинес, я совсем не обращаю внимания на Фриетх?.
Стремясь поживиться зелеными листочками, кулон опустил морду к земле и принялся обнюхивать кустик, но Кинес оттолкнул животное.
- Это слишком важное растение для того, чтобы служить тебе закуской.
Планетолог внимательно осмотрел землю в поисках других клубней, но не обнаружил поблизости больше ни одного.
Насколько он понял, это было автохтонное для Дюны растение, сумевшее уцелеть в катаклизме, который, возможно, в прошлом пережила планета. В катаклизме, который отнял у этого мира почти всю воду.
Путники остановились, чтобы покормить ребенка. Фриетх установила на подставку солнцезащитный тент, а Кинес вспомнил работу последних месяцев, тот громадный прогресс, которого он и его народ достигли, начав воплощать свой, рассчитанный на несколько столетий, проект.
Некогда Дюна была испытательной ботанической станцией, изолированным форпостом, на котором были высажены некоторые растения. Было это во времена имперской экспансии. Это было еще до того, как была открыта способность меланжи вызывать предзнание и удлинять активную жизнь. Тогда считали, что это пустыня, совершенно не пригодная ни для заселения, ни для вообще какой бы то ни было целенаправленной полезной деятельности. Но ботанические станции были заброшены, завезенные растения и насекомые - предоставлены самим себе в этом жестоком климате.
Многие виды тем не менее выжили и даже ивергировали, проявив поразительную жизнестойкость и способность к адаптации: трава-меч, кактусы и другие пустынные растения. Кинес уже договорился с контрабандистами о поставках самых многообещающих сортов семян и зародышей. Фрименские рабочие засевали этими ценными семенами обширные пространства в песках. То были зерна будущего Дюны.
От торговцев водой Кинес узнал о смерти императора Эль-руда IX. Это известие оживило воспоминание об аудиенции, на которой престарелый правитель дал Кинесу задание изучить экологию Арракиса. Все будущее самого планетолога, как оказалось, зависело от этой памятной встречи. Он был обязан императору великой благодарностью, но сомнительно, чтобы старец вспоминал о Кинесе в последние годы жизни.
Услышав ошеломительную новость, он подумал о том, чтобы поехать в Арракин, заказать место на лайнере и посетить государственные похороны, но потом решил, что будет там не на своем месте. Теперь он стал жителем пустыни, нищим, отягощенным множеством забот человеком, далеким от прелестей имперской политики и интриг. Кроме того, у Пардота Кинеса была здесь важная работа, прерывать которую ему не хотелось.
Далеко на юге, подальше от глаз Харконненов, фримены посадили неприхотливые растения на подветренных склонах дюн, чтобы затормозить их продвижение под действием господствующих западных ветров. По мере укрепления склонов дюны становились все выше, поскольку ветры стремились преодолеть сопротивление покрытых растительностью подветренных склонов. Однако фримены постоянно обновляли посевы трав и возводили гигантские сита, которые служили мягкими барьерами, протянувшимися на много километров и достигавшими высоты пятьдесят метров.
Пока Кинес предавался искусительным мечтам, Фриетх под складным навесом возилась с малышом, ласково разговаривая с ним. Юный Лиет сосал грудь матери через открытый клапан защитного костюма.
Следующим шагом должна была стать вторая фаза экологической трансформации, в ходе которой Кинес и его команда предполагали сажать меч-траву с добавлением специально приготовленных удобрений, строить ветровые ловушки и осадители росы. Позже, чтобы не нарушать вновь образованную хрупкую экосистему, они приступят к посадкам более мощных растений с глубокой корневой системой, таких, как амарант, марь, ракитник и карликовый тамариск, за которыми последуют знакомые обитатели других пустынь: сагаро и бочковидный кактус. Время, которое потребуется для полного обновления, растягивалось на десятилетия и века.
В северных, обитаемых районах Дюны фримены довольствовались мелкими растениями и потайными садами. Громадная часть фрименского населения знала о планах Кинеса и работала во имя их воплощения не жалея ни сил, ни времени. При этом фримены смогли сохранить в тайне от посторонних глаз выполнение этой грандиозной задачи.
Кинес проявлял терпение, наблюдая, как мало-помалу его идеи приносят свои плоды. Фримены беззаветно поверили своему умме. Их вера в мечты одного человека и беспрекословное выполнение его трудных требований согревало сердце Пардота, но он был готов дать этим людям нечто гораздо большее, чем лекции и пустые обещания. Фримены были достойны увидеть блеск надежды, и это вполне удалось Кинесу.
Многие другие, конечно, знали о его заветном месте в Меловом Бассейне, но он хотел сам показать его Фриетх и их маленькому сыну.
- Я беру тебя с собой, чтобы показать нечто невероятное, - сказал Пардот жене, когда та начала сворачивать свой мини-лагерь. - Я хочу показать тебе, какой может стать Дюна в один прекрасный день. Тогда ты поймешь, ради чего я так много работаю.
- Я уже понимаю это, мой супруг, - мудро улыбнулась Фриетх и застегнула мешок. - От меня ничего не утаишь.
Она смотрела на него с такой уверенностью в себе, что Кинес понял, что ему нет нужды объяснять свои мечты фрименам. Всем фрименам.
Видя, что дорога впереди круто забирает вверх, Фриетх не решилась посадить ребенка на спину кулона, а предпочла нести его на руках.
Снова захваченный своими мыслями, Кинес вслух заговорил с Фриетх так, словно она была одной из самых преданных его учениц:
- Экологически неграмотные люди не понимают одной вещи, того, что экосистема - это система в полном смысле этого слова. - Он схватился за выступ скалы и подтянулся наверх. Он не оглянулся, чтобы посмотреть, как кулон будет преодолевать препятствие. Копыта животного скользили по голым камням, но оно упрямо продвигалось вперед.
Лежа на руках матери, маленький Лиет немного поплакала но потом успокоился и замолчал. Фриетх продолжала внимательно слушать мужа.
- Система поддерживает стабильность своего водоснабжения, которое может быть уничтожено одним неверным шагом всего лишь в одной экологической нише. Все рушится от одной-единственной, маленькой ошибки. Экологическая система плавно перетекает от точки к точке.., но если на этом пути возникает плотина, преграждающая путь потоку, то рушится весь порядок. Неопытный человек может спровоцировать беспорядок и поддерживать его до тех пор, пока не станет слишком поздно что-либо исправлять.
Фримены уже успели завести на Дюне некоторые виды насекомых и землеройных животных, призванных улучшить аэрацию почвы. Мелкие лисы, кенгуровые крысы и более крупные животные, такие, как пустынные зайцы и черепахи, вместе с соответствующими им хищниками - пустынным ястребом и карликовой совой, скорпионами, многоножками и пауками.., даже летучими мышами и осами, все было учтено, все виды вплетались в ткань новой жизни.
Он не мог сказать, понимает ли его Фриетх и интересует ли ее то, что он говорил. Слушая его, она заранее и от чистого сердца со всем соглашалась. Однажды ему, правда, захотелось, чтобы она поспорила с ним, но Пардот Кинес был почитаемым пророком и мужем. Этого было достаточно, чтобы воспринимать на веру любые его слова, Фриетх была истинной дочерью своего народа.
Кинес втянул воздух сквозь носовые фильтры и начал взбираться по крутому склону очередной скалы. Если они не успеют добраться до пещеры раньше полудня, солнце поднимется слишком высоко и просто сожжет их. Придется искать убежище, а посещение Мелового Бассейна отложить до следующего дня. Стремясь сегодня же показать семье предмет своей гордости, Кинес прибавил шаг.
Скалы высились над их головами справа, как шипы огромной ящерицы, отбрасывая тени и приглушая звуки. Кулон шел, поминутно принюхиваясь, не найдется ли на земле чего-нибудь съестного. Фриетх, которая без единой жалобы несла на руках мальчика, вдруг застыла на месте. Ее синие глаза широко раскрылись, она стала лихорадочно озираться, потом подняла голову к небу.
Кинес, уставший от жары, но предвкушавший большое наслаждение, прошел вперед почти пять метров, когда заметил, что его жена отстала.
- Супруг! - окликнула она его свистящим шепотом. Фриетх смотрела в раскаленное сине-белое небо, словно силясь что-то рассмотреть за стеной скал.
- Что? - спросил он, часто мигая.
Над горной грядой показался бронированный орнитоптер-разведчик. Кинес уставился на летающую машину, застыв на открытом пространстве, опаляемом жарким солнцем. На борту орнитоптера он заметил опознавательные знаки Дома Харконненов, полустертое изображение синего грифона.
Фриетх прижала к себе ребенка и бросилась вперед в поисках укрытия.
- Супруг, сюда!
Она сунула мальчика в мелкую расщелину, где не смог бы спрятаться взрослый, потом снова метнулась к Кинесу, который стоял на месте как вкопанный, не зная, что делать.
- Харконнены! Надо прятаться! - С этими словами она схватила Кинеса за рукав защитного костюма и потащила за собой.
Двухместный орнитоптер стал снижаться, описывая суживающиеся круги. Кинес понял, что их видят; он и его семья стали прекрасной мишенью, выставленной на гребне хребта. Харконнены часто занимались таким спортом - безнаказанно охотились на одиноких фрименских путников.
Из фонаря кабины показался ствол оружия. Плаз бокового окна открылся, и в него высунулся улыбающийся солдат в форме Харконненов. Теперь он мог спокойно и без помех целиться в своих жертв. Спешить было некуда.
Пробегая мимо осла, жена издала душераздирающий крик и что было сил ударила животное по заду. Осел взревел, брыкнул ногами и бросился бежать галопом, разбрасывая позади себя камни, попадавшие ему под копыта.
Фриетх резко свернула и бросилась бежать вниз по склону. Лицо ее было твердым и напряженным. Кинес прилагал все силы, чтобы не отстать от жены. Отбрасывая камни, они неслись вниз по склону, тщетно стараясь найти укрытие. Кинес не мог поверить, что Фриетх оставила Лиета одного, но потом понял, что из всех троих именно мальчик находится сейчас в наибольшей безопасности. Лежа в расщелине, надежно укрытый, он инстинктивно замолчал и притаился.
Пардот чувствовал себя неуклюжим и уязвимым, но Фриетх знала, что делать. Она была настоящей фрименкой и знала, как надо растворяться в пустыне.
Орнитоптер с ревом пронесся над их головами, и солдат взял на прицел в панике бегущего кулона. Должно быть, Фриетх знала, что первой жертвой будет именно ни в чем не повинное животное. Боковой стрелок высунулся в открытое окно, на его загорелом лице блуждала довольная улыбка. Дуло лазерного ружья изрыгнуло почти невидимое бело-оранжевое пламя, луч которого разрезал пустынного осла на дымящиеся ломти мяса, которые покатились вниз по склону скалы, увлекая за собой мелкие камни. Голова и передние ноги остались лежать на дороге.
Луч лазера начал выжигать куски камня из скал вокруг беглецов. Едва удерживая равновесие, Кинес и Фриетх бежали вниз не разбирая дороги. Она припечатала мужа к выступу базальтовой скалы, и смертоносный луч ударил мимо них, пройдя всего в нескольких сантиметрах от Кинеса. Он почувствовал резкий запах озона и жженого камня.
Орнитоптер подобрался еще ближе. Стрелок высунулся почти по пояс и прицелился; он явно предпочитал азарт вместо того, чтобы скомандовать пилоту снизиться еще больше и пустить в ход тяжелое бортовое оружие.
В этот момент охранный отряд Кинеса открыл огонь.
Огонь велся с замаскированных боевых позиций, расположенных в пещере с закамуфлированным входом. Фрименские стрелки начали обстреливать бронированное брюхо боевой машины. Лучи лазера ослепительными нитями протянулись к фонарю пилотской кабины. Один из невидимых стрелков бил по орнитоптеру из старинного артиллерийского орудия, установленного на лафете. Эта пушка, доставленная сюда контрабандистами, стреляла мелкими порциями взрывчатки. Один из таких снарядов ударил стрекозу в брюхо. Машина потеряла равновесие и перевернулась в воздухе. Бортовой стрелок вывалился из своего сиденья и, вылетев из орнитоптера, начал с криком падать вниз. Напоровшись на острый выступ скалы, он мгновенно превратился в брызги красной плоти, смешанной с кровью. Лазерное ружье выпало из кабины вслед за хозяином.
Фриетх скорчилась у скалы, прижимая к себе Кинеса, страшно удивленная стрельбой фрименов. Кинесу казалось, что его жена готова была броситься на орнитоптер с голыми руками, но у него были припасены для этого иные средства защиты.
Орнитоптер удержался в небе, и фримены с новой силой принялись его обстреливать. Теперь огонь велся по двигателю - наиболее уязвимой части боевой машины. В воздухе запахло огнем и раскаленным металлом. Пилот отчаянно пытался выровнять машину, но из выхлопных труб валил черный дым, а смазочное масло хлестало из пробитых магистралей. Воздушное судно накренилось, двигатель взвыл, и орнитоптер стал нехотя падать на землю.
Вот орнитоптер ударился о скалу, раскрылся и стал медленно сползать вниз по склону. Крылья отчаянно хлопали по воздуху, словно мышцы агонизирующего животного, но в конце концов двигатель окончательно заглох и машина рухнула в расщелину скалы.
- Я не знала, что здесь есть Сиетч, - задыхаясь, проговорила растерянная Фриетх. - Кто эти люди? Что за племя?
- Это мой отряд, охраняющий проект.
Он заметил, что харконненовский пилот остался жив после падения. Часть кабины раскололась, и раненый пытался выползти наружу, поддерживая переломанную во многих местах руку. Через несколько мгновений одетые в камуфляж фримены высыпали из пещеры и плотным кольцом окружили упавший орнитоптер, Пилот попытался спрятаться в машине, которая была довольно сомнительным укрытием, но два фримена вытащили его наружу. Блеснуло иссиня-белое лезвие криса, и жизнь пилота пресеклась. Мастера воды - посвященные в свое дело люди - подбежали к трупу и утащили его в глубь пещеры, чтобы извлечь из тела воду, которая будет отдана не семейным уланам, а на развитие проекта Мелового Бассейна.
- Но что настолько важное расположено там? - спросила Фриетх. - Что ты там делаешь, супруг? Он вознаградил ее ослепительной улыбкой.
- Ты увидишь. Я хочу, чтобы ты стала нашим первым гостем.
Фриетх поспешила к расщелине, где она оставила сына. Вытащив его оттуда, она быстро осмотрела дитя - не получило ли оно травм. Но юный Лиет даже не расплакался.
- Он настоящий фримен, - гордо произнесла Фриетх, показывая ребенка отцу.
Внизу организованная команда приступила к разборке разбитого орнитоптера, с него снимали крылья, двигатели, запасы продовольствия. Молодые фримены начали карабкаться по опасному склону скалы, чтобы достать выпавшее лазерное ружье.
Пардот провел жену мимо убитого кулона и грустно вздохнул.
- По крайней мере теперь мы сможем попробовать мяса - это такая редкость. Мне кажется, что у нас есть повод для праздника, поскольку мы все же добрались до пещеры.
Фримены работали как одержимые, ликвидируя следы катастрофы. Они убрали в пещеру остатки сбитого орнитоптера, привели в порядок скалу и даже прошлись граблями по песку. Кинес провел немало времени среди этих людей, но их трудолюбие и умение работать все еще потрясали его.
Идя впереди, Кинес немного позже полудня привел Фриетх к низкому входу в пещеру. Солнце немилосердно палило, озаряя ярким желтым светом зубчатую гряду гор. Из пещеры доносился запах холодной скопившейся на камнях влаги. После зноя этот запах был подобен живительному глотку воды.
Кинес извлек из носа затычки фильтров, с силой втянул ноздрями воздух и знаком предложил жене сделать то же самое. Она неохотно подчинилась, в ней глубоко сидели пустынные инстинкты. Потом она изумленно и радостно улыбнулась, заглянув в темноту входа.
- Я чую запах воды, мой супруг. Он взял жену за руку:
- Идем со мной. Я хочу, чтобы ты это увидела своими глазами.
Когда они обогнули выступ скалы, прикрывавший пещеру от света и испарения воды, и вошли внутрь, Кинес величественным жестом показал Фриетх рай, который он сотворил в Меловом Бассейне.
Под потолком плавали яркие желтые лампы. Воздух был насыщен влагой, благоухал ароматами цветов, кустарников и деревьев. Сладкий звук журчащей воды доносился от выдолбленных в камне арыков. Разбитые здесь же клумбы были похожи на красные и оранжевые взрывы. Капельная ирригационная система снабжала водой чаны, оплетенные водорослями, а вентиляторы перемешивали воздух пещеры, чтобы поддерживать постоянство концентрации влаги. Грот оживляли бабочки, мотыльки и пчелы, привлеченные сюда изобилием пыльцы и нектара.
Фриетх едва не задохнулась, увидев эту немыслимую на Дюне красоту; под фарфоровой маской ее лица Кинес в этот момент разглядел чувства, о существовании которых он не догадывался все время, что прожил с этой женщиной.
- Это же рай, любовь моя!
Перед ее глазами на мгновение зависла колибри, потом птичка, стремительно двигая крошечными крылышками, метнулась в сторону. Охваченные такой же эйфорией фрименские рабочие работали возле растений.
- Настанет день, когда такие же сады будут расти по всей Дюне, на открытом воздухе. Это показательное хозяйство с растущей зеленью, открытой водой, фруктовыми деревья-, ми, декоративными цветами, травой. Это символ для всех фрименов, призванный показать, как я вижу будущее Дюны. Видя это, они поймут, чего они смогут достичь.
По стенам пещеры стекала вода, по стенам, которые на протяжении геологических эпох не знали ничего, кроме палящего беспощадного солнца и знойного ветра, смешанного с песком.
- Даже я не вполне понимала тебя, - призналась Фриетх, - до сегодняшнего дня…
- Ты понимаешь, почему за это стоит сражаться и умирать?
Кинес прошелся по пещере, вдохнув аромат листьев, принюхиваясь к цветам. Он нашел дерево, на котором висели гроздья спеющих оранжевых плодов. Сорвав один из них, большой и золотистый, он протянул его жене. Никто из рабочих и не подумал оспаривать права Кинеса на свежий фрукт.
- Это портигал, - сказал планетолог, - один из фруктов, о которых я говорил когда-то в Сиетче Красной Стены.

Предыдущая страница 27 Следующая страница


Дом Атрейдесов 28

Он преподнес этот фрукт жене в качестве дара, и она приняла его в свои загорелые руки как величайшее сокровище, самое ценное, что ей когда-либо приходилось видеть.
Кинес обвел небольшой грот широким жестом:
- Запомни все это хорошенько, жена моя. Все фримены должны это увидеть. Дюна, наша Дюна может стать такой всего через несколько сотен лет.

Глава 22

Даже невинные виноваты, хотя и по-своему. Никто не проходит по жизни, так или иначе не платя за это.
Леди Елена Атрейдес. Из личного дневника

Сразу же по получении известия о сроке коронации нового императора, первой после почти стопятидесятилетнего перерыва, Дом Атрейдесов начал готовиться к дальнему путешествию. С рассвета до заката слуги в Замке Каладан переходили от гардеробов к хранилищам, выбирая одежду, украшения и подарки, столь необходимые для формального визита к императорскому двору в Кайтэйне.
Все это время Лето бродил по комнатам и залам, стараясь улучшить свой план и придумать наилучший способ добиться восстановления Ромбура и Кайлеи в правах. Новый император Шаддам должен внять моей просьбе.
Советники по протоколу часами ломали голову над нужными цветами накидок, плащей, повязок и туник. Вот украшения должны быть скромными, камни, ввезенные с Эказа, или что-нибудь еще проще. Наконец, вспомнив приключение, пережитое вместе с Ромбуром, Лето настоял на коралловой гемме, заключенной в прозрачную сферу, наполненную водой.
Кайлея отчаянно хотела отправиться на Кайтэйн, побывать во дворце, где ее мать когда-то служила императору. Это была мечта всей ее жизни. Лето читал это страстное желание в ее зеленых глазах, на лице девушки была написана надежда, но молодой герцог понимал, что должен запретить Кайлее даже мечтать о поездке. Ромбуру придется сопровождать Лето, он будет представлять дело своего Дома, и если их миссия провалится, то Ромбур будет казнен, поскольку осмелился покинуть место своего убежища. Тогда по крайней мере удастся сохранить жизнь хотя бы Кайлее.
Если же вдруг их миссия увенчается успехом, то Лето поклялся себе, что сам отвезет Кайлею на Кайтэйн и там она получит все, о чем мечтает.
Сейчас, в мирные предрассветные часы, Лето продолжал мерить шагами деревянные полы верхнего зала, прислушиваясь, как скрипят древние половицы. Это были успокаивающие звуки родного дома. Сколько герцогов мерило шагами этот пол, решая важнейшие государственные дела? Герцог Пауль делал это не раз, обеспокоенный восстанием первобытных племен на Южном континенте или требованием императора выслать безумных мятежников с планеты. В те времена Пауль впервые обагрил свой меч кровью и навеки подружился с графом Домиником Верниусом.
Все время своего правления старый герцог проявлял гибкость и талант, зная, где проявить твердость, а где приласкать. Для того чтобы народ сохранял верность и любовь к правящей династии, герцог применял элементы преданности, этики и экономической стабильности.
Может ли Лето хотя бы надеяться делать то же самое?
Он произнес вслух:
- Отец, ты оставил мне слишком большие башмаки, они велики мне.
Он перевел дух, отбросив ненужную жалость к себе. Им овладела злость. Он должен делать все, что в его силах, ради Каладана и ради памяти старого герцога.
Когда погода бывала ясной, они с Ромбуром упражнялись во дворе в боевых искусствах с применением ножей и щитов под присмотром Туфира Гавата. Однако сегодня Лето решил отдохнуть, хотя этой надежде вряд ли суждено было сбыться. Он плохо спал, его преследовала тяжесть решений, которых от него ждали, эти решения так давили на его плечи, что казалось, этого веса не выдержат древние камни Замка Каладан. Далеко внизу бушевало море, прибой бил о прибрежные скалы со скрежетом, казалось, что под стенами замка стискивает зубы огромный дракон. Эти волны усиливали смятение Лето, волны бились в унисон с его тревожными мыслями.
Завернувшись в накидку, отороченную дорогим китовым мехом, он застегнул пояс и босиком спустился по винтовой лестнице в главный зал. С кухни доносились запахи горького кофе с обязательной добавкой меланжи: повар считал, что молодому герцогу нужно получить с утра энергетический заряд.
Он слышал, как на кухне включали приборы, топили печь, как начали готовить завтрак, как развели огонь в очаге. Старый герцог всегда предпочитал настоящий потрескивающий огонь искусственному, и Лето продолжил традицию отца.
Неслышно ступая босыми ногами, Лето, направляясь в банкетный зал и проходя мимо оружейного зала, вдруг остановился, увидев там совершенно неожиданного гостя.
Юный смотритель быков, Дункан Айдахо, вытащил из ножен один из церемониальных мечей Пауля и держал его, направив острием вниз, уперши клинок в плиты пола. Хотя длинный клинок был выше мальчика, десятилетний Дункан решительно держал рукоятку. Веревочные петли позволяли Айдахо свободно поворачивать меч, служа своеобразными рычагами.
Дункан обернулся и вздрогнул; он не ожидал, что его увидят. Лето хотел было отчитать мальчишку, но слова застряли у него в горле. Он хотел спросить, что делает здесь этот мальчишка без присмотра и без разрешения. Но в этот момент Лето увидел, что из широко открытых глаз мальчика по щекам протянулись соленые полоски - следы слез.
Смущенный, но одновременно исполненный гордости, мальчик выпрямился.
- Прошу прощения, милорд герцог.
Голос его был полон печали; в нем слышалась глубина, неожиданная для ребенка такого возраста. Он посмотрел на меч, а потом на дальний обеденный зал, где на стене висел портрет неотразимого Пауля Атрейдеса. Патриарх с орлиным профилем смотрел с портрета своими горящими зелеными глазами. Он был одет в свой пестрый матадорский наряд, казалось, нет на свете такой силы, которая могла бы его остановить.
- Я очень скучаю по нему, - просто сказал Дункан. Чувствуя, что в горле растет предательский ком, который вот-вот свинцовым грузом ляжет на сердце, Лето подошел к мальчику.
Пауль оставил свой след в жизни многих людей. Даже этот малыш, простой мальчик, который сумел перехитрить Харконненов и бежать с Гьеди Первой, даже он воспринимал потерю герцога как смертельную рану.
Я - не единственный, кто все еще чувствует боль утраты отца, понял Лето. Он взял Дункана за плечо, и за несколько мгновений молчания они сказали друг другу больше, чем за много часов иных разговоров.
Дункан отошел и оперся на меч, как на посох. Раскрасневшиеся щеки снова приобрели обычный цвет. Он глубоко вздохнул.
- Я пришел… Я пришел задать вам один вопрос, милорд герцог, пока вы не уехали на Кайтэйн.
В кухне звенела посуда, было слышно, как по обеденному залу ходят слуги. Скоро они принесут завтрак в комнату Лето, но комната окажется пустой.
- Спрашивай, - сказал он.
- Речь идет о быках, сэр. Иреска больше нет, я каждый день ухаживаю за животными, я и еще несколько мальчиков, но что нам дальше с ними делать? Вы будете сражаться с быками, как ваш отец?
- Нет, - быстро, даже, пожалуй, чересчур быстро ответил Лето, почувствовав, как его окатила волна липкого страха. Он быстро взял себя в руки. - Нет, - повторил он более спокойно, - думаю, что нет. Эпоха боя быков на Каладане закончилась.
- Но что мне делать в этом случае, милорд? - спросил Дункан. - Мне надо ухаживать за животными?
Лето едва сдержал смех. В его возрасте Дункану полагалось играть в игрушки и исполнять какие-нибудь необременительные обязанности, а голова его должна быть забита воображаемыми приключениями, которые ожидают его впереди.
Но когда Лето взглянул в глаза Дункана, он понял, что этот мальчик внутри себя давно пережил детский возраст.
- Ты ускользнул от Харконненов в их городе-тюрьме, так?
Дункан кивнул, закусив губу.
- Ты сражался с ними в заповедном лесу, когда тебе было всего восемь лет от роду. Ты убил несколько человек и, если я правильно помню, вырезал из своего плеча радиомаяк и сбил их со следа, устроив им ловушку. Ты сумел опозорить самого Глоссу Раббана.
Дункан снова кивнул, в этом жесте не было гордости, он просто подтверждал верность изложения событий.
- Потом ты нашел дорогу через всю Империю на Каладан и здесь пересек все континенты, чтобы целенаправленно попасть именно сюда. Даже громадное расстояние не сумело отвратить тебя от пути к нашему порогу.
- Все это истинная правда, милорд герцог.
Лето указал рукой на длинный церемониальный меч.
- Мой отец пользовался этим мечом для тренировок. Он слишком велик для тебя, пока велик, Дункан, но я думаю, что со временем из тебя выйдет отменный боец. Любой герцог нуждается в гвардии и защитниках. - Он сжал губы и задумался. - Как ты думаешь, из тебя выйдет мой защитник?
Серо-зеленые глаза мальчика вспыхнули, он улыбнулся, вокруг соленых дорожек на щеках образовались совсем детские ямочки.
- Вы пошлете меня в оружейную школу в Гиназе и я стану оружейным мастером?
- Хо-хо! - раскатисто рассмеялся Лето, и звук этот поразил его самого - так смеялся отец. - Давай не будем забегать вперед, Дункан Айдахо. Сначала мы будем тренировать тебя здесь до пределов твоих способностей, а потом посмотрим, окажешься ли ты достоин такой награды.
Дункан торжественно кивнул:
- Я буду достоин.
Лето услышал суету слуг в обеденном зале и поднял руку, чтобы привлечь их внимание. Он позавтракает с этим мальчиком и поговорит с ним еще.
- Вы можете рассчитывать на меня, мой герцог. Лето сделал глубокий вдох, стараясь успокоиться. Хотелось бы ему разделить столь непоколебимую уверенность этого молодого человека.
- Да, Дункан, я верю тебе.

Глава 23

Создается впечатление, что инновации живут своей жизнью и имеют собственные чувства. При благоприятных условиях радикальные новые идеи - смена парадигмы - возникают сразу во многих умах. В противном случае она может остаться тайной мыслью одного-единственного человека в течение лет, десятилетий, а то и столетий, прежде чем не придет в голову еще одному мыслителю. Сколько блестящих открытий умерло, не родившись, или пребывает в спячке, так и не став достоянием Империи?
Протоколы парламентской комиссии Ришезов;
"Возражение Ландсрааду?.

Истинный домен интеллекта: частная собственность или источник знаний для галактики?
Подземный туннельный транспортер доставил двух пассажиров в глубину невидимого Убежища Харконненов, а потом "с запрограммированной точностью выстрелил капсулу с ними на рельсовый подъездной путь одного из горизонтов.
Капсула, в которой находились барон и Глоссу Раббан, полетела по направлению к топкому болоту Харк-Сити, дымному пятну на лице планеты, прогибающемуся под тяжестью громоздящихся друг на друге зданий. Насколько было известно барону, не существовало ни одной мало-мальски точной карты подземных коммуникаций, которые разрастались, словно грибы. Харконнен не мог сказать даже, куда именно они сейчас направляются.
Замышляя заговор против Атрейдесов, барон настоял на том, чтобы Питер де Фриз организовал тайную лабораторию и производство под крылом у Харконненов. Ментат пообещал все сделать, и барон не стал задавать лишних вопросов. Этот транспортер с капсулой, разработанный ментатом, как раз и вез своих пассажиров в секретную лабораторию.
- Я хотел бы знать весь план, дядя, - сказал Раббан, трясясь в такт движению рядом с Владимиром Харконненом.
Вышедший из кабины глухонемой пилот вел вагон с максимальной скоростью. Барон не обращал ни малейшего внимания на темные массивные строения, мелькавшие за окном, на клубы черного дыма, валившего из заводских труб, и на маслянистые отходы, залившие окрестности промышленного пейзажа. Гьеди Первая производила достаточно товаров, чтобы прокормить себя; к этому добавлялись немалые поступления от торговли китовым мехом с Ланкевейля и добыча полезных ископаемых на нескольких астероидах. Но поистине большие доходы, по сравнению с которыми меркли все остальные источники, приносила добыча пряности на Арракисе.
- План, Раббан, очень прост, - ответил, помолчав, барон, - и я намерен поручить тебе исполнение самой ответственной его части. Если ты, конечно, справишься.
Тяжелые веки племянника поднялись, глаза вспыхнули, толстые губы сложились в широкую улыбку. Удивительно, но у него хватило терпения подождать, пока барон сам не откроет ему весь замысел. Может быть, со временем, он узнает…
- Если мы достигнем успеха, Раббан, то наше богатство увеличится многократно. Что еще лучше, мы получим личное удовлетворение, зная, что разрушен Дом Атрейдесов, разрушен после стольких столетий вражды.
Раббан в восторге потер руки, но взгляд черных глаз барона стал жестоким, когда он продолжил:
- Однако если ты потерпишь неудачу, то я прослежу, чтобы тебя отправили обратно на Ланкевейль, где ты под присмотром папеньки станешь распевать песенки и читать стихи о братской любви.
Раббан вспыхнул от злости.
- Я не потерплю неудачу, дядя.
Капсула тем временем прибыла в защищенную толстой броней лабораторию, и глухонемой сделал своим пассажирам знак выходить. Барон сейчас не нашел бы дорогу в свое Убежище даже под страхом смерти.
- Что это за место? - поинтересовался Раббан.
- Это исследовательское учреждение, в котором мы вынашиваем свои злодейские планы, - ответил барон, жестом предлагая племяннику пройти вперед.
Раббан зашагал в указанном направлении, горя желанием поскорее своими глазами увидеть лабораторию. Здесь пахло припоем, машинным маслом, сгоревшим порохом и потом. С нижнего этажа вышел улыбающийся Питер де Фриз, облизывая испачканные соком сафо губы. Его мелкие семенящие шажки и резкие быстрые движения делали его похожим на ящерицу.
- Ты находишься здесь уже несколько недель, Питер. Будет лучше, если здесь все в порядке. Я предупреждал, чтобы ты не тратил зря мое время.
- Не о чем беспокоиться, мой барон, - ответил ментат, приглашая гостей войти в следующее помещение в глубине дома. - Наш ручной исследователь Чобин превзошел самого себя.
- А я всегда думал, что Ришезы способны только на дешевые подделки, а не на настоящие инновации, - сказал Раббан.
- Во всем существуют исключения, - парировал барон. - Посмотрим, что нам покажет Питер.
Занимая большую часть зала, превращенного в цех, на полу громоздилось то, что обещал сделать барону ментат: модифицированный боевой корабль Харконненов диаметром 140 метров. Обтекаемый и отполированный, он был хорош для неожиданного нападения и бегства. Теперь его переделали согласно плану Чобина. Хвостовые стабилизаторы укоротили, заменили двигатель, а десантную кабину заполнили необходимым оборудованием. Все записи о существовании корабля были изъяты из архивов Харконненов, словно этого корабля никогда не было. Питер де Фриз был мастером в такого рода манипуляциях.
Толстый человек с лысой, как коленка, головой и маленькой козлиной бородкой вылез из машинного отделения боевого корабля. Он был с ног до головы вымазан машинным маслом.
- Мой барон, я счастлив, что вы лично пришли посмотреть, чего мне удалось достичь. - Чобин спрятал инструменты в карман комбинезона. - Установка оборудования завершена. Поле-невидимка работает отлично. Я синхронизировал его работу с работой двигателя.
Раббан стукнул кулаком по гладкой обшивке возле фонаря кабины.
- Почему он такой большой? В этом монстре уместится бронированный вездеход. Как можно выполнить на таком корабле секретную миссию?
Чобин вскинул брови, не зная, кто этот похожий на медведя молодой человек.
- А вы?..
- Это Раббан, мой племянник, - ответил барон. - Он задал вполне уместный вопрос. Я просил изготовить небольшой корабль-невидимку.
- Это самый маленький, какой удалось сделать, - раздраженно ответил Чобин. - Сто сорок метров - это наименьший корпус, внутри которого можно спрятать генератор поля-невидимки. Это невероятное ограничение. Я…
Изобретатель откашлялся, внезапно потеряв терпение.
- Вам надо отказаться от своих предубеждений, сэр, и подумать. Поймите, что мы здесь имеем. Естественно, невидимость делает корабль менее способным к маневру. - Он наморщил лоб. - Но имеет ли это значение, если этот корабль никто не видит? Этот истребитель легко помещается в корпусе фрегата.
- Все нормально, Чобин, - сказал барон, - если, конечно, эта машина работает.
Питер де Фриз озабоченно ходил взад и вперед вдоль корпуса корабля.
- Если никто не догадается о присутствии корабля, то никому не придет в голову его искать, и ты будешь в полной безопасности. Представляешь, какой хаос ты сможешь наделать! Ты будешь как призрак-убийца.
- О да! - Раббан помолчал, потом до него дошел смысл сказанных ему слов. - Я?
Тем временем Чобин закрыл люк машинного отделения.
- Все просто и функционально. Корабль будет готов завтра к вашему отбытию на коронацию падишаха императора.
- Я проверил это, барон, - сказал де Фриз.
- Отлично, - произнес барон. - Ты проявил все свои таланты, Чобин.
- Так это я поведу корабль? - переспросил Раббан, словно не веря своим ушам. Голос его дрожал от волнения. Барон Харконнен кивнул. Племянник, несмотря на все свои недостатки, был отличным пилотом, прекрасным стрелком и, кроме всего прочего, наследником самого барона.
Изобретатель лучезарно улыбался.
- Мне кажется, что я сделал правильный выбор, обратившись прямо к вам, барон. Дом Харконненов сразу оценил все возможности применения моего открытия.
- Когда новый император узнает о существовании корабля-невидимки, то потребует такой же для себя, - со значением произнес Раббан. - Он даже может послать сарцаукаров, чтобы отнять его у нас.
- Значит, надо сделать так, чтобы Шаддам никогда о нем не узнал. По крайней мере пока, - сказал де Фриз, потирая руки.
- Должно быть, ты гениальный изобретатель, Чобин, - сказал барон. - Сумел додуматься до всего этого.
- В действительности я просто приспособил для наших целей поле Хольцмана. Много столетий назад Тио Хольцман разработал специальную математику для полей и двигателей, работающих в свернутом пространстве. Я просто несколько необычно применил эти старые принципы.
- И теперь ты хочешь сказочно разбогатеть? - Барон начал размышлять вслух.
- И я заслужил это, вы не согласны, барон? - ответил Чобин. - Посмотрите, что я для вас сделал. Если бы я остался на Ришезе и пошел бы легальными каналами, то мне потребовалось бы много лет для того, чтобы пройти все бюрократические рогатки бесчисленных комитетов, патентных бюро и правительственных постановлений, после чего правительство забрало бы львиную долю дохода, не говоря уже об имитаторах, которые бросились бы разрабатывать ту же идею, как только в воздухе стали бы носиться слухи о том, над чем я работаю. Маленькое усовершенствование здесь, еще одно - там, и, глядишь, на ту же вещь выдают патент еще одному изобретателю.
- Так, значит, ты сохранял все это в тайне до обращения к нам? - спросил Раббан. - Никто не знает об этой технологии?
- Я был бы полным глупцом, если бы рассказал о ней кому-то еще. Вы располагаете единственным во вселенной генератором поля-невидимки.
Чобин скрестил руки на груди.
- Пока единственным, - заметил барон, - но иксианцы тоже достаточно умны, да и тлейлаксы им не уступят. Рано или поздно кто-нибудь изобретет нечто подобное, если уже не изобрел.
Раббан подошел ближе к ни о чем не подозревающему ришезианцу.
- Я понял вашу мысль, барон, - сказал Чобин, пожав плечами. - Я не жадный человек, но хотел бы получить достаточное вознаграждение за свое собственное изобретение.
- Ты мудрый человек, - сказал барон, многозначительно посмотрев на своего могучего племянника. - И заслужил полновесную плату.
- Это умно - хранить в тайне важные вещи, - наставительно произнес Раббан.
Он встал за спиной толстого изобретателя, который, зардевшись от похвал, вытирал руки о штанины комбинезона.
Раббан действовал стремительно. Обхватив шею изобретателя сильной мускулистой рукой, он сдавил ее, как тисками, и принялся тянуть голову Чобина вверх и назад. Несчастный не сумел даже вскрикнуть. Лицо Раббана покраснело от напряжения, но его усилия были вознаграждены - вскоре раздался громкий треск ломающегося позвоночника.
- Надо проявлять осторожность в обращении с секретами, Чобин, - сказал, улыбаясь, барон, - а ты не проявил достаточной осторожности.
Словно сломанная кукла, изобретатель рухнул на испачканный машинным маслом пол. Раббан был так силен, что Чобин не успел ни захрипеть, ни выругаться перед смертью.
- Было ли это мудро, мой барон? - поинтересовался де Фриз. - Не надо ли было сперва испытать корабль, чтобы удостовериться, что мы можем воспроизвести технологию?
- Зачем? Ты что, не доверяешь нашему изобретателю.., покойному Чобину?
- Машина работает, - сказал Раббан. - Кроме того, у нас есть записи работы и протоколы испытаний, а также все чертежи и голографические журналы, которые вел Чобин.
- Я уже позаботился о рабочих, - сказал ментат, кивнув Раббану в знак согласия. - Утечки информации не будет. Раббан плотоядно улыбнулся.
- Ты оставил кого-нибудь для меня? Де Фриз резко пожал плечами.
- Ну, я доставил себе кое-какое удовольствие, но я же не свинья. Несколько штук я оставил тебе. - Он кивнул в сторону массивной двери. - Вторая комната справа Их там пятеро, ловят кайф от дури. Позабавься. - Ментат потрепал Раббана по мясистому плечу.
Раббан направился к двери, но остановился, оглянувшись на дядю, ожидая его разрешения. Барон в это время внимательно смотрел на де Фриза.
Кривобокий ментат нахмурил лоб.
- Мы первые, кто обладает кораблем-невидимкой, мой барон. Имея в запасе фактор внезапности, мы можем напасть так, что никто не успеет заподозрить, что мы собираемся делать.
- Что я собираюсь делать, - раздраженно поправил ментата Раббан.
Де Фриз взял в руки портативный передатчик и вызвал из лаборатории нескольких неповоротливых и медлительных рабочих.
- Уберите этот беспорядок и погрузите корабль в семейный фрегат перед вылетом на Кайтэйн.
- Я хочу, чтобы все записи и чертежи были конфискованы и опечатаны, - приказал барон, когда ментат выключил коммуникатор.
- Слушаюсь, мой барон, - ответил де Фриз. - Я лично прослежу за этим.
- А ты можешь идти, - сказал барон своему сгорающему от нетерпения племяннику. - Час-другой отдыха пойдут тебе на пользу.., это приведет в порядок твой ум перед важной настоящей работой.

Глава 24

Они демонстрируют тонкое, высокоэффективное умение в искусстве наблюдения и сбора данных. Информация - это их вложение капитала.
Имперский доклад о Бене Гессерит. Используется в качестве учебного пособия

- Это впечатляет меня больше всего, - сказала Сестра Марго Рашино-Зеа, глядя на внушительные здания по обе стороны площади Согласия Империи и Ландсраада. - Это праздник для всех пяти чувств.
После долгих лет, проведенных на облачном, буколическом Валлахе IX, яркая пестрота больно резала глаза Сестры Бене Гессерит.
В воздухе висела прохладная освежающая водяная пыль, поднимавшаяся от фонтана, расположенного в центре площади, необыкновенного произведения искусства, который возвышался над землей на добрую сотню метров и представлял собой изображение завитка туманности. Фонтан был украшен макетами преувеличенно больших планет и других небесных тел, которые изливали струи окрашенной благоухающей воды. Мощные лучи света преломлялись в мириадах брызг, и в воздухе беззвучно плясали дуги бесчисленных радуг.
- Ах да, вы же не бывали на Кайтэйне, - сказал кронпринц Шаддам, идя рядом с милой блондинкой Марго. Сардаукары шли позади, готовые при первых признаках опасности, угрожающей принцу, броситься к нему на помощь. Марго подавила насмешливую улыбку; ей всегда было приятно видеть, как люди склонны недооценивать Общину Сестер.
- О, напротив, я бывала здесь, сир. Но это знакомство нисколько не умаляет моего восхищения величественной столицей Империи.
Одетую в новую черную накидку, жестко шуршавшую при каждом движении. Марго сопровождали с одной стороны Шаддам, а с другой - Хазимир Фенринг. Марго не прятала свои длинные золотистые волосы, свежее личико и поистине первобытную красоту. Люди по большей части думают, что все Сестры Бене Гессерит - это старые ведьмы, завернутые в многочисленные черные одежды, как капустный кочан в листья, - Но очень многие, такие, как Марго Рашино-Зеа, отличались поразительной красотой. Умея выделять точные количества телесных половых феромонов и обладая искусством ухаживания, она могла пользоваться своей сексуальностью, как опасным оружием.
Но не здесь и не сейчас. У Сестер были другие планы относительно будущего императора.
Марго была немного ниже Шаддама, но гораздо выше Фенринга. Позади них на почтительном расстоянии, вне пределов слышимости голоса, шли сопровождавшие Марго в путешествии три Преподобные Матери, которые были проверены и опрошены самим Фенрингом. Кронпринц не имел ни малейшего понятия, что общего у этих трех женщин со знакомством с Марго. Впрочем, она сама сейчас все расскажет.
- Вам надо обязательно увидеть эти сады ночью, - сказал Шаддам. - Вода в фонтане похожа на метеорный дождь.
- О да, - отозвалась Марго с мимолетной улыбкой. Ее серо-зеленые глаза вспыхнули. - Это мое любимое место, я хочу обязательно увидеть его вечером. Я была здесь уже дважды с момента своего приезда.., в предвкушении близкой встречи с вами, сир.
Хотя Шаддам прилагал все усилия, чтобы поддерживать легкий светский разговор с представительницей могущественного Ордена Бене Гессерит, это давалось ему очень нелегко. Все от него чего-то хотели и добивались, каждый приставал со своими проектами и предложениями. И при этом каждая группа надеялась, что именно она может рассчитывать на милости и благоволение, что именно в ее распоряжении имеется тот самый компрометирующий материал на соперников, который позволит ей занять выгодное положение при новом императоре. Фенринг уже принял меры к нескольким таким просителям, но число их от этого не уменьшалось.
Его нервозность меньше всего была обусловлена присутствием Сестры Марго, в большей степени его беспокоили недоверие и брожение, которые нарастали в среде Великих Домов. Не обращая внимания на то, что вскрытие тела не производилось, некоторые члены Ландсраада задали Шаддаму очень неприятные вопросы по поводу непонятной и неожиданной смерти старого императора. Союзы шатались и переформировывались. Важные налоги и десятины не поступали, некоторые богатые Дома обещали заплатить их с некоторой задержкой, не представив по этому поводу никаких объяснений.
Да еще эти тлейлаксы заявили, что пройдут годы, прежде чем им удастся получить синтетическую пряность.
Шаддам и его внутренний Совет решили сегодня утром обсудить создавшуюся кризисную ситуацию. Такие встречи договорились проводить ежедневно в течение недели. Долгое правление Эльруда породило в Империи стабильность (хотя было бы лучше назвать ее застоем). Никто не помнил, как именно - технически - происходит передача власти новому императору.
По всему огромному государству объявлялась мобилизация, и армии приводились в полную боевую готовность. Не стали исключением и сардаукары самого Шаддама. Вокруг почти открыто орудовали шпионы. Иногда Шаддаму казалось, что он ошибся, отстранив от должности преданного канцлера прежнего императора Эйкена Хесбана. Сейчас этот государственный муж сидел в крошечном помещении, вырубленном в скале, и был готов по первому зову явиться ко двору, если дела пойдут совсем плохо. Скорее на Арракисе пойдет дождь, чем это произойдет.
Внутреннее беспокойство Шаддама сделало его нервным и даже немного суеверным. Его отец, этот старый стервятник, мертв и находится, вне всякого сомнения, на самом дне ада, описанного в Оранжевой Католической Библии, и все же Шаддам не мог отделаться от ощущения, что чувствует на своих руках невидимую кровь.
Перед тем как покинуть дворец для встречи с Сестрой Марго, Шаддам, не слишком затрудняя себя раздумьями, надел первый попавшийся плащ из отцовского гардероба, чтобы не простудиться на холодном, по его мнению, ветру. Золотая мантия висела в гардеробе со многими другими вещами, которые кронпринц тоже никогда не носил. Только выйдя на улицу, он понял, что это любимый плащ отца.
Как только Шаддам понял это, по его коже поползли мурашки. Ему казалось, что тонкая материя колет его, пронзает насквозь. Массивная золотая цепь на шее сдавила горло, словно петля палача.
Забавно, подумалось кронпринцу. Неодушевленные предметы не могут нести в себе дух мертвеца, не могут нанести вред живому. Он попытался отбросить неприятные мысли. Эти Сестры Бене Гессерит наверняка могут читать психологическое состояние собеседников, и он не мог позволить женщине проявить над собой такую власть.
- Мне нравится вот то украшение, - сказала Марго. Она указала на леса, окружавшие фасад Зала Ораторов Ландсраада, где работали художники - мастера фресок. Они подновляли сцены природы и промышленные пейзажи, которые должны были символизировать достижения Империи во всей вселенной.
- Мне кажется, что все эти фрески выполнены по замыслу вашего прапрадеда Вутье Коррино II?
- Ах да, Вутье был большим покровителем живописи и искусств, - с трудом вымолвил Шаддам. Сопротивляясь желанию сбросить с себя ненавистный плащ, принц мысленно поклялся отныне надевать только свои вещи. - Он говорил, что зрелище, лишенное внутреннего тепла или творческого начала, ничего не значит.
- Мне кажется, что вам пора переходить к делу. Сестра, - напомнил Марго Фенринг, заметив смятение друга, но не поняв его истинную причину. - Время кронпринца - на вес золота. В Империи очень неспокойно после смерти Эльруда IX.
Шаддам и Фенринг убили императора. Этот факт невозможно будет стереть, и они не смогут полностью избежать подозрений, и дело не только в слухах. Между Империей и Ландсраадом неминуемо вспыхнет война, если Шаддам не сможет консолидировать свое положение.
Марго так настойчиво твердила о важности дела, с которым она хочет обратиться к кронпринцу, что после короткого рассмотрения просьбы, не без влияния ухищрений Бене Гессерит, было найдено окно в плотном расписании принца во время его утренней прогулки, в тот час, который он посвящал личным размышлениям. Фенринг усиленно питал слух, что в это время Шаддам предается горю по безвременно скончавшемуся отцу.
Марго одарила мужчину с беличьей мордочкой милой улыбкой и небрежным жестом отбросила за спину свои пышные светло-медовые волосы.
- Вы же прекрасно знаете, что я хочу обсудить с вашим другом, Хазимир, - произнесла она тоном, который поразил императорского наследника. - Разве вы не подготовили его?
Фенринг порывисто мотнул головой, и Шаддам заметил, что его друг слабеет в присутствии этой женщины. Смертельно опасный Фенринг потерял часть своей силы. Делегация Бене Гессерит была на Кайтэйне уже несколько дней, и большую часть этого времени Марго Рашино-Зеа провела в близком общении с Фенрингом. Шаддам вскинул голову и посмотрел на них, почувствовав какую-то аффектацию - или по меньшей мере взаимное уважение - между двумя этими людьми. Невероятно!
- Хххмм, я думал, что вы сможете высказать это лучше, чем я, Сестра, - сказал Фенринг. - Сир, прекрасная Марго хочет сделать вам интересное предложение. Думаю, что вам следует ее выслушать.
Сестра Бене Гессерит посмотрела на Шаддама странным взглядом. Заметила ли она, что я расстроен ? Его вдруг охватила паника. Знает ли она причину моих чувств?
Шум фонтана заглушал слова. Марго взяла Шаддама за руку, и он ощутил, какая у нее приятная, теплая и мягкая ручка. Глядя в чувственные глаза Марго, он ощутил, как ее сила вливается в его существо, принося с собой какой-то невыразимо приятный уют и комфорт.
- Вам нужна жена, сир, - сказала Марго. - И Бене Гессерит может вам ее дать. Эта женщина в наивысшей степени соответствует высоким требованиям Дома Коррино.
Потрясенный Шаддам взглянул на друга и отдернул руку, словно его ударило током.
- Скоро вы станете коронованным императором, - продолжала Марго. - Община Сестер может помочь вам обеспечить базу власти, причем гораздо лучше, чем союз с каким-то конкретным Домом или Ландсраадом. В течение своей долгой жизни ваш отец брал себе жен из разных Домов - Мутелли, Хагалов и Эказов, так же, как и вашу мать - дочь Хассика V. Однако в эти трудные времена, мы полагаем, трон получит громадное преимущество, если вы свяжете себя союзом с нами, получив в свое распоряжение все силы и ресурсы Общины Сестер Ордена Бене Гессерит.
Она говорила твердо и убедительно.
Шаддам заметил, что свита Сестер остановилась в нескольких шагах и внимательно наблюдает за разговором. Стоявшие вне пределов слышимости сардаукары внимательно смотрели на Сестер, но оставались неподвижными, как статуи. Принц посмотрел на Марго, на ее золотистые волосы и вновь ощутил гипнотическое воздействие ее присутствия.
Она удивила его, когда обернулась к свите и протянула руку.
- Вы видите женщину в середине? Ту, которая с бронзовыми волосами?
Заметив жест Марго, указанная ею одетая в черную накидку Преподобная Мать выступила вперед. Шаддам прищурился, оценивая ее черты. Лицом Преподобная Мать напоминала серну. Даже с такого расстояния он нашел ее привлекательной, она, конечно, хуже Марго, но тоже очень свежа и молода, хотя в ней не было черт классической красоты.
- Ее зовут Анирул, она член Бене Гессерит тайного ранга.
- Что это означает?

Предыдущая страница 28 Следующая страница


29 Кевин Джеймс Андерсон, Брайан Герберт

- Это просто один из наших титулов, сир, довольно распространенный в Общине Сестер. За пределами Ордена этот ранг ничего не значит и совершенно не помешает вам отправлять обязанности императора. - Марго выдержала паузу. - Вы должны знать только одно - Анирул одна из лучших Сестер. Мы предлагаем ее вам в жены.
Шаддам испытал страшное недоумение.
- Что?
- Бене Гессерит - очень влиятельная сила, вы знаете об этом. Мы можем работать за сценой, сглаживая любые конфликты, которые грозят вам со стороны Ландсраада. Это освободит вас для императорских дел и утверждения вашего места в истории. Некоторые из ваших предков поступали так и достигали многого. - Она сузила свои серо-зеленые глаза. - Мы знаем о трудностях, с которыми вы сталкиваетесь в настоящее время, сир.
- Да, да, мне все это известно. - Он посмотрел на Фенринга, словно этот человек с беличьей мордочкой мог что-то ему объяснить. Потом Шаддам сам поманил к себе Анирул. Гвардейцы в нерешительности переступали с ноги на ногу, не зная, следовать ли за Сестрой, направившейся к императору.
Взгляд Марго стал жестким и напряженным.
- Теперь вы самый могущественный человек во вселенной, сир, но вам придется сохранять очень хрупкий баланс между вами. Советом Ландсраада и мощной силой Космической Гильдии, и не забудьте о Бене Гессерит. Ваша женитьба на одной из наших Сестер послужит к нашей обоюдной пользе.
- Кроме того, сир, - добавил Фенринг, его глаза, казалось, стали еще больше, чем обычно, - союз с любым другим Великим Домом принесет с собой определенный.., риск не угодить другим Домам. Нам не нужно провоцировать еще один бунт.
Несмотря на свое удивление, Шаддам не мог сказать, что предложение не понравилось ему. Одно из наставлений отца относительно искусства правления касалось того, что правитель не должен пренебрегать своими инстинктами. Плащ давил на плечи страшным грузом. Может быть, колдовская сила Общины поможет изгнать злого духа, притаившегося в одежде и в покоях дворца.
- Ваша Анирул очень приятна для глаз.
Шаддам смотрел, как предложенная ему женщина выступила вперед, отделившись от группы, и встала, потупив глаза, в пяти шагах от кронпринца.
- Вы обдумаете наше предложение, сир? - спросила Марго, отступив назад и ожидая решения.
- Обдумаете? - улыбаясь, переспросил принц. - Я уже обдумал его. В моем положении думать надо быстро и решительно. Ты согласен, Фенринг?
Он посмотрел на Хазимира.
- Х-м, это зависит от того, что вы выбираете - одежду или жену.
- Мудрый совет лежит на поверхности, - сказал Шаддам Фенрингу. - Но думаю, что он не вполне искренний. Вы, несомненно, друг Сестры Марго, и это вы устроили нам встречу, прекрасно зная, какое именно предложение она сделает. Следовательно, я должен предположить, что вы - заодно с позицией Бене Гессерит.
Фенринг поклонился.
- Решение за вами, сир, и оно не зависит от моего персонального мнения или от чувств, которые я питаю к красивой женщине, которая стоит рядом со мной.
- Очень хорошо, тогда мой ответ.., да. - Услышав эти слова Шаддама, Сестра Анирул даже не улыбнулась. - Как ты думаешь, я сделал правильный выбор, Хазимир?
Не привыкший к тому, что его застают врасплох, Фен-ринг несколько раз кашлянул, прочищая горло.
- Она прекрасная леди, сир, и нет сомнения, станет великолепной женой. Кроме того, в это трудное переходное время Бене Гессерит приобретет могучего блистательного союзника.
Кронпринц рассмеялся.
- Ты говоришь сейчас, как наши дипломаты. Скажи ?да? или ?нет?, без околичностей.
- Да, ваше величество. Это значит, что я говорю ?да? без всяких колебаний. Анирул - женщина молодая, но в ней чувствуется природная мудрость. - Глядя на Марго, стоявшую рядом, Фенринг добавил:
- Вы точно сказали мне, что она может родить детей?
- Императорские наследники потекут из ее чрева мощным потоком, - остроумно ответила Марго.
- L- Могу представить себе эту картину, - снова рассмеялся кронпринц. - Приведите ее ко мне, я хочу поближе с ней познакомиться.
Марго сделала знак, и Анирул тотчас поспешила к ней и встала рядом с Шаддамом. Остальные женщины из свиты Бене Гессерит продолжали разговаривать между собой.
Шаддам внимательно присмотрелся к своей будущей жене, заметив, что у Анирул очень тонкие черты лица. Вокруг глаз, правда, намечались тонкие морщинки, но в остальном она выглядела очень молодой, а движения ее были грациозными и гибкими. Женщина так и не поднимала головы. Словно охваченная стыдливостью, она исподволь посмотрела на принца и снова опустила глаза.
- Вы только что приняли самое лучшее в своей жизни решение, сир, - сказала Марго. - Ваше царствование приобретает прочный фундамент.
- Это повод для праздника, который мы отметим со всей пышностью и великолепием, на которое окажется способна Империя, - сказал Шаддам. - Действительно, я планирую, что моя свадьба состоится в день коронации.
Фенринг просиял.
- Это будет самым великолепным зрелищем Империи за всю ее историю, мой друг.
Шаддам и Анирул улыбнулись друг другу, коснувшись наконец рук друг друга.

Глава 25

Если центр бури не движется, значит, ты находишься на ее пути.
Древняя фрименская мудрость

Фрегат Атрейдеса отбыл на Кайтэйн из столичного космопорта Кала на коронацию падишаха императора, увозя в своих трюмах великое множество знамен, роскошных одежд, драгоценностей и даров. Герцог Лето решил внести достойный вклад в пышность и великолепие предстоящей церемонии.
- Это хорошая тактика, - с мрачным кивком согласился с молодым герцогом Туфир Гават. - Шаддам всегда получал большое удовольствие от внешних атрибутов своего положения. Чем ярче вы будете одеты и чем больше даров ему преподнесете, тем большее впечатление на него произведете и тем больше шансов, что он выполнит вашу просьбу.
- Он предпочитает форму содержанию, - вслух размышлял Лето. - Но внешность может быть обманчива, и я не имею права недооценивать его коварство.
На проводы Кайлея надела свое самое роскошное и ослепительное платье, но она останется в Замке, и никто из придворных не оценит ее красоты. Лето видел, как страстно желает Кайлея отправиться на Кайтэйн к императорскому двору, но не стал менять свое решение. Старый Пауль, помимо всего прочего, передал сыну немалую толику своего упрямства.
Ромбур появился на посадочной площадке в панталонах, сорочке из синтетического шелка и в просторной накидке, украшенной пурпурным и медным цветами - цветами павшего Дома Верниусов. Он горделиво стоял перед входом на корабль, а Кайлея вздыхала по поводу его храбрости - ее брат осмелился надеть для поездки на Кайтэйн цвета своих опальных предков. Ромбур сильно возмужал, он стал более мускулистым и подтянутым, с его лица исчезла детская округлость.
- Некоторые могут расценить это как дерзость, мой герцог, - произнес Гават, указав кивком головы на наряд Ром-бура.
- Это все одна и та же игра, Туфир, - ответил Лето. - Мы должны напомнить всем о величии, которое было утрачено, когда тлейлаксы предательством вынудили эту благородную семью стать отступниками. Мы должны показать, насколько близоруким было злокозненное решение Эльруда. Мы должны помочь Шаддаму понять, каким великим союзником может стать Дом Верниусов для императорского трона. В конце концов, - он жестом указал на горделиво стоявшего Ромбура, - кого бы ты сам предпочел иметь в союзниках - этого мужчину или поганых тлейлаксов?
Мастер Убийств одарил Лето короткой довольной улыбкой.
- Я бы не стал так прямо говорить об этом Шаддаму.
- Мы увидим все без слов, - ответил Лето.
- Из вас выйдет великий герцог, милорд, - почтительно произнес Гават.
Они прошли на посадочную площадку, где удвоенная против обычного охрана только что закончила посадку на фрегат, который должен был сейчас стартовать на ожидавший лайнер.
Кайлея подошла к Лето и, как положено, обняла его. Шурша своим пастельным платьем, она прижалась золотым гребнем в своих медно-рыжих волосах к щеке герцога. Он чувствовал, как напряжены были ее руки - оба страстно желали продлить это объятие.
Потом, со слезами на глазах, дочь Доминика и Шандо обняла за шею брата. В глазах девушки появились слезы.
- Будь осторожен, Ромбур, это так опасно.
- Это единственный способ восстановить доброе имя нашей семьи, - ответил Ромбур. - Мы должны отдаться на милость Шаддаму. Может быть, он не так плох, как его отец. Он ничего не достигнет, если будет упрямо соблюдать приговор, вынесенный нашей семье, но потеряет многое, особенно если учесть, что в Империи нарастает брожение и недовольство. Ему нужно как можно больше друзей, в которых он сможет черпать силы. - С этими словами он улыбнулся и запахнул пурпурно-медную накидку.
- Икс отдан на растерзание Бене Тлейлаксу, - согласилась Кайлея. - Они не имеют ни малейшего понятия, как вести дела галактического масштаба.
Представителями Каладана на коронации должны были стать Лето, Ромбур и Гават. Это было, вероятно, очень дерзко, причем демонстративно дерзко. Или Шаддам расценит такой шаг как проявление спокойной уверенности? Лето очень надеялся на последнее.
Как герцог он понимал, что неразумно бросать вызов политике императорского двора, но его сердце говорило, что можно рискнуть при столь важных ставках, тем более что Лето чувствовал себя поборником справедливости, каковым собирался быть всю жизнь. Старый герцог научил его не соглашаться на меньшее. Отец показал ему, что рискованные поступки часто вознаграждаются гораздо выше, нежели осторожное консервативное поведение, так почему бы не попробовать? Если бы старый герцог попал в такую же ситуацию, какой выход он бы предпочел: сделал бы нечто подобное или, выслушав советы жены, поступил бы более осмотрительно? У Лето не было ответа на этот вопрос, но он был счастлив, что при нем нет такого советника, как его суровая и фанатичная мать. Когда он решит жениться, то никогда не выберет в супруги такую женщину, как леди Елена.
Он послал на Восточный континент, к Сестрам-Отшельницам, где теперь жила в ссылке его мать, курьера с формальным извещением о своем и Ромбура отъезде на Кайтэйн. Он не стал вдаваться в подробности своего плана и сообщать о неизбежном риске, он просто решил подготовить мать к худшему. Поскольку других наследников у Дома Атрейдесов не было, то в случае смерти Лето леди Елена автоматически становилась бы правительницей Каладана. Смерть могла настигнуть его в разных обличьях: его могли казнить за пособничество отступникам или устроить ?несчастный? случай. Хотя Лето знал, что мать принимала непосредственное участие в убийстве отца, у него не было иного выбора. Это был вопрос формального этикета.
Последние сундуки с багажом герцога были погружены на борт фрегата, и корабль взмыл в серое, затянутое тучами небо Каладана. Это путешествие будет не похоже на все предыдущие. Сейчас на карту поставлено будущее Ромбура и, может быть, его собственное.
В расписании придворных торжеств Лето была предоставлена высокая честь, он удостаивался аудиенции у нового императора на четвертый день после коронации. За это время они с Ромбуром подготовят официальную петицию на имя Шаддама, представив свое дело и отдав себя на милость императора.
Неужели падишах император рискнет омрачить первые славные дни своего царствования подтверждением смертного приговора? Многие Дома увидят в этом жесте зловещее предзнаменование, а Шаддам был и сам очень суеверен. Это предзнаменование сумеют прочесть все, настолько оно будет прозрачным. Любым поступком сейчас Шаддам установит стиль своего правления. Захочет ли император начать с отрицания справедливости? Лето от всей души надеялся, что нет.
Герцогский фрегат занял предписанное место в громадном, но заполненном до отказа грузовом отсеке лайнера. Рядом занимали свои места челноки с пассажирами, протискиваясь между грузовыми кораблями, заполненными товаром: рисом-пунди, медицинскими препаратами из келпа, коврами ручной работы и консервированной рыбой каладанских морей. Частные лиртеры продолжали доставлять грузы, влетая в грузовой отсек, размерами превосходящий добрую провинцию. Огромный корабль Гильдии совершал обычный рейс, заходя в порты близлежащих планет, имея конечным пунктом назначения Кайтэйн. Рядом находилось множество кораблей, которые везли приглашенных на предстоящую коронацию.
Туфир Гават посмотрел на хронометр, вмонтированный в носовую часть фрегата.
- Пока лайнер закончит погрузку и выгрузку, пройдет еще три часа. Только потом он стартует. Я предлагаю потренироваться, милорд.
- Вы всегда предлагаете только это, Туфир, - рассмеялся Ромбур.
- Я делаю это потому, что вы еще молоды и нуждаетесь в обучении, - парировал ментат.
Фрегат Лето был полон всяческих удобств, на корабле можно было забыть о том, что находишься в космосе, но Лето уже достаточно отдохнул, и его нервозность и юношеская энергия требовали выхода. Надо было разрядиться, бездействие было невыносимым.
- У тебя есть конкретное предложение, Туфир? Чем мы можем здесь заняться?
Глаза Мастера Убийств вспыхнули.
- В космосе есть много вещей, которым герцог.., и принц, - Гават посмотрел на Ромбура, - могли бы поучиться.

***

Бескрылый боевой корабль, размерами не превышавший орнитоптер, отделился от брюха фрегата и, покинув грузовой отсек лайнера, вышел в открытый космос. Лето работал на панели управления, а Ромбур сидел рядом на месте второго пилота. Положение напомнило Лето бегство в орнишипе с Икса, которое едва не закончилось катастрофой.
Гават встал за спинами молодых людей, одетый в противоударный костюм. Ментат выглядел значительно, как столп мудрости, пристально наблюдая за действиями подопечных. Оба они впервые управляли боевым кораблем в реальных условиях. Перед глазами Гавата находилась дублирующая панель управления.
- Космический корабль, даже такой маленький, - это не рыбацкая лодка, мои юные господа, - сказал Туфир. - В отличие от больших по размеру кораблей мы здесь пребываем в невесомости, со всеми ее преимуществами и ограничениями, которые она накладывает на нас. Вы оба работали на тренажерах, но теперь вы должны реально представить себе, что такое реальная боевая схватка в космическом пространстве.
- Сначала буду стрелять я, - объявил Ромбур, напомнив о предварительной договоренности.
- А я буду пилотировать, - сказал Лето, - а через полчаса мы поменяемся местами.
Гават, стоя позади, монотонно заговорил:
- Вряд ли вы, милорд, окажетесь в положении, когда придется действительно воспользоваться боевым кораблем, но…
- Да, да, но я всегда должен быть готов к этому, - беспечно отмахнулся Лето. - Кажется, это единственное, чему я в самом деле научился у тебя, Гават.
- Сначала надо научиться маневрировать. - Гават показал Лето, как надо проходить по криволинейным и изогнутым под острым углом траекториям. Ментат держал корабль на достаточном удалении от лайнера, но и не отходил слишком далеко, чтобы юноша не увлекся и не развил слишком большую скорость. И действительно, Лето, как нарочно, набрал слишком большую скорость и свалил корабль в неуправляемый штопор, но мгновенно среагировал и включил боковой двигатель, выровняв корабль.
- Сначала реакция, а потом противодействие, - одобрительно заметил Гават. Противоударный костюм позволил ментату удержаться на ногах. - Когда вы с Ромбуром потерпели бедствие на море, то смогли добраться до рифа и предотвратить полную катастрофу. Однако здесь нет сетей безопасности, которые смогли бы вас выловить. Если штопор выйдет из-под контроля, то вы продолжите смертельное вращение до тех пор, пока не сгорите в плотных слоях атмосферы или не вылетите в пространство, откуда уже не сможете вернуться.
- Давайте не будем делать этого сегодня, - сказал Ром-бур. Он посмотрел на друга. - Я попрактикуюсь в стрельбе, а ты постарайся выдержать корабль на прямой траектории хотя бы в течение нескольких минут.
- Нет проблем, - ответил Лето. Склонившись над панелью выбора оружия, Гават сказал:
- Я взял с собой летающие мишени. Ромбур, постарайся стрелять так, чтобы уничтожить их как можно больше. Ты можешь выбрать любое оружие по своему желанию. Лазерный луч, артиллерийские снаряды или многофазные ракеты. Но сначала, милорд, - Гават стиснул плечо Лето, - прошу вас, уйдите на другую сторону планеты, чтобы не волноваться о том, что мы ударим по лайнеру, если Ромбур промахнется.
Усмехнувшись, Лето выполнил инструкцию, направив корабль на темную сторону планеты. Внизу проплыли облака Каладана, потом все потемнело, только вдоль побережья моря протянулись огни городов, а оставшееся позади солнце образовало сияющее гало вокруг экватора планеты.
Гават выстрелил в пространство сверкающими вращающимися шарами, которые случайным образом разлетелись в разные стороны. Ромбур положил руки на панель управления огнем и начал стрелять по всем направлениям. Почти все заряды прошли мимо, хотя одну мишень ему удалось сбить многофазной ракетой. Всем было ясно, что попадание случайно, и Ромбур понимал, что гордиться ему нечем.
- Терпение и уверенность, мой принц, - сказал Гават. - Каждый заряд надо расходовать так, словно он - последний в вашей жизни. Все идет в счет. Когда вы научитесь поражать мишени, то получите право более вольно обращаться со своими издержками.
Лето гонялся за мишенями до тех пор, пока Ромбур не истребил их все, воспользовавшись всеми видами оружия, которые были в его распоряжении. Когда все мишени были сбиты, Ромбур и Лето поменялись местами, и они продолжили тренировку.
Два часа пролетели незаметно, и наконец ментат велел отправиться назад, на лайнер, чтобы занять места, прежде чем навигатор свернет пространство и направит свой корабль на Кайтэйн.

***

Удобно расположившись в кресле, украшенном ястребом Атрейдесов, Лето стал смотреть в иллюминатор, рассматривая корабли, скопившиеся рядом в грузовом отсеке лайнера Гильдии. Он потягивал подогретое пряное вино и вспоминал ненастный вечер, проведенный в обществе Кайлеи, когда они перебирали вещи в сундуках покойного герцога Пауля. Как хотелось ему, чтобы сейчас был точно такой же вечер. Но, вздохнув, Лето понял, что безмятежная пора в его жизни наступит еще не скоро.
- Корабли расположены здесь так близко друг к другу, - сказал Лето. - Это очень меня беспокоит.
Лето видел, как рядом встали два транспорта Тлейлаксу. Позади этого транспорта пристроился на своем месте фрегат Харконненов.
- Вам не о чем беспокоиться, мой герцог, - сказал Гават. - По правилам ведения войны, утвержденным Великой Конвенцией, никто не имеет права применять оружие в лайнере. Любой Дом, который нарушит это правило, навсегда лишается права пользоваться лайнерами Гильдии. Никто не пойдет на такой риск.
- Но у нас есть хотя бы защитные поля? - спросил Лето.
- Ад Вермиллиона! Какие могут быть здесь поля, Лето? - спросил Ромбур, встревожившись. Он рассмеялся. - Ты должен был кое-что узнать о лайнерах, пока был на Иксе, или ты вместо этого все время смотрел на мою сестру?
Лето залился краской, но Ромбур быстро объяснил, в чем дело.
- Если на борту лайнера включить защитное поле, то оно начнет интерферировать с полем Хольцмана, и навигатор не сможет свертывать пространство. Активированное защитное поле, кроме того, мешает навигатору перейти в состояние транса. Мы намертво остановимся посреди космоса.
- Применение полей также запрещено нашим контрактом с Гильдией, - сказал Гават, словно упоминание о юридической стороне дела могло придать аргументам Ромбура большую весомость.
- Значит, мы находимся здесь незащищенные, голые и доверчивые, - проворчал Лето, продолжая пристально наблюдать за фрегатом Харконненов.
Ромбур с натянутой улыбкой произнес:
- Ты заставляешь меня вспомнить о том, как много людей жаждут моей смерти.
- Все корабли внутри лайнера одинаково уязвимы, принц, - сказал Гават. - Но вам пока рано печалиться. Самая главная опасность поджидает вас не здесь, а на Кайтэйне. А сейчас даже я предпочел бы немного отдохнуть. Здесь, на борту фрегата, мы находимся практически в полной безопасности.
Лето продолжал рассматривать крышу фрегата Харконненов, Высоко наверху была видна казавшаяся совсем крошечной кабина, в которой, окутанный оранжевым облаком пряности, плавал навигатор, управляющий своим исполинским кораблем.
Несмотря на уверения Гавата, Лето все же чувствовал себя очень неуютно. Рядом с ним нервничал Ромбур, который, однако, тщательно пытался скрыть свое беспокойство. Возбужденно дыша, юный герцог откинулся на спинку кресла, стараясь сбросить напряжение и приготовиться к политическим баталиям, которые неизбежно ждали его на Кайтэйне.

Глава 26

Буря порождает бурю. Ярость порождает ярость. Месть порождает месть. Войны порождают войны.
Загадка Бене Гессерит

Люки внешнего корпуса лайнера были задраены, ячейки грузового отсека закрыты, и судно начало готовиться к старту. Скоро навигатор войдет в состояние транса и корабль начнет свой путь. Следующей и конечной остановкой станет Кайтэйн, куда начинают собираться представители Больших и Малых Домов, прибывающих на коронацию Падишаха Императора Шаддама IV.
Навигатор вывел исполинский лайнер за пределы притяжения Каладана в открытый космос, приготовив к запуску гигантские двигатели Хольцмана, которые заставят корабль Гильдии совершить последний бросок сквозь свернутое пространство.
Пассажиры на борту фрегатов, расположенных в отсеках лайнера, не проявляли никакого беспокойства. Никто не двигался, все замерли на своих местах. Никто не включал двигатели, никто не собирался менять расположение. Все корабли здесь были похожи на книги, плотно расставленные на полках библиотеки. Все Дома подчинялись одним и тем же правилам, возложив свои упования на единственного мутанта, который должен найти правильный путь в бескрайних просторах космоса.
Как скотина, загнанная на бойню, злорадно подумал Раббан, переходя в невидимый боевой корабль.
Он мог бы сейчас одним ударом уничтожить десяток фрегатов, и никто бы никогда не узнал, кто это сделал. Если бы Раббану дали волю, то он бы порезвился, выпустив на свободу свою неуемную страсть к насилию…
Но это не входило в планы, по крайней мере сейчас.
Дядя разработал очень хитроумную схему, можно сказать, просто великолепную.
- Смотри, как это делается, и запоминай, - сказал барон. Хороший совет, должен был признать Раббан. Он только теперь начал открывать для себя прелести тонкой игры и наслаждение от долго вынашиваемой мести.
Это не значило, что Раббан собирался полностью отказаться от своих привычек к молниеносным импульсивным формам насилия, напротив, он собирался просто разнообразить свой репертуар способов человекоубийства. Но к тому времени, когда он возьмет в свои руки правление владениями баронства Харконненов, он станет вполне цивилизованной личностью.
В течение неуловимого момента люки корабля Харконненов открылись и выпустили в вакуум отсека лайнера сигарообразный корабль, который пилотировал Раббан.
Медленно, спокойно, терпеливо.
Прежде чем кто-либо успел рассмотреть боевой корабль Харконненов, Раббан запустил генератор поля-невидимки, как его научил Питер де Фриз. Он не почувствовал никаких изменений, изображения на мониторах не изменились ни на йоту. Но сам он превратился в убийцу-призрака, невидимого и непобедимого.
С точки зрения любого стороннего наблюдателя и всех электронных приборов слежения, на месте корабля Харконненов находилось совершенно пустое место, ибо все электромагнитные волны отражались от корпуса невидимки и огибали его, не возвращаясь к источнику излучения. Двигатели корабля-невидимки работали так тихо, что никто не замечал никакого движения в отсеке лайнера Гильдии.
Не было ни звуков, ни вибрации.
Никто ничего не заподозрит. Никто даже не сможет представить, что здесь действовал корабль-невидимка.
Раббан включил боковые двигатели, совместил ось своего корабля с осью прикинувшегося невинной овечкой семейного фрегата Харконненов. После этого Раббан направил свое судно к фрегату Атрейдеса. Конечно, корабль, на взгляд Раббана, был слишком громоздким для истребителя и не обладал никакой маневренностью, но поскольку он был невидимым, то размеры в конечном счете не играли никакой роли.
Толстые пальцы Раббана заплясали над панелью, все существо этого человека загорелось чувством могущества, силы, власти, жажды славы и удовлетворения. Скоро он уничтожит корабль, полный этих отвратительных грубых тлейлаксов. Сотни их погибнут.
Раньше, пользуясь своим исключительным положением в Доме Харконненов, Раббан получал все, что хотел, манипулируя людьми и убивая тех немногих смельчаков, которые пытались помешать ему выполнять его прихоти. Но то была просто игра для ублажения капризов. Теперь же он выполнял жизненно важное для будущего Дома задание. Барон выбрал его для выполнения этой миссии, и он поклялся выполнить ее на ?отлично?. Раббан не хотел, чтобы дядя сослал его к отцу на Ланкевейль.
Раббан подводил корабль к нужному месту медленно и аккуратно - не спеша, понемногу. В его распоряжении было практически все время перелета, чтобы устроить войну.
Окруженный полем-невидимкой, Раббан чувствовал себя охотником в засаде. Но это была совсем не та охота, к которой он привык, взрывая песчаных червей Арракиса или преследуя детей в заповедном лесу. Теперь на карту была поставлена вся политика Империи. Настанет день, и он начнет вешать на стены в родовых замках Харконненов набитые чучела богатых и знатных противников.
Невидимый боевой корабль вплотную приблизился к фрегату Атрейдеса, едва не касаясь его борта.
Раббан бесшумно привел в боевую готовность оружие. Он решил воспользоваться многофазными ракетами. В таких случаях лучше положиться на ручное прицеливание.
При таком расстоянии промахнуться было практически невозможно.
Раббан развернул корабль-невидимку, направив орудия на два расположенных рядом транспортных корабля Тлейлаксу, которые за солидную взятку, данную Харконненами чиновникам Гильдии, были вставлены в отсек в непосредственной близости от фрегата Атрейдеса.
Идущие с Тлейлакса-7, эти корабли наверняка несли на борту генетический материал, основную продукцию Бене Тлейлакса. Распоряжался на каждом корабле какой-нибудь Мастер Тлейлаксу, экипаж состоял из лицеделов, умевших поменять обличье слуг тлейлаксов. Что там еще может быть?
Мясо слиней, материал для пересадки или эти омерзительные гхола - клонированные клетки мертвецов, из которых снова вырастали такие же люди на радость осиротевшим семьям. Эти продукты стоили недешево, и поэтому тлейлаксы были исключительно богатым народом, но они были настолько противны всем, что им никогда не удастся получить статус Великого Дома.
Это было просто великолепно! На заседании Ландсраада юный Лето Атрейдес во всеуслышание объявил вендетту тлейлаксам, поклявшись отомстить им за все, что они сделали Дому Верниусов. Лето был настолько неосмотрителен, что забыл, что его слова записываются. Теперь все знают, как он ненавидит тлейлаксов, сидящих в своих кораблях.
Дар судьбы состоял еще и в том, что на борту фрегата Атрейдеса находится сейчас Ромбур Верниус, еще один персонаж, который попадет в расставленные Харконненами силки. Еще одна жертва предстоящей схватки - кровавой беспощадной войны между Атрейдесом и Тлейлаксу.
Ландсраад обвинит герцога Лето в том, что он - горячая голова - дерзкий, импульсивный и склонный к насилию, в том, что Лето поддался дурным советам, движимый дружбой с Иксом и безутешной скорбью по поводу смерти отца. Бедный, бедный Лето, его так плохо научили справляться с многотрудными делами государственными.
Раббан доподлинно знал, к каким выводам придут комиссия Ландсраада и император, потому что дядя и кривобокий ментат все ему объяснили.
Приблизившись на расстояние вытянутой руки к фрегату Атрейдеса, невидимый и безымянный, Раббан прицелился в расположенные неподалеку тлейлаксианские корабли. На полных губах Раббана заиграла улыбка. Он протянул руку к панели.
И открыл огонь.

Глава 27

Хольцман был одним из самых талантливых и плодовитых иксианских изобретателей. Бывали моменты, когда он запирался дома и работал днями и ночами, не тратя время на общение с кем бы то ни было. После таких периодов он часто нуждался в госпитализации, так как его психическое и физическое здоровье оказывалось на грани срыва. Хольцман умер молодым - в момент смерти ему было чуть больше тридцати стандартных лет, но результаты его открытий в буквальном смысле перевернули жизнь вселенной.
Биографическая капсула из каталога фильмов Империи

Как только Раббан, проникнутый важностью возложенной на него задачи, покинул борт фрегата, барон Владимир Харконнен уселся в кресло наблюдательного пункта и принялся ждать, вглядываясь в полумрак грузового отсека лайнера Гильдии. Навигатор уже запустил двигатели Хольцмана, погрузив свой корабль в свернутое пространство. Маленькие корабли в отсеке казались поленьями, сложенными для костра и не подозревавшими о том, что к ним уже подкрадывается огонь…
Даже зная, куда смотреть, барон, конечно же, не видел невидимку, которым управлял сейчас Раббан. Но Харконнен сверял свое ожидание с хронометром и знал, что племянник уже приближается к фрегату Атрейдеса. Он смотрел на этот ни о чем не подозревающий корабль, застывший в своей ячейке, и временами поглядывал на припаркованные напротив корабли тлейлаксов. Выбивая пальцами марш по ручке кресла, барон смотрел и ждал.
Минуты ползли нестерпимо медленно.
Планируя атаку, Харконнен предполагал, что Раббан выстрелит по кораблям тлейлаксов из лазерного ружья, но Чобин, ришезианский изобретатель, оставил в своих журналах мрачное предупреждение. Новое поле-невидимка имело какое-то сродство с эффектом Хольцмана, который, собственно говоря, и порождал это поле. Каждый ребенок знает, что при взаимодействии лазерного луча с полем высвобождается такая масса энергии, что происходит взрыв, по мощности равный атомному.
Барон не посмел отважиться на такой риск, и поскольку они так неосмотрительно убили изобретателя, то спросить о том, что делать, было уже не у кого. Ну что ж, об этом надо было думать раньше.
Ладно, ничего страшного. Для того чтобы уничтожить тлейлаксов, не было нужды применять лазер, поскольку правила Гильдии запрещали кораблям в отсеках лайнеров активировать защитные поля. Многофазные ракеты - артиллерийские снаряды большой мощности, рекомендованные для применения Великой Конвенцией (эти снаряды причиняли меньше побочных разрушений), - вполне могли справиться с задачей. Эти кумулятивные заряды пробивали фюзеляж, а потом начиналась серия взрывов, вызванная наведением вторичной и третичной детонации. Таким образом, выжигалось все содержимое корабля, а фюзеляж оставался цел. Племянник так и не понял технических деталей проведения атаки; он знал только, что надо прицелиться и выстрелить. Впрочем, большего от него и не требовалось.
Вот, наконец! Барон заметил крошечную вспышку бело-желтого пламени, и от нее полетели в пространство два снаряда, вылетевшие словно из носовой части фрегата Атрейдеса. Снаряды летели по отсеку, как комки сгущенного пламени, потом последовал удар. Обреченные на гибель корабли тлейлаксов дрогнули от этих ударов, внутри них занялось красное зарево.
О, как хотелось барону, чтобы эту картину видели с других кораблей!
Прямое попадание в один из кораблей в несколько секунд превратил его в пылающий изнутри остов. По замыслу, второй заряд должен был попасть в хвостовую часть другого корабля и, приведя его в негодность, не доводить дело до полного уничтожения, оставив людей на борту живыми. Это даст жертвам прекрасную возможность ответить огнем на огонь агрессора Атрейдеса. Потом эскалация не потребует никакого вмешательства, все разыграется, как по нотам.
- Отлично, - ухмыльнулся барон и сказал, обращаясь к капитану тлейлаксианского судна:
- Теперь ты знаешь, что делать. Следуй велениям своего инстинкта.

***

Выпустив снаряды, корабль-невидимка Раббана метнулся в сторону, проскользнул между фрегатами и рванулся вперед, к своей базе.
На резервных экстренных частотах послышались позывные - сигнал бедствия, которые посылал поврежденный тлейлаксианский корабль.
- Мирный транспорт Бене Тлейлакса подвергся неспровоцированному нападению со стороны фрегата Атрейдеса! Нарушены законы Гильдии! Требуется помощь!
В этот момент лайнер Гильдии был нигде - он проходил сквозь провал между измерениями. Тлейлаксианцы не могли ждать ни помощи, ни рассчитывать на возмездие до выхода из свернутого пространства и прибытия на Кайтэйн. К этому времени помощь уже может и не потребоваться.
Раббан надеялся, что все будет, как в обычной кабацкой ссоре; помнится, они с друзьями часто посещали деревенские питейные заведения в окрестностях Баронии, затевали драку, а потом разбивали несколько особенно горячих голов. Славные были денечки!
На контрольной панели корабля-невидимки отражался грузовой отсек лайнера, на котором точками были отмечены положения перевозимых кораблей. Эти точки приобретали постепенно оранжевый цвет - суда Великих Домов приводили в боевую готовность бортовое оружие, готовясь к защите от возможного нападения. Дело пахло началом большой войны.
Чувствуя себя маленькой мышкой на полу переполненного гигантского танцевального зала, Раббан скользнул в тень фрегата Харконненов и проник в открытый люк.
Оказавшись в безопасной гавани родного корабля, Раббан отключил поле-невидимку, и теперь весь экипаж мог видеть истребитель, спокойно стоявший на своем месте. Раббан вышел на посадочную платформу, вытирая со лба пот. Глаза его горели от возбуждения.
- Другие корабли еще не начали стрелять? Завизжали сирены тревоги. По космическим системам связи стали слышны лихорадочные переговоры, словно дробь стучали условные сигналы. Галахская речь мешалась с условными боевыми шифрами:
- Атрейдесы объявили войну тлейлаксам! Пушки заговорили.
Радуясь своей удачной атаке, Раббан скомандовал экипажу:
- Привести в боевую готовность бортовые орудия! Не давайте никому застать нас врасплох, эти Атрейдесы такие бестии. - Он рассмеялся.

Предыдущая страница 29 Следующая страница


Дом Атрейдесов 30

Специальный кран переместил корабль-невидимку в трюм фрегата, люк был задраен так, что теперь его не смог бы обнаружить ни один сканер Гильдии. Никто не станет искать корабль-невидимку, потому что никто даже не подозревает о самой возможности существования такого судна.
- Защищайтесь! - крикнул второй пилот в систему связи. Тлейлаксы продолжали жаловаться:
- Мы заявляем, что намерены открыть ответный огонь. Мы имеем на это полное право. Мы не провоцировали это нападение.., это наглое попрание правил Гильдии.
Раздался еще один голос - хриплый и низкий бас:
- Но у Атрейдесов не видно никакого оружия. Может быть, агрессоры не они?
- Это трюк! - кричали в ответ тлейлаксы. - Один из наших кораблей уничтожен, другой сильно поврежден. Разве вы не видите этого своими глазами? Дом Атрейдесов должен заплатить за это.
Превосходно, подумал Раббан, восхищаясь планом дяди. С данного момента события могли развиваться по разным сценариям, но любое их развитие было на руку Харконненам. Лето был известен всем как отчаянный задира и нахал, а теперь все знают, что он способен на коварный и трусливый поступок. Его корабль сейчас может быть уничтожен выстрелами возмездия, а имя Атрейдесов покроется вечным позором из-за предательского поступка Лето.
Может быть, с этого момента начнется долгая и кровопролитная вражда между Домом Атрейдесов и Тлейлаксу.
В любом случае Лето не сможет выпутаться.

***

Стоя на капитанском мостике своего фрегата, герцог Лето старался взять себя в руки и успокоиться. Он прекрасно знал, что с его корабля не было произведено ни одного выстрела, поэтому понадобилось несколько секунд, чтобы осознать, в чем его обвиняют.
- Выстрелы раздались в непосредственной близости от нашего борта, мой герцог, - сказал Гават, - прямо из-под нашего носа.
- Значит, это не было случайностью? - спросил Лето, чувствуя, как его охватывает гнев. Один тлейлаксианский корабль ярко горел изнутри, а пилот второго продолжал выкрикивать в адрес Лето свои обвинения.
- Ад Вермиллиона! Кто-то действительно поразил Бене Тлейлаксу, - воскликнул Ромбур, глядя на происходящее сквозь прикрытый армированным плазом иллюминатор. - И очень вовремя, если хотите знать мое мнение.
Лето прислушался к какофонии переговоров по системам связи, к возмущенным крикам тлейлаксов. В первый момент он решил выслать помощь терпящим бедствие тлейлаксам, но в следующее мгновение услышал, что пилот пораженного судна выкрикивает его имя и требует его крови.
Он посмотрел на выжженный изнутри корпус одного тлейлаксианского корабля и, переведя взгляд на поврежденный, вдруг увидел, что его орудия разворачиваются в сторону его собственного фрегата.
- Туфир, что он делает?
По открытой связи слышался ожесточенный спор между Тлейлаксом и теми, кто отказывался верить в виновность Атрейдеса. К несчастью, таких голосов становилось все меньше и меньше. У тлейлаксов появлялось все больше сторонников. Некоторые утверждали, что видели все своими глазами, видели, что выстрелы раздались с корабля Атрейдеса. События начинали принимать опасный оборот.
- Ад Вермиллиона, - крикнул Ромбур, - Лето, они думают, что это сделал ты!
Гават со всех ног бросился к панели защиты.
- Тлейлаксы направили на тебя заряженные стволы, мой герцог!
Лето включил канал связи и снял все коды. Должен звучать открытый текст. Мысли спрессовались и следовали одна за другой с быстротой, поразившей его самого: ведь он не был ментатом, способным на скоростное мышление. Это было как во сне, когда видения следуют друг за другом с потрясающей быстротой, или как это бывает перед смертью, когда в считанные мгновения перед внутренним взором человека пролетает вся его жизнь. Это слишком мрачная мысль. Надо искать выход из положения.
- Внимание! - крикнул он в микрофон. - Говорит герцог Лето Атрейдес. Мы не атаковали корабли тлейлаксов, я отметаю любые обвинения.
Он знал, что ему никто не поверит, что никто не успокоится так быстро, чтобы предупредить развертывание полномасштабной войны. Но через мгновение он уже знал, что надо делать.
В его мозгу прошли видения из прошлого, он вспомнил деда по отцовской линии - Кеана Атрейдеса, который сейчас смотрел на него с надеждой, которая была так ясно написана на изборожденном морщинами лице этого, так много повидавшего в жизни, человека. В его ласковых серых глазах, таких же, как у Лето, таилась сила, которую часто не замечали враги, к большому для них прискорбию.
Если бы я мог стать таким же сильным, как мои предки…
- Не стреляйте, - обратился он к тлейлаксианскому капитану, надеясь, что его услышат и на других кораблях.
Вот в его мозгу возник еще один образ: его отец, старый герцог Пауль Атрейдес. У него зеленые глаза, но они так же ласково, как глаза деда, смотрят на него. В этом видении отец был в том же возрасте, что и Лето. В долю секунды он увидел и своих ришезианских родственников, дядей, теток, двоюродных братьев, слуг, чиновников и генералов, которых они привезли с собой. У всех них были совершенно пустые глаза, они отчужденно смотрели на Лето, словно все они были частями одного организма, который просто оценивал его действия и выжидал какого-то момента. В выражении их лиц не было ни любви, ни одобрения, ни ненависти, ни презрения - там было ничто, словно Лето действительно совершил преступление и перестал существовать.
Вот появилось и исчезло насмешливо-презрительное лицо матери.
Не верь никому, подумалось Лето.
Его охватило отчаяние, сопровождавшееся невероятным чувством собственного одиночества. Глубоко внутри своего существа он вдруг обнаружил некое пустое место, там стоял другой Лето Атрейдес и бесстрастными серыми глазами наблюдал за поведением настоящего Лето. Там, внутри, было холодно, и он содрогнулся.
Быть вождем - значит быть одиноким.
Пресечется ли на нем род Атрейдесов сейчас, в этот решающий час, или он родит детей, чьи голоса присоединятся к голосам других Атрейдесов, которые жили со времен древних греков? Он прислушался к голосам внутри себя и не услышал там детских голосов. Сплошная какофония звуков!
Обвиняющие глаза продолжали смотреть не отрываясь.
Лето заговорил сам с собой. Правление - это обоюдная защита: ты заботишься о народе, а он процветает или идет на смерть по первому твоему слову.
Образы и голоса исчезли, мысли стали холодными и четкими.
Прошло не больше секунды, все видения пронеслись в мозгу с быстротой молнии. Сейчас Лето знал, что надо делать, невзирая на возможные последствия.
- Активировать поле! - крикнул он.

***

Раббан испытал немалое удивление, всматриваясь в наблюдательный экран, спрятанный в чреве внешне невинного фрегата Харконненов. Он начал метаться от одного борта к другому, выглядывая в иллюминаторы, пока, раскрасневшись и тяжело дыша, не остановился перед дядей. Робкий, хотя и возмущенный пилот тлейлаксов не успел открыть огонь до того, как вокруг фрегата Атрейдесов возникло защитное поле.
Но ставить поля запрещалось правилами Гильдии, потому что они мешали навигатору впадать в транс и разрушали поля свернутого пространства. При включенных защитных полях двигатели Хольцмана перестают правильно функционировать. Раббан и барон приглушенно выкрикивали проклятия.
Лайнер вздрогнул и выпал из свернутого пространства.

***

В кабине навигатора, расположенной в самом верху лайнера, ветеран, ведущий корабль, вдруг почувствовал, что его транс буквально крошится на куски. Мозговые волны начали преломляться, замыкаться на себя, выходя из-под контроля.
Двигатели Хольцмана ревели на пределе своих возможностей, но свернутое пространство дыбилось, как волнующееся море, теряя устойчивость. Что-то случилось с кораблем. Навигатор попытался повернуться в своем баке, наполненном парами меланжи, но перепончатые руки и ноги отказывались повиноваться. Впереди была темная пустота.
Массивный корабль сбился с курса и вновь оказался в реальной вселенной.

***

От резкого толчка Ромбур упал на покрытый ковром пол каюты. Лето успел ухватиться за поручень, а ментат Гават сумел каким-то непостижимым образом устоять на ногах. Лето мысленно молился. Он и его отважный экипаж мог только надеяться, что от включения поля на борту лайнера не вспыхнет новая звезда.
Туфир Гават стоял за спиной Лето непоколебимо, как дерево, сохраняя равновесие одной только силой воли. Учитель впал в транс, анализируя информацию, хотя было непонятно, какую пользу можно сейчас извлечь из его ментатских проекций. Видимо, вопрос о том, какова вероятность масштабной катастрофы или столкновения с небесным телом вследствие включения защитного поля, был настолько сложен, что для этого требовалось выполнить немыслимое количество вычислений.
- Первичная проекция, - сказал ментат после долгого молчания. Он облизнул свои ярко-красные губы. - Мы выброшены из свернутого пространства совершенно случайным способом, вероятность столкновения с небесным телом составляет одну возможность на…
Фрегат снова бросило в сторону, что-то с грохотом упало на нижней палубе, и Гават снова впал в свой глубокий транс.
Ромбур поднялся на ноги, поправил телефоны на своей взлохмаченной голове.
- Активировать защитное поле на движущемся лайнере - это приблизительно такое же безумие, как стрелять на его борту. - Он расширенными глазами посмотрел на друга. - Но сегодня вообще какой-то сумасшедший день.
Лето склонился над панелью управления, что-то поправил.
- У меня не было иного выбора, - сказал он. - Теперь я ясно это вижу. Кому-то было очень надо создать впечатление, что именно мы атаковали корабль Тлейлаксу, этот инцидент должен был привести к большой войне между фракциями Ландсраада. Я как наяву вижу, как снова разгорается старая вражда. И линия фронта проляжет здесь, на лайнере.
Он вытер со лба холодный пот. Это была интуиция, понять это умом мог только ментат.
- Я должен был остановить это немедленно, Ромбур, пока события не приняли необратимый характер.
Беспорядочные движения лайнера прекратились. Шум стих. Гават очнулся от своего транса.
- Вы правы, мой герцог. На борту лайнера находятся представители почти всех Домов, которые следуют на коронацию и свадьбу императора. Если здесь разгорится сражение, то оно потом распространится на всю Империю, начнут созываться военные советы, армии приведут в боевую готовность, планеты станут принимать ту или иную из противоборствующих сторон. Появятся, причем неизбежно, новые фракции, которые разрастутся, словно побеги дерева джакаранда. По смерти императора Эльруда союзы зашатались, Дома ищут для себя новых преимуществ.
Лето бросило в жар, лицо его покраснело; сердце билось в груди, как молот.
- По всей Империи тлеют пороховые погреба, и один из них сейчас находится здесь. Я бы предпочел, чтобы этот лайнер погиб со всем своим содержимым, потому что альтернатива еще более страшна. Столкновения во всех уголках Империи. Миллиарды погибших.
- И это устроили мы? - наивно спросил Ромбур.
- Если разразится война, то никто не захочет думать о том, стреляли ли мы на самом деле или нет. Мы должны остановить это любой ценой, а потом получить время для того, чтобы продумать настоящий ответ.
Лето открыл передатчик и заговорил командным твердым голосом:
- Говорит герцог Лето Атрейдес. Я вызываю гильд-навигатора. Ответьте, прошу вас.
В линии связи что-то затрещало, потом послышался вибрирующий голос, говорили медленно, обдумывая каждую фразу. Было такое впечатление, что навигатор совершенно отвык общаться с обыкновенными людьми.
- Мы все могли погибнуть, Атрейдес. - Он странно произносил слово ?Атрейдес?. Лето послышалось в этом звуке слово ?предатель?. - Мы находимся в неизвестном секторе вселенной, - продолжал навигатор. - Свернутого пространства больше нет. Защитное поле вывело меня из транса. Атрейдес должен убрать свое защитное поле.
- При всем моем уважении к вам, я вынужден отказаться сделать это, - ответил Лето.
По системам связи разнесся приглушенный гневный ропот, сыпались обвинения и требования.
Навигатор снова заговорил:
- Атрейдес должен убрать поле. Подчинитесь законам и установлениям Гильдии.
- Отказываюсь, - твердым голосом ответил Лето, хотя кожа его при этом стала бледной и покрылась мурашками. Внешней твердостью он прикрывал охвативший его ужас.
- Я думаю, что мы не двинемся с места, пока включены мои защитные поля, и мы останемся здесь до тех пор, пока не будут удовлетворены мои требования.
- После того как ты уничтожил корабль Бене Тлейлаксу, у тебя нет права выставлять какие бы то ни было требования, - прозвучал голос, говоривший на галахском с сильным акцентом. Это был пилот тлейлаксианского корабля.
- Это наглость, Атрейдес, - глухо, словно из-под воды, прозвучал голос навигатора.
Он замолчал, и послышались обрывки других переговоров:
- Государство.., требование… Атрейдесы… Помолчав, Лето посмотрел в глаза своих друзей и нашел в них поддержку и уважение, хотя они и смотрели на него с некоторым изумлением. Герцог включил канал связи и заговорил:
- Во-первых, хочу заверить всех, что я не стрелял в корабль Тлейлаксу, и собираюсь доказать это. Если мы снимем поле, то Гильдия должна гарантировать безопасность моего корабля и экипажа и их доставку на Кайтэйн, под юрисдикцию Ландсраада, который и решит это дело.
- Ландсраад? Этот корабль находится под юрисдикцией Космической Гильдии.
- Вы связаны честью, - сказал Лето, - так же как члены Ландсраада, так же как и я сам. В Ландсрааде существует законная процедура, именуемая Конфискационным Судом.
- Милорд, - запротестовал Гават. - Вы не можете положить на чашу весов Дом Атрейдесов, все века доблестных и благородных традиций…
Лето выключил передатчик. Положив руку на плечо воина-ментата, он сказал:
- Если ради сохранения нашего лена должны погибнуть миллиарды людей, то, честное слово, Каладан не стоит такой жертвы.
Туфир склонил голову в знак согласия.
- Кроме того, - продолжал Лето, - мы знаем, что это стреляли не мы, и ментат такого калибра, как ты, сможет легко это доказать.
Снова включив передатчик, Лето сказал:
- Я отдаю себя в руки Конфискационного Суда, но сейчас все военные действия должны быть немедленно прекращены, в противном случае я не стану снимать защитное поле, и этот лайнер навсегда останется там, где он находится сейчас.
Лето несколько мгновений раздумывал, не пойти ли на откровенный блеф, пригрозив выстрелить из лазерной пушки, что привело бы к атомному взрыву на борту лайнера, но потом решил, что это было бы неразумно.
- Какой прок в продолжении спора? Я сдался и предам себя в руки правосудия на Кайтэйне. Я просто хочу предотвратить войну, которая может начаться по недоразумению. Мы не совершали преступления. Мы готовы ответить на обвинения и готовы принять наказание, если нас признают виновными.
Наступила мертвая тишина, потом на линии снова раздался треск.
- Космическая Гильдия соглашается на эти условия. Я гарантирую безопасность корабля и экипажа.
- Тогда знайте, - проговорил Лето. - По правилам Конфискационного Суда, я, герцог Лето Атрейдес, отказываюсь от всех законных прав на свой лен, планету Каладан, и предаю себя на милость трибунала. Никто из членов моего Дома при этом не может быть подвергнут аресту или каким-либо иным формам судебного преследования. Признаете ли вы юрисдикцию Ландсраада по этому делу?
- Признаю, - заверил Лето навигатор. Голос его стал тверже, он вспомнил разговорные навыки.
Все еще волнуясь и нервничая, Лето отключил защитное поле фрегата и, весь дрожа, сел в кресло. Другие корабли в исполинском отсеке разрядили оружие, хотя экипажи их по-прежнему горели негодованием.
Настоящая битва ожидала их впереди.

Глава 28

На протяжении долгой истории нашего Дома нас постоянно преследовал злой Рок, словно мы были его добычей. Можно действительно поверить в проклятие, тяготевшее над Атреем со времен Древней Греции на Древней Земле.
Герцог Пауль Атрейдес. Речь перед генералами

Проходя по похожей на призму прогулочной галерее императорского дворца, невеста кронпринца Анирул и Марго Рашино-Зеа увидели трех молодых женщин, судя по наружности, придворных дам. Город, напоминающий красочную картину, простирался до самого горизонта, на улицах и площадях кипела работа - шли последние приготовления к грядущему грандиозному спектаклю - коронации и свадьбе императора.
Троица молодых статс-дам оживленно что-то обсуждала. Женщины с трудом двигались в своих пышных платьях, украшенных вышивкой и килограммами излишне ярких украшений. При виде одетых в черное Преподобных Матерей все трое смущенно замолчали.
- Минутку, Марго.
Остановившись перед тщательно причесанной женщиной, Анирул прикрикнула на нее, пользуясь едва заметными интонациями Голоса:
- Не теряйте попусту время, хватит сплетничать. Сделайте хоть что-нибудь полезное для разнообразия. Нам всем надо приготовиться к приему представителей.
У одной из дам, темноволосой молодой женщины, на мгновение вспыхнули большие карие глаза, но потом она задумалась. Гнев ее утих, и она вполне рассудительно ответила:
- Вы правы, леди, - сказала она и быстро повела своих товарок вниз, к вырубленному в куске застывшей вулканической лавы сводчатому выходу из галереи, туда, где располагались апартаменты посольств.
Обменявшись понимающими улыбками с будущей матерью Квисац Хадераха, Марго, не удержавшись, съязвила:
- Разве императорский двор - это не место, специально предназначенное для сплетен, Анирул? Разве сплетничать - это не прямая обязанность придворных дам? Берусь утверждать, что леди справлялись со своими обязанностями просто блестяще.
Анирул покраснела. В этот момент она стала выглядеть гораздо старше своих лет.
- Я должна была дать им вполне понятные инструкции. Эти женщины - просто декорация, такая же, как украшенный драгоценностями фонтан. У них нет ни малейшего представления о полезной деятельности.
После многих лет, проведенных на Валлахе IX, зная посредством контакта с Другой Памятью, сколь многого сумели добиться Сестры Бене Гессерит в своей деятельности на исторической арене Империи, она стала считать каждую человеческую жизнь бесценным сокровищем, уникальной искоркой в костре вечности. Но эти куртизанки не имели других чаяний, кроме как стать лакомым куском для кого-нибудь из сильных мира сего.
В действительности Анирул не имела права распоряжаться этими женщинами, несмотря на свой статус невесты кронпринца. Марго ласково взяла подругу за руку.
- Анирул, не будь такой импульсивной. Верховная Мать ценит твои таланты и способности, но считает, что тебе следует быть более сдержанной. Все формы жизни приспосабливаются к своему окружению. Сейчас ты находишься при императорском дворе, так приспосабливайся к новым условиям существования. Мы, Сестры Бене Гессерит, должны работать незаметно.
Анирул криво усмехнулась.
- Я всегда считала прямоту одной из самых сильных своих сторон. Верховная Мать Харишка знает это. Такое поведение дает мне возможность серьезно обсуждать дела и учиться многим вещам, которым я никогда не научилась бы, веди я себя по-другому.
- Такое поведение оправдывает себя только в том случае, если другие слушают тебя. - Марго приподняла свои светлые брови, слегка наморщив безупречный лоб.
Анирул пошла по галерее, высоко, как подобает императрице, держа голову. В волосах сверкали драгоценные камни, вплетенные в сетку, которой были прикрыты ее бронзовые волосы. Она знала, что куртизанки обсуждают ее, раздумывая, какую секретную миссию выполняют в данном случае ведьмы Бене Гессерит и какие сети они сплели, чтобы соблазнить принца Шаддама. Ах, если бы знать. Правда, эта болтовня и сплетни только прибавляли таинственности Анирул.
- Мне кажется, что нам тоже есть о чем пошептаться, - сказала она.
Марго смахнула со лба прядь медовых светлых волос.
- Конечно, есть. О ребенке Мохиам?
- Да, и о деле Атрейдеса.
Анирул вдохнула аромат сапфировых роз, образующих живую изгородь маленького патио, до которого они незаметно дошли. Сладкий аромат разбудил ее чувства. Они с Марго сели рядом на скамейку, откуда можно было видеть любого, кто подойдет, хотя говорили они направленным шепотом, исключавшим всякое подслушивание.
- Какое отношение имеет Атрейдес к дочери Мохиам? Как одна из самых высокопоставленных Преподобных Матерей, Марго была посвящена в детали операции по рождению Квисац Хадераха, так же как и сама Мохиам, которая тоже была посвящена в эти подробности после рождения Джессики.
- Подумай о дальней перспективе. Марго, подумай о генетических паттернах, о смене поколений, которую мы задумали осуществить. Герцог Лето Атрейдес находится в заключении, его жизнь и титул находятся в опасности. Он может казаться незначительным дворянином из малозаметного Великого Дома. Но задумывалась ли ты, какой катастрофой может обернуться для нас несчастье, которое грозит ему?
Марго перевела дух. Теперь для нее все кусочки мозаики сложились в одно целое.
- Герцог Лето? Не хочешь ли ты сказать, что он нужен для… - Она не смогла произнести вслух самое тайное из имен, имя Квисац Хадераха.
- Гены Атрейдеса нужны в следующем поколении! - сказала Анирул, повторив те слова, которые эхом отдавались в ее голове под воздействием Другой Памяти. - Люди боятся поддерживать Лето в этом деле, и мы знаем почему. Некоторые из ключевых магистратов сочувствуют Лето по политическим соображениям, но большинство не верит в его невиновность. Зачем этому молодому глупцу потребовалось делать столь неосмотрительную вещь? Это выше моего понимания. Марго печально покачала головой.
- Хотя Шаддам на словах заявил о своем нейтралитете, в частных разговорах он высказывается отнюдь не в пользу Лето. Он определенно не верит в невиновность Атрейдеса, - сказала Анирул. - Однако за этим может стоять и нечто большее. Кронпринц имеет какие-то отношения с Тлейлаксу, причину которых он никому не открывает. Ты думаешь, это возможно?
- Хазимир ничего мне об этом не рассказывал, - ответила Марго. Она вдруг поняла, что назвала своего друга просто по имени, и виновато улыбнулась собеседнице. - А он делится со мной некоторыми секретами. Со временем твой муж тоже начнет делиться с тобой своими секретами.
Анирул нахмурилась. Шаддам и Фенринг постоянно играли в какие-то политические игры, без устали разрабатывая какие-то схемы.
- Итак, они что-то задумали. Вместе. Может быть, судьба Лето - часть их плана?
- Может быть.
Анирул подалась вперед, чтобы лучше спрятаться за живой изгородью из роз.
- Марго, наши мужчины по каким-то причинам хотят падения Дома Атрейдесов.., но Общине Сестер нужна наследственность Лето для завершения нашей программы. Это наша лучшая надежда, от этого зависит достойное окончание работы, продолжавшейся многие столетия.
Плохо понимая, что ей говорят. Марго Рашино-Зеа уставила на Анирул недоумевающий взгляд своих серо-зеленых глаз.
- Наша потребность в отпрыске Атрейдеса не зависит от статуса его Великого Дома.
- Разве? - возразила Анирул и принялась терпеливо объяснять причину своего страха. - У герцога Лето нет ни братьев, ни сестер. Если он проиграет дело в Конфискационном Суде, то может покончить жизнь самоубийством. Он молодой человек, отличающийся непомерной гордостью, а лишение прав будет вторым тяжелым ударом после смерти отца.
Марго скептически прищурилась.
- Этот Лето необычайно сильная личность. С его характером он будет сражаться до конца, что бы ни случилось.
Над головами женщин летали птички, их песни были похожи на звон разбитого хрусталя. Анирул взглянула в безоблачное небо и проследила за полетом птиц.
- А что, если его убьют мстительные тлейлаксы или барон Харконнен устроит ?несчастный? случай? Лето Атрейдес может потерять защиту, которую ему обеспечивает его высокий статус. Мы должны сохранить ему жизнь и, по возможности, титул и власть.
- Я поняла тебя, Анирул.
- Этот молодой герцог должен быть защищен любой ценой - и для начала мы должны сохранить его статус как главы Великого Дома. Он не может проиграть Суд.
- Хм-м, кажется, есть способ, - сказала Марго с натянутой улыбкой. Она заговорила задумчивым тоном:
- Может быть, Хазимир придет в восторг от моей идеи, несмотря на свое инстинктивное желание во всем мне противоречить. Конечно, мы ни одним вздохом не должны сказать им о подоплеке дела - ни ему, ни Шаддаму. Но наши действия внесут полное смятение в ряды игроков.
Анирул молча ждала, но глаза ее горели от нестерпимого любопытства. Марго придвинулась ближе к Преподобной Матери.
- Это касается наших подозрений в отношении связей с Тлейлаксу. Мы можем использовать их как блеф, завернутый в другой блеф. И сделаем это, не нанося вреда ни Шаддаму, ни Дому Коррино.
Анирул напряглась.
- Мой будущий муж, и даже сам Трон Золотого Льва - все это вторично по отношению к цели нашей программы.
- Конечно, ты права, - поспешно, оправдываясь в собственной оплошности, сказала Марго. - Но как, по-твоему, мы должны действовать?
- Мы начнем с послания к Лето.

Глава 29

Истина - хамелеон.
Афоризм Дзенсунни

На второе утро пребывания Лето в тюрьме Кайтэйна к нему в камеру явился чиновник с важными документами, которые должен был подписать молодой герцог: официальное требование Конфискационного Суда и отказ Лето от всех прав на собственность Дома Атрейдесов. Это был момент истины для Лето, поскольку это была та точка отсчета, начиная с которой Лето сам подтверждал необходимость и неизбежность столь опасного для него поворота событий.
Хотя, конечно, это была тюрьма, камера состояла из двух помещений, в которых имелись удобная подвесная койка, стол из полированной эказской джакаранды, устройство для чтения голограмм и другие удобства. Эти так называемые привилегии были предоставлены Лето из-за его высокого статуса члена Ландсраада. Ни с одним главой Великого Дома никогда не обращались как с обыкновенным преступником, по крайней мере до того, как его либо лишали прав в ходе процесса, или если он становился отступником, как члены Дома Верниусов. Лето понимал, что, возможно, последний раз в жизни пользуется такими удобствами, если не сумеет доказать свою невиновность.
Камера была теплой, еда вполне сносной, постель удобной - хотя в преддверии процесса Лето так и не смог сомкнуть глаз. Он почти не надеялся на быстрое разрешение своего дела. От торопливости могли, конечно, возникнуть дополнительные проблемы.
Чиновник, технический секретарь Ландсраада, одетый в коричнево-серую форму с серебряными эполетами, обращался к Лето ?мсье Атрейдес?, не прибавляя, как обычно, герцогского титула, словно все бумаги были уже подписаны и члены магистрата оставили на них свои отпечатки пальцев. Прежде за все века существования империи Конфискационный Суд созывался трижды, в двух случаях обвиняемые проигрывали дело, и признанные виновными Дома уничтожались.
Лето надеялся, что ему удастся поломать эту традицию. Он не мог допустить, чтобы Дом Атрейдесов рухнул меньше чем через год после смерти отца. Если это произойдет, то в анналы Ландсраада Лето войдет как самый некомпетентный правитель за всю писаную историю.
Одетый в красно-черную форму Атрейдесов, Лето занял свое место за столом из голубого плаза. Туфир Гават, исполнявший обязанности советника-ментата, сохраняя невозмутимый и важный вид, сел в кресло рядом со своим герцогом. Вместе они просмотрели папку с документами. Как большинство официальных документов Империи, эти были написаны на тонких листах бумаги из ридулианских кристаллов. Этот материал мог храниться в течение тысячелетий.
При прикосновении листы начинали подсвечиваться, и Лето с Гаватом могли без напряжения читать мелкий текст. Старый ментат воспользовался своей способностью к импринтингу: каждый лист навсегда запечатлевался в его безграничной памяти. Позже он вникнет во все детали. В документах было сказано, что именно будет происходить во время подготовки к процессу и во время его проведения. На каждой странице были идентификационные отметки всех офицеров суда и адвокатов Лето.
Экипаж фрегата Атрейдесов по закону был отпущен и мог при желании вернуться на Каладан, хотя многие верные люди с корабля решили остаться на Кайтэйне и хотя бы своим присутствием поддержать герцога. Вся коллективная, равно как и индивидуальная ответственность была возложена только и исключительно на одного человека - герцога Лето Атрейдеса, командира фрегата. В дополнение было сказано, что дети Верниусов сохраняют статус беженцев при любом исходе дела и при любом возможном статусе Дома Атрейдесов. Таким образом, при любом исходе дела Лето мог считать, что одержал хотя бы одну, пусть маленькую победу: его друзья оставались в безопасности.
Находясь под Конфискационным Судом - при этом его мать не могла быть отозвана из ссылки у Сестер-Отшельниц, - герцог Лето отказывался от всего своего имущества (включая ядерное оружие и управление планетой Каладан) в пользу смотрителей Совета Ландсраада на все время Суда глав Великих Домов.
Суда, который мог превратиться в фарс.
Однако независимо от того, проиграет он или выиграет, Лето знал, что своим поступком он сумел предотвратить большую войну, которая, если бы она разразилась, унесла бы миллиарды жизней. Его действия были правильными, невзирая на последствия, которые он, возможно, накликал лично на себя. Старый герцог, окажись он перед такой альтернативой, сделал бы точно такой же выбор.
- Да, Туфир, все правильно, - сказал Лето, перевернув последний лист сверкающей ридулианской бумаги. Он снял с пальца герцогское кольцо, с мундира - герб Дома Атрейдесов и передал эти знаки герцогского достоинства чиновнику Ландсраада. Лето казалось, что он отрывает куски от собственного тела.
Если он проиграет свою отчаянную игру, то владение Каладаном станет ставкой в имперской гонке ?кто кого?, граждане морской страны станут беспомощными свидетелями этой драки. Он отдал все, бросив на круг рулетки свое будущее и свое состояние. ?Может случиться так, что они отдадут Каладан Харконненам, - с отчаянием подумал Лето, - только чтобы досадить нам?.

Предыдущая страница 30 Следующая страница


31 Кевин Джеймс Андерсон, Брайан Герберт

Чиновник вручил Лето магнитную ручку. Лето прижал подушечку большого пальца к мягкой губке на маленькой чернильной ручке и размашисто расписался на документах. При этом он явственно услышал треск статического электричества, а может быть, это разгулялись его нервы. Чиновник тоже удостоверил свою личность на документах. То же самое с видимой неохотой сделал и Гават.
Когда чиновник вышел, шурша свой формой, Лето объявил:
- Теперь я простой гражданин, без титула и лена.
- Только до нашей победы, - ответил на это Туфир Гават. Не стараясь скрыть дрожь волнения, он добавил:
- Какой бы ни был исход, для меня вы всегда останетесь почитаемым мною герцогом.
Ментат мерил камеру, как попавший в клетку тигр. Он остановился спиной к крохотному окну, за которым расстилался черный плоский пейзаж пригорода имперской столицы. Утреннее солнце вырисовывало четкий профиль ментата, оставляя его лицо в густой тени.
- Я изучил официальные улики, данные, записанные сканерами отсека лайнера, и рассказы очевидцев и вынужден согласиться с вашими адвокатами, милорд, которые считают, что все складывается отнюдь не в вашу пользу. Мы должны начать с утверждения, что вы не подстрекали к этому акту, а дальше разворачивать защиту, исходя из этого пункта.
Лето вздохнул.
- Туфир, если ты мне не веришь, то у нас нет шансов выиграть дело в Суде Ландсраада.
- Я принимаю вашу невиновность как факт. Но есть несколько возможностей, которые я перечислю в порядке возрастания вероятности. Первое: хотя это и не слишком вероятно, но катастрофа тлейлаксианских кораблей могла стать следствием несчастного случая.
- Надо придумать что-нибудь получше, Туфир. В эту версию никто не поверит.
- Более вероятно, что тлейлаксы сами взорвали свой корабль, чтобы инкриминировать взрыв вам. Мы же знаем, как мало они ценят жизнь. Пассажиры и экипаж погибшего корабля могли быть гхола, а они восполнимы. Они всегда могут вырастить нужное им количество двойников.
Гават в раздумье щелкнул пальцами.
- К сожалению, здесь мы не имеем мотива. Стали бы тлейлаксы затевать такую сложную, преступную и опасную игру только потому, что вы приютили на своей планете детей Дома Верниусов? На какие выгоды они рассчитывали?
- Вспомни, Туфир, в своем выступлении перед членами Ландсраада я объявил их своими врагами. Они тоже рассматривают меня как своего врага.
- Все же я не думаю, что этого было достаточно, чтобы спровоцировать их на такое преступление, мой герцог. Нет, за этим кроется что-то большее, что-то такое, ради чего преступник был готов развязать большую войну. - Он помолчал, потом снова заговорил:
- Я не могу себе представить, что именно получит Бене Тлейлакс в случае осуждения или разгрома Дома Атрейдесов.
Лето и сам пытался разгадать эту головоломку, но если она была не под силу даже ментату, то Лето и подавно не мог распутать нити.
- Хорошо, - произнес Лето, - какие еще есть возможности?
- Возможно.., террористический акт иксианцев. Вылазка сторонников Дома Верниусов, которые решили таким образом ударить по тлейлаксам. Попытка с негодными средствами, совершенная для того, чтобы помочь изгнанному Доминику Верниусу. Возможно также, что в деле участвовал и сам Доминик, хотя о нем не было никаких сведений с тех пор, как он объявил себя ренегатом.
Лето переварил сказанное, но его озадачил чисто практический вопрос.
- Террористический акт? Но каким образом он был совершен?
- Трудно сказать. Тот факт, что выгорел весь корабль тлейлаксов, говорит о том, что применили многофазные ракеты. Химический анализ остатков корабля подтвердил это предположение.
Лето откинулся на спинку удобного кресла.
- Но как? Кто мог выпустить эти ракеты? Давай вспомним, что все свидетели утверждают, что снаряды были выпущены со стороны нашего фрегата. Отсек лайнера был абсолютно пуст вблизи нашего судна. Ты и я все видели. Наш корабль находился ближе всех к кораблям тлейлаксов.
- Несколько ответов, которые я могу предложить, являются равно маловероятными, мой герцог. Такие снаряды мог выпустить маленький боевой корабль, но такое судно невозможно спрятать. Мы ничего не видели. Даже если допустить, что в отсек вышел одетый в скафандр человек, который стрелял, то и его неизбежно бы видели. Так что применение ручных средств пуска тоже исключено. Кроме того, никому не разрешается выходить в отсек и вообще покидать свои корабли во время транзита в свернутом пространстве.
- Я не ментат, Туфир.., но я чую, что в этом деле не обошлось без Харконненов.
Лето задумался, чертя пальцем круги по гладкой холодной поверхности стола. Надо думать, надо быть сильным.
Гават выдал ему сжатый анализ.
- Когда происходит преступное деяние, то три главных следа неминуемо приводят к преступнику: деньги, власть или месть. Этот инцидент был подстроен для того, чтобы уничтожить Дом Атрейдесов, возможно, по той же схеме, которую использовали, убив вашего отца. Лето тяжело вздохнул.
- Наша семья наслаждалась несколькими мирными годами, пока правили барон Дмитрий Харконнен и его сын Абульурд, которые оставили нас в покое. Боюсь, что барон Владимир Харконнен снова решил раздуть старую вражду. То, что я о нем слышал, подтверждает мои слова.
Ментат мрачно улыбнулся.
- Я тоже думал об этом, милорд. Я абсолютно не могу понять, как они могли осуществить такое нападение при том, что вокруг было полно кораблей, с которых могли все увидеть. Доказать же наше обвинение в Суде Ландсраада будет поэтому очень трудно.
Появился охранник и с непроницаемым лицом, не глядя на Лето, положил на стол пакет и удалился.
Гават провел сканером над подозрительной посылкой.
- Кубик с посланием, - сказал он.
Сделав знак Лето отойти подальше, он вскрыл упаковку, и на стол выпал темный предмет. На нем не было никаких знаков, ни подписи отправителя, но послание казалось весьма важным.
Лето взял кубик, и он засветился, считав его отпечатки пальцев. Слова побежали по грани кубика синхронно с движениями глаз герцога. Послание содержало всего два предложения, но они стоили массы провокационной информации.
"Кронпринц Шаддам, как и его отец, поддерживает тайную и незаконную связь с Бене Тлейлаксу. Эта информация может оказаться полезной для вашей защиты, если вы, конечно, осмелитесь ее использовать?.
- Туфир, посмотри-ка сюда.
Но слова исчезли, прежде чем Лето успел повернуть грань к Гавату. Кубик внезапно развалился на куски в ладони Лето. Он не имел ни малейшего представления о том, кто мог прислать ему такую бомбу. Возможно ли, что у меня есть союзники на Кайтэйне?
Лето внезапно охватили тяжкие подозрения, это была почти паранойя. Он перешел на язык жестов, применявшийся в боевой обстановке Атрейдесами с незапамятных времен. Этому языку старый герцог научил Лето и близких к себе людей. Ястребиное лицо молодого человека потемнело, пока он рассказывал Гавату о том, что он прочитал, и спрашивал, кто мог прислать это.
Ментат раздумывал несколько мгновений, прежде чем ответить на том же языке жестов.
- Тлейлаксы не славятся своими воинскими доблестями, но эта связь может объяснить легкость, с которой они сокрушили Икс с его высокими оборонными технологиями. Возможно, что сардаукары тайно взяли контроль над населением подземных городов Икса. Шаддам каким-то образом замешан в этом деле, - закончил Туфир, - и не хочет, чтобы это выплыло наружу.
Пальцы Лето замелькали с новой силой. Он хотел разъяснений.
- Но как это может быть связано с нападением на лайнер? Я не вижу связи.
Гават облизнул красные губы и произнес тихим шепотом:
- Может быть, ее нет. Но это не имеет значения, поскольку мы можем использовать эту информацию, когда для нас настанет самый трудный час. Я предлагаю блефовать, мой герцог. Это будет показательный, отчаянный блеф.

Глава 30

К проведению Конфискационного Суда неприложимы обычные правила представления улик. Улики не представляются ни противной стороне, ни магистрату до проведения судебного заседания. Это ставит подсудимого в выгодное положение, преимущества коего соизмеримы с риском, который несет обвиняемый.
Правила Рогана о представлении улик; 3-е издание

Прочитав послание Лето, кронпринц Шаддам вспыхнул от ярости.
"Сир, моя защита располагает документами о Ваших связях с Бене Тлейлаксу?.
- Немыслимо! Как он мог это узнать?
Непристойно выругавшись, Шаддам швырнул кубик в стену, отколов от нее кусок мрамора с синеватыми прожилками. Фенринг бросился подбирать осколки кубика, чтобы прочесть, что именно хотел сказать юный Атрейдес. Шаддам с такой ненавистью взглянул на своего советника, словно во всем был виноват один только Фенринг.
Наступал вечер. Дело происходило в пентхаусе Фенринга, и сейчас Шаддам нервными шагами мерил периметр балкона, а Хазимир, как тень, крадучись, следовал за своим повелителем. Шаддам, хотя и не был еще коронован, уселся на стоявшее на балконе кресло с таким видом, словно это был императорский трон. С королевской надменностью он вперил взор в друга.
- Итак, Хазимир, как ты полагаешь, откуда мой кузен мог узнать о тлейлаксах? Какие у него есть улики?
- Хммм-а, может быть, он просто блефует…
- Такая догадка не может появиться в результате простого совпадения. Мы не имеем права считать это сообщение блефом, даже если это действительно так. Мы не можем допустить, чтобы правда выплыла наружу в Ландсрааде. - Шаддам застонал от бессильной злобы. - Мне совсем не нравится этот Конфискационный Суд. И никогда не нравился. Этот процесс снимает с императора всякую ответственность за изменение статуса и прав Великих Домов, которые передают себя под юрисдикцию означенного суда. То есть я не могу повлиять на его решения. Думаю, что это плохая форма судебной власти.
- Но вы ничего не можете поделать с этим, сир. Это установление закона восходит своими корнями к временам Джихада, когда Дом Коррино был облечен властью над цивилизацией и человечеством. Примите в расчет, что за истекшие с тех пор тысячелетия Конфискационный Суд собирался всего три раза; как мне кажется, находится немного любителей играть в игры по принципу ?все или ничего?.
Шаддам продолжал хмуриться, отчужденно глядя на вырисовывающиеся вдалеке, на фоне вечернего неба, призматические башни императорского дворца.
- Но как он мог все это узнать? Кто ему сказал? Что мы упустили? Это же катастрофа.
Фенринг остановился на краю балкона, глядя на звезды своими близко посаженными блестящими глазами. Понизив голос до зловещего шепота, он заговорил:
- Может быть, мне стоит нанести Лето Атрейдесу маленький частный визит, навестить узника в его камере, хммм? Просто чтобы выведать, что он узнал и как это ему удалось. Это самое очевидное решение нашей маленькой дилеммы.
Шаддам ссутулился в кресле, от неестественной позы, в которой сидел кронпринц, у него затекла поясница.
- Герцог ничего не скажет. Ему есть что терять. Может быть, он хватается за соломинку, но я ни минуты не сомневаюсь, что он полон решимости привести в исполнение свою угрозу.
Огромные глаза Фенринга потемнели.
- Если я задаю вопросы, Шаддам, то получаю ответы. - Он сжал кулаки. - Вам бы давно следовало это усвоить.
- Его ментат, Туфир Гават, не оставит Лето одного, а этот советник страшный противник; его называют Мастером Убийств.
- Я тоже не лишен этих талантов, Шаддам. Мы можем найти способ разлучить их. Вы распорядитесь, а я прослежу, чтобы все было исполнено.
Подумав о возможном убийстве, Фенринг пришел в обычное для таких ситуаций возбуждение, предвкушая ни с чем не сравнимое удовольствие. Глаза его вспыхнули, но Шаддам остудил пыл Фенринга.
- Если он такой умный, каким кажется, то наверняка позаботился о гарантиях безопасности. Да, да. Как только Лето почует опасность, он немедля расскажет все, что знает, - и никто не знает, какие условия он при этом себе выторговал, особенно если его план был разработан заранее…полное раскрытие сведений о ваших связях с Тлейлаксу… По балкону пронесся легкий прохладный ветерок, но Шаддам не стал уходить в комнаты.
- Если просочится информация.., о нашем.., проекте, то Великие Дома не пустят меня на трон, а силы Ландсраада будут направлены на Икс.
- Они переименовали его в Ксуттух, сир, - буркнул Фенринг.
- Это не важно, как он теперь называется.
Кронпринц провел рукой по своим напомаженным рыжим волосам. Одна-единственная строчка послания Атрейдеса потрясла его больше, чем падение сотни империй. Интересно, как бы такое известие подействовало на старого императора? Не так ли, как в свое время подействовал эказский мятеж на заре его царствования?
Смотри и учись.
Замолчи, старый стервятник!
Шаддам нахмурил лоб.
- Подумай об этом, Хазимир, это же очевидно. Есть ли хоть один шанс на тысячу в пользу того, что герцог Лето не уничтожал кораблей тлейлаксов?
Фенринг приложил палец к своему крошечному подбородку.
- Я очень в этом сомневаюсь, сир. Корабль Атрейдесов находился в непосредственной близости, как утверждают все очевидцы. Оружие выстрелило, а герцог Лето никогда не скрывал своей ненависти к Бене Тлейлаксу. Помните его речь в Ландсрааде? Он виновен. В этом уверены все без исключения.
- Мне все же кажется, что даже шестнадцатилетний юноша должен был действовать более осмотрительно и тонко. Зачем тогда он потребовал Конфискационного Суда? - Шаддам терпеть не мог положений, когда он не понимал людей и мотивов их действий. - Это же смешно! Такой риск, и ради чего?
Фенринг выдержал паузу, а потом заговорил. Его мысль подействовала на Шаддама как разорвавшаяся бомба.
- Может быть, Лето заранее знал, что пошлет вам свою записку? - Он жестом указал на осколки кубика. Надо было спешить с объяснениями, когда Шаддам приходил в ярость, он начинал лучше соображать.
- Вероятно, вы мыслите с некоторым опозданием, сир. Может быть. Лето намеренно ударил по кораблям тлейлаксов, чтобы использовать эту атаку в качестве предлога для того, чтобы требовать Конфискационного Суда - публичного форума Ландсраада, на котором он сможет сказать все, что он знает о наших планах? Его будет слушать вся Империя.
- Но зачем, зачем? - Шаддам посмотрел на свои ухоженные ногти, краснея от растерянности. - Что он может иметь против меня лично? Ведь я - его кузен!
Фенринг вздохнул.
- Лето Атрейдес - близкий друг изгнанного иксианского принца. Если он узнал о нашей причастности к перевороту на Иксе, то разве это не достаточный мотив для совершенного им поступка? От своего отца он унаследовал глубокое, я бы сказал, непомерное, чувство чести. Примите во внимание следующее: Лето решил сам наказать Бене Тлейлаксу. Но если мы позволим ему сейчас выступить перед Великими Домами Ландсраада, то он расскажет о наших планах и потащит нас в пропасть вместе с собой. Все очень просто, не правда ли, хммм-а? Он совершил преступление, прекрасно сознавая, что нам придется его защищать, чтобы защитить самих себя. Как бы то ни было, он нас накажет. По крайней мере у него есть такая возможность.
- Да-да. Но это же…
- Шантаж, сир?
Шаддам вдохнул холодный воздух.
- Будь он проклят!
Теперь кронпринц был действительно похож на императора, принимающего решения.
- Будь он проклят! Если ты прав, Хазимир, то у нас нет выбора. Нам придется ему помогать.

Глава 31

Писаный Закон Империи незыблем. Его нельзя изменить независимо от того, какой Великий Дом находится у власти и какой конкретно император сидит на Троне Золотого Льва. Документы имперской конституции утверждались на тысячелетия. Но это не значит, что в правовом отношении все режимы идентичны друг другу; разнообразие возникает от тонкостей толкования законодательных актов и от микроскопических лазеек, которые могут разрастись до таких размеров, что сквозь них сможет пролететь лайнер Космической Гильдии.
Закон Империи: комментарии и поправки

Лето лежал на подвесной кровати, ощущая тепло от прикосновений массажной машины, которая разминала затекшие мышцы спины и шеи. Герцог все еще не знал, что делать дальше.
Не получая никакого ответа от кронпринца, Лето все больше проникался убеждением, что его дикий блеф не сработал. Было ясно, что присланное ему сообщение было выстрелом с дальним прицелом, но сам Лето не понимал, что оно могло означать. Отказавшись от попыток понять это, они с ментатом Туфиром Гаватом проводили бесконечные часы в рассуждениях об особенностях их дела и все больше склонялись к выводу, что надо полагаться только на собственные силы.
Долгие часы скуки, ожидания и искушения скрашивали разнообразные удобства, окружавшие Лето в камере: фильмы, красивая одежда, письменные приборы и даже курьер, ожидавший у дверей приказаний доставить то или иное послание какому-либо адресату. Все знали, сколь высоки ставки процесса, и не все на Кайтэйне желали Лето успеха и выигрыша.
Формально, поскольку соблюдались условия суда, в котором участвовал Лето, он не являлся владельцем этих вещей, но герцог находил удовольствие в самой возможности пользоваться ими. Фильмы и одежда создавали иллюзию стабильности, связывая его с тем, что он называл ?прежней жизнью?. С того таинственного нападения на тлейлаксов в грузовом отсеке лайнера жизнь превратилась в сплошной хаос.
Все будущее Лето, его судьба повисли на тонкой ниточке непредсказуемого решения Конфискационного Суда: победитель получает, а проигравший теряет все. Если он проиграет, то Дом Атрейдесов ждет участь, по сравнению с которой раем покажется даже отступничество Верниусов. Дом Атрейдесов просто перестанет существовать - совсем.
По крайней мере, думал он с мысленной кривой усмешкой, мне не придется ломать голову над женитьбой, которая обеспечит меня необходимыми связями в Ландсрааде. Он тяжело вздохнул, вспомнив о бронзововолосой Кайлее и о том, что ее мечтам никогда не суждено сбыться. Если его лишат титулов и владений, Лето Атрейдес сможет жениться на ней, не думая о политике и династических интересах, но захочет ли она, с ее мечтами о блеске императорского двора, связать свою жизнь с ним, когда он перестанет быть герцогом?
Я всегда нахожу преимущества в любой ситуации, сказал как-то Ромбур. Ради друга он мог бы сейчас проявить побольше оптимизма.
За заваленным листами ридулианской бумаги столом из синего плаза сидел Туфир Гават, усиленно разбираясь в уликах, которые могут быть использованы против Лето. Кроме этого, надо было проанализировать законы Ландсраада, донесения адвокатов и собственные ментатские проекции Гавата. Эта адская работа требовала от Гавата исключительной концентрации внимания.
Исход дела полностью зависел от свидетельств очевидцев и привходящих обстоятельств, а они весьма красноречиво говорили в пользу обвинения, начиная с гневной речи Лето в Ландсрааде, которую можно было расценить как вербальное объявление войны.
- Все указывает на мою виновность, не так ли? - спросил Лето, садясь на кровати. Массажный автомат выключился.
Гават кивнул.
- И весьма недвусмысленно, милорд. Причем улики становятся все весомее. Пускатели многофазных снарядов были осмотрены экспертами Ландсраада, которые поняли, что из них стреляли. Будь они прокляты: это добавило еще одну улику.
- Туфир, мы же прекрасно знаем, что из пускателей действительно стреляли. Мы доложили об этом с самого начала. Мы же практиковались в стрельбе по движущимся мишеням перед отлетом на Кайтэйн. Все члены нашего экипажа могут подтвердить этот факт.
- Члены магистрата могут не поверить этим свидетельствам. Объяснение звучит слишком обыденно и похоже на заранее состряпанное алиби. Могут сказать, что мы практиковались в стрельбе, зная, что предстоит нападение на корабль тлейлаксов. Это достаточно нехитрый трюк.
- Ты всегда был хорош в анализе мелких сложных деталей, - сказал Лето, мягко улыбнувшись. - Так тебя учили в школе корпуса безопасности. Ты тщательно просеиваешь все возможности, ищешь ходы в многослойных комбинациях, строишь проекции и делаешь расчеты.
- Именно в этом мы сейчас нуждаемся больше всего, мой герцог.
- Не забывай, что на нашей стороне истина, Туфир, а это очень мощный союзник. Мы предстанем перед трибуналом Великих Домов с высоко поднятой головой и расскажем им обо всем, что произошло, и, самое главное, о том, чего не было. Они должны поверить нам, иначе чего стоят столетия, овеянные честью и достоинством Атрейдесов.
- Хотелось бы мне обладать вашей силой.., вашим оптимизмом, - ответил Гават. - Вы выказываете замечательную твердость и самообладание.
В глазах Туфира мелькнуло горькое выражение.
- Ваш отец хорошо учил вас и мог бы вами гордиться. - Он выключил топографический проектор, и листы законоположений растворились в спертом тюремном воздухе. - Но если рассчитывать на реальность, то надо сказать, что среди членов магистрата и голосующих членов Ландсраада мало найдется таких, кто выскажется за вашу невиновность, полагаясь на старые заслуги Дома Атрейдесов.
Лето улыбался, но от него не ускользнуло, насколько подавлен его ментат. Он спрыгнул с кровати на пол. Одетый в синюю форму, Лето не стал обуваться и ступил на пол босиком. Руки его ощутили холод, и он немного повысил температуру в камере.
- У меня появится больше сторонников после того, как члены магистрата выслушают мое заявление и оценят мои улики.
Гават посмотрел на Лето таким же взглядом, каким он смотрел на него, когда тот был еще совсем маленьким ребенком.
- У нас есть только одно преимущество - за вас будут голосовать те, в ком чувство справедливости уступит чувству традиционной неприязни к тлейлаксам. Что бы они ни думали о вашей виновности, в первую очередь эти люди возьмут в расчет то, что вы из благородного семейства и полноправный член Ландсраада. Вы - один из них, и они не уничтожат Великий Дом в угоду какому-то Бене Тлейлаксу. Несколько Домов уже выразили готовность поддержать нас из уважения к вашему отцу. По меньшей мере на одного из членов магистрата произвело неизгладимое впечатление ваше смелое выступление на Совете Ландсраада несколько месяцев назад.
- Но все до сих пор верят, что я мог совершить это немыслимое злодейство? - По лицу герцога пробежала гримаса отвращения. - Все другие причины случайны.
- Вы для них незнакомец, почти мальчик, дерзкий и импульсивный. Сейчас, мой герцог, вы в первую очередь должны озаботиться самим вердиктом, а не основаниями его вынесения. Если вы выиграете, то у вас в распоряжении будет достаточно времени для того, чтобы восстановить свою репутацию.
- А если я проиграю, то все это не будет играть никакой роли.
Многозначительно кивнув, Гават застыл на месте, как монолит.
- Не существует отработанной процедуры проведения Конфискационного Суда. Это свободное волеизъявление участников, не ограниченное никакими процедурными или законодательными рамками, это контейнер без содержимого. Без открытого процесса нам не придется откровенно рассказывать суду об уликах, которые мы собираемся представить, но этого не потребуют и от противной стороны. Мы не можем знать, к какой лжи прибегнут наши враги и какие улики они состряпали. Мы не в состоянии предугадать, какими законными уликами располагают тлейлаксы, какие свидетели выступят в их пользу, и паче всего, мой герцог, приготовьтесь услышать множество гадостей, которые станут говорить в адрес Дома Атрейдесов.
Услышав шум, Лето поднял голову и увидел, что охранники отключили защитное поле, чтобы позволить войти в камеру Ромбуру. Иксианский принц был одет в белую рубашку с иксианским завитком на воротнике. Лицо его раскраснелось от физических упражнений, которыми он только что занимался. Волосы были мокры от недавнего мытья. На правой руке сверкало драгоценное кольцо.
Лето подумал о том, как похожи их с Ромбуром судьбы: они оба отпрыски разогнанных и почти уничтоженных Великих Домов. Ромбур, которому предоставили временное убежище при дворе, являлся к Лето каждый день в одно и то же время.
- Уже позанимался? - приветливо спросил Лето, невзирая на мрачный пессимизм, которому, не скрывая этого, предался Туфир Гават.
- Сегодня я сломал их тренировочную машину, - ответил Ромбур с озорной усмешкой. - Эту халтуру поставляет сюда какой-то из Малых Домов. Никакого контроля качества, не сравнить с иксианской работой.
Лето рассмеялся, и друзья сцепили кончики пальцев в имперском рукопожатии.
Ромбур почесал свои взлохмаченные мокрые волосы.
- Интенсивные упражнения помогают мне думать. В такие дни очень трудно сосредоточиться. Э, моя сестра прислала письмо о своей поддержке со специальным курьером с Каладана. Мне хотелось, чтобы ты узнал об этом. Может, оно придаст тебе бодрости духа.
Лицо Ромбура стало серьезным, на нем отразились следы многих испытаний, которые не следует переживать мальчику в шестнадцать лет. Такие испытания приводят к преждевременному возмужанию и ранней зрелости. Лето понимал, что Ромбур и Кайлея озабочены сейчас тем, что станется с ними, если Дом Атрейдесов будет осужден. Два Великих Дома, сокрушенные в не правдоподобно короткий промежуток времени. Возможно, брату и сестре придется отправиться на поиски своего находящегося в изгнании отца…
- Мы с Туфиром только что обсуждали выигрышные стороны нашего дела, - сказал Лето, - или, как предпочел бы выразиться Туфир, отсутствие выигрышных сторон.
- Я не говорил этого, мой герцог, - запротестовал Гават.
- Я принес хорошую новость, - объявил Ромбур. - Бене Гессерит собирается привезти на процесс Вещающую Истину. Эти Преподобные Матери могут распознать в ком угодно лживость и фальшь.
- Превосходно, - произнес Лето. - Они в момент разберутся со всеми проблемами. Как только я заговорю, они смогут удостоверить, что я говорю правду. Неужели все может быть так просто?
- Обычно свидетельства Вещающих Истину не принимаются во внимание судами. Это относится к обычной судебной процедуре, в данном случае может быть сделано исключение, но я в этом сомневаюсь, - сказал Туфир Гават. - У ведьм могут быть свои интересы, и магистрат может сказать, что Сестер просто подкупили.
Лето едва не задохнулся от удивления.
- Подкупили? Значит, члены магистрата плохо знают Преподобных Матерей.
Он задумался, проигрывая в уме различные возможности.
- Но какие тайные интересы… Зачем Бене Гессерит делает это предложение? Чего они достигнут, если будет доказана моя невиновность - или, напротив, моя вина?
- Будьте осторожны, мой герцог, - предостерегающе произнес Гават.
- Стоит, однако, попробовать, - сказал Ромбур. - Даже если это не примут во внимание члены магистрата, то все равно это лишний вес на нашу чашу весов, это лишний довод в пользу версии Лето. Ты и все люди, окружающие тебя - Туфир, я, экипаж фрегата и даже твои слуги с Каладана, - все могут быть проверены Вещающим Истину. И мы хорошо знаем, что все их рассказы не будут противоречить друг другу. Эти рассказы не оставят камня на камне от убеждения членов Ландсраада в твоей виновности. - Он улыбнулся. - Мы вернемся на Каладан скорее, чем ты думаешь.
Гават явно не разделял оптимизма иксианского принца.
- Кто именно сообщил вам об этом, юный принц? Кто из Бене Гессерит сделал это великодушное и щедрое предложение? И о чем они попросили взамен?
- Она.., э.., ни о чем не просила, - ответил удивленный Ромбур.
- Пока не просила, - поправил принца Гават, - но эти ведьмы обычно вынашивают далеко идущие планы. Принц задумчиво почесал висок.
- Ее зовут Марго, она из свиты леди Анирул и прибыла сюда, как мне кажется, в связи с бракосочетанием императора.
Лето вдруг осенило:
- Сестра Бене Гессерит собирается замуж за императора. Уж не принадлежит ли эта идея Шаддаму? Не ответ ли это на наше послание?
- Сестры Бене Гессерит - не девочки на побегушках, - возразил Гават. - Они известны своей независимостью. Они сделали это предложение по своей инициативе, потому что это отвечает каким-то их собственным интересам.
- Не перестаю удивляться, почему из всех людей она выбрала именно меня, чтобы сообщить о своем предложении, - сказал Ромбур. - Но подумайте: ее предложение может оказаться бесполезным для нас, кроме того случая, если он в самом деле не виновен.
- И я действительно не виновен! Гават восхищенно улыбнулся Ромбуру.
- Это естественно. Но теперь у нас есть доказательства того, что у Сестер Бене Гессерит есть доказательства невиновности Лето, иначе они не стали бы делать такого предложения.
Ментату было неясно, что знают Сестры и что они надеялись получить.
- Но нельзя исключить, что они просто проверяют меня, - предположил Лето. - Если я приму помощь Вещающей Истину, то одного этого будет достаточно для подтверждения моей невиновности. Если же я отклоню их предложение, значит, мне есть что скрывать.
Остановившись у стены камеры, Гават посмотрел в окно из бронированного плаза.
- Помните, что мы участвуем в процессе, который представляет собой всего лишь пустую оболочку. Многие разделяют предубеждения против Бене Гессерит и их тайных мистических уловок. Вещающая Истину может нарушить свою клятву и солгать во имя какой-то высшей цели Бене Гессерит. Ведьмовство, колдовство… Может быть, нам не стоит столь поспешно принимать их предложение.
- Ты думаешь, это трюк? - спросил Лето.
- Я всегда подозреваю обман, - ответил ментат. Глаза его сверкнули. - Такова моя натура.
Он перешел на тайный боевой язык Атрейдесов.
- Эти ведьмы могут состоять на службе у императора. Сколько союзов скрыто от наших глаз?

Глава 32

Самые худшие союзы - это те, которые ослабляют нас. Еще худшая ситуация складывается, когда император не в состоянии понять, что данный союз является именно таковым.
Принц Рафаэль Коррино. ?Дискурс о вожде"

Кронпринц Шаддам сделал все от него зависящее, чтобы представитель Тлейлаксу не испытывал комфорта и не чувствовал себя во дворце желанным гостем. Шаддаму была нестерпимо противна сама мысль о том, чтобы оказаться за одним столом с этим человеком, но этой встречи было не избежать. Вооруженные до зубов сардаукары препроводили Хайдара Фен Аджидику в задние покои по черной лестнице, провели по техническим коридорам через безлюдные помещения. Когда тлейлакса ввели в предназначенные для аудиенции покои, двери были надежно заперты.
Шаддам выбрал одну из самых потайных комнат, ее не было даже на секретном плане императорского дворца. Давным-давно, через несколько лет после смерти кронпринца Фафнира, эту комнату обнаружил Фенринг во время своих обычных разведывательных походов по дворцу. Очевидно, эти покои покойный император Эльруд использовал в ранние годы своего нескончаемого правления для встреч со своими многочисленными официальными и неофициальными наложницами.
В холодной комнате, освещенной новыми лампами, доставленными по случаю аудиенции, стоял единственный стол. Стены и пол пропитались пылью. Простыни и одеяла на узкой кровати, прижатой к стене, почти истлели. В углу валялся брошенный туда много десятилетий, назад букет, листья и ветви которого давно почернели и окаменели. Помещение производило нужное впечатление, хотя Шаддам знал, что тлейлаксы малочувствительны к деталям и нюансам.
Сидя за грубо сработанным столом, Хайдар Фен Аджидика завернулся в бордовую накидку и сложил на деревянной поверхности свои сероватые руки. Поморгав близко посаженными глазами, он посмотрел на кронпринца.
- Вы звали меня, сир? Я прервал свои исследования по вашему приказу.
Шаддам неохотно пододвинул гостю блюдо с политым сливочным грибным соусом мясом слиньи, которое подал ему охранник - Шаддам сегодня не имел времени на обед, - но тлейлакс отодвинул блюдо, отказавшись притронуться к пище.
Шаддам нахмурился.
- Вы сами производите это мясо. Разве вы, тлейлаксы, не едите свои собственные деликатесы? Аджидика отрицательно покачал головой:
- Хотя мы и разводим этих тварей, сами мы не употребляем их в пищу. Прошу простить меня, сир, но не предлагайте мне деликатесов. Давайте обсудим то, ради чего мы встретились. Я горю желанием вернуться на Ксутгух, в лабораторию.
Шаддам хмыкнул, почувствовав невероятное облегчение от того, что ему не надо было больше проявлять притворную вежливость. Он не испытывал никакого желания соблюдать этикет по отношению к этому человеку. Он потер виски, стараясь избавиться от изматывающей головной боли, которая давно мучила его, грозя через несколько часов стать невыносимой.

Предыдущая страница 31 Следующая страница


Дом Атрейдесов 32

- Я хочу обратиться к тебе с просьбой, нет, с приказом, как твой император.
- Простите меня, лорд принц, - перебил Шаддама Аджидика, - но вас еще не короновали.
Охрана у дверей оцепенела в ожидании приказа. Глаза Шаддама широко открылись от изумления.
- Неужели во всей Империи найдется человек, приказания которого являются более весомыми, нежели мои?
- Нет, милорд, но я просто решил исправить маленькую семантическую погрешность.
Шаддам отодвинул в сторону тарелку с едой и склонился над столом, словно хищник. Он так приблизил свое лицо к крошечному человечку, что ощутил исходящий от него неприятный запах.
- Слушай меня, Хайдар Фен Аджидика. Ваши люди должны отказаться от своих обвинений, выдвинутых против Лето Атрейдеса. Я не хочу, чтобы это дело дошло до открытого суда. - Он снова откинулся на спинку стула и положил в рот кусок мяса. - Просто откажитесь от обвинения. Я пошлю вам ценности, и мы все уладим.
В устах кронпринца решение выглядело очень простым. Видя, что тлейлакс не отвечает, Шаддам продолжил, стараясь проявить максимум благоволения:
- После обсуждения вопросов с моими советниками я решил, что Тлейлаксу получит компенсацию в виде кровных денег в возмещение своих потерь. - Шаддам сурово сдвинул брови. - Реальных потерь гхола - не в счет.
- Я все понял, сир, но с сожалением вынужден сказать, что вы просите о невозможном. - Голос Аджидики оставался тихим и ровным. - Мы не можем игнорировать такое преступление, совершенное против народа Тлейлаксу. Оно задело нашу честь.
Шаддам едва не поперхнулся куском мяса.
- ?Тлейлаксу? и ?честь? - эти два слова не употребляются в одном разговоре.
Аджидика пропустил оскорбление мимо ушей.
- Как бы то ни было, все члены Ландсраада знают об этом ужасающем преступлении. Если мы откажемся от обвинения, то Дом Атрейдесов нападет на нас в открытую, почувствовав свою безнаказанность. - Кончик крошечного носа тлейлакса задергался. - Несомненно, у вас достанет государственной мудрости, сир, чтобы понять, что мы не можем отступать.
Шаддам едва не задымился от злости. Головная боль стала нестерпимой.
- Я не прошу вас, а приказываю. Маленький человечек некоторое время раздумывал, потом его темные глаза вспыхнули.
- Позволительно ли мне узнать, почему судьба Лето Атрейдеса так важна для вас, сир? Герцог представляет один не самый важный Дом. Почему не бросить его на съедение волкам и не дать нам удовлетворение?
Шаддам издал горловой рык.
- Потому что Лето каким-то образом узнал о том, чем вы занимаетесь на Иксе.
На бесстрастном до этого маскообразном лице тлейлакса впервые проступило выражение тревоги.
- Это невозможно! Мы приняли все меры безопасности.
- Тогда почему он прислал мне сообщение? - спросил Шаддам, угрожающе приподнявшись со стула. - Лето использует свое знание как ставку в сделке, он шантажирует меня. Если его признают виновным, то он раскроет вашу работу и мой с вами сговор. Я столкнусь с мятежом в Ландсрааде. Подумать только - мой отец, с моей помощью, допускает свержение Великого Дома Ландсраада. Беспрецедентно! И не одним из соперничающих Великих Домов, а вами… Тлейлаксу.
На этот раз исследователь понял, что его оскорбляют, но не стал отвечать.
Шаддам застонал, потом вспомнил о необходимости держать себя в руках и распалился еще больше.
- Если станет известно, что я сделал все это для того, чтобы получить частный доступ к искусственной пряности, лишив таким образом Ландсраад, Бене Гессерит и Гильдию их доходов, то мое правление не продлится и недели.
- Значит, мы находимся в тупике, милорд.
- Нет, не в тупике! - заорал Шаддам. - Пилот уцелевшего корабля - ваш ключевой свидетель. Пусть он изменит свои показания. Возможно, он не столь ясно все видел, как это показалось ему с первого раза. Вы будете хорошо вознаграждены, как из моих сокровищниц, так и из достояния Атрейдесов.
- Этого недостаточно, сир, - произнес Аджидика с неподражаемым спокойствием. - Атрейдес должен быть унижен за то, что он сделал. Их надо проучить. Лето должен заплатить за свое преступление.
Император опустил глаза, выражая свое негодование по поводу наглости тлейлакса. Тон Шаддама, когда он заговорил, был холодным и сдержанным.
- Ты хочешь, чтобы я послал на Икс еще сардаукаров. Несколько дополнительных легионов пройдут по улицам Икса и разберутся, чем вы там занимаетесь.
Аджидика хранил невозмутимое молчание.
Взгляд Шаддама стал каменным.
- Месяц за месяцем я ждал, но вы не сделали того, что было мне так нужно. Теперь ты говоришь, что потребуются десятилетия. Никто из нас не протянет так долго, если Лето публично раскроет нашу тайну.
Кронпринц закончил трапезу и отодвинул от себя тарелку. Мясо было приготовлено отменно, но Шаддам не почувствовал его вкуса. Голова буквально разрывалась от пульсирующей боли. Ну почему так тяжело быть императором?
- Поступайте как знаете, сир, - сказал Аджидика. Шаддам ни разу не слышал, чтобы этот тлейлакс говорил так резко. - Лето Атрейдес не прощен и должен быть наказан.
Сморщив нос, кронпринц отпустил маленького человечка, жестом приказав сардаукарам выпроводить его прочь. Скоро он станет императором Известной Вселенной и у него будет масса важных и великих дел, которые он будет решать.
Если только удастся избавиться от этой проклятой головной боли.

Глава 33

Худший способ защиты - доверие. Лучший - подозрение.
Хазимир Фенринг

Туфир Гават и Ромбур Верниус могли покидать камеру в любое время по своему усмотрению, а Лето, связанный словом чести, оставался, отчасти из соображений собственной безопасности. Ментат и иксианский принц часто ходили в город, встречались с членами экипажа фрегата, другими свидетелями, обсуждая с ними детали показаний, которые предстояло давать в суде.
Во время этих отлучек Лето, оставшись в одиночестве, садился за стол. Хотя старый ментат много раз предупреждал его не сидеть спиной к двери. Лето считал это излишней предосторожностью; настолько сильна была приставленная к его персоне охрана.
Несколько мгновений он наслаждался наступившей тишиной и возможностью сосредоточить все внимание на многочисленные проекции, оставленные ему для изучения. Он не чувствовал бы себя в безопасности в императорском дворце даже под охраной дюжины сардаукаров, зная, что тень обвинения продолжает висеть на нем. Скоро он предстанет перед судом равных себе и во весь голос заявит о своей невиновности.
Он услышал какой-то шум, раздавшийся у защитного поля, прикрывавшего дверь, но не стал оглядываться. Как раз в этот момент, держа в руке жужжащую автоматическую ручку, он заканчивал абзац о полном разрушении первого тлейлаксианского корабля, упоминая технические детали, которые он не принял во внимание раньше.
- Туфир, - спросил Лето, - ты что-то забыл?
Он небрежно оглянулся через плечо.
Высокий военный в живописной форме охраны Ландсраада стоял в дверях. На широком лице этого человека застыло странное выражение, особенно необычными были его темные, какие-то бездонные глаза. Кожа выглядела одутловатой, словно нарисованной. Во всем облике незнакомца было что-то необычное, больше всего Лето поразили неуклюжие, резкие движения. Кожа рук была серой, хотя лицо отличалось почти неестественной белизной…
Сунув руку под стол, Лето нащупал там рукоятку кинжала, который Гават пронес в камеру специально для него. Для такого мастера это было сущим пустяком. Лето схватил рукоятку и крепко сжал клинок в руке, не меняя позы и не двигаясь, на лице его застыло бесстрастное выжидательное выражение.
Все, чему учили Лето на тренировках по боевым искусствам, словно кипяток, пробежало по мышцам. Он стал словно сжатая пружина, приготовившись к молниеносному броску. Лето молчал и не шевелился, ожидая, что предпримет пришелец. Он понимал, что что-то не так и что его жизнь висит на волоске.
Через мгновение человек выскользнул из своей просторной формы, расстегнув статические застежки, ткань упала на пол, то же самое произошло с пустым безжизненным лицом, которое оказалось искусно сделанной маской. Кисти и плечи тоже отделились от туловища, упав на пол камеры.
У Лето голова закружилась от неожиданности. Он бросился в сторону, стремительно соскользнув со стула на пол, и, присев, спрятался за стол. Нож он держал наготове так, чтобы противник не видел оружия, и принялся оценивать свое положение.
Высокий офицер переломился в поясе, словно разорвался - из фигуры выскочили два тлейлакса. Лица у них были худощавые и обветренные, с туго натянутой на скулах кожей. Они были одеты в обтягивающие черные трико, под которыми играли сильные мышцы.
Тлейлаксианские убийцы отпрыгнули друг от друга и начали с разных сторон подкрадываться к Лето. Крошечные глазки блестели, как дробинки. В каждой руке у них что-то сверкало - это было оружие, Лето не смог разобрать, что это, но понял, что в нем таится его смерть. Бросившись на Лето, один из тлейлаксов завизжал:
- Умри, дьявол-повиндах!
Мгновение Лето раздумывал, не заползти ли ему под стол или за тележку, но для начала он решил уравнять шансы, убив одного из нападавших.., и не дать убийцам привести в исполнение согласованный, рассчитанный на двоих, план. Привычно прицелившись, он метнул нож. Оружие нашло свою цель и пронзило горло нападавшего, разрезав ему вены на шее. Тлейлакс рухнул на пол.
Серебристый дротик просвистел мимо уха Лето, но он успел перекатиться за тележку с голографическим проектором, который продолжал отбрасывать изображения на стол. Просвистел второй дротик и ударил в стену, отколов от нее кусок камня.
В этот момент Лето услышал шипение стреляющего лазерного ружья. Через всю камеру протянулась дуга пурпурного пламени.
Тело второго тлейлакса рухнуло на тележку и опрокинуло ее на пол. Лицом убийца ткнулся в пол, оплавленный жаром лазерного луча. Тело дернулось и замерло рядом с притаившимся Лето.
Туфир Гават и капитан гвардии Ландсраада вошли в камеру и посмотрели на Лето. Вошедшие вслед за ними охранники принялись осматривать тела двух нападавших. В воздухе висел запах паленого мяса.
- Каким-то образом они сумели проскользнуть мимо защитного поля и охраны, - сказал капитан.
- Я бы не стал называть это охраной, - сквозь зубы процедил Гават.
- У этого нож воткнут в горло, - сказал один из охранников.
- Откуда взялся нож? - спросил капитан, помогая Лето подняться на ноги. - Это вы метнули его, сэр?
Лето взглянул на Гавата, предоставив ментату ответить на вопрос.
- На что годится вся ваша охрана, капитан, - испепеляя собеседника насмешкой, ответил Гават, - если сюда можно незаметно протащить любое оружие?
- Я отнял его у одного из нападавших, - уверенно заговорил Лето, - и убил его.
Он моргнул серыми глазами. От избытка адреналина его била дрожь.
- Думаю, что Бене Тлейлаксу решил не дожидаться суда.
- Ад Вермиллиона! - воскликнул вошедший в камеру Ромбур, увидев царивший там разгром. - Это не будет украшать положение тлейлаксов на предстоящем суде. Если они были так уверены, что выиграют, то зачем им понадобилось брать в свои руки отправление правосудия?
Вспыхнув от смущения, капитан гвардии повернулся к своим подчиненным и велел убрать трупы из камеры и прибраться.
- Убийца выстрелил в меня двумя дротиками, - сказал Лето, указав на места, где застряли две смертоносных иглы.
- Будьте осторожны, - предупредил солдат Гават, - эти дротики могут быть отравленными.
Когда Лето, Ромбур и Гават остались одни, ментат сунул в ящик стола пистолет.
- На всякий случай, - сказал он. - В следующий раз кинжала может оказаться мало.

Глава 34

При взгляде с орбиты поверхность Икса представляется спокойной и первобытной. Однако в его недрах выполняются великие проекты и производится титаническая работа. Таким образом, наша планета в каком-то смысле является метафорой самой Империи.
Доминик Верниус. ?Секретная работа Икса"

Сияя самодовольной ухмылкой, Хазимир Фенринг протянул Шаддаму пачку секретных документов, написанных на тайном языке, который они с кронпринцем придумали еще в детстве. В аудиенц-зале императорского дворца была великолепная акустика - каждое, даже шепотом сказанное слово, было прекрасно слышно в другом конце помещения, но Фенринг и принц могли безбоязненно обмениваться самой секретной информацией. Утомленный Шаддам сидел на массивном троне, подножие которого горело исходящим изнутри аквамариновым светом.
Однако бьющей через край нервной энергии Фенринга хватило бы на двоих.
- Здесь досье на Великие Дома Ландсраада, представители которых примут участие в Конфискационном Суде над Атрейдесом. - Большие черные глаза Фенринга напоминали отверстия, ведущие в бесконечный лабиринт его злокозненного ума. - Мне кажется, я нашел много интересного и незаконного в деятельности каждого из нужных нам Домов. Я уверен, что мы найдем нужные средства убеждения.
Подавшись вперед, Шаддам изобразил на лице крайнюю степень удивления. За последнее время глаза его ввалились и покраснели от недосыпания, временами в них вспыхивали искры гнева.
Фенринг один раз видел своего патрона на грани срыва, это было много лет назад, когда они замыслили убить старшего брата принца - Фафнира.
- Успокойтесь, Шаддам, хммм-а, - безмятежно протянул Фенринг. - Я обо всем позаботился.
- Будь ты проклят, Хазимир! Если наружу просочится хотя бы часть сведений о всех взятках, которые мы раздали, то это конец Дома Коррино. Никто не должен видеть нашу заинтересованность в этом деле! - Шаддам так сокрушенно покачал головой, словно Империя уже рушилась и почва уходила из-под его ног. - Все начнут удивляться, ради чего мы во все тяжкие пытаемся спасти этого захудалого герцога.
Фенринг улыбнулся, тщетно стараясь заразить Шаддама своей уверенностью.
- Ландсраад состоит из Домов, большая часть которых уже ищет союза с вами, сир. Несколько тщательно выбранных фраз, льготная поставка меланжи, пара взяток, данных нужным людям в нужное время, угрозы…
- Да-да, я слишком часто шел у тебя на поводу, словно у меня нет своих мозгов. Скоро я стану императором миллиона миров, и мне придется думать обо всем самому, что я и начинаю делать с сего момента.
- У императоров есть советники, Шаддам. Всегда. - Фенринг вдруг сообразил, что ему следовало бы соблюдать большую осторожность. Что-то расстроило Шаддама, причем недавно. Что он знает и что неизвестно мне?
- На этот раз мы не станем действовать твоими методами, Хазимир. - Голос принца был тверд. - Я запрещаю это. Мы изыщем другой способ.
Фенринг внутренне напрягся. Он взошел по ступеням трона и встал рядом с Шаддамом, чтобы подчеркнуть их равенство. Атмосфера внезапно изменилась отнюдь не в пользу Фенринга. Что было сделано не так? Будучи младенцами, они с кронпринцем сосали одну грудь - мать Хазимира была кормилицей Шаддама. Разве не посещали они вместе одни и те же занятия во время учебы? Разве не вместе разрабатывали они свои планы и стряпали заговоры, когда стали взрослыми? Но почему теперь Шаддам отказывается прислушиваться к его советам?
Фенринг наклонился к уху принца. Надо было срочно изображать покаяние.
- Я искренне прошу вашего прошения, сир, но, хммм-а, все уже сделано. Я был уверен, что вы одобрите мои действия, и ноты были разосланы всем заинтересованным сторонам, представителей Домов попросили поддержать императора, когда в суде наступит время голосования - Ты осмелился на это, не посоветовавшись со мной? - Шаддам побагровел от ярости и на время попросту потерял дар речи. - Ты думал, что я, как и прежде, пойду за тобой, как бычок на веревочке? Пойду, куда бы ты меня ни завел?
Шаддам разозлился, слишком сильно разозлился. Что его беспокоит? Фенринг спустился на одну ступеньку.
- Прошу вас, сир, не принимайте это так близко к сердцу, вы гневаетесь и теряете перспективу.
- Напротив, мне кажется, что именно сейчас я начинаю осознавать перспективу. - Ноздри кронпринца раздувались от ярости. - Ты никогда не был особенно высокого мнения о моих умственных способностях, не правда ли, Хазимир? Когда мы были детьми, ты всегда находил жульнический способ помочь мне на уроке или на экзамене. Ты всегда соображал быстрее, ты был умнее, беспощаднее - по крайней мере ты всегда умел создать такое впечатление. Но веришь ты в это или нет, но я и сам умею думать и принимать решения.
- Я никогда не сомневался в вашем уме, мой друг. - Голова Фенринга смиренно склонилась на тонкой шейке. - Вы принадлежите к Дому Коррино, и ваше будущее было обеспечено одним этим фактом, но мне приходилось завоевывать каждую ступень на пути к тому положению, которое я сумел занять. Я хочу быть вашим советником и доверенным лицом.
Шаддам выпрямился на массивном хрустальном троне, от граней которого отражался свет множества ламп, висевших в аудиенц-зале.
- Да-да, ты думал, что будешь стоять за моей спиной и дергать за ниточки, управляя мною, словно марионеткой.
- Марионеткой? Ну конечно же нет. - Фенринг спустился еще на одну ступень. Шаддам проявлял крайнюю неустойчивость, и Хазимир никак не мог понять, когда именно его патрон ступил на зыбкую почву такой изменчивости. Он знает что-то такое, чего не знаю я. Никогда раньше Шаддам не спрашивал о действиях своего друга, никогда не интересовался подробностями дачи взяток и проявлений насилия. - Хммм-а, я всегда думал лишь о том, чтобы своими действиями помочь вам стать великим правителем.
Шаддам медленно и величественно встал на ноги, свысока посмотрел на маленького человечка с мордочкой ласки, стоявшего у подножия трона. Фенринг решил не спускаться ниже. Что он знает? Что произошло?
- Я никогда ничего не делал вам во вред, мой старый друг. Мы слишком давно знаем друг друга. Наши руки обагрены кровью, общей кровью. - Фенринг прижал руки к груди; этот имперский жест символизировал покорность. - Я знаю ваш образ мыслей.., и мне ведомы ваши ограничения, не так ли? В действительности вы очень умны. Ваша проблема заключается в том, что часто у вас не хватает сил принять трудное, но необходимое решение.
Шаддам спустился с Трона Золотого Льва и начал мерить шагами аудиенц-зал, ступая по полированным плитам, олицетворяющим миллион имперских миров.
- Сейчас тоже надо принять трудное решение, Хазимир, и оно касается твоей дальнейшей службы в ближайшем будущем.
Фенринг застыл в тревожном ожидании, не зная, какая мысль могла прийти в голову принца. Но спорить он не отважился.
- Знай, что я не забуду о твоей недопустимой манере поведения, и если вся эта история с подкупами обернется против нас, то твоя голова скатится с плеч. Я не испытаю ни малейшего душевного волнения, подписывая смертный приговор за измену.
Фенринг побледнел, и его испуганный взгляд доставил немалое наслаждение Шаддаму. В таком настроении кронпринц мог бы, пожалуй, исполнить свою угрозу и действительно вынести Хазимиру приговор.
Фенринг взял себя в руки и сжал челюсти. Этой глупости надо немедленно положить конец.
- То, что я говорил о дружбе, - правда, Шаддам. - Хазимир тщательно взвешивал каждое слово. - Но я был бы полным глупцом, если бы не принял некоторых мер предосторожности. В случае если вы примете трудное решение, выплывут наружу.., э-э.., сведения о.., ну, назовем их.., наших совместных приключениях. Если со мной что-то случится, то все узнают, как на самом деле умер ваш отец, что делают тлейлаксы на Иксе, даже об убийстве Фафнира, хотя вы тогда были еще подростком. Если бы я тогда не отравил вашего братца, то сейчас он, а не вы, сидел бы на этом троне. Мы связаны короткой веревочкой, вы и я. Нам некуда деться друг от друга. Падать и подниматься мы будем вместе.
Шаддам смотрел на Фенринга без всякого удивления, ничего иного он и не ожидал услышать.
- Это было очень предсказуемо, Хазимир, но ты же сам всегда предостерегал меня от того, чтобы быть предсказуемым.
Фенринг призвал на помощь все свои актерские таланты, чтобы изобразить на лице смущение. Он решил смолчать.
- Это ты, и никто другой, вовлек меня в рискованные авантюры, и кто знает, когда мы получим дивиденды от этого безумного предприятия на Иксе. - В глазах Шаддама вспыхнул огонь. - Синтетическая пряность, нет, вы только подумайте! Как бы мне хотелось, чтобы наш союз с тлейлаксами оказался дурным сном. Теперь же мне приходится расхлебывать заваренную кашу. Посмотри, куда завели нас твои хитроумные схемы!
- Хмм-а, я не хотел бы спорить с вами, Шаддам. Это непродуктивно. Но вы знали о риске с самого начала, как и о возможных громадных доходах в случае успеха предприятия. Пожалуйста, проявите терпение.
- Терпение? В настоящий момент перед нами две возможности. - Шаддам снова уселся на трон и подался вперед, сидя на краешке сиденья, словно хищная птица. - Как ты сам сказал, либо меня коронуют и мы с тобой вместе взойдем на вершину, либо мы вместе падем.., в этом последнем случае нас ждут изгнание и смерть. - Шаддам перешел на свистящий шепот. - Но сейчас из-за твоих дьявольских планов с пряностью мы находимся в смертельной опасности.
Фенринг прибег к последнему средству, лихорадочно пытаясь найти хоть какой-то выход из создавшегося положения.
- Вы получили какие-то плохие новости, сир. Я чувствую это. Скажите мне, что случилось.
В имперской столице и во дворце могло произойти немного событий, о которых Фенринг не узнал бы немедленно.
Шаддам сцепил длинные пальцы рук. Фенринг сделал шаг вперед. Глаза его горели любопытством. Кронпринц смиренно вздохнул.
- Тлейлаксы подослали двух убийц в камеру Лето Атрейдеса.
У Фенринга упало сердце. Хорошая это новость или плохая?
- Они добились успеха?
- Нет-нет, наш юный герцог ухитрился протащить в камеру оружие и сумел защититься. Но само это происшествие вызывает у меня большую озабоченность.
Пораженный Фенринг отпрянул.
- Это немыслимо! Думаю, что вы уже переговорили с нашими тлейлаксианскими партнерами и недвусмысленно дали им понять…
- Я это сделал, - вспылил Шаддам, - но, очевидно, не ты один перестал слушать мои приказы. Либо Аджидика проигнорировал мои инструкции, либо он не контролирует своих подчиненных.
Фенринг, довольный тем, что может перевести разговор в иное русло, прорычал:
- Нам надо немедленно нанести ответный удар в том же стиле: пусть Хайдар Фен Аджидика знает, что он обязан подчиняться только своему императору, иначе цена, которую ему придется платить, станет непомерно высокой.
Шаддам посмотрел на Фенринга. Взгляд принца был усталым, в нем не было прежней открытости и теплоты.
- Ты хорошо знаешь, что надо делать, Хазимир. Фенринг без промедления ухватился за возможность реабилитировать себя в глазах кронпринца.
- Я всегда знал это, сир.
Он заспешил к выходу из тронного зала.
Шаддам прошелся по полированным плитам зала, стараясь успокоиться и взять себя в руки. Когда Фенринг был уже у выхода, кронпринц окликнул его.
- Дело между нами не окончено, Хазимир. Все может измениться после того, как я буду коронован.
- Да, сир. Вы должны.., хмм.., поступать так, как считаете нужным.
Низко поклонившись, Фенринг попятился к выходу, испытывая облегчение от того, что на этот раз вышел из зала живым.

Глава 35

Сталкиваясь с необходимостью действовать, всегда оказываешься перед выбором. Так делаются все реальные дела.
Граф Хазимир Фенринг. ?Донесения с Арракиса"

Пилот уцелевшего после нападения Атрейдеса на тлейлаксианские корабли судна был единственным ценным свидетелем на процессе, поэтому его вынудили остаться на Кайтэйне. Он не был узником, и его нужды вполне удовлетворялись, хотя никто не искал его общества. Бене Тлейлаксу даже не обнародовал его имени. Сам же пилот желал только одного: скорее вернуться на свой корабль и приступить к работе.
Однако вследствие огромного наплыва гостей, прибывающих на Кайтэйн в связи с предстоящей коронацией и бракосочетанием императора, найти подходящие апартаменты для важного свидетеля было практически невозможно, и министр протокола сумел выкроить для него лишь какие-то жалкие комнаты, что доставило немалое удовольствие слугам Шаддама.
Правда, к их глубокому разочарованию, тлейлаксианский гость и не думал жаловаться на неудобства. Казалось, он их вовсе не замечал. На уме у пилота было только одно: поскорее выступить в суде, чтобы пригвоздить Атрейдеса к позорному столбу и добиться торжества справедливости.
Ночи Кайтэйна были, как всегда, прекрасными - с небом, усыпанным звездами и украшенным лунами. Частые полярные сияния превращали ночь в день, но, невзирая на это, подавляющая часть населения столицы мирно спала по ночам.
Хазимир Фенринг легко проник в опечатанную комнату, в которой жил пилот. Фенринг двигался крадучись, бесшумно, не пользуясь светом и не производя ни малейшего шума.
Он привык к ночи, среди тьмы он чувствовал себя в своей стихии.
Фенринг ни разу не видел спящего тлейлакса, вот и на этот раз, не успел он подкрасться к кровати, как увидел, что пилот сидит, ожидая, когда к нему приблизится незваный гость. Человек с серой кожей вглядывался во тьму, и казалось, что он видит в темноте так же хорошо, как и Фенринг.
- У меня в руке пистолет, стрелы направлены в твое тело, - произнес тлейлакс. - Кто ты? Ты пришел меня убить?
- Хммм-а, нет. - Фенринг мгновенно перестроился, придав своему голосу небывалую сердечность и приветливость. - Я - Хазимир Фенринг, добрый друг кронпринца Шаддама, и принес вам его сообщение и одну маленькую просьбу.
- В чем она заключается? - спросил пилот.
- Кронпринц Шаддам надеется, что вы могли бы пересмотреть свои показания. Вы ведь сможете это сделать, не так ли, хммм? Принц желает мира в Ландсрааде и не хочет, чтобы тень бесчестья пала на Дом Атрейдесов, который верой и правдой служил падишахам императорам со времен Великого Переворота.
- Бред, - резко отозвался тлейлакс. - Лето Атрейдес открыл огонь по нашим суверенным кораблям, уничтожил один и повредил мой. Сотни людей убиты. Лето стал причиной самого тяжелого политического кризиса за последние десятилетия.
- Да, да, - поспешно согласился Фенринг. - Но именно вы можете остановить эскалацию этого кризиса, не правда ли, хммм? Шаддам хочет, чтобы его царствование началось с мира и процветания. Можете ли вы представить себе более радостную и великую картину?
- Я думаю только о моем народе, - ответил пилот, - и какой вред причинил нам один человек. Все знают, что Атрейдес виновен, и он должен заплатить за свое преступление. Только в этом случае мы будем удовлетворены.
Пилот растянул в улыбке свои тонкие губы. Пистолет, заряженный стрелами, не дрогнул и не отклонился от цели ни на миллиметр. Фенринг понял, каким образом этот человек достиг своего высокого положения. Он был достаточно силен духом, чтобы командовать космическими судами.
- После этого, - продолжил пилот, - император Шаддам сможет сколько угодно наслаждаться миром своего царствования.
- Вы доставляете мне печаль, - сказал Фенринг, не скрывая разочарования. - Я передам кронпринцу Шаддаму ваш ответ.
Он скрестил руки на груди и низко, в пояс, поклонился, потом стремительно выбросил вперед обе руки, ладонями вверх. От этого движения сработало ружье, заряженное иглами, которые вонзились в горло тлейлакса.
Тело пилота свела судорога, руки непроизвольно сжались, и пистолет выстрелил, выпустив стрелы, от которых Фенринг легко уклонился. Пролетев мимо, стрелы воткнулись в стену. Через несколько секунд в стену постучали соседи, требуя тишины.
Не зажигая свет, Фенринг осмотрел результаты своей работы. Все улики были налицо, и тлейлаксы, несомненно, сразу поймут, чьих рук это дело. После безумной попытки покушения на Лето Атрейдеса - несмотря на ясно выраженный приказ Шаддама замять дело - Хайдару Фен Аджидике придется заглаживать свою вину.
Тлейлаксы не без основания гордились своей способностью хранить тайны. Нет сомнения, что они искусно вычеркнут имя пилота из списков свидетелей обвинения, и сделают это так, что никто не найдет никаких следов. Без этого свидетеля позиции тлейлаксов на суде станут слабее.
Однако Фенринг надеялся, что это убийство не сделает тлейлаксов еще более мстительными. Интересно, как отреагирует на него Хайдар Фен Аджидика?
Покидая запертую комнату, Фенринг скользнул в тень. Он оставил тело на месте, на тот случай, если тлейлаксы захотят изготовить из него гхола. В конце концов, этот человек, наверное, был очень хорошим пилотом.

Глава 36

Задумывая месть, надо ценить превыше всего предвкушение и все его моменты, ибо исполнение часто сильно отличается от первоначального плана.
Хазимир Фенринг. ?Донесения с Арракиса"

Барон Владимир Харконнен не мог бы испытывать большего восторга по поводу того, как развивались события. Он мог бы, конечно, полнее насладиться, если бы вся Империя оценила изящество его плана, но, к сожалению, он никому не мог раскрыть суть того, что он совершил.
Как глава важного Дома и правитель находящегося на окраине Империи Арракиса, дававшего большую прибыль от продажи пряности, барон был помещен в прекрасные апартаменты в одном из флигелей императорского дворца. Ему уже доставили билеты и приглашения на церемонию коронации и бракосочетания.
Но, конечно, перед всеми этими приятными церемониями, для барона будет тяжкой и досадной обязанностью присутствовать на суде над Лето Атрейдесом. Он хлопнул себя по бедру и растянул в улыбке полные чувственные губы. Что делать, бремя благородства.
Он удобно расположился в плюшевом кресле, положив на колени хрустальную сферу, внутри которой переливались огни. То было голографическое изображение фейерверка, который осветит Кайтэйн в день коронации и свадьбы императора. В углу комнаты находился музыкальный камин, из которого доносилась успокаивающая, вызывающая зевоту мелодия. В последнее время барон часто испытывал необъяснимое недомогание и слабость.
- Я хочу, чтобы ты покинул эту планету, - сказал барон Глоссу Раббану, не отрываясь от хрустальной сферы. - Я не желаю, чтобы ты находился здесь во время суда и коронации.
Широкоплечий и толстогубый человек сразу ощетинился. Его темные волосы были коротко острижены без всякого изящества, которое требовалось для появления в обществе, на Раббане была надета куртка из грубой кожи, и это одеяние еще более подчеркивало его сходство с бочонком.
- Почему? Я сделал все, о чем ты просил, наш план блестяще удался. Почему ты меня отсылаешь? , - Потому что я не желаю, чтобы ты находился здесь, - ответил барон и провел рукой по тщательно подстриженным густым волосам, приглаживая их. - Я не хочу, чтобы кто-нибудь, взглянув на тебя, подумал, что ты имеешь какое-то отношение к тому плачевному положению, в котором оказался бедный милый Лето. У тебя такой.., злорадный вид.
Племянник барона нахмурился и вздохнул, все еще продолжая упрямиться.
- Но я хочу быть здесь. Мне страшно хочется взглянуть в его глаза, когда он выслушает свой приговор.
- Вот именно поэтому-то я и хочу, чтобы ты уехал. Разве это так трудно понять? Ты можешь невольно все выдать. Еще раз тяжко вздохнув, Раббан сдался.

Предыдущая страница 32 Следующая страница


33 Кевин Джеймс Андерсон, Брайан Герберт

- Но смогу я хотя бы приехать на казнь? - Племянник был опасно близок к недовольству.
- Это зависит от срока казни. - Барон пристально разглядывал свои унизанные перстнями пальцы и прислушивался к металлическому позвякиванию, которое издавали перстни, когда он выстукивал по хрустальной сфере свою любимую мелодию. - В крайнем случае я велю записать это событие ради твоего удовольствия.
Барон с трудом поднялся с кресла и затянул пояс халата, который с некоторых пор стал ему тесноват. Вздыхая, он босиком обошел комнату, посмотрел на украшенную орнаментом массажную ванну, снабженную автоматическим регулятором температуры. Тело Харконнена продолжало страдать от непонятных болей, и он решил лечиться от них ваннами - долгими роскошными ваннами; хорошо бы найти здесь человека, который мог бы правильно массировать его.
Раббан, все еще надувшись от обиды, стоял у выхода из роскошных апартаментов барона.
- Что я должен делать дальше, дядя?
- Закажи место на лайнере и отправляйся на Арракис, надо проследить за добычей пряности. - Барон с улыбкой жестом показал племяннику, что тому пора уходить. - Не прикидывайся несчастным. Поохоться на каких-нибудь заблудших фрименов, это развлечет тебя. Ты уже выполнил свою часть плана, и выполнил ее хорошо. - Барон придал своему голосу успокоительные интонации. - Но нам надо проявить предельную осторожность. Особенно теперь. Смотри на меня и старайся учиться.
Схватив что-то с подноса, стоявшего на столике, Раббан вышел. Оставшись один, барон стал раздумывать, где бы найти молоденького мальчика с гладкой кожей, чтобы тот сделал ему надлежащий массаж в ванне. Надо полностью расслабиться и приготовиться к наступающему дню суда.
Завтра ему не придется ничего делать, только наблюдать и радоваться при виде того, как юный Атрейдес попадает в сеть, о размерах которой он даже не догадывается.
Скоро, совсем скоро Дом Атрейдесов перестанет существовать.

Глава 37

Что важнее: формальная справедливость или настоящий результат? Не играет никакой роли, как именно суд рассматривает улики и доказательства; основания подлинной истины остаются незапятнанными. К несчастью, эта подлинная истина часто известна лишь жертве и виновнику. Все прочие действуют в силу своего разумения.
Закон Ландсраада; толкования и анализ

В назначенный для открытия процесса день Лето особенно тщательно перебирал свой гардероб. Многие на его месте оделись бы изысканно и дорого, выбрав роскошную шелковую сорочку, украшения и серьги, задрапировались бы в накидку из китового меха, а на голову надели бы стильную шапку, украшенную перьями и драгоценностями.
Вместо этого Лето оделся в грубые рабочие брюки и полосатую тельняшку, а на голову надел синюю рыбацкую шапочку - простой наряд, который ему придется носить, если он больше не будет герцогом. К поясу он пристегнул сумку для наживки и пустые ножны. Не надел он ни знаков герцогского достоинства, ни кольцо предков. Обычный простолюдин - каковым он станет, если его признают виновным. Своим скромным поведением Лето хотел показать Ландсрааду, что он выживет любой ценой. Он удовольствуется даже самой скромной ролью.
Следуя примеру отца, он всегда старался обращаться с верными людьми настолько хорошо, что многие из слуг и солдат считали его своей ровней, товарищем по оружию. Сейчас, когда он причесывался перед началом суда, Лето начал думать о себе как о простом человеке.., и нашел, что это не такое уж плохое ощущение. Он понял, насколько тяжкий груз ответственности пал на его плечи после смерти старого герцога.
Стать простым рыбаком было бы в известном смысле облегчением. Не придется думать об интригах, заговорах, шатких союзах и предательстве. К сожалению, Кайлея вряд ли захочет стать женой рыбака.
А я не могу пожертвовать своим народом.
В коротком письме к сыну мать выразила свое полное несогласие с его требованием Конфискационного Суда. По ее мнению, потеря статуса и разрушение Дома Атрейдесов стало бы большим ударом для нее лично, хотя она сама (конечно, временно) проживает в изгнании среди Сестер-Отшельниц.
Из-за упадка Дома Ришезов Елене пришлось выйти замуж за герцога из Дома Атрейдесов, чтобы укрепить тающее состояние семьи, особенно после того, как Эльруд лишил Ришезов лена на Арракисе и передал управление этой планетой Харконненам.
В качестве приданого Дом Атрейдесов получил политический вес Дома Ришезов, место директора ОСПЧТ и привилегии при голосовании в Ландсрааде. Но герцог Пауль так и не сумел сколотить сказочного состояния, о чем всю жизнь мечтала леди Елена, которая желала возвращения прежнего блеска своему семейству. Все это станет невозможным, если Лето потерпит поражение в своей игре.
После получения официальной повестки о явке в суд Лето вышел в коридор, где его ждали два блестящих элакканских адвоката - Клер Руитт и Бруда Виоль; эти женщины славились своим искусством защиты в самых безнадежных ситуациях. Их кандидатуры предложил иксианский посол в изгнании Каммар Пилру, а Туфир Гават побеседовал с женщинами.
Адвокаты были одеты в темные деловые костюмы и следовали букве закона во всех делах, хотя в этом необычном суде - Лето знал это наверняка - ему придется рассчитывать почти исключительно на собственные силы, и это при том, что было очень мало улик, свидетельствующих в его пользу.
Клер Руитт вручила ему тонкий лист ридулианской кристаллической бумаги.
- Прошу прощения, лорд Лето, но мы получили это только сегодня утром, всего лишь несколько минут назад.
Заранее почувствовав страх. Лето пробежал глазами по строчкам, оттиснутым в кристалле. Плечи Гавата опустились, словно он на расстоянии почувствовал, что именно содержится в этом документе. Ромбур подошел ближе, стараясь разглядеть, что именно написано в бумаге.
- Что это. Лето? Дай мне посмотреть.
- Трибунал магистратов постановил, что Вещающая Истину не может выступать на процессе от моего имени. Такое свидетельство недопустимо.
Ромбур плюнул от возмущения.
- Ад Вермиллиона! Но ведь в Конфискационном Суде допустимо все! Они не могут делать исключений.
Вторая женщина-адвокат, сохраняя на лице мягкое выражение, покачала головой.
- Они заняли такую позицию, считая, что все имперские законы противоречат привлечению к процессу Вещающих Истину. В процедуре Конфискационного Суда, подобного данному, правила смягчены, но магистраты считают, что не следует заходить слишком далеко в этих послаблениях.
- Итак… Вещающей Истину не будет. - Ромбур скривился, лицо его стало совсем печальным. - Это было самое лучшее, на что мы могли рассчитывать.
Лето высоко поднял голову.
- Значит, мы все сделаем сами. - Он посмотрел на друга. - Пойдемте, обычно я не поддерживаю твой оптимизм.
- Надо закончить на приятной ноте, - заговорила Бруда Виоль. - Тлейлаксы отозвали своего главного свидетеля - пилота уцелевшего корабля. Никаких объяснений по этому поводу не представлено.
Лето облегченно вздохнул, но Гават предостерег его от преждевременной радости.
- Мы услышим многих свидетелей, мой герцог. Вместе со своими советниками, в полном молчании. Лето проследовал в зал судебного заседания. В начале длинного прохода стоял стол защиты, во главе которого сел Лето, окруженный советниками и адвокатами. Сверху над скамьей подсудимых возвышались скамьи, на которых будут восседать магистраты, слушающие дело. Руитт что-то нашептывала ему на ухо, но Лето не слушал адвоката, а внимательно изучал список имен магистратов: семь герцогов, баронов, графов и лордов, случайным образом отобранных из числа представителей в Ландсрааде Великих и Малых Домов. Эти люди скоро решат его судьбу.
Поскольку Тлейлаксу не принадлежал ни к одному Великому Дому, этому народу было отказано в представительстве в Ландсрааде даже после того, как тлейлаксы захватили Икс. В дни, предшествовавшие процессу, разъяренные тлейлаксы устроили скандал во дворце, требуя справедливости, однако после неудачной попытки покушения на Лето сардаукары быстро успокоили толпу, не особенно стесняясь в средствах усмирения.
И вот сейчас, шурша накидками и официальной формой, избранные магистраты заняли предназначенные для них места. Они уселись на полукруглой длинной скамье, окружавшей стол защиты. За спиной каждого магистрата висели флаг и герб его Дома.
Со слов адвокатов и Туфира Гавата Лето узнал всех. Двое магистратов, барон Теркиллиан Сор Анбусский и лорд Бэйн О'Тэри Хагальский, были основными торговыми партнерами Атрейдесов. Один, черноволосый герцог Прад Видаль Эказский, был заклятым врагом старого герцога и союзником Харконненов. О четвертом, графе Антоне Мише, говорили, что он падок на взятки и может стать легкой добычей для Харконненов, поскольку ни Ромбур, ни ментат не успели встретиться с ним первыми.
Двое на двое, подумал Лето. Остальные три магистрата могли проголосовать и так и этак. В воздухе носился явственный запах измены и коррупции; он видел это по ледяным лицам судей, по их нежеланию встречаться с ним взглядом. Они заранее решили, что я виновен?
- Есть еще одна плохая для нас новость.., герцог Лето. - Бруда Виоль поколебалась, прежде чем назвать Лето его бывшим титулом. Ее чопорное суровое лицо было удивительно бесстрастным, словно она на своем веку видела столько несправедливости, что перестала на нее реагировать. - Мы только что узнали, что один из трех колеблющихся магистратов, Ринкон из Дома Фазилей, потерял на Иксе огромное состояние, ведя с ним тайную войну. Речь идет о разработках полезных ископаемых на кольцевом астероиде Клитемна. Пять лет назад советники Ринкона едва удержали его от объявления войны Доминику Верниусу.
Клер согласно кивнула и заговорила, понизив голос почти до шепота:
- До нас дошел слух, мсье Атрейдес, что для Ринкона ваше персональное падение - это единственный способ поквитаться с Иксом, поскольку граф Доминик стал отступником.
Лето покрылся холодным потом и застонал от отвращения.
- Этот суд вообще интересуется тем, что в действительности произошло на лайнере?
Бруда Виоль и Клер Руитт посмотрели на Лето с таким видом, словно он только что сказал невероятно смешную глупость.
- Три на два, мой герцог, - сказал Гават. - Следовательно, мы должны завоевать на свою сторону двоих колеблющихся и не потерять вероятных сторонников.
- Все будет хорошо, - сказал Ромбур.
Во время строительных работ в Кайтэйне в этом зале без окон и с толстыми стенами размещалась герцогская канцелярия. Его высокий сводчатый готический потолок был расписан картинами на военные темы и украшен флагами и щитами Великих Домов. Лето сразу увидел красный ястребиный гребень Атрейдесов. Хотя юноша и старался держаться стоически, при взгляде на герб им овладело страшное чувство потери. Ему стало жаль того, что он может сегодня навеки утратить. Через несколько часов он лишится всего, что оставил ему отец, и от Дома Атрейдесов останутся одни развалины.
Из глаз Лето потекли непрошеные слезы, и он отругал себя за малодушие. Не все еще потеряно. Он еще сможет выиграть. Он обязательно выиграет! Им овладело ледяное спокойствие, и он подавил наплывавшее отчаяние. На него смотрят члены Ландсраада, и он должен быть сильным и готовым сделать все, что потребуют от него нелегкие обстоятельства. Горе ему, если им овладеет отчаяние или другие эмоции.
В зал судебного заседания начали входить наблюдатели, переговариваясь между собой приглушенными возбужденными голосами. С обеих сторон, справа и слева от стола защиты были поставлены два больших стола. Слева заняли свои места враги - пылающие негодованием тлейлаксы, поддержанные скорее всего Харконненами и другими неприятелями Дома Атрейдесов. Однако сам ненавистный барон и его свита сели далеко, в зале для зрителей, словно подчеркивая свою полную непричастность к этому делу. За правым столом расселись друзья и союзники Атрейдесов. Лето кивнул каждому из них, выдержав на лице уверенную улыбку.
Но в действительности он не испытывал и тени уверенности, показное спокойствие было не более чем бравадой. Следовало признать, что у его защиты мало убедительных доводов. Обвинение представит свидетельства того, что снаряды вылетели из орудий, установленных на корабле Атрейдеса. Десятки нейтральных свидетелей подтвердят, что снаряды не могли вылететь ниоткуда, кроме как из пушек небольшого судна, находившегося на борту фрегата Лето. Этих показаний будет вполне достаточно, даже если учесть, что нет пилота тлейлаксов - главного свидетеля обвинения. Противоположные показания членов экипажа и спутников Атрейдеса будут явно недостаточными, равно как и показания друзей, которые засвидетельствуют лишь положительные черты характера ответчика.
- Возможно, отказ от услуг Вещающей Истину послужит достаточным основанием для апелляции, - сказала Клер Руитт, но Лето не почувствовал никакого облегчения от ее слов.
Через боковой проход к столу обвинения проследовала группа мрачных тлейлаксов в сопровождении собственных адвокатов и ментата. Их появление не отличалось торжественностью, но двигались они с шумом и треском, так как привезли с собой какую-то дьявольскую машину. Она передвигалась на разболтанных колесах, скрипя петлями и дверцами. В помещении среди зрителей, наблюдателей и магистратов возник ропот. Люди вставали и вытягивали шеи, чтобы лучше разглядеть невиданное изобретение тлейлаксов.
Это очень изобретательно, подумал Лето. Они хотят запугать меня.
Тлейлаксы с нарочитым грохотом провезли машину мимо Лето, глядя на него со зловещими ухмылками, просверливая его своими маленькими черными глазами. В публике поднялись гул и перешептывание. Крошечные людишки с серой кожей поставили машину в центре зала, прямо под скамьей судей.
- Что это? - Один из магистратов, барон Теркиллиан Сор привстал, скорчив презрительную гримасу.
Предводитель тлейлаксов, имени которого никто не назвал, с ненавистью посмотрел на Лето и только потом взглянул на спрашивающего.
- Милорд, во всех анналах имперского Закона очень мало записей, касающихся Конфискационного Суда, но все же они есть, и в них очень четко выражены основные мысли:
"Если обвиняемый не сможет законным порядком доказать свои претензии, то он лишается всего своего достояния без исключения?. Всего.
- Я умею читать. - Теркиллиан скривился еще больше. - Но какое отношение имеет то, что вы сказали, к этой вещи?
Представитель Тлейлаксу глубоко вздохнул.
- Мы хотим заявить свои права не только на владения Лето Атрейдеса, но также и на личность самого гнусного преступника, герцога Лето Атрейдеса, на все его клетки и генетический материал.
Потрясенная аудитория ахнула. Техники тлейлаксов начали настраивать машину; закрутились циркулярные пилы, на кончиках длинных игл потрескивало статическое электричество. Зловещая машина была преувеличенно страшной - как и было задумано.
- С помощью этой машины мы откачаем из Лето кровь в этом зале, до последней капли. Мы снимем с него кожу и удалим глаза для наших опытов. Каждая его клетка будет принадлежать нам для любой цели, которой намерен добиться Бене Тлейлаксу. - Он шмыгнул носом. - Это наше право.
После этого маленький человечек с серой кожей с победной улыбкой взглянул на Лето.
Юный Атрейдес стойко выдержал этот удар, стараясь не показать того ужаса, который охватил его при виде дьявольского изобретения тлейлаксов. По спине пробежала струйка холодного пота. Он ждал, что скажут адвокаты, но они молчали, словно набрали в рот воды.
- Возможно, обвиняемый даже получит некоторые преимущества от наших действий, - произнес тлейлакс с издевательской ухмылкой, - поскольку у него нет наследников. Если он проиграет процесс, то не будет больше Дома Атрейдесов. Однако, имея в своем распоряжении его клетки, мы сможем возродить его в виде гхола.
Для того, чтобы добиться своих целей, с ужасом подумал Лето.
Сидя за столом защиты, Ромбур вызывающе смотрел на тлейлаксов, Гават застыл, как статуя, а двое адвокатов по обе стороны от Лето торопливо делали в блокнотах какие-то записи.
- Достаточно с нас этого представления, - грохнул со своего места лорд Бэйн О'Гэри. - Этот вопрос мы обсудим позже. Давайте перейдем непосредственно к процессу. Я хочу услышать, что скажет по этому поводу сам Атрейдес.
Лето старался не поддаться чувству страха, но до него вдруг с беспощадной ясностью дошло, что он заведомо проиграл дело. Все присутствующие в зале знают о его непримиримой ненависти к тлейлаксам и горячей поддержке поверженного Дома Верниусов. Некоторые могли бы засвидетельствовать его добрый нрав, но как мало людей здесь действительно знают Лето Атрейдеса как человека. Он молод и неопытен, и лишь волей обрушившейся на него трагедии Лето стал герцогом Каладана. Единственный раз члены Ландсраада видели Лето, да и то только лишь слушая речь, в которой он изобличил свой не в меру горячий темперамент.
Искры трещали на адской тлейлаксианской машине для вивисекций. Она урчала, словно голодный, алчущий крови зверь. Лето понял, что пощады ждать неоткуда.
Не успели вызвать первого свидетеля, как огромные, окованные медью двери зала со звоном и стуком ударились о стену, распахнувшись настежь. По залу пробежал шум, и Лето услышал грохот кованых сапог по вымощенному мраморными плитами полу.
Оглянувшись, Лето увидел кронпринца Шаддама, одетого в мех и шелка. Вместо простого мундира сардаукара, к которому привыкли все в Империи, принц оделся в алое с золотом - официальные геральдические цвета императорского Дома Коррино. Будущий император прошествовал по залу, привлекая всеобщее внимание, во главе тяжеловооруженной охраны. Четыре человека словно сканером пронизывали людей взглядами, готовые к немедленному действию.
Сам по себе Конфискационный Суд был в Империи большой редкостью, и никто не ожидал, что на нем появится сам кронпринц Шаддам. Это вообще беспрецедентный случай.
Шаддам прошел по широкому проходу мимо Лето, едва удостоив его взглядом. Сардаукары заняли места по краям стола защиты, что вызвало у Лето еще большую подавленность.
Лицо Шаддама было каменным, лишь верхняя губа была слегка оттопырена. Он ничем не выдавал своих намерений. Оскорбило ли его мое послание? Сокрушит ли он меня сейчас перед лицом всего Ландсраада? Кто сможет возразить ему, если он это сделает?
Взойдя на помост, Шаддам громко провозгласил:
- Я бы хотел сделать заявление до начала процесса. Предоставит ли Высокий Трибунал мне такое право?
Хотя Лето не слишком доверял своему дальнему родственнику, он все же не мог не отдать должное царственному виду и элегантности Шаддама. На этот раз в зале появился полноправный властитель, а не бледная тень древнего старца Эльруда. До коронации Шаддама осталось два дня, за коронацией последует пышная, невиданная доселе свадьба - Шаддам женится на Анирул. Правда, Лето не суждено дожить до этого бракосочетания. Могущественный Орден Бене Гессерит бросил все силы на поддержку Шаддама, и все Великие и Малые Дома немедленно станут искать его благорасположения.
Он чувствует угрозу с моей стороны ?
Главный магистрат низко поклонился и сделал широкий жест рукой.
- Сир, ваше присутствие здесь и интерес, проявленный вами к процессу, - великая честь для нас. Конечно, трибунал Ландсраада выслушает вас.
Лето знал немного об этом магистрате: барон Лар Один, с богатой титаном планеты Рисп VII.
- Прошу вас, сир, говорите, - произнес Один. Шаддам через плечо обернулся в сторону Лето.
- С разрешения суда я бы хотел, чтобы мой кузен Лето Атрейдес встал рядом со мной. Я хотел бы внести ясность в это прискорбное обвинение, и, надеюсь, мне удастся сберечь драгоценное время судей.
Лето пришел в смятение и посмотрел на Гавата. Что он делает? ?Кузен?? Он говорит это так.., сердечно, но ведь мы никогда не были близки. Лето приходился внуком одной из дочерей Эльруда от второй жены престарелого императора, которая не была матерью Шаддама. Ветви древа рода Коррино распространились широко среди Домов Ландсраада, и такие кровные узы мало что значили в глазах Шаддама.
Главный магистрат кивнул. Адвокаты застыли на месте, не в силах вымолвить ни слова от изумления. Лето с опаской поднялся. Колени его подгибались, когда он поднимался на помост, чтобы встать рядом с кронпринцем. Вот они стоят рядом - Шаддам справа. Лето - слева. Двое мужчин, похожих статью и лицом, правда, одеты они совершенно по-разному, представляя собой два противоположных социальных полюса. Лето в своей рыбацкой одежде чувствовал себя словно пыль, подхваченная могучим вихрем.
Лето отвесил будущему императору церемониальный поклон, и Шаддам, подойдя к нему, обнял его за плечо, шелк одеяния кронпринца скользнул по руке Лето.
- Я говорю от самого сердца Дома Коррино, от крови падишахов императоров, - начал Шаддам. - В этом меня поддерживают все мои предки, какие когда-либо имели счастье встречаться с Домом Атрейдесов. Отец этого человека, герцог Пауль Атрейдес, храбро сражался под знаменами Империи против мятежников Эказа. В битвах и среди великих опасностей семья Атрейдес никогда, насколько мне известно, не совершала предательств и бесчестья - этого не было с времен, когда они проявляли героизм и самопожертвование в битве у Хретгирского моста во время Джихада. Никогда! Слышите, вы, никогда Атрейдесы не были способны на подлое убийство. Кто хочет меня опровергнуть, пусть попробует сделать это. - Он прищурил глаза, и магистраты, испытывая неловкость, отвели взгляды.
Шаддам переводил взор с одного магистрата на другого.
- Кто из вас, зная историю своего Дома, может с чистой совестью сказать то же самое о себе? Кто может рассказать о такой же верности, о такой же незапятнанной чести? Не многие из нас, если говорить правду, могут сравниться в благородстве с Домом Атрейдесов. - Он дождался тишины, нарушаемой лишь потрескиванием статического электричества в зловещей тлейлаксианской машине. - Ах да, но ведь именно для этого мы и собрались сегодня здесь, джентльмены, для того, чтобы не пострадали правда и честь.
Лето заметил, что некоторые магистраты закивали в знак согласия, но от них и не ожидали другого. Но выглядели они озадаченно. Имперские вожди редко по своей воле посещали заседания судов Ландсраада. Зачем было Шаддаму впутываться в такое незначительное дело?
Он прочел мое послание, подумал Лето, и это его ответ. Тем не менее он ждал, когда захлопнется ловушка. Он не понимал, во что его вовлекли, но чувствовал, что Шаддам не мог просто так взять и явиться в суд, чтобы его спасти. Из всех Великих Домов Ландсраада Дом Коррино отличался наибольшим коварством.
- Дом Атрейдесов всегда руководствовался в своих действиях высокими идеалами, - продолжал Шаддам, его императорский голос звучал подобно раскатам грома. - Всегда! И юный Лето, вынужденный в силу бессмысленной смерти своего отца слишком рано взять в свои руки бразды правления, впитал с молоком матери фамильную честь и этический кодекс.
Шаддам снял руку с плеча Лето и шагнул вперед, приблизившись к магистратам.
- Мое мнение таково, что этот человек не мог намеренно открыть огонь по тлейлаксианским кораблям, в чем его обвиняют. Такой акт противен всему, во что верит Дом Атрейдесов. Все аргументы, говорящие о противоположном, насквозь фальшивы и лживы. Мои Вещающие Истину говорили с Лето и его свидетелями и подтверждают правоту и истинность их слов.
Ложь, подумал Лето. Я не разговаривал с Вещающими Истину!
- Но, ваше высочество, - сказал магистрат Прад Видаль, нахмурив свои черные брови, - экспертиза показала, что из пушек фрегата Атрейдесов стреляли. Вы предполагаете, что корабли Тлейлаксу были разрушены вследствие несчастного случая и безумного стечения обстоятельств?
Шаддам пожал плечами.
- Насколько я знаю, герцог Лето удовлетворительно объяснил этот факт. Я и сам часто пользуюсь своими боевыми кораблями, чтобы в космосе попрактиковаться в стрельбе по движущимся мишеням. Все остальные данные расследования дали неоднозначные результаты. Возможно, что это был несчастный случай, но вина за него лежит не на Атрейдесе. Вероятно, это было поломка какой-то системы корабля.
- Но сразу на двух кораблях Тлейлаксу? - недоверчиво протянул Видаль.
Лето безмолвно оглядывался, наблюдая, как разворачиваются события, самопроизвольно раскручиваясь, как отпущенная пружина. Шаддам собирается начать свое царствование. Если император сам открыто и недвусмысленно выступает на стороне ответчика, то кто из представителей Великих Домов рискнет противоречить императору, объявляя таким образом себя врагом короны? Возмездие будет суровым, а опала долгой.
Все это политика, игры во власть Ландсраада, обмен любезностями и одолжениями, думал Лето, стараясь, однако, сохранять хладнокровие. Все сказанное не имеет ни малейшего отношения к истине. Теперь, когда кронпринц четко обозначил свою позицию, все, кто проголосует за виновность Лето, автоматически проявят неподчинение воле нового императора. Даже враги Дома Атрейдесов поостерегутся делать такой рискованный шаг.
- Кто знает? - сказал Шаддам, тряхнув головой и давая таким образом понять, что это несущественный вопрос. - Вероятно, осколки первого корабля повредили второй, находившийся рядом.
Никто из присутствующих не был настолько наивен, чтобы всерьез воспринять это нелепое объяснение, но кронпринц Коррино дал всем опору, пусть бумажную, но площадку, от которой можно отталкиваться.
Магистраты принялись тихо переговариваться между собой. Некоторые находили объяснение вполне пригодным, они просто хотели согласиться с новым императором, но только не Видаль. Лоб его покрылся холодной испариной.
Оглянувшись через плечо. Лето увидел, что представитель Тлейлаксу от возмущения трясет головой. В высоком кресле, предоставленном ему возле стола обвинения, он выглядел капризничающим ребенком.
Кронпринц продолжал свою речь:
- Я здесь, потому что воспользовался своим правом вашего верховного главнокомандующего, чтобы лично позаботиться о моем кузене герцоге Лето Атрейдесе. Я настоятельно прошу закончить этот процесс и восстановить Лето в его правах на титул и владения. Если вы удовлетворите эту.., просьбу, то я обещаю послать на Тлейлаксу корпус имперских дипломатов, чтобы убедить их отказаться от иска и не мстить Лето каким бы то ни было способом.
Шаддам долгим взглядом посмотрел на тлейлаксов, и у Лето возникло впечатление, что кронпринц давно держит этих гномов на мушке прицела. Похоже, что это действительно было так. Во всяком случае, у тлейлаксов убавилось спеси, когда они убедились, что будущий император держит сторону Лето Атрейдеса.
- Но если истцы не согласятся? - поинтересовался Видаль.
Шаддам улыбнулся.
- О, они согласятся. Я готов открыть для них сокровищницу Империи для возмещения убытков от катастрофы, которая воспоследовала, несомненно, в результате несчастного случая. Мой долг, как вашего нового правителя, обеспечить мир и стабильность во всей Империи. Я не могу допустить, чтобы какая-то родовая вражда разрушила здание, которое мой дражайший отец возводил столь долго и неутомимо.
Лето встретился взглядом с Шаддамом и за бравадой и напыщенностью увидел страх. Без слов Шаддам велел Лето молчать, что вызвало еще большее любопытство у последнего. К какому взрыву привел его блеф и какие шестеренки привел в движение?
Так или иначе, но Лето решил придержать язык. Но даст ли Шаддам жить ему спокойно после процесса, не зная, располагает ли Лето какими-нибудь доказательствами его преступлений?
После короткого совещания барон Лар Олин встал, прочистил горло и провозгласил:
- Обсудив все улики против Лето Атрейдеса, должным образом приведенный к присяге Совет Ландсраада нашел, что все обвинения против означенного Лето Атрейдеса являются условными и недоказуемыми. Учитывая большие сомнения, суд считает, что нет достаточных оснований для процесса, который может привести к разрушительным последствиям, особенно в свете речи кронпринца Шаддама Коррино. Таким образом, мы объявляем, что Лето Атрейдес полностью освобожден от обвинений и ему возвращены титул и все достояние.
Пораженный таким неожиданно свалившимся счастьем, Лето не сразу сообразил, что надо ответить на поздравление будущего императора. После этого Лето мгновенно окружили его друзья и сторонники. Многие из них были рады его выигрышу, но Лето не был наивным простаком и, несмотря на молодость, понял, что многие члены Ландсраада радуются не столько его победе, сколько поражению Тлейлаксу.
В зале началась овация и раздались приветственные крики. Лишь несколько присутствующих сохраняли угрюмый вид, недовольные исходом дела. Лето заметил, кто это, понимая, что то же самое сделал и Туфир Гават.
- Лето, я должен сделать еще одну вещь, - сказал Шаддам, прорезав своим мощным голосом общий шум.
Углом глаза Лето заметил, как в воздухе что-то сверкнуло. Шаддам резким движением выбросил из рукава кинжал, прозрачное лезвие которого светилось таким же сине-зеленым светом, как и подножие императорского трона. Шаддам взмахнул кинжалом.
Туфир вскочил на ноги, но было поздно - люди заполнили все пространство между ним и Лето.
Однако Шаддам с улыбкой вложил кинжал в пустые ножны на поясе Лето.
- Примите мои поздравления, кузен, - сказал Шаддам приветливым тоном. - Носите этот клинок как напоминание о верной службе вашему императору.

Глава 38

Мы делаем то, что должны. Да будут прокляты дружба и верность! Мы делаем то, что должны.
Леди Елена Атрейдес. Из личного дневника

Потрясенный Фенринг грустно размышлял, сидя в своих апартаментах. Как мог Шаддам так поступить с ним?
Капсула из-под послания валялась тут же на кровати, запечатанная восковым львом Коррино. Указ Шаддама Фенринг порвал в клочья, но содержание запомнил слово в слово.
Новое назначение - ссылка! - а может, выдвижение?
"Хазимир Фенринг, в признательность за твою безупречную службу Империи и трону падишахов императоров, ты с этого момента назначаешься на вновь образованный пост официального имперского наблюдателя на Арракисе.
Вследствие того, что эта планета имеет жизненную важность для экономики Империи, ты будешь получать все необходимое для твоей службы довольствие?.
Ля-ля, ля-ля.
Как он вообще осмелился это сделать? Какая бездарная трата его, Фенринга, сил и таланта. Какая мелкая месть - послать Хазимира Фенринга в эту песчаную дыру, где ползают какие-то вонючие черви и обитают немытые люди. Он просто дымился от ярости, и больше всего ему хотелось посоветоваться с очаровательной Марго Рашино-Зеа, которой он доверял больше, чем следовало. В конце концов, она же ведьма Бене Гессерит…
Вследствие того, что эта планета имеет жизненную важность! Он фыркнул от ярости и начал крушить все, что попадалось ему под руку. Он понимал, что Шаддам выслал его в приступе раздражения. Для человека со способностями Хазимира Фенринга такая новая работа - это неприкрытое оскорбление. Она удаляет его от центра имперской власти. Он должен быть здесь, на Кайтэйне, в оке политического тайфуна, а не затеряться где-то на краю вселенной, в богом забытом углу.
Но указ Шаддама должен быть выполнен беспрекословно. Фенрингу дано тридцать дней, чтобы отправиться на планету, известную своим знойным климатом. Интересно, вернется ли он когда-нибудь назад.

Глава 39

Все люди содержатся в одном-единственном человеке, точно так же как все времена в едином мгновении, а вся вселенная в одной песчинке.
Фрименская поговорка

В день коронации и свадьбы Шаддама IV на всех планетах Империи царил подлинный праздник. Люди пели, плясали, пили, устраивали игры и фейерверки. Старый император Эльруд правил так долго, что лишь считанные единицы помнили его коронацию.
В столице Империи густые толпы выстроились вдоль великолепных бульваров задолго до прохождения императорской процессии. Стоял, как обычно, яркий солнечный день, и торговцы спешили продать свой товар - дешевые сувениры, памятные знаки и холодные закуски.
На ветру развевались знамена Дома Коррино; все жители надели алые и золотые цвета, для того чтобы как следует отметить великое событие. Солдаты сардаукарской гвардии были одеты по случаю праздника в золотые парчовые накидки, наброшенные поверх обычного черно-серого обмундирования. Стоя, как статуи, они держали на караул свои лазерные винтовки, не обращая ни малейшего внимания на звонкое пение фанфар и рев толпы. Однако гвардия была готова пустить в ход смертельное оружие при первом же намеке на угрозу жизни и достоинству императора. Приветственные крики вырвались из тысяч глоток, когда кронпринц Шаддам и его нареченная невеста Анирул показались в карете, запряженной шестеркой львов с планеты Хармонтеп. Гривы великолепных животных развевались подобно флагам на теплом ветру. На запятках стояли ливрейные лакеи, кавалеры свиты гарцевали вокруг кареты, которая, словно дымкой, была подернута мерцающим защитным полем Анирул выглядела поистине царственно. По случаю свадебной церемонии она сбросила свою черную накидку Сестры Бене Гессерит и нарядилась в море кружев, оборок и жемчуга. Ее тиара поражала взор обилием драгоценных камней, которые сияли и переливались в лучах ласкового солнца, светившего с вечно безоблачного неба. Под стать невесте был и жених - рыжеватые волосы Шаддама были безукоризненно уложены, на принце красовался мундир с аксельбантами и эполетами, на груди сверкали золотом позвякивающие медали.
Поскольку кронпринц своей женитьбой не отдал предпочтения ни одному Великому или Малому Дому, то Ландсраад без особых трений принял Анирул как супругу нового императора, хотя многие задавали себе вопрос о таинственном происхождении невесты и ее положении в ?секретной табели о рангах? Бене Гессерит. Правда, после смерти Эльруда и коронации Шаддама в Империи назревали большие перемены, и сам кронпринц рассматривал такой брак как свое преимущество.
С отеческой улыбкой, застывшей на его лице, Шаддам бросал в толпу пригоршни солари и пакетики с пылью драгоценных камней, следуя имперской традиции, утверждавшей, что такая щедрость нового императора сделает счастливым его царствование. Народ любит его; он купается в богатстве, одним движением пальца может он уничтожить целые планеты. Именно так представлял себе Шаддам роль императора.
Пение фанфар возвещало наступление великого праздника.

***

- Вы не хотите присесть рядом со мной, Хазимир? - с кокетливой улыбкой спросила стройная гибкая блондинка во время торжественного приема, предшествовавшего коронации. Фенринг не понял, нарочно ли Марго Рашино-Зеа придала своему голосу знойную страстность или это была ее естественная интонация. Фенринг держал в руке тарелку с изысканными лакомствами, над толпой раздавалось гудение индикаторов яда. Церемония длилась многие часы, и гости могли закусывать и отдыхать по своему усмотрению.
Возвышаясь над Фенрингом, Сестра Марго стояла рядом с ним, демонстрируя едва ли не интимную близость. Украшенное кораллами и черным гагатом платье выгодно подчеркивало ее роскошные формы и красоту лица. На шее Марго было надето ожерелье из каладанского жемчуга, к платью была приколота брошь, инкрустированная золотом и самоцветами. Кожа блистала молочно-медовым оттенком.
Вокруг, на балконе вестибюля Большого Театра, пили и болтали благородные господа и дамы, потягивая изысканное вино из бокалов на высоких тонких ножках, издававших приятный звон, когда присутствующие чокались, произнося бесчисленные тосты. Через какой-нибудь час все гости станут свидетелями главного события, двойного торжества, которое состоится на сцене: коронации Падишаха Императора Шаддама Коррино IV и его бракосочетания с леди Анирул Садоу Тонкий из Бене Гессерит.
Фенринг кивнул своей крупной головой и коротко поклонился.
- Я буду счастлив сесть рядом с вами, прекрасная Марго.
Стараясь не опрокинуть блюдо, Фенринг опустился на скамью рядом с красавицей. Она посмотрела на закуски в его тарелке и, не спрашивая разрешения, взяла себе добрый кусок.
Какое веселое получилось собрание, думал Фенринг: никакого недовольного перешептывания, каким славился дворец в последние месяцы. Он мог быть довольным результатом усилий, приложенных им в этом направлении. Ключевые союзы утвердились, а Федеративные Дома не предпринимали серьезных попыток организовать мятеж против Шаддама. Бене Гессерит бросил все свое влияние на то, чтобы поддержать его царствование, и нет никакого сомнения, что ведьмы, прикрываясь этим, станут продолжать свои интриги за спинами властителей многих и многих Домов. Фенрингу было очень любопытно узнать, что без его участия (и это было самое удивительное!) многие наиболее подозрительные и разговорчивые аристократы без шума покинули это бренный мир.
Суд над Лето Атрейдесом закончился оправдательным приговором, и единственными, кто выразил свое открытое недовольство по этому поводу, были тлейлаксы. Но они с Шаддамом быстро их успокоят. Самая большая загадка, которая не переставала мучить Фенринга, заключалась в том, что в действительности случилось на борту лайнера Гильдии.
Чем больше он наблюдал и чем больше анализировал последовавшие за этим события, тем сильнее становилось впечатление, что Лето Атрейдеса просто подставили - но зачем и кто? Ни один Дом не проявил злорадства, и хотя все были уверены в виновности Атрейдеса, даже самые смелые и длинные языки не распространяли никаких дополнительных слухов.
Фенринг с удовольствием занялся бы выяснением истины, но в его распоряжении было пока недостаточно техники, а новое назначение на Арракис вообще лишит его возможности заниматься этим делом.
Прежде чем Фенринг успел произнести какие-нибудь галантные слова для продолжения беседы, снаружи донеслись восторженные вопли толпы и звуки труб.
- Прибыли Шаддам и его свита, - сказала Марго, тряхнув своими светлыми волосами. - Нам лучше занять свои места.
Фенринг понял, что карета с кронпринцем только что въехала в четырехугольное огороженное пространство, вмещавшее театр и правительственные имперские здания. Он постарался скрыть разочарование.
- Но ведь вы будете в секторе Бене Гессерит, моя дорогая.
Он бросил на нее горящий взгляд своих огромных темных глаз, обмакнув в сливовом соусе кусок фазаньего мяса.
- Вы не возражаете, если я переоденусь в накидку Бене Гессерит и притворюсь одной из вас? - Он проглотил кусок, наслаждаясь его изысканным вкусом. - Я бы сделал это лишь для того, чтобы быть рядом с вами, ххммм-а?
Она игриво толкнула его в грудь.
- Однако вы совсем не таков, каким кажетесь, Хазимир Фенринг.
Он прищурил свои громадные глаза.
- Что это значит?
- Что это значит?… Это значит, что у нас с вами очень много общего. - Она прижалась мягкой грудью к его руке. - Наверно, будет мудро, если мы продолжим и формально оформим наш намечающийся союз.
Фенринг быстро оглянулся по сторонам - не подслушивают ли их, он страшно не любил соглядатаев - и бесстрастно проговорил, склонившись к уху собеседницы:
- У меня никогда не было намерения жениться. Я - генетический евнух и не могу иметь детей.
- Значит, нам обоим придется чем-то пожертвовать ради одной цели. - Она выгнула дугой свои безупречные брови. - Кроме того, мне кажется, что вы умеете усладить женщину, да и я прошла соответствующую подготовку.
Жестокая улыбка заиграла на губах Фенринга.

Предыдущая страница 33 Следующая страница


Дом Атрейдесов 34

- Хммм, вот как? Моя дорогая, все это звучит как деловое предложение.
- А вы, Хазимир, кажетесь мне человеком, который предпочитает практичность всякой романтике. Думаю, что мы идеально подходим друг другу, - сказала Марго. - Мы оба искушены в искусстве разгадывания хитроумных, многоходовых планов, извилистых путей, которыми соединены, казалось бы, не связанные между собой вещи и события.
- Результаты часто оказываются смертельно опасными, не правда ли?
Она взяла салфетку и вытерла соус с его губ.
- Ммм, тебе же нужна женщина, которая ухаживала бы за тобой.
Он внимательно уставился на женщину, на ее вздернутый, как у школьницы, подбородок, прислушался к ее ровной, хорошо поставленной речи - какой контраст с его хмыканьем и вечными паузами. Ее серо-зеленые глаза смотрели на него открыто, но в бездонных зрачках таилось множество секретов.., великое множество.
Он может потратить годы и годы, открывая их один за другим.
Фенринг напомнил себе, насколько умны эти ведьмы; они никогда не предпринимали индивидуальных действий. Ничто не было тем, чем казалось.
- Ты и твоя Община Сестер что-то задумали, Марго, дорогуша моя. Я кое-что знаю о способах, которыми действует Бене Гессерит. Вы - групповой организм.
- Ну что ж, я поставлю этот организм "в известность о том, что я намереваюсь сделать.
- Поставишь в известность или спросишь разрешения? Или они сами послали тебя ко мне с определенной целью?
Дама из Дома Венеттов прошла мимо, ведя на поводке тщательно подстриженных и завитых собачек. Ее позолоченное платье было таким широким, что гостям приходилось пятиться, чтобы не быть задетыми. Женщина смотрела прямо перед собой совершенно пустым взглядом, словно самой главной ее задачей было сохранить равновесие.
Марго посмотрела на даму, потом снова повернулась к Фенрингу.
- От нашего брака будет такая обоюдная польза, что Верховная Мать Харишка уже благословила его. Ты получишь доступ к некоторым секретам Вене Гессерит, обретешь нужные связи, хотя я не собираюсь делиться с тобой всеми тайнами. - Она снова игриво толкнула его так, что Фенринг едва не опрокинул блюдо.
- Мммм, - протянул он, оценивая совершенство фигуры своей собеседницы, - а ведь я - ключ от власти Шаддама. Он доверяет мне, как никому на свете.
В изумлении Марго вскинула брови.
- Вот как? И именно поэтому он отсылает тебя на Арракис? Потому что ты так близок к нему? Мне говорили, что ты не испытываешь особого восторга по поводу нового назначения.
- Как ты об этом узнала? - скривился Фенринг, ощутив, что почва начинает уходить из-под его ног. - Я сам узнал о новом назначении всего два дня назад.
Этой ведьме было что сказать, и Фенринг ждал продолжения.
- Хазимир Фенринг, ты должен научиться использовать любые обстоятельства к своей выгоде. Арракис - это ключ к меланже, а пряность, как известно, открывает вселенную. Наш новый император может искренне думать, что просто отдаляет тебя, хотя в действительности он доверил тебе нечто жизненно важное. Ты только подумай - имперский наблюдатель на Арракисе!
- Да, но это очень не понравится барону Харконнену. Я подозреваю, что он скрывает некоторые свои мелкие прегрешения.
Марго одарила Фенринга открытой роскошной улыбкой.
- Никто не сможет скрыть этого от тебя, мой милый. Как, впрочем, и от меня. Он улыбнулся ей в ответ.
- Стало быть, мы сможем скрасить грядущие дни, охотясь за секретами.
Она провела длинными тонкими пальцами по его рукаву.
- Арракис - это самое тяжелое для жизни место, но.., возможно, тебе будет не так тяжело в моем обществе?
Он насторожился, что было вообще свойственно его натуре. Хотя в зале было полно разряженных в пух и прах женщин, Марго была самой прекрасной из всех.
- Я бы смог там выжить, но зачем тебе отправляться со мной? Это ужасное место, как на него ни посмотреть.
- Мои Сестры описывают эту планету как место, полное древних тайн, и поездка туда сильно укрепит мои позиции в Общине. Это станет важной вехой на пути к званию Преподобной Матери. Включи свое воображение: песочные черви, фримены, пряность. Будет намного интереснее, если мы попробуем разгадать эти тайны вместе. Меня очень стимулирует твое общество, Хазимир.
- Мне.., надо обдумать твое предложение.
Его тянуло к этой женщине и физически и эмоционально.., это было весьма мучительное ощущение. Когда он в прошлом испытывал подобные чувства, то всегда стремился отделаться от них любой ценой. Сестра Марго Рашино-Зеа не была похожа на других женщин.., или это ему просто казалось. Только время способно расставить все по своим местам.
Он слышал о селекционной программе Бене Гессерит, но он был бесплоден, и поэтому Сестры никогда не станут охотиться за его генетическими линиями; в этом было что-то другое. Очевидно, мотивы Марго были за пределами ее собственных влечений; если у нее вообще есть какие бы то ни было личные влечения. Эта женщина видела в Фенринге воплощение каких-то возможностей, которые должны были послужить как ей, так и всему Ордену Бене Гессерит.
Правда, сама Марго тоже кое-что предложила ему: путь к власти, в которой он до сих пор имел самые смутные представления, о которой он никогда не смел и мечтать. До сих пор единственным его преимуществом была близость Шаддама, воля случая, сведшего их вместе в далеком детстве. Но этой дружбе, по всей видимости, пришел конец, ибо в последнее время кронпринц начал весьма странно себя вести. Шаддам вышел за пределы своих способностей, пытаясь принимать самостоятельные решения и думать своей головой. Опасный, упрямый, твердолобый способ действий, о чем сам Шаддам до сих пор не догадывается.
Учитывая сложившиеся обстоятельства, Фенринг должен теперь искать нового могущественного союзника. Такого, как Орден Бене Гессерит.
С прибытием императорской кареты публика устремилась в зал театра. Фенринг поставил блюдо на стол, Марго взяла Хазимира под руку.
- Так ты сядешь рядом со мной?
- Да, - ответил он, подмигнув, - и, может быть, не только сяду…
Она нежно улыбнулась, и он подумал, что ему будет очень трудно убить такую женщину. Если, конечно, до этого когда-нибудь дойдет.

***

Каждый Великий Дом получил по дюжине пригласительных билетов на двойное торжество в Большом Театре, а остальное население наблюдало за церемонией по системам межгалактической связи. Все долго будут говорить о подробностях грандиозного события. Разговоров хватит на следующее десятилетие - именно на это и рассчитывал Шаддам.
Как восстановленный в своих правах глава Дома, герцог Лето Атрейдес вместе со своей свитой занял место в ложе из черного плаза во втором ряду главного уровня. ?Возлюбленный кузен? императора изо всех сил притворялся с самого окончания процесса в Ландсрааде, но в глубине души не верил в поддельную дружбу, которая вряд ли продлится после того, как он вернется на Каладан, если, конечно, Шаддам не хочет что-то получить от Лето. Остерегайся того, что покупаешь, говорил старый герцог, цена может оказаться выше уплаченной.
По правую руку от Лето сидел Туфир Гават, а по левую - гордый и экспансивный Ромбур, рядом с которым сидела его сестра Кайлея, прибывшая на Кайтэйн сразу после освобождения Лето. Она буквально рвалась на Кайтэйн, чтобы увидеть коронацию и быть вместе с братом - ее изумрудные глаза поминутно вспыхивали от невиданных зрелищ. Не проходило мгновения, чтобы девушка не вскрикивала от восторга, ее дух захватывало от чудес императорского двора. У Лето становилось тепло на сердце от такой непосредственной, почти детской радости. Он не видел Кайлею такой радостной с самого бегства с Икса.
Ромбур был одет в пурпурные и медные цвета Дома Верниусов, а на Кайлее, ниспадая с ее молочно-белых плеч, красовалась мантия, украшенная такими же, как у Лето, ястребиными гребнями - гербом Дома Атрейдесов. Сжав руку Лето, она сказала, когда он провожал ее на место:
- Я выбрала этот наряд из уважения к человеку, который в тяжелый час предоставил нам убежище, и для того, чтобы отметить восстановление Дома Атрейдесов.
С этими словами она поцеловала Лето в щеку. Поскольку смертный приговор все еще висел над головами близнецов, словно черная туча, омрачающая горизонт, их появление здесь, в театре, было связано с немалым риском. Однако в атмосфере праздника какое-либо враждебное действие против брата и сестры представлялось маловероятным. Туфир Гават, однако, высказал предположение, что безопасность Ромбура и Кайлеи обеспечена, если они не станут злоупотреблять гостеприимством Шаддама. Когда Лето услышал эти слова, он рассмеялся:
- Туфир, с каких это пор ментаты стали давать гарантии? Гават, однако, не находил положение таким забавным. Хотя место проведения коронации и свадьбы было самым безопасным в Империи таза прикованного к нему всеобщего внимания, было маловероятно, что здесь появится Доминик Верниус. Даже сейчас, после смерти мстительного Эльруда, отец Ромбура не объявился и даже не прислал никакой весточки своим детям.
По задней стене вместительного зала театра тянулся балкон, на котором размещались представители Малых Домов и различных могущественных организаций - таких, как ОСПЧТ, Космическая Гильдия, ментаты, доктора Сук и другие влиятельные люди, представлявшие разбросанные по вселенной миллионы миров. Дом Харконненов занимал свое, отдельное место на верхнем балконе. Барон сидел один, без племянника, и демонстративно даже не смотрел в сторону ложи Атрейдесов.
- Знамена, музыка, аромат духов - все это кружит мне голову, - произнесла Кайлея, наклонившись к плечу Лето. - Я никогда не видела такого, ни на Иксе, ни на Каладане.
- Такого никто в Империи не видел на протяжении последних ста сорока лет, - ответил юный герцог.
В первом ряду партера сидели одинаково одетые Сестры Ордена Бене Гессерит, включая высохшую, как мумия, Верховную Мать Харишку. По другую сторону прохода неподвижными статуями застыли по стойке ?смирно? сардаукары в церемониальной форме.
Делегация Бене Гессерит оживленно приветствовала будущую императрицу. Преподобную Мать Анирул, когда она, сияя свежим лицом, проходила мимо Сестер в сопровождении почетного эскорта и ярко одетых статс-дам. Ром-бур поискал взглядом светловолосую женщину, которая передала ему таинственное послание для Лето, и нашел ее сидящей рядом с Хазимиром Фенрингом, а не с остальными Сестрами.
В воздухе зрительного зала с балконами и ложами повисло напряженное ожидание. Но вот по рядам пронесся шум, и все встали, обнажив головы, чтобы почтительно приветствовать прибывшего властителя.
В зал вошел кронпринц Шаддам, одетый в форму подполковника сардаукарской гвардии, украшенную гербом Дома Коррино - Золотым Львом и эполетами. Миновав проход, принц ступил на помост, усыпанный бархатом и шелком. Напомаженные рыжие волосы блестели. За принцем следовали придворные, одетые в алые и золотистые цвета.
Замыкал процессию Верховный Священник Дура, который венчал на царство всех императоров со времени уничтожения мыслящих машин. Невзирая на переменчивую судьбу своей древней религии, Верховный Священник был исполнен величавого достоинства и рассыпал по залу ржаво-красную священную пыль Дура.
Видя державную поступь Шаддама и глядя, как хорошо сидит на нем военная форма. Лето вспомнил, как кронпринц точно так же шествовал по проходу другого зала всего несколько дней назад, чтобы свидетельствовать в его пользу на суде Ландсраада. Тогда Шаддам выглядел более величественно и царственно, облаченный в шелка, чем теперь, когда на нем была только форма, в которой он казался просто солдатом - командующим всеми вооруженными силами Империи.
- Очевидный политический жест, - тихо произнес Гават, наклонившись к уху Лето. - Вы заметили? Шаддам дает сардаукарам знать, что их новый император считает себя одним из них и что они очень важны для его царствования.
Лето кивнул, очень хорошо понимая эту практику. Так же, как и его отец, Лето с удовольствием братался с простыми людьми, делил с ними труды и трапезу, показывая, что никогда не пошлет свои войска делать то, чего не делает сам.
- Мне кажется, что в этом больше показухи, чем подлинного содержания, - сказал Ромбур.
- В умении управлять великой Империей всегда содержится элемент актерской игры, - заметила в ответ Кайлея. С болью в душе Лето вспомнил о склонности старого герцога к боям быков и прочим театрализованным представлениям.
Шаддам упивался своим величием, купался в славе. Он поклонился, прошествовав мимо своей будущей жены и Сестер Бене Гессерит. Сначала состоится коронация. Взойдя на предназначенное для него место, Шаддам остановился и повернулся лицом к Верховному Священнику Дура, который держал в руках уложенную на золоченую подушечку императорскую корону.
За спиной кронпринца раздвинулся занавес, и стал виден императорский трон, перенесенный в театр по случаю коронации. Массивный трон императоров был высечен из цельной глыбы сине-зеленого кварца - самого большого его монолита, найденного в копях еще во времена императора Хассика III. Спрятанные за сценой проекторы осветили трон лазерными лучами, и он засиял всеми цветами радуги. Присутствующие ахнули от восторга при виде сияющего изнутри хрустального трона.
Действительно, в повседневной жизни императора всегда должно быть место церемониям, подумал Лето. Они оказывают объединяющее воздействие, что заставляет народ думать, что и он причастен к чему-то важному и великому.
Эти церемонии призваны уверить всех, что вселенной правит не космический хаос, а человеческий разум. Даже такой самовлюбленный император, как Шаддам, может быть полезен в этом отношении, думал Лето, надеясь, что так и будет.
Шаддам торжественно взошел на помост и уселся на трон, напряженно глядя прямо перед собой. Следуя освященной веками традиции. Верховный Священник подошел к Шаддаму сзади и высоко поднял корону.
- Клянешься ли ты, кронпринц Шаддам Коррино, хранить верность Священной Империи?
Голос священника заполнил весь зал театра. Громкоговорители были такими качественными, что не было слышно ни малейших звуковых искажений. Эти слова передавались по всей планете и далеко за ее пределы, по всей Империи.
- Да, клянусь, - ответил Шаддам громовым голосом. Верховный Священник возложил корону на голову сидящего принца и, обратившись к присутствующим аристократам, произнес:
- Я даю вам нового Падишаха Императора Шаддама IV, да будет его царство сиять долго, как звезды!
- Да будет его царство сиять долго, как звезды, - громовым эхом в один голос повторил зал.
Когда Шаддам поднялся с трона с сияющей короной на голове, он был уже императором всей Известной Вселенной. Тысячи людей в зале приветствовали его громкими радостными возгласами. Шаддам окинул взглядом зал, который был микрокосмом того, чем он теперь правил, и взгляд его остановился на похожей на серну Анирул, которая подошла к трону и встала у его подножия в сопровождении почетного эскорта и статс-дам. Император протянул вперед руку, приглашая невесту подняться к нему.
Верховная Мать Ордена Бене Гессерит Харишка подвела Анирул к Шаддаму. Величественные женщины Бене Гессерит двигались скользящей походкой, и было такое впечатление, что Шаддам приводит их в движение, как магнит, притягивая к себе. Престарелая Харишка и Сестры, выполнив ритуал, вернулись на свои места.
Священник произнес над молодыми положенные слова, и император надел на палец Анирул два бриллиантовых кольца, после чего возложил на ее голову повязку, украшенную камнями су. Эта повязка исторгла вопль восхищения из груди всех присутствующих. Повязка принадлежала когда-то бабке императора с отцовской стороны.
После провозглашения императора и леди мужем и женой, священник представил их высокому собранию. Хазимир Фенринг наклонился к уху Марго и прошептал:
- Может быть, нам стоит выйти вперед и попросить, чтобы священник на скорую руку обвенчал и нас?
Женщина хихикнула и игриво толкнула Фенринга в плечо.

***

В тот вечер гедонизм расцвел в столице Империи пышным цветом, в воздухе витали адреналин, феромоны и гремела музыка. Императорская чета посетила банкет, после которого последовал грандиозный бал, за которым началась трапеза; по сравнению с этой кулинарной оргией предыдущий обед мог бы показаться просто легкой закуской для аппетита. Когда молодая чета отбыла в императорский дворец, ее осыпали шелковыми розами, а представители лучших аристократических семейств проводили ее к выходу.
Наконец император Шаддам IV и его супруга леди Анирул направились в свою опочивальню, разделить супружеское ложе. За дверями опочивальни пьяные лорды и дамы бегали с фонарями, выставляя их в окна дворца; по старинному поверью, это было залогом плодовитости пары.
Эти празднества продолжались так, как они проходили на протяжении тысячелетий, уходя своими корнями в незапамятные времена, времена до Джихада, времена образования самой Империи. На лужайке возле дворца было разбросано множество подарков для придворной челяди. Подарки должны были быть также розданы народу. Праздники на Кайтэйне должны были длиться целую неделю.
После того как дым пиров осядет, Шаддам примется наконец за многотрудное дело управления делами своей Империи Миллиона Миров.

Глава 40

Подводя итог анализу, можно сказать, что легендарное событие, известное в истории как Вызов Лето, послужило основой громадной популярности юного герцога Атрейдеса. Он с успехом показал себя сияющим маяком чести в бездонном галактическом океане мрака. Для многих членов Ландсраада честность Лето и его наивность стали символом чести, которые заставили многих членов Больших и Малых Домов устыдиться и изменить свое поведение, по крайней мере на короткое время, до тех пор, пока верх снова не взяли старые фамильные обычаи.
"Происхождение Дома Атрейдесов: Семена будущего в Галактической Империи?. Бронсо с Икса

Задыхаясь от злобы по поводу провала его заговора, барон Владимир Харконнен яростно мерил шагами свое семейное Убежище на Гьеди Первой. Он кричал на своих слуг, требуя, чтобы для него нашли карлика, которого он мог бы всласть попытать. Барону нужен был человек, который полностью находился бы в его власти, которого он мог бы безнаказанно замучить до смерти.
Когда Их'имм, один из ведающих увеселениями барона слуг, заметил, что нет ничего азартного в том, чтобы мучить человека только из-за его роста, барон приказал, чтобы Их'имму ампутировали ноги выше колен. Таким образом, он вместится в прокрустово ложе баронских вожделений.
Когда визжащего, умоляющего о пощаде человека утащили к хирургам, барон вызвал к себе Раббана и ментата Питера де Фриза, чтобы обсудить с ними один жизненно важный вопрос. Это совещание надо было провести в рабочем кабинете Харконнена.
Ожидая прихода вызванных за столом, заваленным бумагами и ридулианскими кристаллами, барон орал во всю силу своих легких:
- Будь проклят род Атрейдесов: этот мальчишка и все его ублюдочные предки! Как мне хотелось бы, чтобы все они подохли во время битвы при Коррине.
Он резко повернулся, когда в помещение вошел Питер де Фриз, и едва не упал; внезапно ослабевшие мышцы на какой-то момент отказались ему служить. Ухватившись за край стола, Харконнен сумел сохранить равновесие.
- Как мог Лето пережить процесс? У него не было ни доказательств, ни защиты. - Тусклый свет лампы метался по комнате, отбрасывая на стены пляшущие тени. - Он до сих пор даже не понимает толком, что произошло.
Голос барона гулким эхом отдавался в помещении и в коридоре, выложенном каменными плитами и медными листами. По коридору спешил Раббан.
- Будь проклят Шаддам за свое дурацкое посредничество! То, что он император, не дает ему права принимать чью-то сторону! Какое ему до всего этого дело?
Раббан и де Фриз застыли на пороге, не решаясь войти и попасть в водоворот баронского гнева. Ментат закрыл глаза и принялся массировать свои кустистые брови, лихорадочно соображая, что говорить и что делать. Раббан спрятался в нише и налил себе стакан изысканного киранского бренди. Выпив рюмку, он, словно животное, издал отвратительный чавкающий звук.
Барон встал из-за стола и вышел на середину кабинета. Движения его были резкими и неуверенными, словно ему было трудно сохранять равновесие. Одежда плотно облегала его располневшее за последнее время тело.
- Мы предполагали, что внезапно разразится война, а после бойни кто станет подбирать куски и разбираться в деталях? Но этот проклятый Атрейдес каким-то образом сумел предотвратить всеобщее кровопролитие. Настояв на рискованном для себя Конфискационном Суде - будь они прокляты, эти древние ритуалы! - и принеся себя в жертву своим драгоценным друзьям и экипажу, чтобы защитить их, Лето Атрейдес приобрел благосклонность Ландсраада. Его популярность очень высока.
Питер де Фриз откашлялся.
- Возможно, мой барон, это была ошибка - стравить его с Тлейлаксу. Никому нет до них дела. Таким путем было трудно возбудить всеобщую ярость среди членов Ландсраада.
Мы не думали, что дело может дойти до Конфискационного Суда.
- Мы не сделали ошибки! - рявкнул Раббан, немедленно встав на сторону дяди. - Ты вообще ценишь свою жизнь, Питер?
Де Фриз ничего не ответил и не выказал ни малейшего страха. Он был отличный боец, при его опыте он мог без труда сбить спесь с Раббана, если бы дело дошло до рукопашной.
Барон разочарованно взглянул на своего племянника. Ты, кажется, никогда не научишься следить за ходом вещей, скрытых даже под самой поверхностью.
Раббан продолжал сверлить ментата пылающим взглядом.
- Герцог Лето всего-навсего задиристый молодой правитель из незначительного семейства. Дом Атрейдесов добывает себе пропитание продажей.., риса-пунди! - Раббан произнес последние слова с таким презрением, словно выплюнул их.
- Факт заключается в том, Раббан, - со змеиным спокойствием произнес ментат, - что все прочие члены Совета Ландсраада прониклись к нему симпатией. Они восхищаются тем, что совершил этот герцог-мальчик. Мы сделали его героем.
Раббан налил себе еще стакан бренди и с громким хлюпаньем выпил его.
- Совет Ландсраада стал альтруистичным! - фыркнул барон. - Это еще менее вероятно, чем выигрыш Лето.
Из операционной донесся отчаянный крик боли, преодолевший весь коридор и заполнивший все углы Убежища. Лампы мигнули, но не погасли.
Барон посмотрел в глаза Питеру де Фризу и распорядился, жестом указав в сторону операционной.
- Может быть, тебе пойти туда и проследить, чтобы все было в порядке. Я хочу, чтобы этот идиот выжил после операции.., по крайней мере до того, как всласть им попользуюсь.
- Слушаюсь, мой барон, - ответил ментат и направился в сторону медпункта. Крик превратился почти в визг, который на мгновение заглушил визг пилы и стук долота, к которым барон несколько мгновений внимательно прислушивался.
Он думал о своей новой игрушке с укороченными ногами и что он станет делать с Их'иммом после того, как прекратится действие болеутоляющих лекарств. Может быть, врачи сумеют закончить дело и без болеутоляющих? Хорошо бы.
Раббан прикрыл свои толстые веки, с наслаждением слушая вопли несчастного. Правда, если бы ему предоставили право выбора, то он с большим удовольствием отправился бы на охоту в заповедники Гьеди Первой. Но для барона это было слишком хлопотно - вся эта беготня по снегу и лазанье по горам. Он может проводить время, получая гораздо большее удовольствие. Кроме того, в последнее время барона стали донимать боли в конечностях и суставах, мышцы ослабли и их постоянно охватывала противная дрожь.., да еще тело оплыло и стало терять былую форму…
Сейчас барон предастся своим развлечениям. Когда обрубки смотрителя увеселений ровно обрежут и тщательно запечатают, он представит себе, что этот несчастный карлик и есть герцог Лето Атрейдес. Вот веселье-то будет.
Барон помолчал и подумал, что, в сущности, с его стороны было бы глупо расстраиваться из-за одного неудавшегося плана. В течение многих поколений представители рода Харконненов плели бесконечные интриги и подстраивали ловушки своим смертельным врагам. Но Атрейдесов трудно убивать, особенно если за их спинами стена. Вражда их Домов восходила к древним временам Великого Переворота, к предательству, измене и обвинениям в трусости. С тех пор Харконнены ненавидели Атрейдесов, которые отвечали баронам тем же.
И так будет всегда.
- У нас пока есть Арракис, - сказал Владимир Харконнен. - Мы все еще контролируем производство меланжи, даже хотя и находимся под пятой ОСПЧТ и бдительным оком падишаха императора. - Он улыбнулся Раббану, и тот тоже ответил улыбкой, правда, скорее по привычке.
Глубоко под землей, в своем пропитанном злодейством и грязью Убежище, барон воздел в воздух сжатые кулаки.
- Пока мы контролируем Арракис, мы контролируем наше богатство. - Он похлопал племянника по мощному плечу. - Мы будем выжимать пряность из песков Арракиса до тех пор, пока эта планета не станет пустой шелухой!

Глава 41

Вселенная содержит нераскрытые и до сих пор непредставимые источники энергии. Они находятся прямо перед вашими глазами, но вы их не видите. Они содержатся в вашем сознании, но вы не можете их мыслить. Но я могу!
Тио Хольцман. Собрание лекций

Человек, которого когда-то звали Д'мурр Пилру, предстал перед трибуналом навигаторов на планете Космической Гильдии Джанкшн. Ему не сказали о причинах расследования, и при всей своей интуиции и понимании концепций устройства вселенной он не мог понять, что хотят от него коллеги.
- Рядом не было никого из тех молодых пилотов, которые учились вместе с ним в школе навигаторов, постигая способы свертывания пространства. На громадной парадной площадке полукругом были выстроены закупоренные баки членов трибунала, наполненные парами пряности. Камни площадки были выщерблены от колес баков, которые выставлялись здесь на многочисленных собраниях и парадах.
Меньший по размерам бак Д'мурра одиноко стоял в центре этого зловещего полукруга. Он был еще относительным новичком на космическом поприще и сохранил человеческий облик в большей степени, чем штурманы - члены трибунала, каждый из которых помещался в большом баке, сквозь стекло виднелись деформированные головы и чудовищные глаза, смотревшие на Д'мурра сквозь оранжево-коричневое облако пряности.
Скоро я стану таким же, как они, подумал Д'мурр. Когда-то он содрогнулся бы от ужаса при одной мысли о такой метаморфозе; теперь же он воспринимал это как неизбежность. Думал и о новых наслаждениях, которые сулила его профессия.
Члены трибунала говорили с ним на стенографически кратком математическом языке высшего порядка, при этом слова и мысли передавались через ткань пространства внутри баков - такая речь была намного эффективнее, чем обычный человеческий язык. Микрофоном при общении навигаторов с Д'мурром служил Гродин, Главный Инструктор.
- За тобой наблюдали, - сказал Гродин. Согласно давно разработанной процедуре, инструкторы Гильдии устанавливали топографические записывающие устройства в навигационные кабины каждого лайнера и в баки начинающих пилотов. Периодически устройства снимались с кораблей и отправлялись для анализа на Джанкшн.
- Все материалы исследованы по рутинной методике. Д'мурр знал, что чиновники Банка Гильдии и их партнеры из ОСПЧТ должны быть уверены в том, что соблюдаются правила навигации и техники безопасности. Он считал эти требования справедливыми и не собирался их оспаривать.
- Гильдия озадачена направленными и несанкционированными сеансами связи, которые осуществлялись с твоим кораблем.
Речь идет об устройстве, собранном его братом! Д'мурр зашевелился внутри бака, паря в облаке меланжевого газа, подумав обо всех страшных возможностях, о наказании и возмездии, с которыми ему, возможно, придется столкнуться. Он может стать одним из отстраненных пилотов, которые не прошли испытания, изуродованным, потерявшим человеческий облик - физическая цена уплачена, а воздаяние за это не получено. Но Д'мурр знал, что у него блестящие способности! Может быть, штурманы простят…
- Нам очень любопытно, - сказал Гродин. Д'мурр рассказал им все, объяснил каждую мелочь, которую знал, поделился мельчайшими подробностями. Пытаясь вспомнить, что говорил ему К'тэр, он рассказал навигаторам о том, что произошло на Иксе, о решении тлейлаксов вернуться к производству более примитивных моделей лайнеров. Это решение обеспокоило членов трибунала, но больше всего их заинтересовало устройство прибора, сконструированного К'тэром, ?передатчиком Рого?.
- Мы никогда не сталкивались с мгновенной передачей данных сквозь свернутое пространство. Многие столетия сообщения передавались курьерами в физической, телесной форме на кораблях, которые двигались от звезды к звезде по свернутому пространству гораздо быстрее любой электромагнитной волны.
- Сможем ли мы использовать это новшество?
Д'мурр мгновенно осознал военную и экономическую выгоду, которую можно извлечь из приспособления, если его производство окажется осуществимым. Хотя он и не знал всех технических деталей, он осознал, что его брат создал беспрецедентную систему связи, самую интересную за всю историю Космической Гильдии, которая теперь хотела взять изобретение К'тэра на свое вооружение.
Старший член трибунала предложил использовать на обоих концах линии связи навигаторов, а не обычных людей - таких, как К'тэр. Другой спросил, является ли связь чисто технической или она требует определенной психической подготовки. Не играла ли роль бывшая близость двух близнецов, подобие паттернов их головного мозга.
Может быть, среди огромного количества навигаторов, пилотов и штурманов можно будет найти людей с похожей психикой, хотя, конечно, вероятность этого весьма низка. Как бы то ни было, надо испытать эту систему, и если она окажется эффективной, то ее, невзирая на большие затраты, можно будет за высокую цену предложить императору.
- Ты сохраняешь свой статус пилота, - сказал Гродин, освобождая Д'мурра от дальнейшего дознания.

***

В течение нескольких недель после возвращения с Кайтэйна герцог Лето Атрейдес и Ромбур Верниус ожидали ответа от нового императора на просьбу об аудиенции. Лето был готов сесть на корабль в любой момент, когда на Каладан прибудет курьер с назначенным сроком аудиенции. Лето поклялся, что не станет затрагивать вопросы, связанные с его блефом, решив не трогать проблему взаимоотношений Коррино с тлейлаксами. Но… Шаддам Коррино сам проявит любопытство.
Однако Лето решил, что если приглашения не последует еще в течение недели, то он отправится на Кайтэйн без приглашения.
Пытаясь использовать свою новообретенную популярность, он попросит амнистии и репараций в пользу Дома Верниусов. Лето думал, что это будет наилучшим шансом добиться принятия выгоднейшего решения, но дни шли за днями, император хранил молчание, и Лето понимал, что шансы уходят, как вода сквозь пальцы. Даже обычно оптимистичный Ромбур начал проявлять нервозность и подавленность, а Кайлея смирилась со своим положением.
Но вот наконец на Каладан прибыл курьер с цилиндром, в котором содержалось послание Шаддама IV. Император предложил - поскольку у него очень мало времени на разговоры с кузеном - использовать новый, совершенно не испытанный, метод коммуникации, предложенный Космической Гильдией. Прибор для ее осуществления был назван гильд-линком. При этом происходит ментальное соединение двух навигаторов, находящихся в двух разных звездных системах; один лайнер расположен на геостационарной орбите вокруг Каладана, а второй - на такой же орбите вокруг Кайтэйна. Теоретически в этой ситуации возможен прямой разговор между герцогом Лето Атрейдесом и императором Шаддамом IV.
- Наконец-то я смогу сказать то, что хочу, - сказал Лето, хотя он никогда прежде не слышал о таком способе связи. Шаддам, несомненно, хочет испробовать этот способ в каких-то своих целях, и никто не узнает о его контактах с герцогом Лето Атрейдесом.
Изумрудные глаза Кайлеи вспыхнули радостью, она на время даже забыла о безобразной бычьей голове, висевшей на стене столовой. Она вышла и вернулась, одетая в гордые цвета Верниусов, хотя было непонятно, обеспечивает ли новое средство коммуникации визуальный контакт. Ромбур тоже явился в назначенный для сеанса час, сопровождаемый Туфиром Гаватом. Лето выслал всех слуг и домочадцев.
Лайнер, доставивший курьера, остался на орбите; второй уже ожидал начала связи на орбите вокруг Кайтэйна. Специально обученные штурманы Гильдии, находящиеся на громадном расстоянии друг от друга, вытянут, словно щупальца, свое сознание, объединив на время два разума в один. Гильдия испытала сотни навигаторов, прежде чем нашла подходящую пару, сумевшую осуществить телепатический контакт, основанный на меланжевом предзнании и на других методах, суть которых еще предстояло выяснить.
Лето набрал в легкие побольше воздуха, мысленно пожелав себе большего красноречия. Надо было бы попрактиковаться в изложении своей просьбы… Хотя, следует отметить, в запасе у него было не так мало времени… Он не осмелился требовать дополнительной отсрочки.
Шаддам говорил из лесного питомника, расположенного во дворце. Миниатюрный микрофон был укреплен у подбородка и позволял сообщаться с навигатором, находившимся в кабине лайнера, обращавшегося вокруг Кайтэйна.
- Вы слышите меня. Лето Атрейдес? Здесь ясное солнечное утро, и я только что вернулся с прогулки. - Император отхлебнул сладкого сока из бокала.
Как только слова императора достигли слуха навигатора на орбите вокруг Кайтэйна, они тотчас стали известны навигатору на каладанском лайнере. Это было эхом того, что слышал штурман близ Кайтэйна. На время прервав связь, второй навигатор повторил слова императора в микрофон, плавающий в его наполненной меланжевыми парами кабине. Лето слышал эти слова по своей системе связи, расположенной под гулкими сводами столовой. Слова эти были несколько искажены и растянуты, но все же это были подлинные слова самого императора.
- Я всегда предпочитал солнце Каладана, кузен, - ответил Лето, используя фамильярный тон, чтобы подчеркнуть свои дружественные намерения. - Вам обязательно надо побывать на нашей скромной планете.
Когда Лето произносил эти слова, навигатор над Каладаном уже снова был на связи со своим коллегой на Кайтэйне, включив гильд-линк. Теперь император мог услышать слова Лето.
- Этот новый способ связи просто чудо, - заметил Шаддам, избегая говорить о предложении Лето. Чувствовалось, однако, что он искренне радуется новой системе, как радуется ребенок новой игрушке. - Это намного быстрее, чем связь через курьеров, но она неслыханно, недопустимо дорога. Да, к сожалению, здесь Гильдия снова имеет монополию. Надеюсь, они не будут брать слишком дорого за экстренные сообщения.
Выслушав эти слова. Лето засомневался, предназначены ли они для него или для ушей подслушивающих чиновников Гильдии.
Шаддам неловко кашлянул, хотя эти звуки не были переданы на Каладан.
- Так много дел на планетах Империи и так мало времени, чтобы ими заниматься. У меня совершенно нет досуга на дружеское общение, такое, как, например, с вами, кузен. О чем вы хотели со мной поговорить?
Лето шумно вздохнул, и его узкое орлиное лицо потемнело.
- Благородный император Шаддам, мы просим вас даровать амнистию Дому Верниусов и восстановить его права в Ландсрааде. Экономика Икса жизненно важна для Империи и не должна оставаться в руках тлейлаксов. Они уже разрушили крупные заводы и сократили выпуск продукции, столь нужной для сохранения безопасности Империи. - Потом он добавил, намекнув на свои, якобы существующие знания:
- Мы оба знаем, о чем именно идет речь.
Снова о связях с Тлейлаксу, подумал Лето. Посмотрим, смогу ли я заставить его поверить в то, что говорю больше, чем знаю в действительности? Стоявший рядом Ромбур бросил на Лето настороженный взгляд.
- Я не могу обсуждать такие вопросы через посредников, - быстро ответил Шаддам.
Лето удивленно раскрыл глаза; вероятно, Шаддам сейчас совершил ошибку.
- Вы полагаете, сир, что Гильдии нельзя полностью доверять? Они перевозят армии для Империи и Великих Домов; они знают о планах сражений до того, как они разворачиваются на театре военных действий. Этот гильд-линк еще более надежен, чем беседа с глазу на глаз в аудиенц-зале императорского дворца.
- Но мы еще не изучили все подробности дела, - запротестовал Шаддам. Он явно хитрил. Император заметил возрастающую популярность Лето Атрейдеса и его влияния в Ландсрааде. Неужели эти слухи о восхождении Дома Атрейдесов дошли и до Космической Гильдии? Он оглядел пустой сад, пожалев, что рядом нет Фенринга, но похожий на хорька человечек готовился в это время к отбытию на Арракис. Может быть, было ошибкой спасать Лето?
Сведя свою речь к практически сухому изложению фактов, Лето представил в выгодном свете благородное дело Икса, утверждая, что Дом Верниусов никогда не производил запрещенных изделий и не пользовался запрещенными технологиями. Несмотря на свои обещания, тлейлаксы не привели ни одного доказательства руководящим органам Ландсраада и вместо этого, проявляя алчность и корыстолюбие, присвоили себе Икс, наложив лапу на его богатства. Основываясь на данных, представленных Ромбуром, Лето привел цифры, характеризующие ценность лена и масштабы разрушений, причиненных тлейлаксами.
- Это преувеличение, - слишком поспешно возразил Шаддам. - В донесениях Бене Тлейлаксу содержатся более скромные данные.
Он сам побывал там, подумал Лето, но скрывает этом факт.
- Конечно, Тлейлаксу будет занижать степень ущерба, сир, чтобы уменьшить репарации, которые, возможно, им придется платить.
Лето продолжал, упомянув об огромном количестве погибших иксианцев, сказал он и о цене, назначенной императором Эльрудом за кровавое убийство леди Шандо. Очень эмоционально Лето живописал отчаянное положение графа Доминика, который сейчас находится на какой-то отдаленной планете.
Последовала долгая пауза. Шаддам молчал, кипя от злобы. Ему до боли хотелось знать, что именно знает этот дерзкий Атрейдес о связях Шаддама с тлейлаксами. Намеки, нюансы. Но может быть, герцог блефует? Как новый император, Шаддам должен был действовать быстро, чтобы взять дело под свой надежный контроль; но он не может, просто физически не может допустить возвращения Верниусов на Икс. Исследования тлейлаксов в области получения синтетической пряности имели жизненную важность, и их не так-то легко переместить в другое место. Семья Верниусов пала случайной жертвой этой необходимости - Шаддаму не было дела до задетой гордости отца и его мелкого мщения, - но Верниусов нельзя спасти и делать после этого вид, словно ничего не произошло.
Наконец император прочистил горло и заговорил:

Предыдущая страница 34 Следующая страница


35 Кевин Джеймс Андерсон, Брайан Герберт

- Самое большее, что мы можем сделать, - это предложить ограниченную амнистию. Поскольку Ромбур и Кайлея Верниус находятся под вашим покровительством, герцог Лето, мы даруем им нашу защиту и полное прощение. С этого дня отменяется цена за их голову. Они освобождаются от всякой ответственности, я гарантирую это моим словом.
Видя, что Ромбур и Кайлея не верят своим ушам от счастья, Лето продолжил:
- Благодарю вас, сир, но что вы скажете о репарации их семейного достояния?
- Никаких репараций! - Голос Шаддама был более суровым, чем смог передать навигатор. - Не может быть и речи о восстановлении прав Верниусов на Ксуттух, бывший Икс. Да, да. Бене Тлейлаксу представил мне вполне достоверные документы о виновности Верниусов, и у меня нет никаких оснований сомневаться в подлинности этих документов. Из соображений имперской безопасности, я не могу вдаваться в детали этих доказательств. Вы и так уже чрезмерно испытываете мое терпение.
Лето раздраженно произнес:
- Любое доказательство, которое нельзя проверить, - не доказательство вовсе, сир. Их надо представить суду.
- Что вы скажете о моем отце и о других уцелевших членах Дома Верниусов? - Ромбур сам заговорил в микрофон, которым пользовался Лето. - Может ли он тоже рассчитывать на амнистию, где бы он ни находился в настоящее время?
Шаддам ответил Лето, ответил быстро и жестко. Ответ был похож на стремительный укус ядовитой змеи.
- Я очень снисходителен к вам, кузен, но не испытывайте свою судьбу. Если бы я не был настроен милостиво по отношению именно к вам, то никогда не выступил бы в вашу защиту в суде Ландсраада и не почтил бы вас сегодняшней аудиенцией. К тому же я не помиловал бы ваших друзей. Амнистия только для двоих детей. Это все.
Услышав эти жестокие слова. Лето заколебался, но сохранил присутствие духа. Было ясно, что на дальнейшие уступки Шаддам не пойдет.
- Мы советуем вам принять наши условия, пока мы пребываем в нужном настроении, - сказал Шаддам. - В любой момент могут появиться дополнительные улики и свидетельства против Дома Верниусов, которые заставят меня судить его не так мягко.
Отойдя от микрофона. Лето обратился к Ромбуру и Кайлее. Близнецы очень неохотно склонились к тому, чтобы принять условия императора.
- По крайней мере мы сумели одержать хоть маленькую, но победу. Лето, - сказала Кайлея своим нежным голосом. - Мы сохраним жизнь и свободу, если уж не наследство. Кроме того, жизнь здесь, на Каладане, не так уж и ужасна. Как говорит Ромбур, во всем надо искать лучшее.
Ромбур положил руку на плечо сестры.
- Если этого достаточно для Кайлеи, то подавно хорошо и для меня.
- Значит, договор заключен, - подытожил разговор Шаддам после того, как ответ Лето был передан посреднику. - Мы подготовим официальные бумаги.
Следующие слова Шаддама были остры, как отточенная бритва.
- Надеюсь, что больше я не услышу от вас упоминаний об этом деле, герцог Лето.
Шаддам резко выключил связь, и два навигатора прервали свой ментальный контакт. Лето сердечно обнял Ромбура и Кайлею, зная, что теперь наконец-то обеспечена их безопасность.

Глава 42

Только глупцы оставляют свидетелей.
Хазимир Фенринг

- Я буду скучать по Кайтэйну, - сказал Фенринг необычайно мрачным тоном.
Через день он отправится на Арракис, чтобы занять пост имперского наблюдателя на этой планете. Сослан в пустыню! Однако Марго призвала его поискать преимущества в этом назначении. Фенринг и сам умел находить преимущества. Может быть, в намерения императора не входило наказание? Может быть, это назначение с повышением?
Фенринг вырос рядом с Шаддамом. Оба они были больше чем на двадцать лет моложе Фафнира, бывшего наследника Трона Золотого Льва. Имея взрослого сына и массу дочерей от многочисленных жен, Эльруд не возлагал больших надежд на младшего принца, и по предложению матери Фенринга, Сестры Бене Гессерит, разрешил ему посещать школьные занятия вместе с Шаддамом.
За много лет Фенринг превратился в агента принца, в его доверенное лицо, которому можно было поручить любое, самое щекотливое задание, вплоть до убийства Фафнира. Товарищи делили между собой очень темные секреты, и их разрыв мог навлечь на каждого из них крупные неприятности. Оба прекрасно сознавали это.
Шаддам - мой должник, будь он проклят!
Когда новый император остынет и хорошенько поразмыслит, то поймет, что ему не следует превращать Фенринга не только в противника, но даже и в мелкого слугу. Ничего, пройдет совсем немного времени, и Шаддам отзовет Хазимира с Арракиса. Это лишь вопрос времени.
Фенринг сумеет обернуть это назначение к своей выгоде.
Леди Марго, на которой он женился три дня назад, не создавая лишнего шума и обойдясь без пышных торжеств, приняла руководство слугами. Она постоянно что-то приказывала, и под ее бдительным оком слуги и служанки с быстротой молнии паковали и грузили вещи. Как и всякая Сестра Бене Гессерит, она была неприхотлива и не отличалась изысканным вкусом. Однако, понимая необходимость соблюдать внешние приличия, она распорядилась послать на Арракис целый контейнер безделушек, украшений и одежды из гардероба Дома Коррино. К этому были добавлены мебель из императорского дворца, имперские сервизы, ковры и постельное белье. Все это придаст необходимый вес Фенрингу, укрепит его положение и украсит его личную резиденцию на Арракине, расположенную далеко от официальной столицы Харконненов в Карфаге. Демонстративная независимость и роскошь покажет Харконненам и его министрам мощь Шаддама и зоркость его всепроникающего ока.
Улыбаясь, Фенринг следил, как Марго ловко справляется со своей задачей. Она поспевала всюду, шелестя своими юбками, ободряя слуг улыбками и находя нужные резкие слова для тех, кто ленился. Какая великолепная женщина! Милые возлюбленные хранили друг от друга множество тайн, и их постепенное открытие должно будет доставить обоим большую радость.
С наступлением темноты они отправятся на пустынную планету, которую ее уроженцы называют Дюной.

***

После полудня, в часы отдыха, в течение которых ни император, ни его давний друг не высказывали никаких сожалений, Фенринг сидел у консоли для игры в магнитные шары, ожидая, когда Падишах Император Шаддам IV соизволит бросить свой шар. Они сидели одни в комнате отдыха, стены которой были отделаны плазом, в верхнем этаже одного из флигелей дворца. Похожие на стрекоз орнитоптеры жужжали высоко в небе, выше воздушных змеев, украшенных лентами и радужными воздушными шарами.
Фенринг что-то напевал себе под нос, хотя знал, что Шаддама сильно раздражает этот монотонный звук. Император наконец выбрал для поля, управляющего полетом шара, нужную скорость. Стержень, в который надо было попасть, дрогнул от удара, черный шар попал в самый центр диска, соединенного со стержнем, и взлетел в воздух. Шаддам отпустил рычаг, и шар попал в поле 9.
- Вы хорошо тренировались, сир, хм-м? - сказал Фенринг. - Но разве у императора нет других, более важных обязанностей? Впрочем, вам придется здорово попотеть, чтобы побить меня.
Император посмотрел на рычаг, который только что отпустил с таким видом, словно шар подвел его.
- Хотите поменять рычаги? - язвительно спросил Фенринг. - Этот чем-то вам не нравится? Шаддам упрямо мотнул головой.
- Пусть остается этот - на некоторое время это будет наша с тобой последняя игра, Хазимир. - Раздувая ноздри, он тяжко вздохнул. - Я же говорил тебе, что могу и сам решать свои дела.
Он немного поколебался, прежде чем продолжить.
- Но это не значит, что я больше ни во что не ставлю твои советы.
- Естественно, сир. Именно поэтому вы посылаете меня в пыльную дыру, населенную песчаными червями и немытыми варварами. - Сквозь игровое поле он недовольно посмотрел на Шаддама. - Я думаю, что это большая ошибка, ваше величество. В эти первые, самые трудные дни вашего правления вы, как никогда, будете нуждаться в объективных советах. Вы не сможете решать дела в одиночку, и кому вы можете доверять, кроме меня?
- Мне кажется, что я неплохо разрешил кризис с Лето Атрейдесом. Я один сумел избежать катастрофы.
Не спеша ударить по шару в свою очередь, Фенринг сказал:
- Я согласен: результат получился благоприятный - но мы ведь до сих пор не знаем, что ему известно о нашей связи с Тлейлаксу.
- Я не хочу демонстрировать большую озабоченность по этому поводу.
- Кххмм. Может быть, вы и правы, но если вы разрешили проблему, то скажите мне вот что: если не Лето, то кто в действительности стрелял по кораблям тлейлаксов? И самое главное, каким образом?
- Я продумываю альтернативы. Огромные глаза Фенринга вспыхнули.
- Лето стал невероятно популярен, возможно, когда-нибудь он станет угрожать вам, претендуя на трон. Он ли явился виновником кризиса или нет, но именно герцог Лето сумел обернуть его к своей выгоде, одержав победу и приумножив честь своего Дома. Он преодолел нагромождение препятствий и повел себя с замечательным благородством. Члены Ландсраада ценят такие вещи.
- Да, да, это верно, верно.., но нам не о чем беспокоиться.
- Я не разделяю вашу уверенность, сир. Недовольство среди Великих Домов полностью не рассеяно, как нас пытались в том уверить.
- На нашей стороне Бене Гессерит, благодаря моей жене. Фенринг фыркнул.
- На которой вы женились по моему предложению, сир; но только из того, что ведьмы что-то говорят, не следует, что они говорят правду. А что, если этого союза окажется недостаточно?
- Что ты имеешь в виду? - спросил Шаддам, делая знак Фенрингу, чтобы тот ударил по шару.
- Подумайте о герцоге Лето, о его непредсказуемости. Может быть, он сколачивает военный союз для нападения на Кайтэйн. Его громадный успех придает ему силу на возможных переговорах, а он - и это совершенно очевидно - очень амбициозен. Вожди Великих Домов горят желанием говорить с ним. Вы, напротив, не имеете такой популярности и возможной поддержки.
- У меня есть сардаукары. - Говоря это, Шаддам все же нахмурился, охваченный сомнениями.
- Следите за своими легионами, в них могут просочиться враги. Я уезжаю на Арракис, и меня очень волнует то, что может произойти здесь в мое отсутствие. Вы сказали, что справитесь с этими трудностями, и я верю вам. Я просто хочу дать вам наилучший совет, как делал это всегда, сир.
- Я ценю твои усилия, Хазимир. Но я не могу поверить, что мой кузен Лето создал кризис на лайнере, зная, к какому результату он приведет. Это было слишком неуклюже, слишком рискованно. Он не мог знать, что я буду свидетельствовать в его пользу.
- Он знал, что вы что-то предпримете, поскольку у него имелась какая-то компрометирующая вас информация.
Шаддам отрицательно покачал головой:
- Нет. Возможность проигрыша была колоссальной. Он почти потерял все свое достояние.
Фенринг выставил вперед длинный палец.
- Но примите во внимание возможную славу, которой он добивался, хмма? Для доказательства, просто посмотрите на то, что произошло с ним за это время. Я сомневаюсь, что он все это спланировал, но Лето теперь герой. Его любит народ, аристократы восторгаются им, а тлейлаксы были выставлены перед Ландсраадом как хнычущие дураки. Я бы предложил вам, сир, пока я буду на Арракисе, не спускать глаз с Лето и следить за его растущими амбициями.
- Спасибо за совет, Хазимир, - сказал Шаддам, повернувшись спиной к игровой консоли.
- О, кстати, я не говорил тебе, что собираюсь повысить тебя?
Фенринг коротко хмыкнул.
- Я бы не назвал Арракис местом, куда посылают в виде награды. ?Имперский наблюдатель? звучит не слишком возвышенно, не правда ли?
Шаддам улыбнулся и царственным жестом вздернул вверх подбородок. Он давно собирался это сделать.
- Да, да, но как звучит словосочетание ?граф Фенринг?? Фенринг остолбенел от изумления.
- Вы.., делаете меня графом? Шаддам кивнул.
- Граф Хазимир Фенринг, имперский наблюдатель, назначенный на Арракис. Твое семейное состояние увеличится, друг мой. Со временем ты получишь место в Ландсрааде.
- И место в совете директоров ОСПЧТ? Шаддам рассмеялся.
- Всему свое время, Хазимир.
- Значит, Марго станет графиней, как я полагаю? - Его черные глаза блеснули, когда Шаддам утвердительно кивнул. Фенринг старался скрыть радость, но император легко прочитал восторг на лице друга.
- А теперь я скажу тебе, почему это назначение столь важно именно для тебя и для Империи. Ты помнишь человека по имени Пардот Кинес? Это планетолог, которого мой отец послал туда несколько лет назад.
- Конечно, помню.
- Ну так вот, он не слишком усердно помогает нам в последнее время. Поступило всего несколько хаотичных бессистемных докладов, прошедших, по-видимому, хорошую цензуру. Один из моих шпионов даже доложил, что Кинес слишком близко сошелся с фрименами и даже скрестил с ними свою линию, породнившись с ними. Теперь он один из них. Он стал туземцем.
Фенринг от удивления вскинул брови.
- Имперский слуга мешает свою кровь с отвратительным примитивным племенем?
- Я надеюсь, что это не так, но мне хочется знать правду. В сущности, я хочу сделать тебя моим имперским царем пряности, который будет тайно наблюдать за операциями с меланжей на Арракисе и за продвижением работ по созданию синтетической пряности на Ксуттухе. Тебе придется постоянно курсировать между этими двумя планетами и императорским дворцом. Ты будешь передавать только зашифрованные сообщения и только лично мне.
Когда до Фенринга дошла грандиозность поставленной перед ним задачи и ее возможное воздействие на политику и экономику, он ощутил лихорадочное нетерпение, в котором растворилось его недавнее недовольство. Он не мог дождаться момента, когда поделится этой новостью с Марго - с ее умом воспитанницы Бене Гессерит она, без сомнения, отыщет дополнительные преимущества нового назначения.
- Это звучит очень заманчиво, сир. Этот вызов достоин моих дарований. Хмм, я, кажется, буду рад такой работе.
Повернувшись лицом к игровой консоли, Фенринг попытал счастья, повернул внутренний диск и запустил шар, который попал на поле 8. Раздосадованный, Фенринг резко тряхнул головой.
- Неважный бросок, - заметил Шаддам. Ловким движением он забросил шар на поле 10 и выиграл партию.

Глава 43

Прогресс и прибыль требуют вложений человеческого труда, оборудования и капитала. Однако есть еще один ресурс, значение которого часто недооценивают, но именно он окупается сторицей - это вложение времени.
Доминик Верниус. Секретные работы на Иксе

Не осталось ничего, что можно потерять.
Не осталось вообще ничего.
Граф-отступник и герой войн, известный когда-то под именем Доминика Верниуса, умер и был вычеркнут из всех списков людей, считавшихся цветом Империи. Однако физически он остался жив и скрывался под разными обличьями, не собираясь сдаваться.
Когда-то Доминик сражался за своего императора. Во время многочисленных войн он лично убил тысячи врагов из орудий и стрелкового оружия, он чувствовал кровь противника, когда убивал его клинком или одними голыми руками. Он сражался, работал и любил, не жалея сил, на последнем дыхании.
И расплатой за все эти годы труда стали бесчестье, изгнание, смерть жены, немилость, в которую впали его дети.
Несмотря на все это, Доминик не сдавался, поставив перед собой ясную цель. Он понимал, что значит ждать.
Хотя старый стервятник Эльруд умер, Доминик не чувствовал никакого желания прощать. Власть императорского трона сама по себе ранила и вызывала боль. Этот новый правитель, Шаддам, окажется не лучше Эльруда…
Из своего далека Доминик внимательно следил за событиями на Каладане. Ромбур и Кайлея были в безопасности в этом убежище даже после смерти харизматического вождя - старого герцога. Верниус в одиночестве оплакал гибель своего друга Пауля Атрейдеса, но не осмелился ни прибыть на похороны, ни прислать шифрованное соболезнование юному наследнику Лето.
Он испытывал страшное искушение прибыть на Кайтэйн во время Конфискационного Суда. Ромбур сделал тогда большую глупость - вместе с Лето приехал в императорскую столицу, покинув Каладан. Эта поездка могла обернуться арестом, судом и казнью. Если бы до этого дошло, то Доминик примчался бы на Кайтэйн, чтобы, пожертвовав собой, спасти сына.
Но такой шаг не понадобился. Лето был освобожден, амнистирован и, во что было труднее всего поверить, прощен. Что показалось графу еще более невероятным - были прощены его дети: Ромбур и Кайлея. Как такое стало возможным? Мысли Доминика мутились, морщины раздумий избороздили его гладкий высокий лоб. Шаддам самолично спас юного Лето. Шаддам Коррино IV, сын презренного императора Эльруда, уничтожившего Дом Верниусов, по какому-то непонятному капризу вдруг прекращает дело. Доминик мог только догадываться, какие огромные взятки и связи были пущены в ход, чтобы добиться такого решения. Оставалось непонятным еще одно: какими сведениями располагал шестнадцатилетний, неопытный правитель Лето Атрейдес, чтобы шантажировать императора Всей Известной Вселенной.
Доминик, однако, отважился сделать один рискованный шаг. Граф считал это своим долгом. Наперекор здравым рассуждениям, движимый и ослепленный своим горем, он переоделся в ветхую одежду, перекрасил кожу в медный цвет и один отправился на Бела Тегез. Прежде чем предпринимать какие бы то ни было шаги, он должен был увидеть место, где сардаукары Эльруда зверски убили его жену.
Пользуясь воздушным и наземным транспортом, он обследовал всю планету, не осмеливаясь ни о чем спрашивать местных жителей, хотя многие косвенные данные указывали место, где произошла бойня. Наконец он нашел место, где раньше было поле, ныне вытоптанное и посыпанное солью, чтобы на этой земле больше никогда и ничто не взошло. Господский дом был разрушен и сожжен дотла; то, что осталось, было залито бетоном. Могилы Шандо, естественно, не было, но Доминик сердцем чувствовал ее присутствие.
Здесь была моя любовь.
Под тусклыми лучами двойного солнца Доминик преклонил колени на изуродованной земле и плакал до тех пор, пока не потерял представление о времени. Только когда он выплакал все свои слезы, в сердце его не осталось ничего, кроме огромной, давящей пустоты.
Теперь он был готов сделать следующий шаг.
Доминик Верниус начал свое путешествие по закоулкам Империи, собирая верных людей, бежавших с Икса, - людей, которые были готовы идти с ним до конца, независимо от цели, людей, которые предпочитали полную опасностей жизнь прозябанию на сельскохозяйственных планетах.
Он посетил своих офицеров, которые воевали под его командованием при подавлении мятежа на Эказе, людей, которым он был десятки раз обязан жизнью. Отыскивая старых солдат, граф понимал, что подвергает свою жизнь большой опасности, но он целиком и полностью доверял своим бывшим боевым товарищам. Хотя за его голову была обещана немалая награда, Доминик понимал, что никто из них не захочет получить эти деньги ценой предательства своего бывшего командира.
Доминик надеялся, что новый Падишах Император Шаддам IV настолько погрузится в государственные дела, что не заметит исчезновения некоторых людей, которые воевали под знаменами Верниуса в те дни, когда Шаддам был еще подростком и даже не считался кронпринцем, поскольку первым в цепи наследования числился тогда еще живой Фафнир.
Прошло много лет, срок вполне достаточный для того, чтобы многие ветераны осели по своим домам, вспоминая о славных днях за кружкой доброго пива, приукрашивая события, которые теперь казались более волнующими и будоражащими кровь, чем это было в действительности. Треть старых бойцов отказались присоединиться к Доминику, но остальные спокойно согласились и ждали приказа.
Когда Шандо решила скрыться, то она уничтожила все свои документы, изменила имя и, воспользовавшись аккредитивом на предъявителя, купила небольшое поместье на Бела Тегез. Ее единственная ошибка заключалась в том, что она не учла упорства императорских сардаукаров.
Но Доминик не повторит этого промаха. Для того, что он задумал, потребуется такое место, где никому не придет в голову его искать. Место, откуда он сможет досаждать Ландсрааду и быть постоянной занозой в боку императора.
Это было единственное оружие, которое еще оставалось в его распоряжении.
Готовый начать свой подвиг, Доминик Верниус купил у контрабандистов незарегистрированный космический корабль, в который взял с собой дюжину верных людей. Эти старые товарищи сложились и купили вооружение, чтобы присоединиться к своему бывшему командиру для нанесения ударов по сардаукарам - для того, чтобы покрыть себя славой, сражаясь за правое дело.
После этого он направился в хранилище атомного оружия, оружия запрещенного, однако каждый Великий Дом имел в своем распоряжении такое средство устрашения. Абсолютно запрещенное статьями Великой Конвенции атомное оружие Дома Верниусов хранилось на одном из мелких спутников пятой планеты Алкауропса. Черви-тлейлаксы, захватившие Икс, ничего не знали об этом арсенале.
Теперь в контрабандном корабле Верниуса была сосредоточена мощь, которой вполне хватило бы для уничтожения целой планеты.
"Мщение всецело в руках Господа?. Так гласит стих Оранжевой Католической Библии. Но после всего пережитого Доминик не чувствовал себя больше религиозным человеком, не заботил его больше и закон, который якобы надо исполнять. Теперь он отступник, а значит, находится вне пределов юрисдикции какого бы то ни было закона.
Он смотрел на себя теперь как на величайшего в мире контрабандиста. Он спрячется там, где его никто и никогда не найдет, но откуда сам он сможет сильно вредить тем Домам, которые предали его и отказали ему в помощи.
Со своим ядерным арсеналом он сможет оставить след в истории.
Скрывшись от метеорологических спутников, установленных Гильдией, Доминик повел свой корабль, начиненный атомными бомбами, в направлении необитаемого полярного региона пустынной планеты Арракис. Резкий холодный ветер трепал старую форму его людей, когда они ступили на эту пустынную землю. Арракис. Теперь здесь будет главная военная база графа.
Пройдет немало времени, прежде чем кто-нибудь услышит о Доминике Верниусе. Но когда он будет готов.., то содрогнется вся Империя.

***

Мир держится на четырех вещах: учении мудрых, справедливости великих, молитвах праведных и доблести храбрых. Но все это ничто без правителя, который обладает искусством правления.
Принц Рафаэль Коррино. Дискурс о галактическом управлении
По извилистой тропинке, сбегавшей с крутого берега, и по грубым ступеням, вырубленным в твердой скале, Лето спускался к старому причалу под стенами Замка Каладана.
Лучи полуденного солнца, совершавшего свой путь по небу, покрытому клочковатыми облаками, отражались в спокойных водах моря, простиравшегося до самого горизонта. Лето задержался на отвесном утесе и, прикрыв глаза ладонью, оглядел прибрежные влажные заросли келпа, рыбацкие флотилии с распевающими матросские песни экипажами и линию рифов, очерчивавших топографию бескрайнего моря.
Каладан - мир, изобилующий порем и джунглями, тучной землей и природными ресурсами. Этот мир принадлежал роду Атрейдесов на протяжении двадцати шести поколений. Теперь он принадлежит ему, принадлежит по неоспоримому праву.
Лето любил эту планету, аромат моря, соленый ветер океана, запахи келпа и рыбы. Здешний народ всегда тяжко работал во благо своего герцога, а Лето, в свою очередь, не жалел сил ради процветания народа. Если бы Лето проиграл Конфискационный Суд, что сталось бы с добрыми гражданами Каладана? Заметили бы они смену власти, если бы планету передали суррогатному владыке из Дома Мутелли, Дома Терранос или любого другого члена Ландсраада? Возможно, да.., но возможно, и нет.
Однако сам Лето не мыслил себя вне этого места. Именно здесь должны жить Атрейдесы. Если бы даже его лишили всех титулов и прав состояния, он все равно вернулся бы на Каладан и поселился возле моря.
Хотя Лето твердо знал, что невиновен, он не мог понять, что же все-таки в действительности произошло с кораблями Тлейлаксу на лайнере Гильдии. У него не было ни единого доказательства того, что это не он произвел выстрелы, которые едва не спровоцировали большую войну. Напротив, он в свое время настолько пылко признался в своей ненависти к тлейлаксам, что ни один Дом Ландсраада, даже союзный Каладану, не решился возвысить голос в поддержку Лето. Если бы они это сделали, то рисковали бы остаться без своей доли при дележе имущества Дома Атрейдесов. Однако, даже учитывая это, многие Дома выразили свое ободрение действиями Лето по защите своих друзей и членов экипажа своего фрегата.
А потом, каким-то чудом, его спас своим вмешательством император Шаддам.
По пути домой Лето вел длинные разговоры с Туфиром Гаватом, но ни юный герцог, ни старый воин-ментат так и не смогли понять, почему Шаддам так испугался блефа и почему он вступился за Лето. Будучи почти мальчиком, Лето тем не менее понимал, что нельзя верить в чистый альтруизм, какими бы трогательными ни были речи Шаддама перед членами суда. Было ясно как день: новому императору было что скрывать. И это что-то касалось его связей с Тлейлаксу.
По поручению Лето Гават разослал шпионов на разные планеты с заданием собрать как можно больше информации на эту тему. Однако император, предупрежденный посланием Лето, стал намного более осторожным и скрытным.
На огромном пространстве Империи Дом Атрейдесов не был особенно могущественным и не имел большого влияния на Дом Коррино, и следовательно, у последнего не было веских оснований выступать в защиту герцога из Дома Атрейдесов. Кровные узы не были достаточным основанием. Хотя Лето и приходился кузеном Шаддаму, но многие Дома могли проследить подобное родство, особенно если начать исследование с времен Великого Переворота.
И каким образом оказались вовлеченными в это дело Сестры Бене Гессерит? Были ли они друзьями Лето или его врагами? И прежде всего, кто прислал столь важную информацию о связях Шаддама в кубике, который сам собой рассыпался на части? Можно было ожидать коварного удара от скрытых врагов, но Лето никогда не слышал о существовании скрытых союзников.
Самым загадочным оставалось главное: кто в действительности стрелял на лайнере?
Погруженный в тяжкие думы. Лето спустился с утеса и направился к тихому доку, где стояли на причале суда Атрейдесов. Море было спокойным, и у пристани осталось только две лодки: рыбацкое суденышко и яхта, на мачте которой развевался вымпел с гербом Атрейдесов.
Как близок к уничтожению был этот герб совсем недавно.
Подставив плечи яркому солнцу, Лето уселся на краю берега и прислушался к волнам прибоя и крикам серых чаек. Он полной грудью вдыхал напоенный запахами соли, рыбы и водорослей воздух. Вспомнил он и о том происшествии, когда они с Ромбуром едва не сгорели в пожаре на рыбацкой лодке, отправившись за коралловыми геммами. Какая это была мелочь по сравнению с тем, что произошло позже.
Лето загляделся на краба, который сполз со скалы, скользнул по опорам пристани и скрылся под водой.
- Доволен ли ты положением герцога, или предпочел бы стать рыбаком после всего этого? - раздался веселый голос Ромбура. Иксианский принц был с утра в хорошем настроении.
Лето обернулся, ощутив тепло нагретой солнцем скамьи, на которой он сидел. По усыпанному галькой пляжу к нему направлялись Ромбур и Туфир Гават. Лето знал, что сейчас ментат и Мастер Убийств начнет отчитывать его за то, что он сидит спиной к берегу, когда шум океана покрывает все звуки и враг может подкрасться сзади, не будучи вовремя услышанным.
- Мне кажется, что я мог бы быть и тем и другим, - ответил Лето, поднимаясь и отряхиваясь. - Так я мог бы лучше понять мой народ.
- ?Понимание своего народа мостит путь к пониманию природы власти?, - монотонным голосом процитировал Гават максиму Атрейдесов. - Надеюсь, вы раздумывали о государственных делах. Ведь нам так много надо сделать после того, как все вошло в нормальное русло.
Лето тяжко вздохнул.
- Нормальное? Мне кажется, что в нашем положении очень мало нормального. Кто-то попытался начать войну с тлейлаксами и вовлечь в нее наш Дом. Император боится меня, потому что думает, что я что-то знаю. Дом Верниусов до сих пор считается отступническим, а Ромбур и Кайлея остаются здесь на правах изгнанников, хотя они прощены и отменена награда за их головы. Более того, мое имя остается запятнанным, ведь многие до сих пор уверены, что это я атаковал корабли тлейлаксов.
Он подобрал с берега плоский камешек и забросил его так далеко, что не смог рассмотреть всплеск на месте его падения в воду.
- Если это и победа Дома Атрейдесов, то она имеет горький привкус, Туфир.
- Возможно, - сказал Ромбур, подойдя к уткнувшейся носом в берег лодке, - но все же это лучше, чем поражение.
Старый ментат кивнул, его продубленное многими ветрами лицо блестело на солнце.
- Вы вели себя с подобающими достоинством и честью, мой герцог, чем снискали всеобщее уважение к Дому Атрейдесов. Это победа, которую не следует сбрасывать со счетов.
Лето взглянул вверх, на острую крышу Замка Каладана, высившегося на вершине скалы. Это его замок, его дом.
Он подумал о древних традициях своего Дома, о том, как будет преумножать их. В своем царственном положении он был осью, вокруг которой обращались миллионы жизней. Может быть, жизнь простого рыбака легче и спокойнее, но это жизнь не для него. Он всегда останется герцогом Лето Атрейдесом. У него есть имя, титул, друзья. И жизнь хороша.
- Пойдемте, молодые мастера, - сказал Туфир Гават. - Время приступить к следующему уроку.
Вслед за Мастером Убийств воодушевленные Лето и Ромбур принялись подниматься вверх, к подножию Замка

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Том 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 9)
    • Глава 22 (Страница 9)
    • Глава 23 (Страница 10)
    • Глава 24 (Страница 10)
    • Глава 25 (Страница 10)
    • Глава 26 (Страница 11)
    • Глава 27 (Страница 11)
    • Глава 28 (Страница 12)
    • Глава 29 (Страница 12)
    • Глава 30 (Страница 13)
    • Глава 31 (Страница 13)
    • Глава 32 (Страница 14)
    • Глава 33 (Страница 14)
    • Глава 34 (Страница 14)
    • Глава 35 (Страница 15)
    • Глава 36 (Страница 15)
    • Глава 37 (Страница 16)
    • Глава 38 (Страница 17)
    • Глава 39 (Страница 17)
  • Том 2 (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 18)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 21)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 21)
    • Глава 10 (Страница 22)
    • Глава 11 (Страница 22)
    • Глава 12 (Страница 23)
    • Глава 13 (Страница 24)
    • Глава 14 (Страница 24)
    • Глава 15 (Страница 25)
    • Глава 16 (Страница 25)
    • Глава 17 (Страница 25)
    • Глава 18 (Страница 26)
    • Глава 19 (Страница 26)
    • Глава 20 (Страница 27)
    • Глава 21 (Страница 27)
    • Глава 22 (Страница 28)
    • Глава 23 (Страница 28)
    • Глава 24 (Страница 28)
    • Глава 25 (Страница 29)
    • Глава 26 (Страница 29)
    • Глава 27 (Страница 29)
    • Глава 28 (Страница 30)
    • Глава 29 (Страница 30)
    • Глава 30 (Страница 31)
    • Глава 31 (Страница 31)
    • Глава 32 (Страница 31)
    • Глава 33 (Страница 32)
    • Глава 34 (Страница 32)
    • Глава 35 (Страница 32)
    • Глава 36 (Страница 32)
    • Глава 37 (Страница 33)
    • Глава 38 (Страница 33)
    • Глава 39 (Страница 33)
    • Глава 40 (Страница 34)
    • Глава 41 (Страница 34)
    • Глава 42 (Страница 35)
    • Глава 43 (Страница 35)


Кевин Джеймс Андерсон - Дом Атрейдесов

Кевин Джеймс Андерсон
Брайан Герберт

Дом Атрейдесов

Цикл: "Дюна. Прелюдия к Дюне" - 1

 Читать книгу

Аннотация

«Дюна: Дом Атрейдесов» рассказывает о юношестве герцога Лето Атрейдеса, о его первых сражениях с коварными Харконненами, о его знакомстве с принцем Ромбуром Верниусом, наследником Икса, который вынужден был бежать из-за захвата Икса тлейлаксианцами. Дом Харконнен планирует ввести Лето в конфликт с Тлейлаксом, а Бене Гессерит манипулирует бароном Харконненом как частью своего плана, растянутого на много поколений. Шаддам Коррино жаждет получить абсолютную власть и начинает плести свои заговору, жертвой которого должен стать Икс и его правящая династия. А на Дюне планетолог Пардот Кинес начинает секретный проект по трансформации пустынного мира в зелёный рай.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel


Кевин Джеймс Андерсон - Биография

Кевин Джеймс Андерсон

На основную страницу

Биография

Кевин Джеймс Андерсон родился и вырос в маленьком городке Орегон (штат Висконсин). В восемь лет на пишущей машинке отца он написал первый рассказ — «The Injection». Кевин Андерсон окончил Ун-т штата Висконсин в Мэдисоне с дипломом астронома (изучал также русскую историю), работал 12 лет как технический автор и редактор в Национальной лаборатории Лоуренса Ливермора (штат Калифорния), где он встретился со своей будущей женой Ребеккой Места и с Дугом Бизоном, ставшими впоследствии частыми его соавторами.

Первый настоящий рассказ опубликовал в 1982 г., а в 25 лет выпустил свой первый роман «Resurrection, Inc.». После того, как опубликовал около десяти своих научно-фантастических романов, его заметили в Lucasfilm, где ему предложили работать на романами по знаменитой саге «Звездные войны». Его романы из трилогии об академии джедаев попали в списки бестселлеров в 1994 году. Он также написал и другие романы для Lucasfilm. Серия «Молодые рыцари-джедаи», написанная в соавторстве с Ребеккой Места и состоящая из 14 романов, попала в списки бестселлеров Кевин Дж. АндерсонNew York Times. Кевин Андерсон также написал три романа по «Секретным материалам», которые также стали бестселлерами. В соавторстве с Брайаном Гербертом написал две трилогии приквелов к роману Фрэнка Герберта «Дюна». Сейчас писатель продолжает работать над новыми книгами по «Дюне», а также над своим собственным научно-фантастическим циклом «Сага Семи Солнц» и другими произведениями. Попал в книгу рекордов Гиннесса как «самый плодовитый на автографы автор» (в ходе турне по городам США К. Андерсон дал поистине невероятное количество автографов).

К. Андерсон — энергичный путешественник и турист, многие из его произведений были придуманы и записаны на переносной магнитофон во время длинных прогулок в Долине Смерти или Скалистых Горах.