Кэтрин Фишер - Оракул

1 Кэтрин Фишер

Первый Дом.
Обитель Божественного Жала

Даже боги видят сны.
Мне снится вода. Я чувствую, как она падает, слышу тихий стук больших горячих капель по безжизненной почве, вижу ямки, которые они оставляют в песке. Иссушенная земля жадно пьет воду.
Если я - бог, то мои сны должны сбываться. Но вода - она иная, она обладает собственной волей, и над нею я не властен.
Мне кажется, на моем теле есть морщины, выжженные пятна, гнойники, пылающие, как вулканы. Или как язвы. Или как пустыня.
Я - загадка для самого себя. Один я или нас двое? Кто я - свет или тень?
Туннель ведет в мир, я торопливо карабкаюсь вперед и попадаю туда, где живете вы. Главная проблема всего божественного - в том, что люди ожидают от вас чего-то огромного и могучего.
Ожидают мгновенного результата...

Она разговаривает с Архоном

Процессия прошла уже полпути вниз, и только тогда Мирани перестала дрожать и смогла идти достаточно твердым шагом. Маска была велика, прорези для глаз расставлены слишком широко, и сквозь них она почти ничего не видела. А в удушливом зное, когда над дорогой клубится едкая пыль, жужжат мухи, мерцают на горизонте миражи, глаза и вовсе отказывались служить. Мирани смахнула с лица выбившуюся прядь слипшихся от пота волос. Задний ремешок сандалии начал натирать ногу, но тут Процессия остановилась. Они пришли к Оракулу.
Замолкли трещотки, стихли барабаны и цитры.
Задыхаясь от жары, Крисса прошептала:
- У меня руки обгорели.
Кожа у Криссы была необыкновенно светлая. Должно быть, много поколений назад ее предки спустились с гор.
- Ты их чем-нибудь мазала? - вполголоса спросила Мирани.
- Маслом алоэ.
- Это не поможет. - Голос Мирани дрожал. Крисса бросила на нее ласковый взгляд.
- Не бойся, Мирани. Все будет хорошо.
«Если я останусь в живых!» Она оглянулась - позади, лязгнув оружием, остановилась пехотная колонна. Блестела на солнце бронза доспехов, генерал Аргелин сурово взирал со своего белоснежного коня. Шестеро носильщиков, державших на плечах паланкин с Архоном, тоже остановились и, потирая ноющие плечи, с облегчением опустили на землю золоченый балдахин.
- Мирани! - Огромная маска Гласительницы, единственная из масок Девятерых, имела прорезь на уровне рта. Маска заглушала голос, и знакомое имя прозвучало непривычно, как хриплый потусторонний зов. Будто с ней заговорил сам Бог. Но тут Гласительница отрывисто бросила: - Иди за мной. Только ты, - и сразу же снова стала прежней Гермией, ядовитой и придирчивой. Мирани заметила, как сверкнули темным пламенем ее глаза в узких прорезях маски.
Мирани отдала свой конец гирлянды Криссе и сделала шаг вперед. Страх бился в ее теле, туманил голову. Узкая тропинка, уводящая прочь от дороги, была вымощена плотно уложенными булыжниками. Минуя арочный проход, сложенный из трех громадных камней - на гладкой плите были высечены знаки Скорпиона и Змеи, сошедшихся в своей извечной битве, - она, извиваясь, исчезала в оливковой роще... Мирани не раз доводилось проходить мимо этой арки, но внутрь она никогда не заходила. Гласительница, уже переступившая порог, обернулась и позвала нетерпеливо:
- Быстрей!
С глубоким вздохом Мирани последовала за ней. Они очутились в обители Оракула.
- Боишься? - вполголоса спросила Гермия.
- А надо? - так же шепотом ответила Мирани.
Маска резко обернулась.
- Полагаю, это действительно серьезный вопрос, а не простая непочтительность. Конечно, надо! Тебе выпала опасная честь... особенно для столь молодой девушки.
Мирани это знала. Она никогда не думала, что изберут именно ее. После смерти Аланы девушки долго перешептывались, гадая, кто станет следующей Носительницей, но когда нынче утром Гермия прислала за ней и сказала, что избрали ее, Мирани не поверила собственным ушам. Да и все остальные тоже.
Ужас пришел позже и нарастал весь день. А сейчас, несмотря на палящий зной, руки так замерзли, что она практически не чувствовала пальцев. Мирани потерла ладони и задала вопрос, ответ на который уже знала:
- Я должна сделать это сегодня? Нести Бога?..
- Если он того пожелает. - Голос Гермии звучал насмешливо.
У страха кислый вкус. Мурашки по спине, тяжелый стук сердца, тошнотворная, потная пустота... К горлу подступил горький комок. Мирани сглотнула, но комок все равно остался, не давая дышать, а багрово-золотистая маска меж тем сжимала горло мертвой безжалостной рукой.
Далеко внизу стих шум Процессии; казалось, узкая тропинка, проскользнув под каменной аркой, увела их с Острова в другой, приглушенный мир, где лишь цикады шелестят в колючих зарослях дрока. Споткнувшись, Мирани почувствовала, что липкая прядь волос, выбившись из прически, опять упала на глаза. «Конечно, боюсь. Зато я увижу Оракула», - подумала она. Там, в Нижнем Доме, за полночь затягивались жаркие споры. О том, что такое Оракул: говорящая статуя или источник, с журчанием выбивающийся из-под земли. Рокочет ли он громовым голосом или шелестит, как листва на ветру... Но Мирани была слишком робка, чтобы участвовать в этих спорах. Она лишь слушала да лелеяла свою тайную, запретную мысль. Теперь она наконец-то увидит... Но ей никогда не позволят рассказать об этом подругам.
Можжевельник да чахлые кусты тимьяна наполняли жаркий воздух пьянящим ароматом. Тропинка вилась и петляла, как спящая змея, а в сухой траве вокруг кипела божественная жизнь: суетились маленькие юркие создания, скользили гладкие и чешуйчатые спины, мелькали зеленые хвосты проворных ящерок.
Последний поворот - и тропинка оборвалась.
Вверх уходили круглые каменные ступени. Наступая на свою собственную тень - солнце стояло уже высоко, - Гласительница начала подниматься. Ступени были потертые: тонкими подошвами сандалий Мирани чувствовала их шелковистую гладкость, отполированную ногами многих поколений. Здесь, наверху, дул ветерок, слабый, но устойчивый: его прохладное дыхание мягко шелестело в сухих ветвях.
Лестница привела на каменную площадку. Посреди нее, покосившись под бешеным напором веками терзавших вершину штормов, высился огромный камень. С трех сторон его окружали оливковые деревья, сгорбленные, корявые, с густыми шапками пыльных крон, вид же на восток был свободен: до самого горизонта, насколько хватало глаз, простиралась поблескивающая солнечными бликами, бескрайняя ширь кобальтово-синего моря.
Мирани облизала пересохшие губы.
Гласительница сняла маску. И, отложив смеющееся лицо из золота и перьев, снова стала прежней Гермией, сердитой и раздражительной.
- Чаша. Позади тебя, - бросила она через плечо. На земле стоял широкий бронзовый сосуд. Мирани опустилась на колени, ее тень затмила жертвенную чашу, и она увидела изображение корабля Царицы Дождя, выгравированное тонкими линиями по ее краю. Чтобы поднять чашу, пришлось обхватить ее обеими руками: металл раскалился на солнце. Чаша оказалась на удивление легкой: как-никак, она была еще пуста...
- Поставь сюда.
Мирани водрузила чашу на алтарь. Горячий металл тихонько звякнул. Внизу, там, где под палящим полуденным солнцем нетерпеливо ожидала Процессия, будто в ответ, гулко ухнули барабаны.
Рядом с камнем, прячась в его тени, глубокой и зловещей, зияла узкая расселина. Мирани сразу поняла, что это и есть Оракул. Узкая трещина уходила в темноту - сквозь всю толщу Острова, сквозь каменные недра и морские глубины - туда, где обитал Бог. Это были уста, которыми он говорил с людьми.
Как завороженная Мирани приблизилась к расселине. Трудно было понять, пуста она или заполнена темной маслянистой жидкостью: такая беспросветная чернота царила внутри. Чернота эта поглощала яркий солнечный свет, казалась воплощенным Ничто. Над трещиной висело едва заметное облачко дымных паров.
- Делай приношение, - велела Гермия.
Мирани отколола брошь - скорпиона с тельцем, вырезанным из алого рубина. Эту брошь подарил ей отец в тот день, когда она приплыла с Милоса; девушка запомнила прикосновение его пальцев, когда он вложил подарок ей в ладонь.
- Я тобой горжусь, - сказал тогда отец. И лицо его было счастливым.
Гласительница пристально следила за ней. Задыхаясь от жары, Мирани держала приношение над Оракулом.
- Тебе, Ярчайший, - еле слышно прошептала она и разжала пальцы. Скорпион сверкнул в лучах солнечного света и канул в темноту. Далеко внизу послышался слабый стук: ударяясь о камни, брошь падала все ниже и ниже.
Гермия опять надела маску, воздела руки к небу, и Мирани торопливо опустилась на колени, распростерла ладони по шершавому камню и, низко склонившись, коснулась земли лбом своей маски. Прикосновение было обжигающе горячим.
Гермия заговорила.
Бог разговаривал на своем собственном языке. Прислушиваясь к плавным созвучиям, вылетающим изо рта Гласительницы, Мирани думала: почему? Вряд ли Бог не знает обычных слов. Но в таком случае все понимали бы, о чем он говорит, а так, естественно, не годится. В первую очередь это не устраивало бы саму Гермию...
Впрочем, Мирани и так понимала, о чем Гласительница просит Бога. Дождя не было уже целых четыре месяца, и вся страна жаждала только одного. Об этом думали все жители, с той минуты, когда просыпались по утрам с пересохшим горлом, и до тех пор, пока, мучимые жаждой, не отходили ко сну.
Вода...
Мирани беззвучно прошептала: «Вода. Вода». Это слово текло, журчало, несло исцеление и прохладу. В нем была и пытка, и отрада. Божественная мечта. Она падала с неба, и если в ближайшие дни оттуда ничего не падет, то везде, по всей стране, погибнут и люди, и стада. Никого не останется в живых, даже на Острове. Двуземелье на грани гибели. Мирани надеялась, что Гермия сумеет разъяснить это Богу. Но ведь Бог и сам обо всем должен знать... если он есть. Уткнувшись лицом в горячий камень, Мирани содрогнулась от ужаса. «Ярчайший, прости мне глупость мою! - взмолилась она, сглатывая подступивший к горлу комок. - Я сама не знаю, что говорю!»
Гермия закончила свою речь. Снова навалилась тишина; лишь жаркий ветер шелестел в ветвях. Склонившись к земле, Мирани разглядывала трещины в каменной плите у себя под пальцами и ждала. Сейчас свершится чудо и упадет с небес горячая капля, потом еще и еще одна... Соберутся тучи, загрохочет гром, подует свежий ветер...
Но небо оставалось голубым, жарким и ясным - каким было и каким будет вовеки.
Потом в глубокой черноте расселины что-то шевельнулось.
По краю каменной плиты зашарила маленькая острая клешня. Дрогнули и покатились в бездну крохотные песчинки.
У Мирани волосы встали дыбом, по взмокшим рукам поползли мурашки.
- Гласительница! - выдохнула она.
- Лежи смирно! Гермия все видела.
Уже две клешни настойчиво скребли горячую поверхность каменной плиты. Мирани в испуге отшатнулась: из расселины показались восемь ног, песочно-желтое туловище и свернутый кольцом членистый хвост с высоко поднятым смертоносным жалом. Скорпион выполз из трещины и проворно спрятался в тени чаши.
- Пора! - шепнула Гласительница.
Мирани покосилась на нее. Сквозь прорези маски сверкали темные безжалостные глаза.
Потому что настал решающий момент. Миг, когда выяснится, способна ли она стать Носительницей или Бог уничтожит ее.
«То, что тебя нет... Я глупа, я это не всерьез!» Скорпион метнулся к ней. Мирани схватила чашу, осторожно наклонила, и скорпион скользнул внутрь. Оцепенев от ужаса, она спросила:
- Что дальше?
Голос Гермии, доносящийся из-под маски, был полон язвительной, холодной издевки.
- Жди, - тихо сказала она. - Мы не знаем, в котором из них поселился Бог.
Из расселины один за другим выползло еще девять скорпионов. Несколько мелких, желтых, один большой красной породы, три крохотные черные твари не крупнее жуков - самые ядовитые. Они суетливо бегали по дну чаши, поскальзывались, натыкались друг на друга. Один желтый уже лежал мертвым; так они и будут жалить друг друга, пока не останется только один. Если раньше, конечно, не переберутся через край чаши и не нападут на нее, Мирани... Ей потребуется совсем немного: всего одно легкое прикосновение. Один укол...
Руки стали такими холодными, что, казалось, еще секунда - и пальцы примерзнут к бронзе. Наконец Гермия промолвила: «Достаточно», - и по телу Мирани, словно волна обжигающего пота, прокатилось облегчение. Она чувствовала, что Гласительница следит за ней и злорадствует. Мирани не понимала, почему Гермия выбрала именно ее. Разве что она читала потаенные мысли девушки. Быть может, Бог все-таки существует и рассказал ей обо всем...
Настоящий кошмар начался на обратном пути. Каждый шаг по иссушенной зноем тропе обращался в чудовищную муку. Мирани старалась держать чашу как можно дальше от себя, осторожно обхватив пальцами бронзовый обод, но чаша была невероятно тяжелой и с каждой минутой становилась все тяжелее. Один раз Мирани споткнулась и чуть не упала. Она знала, что каждый неверный шаг грозит ей мучительной смертью.
Достигнув арочного проема, Гласительница остановилась и звонко воскликнула:
- Он с нами!
В ответ по рядам Процессии, будто эхо, прокатился хриплый крик, вырвавшийся из сотен пересохших глоток, крик неистовый и отчаянный. Солдаты стучали копьями по огромным щитам, храмовые слуги и писцы орали во весь голос. Носильщики подняли раскачивающийся паланкин Архона и снова водрузили его на натертые плечи, прикрытые бархатными подушечками. Вслед за остальными Девятерыми, глянув на Мирани широко распахнутыми прорезями синей маски, ушла прочь Крисса. За ней последовали сто маленьких девочек: белели тонкие руки, разбрасывающие бледные лепестки роз, тотчас же сминаемые сотнями ног; проходя мимо Мирани, все они поворачивали головы и с любопытством смотрели на нее, даже Ретия, которая - Мирани это знала - хотела быть на ее месте.
Мирани стояла, окаменев от напряжения. По лицу ручьями стекал пот. Глаза были устремлены на скорпионов, неугомонно ползающих по дну сосуда; наклоняя и поворачивая чашу, она удерживала хрупкое равновесие, не выпускающее их с широкого дна. Мышцы рук болезненно ныли.
Следом за ста девочками проплыл Архон в своем паланкине. Носильщики медленно вышагивали по неровной дороге, и паланкин покачивался в такт их шагам. Специальные рабы с опахалами отгоняли тучи назойливых мух; по их лицам, покрытым коркой засохшей пыли, струился пот.
Мирани попыталась сглотнуть, но у нее ничего не вышло. Горло пересохло от жажды.
На взмыленном коне подъехал генерал Аргелин. Он бросил на Гермию вопросительный взгляд; та коротко кивнула в ответ. Спешившись, он жестом подозвал Мирани; оба встали позади паланкина и двинулись в путь.
Наверное, такова будет и дорога в Загробное Царство. Капли горячего пота туманили глаза; оглушительная какофония труб, барабанов и священных трещоток, несмолкаемый ритмичный перестук копий по щитам болезненно резали слух, а далеко впереди, как призрачное эхо, без устали хлопали в ладоши люди, собравшиеся в ожидании на мосту и вдоль обочин извилистой дороги, ведущей через пустыню к Городу Мертвых.
Скорпионы сердито сновали по дну чаши, соскальзывали по полированной бронзе и со стуком падали на спины, их подрагивающие хвосты извивались в буйном водовороте смертоносной ярости. Крохотные капельки яда забрызгали стенки чаши. Мирани шла, не поднимая глаз, ноги спотыкались о выбоины на дороге, напряженное тело превратилось в сгусток чистейшей энергии, сосредоточившейся в глазах, руках да в покачивающейся чаше. И на мгновение Бог вселился в нее, она ощутила в себе великую силу, она держала в руках полушарие мира, населенное мириадами жалких, суетливых созданий; одних она, повелительница жизни и смерти, возносила, других сбрасывала вниз. А потом две мерзкие твари одновременно вскарабкались на противоположные края чаши; она подавила крик, стряхнула их обратно и снова превратилась в Мирани, напуганную до безумия девочку, стоящую на пороге смерти.
Когда Процессия добралась до моста, она узнала об этом только потому, что впереди гулко забухал под тысячами ног деревянный настил; потом вместо неровностей каменной дороги подошвы ее сандалий ощутили гладкую поверхность досок, и, бросив молниеносный взгляд в сторону от чаши, она - сквозь щели между досками - увидела море: далеко внизу мертвые волны мертвенно бились о мертвый камень.
Теперь уже недалеко! Половина скорпионов казались мертвыми, они лежали неподвижно, но когда имеешь дело с этими тварями, ничего нельзя сказать наверняка. И действительно: время от времени кто-нибудь из них внезапно оживал и вновь принимался кидаться на стенки, а чаша была такая тяжелая, что ее приходилось прижимать к груди, и руки скользили, и чаша подымалась и опускалась в такт ее взволнованному дыханию...
Пустыня! Песок на дороге, и вдоль обочин по обе стороны - люди. Много, очень много людей. Они ритмично хлопали в ладоши в такт движению Процессии, бросали цветы и травы, тут же сминавшиеся тяжелой поступью сотен ног, закидывали паланкин Архона гирляндами из лавровых листьев. Отважившись поднять глаза, Мирани увидела сквозь занавески паланкина древнего старца.
Архон внимательно следил за ней. В прорезях красивой маски, скрывающей его лицо, Мирани разглядела устремленные на нее глаза; на миг они обменялись взглядами, и у обоих в глазах стоял ужас.
Потом Архон отвернулся и раздвинул занавеси. Золотисто-багровая маска обвела взглядом свой народ и воздела руки в молчаливом благословении. Люди взвыли, заплакали, побежали вдоль дороги, солдаты оттеснили их, где-то вдалеке заблеяла коза. Палило солнце, в душном воздухе клубилась пыль.
Один из скорпионов вскарабкался на ободок чаши; его клешня нежно коснулась ее руки. С трудом сдерживая рвущийся из горла крик, Мирани стряхнула его обратно на дно и подняла глаза.
Город Мертвых.
Сразу за входными вратами, на громадной пустой площади, высился зиккурат.
Священная гора с высокими ступенями, вырубленными в камне. Лестница уходила вверх так круто, что при одной мысли о том, что ее сейчас ждет, Мирани содрогнулась. «Дозволь мне донести тебя, - беззвучно взмолилась она - Не допусти тебя уронить!»
Бог поселился в черном скорпионе, в самом маленьком. Мирани убедилась в этом, когда он переполз через мертвое тело своего красного сородича.
Архон выбрался из паланкина. На нем была белая туника. Он воздел руки к небу, и все стихло.
- Сегодня, - провозгласил он, - я, воплощенный Бог, покину вас. Сегодня я буду пить воду в садах Царицы Дождя. Буду говорить с ней. Сегодня мой разум и ее станут едины. Вот для чего я пришел к вам ребенком, вот для чего вы одевали и кормили меня все эти годы. Вы долго страдали. Гибли ваши стада, болели дети, но небеса оставались пусты. Но если я попрошу ее, то ради меня она пошлет вам дождь. Потому что во мне живет Бог. Я пошлю вам дождь!
Никто не издал ни единого приветственного крика. Лишь зарокотали в назойливом ритме барабаны и трещотки. Тогда Архон повернулся и начал карабкаться на зиккурат. Гласительница подтолкнула Мирани и сама двинулась вслед за стариком.
Ноги ныли, дышать было трудно. Все выше и выше, одна крутая ступенька за другой, все ближе к небу, к суровой синеве, в которой, описывая постепенно сужающиеся круги, уже парили коршуны. Мышцы готовы были разорваться от мучительной боли. Казалось, она никогда больше не сможет распрямить сведенные судорогой руки.
Но вот и вершина! Грудь тяжело вздымалась, перед глазами плыли огненные круги, руки судорожно сжимали чашу...
Втроем они стояли на венчающей зиккурат широкой площадке - одни под высоким безжалостным небом. Архон снял маску. Мирани впервые увидела его лицо и удивилась - таким необычно гладким оно было, совсем без морщин, и бледным, словно лучи солнца никогда не касались его своим безмолвным дыханием. Старик был дряблым, хорошо упитанным, а лицо его - суровым и одновременно добрым. Мирани подумала, что он похож на заботливого дядюшку. Потом, так и не произнеся ни единого слова, старик тяжело лег на горячие голые камни и закрыл глаза.
Мирани опустилась на корточки и поставила возле него чашу. У нее за спиной Гласительница поспешно отошла к краю площадки.
В этот миг глаза Архона широко распахнулись, и его ладонь, горячая и влажная, легла на руку Мирани.
- Возьми, - едва слышно прошептал он, невнятно, но настойчиво. - Держи в тайне. - В ладонь Мирани легла измятая полоска папируса; пальцы инстинктивно стиснули ее. Его глаза были бледно-голубыми. - Остров полон предательства, - шепнул он. - Будь осторожна. Останься в живых!
Когда Гермия обернулась, он уже снова лежал, плотно закрыв глаза. Потом, прежде, чем Мирани успела встать, Архон поднял руку и рассчитанным движением опустил ее в чашу.
Барабаны внизу смолкли.
На мир опустилась тишина.

* * *

Они не заметили момента, когда он умер. Это произошло тихо, беззвучно. Просто через некоторое время Мирани, задыхаясь от ужаса, увидела маленького черного скорпиона; он вскарабкался вверх по стариковской руке, размахивая в воздухе острыми клешнями, на мгновение коснулся его лица, потом переполз на тунику, не удержался, свалился на землю, юркнул в трещину между камнями и исчез.
Земля застыла в безмолвном ожидании.
И пустыня, и безжалостное море, и Остров...
И люди, стоявшие внизу. Изнемогающие под жарким солнцем солдаты генерала Аргелина выстроились в длинную шеренгу на площади у подножия зиккурата. Лишь жужжали мухи, облепившие лицо Архона. Мирани наклонилась и отогнала их.
Гермия подошла ближе, опустилась на колени, посмотрела на мертвых скорпионов в чаше, коснулась шеи старика, склонилась, прислушиваясь, пытаясь уловить дыхание.
Потом, не глядя на Мирани, она встала и крикнула собравшимся внизу людям:
- Бог покинул нас!
По толпе прокатился ропот, он перерос в оглушительный рев, загремели гонги, колокола, трещотки, барабаны. Послышались горестные стоны.
Мирани едва не падала от изнеможения и мучительной боли в мышцах. Она дрожала, горела, страдала от жажды, но не разжимала кулак с мятым клочком папируса.
Кто-то закричал. По толпе, подобно раскатам грома, пронесся радостный вопль. Гермия торопливо обернулась, и Мирани проследила за ее взглядом.
Далеко на западе, на самом краю мира, собирались серые облака.

Она вступает в Верхний Дом

В тот день небеса потемнели; над морем собрались темные тучи, подул промозглый ветер, раздувая брезентовые навесы и палатки торговцев в крутых извилистых переулках Порта. Вернулись на берег рыбацкие лодки; последний запоздалый парусник, рассекая белые гребешки волн, спешил поскорее укрыться в гавани. В небе раздавались тревожные крики чаек.
Ветер ворвался в общую спальню, когда Мирани бережно складывала и убирала в дорожный мешок свои немногочисленные туники. Сквозняк раздул тонкие полотняные занавеси вокруг кроватей, зашелестел одеждами девушек, внимательно следивших за подругой.
Говорили мало. Мирани знала, что ей завидуют и при этом радуются, что не очутились на ее месте. Вдруг Крисса глянула на небо и радостно подскочила.
- Дождь пошел! Смотрите, дождь!
Она подбежала к окну, свесилась через подоконник, вытянула руки. На землю, оставляя в пыли темные кляксы, упало несколько крупных капель.
«Не слишком-то много за смерть старого человека», - подумала Мирани.
И тут, к ее ужасу, на нее накинулась Ретия.
- Думаешь, наверно, что это ты вызвала дождь? - презрительно сказала она. - Не понимаю, почему Бог выбрал тебя! Из всех нас ввести в Верхний Дом именно тебя! Жалкую мямлю Мирани, слишком пугливую, чтобы вымолвить хоть слово!
Кто-то хихикнул. Мирани стянула мешок веревкой. Ей хотелось пригвоздить Ретию хлестким, блестящим ответом. Но вместо этого она выдавила из себя лишь жалкую улыбку.
- Думаю, есть и более легкие пути служения...
- Конечно, есть! - воскликнула Ретия, все больше распаляясь. - И ты долго не протянешь! Еще никто не выдерживал дольше шести месяцев - столько продержалась Кастия, много лет назад, а она, говорят, была крепка как железо. Не такая серенькая мышка, как ты.
Мирани взглянула на Криссу - та лишь подняла брови. Обе знали, что Ретия происходит из лучшей семьи Двуземелья и мечтает рано или поздно занять пост Гласительницы. Она жила в Нижнем Доме два года и уже стала Виночерпицей. Именно она должна была переселиться Наверх. Ретия кипела от ярости.
- Госпожа Мирани! - В дверях возник Корет, слуга. Не угодно ли тебе проследовать за мной?
Она взяла мешок. У Криссы в глазах стояли слезы; остальные хмуро потупились.
- До свидания, девочки, - прошептала Мирани и вышла вслед за слугой, радуясь, что все наконец закончилось.
Где-то далеко над морем, там, где от него не было никакого проку, моросил мелкий дождик.
Спускаясь вслед за Коретом по лестнице, ведущей во внутренний двор, Мирани думала о том, что Ретия, как всегда, права. Их в Храме всего только девять - пять в Нижнем Доме, четыре в Верхнем, и все остальные были намного старше нее. Каждая из Девятерых имела свой титул, и переместиться на ступеньку вверх можно было лишь после того, как кто-нибудь умрет или уйдет, ибо те, кому исполнялось тридцать, покидали Храм. Таков был незыблемый порядок - так, по крайней мере, казалось ей раньше. Сначала девочка становилась Той, Кто Вышивает Одежды, потом Той, Кто Вкушает Божественную Пищу, потом Той, Кто Обмывает Бога, потом Хранительницей Огня, потом Виночерпицей, потом Той, Кто Умащивает Бога. К этому времени девушке обычно переваливало за двадцать, и она становилась слишком стара для дальнейшего продвижения, но, если повезет, можно было стать Той, Кто Наблюдает За Звездами, и научиться вычислять точное время восхода солнца, захода луны и многое другое. Впрочем, оставались еще Носительница Бога и Гласительница.
Идя через внутренний двор, где в своих нишах бестолково суетились и хлопали крыльями голуби, Мирани воскресила в памяти весь проведенный здесь год. Начало было малообещающим. На какие только козни и подкупы не шел ее отец, чтобы определить сюда свою единственную дочку! Ее имя было занесено в списки с самого рождения, но даже когда пришло письмо с известием о том, что в Храме освободилось место, и отец с радостными возгласами метался по ветхим колоннадам их полуразрушенного дома, она чувствовала только страх. Боялась, что на нее будут смотреть. Что люди будут кланяться ей и называть госпожой. Что придется с ними говорить.
На самом деле все оказалось не так уж плохо. Обязанности были легкими. Она числилась Той, Кто Вышивает Одежды, но совсем не умела шить: всю работу за нее делали служанки. Жизнь протекала беззаботно: она читала книги, играла с подругами, купалась в потайном бассейне у подножия извилистой лестницы в саду. Лучшая пища, изобилие воды - Храм ни в чем не знал недостатка. Но она была всего лишь Вышивальщицей.
Пока на прошлой неделе Алана не испытала прикосновение Бога.
Все произошло очень быстро. Еще минуту назад темноволосая девушка твердо стояла на ногах, и вдруг чаша с лязгом выпала у нее из рук. Все вздрогнули. В чаше оставался всего один скорпион. Девушка съежилась и осела на землю. Внезапно. Мгновенно. Совсем недавно, вспомнилось Мирани, Алана одолжила ей белую столу. А теперь ее нет в живых. Так Мирани стала Носительницей.
Это была огромная честь, невероятная, пугающая. Но почему, почему именно она?
Корет отворил дверь в Верхний Дом и почтительно отошел в сторону, пропуская ее. Это был высокий, молчаливый мужчина с обритой наголо головой; его мощную шею украшал широкий воротник из золота и ляпис-лазури со знаком Бога, выложенным гранатами. Девушки, бывало, подшучивали над ним, но только тогда, когда он их не слышал.
Здесь, Наверху, терраса была широкой, а полы вымощены крапчатым мрамором. Справа в белой стене, увитой виноградными лозами, темнели сводчатые лоджии. Стуча сандалиями по холодному камню, Мирани шла мимо вереницы статуй на высоких постаментах. Гласительницы предыдущих поколений стояли, устремив в море невидящий взгляд бледных каменных глаз.
- Последняя дверь, госпожа, - сказал Корет.
Она знала. На этой двери было золотое изображение Бога и слово:
НОСИТЕЛЬНИЦА
Слуга вежливо склонился перед ней, поднял щеколду и распахнул дверь. Мирани вошла.
Комната была просторная, гораздо больше, чем внизу, белая и пустая, если не считать кровати, укутанной москитной сеткой, единственного стола и стула.
Все, что осталось от вещей Аланы, было в спешке убрано. Как будто ее и не существовало на свете.
Мирани обернулась и выдавила: «Спасибо», с трудом не сбившись при этом на шепот. Тут она заметила, что задняя стена комнаты расписана изображениями великих Зверей пустыни: обезьяны, крокодила и ибиса. В глазницах Зверей сверкали красные гранаты. Стеклянные взоры пристально следили за девушкой.
Корет поклонился.
- Когда зазвонит гонг, госпожа Гермия пригласит тебя навестить ее. - Он помолчал, его глаза метнули на нее быстрый взгляд исподлобья. Потом слуга вышел и закрыл за собой дверь.
Мирани села на кровать. Девушки поговаривали, что Корет шпионит для Гермии. Она не была в этом уверена.
«Остров полон предательства...»
Она торопливо огляделась, встала и подошла к окнам. Одно из них выходило в храмовый сад с увядшими без воды цветами. Другое окно, в боковой стене, удивило девушку: встав на длинную каменную скамью, она словно очутилась на вершине отвесного, обрывистого утеса. Далеко внизу суетилась и галдела колония морских птиц; к выступам скал лепились кусты, некоторые из них - чахлые лимонные деревца с мелкими пепельно-желтыми плодами - отважно свесили свои ветви прямо над пропастью. По невидимым выбоинам в камнях тонкой ниточкой петляла козья тропа. Высота была такой огромной, что у Мирани закружилась голова. Внизу вековечно шумело море; она глядела на затянутый облаками горизонт и думала, что в ясную погоду отсюда наверняка виден ее родной Милос; она увидит его, когда тучи рассеются, или ночью, когда на острове зажгутся маяки.
Она отвернулась от окна, села на прохладную скамью. Достала из внутреннего кармана туники измятый клочок папируса. Ей впервые выдался случай рассмотреть его внимательно; папирус был такой старый, что, едва она развернула его, он тут же развалился надвое у нее в руках. Листок был исписан торопливым, мелким почерком - Мирани с трудом разбирала выведенные блеклыми чернилами слова:
«Я видел тебя из окна. Я знаю, ты с Милоса; это и мой остров, оттуда меня привезли и сделали Aрхоном. Поэтому я тебе доверюсь. Больше некому, и скоро я все равно умру».
Снаружи на террасе послышались чьи-то шаги.
Она торопливо вскочила. Сердце отчаянно колотилось в груди. Выждав минуту, подошла к двери, приоткрыла ее и выглянула на террасу. На Мирани глядели только статуи; двери в другие комнаты были закрыты.
Она затворила дверь и привалилась к ней спиной.
«Послушай, девочка. Гласительница обманывает нас. Бог разговаривает с нами, но она его не слышит. И говорит нам совсем не то, что сообщает ей Бог. Он рассердился и поэтому не посылает дождя. Оракула предали.
Ты должна сделать два дела. Найди нового Архона. Гласительница и Аргелин назначат того, кто им удобен, но не он избран Богом. Ты должна им помешать. А второе: у меня во дворце живет музыкант. Орфей. Поговори с ним. Он знает.
Не бойся Бога. Он не причинит тебе зла. Он избрал тебя. Сожги это. Останься в живых».
В смятении Мирани перечитывала записку снова и снова. Где-то вдалеке послышался тихий, трепещущий звук гонга.
Она вскочила, разожгла на столе курительницу для благовоний, открыла крышку. Задыхаясь от ужаса, положила внутрь папирус, торопливо прижала его к огненно-красному угольку и держала, пока с краю не вспыхнул маленький язычок бледно-голубого пламени. Потом повернула так, чтобы загорелся весь листок. Папирус горел медленно, словно нехотя... Снова зазвонил гонг.
Мирани в панике бросила записку на пол, растоптала ее, собрала обгоревшие клочки и выбросила их в окно, выходящее на обрыв. Пальцы стали черными. Она торопливо вытерла руки, поправила прическу и подошла к двери.
Закрывая за собой дверь, она заметила на полу несколько обрывков папируса, обугленных, но не догоревших. Их шевелил ветер. Но убирать их не было времени.

* * *

У Гермии были личные апартаменты в Верхнем Доме, с внутренним двориком, заросшим вьющимися розами. Мирани приоткрыла дверь из кедрового дерева и робко заглянула в покои. В лицо ей пахнуло сладким ароматом цветов. В комнате никого не было, лишь с подставки возле незажженной жаровни улыбалась пустыми глазницами золотая маска Гласительницы.
Выждав немного, Мирани прошла через комнату и встала возле маски.
«Бог разговаривает с нами, но она его не слышит».
Мирани прикусила губу. Старик так наивен! Гермия слушает Оракула, но оттуда не доносится ни звука. Поэтому она говорит то, что нужно ей. И все происходит так, как она того захочет. Гласительница правит Островом, а Остров правит всем Двуземельем, от Восхода до Лунных гор.
Потому что в Оракуле нет никакого Бога!
Маска глядела на нее. Мирани подошла ближе.
Маска была сделана из чистого золота, с алым тиснением и перьями ибиса поверху, и украшена маленькими золотыми дисками, подвешенными на тонюсеньких проволочных петлях. На щеках были искусно вычеканены две свернувшиеся змеи. Черные брови изгибались идеальными дугами, овальный рот зиял пустотой; он был открыт - прохладный морской ветерок, проходя сквозь него, издавал что-то вроде тихого, свистящего шепота.
Мирани невольно прислушалась. Приблизила ухо к губам маски.
Тихий, слабый, сухой шепот.
Ничего не произносящий.
В сияющей позолоте возникло лицо Гермии, искаженное, спокойное, неулыбчивое. Та бесшумно подошла сзади и теперь наблюдала за девушкой.
Мирани обернулась так быстро, что маска звякнула и чуть не свалилась с подставки; в последний момент она подхватила ее и чудом удержала. Сердце бешено колотилось. Щеки зарделись.
- Вот как, - сказала Гермия. - Все еще подскакиваешь, как испуганная кошка.
Это была высокая женщина с длинным прямым носом. Волосы она укладывала в элегантную прическу и закалывала десятком золотых шпилек. Ее красная туника, доходящая до пола, шелестела вокруг босых ног сотнями мелких складок.
Мирани стояла неподвижно, обливаясь потом.
- Ты хотела меня видеть.
Гласительница непринужденно села на стул у окна и расправила одежды. Без всяких предисловий заявила:
- Я была удивлена, когда Бог назвал твое имя. Впрочем, удивлена - не то слово, я поразилась. Ты самая низшая из Девятерых, не умеешь себя показать лицом, неуверенная. Но когда Оракул приказывает, сомнениям нет места. В первый свой год ты проявила себя далеко не лучшим образом, и эта тоска по дому...
Мирани облизала пересохшие губы.
- ... которая, похоже, снедала тебя неделями, и твоя робость... - Она передернула плечами. - Я ожидала кого угодно. Даже Криссу.
«Криссу! Да та умерла бы от ужаса!» Набравшись храбрости, Мирани посмотрела на Гермию в упор. Она лжет! Наверняка лжет. Холодно и обдуманно. Ее выбрала сама Гласительница, а не Бог. И в этот миг девушку пронзила неожиданная мысль, острая, как сама истина Им нужен был человек робкий, такой, с которым не будет хлопот. Вот почему они назначили ее, а не Ретию!
Гермия взяла из вазы гранат и принялась неторопливо чистить его.
- Хотя должна признать, ты вела себя намного лучше, чем я ожидала Многие девушки падают в обморок, у некоторых случаются истерики. Ты обошлась без этого.
- Спасибо, - прошептала Мирани.
- Твои обязанности. Сегодня, со смертью Архона, начинается древний погребальный обряд. Его тело будет сопровождено через все Девять Домов и найдет последнее упокоение в Городе Мертвых. Это займет девять дней. Каждый день все Девятеро должны присутствовать при обряде, и Бог, если он представит себя в каком-нибудь облике, будет с нами. - Она бросила в вазу обрывок кожуры. - У тебя будет много забот.
Мирани постаралась унять нервную дрожь в пальцах.
- На Девятый день будет назначен новый Архон. Мальчик десяти лет, без изъяна и греха, здоровый телом, крепкий разумом. В момент смерти старого Архона Бог вселился в его душу, ибо Бог не умирает. Поиски мальчика начнутся немедленно; генерал Аргелин пошлет свои отряды туда, куда укажет Оракул. А мы тем временем должны исполнить свой долг перед мертвыми. Завтра ты и Ретия пойдете во Дворец, возьмете одежды, приготовленные для тела усопшего, после чего солдаты опечатают покои Архона. - Она отстранение улыбнулась. - Справишься?
Мирани кивнула.
- Хорошо. Это все.

* * *

Прогуливаясь по террасе, Мирани остановилась, облокотилась о мраморную балюстраду и поглядела на море. Мелкий дождик перестал. Облака уже рассеивались; вода блестела в угасающем свете дня, гребешки волн розовели в лучах заходящего солнца, пробивающихся из-за гор. Дождя почти что и не было. Ничего не изменилось. Завтра снова наступит жара и сушь.
С болью и печалью она подумала о старике. Он был таким спокойным, таким безропотным. Он умер, и ради чего?! Всю жизнь он провел под маской, в святилище, никогда ни с кем не разговаривая, почти не покидая пределы дворца, словно пожизненный заключенный, а теперь его убили, и что проку?! Его смерть не принесла дождя.
Все это было неправильно, и она это понимала. Мирани вернулась к себе в комнату и принялась распаковывать вещи.
И только тогда, обернувшись к кровати, она вспомнила про несгоревшие обрывки папируса и поняла, что они исчезли. Она опустилась на колени и, в отчаянии шаря руками по полу, принялась их искать.
Тщетно!
Кто-то побывал у нее в комнате.
Кто-то нашел обгоревшие клочки и унес их с собой!

Он встречается с дикими зверями

В темном переулке стояла ужасная вонь. Этот узкий проем меж сумрачными глыбами высоких глинобитных домов вел в такой квартал Порта, куда ни один человек в здравом уме ни за что не сунется после наступления темноты.
Разве что ему нечего терять.
Стоя там, куда падало хоть немного лунного света, Сетис украдкой огляделся по сторонам. Мимо прошмыгнула какая-то черная тень - должно быть, пес, в доме на противоположном конце переулка мелькнул в зарешеченном окошке тусклый огонек лампады. Больше ничего. И никого.
Может, они решили, что у него не хватит духу прийти сюда?! Ошибаются!..
Он поднял голову, расправил плечи и вошел в переулок.
И очутился в полной темноте. С пронзительным писком прыснула из-под ног крыса; моросивший днем дождик не смог размягчить толстый слой засохшего навоза под ногами и не смыл отбросов, которые местные жители выплескивали прямо из окон; груды гниющих овощей, какое-то тряпье, облепленная мухами дохлая кошка.
«Головорезы», - подумал он, вытянул из-за голенища сапога длинный нож и крепко сжал его в руке. Острое как бритва лезвие под большим пальцем немного успокоило его. Ночь была жаркая, ветер запутывался в тесном лабиринте крутых улочек и трущоб, тяжелый воздух был пропитан самыми разнообразными запахами - пряностей, жасмина, гниющих отбросов, верблюжьего навоза и дыма.
Высоко над городом, во дворце какого-то богатого купца, едва слышно играла музыка.
Переулок вывел его на небольшую площадь, на которой он никогда прежде не бывал. Полная луна заливала своим призрачным светом покосившиеся домишки. Другая сторона площади была погружена в беспросветную тьму, лишь в темном провале дверного проема мерцал крохотный огонек.
Из проема выглядывало лицо.
Сетис замер. Возможно, незнакомец его не видит, но в этих трущобах в этот самый момент за ним могут незаметно наблюдать еще десятеро. К тому же ему показалось, что, когда он выходил из Города, за ним следили.
Он натянул на голову длинный плащ, запахнул его на лице так, что остались видны только глаза, и подошел к двери.
Через решетку настороженно выглядывало бородатое лицо.
- Ты кто такой?
- Не твое дело. Я ищу человека по прозвищу Шакал.
Лицо привратника исказило некое подобие усмешки.
- Его ищет половина солдат в этом городе. Его здесь нет. Проваливай.
Сетис кивнул.
- Да, но солдаты не знают слова «Сострис».
Это меняло дело. Ухмылка на лице бородача погасла; он оглянулся, сказал что-то через плечо, выслушал ответ. Сетис услышал лязг отодвигаемых засовов.
Он торопливо сунул нож обратно в сапог. Здесь он не поможет, скорее наоборот.
Когда дверь открылась, в лицо ему пахнуло жарким ветром, будто суховеем из пустыни. В воздухе стоял сладковатый аромат воскуренного опиума. Радуясь, что его лицо закрыто, Сетис проскользнул мимо привратника, спустился на две ступеньки, завернул за угол и очутился в притоне.
Здесь было душно и мрачно. Жирным был даже голубоватый свет развешанных по стенам масляных ламп. В углах виднелись распростертые фигуры; кто-то курил длинные изогнутые трубки, другие поедали из глиняных мисок какую-то невообразимую снедь. Посреди комнаты со стропил свисал огромный медный котел. Над ним поднимался пар, его клубы сливались с облачками дыма из курительных трубок и повисали густой пеленой, сквозь которую не было видно потолка. Из-за рваных занавесок выглянуло несколько женщин - одна или две почти хорошенькие. В зале стоял неумолчный гул, громкие споры сливались с дурманным бормотанием курильщиков: они безостановочно, в полный голос разговаривали сами с собой, словно пытаясь заглушить разум, и без того затуманенный опиумом и истерзанный непрестанно терзавшей их жаждой.
Все, кто еще был способен сфокусировать взгляд, уставились на Сетиса.
Он облизал губы, медленно огляделся по сторонам.
Заметить их было нетрудно. Их было двое: они сидели за столом в углу и казались единственными среди этого притона людьми в здравом рассудке. Они тоже следили за ним. Тот, кто был поменьше ростом, помахал рукой.
Сетис подошел, переступая через безжизненные тела курильщиков опиума.
- Зачем ты пришел?
- Сострис.
Двое переглянулись. Низенький похлопал рукой до свободной табуретке, и Сетис настороженно сел.
- Откройся.
Это была не просьба - приказ. Сетис нехотя откинул плащ с лица. Низенький хмыкнул:
- Хорошенький мальчик.
- Не могу сказать того же о тебе, - огрызнулся Сетис.
Низенький был рыжебород, с выбитыми во множестве драк передними зубами и сломанным носом. Дышал он шумно, говорил неразборчиво. Из-за пояса полосатого кафтана торчали три ножа - подлиннее, чем у Сетиса. На шее висела толстая золотая цепь.
- Ты Шакал?
Рыжебородый рассмеялся и сплюнул на пол.
- Шакал - я, - тихо произнес другой.
Сетис обернулся и тотчас же понял свою ошибку. На высоком человеке не было золота. Одежда его была темная, кожа - ровного оливкового цвета. Он был ничем не примечателен, если не считать глаз. Узкие, продолговатые, они отличались странной миндалевидной формой, совсем как у зверей, и, заглянув в них, Сетис содрогнулся. Лицо человека наполовину скрывал низко опущенный капюшон, но он казался моложе и ухоженнее своего спутника. На высокий лоб упала прядь волос, длинных и прямых. Светлых.
Сетис откинулся назад, вытянул ноги и в упор посмотрел на Шакала. Если он выкажет страх, его убьют. Этому человеку не раз доводилось убивать. В этом он не сомневался.
Шакал взмахнул рукой, к Сетису подошла женщина и налила в помятую металлическую чашу какой-то прозрачный жидкости. Сетис осторожно попробовал, потом, не удержавшись, залпом выпил всё до последней капли. Это была вода. Чистая и холодная. Бесценная в разгар засухи.
- Вот мой товар. - Человек склонился к столу, положил подбородок на скрещенные руки. - Теперь расскажи о Сострисе. Много ли тебе известно?
- Все, что вам нужно. - Сетис взял у женщины кувшин, налил полную чашу и одним глотком осушил ее до дна. Он и не подозревал, насколько глубоко въелась в него неутолимая жажда. Внутри он пересох, как песок в пустыне, и, казалось, никогда не сможет напиться досыта. Потом он отставил чашу и посмотрел на свои руки. Они дрожали; он осторожно положил их на стол ладонями вниз.
- Я работаю в Городе Мертвых четвертым помощником архивариуса, в Палате Планов.
- Важная птица, - прошепелявил рыжебородый, ковыряя в зубах.
Сетис пронзил его яростным взглядом.
- Для вас достаточно. Я имею доступ к планам захоронений Архонов Двенадцатой династии, от северных ворот мавзолея Хитемхеба в углу у юго-западного колодца. Я могу принести вам планы туннелей, составленные их строителями сотни лет назад. Могу достать тексты, где описываются все ловушки и западни, устроенные для... воров.
Шакал улыбнулся.
- Предложение заманчивое. А цена?
- Вода. Большая амфора каждый день, оставлять у ворот дома в квартале горшечников. Красный дом на углу Прямой улицы. Начиная с завтрашнего дня, без перерыва, до конца засухи. Чистая колодезная вода, не мутная жижа. - Он слишком поздно понял, что выдал им, где живут отец и Телия. Теперь они будут знать, как добраться до него, если что-то пойдет не так. Но Шакал лишь тихо рассмеялся.
- Лучше бы ты, друг мой, попросил бирюзы или золота. В эти дни их найти легче, чем воду.
- Вы знаете, где ее достать...
- Ты думаешь, я добываю воду с неба? Это занятие для Царицы Дождя. А она, как все женщины, переменчива. Но я все-таки могу снабжать тебя водой... За счет других.

1 Следующая страница


Оракул 2

Это означало, что воду будут красть. Сетис поспешил согнать с лица виноватое выражение. У Телии будет вода, все остальное неважно. Внезапно ему остро захотелось поскорее выбраться отсюда. Если он останется еще хоть ненадолго, уверенность покинет его, и они поймут, что он напуган до смерти и не может мыслить здраво.
Он снова запахнул плащ.
- Тогда договорились. Гробница Состриса.
- Самая богатая могила из всех Архонов. - Странные узкие глаза с любопытством шарили по его лицу. - Все сокровища Ранней династии. По слухам, полные комнаты золота, тысяча сундуков серебра и тысяча вьюков слоновой кости. - Говорил он шепотом, но даже в этом притоне, полном гомона, стонов и горячечного бреда, его голос звучал резко и отчетливо. Слова были остры, как грани алмаза. - Хороший товар на продажу для верного слуги мертвых. Ты не боишься их возмездия?
Сетис встал.
- Я сказал, что достану планы.
Бородач ядовито рассмеялся, его взгляд блуждал по сторонам. Шакал тоже поднялся. Он оказался высок - на полголовы выше Сетиса - и худощав.
- Я хищник, - прошептал он, встряхнув гривой густых светлых волос, - Тот, кто ночами рыщет среди могил. Я провожаю мертвецов в загробную жизнь. В темноте, среди теней, я играю костями, черепами и покрывалами призраков. У меня нет врагов, кроме мертвых. Понятно?
Еще бы не понятно. Сетис кивнул.
- Отлично. Значит, через два дня, когда тело почившего Архона будет доставлено в Третий дом, ты принесешь планы. Не сюда. Мы тебе сообщим.
- Как?
- Как это делают дикие звери. Втайне.
Не сказав больше ни слова, Сетис прошел через притон и у дверей обернулся, посмотрел назад сквозь удушающий опиумный дым. За столом, где только что сидели двое грабителей, никого не было.

* * *

Выйдя на улицу, он, кашляя и задыхаясь, принялся жадно глотать прохладный ночной воздух. Даже гнилая вонь смрадного переулка казалась живительной свежестью. Потом он побежал со всех ног, и его скачущая тень мчалась вслед за ним по стенам домов. Он свернул в узкую щель между домами, обогнул пустую рыночную площадь, юркнул в лабиринт тесных улочек, спускающихся к берегу. Ветхие стены домов почти смыкались над его головой.
Здесь народу было больше. Чтобы не привлекать лишнего внимания, он замедлил бег, потом перешел на шаг, втиснулся в дверной проем, пропуская мимо процессию с носилками и факельщиками, пробрался в квартал горшечников и постучался в маленькую покосившуюся дверь. Ему открыл отец.
- Ну как?
- Раздобыл немного. Начнут приносить завтра. Забирай пораньше, чтобы соседи не увидели.
- Как ты ее достал? - На изможденном лице отца не было радости.
- Дружеская услуга. Не спрашивай...
Отец, высохший от горя и тревог, лишь кивнул. Казалось, способность радоваться давно уже оставила его.
- Как она?
- Спит. Заходи, посмотри...
Сетис поколебался, потом сказал:
- Только на минутку. Я и так опаздываю.
Телия спала на полу в задней комнате, на матрасе, который когда-то давным-давно принадлежал ему. Четырехлетняя девочка была мелка для своего возраста, черные волосы падали на глаза. Спала она беспокойно. На лбу блестели капельки пота. Сетис склонился над ней, погладил по голове, потом вышел.
- Мог бы и остаться, - язвительно заметил отец.
- Я же сказал, надо возвращаться. После смерти Архона работы невпроворот. Девять дней траура! Надо подготовить гробницу, переписать все ее содержимое, проверить и перепроверить...
Дверь захлопнулась у него перед носом. На подходе к Западным воротам он на всякий случай завернулся в плащ и начал старательно пошатываться.
- Ну и набрался же ты! - Дежурный солдат из портовой стражи встретил Сетиса издевательским смехом. - Пропуск!
Сетис долго рылся в складках одежды, но неграмотный стражник, разглядев знак Бога в верхнем правом углу, удовлетворился одним-единственным взглядом. Он хлопнул Сетиса по спине так, что тот чуть не упал. - То-то проку от тебя будет завтра. Держись дороги, не выходи за обочину. Кругом полно шакалов...
Сетис только рукой махнул и пошел, не оглядываясь. По спине катился холодный пот. «Бог все знает», - подумал он.
В пустыне воздух был прохладнее. Отойдя подальше от города, он остановился и вдохнул полной грудью. По обе стороны от мощеной дороги тянулись мрачные, безмолвные холмы, темные склоны и впадины из песка и камня. Облака рассеялись; полная луна стояла высоко, он видел ее отражение на безмятежной поверхности далекого моря, видел лунные блики на высоких башнях Дома Девятерых на Острове. Но не в Городе Мертвых.
Перед ним черной стеной вздымался некрополь: средоточие тьмы, пронзенное бесконечными рядами зловещих колонн и огромной зияющей пастью Змея, служившей входом. Гребень стены венчали изваяния умерших Архонов; мирно сложив руки на каменных коленях, они неизменно глядели, вдаль, на восток - туда, где всходило солнце.
Изнутри эту громадную цитадель пронизывал целый лабиринт келий, в которых ютились строители гробниц, златокузнецы, скульпторы, резчики по слоновой кости, каменотесы, ювелиры, изготавливавшие украшения из мрамора, халцедона и ляпис-лазури. В грязных каморках жили двадцать тысяч рабов, которые денно и нощно копали могилы, рыли туннели и умирали в своем вечном служении мертвым. Располагались там и тайные палаты бальзамировщиков, травников, хирургов на службе у смерти; в тамошних коридорах стоял запах притираний и мазей, такой едкий, что непривычные гости падали в обморок. Словно пчелиные соты, в стену были встроены кладовые, мебельные мастерские, сушилки для папируса, заляпанные краской ниши художников, бочки с запасами воды. Жили там и тысячи писцов, таких же, как он, маловажных и никому не нужных; они вели записи, составляли платежные документы, списки жалованья, контракты, счета, расписки, отчеты; всю жизнь добросовестно переписывали исторические хроники и священные тексты, которые каждый Архон после смерти забирал в свою личную библиотеку в загробном мире.
Усталый Сетис с трудом передвигал ноги. Кто он такой? Никто. Ему приходится хитрить и изворачиваться, чтобы пробиться наверх, чтобы в один прекрасный день стать Смотрителем, а, может, подняться еще выше. Добраться до самой вершины. До Острова!
Если только никто не узнает о Шакале. Грабителей могил изгоняют в пустыню на съедение грифам и муравьям. Но его самого накажут еще суровее. Ему выколют глаза и отведут в самые темные закоулки нижнего уровня - ниже гробниц, в места такие древние, что о них забыли задолго до появления первых Архонов.
И оставят там одного, чтобы Смерть совершила свое праведное возмездие...
Когда он добрался до ворот Змея, на востоке уже занималась заря. Небо побледнело, базальтовое лицо первого Архона высоко на стене зарделось под розовыми лучами солнца.
- Хорошо провел ночь? - спросил привратник, посасывая камушек, чтобы хоть немного увлажнить пересохший рот.
Сетис бросил на него неприязненный взгляд.
- Не твое дело.
И вошел, высоко подняв голову.
Охранник плюнул на его тень.
- Наглый сопляк, - проворчал он.

Второй Дом.
Обитель Музыки

Я понял, что я молод.
Совсем недавно я был старым - изнуренным, тревожным и невыносимо усталым, но это прошло, и я снова молод. Это случалось и раньше. Наверно, так бывает с богами. Они сбрасывают кожу, как змеи.
Сейчас я молод и довольно хрупок. Мое тело мало, но моя сущность внутри этого тела еще меньше, она загнана в уголок трепещущего разума, словно отблеск света, который я замечаю только изредка, когда поворачиваюсь.
Кажется, мое тело еще не знает, что в нем живет Бог; оно покрыто синяками, на губах запеклись трещины. Оно жаждет воды. Дорога к его поверхности очень длинна: я посылаю по ней слова, но они отдаются эхом, рассыпаются, выходят наружу жалкими обрывками.
У богов не должно быть таких трудностей.
Может быть, одних только слов недостаточно. Потому что где-то, в какой-то комнате, если это комната, я слышу музыку. Играют флейты. И это тоже поднимается откуда-то из глубины, по венам, дыханию, металлическим трубам, по пальцам на клапанах флейты, потом выходит наружу, проникая в души и умы других людей.
Быть может, и я отправлюсь в путь вместе с музыкой, взлечу к самому солнцу.

Она ищет музыканта

Ничто не могло нарушить плавного течения Утреннего Ритуала, даже смерть Архона, даже отсутствие дождя.
Мирани стояла в заднем ряду и радовалась, что ей ничего не надо делать. За год, проведенный в Храме, Ритуал дошел до автоматизма, превратился в спокойный, размеренный повтор жестов и слов.
Сегодняшний Ритуал отличался только тем, что в нем участвовала новая Вышивальщица. Высокая светловолосая девушка уже выучила слова и произносила их гораздо отчетливее, чем в свое время это удавалось Мирани. Она грустно улыбнулась.
Статую Бога, стоявшую в Храме, не видел никто, кроме Девятерых. Говорили, что она поднялась со дна моря много веков назад после страшного землетрясения, того самого, что откололо Остров от пустыни и сделало его священным. Статуя изображала красивого юношу с оливковой кожей и внимательным, словно недоумевающим взглядом. Увидев ее в первый раз, Мирани очень удивилась. Бог принимал множество обличий: скорпиона, змеи, Солнца. В теневом облике он был своим собственным близнецом, темнотой и ядом, несущим смерть. Обращаясь в светлого Властителя, он становился Лучником, Возделывателем лимонов, Мышиным Богом. Люди считали Архона воплощением Бога на земле, думали, что Бог живет внутри него. Но эта статуя была совсем иной. Глядя на этого юношу, на его мраморные руки и тело, обмытое и умащенное Персидой, Мирани думала: «Значит, это ты говоришь из Оракула?» И тотчас же вернулась тревога, не дававшая ей спать почти всю ночь, тревога из-за письма, пропавших обрывков. Почти все они сгорели. Да, наверняка большая часть. Хватило же ей глупости не проверить!
Сейчас девушки одевали Бога. Мягкая белая туника каждое утро была свежей: драгоценная вода пахла розами, венок из благоуханных цветов сплели на рассвете. Из задней комнаты лились звуки тихой музыки. Наконец Иксака отступила назад, и принесли пищу.
Угощение поставили у ног Бога на трех серебряных подносах. Фрукты, медовые лепешки, хлеб, оливки. Ретия, Виночерпица, принесла вино - непременно самого лучшего урожая - и водрузила наполненную до краев чашу на невысокий стол вместе с другими подношениями.
Каждый вечер еду уносили и выбрасывали. Бог съедал и выпивал дух этих блюд; никто другой уже не смел к ним прикоснуться.
Мирани шевельнула ногой, нарисовала в пыли маленький кружок. Что будет, если однажды Бог действительно съест пищу? Если он спустится с пьедестала? При этой мысли она с трудом сдержала улыбку: Крисса в панике, Ретия на коленях, Гермия бьется в истерике...
А сама Мирани? Она-то удивится больше всех. Потому что они все верят в Бога. А она - нет. Это был ее секрет, ужасный тайный грех.
Никто не должен об этом узнать!

* * *

Когда Ритуал окончился, к ней подошла Гермия и коротко сказала:
- Вот ключ от сундука с личными вещами Архона. Принеси чистую одежду и сандалии; их приготовит слуга. С тобой пойдет Ретия.
У Мирани упало сердце: «Неужели они следят за мной?!»
Ретия ждала у дверей Храма; рука об руку они прошли через Мужской двор, потом через Женский двор и вышли к внешнему портику. Собравшаяся толпа почтительно расступилась, склонив головы, уткнув подбородки в грудь. Мирани никак не могла к этому привыкнуть. Такое поклонение смущало ее, но Ретия невозмутимо прошествовала мимо, словно ничего не заметив.
Солнце взошло всего час назад, а день уже был жарким. По каменной стене сновали юркие ящерицы.
- Мы пойдем пешком? - тихо спросила Мирани.
- Девятеро не ходят пешком! Я заказала носилки. Значит, ничего не изменилось. Теперь Мирани была выше рангом, чем Ретия, и имела право отдавать приказы. Но обе знали, что она этого делать не станет.
Паланкин ждал их у подножия лестницы. Внутри душного темного ящика с алыми шелковыми занавесками располагались два мягких сиденья. Пол был усыпан лепестками цветов, оставшихся от прошлых седоков. Ретия критически оглядела носильщиков.
- Отнесите нас ко дворцу Архона. Идти быстро, носилки не раскачивать!
И забралась внутрь.
Четверо носильщиков переглянулись, поправляя подушечки на плечах. Мирани понимала, что поездка будет душной, тяжелой и, в общем-то, совершенно ненужной; она молода, крепка и вполне могла бы пройти весь путь пешком. Эта мысль наполнила ее каким-то болезненным гневом, не только на всех остальных, но и на саму себя. Ей захотелось сказать носильщикам что-нибудь доброе, ободряющее, но на губах выступила лишь умоляющая улыбка. Она поспешно нырнула за занавески.
Едва она села, носильщики подняли носилки. Паланкин сильно качнуло. Ретия вполголоса выругалась.
Путешествие прошло спокойно. В такую рань на Острове было мало народу. Когда носильщики вступили на мост, Мирани откинулась назад и раздвинула тонкие занавески, чтобы полюбоваться небесно-синим морем, плещущимся о камни далеко внизу. Вдалеке проплыл дельфин, потом еще один, и вот уже целая стая принялась весело выпрыгивать из воды.
- Интересно, как дельфины пьют? - вслух подумала Мирани.
- Откуда я знаю? - огрызнулась Ретия.
Вскоре ритмичный перестук сапог по дощатому мосту стих - дорога свернула в пустыню. Вокруг носилок тучей вились мухи; под жестокими укусами насекомых носильщики досадливо шипели и вполголоса ругались. Ретия беспокойно ерзала на своем месте. Наконец она не выдержала:
- До сих пор не понимаю, почему избрали именно тебя!
Мирани вздохнула, не зная, что ответить. Она достала ключ и несколько секунд пристально рассматривала его.
- Наверно, это вроде того, как человека избирают Архоном, - наконец сказала она. - Ты этого не хочешь, приходится смириться, и все. - Она подняла глаза. - Его смерть ничего не исправила, правда?
- Еще как исправила!
- Но ведь дождь не пошел.
- Может быть, так хотел Бог. Все равно, даже если дождя не было, Храм не пострадает.
Храм не пострадает! Мирани уставилась на нее, не веря своим ушам.
- А как же люди в Порту? Как же скот и урожай?
- Храм важнее, - отрезала Ретия. - Все это знают, даже ты. Каждый из них с радостью отдаст нам последнюю чашу воды.
Это была правда, и Мирани замолчала. До самого конца длинного, тряского пути через пустыню она не проронила ни слова.
Дворец Архона стоял неподалеку от Порта. Это было небольшое белое здание с непропорционально маленьким фасадом. Вокруг росло несколько чахлых деревьев, внутри располагался сад с целебными травами и фонтанами, ныне пересохшими.
Резким рывком носилки остановились. Ретия в ярости спрыгнула на землю. Носильщики задыхались и обливались потом; один из них держался за бок, согнувшись от мучительной боли, однако это не помешало Ретии высказать все, что она о них думала. Мирани больше не могла этого терпеть. Чистым голосом она произнесла:
- Благодарю вас. Сходите на кухню, выпейте воды. Скажите, что у вас есть разрешение Девятерых.
Они с изумлением воззрились на нее. Старший хотел что-то сказать, но тут Ретия схватила ее за руку и оттащила в сторону.
- Может, ты и Носительница Бога, - прошипела она, - но не смей вольничать со мной! Моя семья лучше твоей, и я живу здесь намного дольше...
Мирани отпрянула. Потом увидела, что возле пересохшего фонтана их поджидают какие-то люди.
Их было двое. Один - Главный Управитель дворца, смуглый потный толстяк в роскошном халате. Позади стоял писец, возможно из Города, молодой человек не старше самой Мирани. Не успела она сделать и шагу, как Ретия выхватила у нее ключ и метнулась вперед, вздымая пыль подолом своей туники. Удрученно вздохнув, Мирани последовала за ней.
- Пресветлая, - Управитель склонился в учтивом поклоне. - Мы все подготовили, комнаты освобождены, покои прибраны, как приказала Гласительница. Личные вещи покойного Архона, да благословит его...
- Спасибо. - Ретия, не останавливаясь, стремительно прошагала мимо. - Показывайте дорогу!
Ретия разговаривала с людьми, как с рабами. Хорошо быть такой уверенной в себе, с завистью подумала Мирани.
Писец шел в паре шагов позади. У дверей она обернулась и подождала его. Он, казалось, был так погружен в собственные мысли, что, не заметив, чуть не наткнулся на нее. Испуганно отпрянув назад, юноша низко поклонился.
- Прости...
- Ничего, я сама виновата. - Ее голос был тих. Щеки зарделись. Она отвернулась и быстро зашагала прочь.
Лишь войдя в дом, она поняла, что означает слово «прибрано». Все вещи Архона были вынесены. В комнатах не осталось ничего: ни мебели, ни статуй; кругом было пусто, голо, в воздухе витал слабый запах ароматического масла.
Ретия пронеслась по комнатам, как вихрь, высокомерно поглядывая по сторонам. Потом сказала:
- Где личное имущество усопшего?
- В библиотеке, Пресветлая.
Библиотека тоже была пуста - лишь в самом центре на полу стоял небольшой сундучок из кедрового дерева. Мирани отступила на шаг и тихо спросила:
- Куда все подевалось?
У писца были темные вьющиеся волосы; он был красив и, как ей показалось, знал это. Он бросил на нее изумленный взгляд, а, когда ответил, в голосе его звучало чуть-чуть меньше почтения. Совсем чуть-чуть, но она это заметила.
- Убраны, госпожа. Все, что было во дворце, пойдет вслед за Архоном в могилу. Все переписано и тщательно упаковано до наступления Дня Собранных Пожитков.
Ей следовало это знать. Мирани почувствовала себя униженной.
Они молча наблюдали, как Ретия роется в сундуке.
«Неужели это все, что осталось после целой человеческой жизни?! - думала Мирани. - Негусто!» Четыре туники, несколько пар сандалий, портрет женщины («Его мать», - торопливо пояснил Управитель), небольшой кожаный футляр, в котором лежали увядшие листья и высушенный морской конек, какая-то книга, три золотых кольца, брошь в виде скарабея и кошелек с золотыми монетами, ненужными, потому что Архон не нуждался в деньгах. Управитель пробормотал:
- Деньги предназначались для бедняков. Такова была его просьба.
Ретия нетерпеливо копалась в вещах, потом достала изысканно расшитую тунику и сандалии и захлопнула сундук.
- Этого достаточно. Остальное можно класть в могилу. - Она направилась к дверям. - Мирани!
Это прозвучало как приказ, невысказанная команда Наверное, писец это понял; уголки его губ поползли вверх в презрительной усмешке. Мирани заставила себя выпрямиться.
- Иди, - тихо проговорила она. - У меня еще есть дела.
Ретия изумленно выпучила глаза.
- Какие еще дела?
На мгновение в голове у Мирани помутилось. Потом пришли нужные слова.
- Дела, угодные Богу! - произнесла она каким-то чужим голосом.
Этого было достаточно, и Ретия это прекрасно понимала. В присутствии посторонних любые расспросы и требования о разъяснении были невозможны, поэтому она лишь метнула на Мирани хмурый взгляд и сказала:
- Я так и передам Гласительнице.
- Передай, - все так же тихо ответила Мирани. Храбрость уходила из нее, как вода в песок.
Было уже поздно. Ретия ушла, унося одежды, Управитель семенил за ней, отдуваясь и многословно заверяя, что все сделано как полагается, что все приготовления будут выполнены в срок.
Наконец его голос угас, затерялся среди опустевших покоев.
Мирани обернулась. Писец достал стиль и быстро, деловито составлял список оставшихся в сундуке предметов. Не поднимая глаз, он спросил:
- Твой ключ - единственный?
- Что? - Она с трудом вышла из задумчивости.
- Кто-то открывал этот сундук, госпожа. Замок был взломан и затем снова закрыт. Посмотри.
Да, теперь и она увидела, что на замке остались следы. Глубокие царапины на слоновой кости. Это значило, что в вещах Архона кто-то рылся. Может быть, обыскали весь дом, но старый Архон мало что оставил после себя. «Сожги это», - написал он на клочке папируса. Старик был осторожен. Но кое-что все-таки осталось. Точнее, кое-кто, и Мирани с внезапным отчаянием поняла, что ей не найти этого человека без посторонней помощи.
Она спросила:
- Как твое имя и кто ты такой?
Не переставая писать, он коротко глянул на нее.
- Сетис, госпожа. Я четвертый помощник архивариуса в Палате Планов. Мы занимаемся приготовлениями к похоронам Архона.
- Что стало со слугами?
- Простите?
Она нетерпеливо переспросила:
- Со здешними слугами. Наверняка их было очень много. Куда они все делись?
Он отложил стиль.
- Каждому Архону полагается двести человек прислуги, удовлетворяющих его повседневные нужды. После его смерти все они следуют за ним. Новый Архон получает новых слуг.
- Следуют за ним? Как это?
Юноша удивленно приподнял бровь.
- Умирают, - коротко пояснил он.
Она это знала. Вопрос сам сорвался с языка.
- Не мог бы ты помочь мне отыскать одного из них, прежде чем... это произойдет?
Писец поднял глаза. Мирани поняла, что ее просьба прозвучала слишком горячо, поэтому отошла к окну и выглянула во двор, стараясь, чтобы в голосе звучали лишь скука и легкое раздражение.
- Это музыкант. В Храме много слышали о его чудной игре. Кажется, его зовут Орфет...
Юноша не успел ответить: в комнату заглянул Управитель.
- Я больше не нужен тебе, Пресветлая?
- Госпожа ищет музыканта по имени Орфет, - сказал Сетис, прежде чем она успела его остановить.
Управитель помолчал, достал из складок халата белую тряпицу и промокнул вспотевший лоб. Его маленькие черные глазки уставились на нее с внезапным, пугающим любопытством.
- Правда? Но, госпожа, здесь ты его не найдешь. Его арестовали. Вчера ночью.
- Арестовали? - она испуганно подалась вперед. - За что?
- Надо думать, для сохранности. За ним приходили люди генерала Аргелина. Что-нибудь еще?
После ухода Ретии вся его почтительность испарилась без следа. Мирани покачала головой и спросила:
- А ты? Ты тоже... отправишься вслед за ним?
В дверях он остановился и, не оглядываясь, бросил через плечо:
- Да.
И удалился.
Писец искоса следил за ней.
Она в ужасе обернулась к нему, пытаясь собраться с мыслями. Итак, Орфета схватили. Так всегда происходит, когда умирает Архон? Или они прочли его имя в записке, на тех обгорелых обрывках?! Если так, она сама виновата в его аресте. И теперь обязана его разыскать.
Она поспешно подняла глаза.
- Послушай, - сказала она. - Ты знаешь, где держат арестованных?
- В тюрьме, под охранными постами в гавани. Но тебе, госпожа, туда нельзя.
Она гордо выпрямилась, стараясь не показать охватившей ее паники.
- Я одна из Девятерых. И иду, куда захочу!
- Да, но...
Уже в дверях она обернулась:
- Ты пойдешь со мной?
Она собиралась произнести эти слова властно, приказным тоном, но они прозвучали скорее как мольба.
Сетис аккуратно скатал пергамент и убрал его в небольшую плетеную корзинку за спиной. Пальцы его были в чернилах. Он задумчиво потер их.
- Зачем? - спросил он. И в его голосе послышалось высокомерие.
Она удивленно взглянула на него.
- Потому что я так хочу! И потому, что мне может понадобиться помощь.

Он заключает выгодную сделку

Она как робкая серая мышка, думал он. Пугливая. Не умеет держать себя. Начать с того, что она то и дело останавливается и ждет, пока он ее догонит, хотя правила требуют, чтобы он шел в трех шагах позади и не заговаривал первым, пока она к нему не обратится.
Как будто солдаты по одной ее просьбе выдадут ей слугу Архона! Зря он впутался в это дело. От богатых девчонок одни неприятности...
Сетис порылся в корзине со свитками, достал флягу и отпил глоток прохладной воды.
Жрица заметила это; она искоса следила за ним. Он не знал, предложить ей или нет - и в том, и в другом случае она могла счесть это за оскорбление. Ладно, как бы то ни было, это его дневной рацион. Он убрал флягу.
Выйдя из дворца, они обнаружили, что паланкин исчез; он пришел в ужас, но девчонка восприняла это на удивление спокойно и торопливо зашагала в сторону Порта. По дороге никто не проронил ни слова. Она, похоже, робела, а он устал после бессонной ночи и к тому же тревожился. Некогда ему возиться с ней! У него всего два дня на то, чтобы раздобыть планы.
Но даже если он их найдет, дальше его будет поджидать еще одна трудность. Нельзя просто так взять и отдать планы гробницы Состриса такому человеку, как Шакал! Воры исчезнут вместе с ними, и всё! Нет никаких гарантий, что он будет и дальше получать воду, а если их схватят и найдут карты, ему вообще конец. Но он не так глуп! Нет, хоть дело и рискованное, единственный способ обеспечить Телию водой - сделать так, чтобы Шакал и дальше в нем нуждался. Тут надо поступить с умом. Потому что если они поймут, что он водит их за нос, то запросто могут убить...
Тут он понял, что девчонка его о чем-то спрашивает.
- Что?
Она, похоже, обиделась.
- Я спросила, ты был знаком с Архоном?
Он удивленно взглянул на нее.
- Госпожа, никто не может быть знакомым с Архоном. Он никогда не выходит из дворца без маски; никому не дозволено разговаривать с ним, кроме дворцового Управителя, да и то лишь о повседневных делах. Всю свою жизнь он не разговаривает ни с кем, только с народом и с Богом.
Не замедляя шага, она бросила через плечо:
- Одиноко ему живется, должно быть.
Сетис пожал плечами.
- У него есть все, что нужно: лучшая пища, вода, одежда. Многие горожане охотно поменялись бы с ним местами. А если повезет, ему никогда не придется платить единственный долг, которого от него ждут.
- Этому пришлось...
Он снова пожал плечами.
Мирани откинула с лица каштановую прядь. Потом сказала:
- Я была там. Когда он умер. Поднесла ему Бога..
По его телу пробежала дрожь. Он и не думал, что она так высокопоставленна. Вторая жрица казалась гораздо более важной.
Тут они подошли к воротам. У девушки, похоже, не было пропуска. Она просто подошла к будке стражника и сказала:
- Я - одна из Девятерых. Вы меня узнали?
Ворота распахнулись. Стражники испуганно раскланялись.
Сетис прошел следом за ней.
- Впечатляет, - пробормотал он.
Она едва заметно покраснела.
- На самом деле я к этому не привыкла. Куда дальше?
- Вниз, к берегу.
Он внутренне сжался при мысли о том, в какое место поведет ее. Вонь гниющей рыбы, толпы пьяных матросов, ругань, языкастые торговки, воры, купцы. Он остановился. Поглядел на ее белую тунику из тонкого дорогого льна, золотое ожерелье.
- Может, взять с собой кого-нибудь из стражников?
Она искоса посмотрела на него.
- Они - люди Аргелина.
- Да, но ты можешь...
- Нет. Мы пойдем одни!
Он вспомнил про нож в сапоге и сглотнул. Защита слабая. Если по его вине к одной из Девятерых пристанет какой-нибудь пьяный матрос, его завтра же выгонят из Города без ушей и отправят просить подаяние.
Она, впрочем, похоже, этого не понимала. Когда они по крутым переулкам и лестницам спустились к гавани, она лишь прибавила шагу, с нескрываемым интересом поглядывая по сторонам; видимо, ей нечасто доводилось выходить из Храма Она небрежно перешагивала через кучи верблюжьего дерьма, ловко уворачивалась от катящихся повозок, на которых грудами были навалены ящики с креветками, мидиями, скользкими кальмарами... Казалось, соленая вонь и крики чаек только придают ей сил; она с улыбкой обернулась и сказала:
- Как дома! - Дома?!
- На Милосе. Это остров из Геклад. Мы жили прямо над гаванью.
Сетис кивнул. Он догадался, что она скучает по дому, но, в конце концов, она ведь живет на Острове, а кто может пожелать большего?! Он хотел взять ее под руку, но передумал и вместо этого сказал:
- Вот, госпожа, пришли.
Позади рыночной площади возвышался темный каменный фасад. Здесь располагались казармы стражников, здесь же генерал Аргелин устроил свой штаб. Внутри Сетис никогда не был, да и не хотел очутиться.
Девушке тоже стало не по себе. Она остановилась и глядя на мрачное здание, вдруг схватила Сетиса за руку.
- Как мне быть?! Что, если они меня и слушать не станут?
Сетис удивленно взглянул на нее, пожал плечами.
- Действуй, как твоя подруга, - решительно. Они обязаны выслушать. Все-таки ты одна...
- ... из Девятерых. Да. - Она умолкла на миг, потом заговорила торопливо: - Мне нужна твоя помощь! Ты лучше меня разбираешься в людях.
Тут в голову ему пришла неожиданная мысль, и он усмехнулся, сдерживая волнение.
- Если я помогу, ты посодействуешь моему продвижению?
- Какому продвижению?
- Я всего лишь четвертый помощник архивариуса. Жалованье ничтожное. Будь я третьим... или вторым... я бы получал больше.
- А, понятно... - она ничего не понимала. - Помогу, если сумею. То есть, да, конечно, помогу. Если ты поможешь мне вызволить музыканта. Так, чтобы не узнал генерал...
Они переглянулись. «Что же здесь творится?!» - подумал он. Чувство самосохранения во весь голос кричало: «Беги!», по спине ползли мурашки. Меньше всего на свете ему хотелось ссориться с генералом. Тем более из-за какого-то музыканта!
- Так, чтобы он не знал?! Мне казалось, он нужен для Храма...
- Это тайна, - прошептала она. И повторила то, что уже говорила несколько раньше: - Дело, угодное Богу!
Сетис поднял брови. Что ж, Бога он уважает. И она, очевидно, знает, о чем говорит. К тому же владение любой тайной придает могущества; возможность при нужде шантажировать одну из Девятерых будет очень кстати.
- Хорошо, - сказал он. - Согласен. Для начала напусти на себя высокомерный вид. Как у твоей подруги. Ничего не говори, пока не спросят; переговоры поведу я.
Мирани горестно покачала головой.
- Как ты не понимаешь! Я не умею быть высокомерной! У меня не получится! Терпеть не могу, когда на меня смотрят!
- Тогда притворись.
- Не умею!
Он нетерпеливо вздохнул.
- Решай, госпожа, тебе нужен музыкант нет? У меня своих дел по горло...
Она покраснела. Потом взяла себя в руки» глубоко вздохнула, потеребила золотую цепочку.
- Да, - сказала она наконец. - Да.
- Тогда иди за мной.
Он пошел было вперед, но вовремя опомнился и жестом велел ей идти первой.
- Прости. Постарайся глядеть на них свысока. Словно они пыль у тебя под ногами.
И услышал тихий вздох.
- Это нелегко, - прошептала она.
У дверей он остановил ее и вошел первым.
- Госпожа Мирани, - громко объявил он выступившему из тени стражнику. - С поручением от Бога.
Комната была большая, и голос его гулким эхом разнесся по самым дальним закоулкам. Стражник в ужасе отшатнулся, прижав ладонь ко рту.
Девушка вошла в комнату.
Маленькая и очень бледная, она, тем не менее, огляделась довольно спокойно и сказала тихо, но внушительно:
- Я хочу видеть одного из ваших заключенных. Где они содержатся?
Сетис отдал ей должное: вопрос был задан напрямик. Он уже минут пять придумывал, с какой стороны подойти к делу.
Офицер - не слишком высокого ранга, всего лишь сотник, но, по-видимому, должно было хватить и этого - почтительно поклонился.
- Нас не предупреждали о вашем посещении, госпожа.
Мирани улыбнулась, и Сетиса охватила паника. Он сказал ровным голосом:
- Это визит не официальный. Госпожа Мирани пришла ради давнего слуги своей семьи, которого задержали... видимо, по чьему-то недосмотру. Она желает знать, на каком основании он арестован и можно ли с ним поговорить. - Он понизил голос и отвел офицера в сторону: нет нужды, чтобы об их делах знала вся казарма. Иначе рано или поздно это дойдет до Аргелина.
Сотник был седовлас и, по-видимому, малый не промах.
- Как его зовут?
- Орфет, - тихо ответила Мирани. - Он музыкант.
На стене висел список заключенных. Офицер вгляделся в него - видно, читать он умел с грехом пополам, - но Сетис уже нашел нужное имя.
- Вот, - сказал он, ткнув в пергамент пальцем. - Камера номер пять.
- Пятая? - Сотник слегка побледнел. - Наверно, это ошибка. Здесь содержатся... - Он покосился на Мирани. - Простите, госпожа. Я приму меры. Заключенного доставят в Храм. Сегодня же...
Мирани нахмурилась.
- Простите, очень жаль, но он нужен мне немедленно. Я пришла, чтобы забрать его. Надеюсь, вы понимаете, что Храм и служение Богу превыше всего. Этот человек должен играть в Храме, и без него я не уйду!
Последняя фраза была явно лишней, и, несмотря на то, что голос девушки упал до едва различимого шепота, слова прозвучали на редкость ясно и четко. Сотник затравленно огляделся, будто в отчаянии ища, на кого бы свалить это хлопотное дело. Но тут вмешался Сетис:
- Это новая Носительница. На твоем месте я бы не заставлял ее ждать...
Это оказалось последней каплей: вспотевший от ужаса сотник что-то рявкнул в темноту коридора. В следующую секунду у него за спиной выросли два стражника.
- Приведите музыканта из камеры номер пять.
- Из пятой?
- Живо!
Стражники поспешно удалились. Сетис заметил, как они недоуменно переглянулись.
Наступило напряженное молчание. Сотник принес девушке стул, и та села на самый краешек, затравленно озираясь по сторонам. Входили и выходили солдаты. Проходя мимо девушки, они почтительно вытягивались в струнку. Она жалобно посмотрела на Сетиса. Обоим было не по себе; если войдет генерал, подумал Сетис, надо будет действовать иначе. Поскорее делать ноги...
Вернулись стражники. С ними был музыкант.
Почему-то Сетис ожидал увидеть юношу. Но, если это и был Орфет, вряд ли стоило из-за него так хлопотать. Пузатый, лысеющий, видимо, не дурак выпить, в состоянии тяжкого похмелья. Старая синяя туника была грязной, он непрестанно чесался, как будто его замучили вши. Лицо у него было обветренное и на редкость уродливое.
На какой-то миг Мирани застыла в нерешительности. Потом вскочила со стула.
- Орфет! Посмотри на себя, в каком ты виде!
Если музыкант и сохранил разум, то сейчас он явно помутился. Он заморгал, снова почесался и пробормотал заплетающимся языком:
- Ты кто такая?
Сетис поспешно обернулся к сотнику.
- Его избили? В каком преступлении его обвиняют?
Сотник усердно водил пальцем по пергаменту, который подсунул ему вспотевший клерк.
- Гм... его избили за пьянство. Его нашли в винном погребе Архона. Точнее, в том, что от него осталось; он выпил все, что только смог отыскать.
- С благословения старика, да возлюбит его Бог, - проворчал Орфет.
- И это все?
Офицер облизал губы.
- Да. Но все слуги Архона...
Сетис понял, что пора уходить. Мирани поднялась со стула.
- Ты пойдешь со мной, - тихо сказала она музыканту. - Тебя призвали для службы в Храме. Понятно?
Он угрюмо покосился на нее.
- Понятно, госпожа.
- Спасибо. - Она кивнула сотнику и вышла. Орфет неверным шагом поплелся следом, но Сетис не успел уйти: сотник схватил его за плечо.
- Что я скажу Аргелину?! Пятая камера - особенная...
- Чем?
- Они должны лечь в могилу Архона.
- Одним больше, одним меньше…
Сотник поежился.
- Если Аргелин узнает...
- Выпутаешься, - успокоил его Сетис. - Расскажи ему о девчонке, пусть сам разбирается. Я слыхал, он с Гласительницей на короткой ноге.
И он торопливо вышел, сбежал по широкой лестнице.
На улице палило солнце. Жара обрушилась на него, как стена, белое сияние моря резало глаза. В воздухе стоял портовый гомон и оглушающая вонь гниющей рыбы. Между домами, высоко над головой, с пронзительными криками носились толстые чайки.
Девушка и толстяк затерялись в толпе. Он кинулся следом, свернул за угол и был сбит с ног ударом увесистого кулака. Могучая рука схватила его за шиворот и больно впечатала в стену.
На него испуганно смотрела Мирани.
- Мне нужно знать, где ты живешь, - прорычал Орфет. - Немедленно!

Она слышит то, чего не ожидала услышать

Дверь им открыл худощавый человек с изможденным лицом. Орфет оттолкнул его, вошел, быстро откинул занавеси у входа в три тесные комнатушки, заглянул в каждую, потом торопливо осмотрел пристройки и внутренний дворик, где в тени сидела, лениво играя с финиковыми косточками, маленькая девочка.
- В чем дело? - спросил худощавый. Мирани решила, что это, наверное, отец Сетиса. Внезапно на нее нахлынула чудовищная усталость и ужас перед тем, что она сделала; она без сил рухнула на шаткий стул. Девочка слабо улыбнулась.
- Заткнись! - Орфет тоже сел. - Принеси воды. - Его голос звучал хрипло.
Мирани заметила, что Сетис кивнул; отец неохотно подошел к амфоре, стоявшей на подставке в самом прохладном углу комнаты, принес полную чашку, и Орфет жадно выпил ее залпом, проливая крупные капли на заляпанную тунику, потом нетерпеливо взмахнул чашкой, требуя еще.
Все ждали, когда он напьется. Казалось, никто не смеет заговорить первым. Маленькие глазки музыканта настороженно бегали по сторонам; наконец, утолив жажду, он с глубоким вздохом отер рот и громко рыгнул. Потом осторожно поставил чашку на запачканный стол. Руки у него были пухлые.
- Ну? Что это еще придумал Аргелин?! Чтобы вместо него я говорил с каким-то жалким бумагомаракой? Ему, видать, солнце голову напекло. - Он презрительно махнул рукой. - А ты кто такая? Делаешь вид, что ты одна из Девятерых? Не могли, что ль, найти такую, чтобы играла поубедительнее?..
Мирани прикусила ноготь.
- Верно, - тихо произнесла она.
Сетис стоял, прижимая к себе Телию.
- Она действительно жрица. Носительница, - сказал он.
Орфет фыркнул.
- Это правда. - Сетис поглядел на отца, тот подошел и увел маленькую девочку в соседнюю комнату. Мирани заметила, какими яростными взглядами обменялись отец и сын. Потом Сетис сел, но, не успел он заговорить, как она тихо сказала:
- Я пришла за тобой, потому что так велел Архон. Написал в записке. Сказал, ты все знаешь.
Толстяк облизал губы, долго и пристально смотрел на нее и наконец спросил:
- Знаю о чем?!
- О... - Она виновато взглянула на Сетиса. - О предательстве.
В лице музыканта что-то дрогнуло, взгляд снова стал настороженным.
- Он тебе написал?
- Передал записку. В день своей смерти.
- Где она?
- Я ее сожгла. - Она горестно пожала плечами. - Почти всю. Боюсь, кто-то мог прочесть обрывки.
- Значит, доказательств у тебя нет...
- Нет. Но я одна из Девятерых. Пока еще. Не знаю, что со мной будет, когда узнают, что я сделала. - Вид у девушки был такой испуганный, что Сетису стало ее жалко. Он вышел, принес воды ей и себе. Принимая чашку из его рук, она робко улыбнулась.
- Спасибо.
Музыкант внимательно смотрел на них.
- А это кто такой? Ты ему доверяешь?
Мирани вздохнула.
- Я его плохо знаю, но...
- Тогда я пошел. - Орфет встал. Сетис не шелохнулся.
- Я и так уже слишком много знаю, - спокойно сказал он. - И если Аргелин узнает, что ты сбежал, и если ты действительно такая важная птица, он пошлет за тобой стражу. Здесь тебе безопаснее.
- Пожалуйста, - взмолилась Мирани. - Сядь! - Музыкант ужасал ее; ей казалось, что она выпустила на свободу необузданного демона, ввязалась в дело, к которому не должна была и близко подходить. Словно прочитав ее мысли, Орфет усмехнулся.
И медленно сел. Комнату затопила тишина. Жужжали мухи, суетливо гудела над мелкими синими цветками какого-то ароматного растения в горшке полосатая пчела. С улицы доносился несмолкаемый гул и гомон Порта Зной стоял испепеляющий; яростное солнце обжигало руки Мирани, по лбу стекла тонкая струйка пота. Она передвинула кресло в тень.
- Ты и есть девушка с Милоса? - внезапно спросил музыкант.
- Да. В записке...
- Он тоже оттуда. Без конца говорил о доме, очень хотел вернуться. Но его держали в роскошной золотой клетке. Всю жизнь его душили, исполняли каждый каприз, давали все, что он пожелает. Кроме свободы. - Голос его стал тихим, усталым. Потом он сказал: - Бог свидетель, я любил старика. Мы с ним частенько пили и беседовали, засиживались за полночь. Он мне рассказал о том, как его нашли, когда ему было всего десять лет, как мама купила ему новые одежды и хвасталась всей деревне, что ее сын - Архон, а потом ему ни разу не разрешили поговорить с ней. Ни разу! Иногда он замечал ее в толпе. Сквозь прорези в маске. Десятилетний мальчик. - Он грустно пожал плечами. - У вас есть что поесть? Вино?
- Позже. - Сетис подался вперед. - Как ты сумел поговорить с ним? Ему запрещено...
- Никто не может молчать шестьдесят лет подряд. - Орфет горько усмехнулся. - Ты бы, писака, и шести недель не протянул. Когда я попал во дворец, он был Архоном уже пятьдесят лет. Эти годы не прошли для него даром; он стал чудаковатым, состарился раньше времени. Но он любил музыку. А я умею играть, как вы верно заметили, госпожа. Поэтому я играл для него далеко за полночь, когда все уже спали. Ему было все равно - что день, что ночь. Он потерял ритм. Ел, и спал, и бродил по комнатам, когда заблагорасудится. Как-никак, внутри у него был Бог...
Полдень давно миновал. Внезапно Мирани вспомнила о церемонии; тело Архона уже лежало в Доме Музыки, и ей надо было вернуться до темноты.
- Сейчас они играют для него, - прошептала она.
- Я играл не так. - Орфет поскреб щетину на подбородке, сплюнул на пол и сказал: - Если бы я мог вам доверять...
- Мы привели тебя сюда.
- А я не знаю, зачем. - Мирани нетерпеливо встряхнула головой.
- Потому что он так велел! Потому что будет новый Архон, и мы должны быть уверены, что он избран Богом, а не...
Он кивнул.
- А не Аргелином. Понятно. - Бросив на Сетиса полный сомнения взгляд, музыкант сложил руки на груди. - Правильно. Он знал, что его убьют. Ждал этого. Он начал узнавать об их планах, слишком глубоко вникал в налоги, интересовался ходом дел, тем, как Аргелин берет взятки у богатых и тиранит бедных. Я советовал ему помалкивать, но он послал за Аргелином. Они поспорили. Я слышал, как генерал сказал: «Что ты можешь сделать против меня, старик? Даже Бог должен знать свое место».
Сетис похолодел.
- Но Оракул сказал...
- О да, - язвительно кивнула Мирани. Она слишком хорошо помнила, как Гермия вышла из святилища, бледная как полотно. Села, словно не в силах удержаться на ногах, и сказала, что с ней говорил Бог и что Бог приказал умертвить Архона, тогда будет дождь.
Орфет расхохотался.
- Она лжет. Жрецы, наблюдающие за небом в Городе Мертвых, неделю назад прислали в Храм секретный доклад о том, что ожидается небольшой дождь. Понимаете? Это и стало предлогом. Для нее и Аргелина. Они убили Архона, и дождь действительно пошел. Он их ненавидел, не доверял им, и они боялись, что он может их разоблачить. Народ его любил. Теперь он мертв, и они посадят на его место того, кто им угоден. Мальчика, которым легко управлять.
Сетис присвистнул. Но еще больше его удивила девушка: она кивнула, как будто не услышала ничего для себя нового.
- А Оракул?
Орфет упрямо пожал плечами. Сначала дайте вина.

Предыдущая страница 2 Следующая страница


3 Кэтрин Фишер

Сетис вышел и принес вина - бледно-желтого и, наверное, кислого, потому что Орфет, мигом опорожнив кружку, поморщился.
- О боже! - Потом подался вперед и быстро заговорил: - Однажды ночью Архон поведал мне, что Гласительница лжет. Она предала Оракула. Ответы на вопросы людей, те, за которые они платят золотом и серебром, она сочиняет сама. Вот почему купцам из Таллы было велено прекратить торговлю: Аргелин проложил свои собственные торговые пути, и конкуренты ему не нужны. И вот почему Оракул приказал войскам напасть на Хиос, это гнездо мятежников. Аргелин хотел этого, и Оракул сказал «да». Бог разгневался, поэтому и нет дождя. Он говорит, но она его не слышит. Она растеряла свою силу, если когда-нибудь и имела ее.
Мирани покачала головой и заметила, что все смотрят на нее.
- Мне нужно возвращаться, - смущенно пробормотала она, вставая. - Я и так опоздала. Мы поговорим позже, обсудим, что нам делать, но...
- Нам? - Сетис тоже встал. - Госпожа, я в этом не участвую!
Орфет настороженно замер.
Мирани кротко проговорила:
- Ты слишком много знаешь. Ты сам это сказал. Я заплачу тебе за помощь.
Она сняла с шеи одну из золотых цепочек и протянула ему.
- Сбереги Орфета. Это плата за пищу и воду.
- Но здесь живут мудрец и сестра! Подумай, в какой они опасности!
- Солдаты сюда не заглянут.
- Я говорю не о солдатах! - Сетис понизил голос - Он пьяница.
- Ему больше некуда идти...
Сетис неохотно взял золото. Оно сохранило тепло ее шеи.
Орфет фыркнул.
- Гермия расправится с тобой в первую очередь.
- Со мной? Почему?!
- Тебя наверняка заподозрят. А иначе почему тебя избрали Носительницей? Ты очень скоро умрешь, девочка, потому что понесешь Бога через Дом Траура, а он уничтожает своих слуг. Полезная для Аргелина привычка... А насчет того, чтобы спрятаться здесь, - я согласен, укроюсь, пока не придет время для моего мщения. - Он налил себе erne вина и залпом выпил.
Дрожа от холода в разгар жаркого дня, Мирани направилась к дверям. Сетис осторожно выглянул на улицу:
- Никого.
- Я вернусь, как только смогу. Пожалуйста, береги его.
- Его! - нахмурился Сетис. - Я больше тревожусь за свою семью.
Она горестно кивнула.
- Да, понимаю, прости меня. Он не навлечет на вас беду, я уверена. Клянусь, я все улажу. Просто на закате тело Архона будет внесено в Третий Дом, и я должна быть там.
- Удачи, - пробормотал он. Она поспешно убежала.
Сетис окинул взглядом соседние дома, не заметил ничего подозрительного и затворил дверь. Привалившись к створке спиной, утер пот с лица. Потом перевел дыхание и вернулся во внутренний двор.
- Похоже, мне от тебя не избавиться.
Орфет уже прикончил вино. Он еле ворочал языком, глаза затуманились.
- Не волнуйся. Я тебя тоже терпеть не могу, - пробормотал он.

* * *

Мост она пересекла бегом. Девятерым не положено бегать. Это ниже их достоинства. Возможно, как раз в эту минуту с террасы Верхнего Дома за ней наблюдает Гермия.
Задыхаясь и хватаясь за бок, Мирани замедлила шаг. Смешно волноваться из-за того, что тебя заругают за беготню, когда ты впуталась в предательский заговор. Но нет, настоящая предательница - Гермия. Гермия предала Оракула! Но если Бога все равно нет...
Мирани покачала головой. Тропинка уходила круто вверх, а вчерашняя Процессия совсем истерла ее ноги; в сандалии забилась пыль и мелкие камушки.
Когда она наконец добралась до входа в Оракул, то уже не могла стоять на ногах; осторожно сев на обочину, она сняла сандалию и, морщась от боли, торопливо отряхнула стертую до крови ногу.
Рядом с ней что-то зашевелилось.
Змея!
С испуганным вскриком Мирани вскочила на ноги; в порыве ужаса, столь же инстинктивном, как и ее собственный, маленькая зеленая ленточка проворно отползла в сторону. С мгновение они смотрели друг на друга.
Потом змея скользнула под камень и исчезла.
Мирани выдохнула и прикусила губу. Привалившись к каменному косяку Оракула, надела сандалию и дрожащим голосом произнесла:
- Полагаю, это был ты, Ярчайший?
Из-под камня струились мелкие песчинки.
А когда она выпрямилась, пришел ответ. Тихо, едва слышно прозвучал он в дальнем уголке ее мозга.
«Нет».
Мирани застыла. И долго стояла не шевелясь.
Жизнь словно остановилась в ней. Замерло даже сердце.
Она медленно обернулась.
На фоне вечереющего неба чуждым, мрачным зевом темнел вход в Оракул. Наверху, в Храме, горел огонь: дым, сладкий, остро пахнущий, стекал сюда, вниз. В воздухе стоял резкий запах розмарина.
Долго, очень долго она была не в состоянии думать, отказывалась поверить в услышанное, лишь беззвучное эхо короткого слова молча перекатывалось в голове.
- Кто это сказал?!
В жарком неподвижном воздухе прокатился протяжный звон гонга. Она опоздала!
Мирани шагнула назад, потом снова вернулась и встала у входа в Оракул, положив руки на два громадных камня.
В усыпанную листьями мглу, извиваясь, убегала узкая тропинка.
И голос внутри нее сказал:
«Мирани. Входи, Мирани. Войди туда, где я обитаю».

Третий Дом.
Обитель Раскрывшихся Мечтаний

Вода могуча.
Я начал осознавать, на что она способна. Она втекает, просачивается, капает, хлещет; может проникать сквозь камень, сквозь века, сквозь эпохи.
Мое окружение и мое тело созданы водой, ее лаской, ее жестокостью. Выдолблены и выглажены. Выгравированы.
Там, где есть вода, собираются звери, туда приходят люди и строят дома. Без воды они гибнут. У них, у людей, есть легенда о Царице Дождя, о том, как много лет назад Бог и его тень сражались за нее, о том, что темнота и свет всегда враждуют между собой, о том, что день борется с ночью.
И что же сделала Царица Дождя? Только посмеялась над ними. А когда они увидели, что ни тому, ни другому не победить, она простерла над ними свои крылья, и крылья ее были небом, и пошел с них дождь.
Я слышал эту легенду на рыночной площади: древний старик рассказывал ее детям.
У меня пересохло во рту, я ощутил свои пальцы, и были они тонкими и хрупкими.
И на миг я понял, кто я такой.
Но потом со мной заговорила девушка.

Она слышит голос солнца

Тропинка словно стала уже, чем накануне. Над головой переплетались ветви олив; вечерние бабочки задевали крылышками лицо. Мирани шла, стараясь ступать беззвучно, и тропинка сплеталась в клубок, как спящая змея, и в сердце этой змеи таилось Святилище.
Камень. Темная расселина.
Переводя дыхание, преодолевая боль в боку, она остановилась неподалеку от камня и стала ждать.
Бога нет.
Всю жизнь она боялась ненароком выдать свои мысли. Отец был так счастлив, определив ее в Храм, так рад восстановить репутацию семьи, что у нее не хватало духу объяснить ему. Она была не такой, как все, и знала это. Все вокруг верили, или, по крайней мере, утверждали, что Бог говорит с народом через Оракул и что все сказанное Богом - чистая правда.
Познакомившись с Гермией, она поняла, что это ложь.
Потому что тот, кто слышит Бога, должен отличаться от других людей. Он должен сиять, а сердце его - полниться радостью.
И почему сила, создавшая мир, обязана ютиться в жалкой расселине среди камней?
Дрожа как осиновый лист, она облизала пересохшие губы и прислушалась.
Голос был совсем тихим Глухим, еле слышным. Вспомнив его, она решила, что он ей попросту почудился. Разыгравшееся воображение облекло в слова шепот морского ветра Скрип деревьев, шелест листвы. Бога нет!
«Подойди ближе».
Она сделала шаг вперед. Все должно быть не так! Ее должны встречать прислужницы, запах ладана, хоровое пение, ей самой положено быть в маске, раскачиваться взад и вперед, выкрикивать непонятные слова странным судорожным голосом, как Гермия. Она должна выпить настой трав, ее поднесут к расселине, чтобы она глубоко вдохнула едкий дым подземного мира.
Говорить с Богом не может быть так просто!
Она медленно подошла к Оракулу, присела на корточки.
Потом спросила:
- Кто ты?
В расселине курился пар. Его клубы переливались в пурпурном предзакатном свете; бабочки старались не залетать в них. Внизу, в густой темноте, видимо, дымилось что-то очень горячее. Среди камней у устья расселины поблескивали какие-то кристаллики, сверкали скопления зерен кварца, желтел мелкий порошок, похожий на серу.
«Ты знаешь кто. Я - Бог. Если у меня и было имя, я его позабыл».
- Только Гласительница знает имя Бога. - Ей казалось, что она шепчет, но губы так пересохли, что с них не срывалось ни звука. - Разве ты можешь говорить со мной? Где ты?
Смеются ли Боги? В голове ее раздался звук, похожий на смех - тихий и странный. Глубокий рокот из-под земли.
«Я присутствую во многих местах. Но одно из них - новое. Самое маленькое, самое ненадежное. Я здесь недавно».
Мирани опустилась на колени. Наверху, в Храме, чуть ниже священной рощи, надсадно гудел гонг.
- Ты говоришь о новом Архоне? - спросила она.
Молчание.
В глубине расселины что-то зашипело; невидимый жар опалил ее лицо. Она склонилась ниже, ощупала пальцами края расселины, на удивление гладкие, изрытые гребешками, бороздками, поросшие лишайником. Потом, вспомнив о скорпионах, отдернула руку. Внизу таилась опасность. Боги слишком многого хотят от тебя, они тебя погубят. Во всех легендах и песнях те, кого избрали Боги, обречены на гибель.
Ты меня слышишь? - прошептала она.
«Да. Новый Архон. Он здесь. Я здесь».
- Где? - в отчаянии вопросила она - Скажи скорее!
«Богу не приказывают! Здесь есть рынок, маленькая пыльная площадь, дом, где слишком много детей. Мальчик. Десяти лет отроду. Очень хочет пить».
- Это может быть где угодно!
«У места есть слово, и слово есть место. Это слово - Алектро».
- Это деревня, - сказала она. - Но далеко ли до нее - я не знаю. Где-то в пустыне. К югу от Порта.
«Я здесь. Я существую. Забери меня, Мирани».
У нее кружилась голова. На миг ей показалось, будто все ее существо проваливается в расселину; та зевнула черной пастью, обдав ее обжигающим дыханием, потом руки ухватились за усеянные кварцевыми каплями камни, и она повисла над пропастью, отчаянно, как выброшенная на берег рыба, хватая ртом воздух.
Из последних сил она отпрянула от трещины, встала и, спотыкаясь, сделала несколько шагов, потом ноги подкосились, и она рухнула на колени, глубоко дыша, впитывая теплые вечерние запахи жасмина и сандалового дерева.
Далеко-предалеко, давным-давно звонил гонг. Теперь наступила тишина.
Мирани, шатаясь, поднялась на ноги. Думать времени не было; жрицы вот-вот пройдут мимо входа в Оракул по дороге в Город. Нельзя, чтобы ее увидели здесь! Гермия не должна ничего знать!
Она стремглав бросилась обратно по узкой тропинке, но внезапно та завязалась в узел у нее под ногами.
Мирани чуть не упала между двух камней на выходе. Процессия шла мимо нее: рабы несли паланкин Гермии и кого-то еще. - должно быть, Ретии, - но остальные из Девятерых шли пешком. Она отпрянула назад в кусты, и пересчитала жриц. Их было девять!
Затаив дыхание, Мирани наблюдала за Процессией.
Позади шла Крисса, на ней была маска Той, Кто Вкушает Пищу Для Бога, рядом с ней шагала девушка в маске Носительницы, в той самой, золотой и пламенно-красной, которую полагалось надеть ей, Мирани! Что происходит?!
Неужели ее уже заменили?!
Она поглубже забилась в миртовые кусты. Сперва мимо нее промаршировала пехотная колонна. Аргелин, как всегда, ехал верхом, под копытами его коня вздымались облачка пыли. Они клубились так близко, что Мирани едва не закашлялась. Из глаз потекли слезы. Генерал, если смотреть на него снизу вверх, сквозь пыльную дымку и сияние заката, казался бронзовым памятником: сверкающие в лучах заходящего солнца доспехи, суровое лицо с широкими, почти восточными скулами, на идеально подстриженной бородке осела пыль...
С вьючного ремня на Мирани взирали пустые глазницы его шлема.
Генерал был безжалостен, это знали все. А она, как последняя дура, очертя голову ввязалась в опасную игру. Смертельно опасную - потому что сейчас он уже наверняка знает об Орфете.
Пехотная колонна прошла мимо. Покачивались носилки, вполголоса переговаривались девушки. Перед тем, как перевалить через крутой гребень холма, возникла небольшая заминка: надо было поправить один из паланкинов.
Из пахучей листвы кустарника Мирани прошептала:
- Крисса!
Маска Той, Кто Вкушает Пишу, синяя с серебром, резко обернулась. На какой-то пугающий миг Мирани показалось, что под маской не Крисса, а совсем другая девушка; потом пришел ответ - тихий, ободряющий:
- Мирани? Где ты?
- Здесь. - Она хрустнула веткой.
Крисса отступила на шаг назад, схватила за руку девушку, шагавшую рядом, и оттащила ее с тропинки.
- Скорее, - шепнула она.
Носительница сняла маску, и Мирани с удивлением увидела одну из рабынь, трудившихся вышивальщицами, - нахальную девицу по имени Береника. Рабыня с ухмылкой сунула маску ей в руки; Мирани тотчас же натянула ее на лицо. Металл был горячим и отдавал чесноком. Отстранив рабыню, Мирани ступила было на дорогу, но Береника не уходила. Она стояла на обочине, настойчиво протягивая руку. Крисса быстро сунула ей в ладонь две серебряные монеты. Девушка повернулась и исчезла в затопленной сумраком оливковой роще.
Подмена произошла вовремя. Процессия двинулась дальше. Мирани шагала позади, едва дыша и обливаясь холодным потом. Никто ничего не заметил: остальные девушки шагали немного впереди. Переведя дыхание, она прошептала:
- И как ты только отважилась?
- Сама себе удивляюсь. - В голосе Криссы прозвучало легкое самодовольство.
Глядя, как Гермия выбирается из носилок, Мирани нервно потерла руки.
- Откуда ты знала, что я приду?
Крисса пожала плечами.
- Знала и все... Будешь мне должна две монеты. А в следующий раз, если я опоздаю, прикроешь меня.
Мирани в изумлении воззрилась на подругу.
«Вряд ли я протяну до следующего раза», - подумала она.

* * *

По ночам Город Мертвых утопал в пламени. Он превращался в лабиринт огней, пылающих в жаровнях, в факелах на стенах, и огни эти отражались в бронзе, меди и золоте. Ночь ничего не меняла для мертвых и тысяч живых, служивших им, и торопливые приготовления к похоронам Архона не прекращались ни на минуту. После захода солнца у дверей гробниц и вдоль стен зажигались факелы, и казалось, что колоссальные статуи на стенах движутся, поворачиваются, оживают. На вершине ступенчатого зиккурата все девять дней беспрерывно пылал огромный костер, а возле гигантских бронзовых дверей Домов Траура, в больших железных корзинах, оплетенных медными змеями, безостановочно плясали ослепительно-алые языки пламени. Все девять Домов, огромные беломраморные здания с колоннами, располагались возле основания пирамиды, по три с каждой из трех сторон. Обычно их держали под замком, но сейчас первые два стояли открытыми, так же как и третий, двери которого были распахнуты настежь, чтобы впустить тело человека, в котором некогда обитал Бог.
Его, уже уложенного во внутренний саркофаг из расписного дерева, с пением вынесли из Дома Музыки, и измученные музыканты, игравшие весь день напролет, проводили его в тенистую глубину третьего Дома. Как только гроб перенесли через порог, все инструменты смолкли, оборвав мелодию на середине ноты.
Измученные и голодные музыканты побрели прочь. Девушки с флейтами, мужчины с цитрами, трубачи с большими медными трубами, даже маленький мальчик с пронзительным свистком.
Они сыграли свою роль. Третий Дом был Домом Раскрытия.
Посредине Дома, на большой каменной плите, лежал Архон. Войдя, Мирани бросила на него лишь один взгляд, потом поспешно отвела глаза. Его лицо было прикрыто золотой маской, и в фантастической игре сотен языков пламени единственными темными пятнами в комнате оставались ее глазницы. Мирани поглядела на сложенные на груди пухлые руки, вспомнила, как спокойно он опустил левую кисть в чашу со скорпионом.
«Я знаю, где ты сейчас, - сказала она про себя. - Я тебя найду и верну, но мне понадобится твоя помощь».
Вошли бальзамировщики. Три человека в длинных белых халатах, которые они потом снимут. Их лица и руки были покрыты причудливыми изображениями скорпионов, нарисованными прямо на коже.
На деревянном столе ровными рядами лежали их инструменты: какие-то острые зазубренные предметы, длинные спицы, ножи, зловещие проволочные крючки. В чашах курился ладан и ароматические травы; запахи аниса, кипариса и сандалового дерева смешивались и поднимались к потолку, но сквозь них уже пробивался отчетливый смрад разложения.
Все Девятеро выстроились в круг, взялись за руки вокруг Архона. В тени почтительно ждали бальзамировщики.
- Наш Брат умер, - напевно начала Гермия. - Мы скорбим по нему.
- Мы скорбим по нему.
- Наши глаза были яркими, теперь они темны. Наши мысли были скоры, теперь они тяжелы. Но Бог, Ярчайший, живет вечно. Его тень - темнота. Когда было создано голубое небо вверху и коричневая земля внизу, он был там. Когда Царица Дождя сошла с небес, он был там.
Мирани отвела глаза.
У дверей, снаружи, прислонившись к косяку, стоял Аргелин. На его губах играла кривая улыбка; языки пламени покрывали его смуглую кожу трепещущим узором. Он смотрел на Мирани; она, вспыхнув жаром под красивым металлическим лицом, прикрывавшим ее собственное, бледное и измученное, поспешно отвернулась.
- Да пребудет он вовеки, - тихо пробормотали Девятеро.
Гермия разорвала круг и обычным голосом произнесла:
- Теперь начнется Вскрытие. Сегодня ночью с Архоном пребудет Та, Кто Обмывает Бога. Без еды, не уходя, пока не уйдет он. Понятно?
Персида кивнула.
- Хорошо. - Гермия подошла к двери и, сняв маску, с наслаждением вдохнула прохладный ночной воздух. Позади нее, как темные падальщики над трупом, бесшумно передвигались бальзамировщики.
- Что дальше? - спросил Аргелин достаточно громко, чтобы все слышали.
- Дальше я поговорю с Богом в одиночку, в Оракуле. Он скажет мне, куда послать Искателей девяти Претендентов. Твои люди готовы?
В курильницах тлели травы, благовонный дым душил Мирани. Аргелин кивнул, его рука покоилась на рукояти меча.
- Чем скорее мы узнаем, тем лучше, - сухо произнес он.
Гермия опустила глаза.
- Предоставь это мне, - прошептала она тихо.
Аргелин улыбнулся.
Мирани попыталась незаметно проскользнуть мимо, но он по-змеиному быстро обернулся и схватил ее за руку, так что она чуть не выронила пустую бронзовую чашу.
- Госпожа, я хочу поговорить с тобой.
- Со мной? - пробормотала она. - О чем же?
- Мне кажется, ты догадываешься. - В его темных глазах плясало яростное пламя. - Не примешь ли ты меня утром? После Ритуала?
Это была вежливая просьба, но в то же время и строгий приказ. Как бы она хотела скинуть эту ненавистную руку и поставить генерала на место! Но вместо этого лишь прошептала:
- Да. Конечно...
Он отвел руку, небрежно поклонился и зашагал прочь. Она стояла и молча, с колотящимся сердцем смотрела ему вслед.
У нее за спиной, в дымной темноте Дома, раздался тихий булькающий звук, и от звука этого у нее все заледенело внутри, мучительной судорогой свело нервы, зубы и даже ногти. С бесконечной заботой и тщанием бальзамировщики начали вскрытие тела почившего Архона.

Он ощущает опасность темных мест

Записка была вложена в бумаги на его письменном столе. Почерк был изящным и уверенным, клиновидные буквы плавно перетекали друг в друга, но от вида записки по спине Сетиса пробежал холодок. Он не успел хорошенько разглядеть лица Шакала, однако голос рассказал ему многое об этом человеке. Аристократ. Человек образованный. Руки ухоженные, аккуратные. Сетис нахмурился. Разве нормальный человек отважится грабить могилы?..
Записка гласила:
«В час Заката будь у ног Cocтрuca под стеной. Захвати с собой то, что нам нужно».
Если бы записку нашел кто-нибудь чужой, она ничего не раскрыла бы ему. Сетис торопливо сжег ее: думая о Мирани, он держал бумажку в пламени, пока от нее е осталось и следа. Потом вернулся к письменному столу и бросил взгляд в глубину длинного зала, высматривая Надзирателя.
Надзирателя нигде не было. Значит, он, скорее всего, направился к тайному запасу воды, который устроил в коридорах под крепостной стеной. Сетис усмехнулся. Надзиратель обнаружит, что воды осталось гораздо меньше, чем он рассчитывал...
Его рука скользнула под перечни Архоновых запасов риса, зерна и олив, заказов на резную слоновую кость и нашарила спрятанный под ними старый, ветхий папирус. Бросив еще один осторожный взгляд в заполненный писцами зал, он достал его.
Гробница Состриса была очень древней, и мало кто знал, где искать планы. Он улыбнулся той самодовольной ухмылкой, которая, как он знал, бесила многих. Что ж, он не такой, как все. Всего несколько месяцев работает он четвертым помощником архивариуса, однако с самого начала поставил себе цель изучить содержимое всех полок в огромном хранилище, которое тянулось этажом ниже во всю длину огромного рабочего зала. Путь туда лежал по винтовой лестнице в углу. Он провел в хранилище много долгих часов, читал, делал заметки, изучал хрупкие свитки, которые никто не разворачивал уже много сотен лет; обшаривал коробки с документами, вдыхая заплесневелый аромат гниющих слов, самозабвенно изучал деяния Архонов Древности; нащупывая дорогу перемазанными в чернилах пальцами, проникал в самые тесные, самые душные туннели. Знания - это власть, а он жаждал власти. Если один из документов потеряется, не кто-нибудь, а он будет знать, где его искать. Он станет незаменимым. Вскоре его назначат первым архивариусом...
Но мечтать было некогда.
Чертежи сохранились очень плохо. Надо бы снять с них копию, но он сможет отдать их кому-нибудь из писцов только после кражи. Это слово обжигало его словно огнем. Сетис покачал головой - этот мелкий, суетливый жест он позволял себе, лишь когда был один.
- Кто-нибудь неправильно написал твое имя? Сетис чуть не вскрикнул. Рука сама собой легла на планы, он проворно обернулся.
Перед ним стоял Креон.
Он даже не был писцом. Всего лишь уборщиком. Опершись о свою метлу, он заметил:
- Пуглив.
- Чтоб ты пропал, - сердито проворчал Сетис.
- Не могу. Слишком хорошо знаю все здешние ходы и выходы.
Возможно, это и было правдой. Про Креона говорили, что он родился в Городе Мертвых и никогда не выходил за его пределы. Самые языкастые из писцов утверждали, что он никогда не видел солнца, а в коридорах, мол, было так темно, что его мать даже не разглядела его отца. Держали пари, сколько раз за день он наткнется на углы, и посылали его с ненужными поручениями на поиски несуществующих бумаг. Креон шел, если ему этого хотелось. Он хромал, разговаривал сам с собой, спал по углам на огромных грудах пергаментов. Сетис не был уверен, все ли у него в порядке с головой.
И вот теперь он искоса наблюдал за Сетисом, а Сетис наблюдал за ним. Альбинос. Кожа бледная, как молоко, глаза розовые, длинные волосы белы как крыло чайки.
Не убирая ладони с планов, Сетис рявкнул:
- Я что сказал?! Проваливай! Я работаю.
Креон склонился ближе.
- Сегодня его вскрывают, - прошептал он.
Трудно было сказать, сколько ему лет, - худой, узловатый, слишком высокий, как цветок, выросший в темноте, он казался старым, хотя на самом деле был молод. Зловонное дыхание вылетало из щербатого рта. Туника потемнела от грязи.
- Кого?
- Его. Меня. Архона. Вынимают внутренности. Мозг. Что они ищут? Бога? Существуют ли внутри человека туннели, в которых прячется Бог?
Сетис нахмурился.
- Я пробовал. Но Бога нельзя увидеть, правда? Хотя внизу, в коридорах, я видел его тень. Она ходила. Выскакивала из-за угла и вытягивалась передо мной. А когда я останавливался, она тоже останавливалась.
Вернулся Надзиратель. Выругавшись, Сетис засунул планы под бумаги и начал записывать число апельсинов, которые будут уложены в могилу. Из-под его пера проворно вылетали черные клиновидные буквы. Проваливай, - тихо повторил он.
- Как поживает твоя сестра?
Сетис изумленно поднял глаза.
- Откуда ты знаешь, что у меня есть сестра?
Креон задумчиво махнул по полу метлой.
- Рассказали. Она больна, а у вас, там, где живые, сейчас засуха. Что ты намерен делать?
Сетис яростно вцепился в стиль.
- Это тебя не касается. - Заметив, что другие писцы с любопытством поглядывают в его сторону, он взял себя в руки и, понизив голос, добавил: - Ей намного лучше.
- Значит, ты ее любишь. И на многое готов ради нее.
- Да. А теперь...
- ... Исчезаю. - Креон кивнул. - Нелегко для меня. Но другим, в темноте - очень просто. - Он бочком скользнул прочь. Но через мгновение вернулся. - Как ее зовут?
- Телия, - процедил Сетис сквозь стиснутые зубы.
Немного позже он поднял глаза. Креон исчез, Надзиратель сидел на своем месте - в высоком кресле. Стиль замер в воздухе - Сетиса пронзила внезапная мысль.
Откуда Шакал узнал, какой из столов - его?!
Как они доставили сюда записку?!
Объятый внезапным страхом, он украдкой огляделся по сторонам. В громадном зале, кроме него, сидела еще сотня других писцов. Он окинул взглядом их согбенные спины, прислушался к нескончаемому скрипу перьев по бумаге. Неужели один из них участвует в заговоре?
Вряд ли...
Он торопливо встал, взял папку со списками съестных припасов к похоронам и сунул в нее планы. Потом, не оглядываясь, зашагал между рядами столов к винтовой лестнице и спустился вниз. Шорох перьев за спиной постепенно затих, воздух стал затхлым и теплым. Ноги сами несли его по крутым каменным ступеням.
На самом нижнем ярусе в темноту уходили бесконечные полки хранилища.
Сетис зашагал по длинному узкому проходу. Под ногами скрипел песок - он просачивался всюду, даже сюда, на каменные плиты хранилища.
В правом дальнем углу было темнее всего. В единственной плошке с маслом чадил крохотный фитилек, и фигура Сетиса отбрасывала на стену громадную тень - его неотвязного зловещего спутника. Подняв лампу повыше, он проскользнул между плотными рядами полок, дошел до конца, повернул направо, потом налево и очутился в самом древнем, самом душном закутке, тесной пещере, вытесанной в скале, где на недосягаемой высоте, почти под самым потолком, хранились проеденные молью чертежи забытых гробниц.
Он выучил схему гробницы Состриса наизусть, проводил над чертежом дни и ночи, проверяя и перепроверяя себя. Он знал, где надо повернуть, как открывать потайные двери, где проходят тупиковые коридоры, какие туннели ведут во внутреннюю камеру, в усыпальницу, в сокровищницу... Он прочитал отчеты, продиктованные двести лет назад генералом Макри, который заблудился в этих лабиринтах и проплутал там неделю. Особенно тщательно он изучил схемы западней и ям-ловушек, зарисованных на ветхом, рассыпающемся папирусе, хотя и понимал, что в список они внесены далеко не все. Рабов, выкопавших их, убили, чтобы сохранить тайну; теперь их кости лежат рядом с останками Состриса, во прахе и безмолвии.
Он высоко поднял лампу, осматривая полки. Ограбить мертвого Архона - крайняя степень государственной измены, осквернение мертвых, предательство Города. Кроме того, это смертельный риск.
А если выйти из игры? Об этом не может быть и речи. Если даже сейчас подойти к Надзирателю и все ему рассказать, его карьере конец. Не будет больше воды для отца и Телии. А однажды утром его найдут в переулке с перерезанным горлом. Он зашел слишком далеко, отступать поздно. Кроме того, если его не поймают, никто ни о чем не узнает. Никто из живых...
Он не сразу отыскал на полках узкое пыльное гнездо, в котором раньше лежали свернутые чертежи, и стал осторожно вкладывать их обратно, внутрь, так, чтобы никто не заметил, что их трогали. Но мятые папирусы никак не умещались; раздраженно вздохнув, он вытащил их и сунул руку в щель, нетерпеливо ощупывая наметенные холодным сквозняком горки песка и обрывки волокон, выискивая, что могло помешать. Кончики пальцев коснулись чего-то маленького и твердого. И оно ужалило.
С криком ужаса он отдернул руку; на ней висел скорпион. Он стряхнул его на пол, потом с силой наступил ногой, еще и еще раз. Маленькое твердое тельце хрустнуло под каблуком.
Бог, подумал он. Бог! Ему конец. Это божья кара. Его покарал Сострис. Кто же еще, если не Сострис?
Прекрати. Успокойся. Думай.
На подушечке указательного пальца выступила капелька крови. Укол был совсем крохотным. Никакой опухоли. Его тошнило, кидало то в жар, то в холод. Яд действует быстро. Слишком быстро. И ничего нельзя поделать.
Дрожа всем телом, он опустился на колени и принялся искать кусачую тварь среди неверных теней покачивающейся лампы. Если он окажется из породы маленьких, черных, - на ноги можно больше не подниматься.
Рука коснулась изогнутого твердого тельца и отдернулась. По соломе расплескались капли масла. Он увидел скорпиона.
Не черный. Красный. Глаза странно поблескивают.
Забыв о боли, Сетис изумленно уставился на находку.
Скорпион был вырезан из твердого драгоценного камня. На тонких рубиновых гранях играли блики света, внутри крохотного туловища переливались миниатюрные радуги, изогнутый хвост был произведением ювелирного искусства. На Сетиса смотрели крошечные золотые глаза, внезапно потемневшие, когда он опустил руку и поднял вещицу с земли. От брюшка отвалилась острая булавка, отломившаяся там, где он на нее наступил.
Застежка Брошь.
Драгоценная, священная.
Сокровище, какого ему не заработать и за долгие годы.
На него нахлынуло такое облегчение, что подкосились колени, потом оно сменилось любопытством и острой алчностью. Пальцы стиснули брошь, капли крови замутили ясное сияние рубина. Он протер камень и задумался.
Как скорпион здесь очутился? Когда он доставал чертежи, его тут не было. На миг ему в голову пришла безумная мысль: Надзиратель узнал о пропаже чертежей и подкинул брошь, чтобы проверить его честность, но он тут же отмел ее как смехотворную. Может быть, вещица лежит тут уже давным-давно, а он, как и все остальные, ее просто не заметил? Может, она здесь уже много сотен лет?
Он не мог придумать, как продать ее и не попасть под подозрение.
Возле уха зазвенел комар. Он поглядел наверх, в глубь темной расселины между полками, совершенно черной, если не считать неверных отблесков лампы, пересеченных его собственной тенью, беспокойно перебегающей по грудам свитков. Потом снял с шеи кошелек и опустил в него брошь. Она звякнула о немногие лежащие там монеты.
Застигнутый внезапным укором совести, он подхватил лампу и торопливо побежал по запутанным коридорам к центральному проходу. Едва он вышел туда, лампа зашипела, разбрасывая голубые искры, и погасла. Он отшвырнул ее и пошел, пытаясь успокоить дыхание, по гигантскому хребту хранилища обратно к свету, к винтовой лестнице.
И остановился на полпути, удивленно ахнув.
У боковой полки стоял, опираясь на метлу, Креон.
Он лукаво помахал Сетису.
- Проваливаю, уже проваливаю, - сказал он.

* * *

- Входите, пожалуйста, - прошептала Мирани.
Он страха у нее пересохли губы, свело живот. Аргелин коротко кивнул, прошел мимо нее и огляделся. На мраморном полу в гостиной стояли два кресла, она чрезвычайно долго выбирала для них места. Теперь она села в одно из них, но, к ее огорчению, генерал не опустился во второе. Опершись ладонями о спинку, он склонился к ней.
- Не соблаговолишь ли объяснить мне, - негромко начал он, - для чего именно тебе понадобился музыкант по имени Орфет?
Она облизала губы. Его вежливость путала ее, в ней таилась шелковистая, безжалостная угроза. Всю ночь она лежала без сна, придумывая, что скажет, как будет себя вести. Если сейчас она даст слабину, то тем самым погубит и себя, и Орфета, и писца. И подведет Архона...
Поэтому в ответ она лишь улыбнулась.
- О, мне очень, очень жаль, что так получилось! Я и не думала, что доставлю вам столько хлопот. Какая досада!
Он долго и пристально смотрел на нее, потом обошел вокруг кресла и сел. Ей это показалось маленькой победой. Он мрачно заявил:
- Ты знала, что он должен умереть вместе с остальными?
- Нет, что вы, конечно не знала! Понятия не имела! Когда я узнала об этом, то пришла в ужас Я уже говорила Криссе, что, если бы я знала, мне бы и в голову не пришло...
- ... Вытащить его из тюрьмы?
Она хихикнула. На нем были черные перчатки, усеянные блестящими металлическими заклепками; когда он снял одну из них, она увидела его руки - гладкие, загорелые, безволосые.
- Понимаю! Это звучит так нагло!
- Это и было наглостью, госпожа. Удивительной наглостью. И какова же причина?
- Ну, я же вам рассказала... Разве нет? О, дело в том, что раньше он служил в моей семье. Много лет назад, когда я была совсем маленькой. На Милосе. Вот я и решила: раз Архон скончался, ему, наверно, понадобится новая работа, и мой отец был бы рад видеть его. Да, между нами говоря, он, конечно, любит выпить, но играет просто восхитительно.
Не переигрывает ли она? Мирани скромно опустила глаза на свои усыпанные кольцами руки, чувствуя, как пылают щеки под толстым слоем одолженной у Крис-сы пудры. Пудра слиплась неаккуратными комочками. Он наверняка это заметил. Он все замечает.
Аргелин кивнул. Его гладкое лицо ничего не выражало.
- Понимаю. Мой сотник - кстати, ему на две недели вполовину урезали жалованье - утверждал, что ты была очень настойчива.
Она жеманно улыбнулась.
- Генерал Аргелин, мне очень жаль беднягу. Не простите ли вы его на первый раз? Уверяю вас, он очень хороший стражник. Просто я слишком упорно настаивала на своем. - Она надула губки. - Так часто бывает со жрицами из Девятерых. Но если вы считаете... Надеюсь, половинное жалованье это не слишком мало...
- Где он? Этот Орфет?
Ее глаза широко распахнулись.
- На борту корабля, где же еще! Вчера я дала ему денег на проезд...
- Я уже послал запросы на все три судна, отправляющиеся на Милос, госпожа. По-видимому, он отклонил ваше предложение. - В его голосе послышался сарказм.
Мирани постаралась напустить на себя оскорбленный вид. С хорошо заученным достоинством она запахнула на плечах дорогую шаль и робко проговорила:
- Неужели вы хотите сказать, что он пропил все деньги?!
Улыбка Аргелина была по-прежнему спокойной.
- Не знаю, что и думать...
Поверил ли он ей?! Все зависело от того, много ли сведений уцелело на сожженных обрывках записки и кто их прочитал. Проклиная себя за то, что не сожгла ее дотла, Мирани бросила на генерала жеманный взгляд из-под обильно начерненных ресниц.
- Даю слово, что никогда больше не повторю своей ошибки. Мне так неловко! - Она чуть-чуть подалась вперед. - И, генерал, если он напился допьяна, пожалуйста, найдите его. Пусть отправляется, как и положено, в могилу. Одним глупцом больше, одним меньше - какая разница?
Он внимательно смотрел на нее.
- Будучи Носительницей, госпожа, ты должна лучше других знать, что Бог обязан получить все, что ему причитается. Когда умирает Архон, все его домочадцы уходят в Загробный Мир вместе с ним. Кроме того, насколько я понимаю, от этого человека всегда было много хлопот.
Она побледнела и нервно стиснула пальцы.
- Да, - прошептала она. - Понимаю.
Он встал.
- Но если, как ты и сказала, он валяется пьяным в каком-нибудь кабаке, мои люди найдут его. Благодарю, что уделила мне время, госпожа Мирани.
Она попыталась подняться с кресла грациозно, но шаль соскользнула с плеч. В дверях генерал обернулся.
- В будущем, - тихо произнес он, - полагаю, что ты будешь заниматься своими делами и оставишь моим людям их обязанности. Это предотвратит подобные... неприятности.
- О, да, - пробормотала она. - Да, простите. Какой же вы меня, наверно, считаете дурочкой.
Он немного помолчал, всматриваясь ей в лицо. Потом сказал:
- Нет. Уверяю тебя, я совсем так не считаю...
И вышел.
Дверь захлопнулась, но она еще долго стояла и смотрела ему вслед, холодея от страха. Потом в изнеможении опустилась в кресло. Убедила ли она его? Может быть, он решил, что она - капризная, безмозглая девчонка, слишком глупая, чтобы принимать ее всерьез. Ей очень хотелось, чтобы он думал именно так. Беда лишь в том, что она была в этом совсем не уверена. Слишком сильный озноб пробежал по коже от последнего замечания, слишком явная издевка прозвучала в его голосе.
Она с трудом встала, как во сне прошлась по комнате, потом принялась стирать с лица слипшуюся пудру. Ясно было только одно. Надо вытаскивать Орфета из Порта.
Сегодня же ночью!

Он стоит между шакалом и его добычей

- Ни за что - Орфет выплюнул лимонную корку. - У меня свои планы! Мирани села, с трудом переводя дыхание.
- Повсюду солдаты! Они ищут тебя! На всех кораблях!
На столе перед ней появилась чаша воды; она удивленно подняла глаза и увидела отца Сетиса.
- Для меня?! Ты уверен?
- Выпей, госпожа. Нам... хватает.
Вода была холодная, вкусная. Она залпом проглотила ее. Отец Сетиса сурово сказал:
- Эй, ты! Слушайся девушку. Если Аргелин тебя найдет...
- К черту Аргелина. Я никуда не пойду!
- Конечно. Будешь торчать в моем доме, пока не выживешь меня отсюда. - Бросив взгляд на Мирани, он пошел к двери. Она схватила его за руку.
- Ты послал за Сетисом?
- Он писец, госпожа, день и ночь за работой. Но я послал. - Он невесело усмехнулся. - Он придет, если решит, что в этом для него есть выгода.
Когда он вышел, Орфет положил ноги на стол, откинулся назад и, пережевывая кислую кожурку, внимательно взглянул на девушку.
- Жива еще, значит, - бросил он.
- Еще жива. - Она боялась музыканта, его громадного роста, его грубости.
Он кивнул.
- Не хочу показаться неблагодарным, но я никуда не пойду.
- Даже чтобы найти нового Архона?
Его глаза слегка расширились, но, не успел он ответить, как занавески на двери шевельнулись и в комнату вошел Сетис. Он был спокоен и казался весьма довольным собой. Мирани так обрадовалась, увидев его, что даже удивилась.
- Что случилось? - быстро спросил он.
- Аргелин. Он ищет Орфета.
- Тоже мне новость! - Он сел, налил себе воды. Его хладнокровие злило ее; не обращая внимания на презрительное фырканье Орфета, она выпалила:
- Зато я знаю, где искать нового Архона!
Орфет снял ноги со стола и выпрямился.
- Откуда?!
Крутя кольцо на пальце, она ответила:
- Со мной говорил Бог!
Наступило молчание. Мирани подняла глаза.
- Это правда. Я была у Оракула. Слышала его голос так же, как слышу ваши. Только внутри, в голове.
- И что же он сказал? - с интересом спросил Орфет. Неожиданно она поняла, что ни один из них не удивился ее словам. В конце концов, она ведь одна из Девятерых, жрица Оракула; может, им кажется, что Бог говорит с ней каждый день. Ей захотелось крикнуть: «Вы что, не слышали? Он существует! Он говорил со мной!», но вместо этого она лишь сцепила пальцы под столом и тихо молвила:
- Что новый Архон - десятилетний мальчик. Он живет в маленьком доме, где много других детей, близ рыночной площади, в Алектро. Надо его найти и привести сюда. Вы должны мне помочь!
На миг маленькие глазки Орфета встретились с ее глазами. Потом он встал и принялся расхаживать по комнате, могучий, словно зверь в клетке, босой, в грязной тунике.
- Хорошо, предположим, мы это сделали. Нашли его, привели сюда, представили как Претендента. Но допустит ли Аргелин, чтобы выбор пал на него? Подумай хорошенько, девочка. Ребенка легко убить...
- Нелегко, если мы будем его охранять. Тогда он будет в безопасности.
- Никто из нас не чувствует себя в безопасности. Даже ты...
Она это понимала. Но все-таки тихо промолвила:
- Бог этого не допустит.
Толстяк повернулся к ним спиной. Когда он заговорил, голос его был хриплым.
- Я любил старика.
- Ты это уже говорил, - сухо заметил Сетис.
Орфет обернулся, его лицо потемнело от ярости.
- Заткнись, чернильная душа. Ты-то, как я вижу, никогда никого не любил. Твоя сестра больна, а ты к ней даже не подходишь.
Сетис медленно поднялся.
- Успокойтесь, пожалуйста, - прошептала Мирани. - Сейчас не время для ссор!
Но они даже не взглянули на нее: тогда она, дрожа от страха, встала между ними, лицом к Орфету.
- Уходите из Порта сегодня же ночью! Я дам вам денег на еду, на все, что нужно. Найдите мальчика и приведите его на Остров. Вы должны это сделать. Ради Архона!
Через ее голову он гневно сверкнул глазами на Сетиса. Но все-таки ответил.
- При одном условии.
У нее упало сердце.
- Каком?
Он опустил глаза, облизал губы и вновь сел. Полотняное кресло протяжно скрипнуло. Голос Орфета был хриплым.
- Аргелин... Все дело в нем. Любой новый Архон будет в его власти, точно так же, как был в его власти старик. Аргелин здесь - царь и Бог, он у нас Оракул. Это ему пришло в голову принести старика в жертву, сменить его. Это он сохраняет налоги высокими, держит бедняков в голоде и жажде, управляет армией, посадил в Совет своих ставленников. - Его взгляд перебегал с Мирани на Сетиса и обратно. - Позвольте, госпожа, я расскажу, что сказал Бог мне, потому что музыканты тоже его слышат. Он сказал: «Отдай мне Аргелина. Уничтожь моего врага». Я услышал это ночью после смерти старика, услышал своими собственными ушами. Эти ноты...
Где-то снаружи прогрохотала тачка, человек, который ее вез, тихонько насвистывал. Во дворе Телия мурлыкала себе под нос какую-то песенку без мелодии и слов.
- Что ты хочешь сказать? - прошептала Мирани.
- Ты меня поняла...
Сетис покачал головой, словно не веря своим ушам.
- Ты хочешь его убить?!
- Не я. Бог. - Орфет поднял палец. - Бог, которого она носит в бронзовой чаше.
Мирани содрогнулась от ужаса.
- Нет, - прошептала она.
- Решать не нам, - криво улыбнулся музыкант. - Я нанесу удар, и если Бог захочет, он его заберет. - Он встал. - Я приведу тебе мальчика. Но за это, госпожа, ты поможешь мне разделаться с Аргелином. Мы втроем вступаем в заговор во имя Бога Я в долгу перед стариком. А ты в долгу перед Оракулом. Ты сама знаешь: именно так мы и должны поступить.
- При чем здесь я? - Сетис с лязгом поставил чашу на стол. Его лицо побледнело от волнения, дыхание участилось. - Я в этом не участвую. Это безумие! Я не желаю в это ввязываться!
Орфет нахмурился. Бычий лоб прорезала уродливая морщина.
- Теперь участвуешь. Потому что если ты проболтаешься, я обрушу на твою голову все известные мне проклятия. А музыканты их знают немало. Мертвецы будут преследовать тебя в кошмарах, ходить за тобой по Городу, пока не отыщут тебя и не высосут твою кровь. Бог всегда получает то, чего хочет. Даже такого самодовольного червяка, как ты.
Мирани в замешательстве отвернулась. Ей казалось, что она нечаянно прорвала некую тугую паутину и теперь ощупью выбралась в какой-то другой, чужой мир. Всего несколько дней назад, когда она ничего этого не знала, жизнь казалась такой простой, и заботило ее только, чиста ли туника, не придется ли сегодня говорить с незнакомцами и какие еще колкости отпустит в ее адрес Ретия. Теперь все это осталось далеко в прошлом и стало неправдой. Некогда привычный мир неожиданно оказался полным опасностей. Убить Аргелина! Такое бывает только в песнях и легендах. Но ведь она слышала голос Бога, и Оракул говорил с ней, и слова его были ясны, тихи и печальны, как будто заговорила одна из статуй в Храме. Словно зашептал песок в пустыне.

Предыдущая страница 3 Следующая страница


Оракул 4

- Слушайте меня! - сказала она, и голос ее прозвучал на удивление четко и твердо. Оба мужчины изумленно уставились на нее. - Прежде всего - мальчик! Орфет, ты отправишься за ним сегодня же вечером, и Сетис пойдет с тобой.
- Не нужен он мне!
- Ни за что! - эхом отозвался Сетис.
Она шагнула к ним.
- Пойдете. Оба!
Сетису захотелось рассмеяться ей в лицо. Но глаза ее были темны, и во взгляде ее сверкали молнии. Она говорила всерьез. Еще вчера она дрожала от ужаса и заикалась, робкая девчонка, которая едва осмеливалась поднять на него взгляд, но сегодня с ней что-то произошло. Она изменилась. И внезапно они оба осознали, что перед ними - жрица из Девятерых.
- Мне нужно кое с кем повидаться, - упрямо пробормотал Сетис.
- Когда?
- На закате.
- Тогда отправляйтесь сразу после этого. - Не дожидаясь новых возражений, она обернулась к Орфету. - Не подведите меня.
- Я сделаю это ради старика, госпожа, не ради тебя. - Орфет подошел к Мирани, распространяя запах пота и винного перегара. Она отшатнулась, страшась таящегося в нем жара. Но он лишь тихо спросил: - Я сбился со счета. В какой из Домов его доставят сегодня? Что с ним будут делать этой ночью?
Вот она, слабинка в его бахвальстве. Словно живительный порыв ветра пробился сквозь трещинку в непроницаемой стене.
- В Четвертый. В Обитель Окутывания.
Он кивнул. И сказал задумчиво:
- Такие пышные похороны! Столько плакальщиц! Все эти ритуалы, песни, хитроумные слова... А в целом мире только я один любил его.

* * *

Нога Состриса была огромной.
Вжавшись в расщелину между большим и вторым пальцами, Сетис сидел на корточках и слушал, как шелестит в ночи песок. У него за спиной на недосягаемую высоту вздымалась покалеченная статуя, черный базальтовый торс без рук и головы - ее верхняя часть была истерта многовековым дыханием ветра, жестокими прикосновениями мириадов песчинок, дневной жарой и леденящим ночным холодом. Неподалеку из песка выдавался полузасыпанный огромный нос. В правой ноздре нашли себе прибежище ящерицы.
На фоне темного неба вырисовывалась черная громада городской стены. Он видел статуи сидящих Архонов, вокруг них порхали летучие мыши; над каменными плечами переливчатой россыпью сверкали бесчисленные звезды. Он плотнее запахнул плащ, борясь с усталостью и жаждой.
Орфет явно сошел с ума. Если все это говорилось всерьез, если они и вправду замыслили убийство, он не желает в этом участвовать. Какая для него в этом выгода? Разве что... новому Архону понадобятся люди, которым можно доверять... Высокий административный пост...
Вот и они!
Их появление было неожиданным, хотя он давно ждал их, вглядываясь в темноту.
Две тени обогнули громадный палец и превратились в людей: один повыше, второй низенький и коренастый.
Сетис поднялся.
- Вовремя. - Ему было страшно. Голос прозвучал слишком громко.
Было холодно, и Лис закутался в теплый плащ. Он вытянул унизанную браслетами руку и, грубо схватив Сетиса за плечо, впечатал его в мертвый камень циклопической ноги.
- Какой-то ты нервный, красавчик.
- Принес планы? - Голос Шакала был холоден и спокоен.
Сглотнув, Сетис ответил:
- Да.
- Где они?
- Я их выучил наизусть.
Наступило молчание, такое тягостное, что заныли челюсти. Потом коротышка схватил его за грудки.
- Позволь, господин, я перережу ему горло.
Шакал не шелохнулся. В свете звезд его глаза казались нечеловеческими; они разглядывали Сетиса с холодным, безжалостным любопытством. Потом он мягко произнес:
- Тогда он не сможет проводить нас в гробницу.
- Послушайте. - Сетис отпрянул. - Я не смог вынести планы из хранилища. А на то, чтобы втайне скопировать их, уйдут недели. Поэтому я их выучил. Меня давно научили этому, и у меня... хорошие способности. Я многое запоминаю. Например, списки.
Лис с отвращением сплюнул.
- Другого выхода не было. - Он говорил слишком быстро, запинаясь. Постарался взять себя в руки, добавил уверенности в голос. - Я не шучу и не обманываю. Зачем мне играть с вами?! Клянусь, так будет лучше. И ни кого из нас нельзя будет ни в чем обвинить.
Шакал скрестил руки на груди. Его молчание было зловещим.
- И в конце концов, какая разница? - тараторил Сетис. - Мы все-таки...
- Разница огромная. - Пустынный ветер призрачной рукой шевелил длинные светлые волосы. - Это значит, что тебе придется спуститься с нами в гробницу. Как ты, без сомнения, и намеревался с самого начала...
Он едва заметно кивнул; Сетис услышал, как звякнул кинжал, вынимаемый из ножен.
- Вы мне не доверяете... понятно. Но...
- Твои отец и сестра получили воду?
Этот вопрос был задан не из вежливости. Он обреченно кивнул, не сводя взгляда с их лиц.
- Значит, мы со своей стороны договор выполнили, - констатировал Шакал.
- Я тоже выполню. Клянусь! - Они его убьют. Он зашел слишком далеко. Утром его найдут на песке, в луже запекшейся крови, и на его теле будет пировать стая грифов.
Он попытался отступить на шаг назад. Путь преградила каменная ступня.
Голос Шакала был легок и сух.
- Может быть, лучше завершить нашу сделку прямо здесь и сейчас?
- НЕТ! Прошу вас, не надо. Поверьте мне! - Глаза заливал холодный пот, плечи ныли от напряжения. - Послушайте. Мне надо уйти на несколько дней... работа, подготовка к поиску нового Архона Я вернусь к Седьмому Дню. Тогда и пойдем. В любое время! Когда захотите!
У него кружилась голова; жизнь казалась хрупкой и легковесной, как перышко. Миндалевидные глаза Шакала решали его судьбу. Вокруг бесшумно кралась и шелестела пустыня.
Кошелек на шее показался необычайно тяжелым. Внезапно ему захотелось сорвать его и вытряхнуть к их ногам скорпиона, чтобы доказать, что он владеет тайнами, которые им и не снились, но не успел он шевельнуть рукой, как Шакал, будто придя к какому-то решению, тихо произнес:
- Да будет так.
- Господин! - нахмурился Лис. - Ты ему поверил?
Шакал спокойно разглядывал Сетиса.
- Он раздражает тебя, Лис? Научись же справляться со своими чувствами.
Коротышка метнул на Сетиса яростный взгляд.
- Слишком самодовольный.
- Но тем не менее умен. И на этот раз убедил меня. Мы пойдем в гробницу на Восьмой День, в День Теней. Все будут тихо сидеть по домам. Порт опустеет, Город погрузится в темноту и тишину. В такую ночь никто не ожидает ничего подозрительного. А ты, - он протянул руку и легонько тронул Сетиса за плечо, - нас поведешь. Я не стану тратить время на угрозы. Если это ловушка, или ты замыслил предательство, то знай: моя месть настигнет тебя повсюду, даже через много лет. Ожившие страхи будут пожирать тебя заживо, и в конце концов, писец, я тебя найду.
Он глянул на своего спутника и кивнул.
И они исчезли, словно растворились в ночной тьме.
Сетис остался один. Обливаясь потом, он долго стоял, не в силах пошевелить ни рукой, ни ногой.
Кулаки были крепко стиснуты; он с трудом разогнул налившиеся болью, перемазанные чернилами пальцы.
На ладонях, там, куда впились ногти, пылали крохотные багровые полумесяцы.

* * *

В это самое время сквозь прорези в золотой и огненно-алой маске Мирани внимательно наблюдала за обрядом Окутывания. Теперь от Архона осталась только пустая оболочка. Его кости и кожу наполняла смесь солей и смол, тряпочные тампоны и глина, спрессованные опилки. Вокруг него в сложном, хитроумном танце двигались женщины в синих туниках, их изящные руки поддерживали тело Архона под шею, спину и ноги, плотные полотнища тончайшей ткани слой за слоем укутывали его плечи и руки, грудь и живот. В волосы ему вплетали бусины и амулеты, укладывали между слоями ткани крохотных нефритовых скорпионов. Эти женщины проведут с ним всю ночь, поднимая тело Архона и укладывая его в гробы, счетом девять, один внутри другого, из бумаги, и ляписа, и бронзы, и расписного дерева, из слоновой кости и алебастра, из драгоценного резного нефрита и тонко гравированного серебра. Под конец его уложат в золотой саркофаг, опустят последнюю крышку, и тогда он воистину станет новым существом, роскошным, сверкающим и твердым - настоящим Богом с руками из золота и глазами из бирюзы, а его прежняя сущность будет укрыта под многочисленными оболочками так глубоко, что вскоре забудется.
Интересно, где он сейчас, подумала Мирани. Куда ушли его мечты, его желания, все, что он любил и ненавидел, тысячи мимолетных мыслей, составлявших его жизнь? Остались ли они с Богом? Или каким-то образом передались тому мальчику в Алектро, скрылись в нем, полуосознанные?
Она стояла, держа за ободок бронзовую чашу, и блестящая пустота золотистого сосуда отражала лицо Гласительницы, исподтишка следившей за ней.
Чаша была пуста уже три дня.
Неизвестно, где был Бог, но только не здесь.

Четвертый Дом.
Обитель Окутывания

Не бывает тьмы без света. Когда-то я выиграл великую битву с собственной тенью, легендарную битву под материками и океанами. Он бежал, и я преследовал его, и мы до сих пор гоняемся друг за другом по небу. Я люблю его и боюсь его.
Сначала побеждает ночь, потом день.
Но вчера я был побежден какой-то другой силой. Я чувствовал удары, покрылся синяками. Я плакал, и слезы мои были водой. Это удивило меня, я собрал их в пригоршню, и долго смотрел на них, и пробовал на вкус в грязных трещинах кожи.
У них был вкус моря.
Как и предупреждала меня Царица Дождя.
Я попросил ее отыскать меня. Потому что внутри я пустой. Кто-то спрятал меня под многими слоями кожи, костей и мускулов. Кто-то пришел и похитил все мои мечты.

Их окутывает пустыня

По-моему, он сказал - сюда. - Сетис утер пот со лба и обозленно окинул взглядом выжженную солнцем пустыню. Дорога раздваивалась, хотя, быть может, это была всего лишь очередная козья тропа. Было изнуряюще жарко; дрожал раскаленный воздух, на горизонте вставал призрачный мираж - низкие подножия холмов, поросшие приземистыми оливами и кустами терна, над которыми гудели пчелы. Одна тропинка уходила вниз, налево, другая - направо, к холмам. Наверное, им надо держаться правой тропы; пастух, которого они встретили несколько часов назад, предупреждал, что дорога сужается.
Сетис обернулся.
- Да не отставай же ты!
Орфет остался далеко позади: он стоял, прислонившись к большому камню. Сетис заметил, как музыкант украдкой сунул что-то в нагрудную суму. Сетис скрипнул зубами. Он догадывался, что это такое, но понятия не имел, где Орфет раздобыл выпивку. Еду и питье в дорогу покупал отец, и он, Сетис, лично удостоверился, что там нет вина.
Музыкант неуклюже заковылял вперед.
- Думай, что говоришь, бумагомарака. - У Орфета уже слегка заплетался язык.
Сетис быстро шагнул ему навстречу.
- А ну, отдай.
- Что?
- Выпивку.
Орфет широко ухмыльнулся.
- Свою найди!
От злости, жары и усталости у Сетиса мутилось в голове. Что ему делать? Драться?! Но Орфет был намного больше и сильнее. Кроме того, писцы не дерутся. Беда в том, что до Алектро еще долгие часы пути, и, даже если они на правильной дороге, музыкант напьется допьяна задолго до того, как они туда придут. Кроме того, с небом явно творилось что-то неладное...
- Успокойся, - буркнул Орфет. - Мне так лучше думается.
Сетис тяжко зашагал дальше, словно пловец раздвигая плечами невидимые полотнища зноя. Орфет плелся следом.
- Ты уверен, что нам сюда?
- Тропа уходит вверх, верно? Надо перевалить за эти холмы. Ты, вроде бы, говорил, что бывал в Алектро.
- Я везде бывал. Везде играл. Все они одинаковы. Это было много лет назад, когда я был хорош, когда я был лучшим. - Орфет смахнул пьяную слезу. Сетис этого терпеть не мог.
Он кивнул, не сводя глаз с холмов.
- Жаль, что ты там не остался.
Желтизна. Небо медленно наливалось тошнотворной желтизной.
Орфет пропустил колкость мимо ушей. Он брел, понурив голову, и предавался жалости к себе.
- Я ходил по всему Двуземелью, и везде меня встречали с распростертыми объятиями. В любом господском доме, в любом храме. Боже, как я был хорош! Песни приходили ко мне из ниоткуда, я извлекал мелодии прямо из воздуха. У меня было все - женщины, деньги. И я был молод...
- Давненько же это было.
Орфет поднял мутные глаза Замечание, похоже, озадачило его; Сетис чуть ли не воочию увидел момент, когда недоумение переросло в обиду, затем в гнев.
- Смейся сколько хочешь! Бесхребетный маменькин сыночек, вот ты кто! Зелен, как трава. Тебе не помешает разок-другой наткнуться на острые углы, и, ей-богу, я и сам бы этому поспособствовал, не будь так жарко. - Он злобно прищурился. - Что ты понимаешь в музыке? Что ты знаешь о ее мощи, огне, о вдохновении?! Когда в тебя вселяется Бог, и дыхание перехватывает от радости? Ничего-то ты не знаешь! А вот та девчонка, мышка серенькая, она знает. - Он остановился и принялся копаться в сумке в поисках фляги. - Я это понял по ее глазам.
Сетис уныло шагал вперед.
- Я никогда не паду так низко, как ты, - в ярости пробормотал он.
Орфет отхлебнул.
- Это тебе только так кажется. - Его голос звучал хрипло.
Ветер швырнул им в лицо горсть песка. Сетис поднял глаза и с ужасом увидел, что небо нависло над самой головой, песок поднимается густыми тучами, застилая солнце.
Он в панике остановился.
Вот оно! Песчаная буря.
Орфет тоже это понял. Когда Сетис обернулся, толстяк напряженно всматривался в небо.
- Бегом! - тихо проговорил он. - Быстрее!
Но, едва они миновали следующий поворот, как мир укутала мгла, и небо навалилось на землю.
Раздался угрожающий свист, налетел горячий порыв ветра, и на путников во всю свою мощь обрушилась песчаная буря. Мельчайшая пыль хлестала непроницаемой пеленой, обжигая кожу, не давая дышать, забивая глаза и ноздри. Сетис рухнул на четвереньки. Он ничего не видел, не слышал, не чувствовал, только кашлял, жадно хватая воздух ртом. Он торопливо достал из сумки шарф, замотал лицо и с трудом поднялся на ноги.
Орфет исчез; юноша был один в ревущей, обжигающей печи, под палящим ветром; он закрывал голову руками, не помня себя от ужаса. Потом из сплошного облака пыли выделился темный сгусток; он приблизился и соткался в грузную фигуру музыканта.
- Видишь ту расселину? Давай к ней! - проревел Орфет.
Сетис посмотрел, куда показывал музыкант, но ничего не увидел. Он сделал два шага, сражаясь с яростным ветром, затем твердая рука Орфета схватила его за плечо и развернула в другую сторону.
- Иди за мной! - пророкотал великан.
Они медленно пробирались вперед. Сетис видел только темный сгусток, который был спиной Орфета, да камни на земле, потревоженные ногами музыканта; он поскальзывался и спотыкался на них. Мир превратился в ревущее горнило, средоточие невообразимого воя, сквозь который смутно прорезался придушенный кашель, и звуки эти ужасно пугали Сетиса, пока он не понял, что это смеется Орфет. Сетис сердито нахмурился. Какой-то пьянчуга смеет над ним смеяться! Впрочем, он и сам понимал, что до смерти боится рева ветра: сквозь застилающую взор песчаную пелену разыгравшееся воображение услужливо рисовало картины скрытой во мраке бездонной пропасти, к которой они подойдут и, не заметив ее, свалятся, а потом будут долго лететь в темноту, кувыркаясь и вопя от ужаса.
Спокойно! Ему уже доводилось переживать песчаные бури. Правда, он видел их из Города, сидя в надежном убежище. Даже в Порту были улицы, вдоль которых можно было пробираться, знакомые дома и стены. А здесь, в пустыне, не было ничего. Ему казалось, что ревущий вихрь из раскаленного воздуха и песка уносит его прочь из этого мира, и он падает в бездонную пропасть, все глубже и глубже.
Как будто Бог забрал весь мир себе.
Орфет схватил его за руку:
- Сюда!
Темнота. Скала: высокая и надежная. Они укрылись под ней, и буря, словно в отместку за нежданное спасение, швырнула Сетису в глаза последнюю горсть песка, болезненную и обжигающую; потом каким-то чудом он сумел вздохнуть, набрать полную грудь воздуха. Здесь можно было дышать!
- Переждем здесь. - Голос Орфета звучал необыкновенно гулко. Сетис протер обожженные глаза и понял, что лежит под нависающим выступом скалы.
Все еще задыхаясь, он встал на колени. Кожа стала серой от налипшего песка. Песок был везде - в одежде, в обуви, во рту, в ушах. Он размотал шарф, и с него рекой посыпался песок; отряхнул руками лицо и почувствовал его сухость в мелких трещинах и морщинках на коже, почесал голову, и под ногти тотчас же забились жесткие колючие кристаллы. Наверняка Орфет тоже покрыт песком с ног до головы.
Музыкант забился в уголок, сел, тяжело дыша, и стал глядеть на разверзшийся снаружи ревущий ад. Потом протянул своему спутнику флягу.
- Выпей. Надо!
Сетис послушно взял флягу и отхлебнул глоток. Вино приятно согрело его. Он вернул флягу музыканту.
- Надолго мы тут застряли?
- Ты у нас ученый. Разве нет никаких записей? Статистики бурь? Сложных многовековых наблюдений? - Орфет усмехнулся и присосался к фляге.
Есть, наверно, с горечью подумал. Сетис.
- Надо подождать...
- Ничего другого не остается. Разве что поесть не помешало бы.
У них были оливки, сыр и хлеб. Орфет жевал, чавкая. Песок облепил пищу; Сетис в раздражении стряхивал его. Потом заговорил о том, что мучило его больше всего.
- Как мы узнаем его? Этого мальчика. В Алектро полным-полно мальчишек. И как заставим родителей отпустить его?
- Скажем им, вот и все. - Орфет жадно проглотил кусок сыра. - Для них это будет большая честь. Глупцы!
- Это может оказаться нелегко.
- Доверься Богу, чернильная душа. У меня есть план. Сколько у нас осталось денег?
Сетис вытащил из-под плаща кошелек и раскрыл его.
- Шестьдесят... семьдесят...
Могучая рука Орфета выхватила кошелек; не успел Сетис и рта раскрыть, как все его содержимое было высыпано на песок.
- Не дергайся - думаешь, я собираюсь тебя обокрасть? Просто нам придется кое-кого подмазать.
И тут Орфет замолчал.
Его пальцы небрежно откинули монетки и выудили из песка маленького красного скорпиона.
Некоторое время он изумленно рассматривал свою находку. Потом перевел взгляд на Сетиса:
- Да-а-а... Пожалуй, я недооценил тебя, бумагомарака.
Сетис попытался взять себя в руки.
- Я его нашел, - тихо произнес он.
- Конечно. А я - танцовщица из Спалиса.
- Это правда. - Сетис попытался выхватить скорпиона, но толстые пальцы Орфета крепко держали вещицу.
- Где?
- Внизу, под залом, где работают писцы. Наверно, его кто-нибудь забыл. Много лет назад...
- А ты, значит, взял...
Сетис молчал.
- Собирался продать его? Каким образом?
- Я знаю нужных людей.
Маленькие глазки Орфета вспыхнули.
- Знаешь, значит? Кого, например? Что за лживую игру ты ведешь, писец?
- Дай сюда, - в гневе воскликнул Сетис.
- Он принадлежит Богу.
- Сказано тебе, я его нашел...
- Ты что, не понимаешь? Он тебе его послал! - От волнения у Орфета перехватило голос; как одержимый он вертел скорпиона в руках.
- Послушай, бумагомарака, Бог не зря посылает свои знаки - у него на это есть веские причины, и эта красивая вещица явно... - Он дернулся, вскрикнул, выронил безделушку. - Он живой!
Сетис разинул рот.
- Что?!
- Он шевельнулся! У меня в пальцах. Пополз.
Скорпион лежал на земле. Снаружи выла буря, песок медленно заносил рубиновое тельце. Сетис осторожно наклонился и поднял скорпиона.
На него внимательно глядели маленькие золотые глаза.
Он поспешно сунул скорпиона в кошелек, засыпал сверху горячими монетами и затянул шнурок. Когда он поднял глаза, музыкант прошептал:
- Эта вещица священная. Надо было рассказать о ней девчонке. Это могло бы все изменить.
Буря стихала. Ее рев слабел, сменялся жалобным плачем. Летящий песок обжигал уже не так сильно. Сетис пожал плечами.
- Расскажу, когда вернемся.
Орфет пододвинулся ближе.
- Какие еще секреты ты от нас таишь? Собираешься предать нас Аргелину?
- Нет, конечно!
- Хорошо. - Глаза толстяка были суровы. - Если бы я так считал, то своими руками придушил бы тебя и бросил в пустыне. - Толстые пальцы ухватили Сетиса за тунику, притянули ближе. - Может, оставить тебя здесь? Здесь тебя никто не найдет...
Рука Сетиса метнулась к ножу.
- Попробуй, если сможешь, - прошипел он. И тут он увидел женщину. Охнув от страха, он оттолкнул Орфета; музыкант обернулся и остолбенел.
Не было больше ни обрыва, ни нависшей скалы. В небе над ними по-прежнему бушевала буря; но завеса песка съежилась, отступила. Они сидели среди развалин огромного храма. Высокие обрушенные колонны были так изъедены песком, что стали практически неотличимы от диких скал. Пустыня давно пожрала крышу, погребла под собой мраморный пол. Лики Бога, Царицы Дождя и других божеств, которым был посвящен храм, едва виднелись сквозь колючие побеги плюща, оплетающего высокие, некогда гордые стены.
Красивая и вероломная, Царица Дождя улыбалась им с разрисованной стены, маска у нее на лице сверкала золотом, голубая туника блестела и трепетала, словно по ней струилась вода. Сетис оттолкнул музыканта, подошел к стене и действительно ощутил под распростертыми пальцами прохладную, липкую влагу, сочащуюся из камня.
Под широко раскинутыми руками Царицы темнели два дверных проема, и сквозь них Сетис разглядел горстку жалких хижин, рассыпавшихся среди развалин храма. Буря утихла; на улицу вышли две облезлых курицы и принялись копаться в пыли, хлопнула дверь, заплакал ребенок. Воняли амбары, гудели мухи над рыночной площадью, гнилым зубом из желтых барханов песка выступал полузасыпанный колодец.
- Где мы? - прошептал Сетис.
Музыкант сплюнул.
- В Алектро.
У Сетиса упало сердце.
- Это - Алектро?!
Орфет невесело усмехнулся.
- Никто и не говорил, что оно окажется дворцом.

* * *

Спотыкаясь, они медленно брели по селению. Сетис заметил, что даже у Орфета тяжело на душе. Алектро пострадал от засухи куда сильнее, чем все виденные ими до сих пор города и деревни. Из приоткрытых дверей вслед им смотрели женщины. Навстречу, не скрывая враждебности, вышли несколько мужчин с косами и ножами в руках. Бегали дети, голодные и оборванные. Ни один не улыбался. Лишь изредка - искоса - украдкой стреляли глазами.
- Не забывай, - вполголоса произнес Орфет. - Действуем строго по плану. И прикрывай меня.
Сетис пожал плечами. План придумал Орфет, едва увидев плачевное состояние деревни. Спорить было бесполезно, хоть Сетис и считал его затею безумием.
Когда они вышли на рыночную площадь, там их уже поджидала кучка селян. Орфет поднял руку и провозгласил:
- Да пребудет над вами десница Божья!
Ответом ему было невнятное бормотание.
Сетис держался позади. Жители голодают. Это было видно по их глазам, по быстрым, расчетливым взглядам, которые они бросали на его одежду, на мешки с едой, на бурдюки с водой.
Может быть, Орфет все-таки рассчитал правильно...
Старейшина был невысок и жилист. На худых плечах болталась полинялая туника некогда красного Цвета.
- Что вам нужно, странники? - угрюмо спросил он.
Орфет распростер руки.
- Мы пришли торговать.
- У нас нет денег для покупок и нет ничего на продажу. И воды нет!
Этого и следовало ожидать.
Здесь, глубоко в пустыне, вода ценилась дороже золота. Засуха иссушила деревню. Многие дома стояли пустыми. Наверно, немало народу умерло.
- Вода нам не нужна. - Сетис не мог не восхититься выдержкой музыканта. Правда, на вид Орфет казался таким же гнусным негодяем, как и его собеседники. - Но у вас наверняка найдется то, что нас заинтересует.
Старейшина покачал головой.
- Ничего у нас нет. Ни еды, ни скота, ни соли. Иди своей дорогой, толстяк. Здесь для тебя ничего не найдется.
Орфет осклабился и подмигнул.
- У вас наверняка есть дети, - вкрадчиво произнес он.
Наступил самый опасный момент.
Сетис покрылся потом. Пальцы стиснули рукоять ножа.
Долго, очень долго лица поселян оставались непроницаемыми.
Потом старейшина выдавил кривую улыбку и кивнул.
- Конечно, есть...
Орфет скрестил руки на груди и поскреб щетинистый подбородок.
- Дети, - размышлял он вслух. - Очень много едят, всегда хотят пить. Плачут по ночам. Но в Порту, дворцах, в крепостях, на галерах дети всегда нужны. Детей легко обучить. Дети - дешевая рабочая сила.
Старейшина посмотрел на Сетиса, потом обвел взглядом своих земляков. Один из них кивнул, другой немного поколебался и пожал плечами.
Словно придя к какому-то решению, старейшина подошел к Орфету.
- Может быть, торговец, мы и придем к соглашению, - сказал он.

* * *

Времени зря не теряли.
Жители деревни быстро привели детей и выстроили их вдоль стены. Малыши глядели угрюмо, они были так измучены голодом, жаждой и болью от язв, что даже не капризничали. Кое-кто из женщин всхлипывал и ругался, но мужчины просто вырывали ребятишек у них из рук и швыряли в общую кучу.
Сетис глядел по сторонам, облизывая пересохшие губы. Что, во имя Бога, он здесь делает?! Его письменный стол в рабочем зале казался раем, далеким, манящим и недостижимым, как сады Царицы Дождя. Быть может, он никогда больше его не увидит...
Орфет же, напротив, с упоением играл свою роль. Он деловито рассматривал детей, приподнимал им подбородки, раскрывал рты, проверял зубы, ощупывал тонкие ручонки. Девчонок не надо, - прорычал он, и старейшина коротким взмахом руки велел девочкам убираться. Те, что постарше, вздохнули с явным облегчением.
Осталось пятнадцать мальчиков. Двое были слишком малы; остальным же было от семи до семнадцати лет. Точный возраст определить было трудно, до того они исхудали и зачахли.
Мало того, все они были похожи друг на друга - темноглазые, темноволосые. Казалось, все жители деревни состоят между собой в родстве, да так оно, скорее всего, и было. Один мальчик плакал, другой разговаривал сам с собой, беспрерывно бормоча что-то под нос. У всех на лицах темнели болячки. Все были невообразимо грязны.
Орфет почесал подбородок. Потом подошел к Сетису и спросил:
- Что будем делать?
- Откуда я знаю? - Сетис оглядел жителей деревни. - Все это - чистое безумие. Мы же не можем купить их всех! Если Бог привел нас сюда, пусть покажет, кто из них наш.
- Отлично, умник. А как?
Сетис облизал губы.
- Может, если мы объясним...
- Что мы ищем нового Архона? Ну да, конечно. Тогда они задерут цену раз в тридцать. Или сами отведут мальчишку к Аргелину. И сам знаешь, что тогда будет. Если у тебя нет других мыслей...
- Есть! - Сетис шагнул вперед.
Он прошел вдоль ряда ребятишек, вглядываясь в испуганные лица. Маленький мальчик в самом конце шеренги храбро встретил его взгляд. Может быть, этот?
И тут его осенило. Он втянул левую руку в рукав плата, нащупал твердое тельце скорпиона, приколотого там для пущей сохранности, и крепко сжал его в кулаке. «Скажи мне, кто из них - ты! Ужаль меня в знак снисхождения. Скажи. Скорее!»
Он снова прошелся вдоль шеренги. Мальчики в замешательстве глядели в песок, искали глаза матерей, плакали. Старейшина с нетерпением сказал:
- Можете приобрести всю партию по особой цене. Назовите.
Никакого ответа Бог не ужалил его в подтверждение.
Его здесь нет!
Сетис торопливо обернулся и спросил:
- Это все дети? Другие есть?
- Нет.
- Точно?
- Никого, кто годился бы на продажу.
Голос старейшины прозвучал неуверенно. Один из поселян угрюмо сказал:
- Калим, а где же твой приемный сын? Он должен быть здесь.
Орфет метнул на Сетиса торжествующий взгляд.
- Приведите его!
Старейшина пожал плечами.
- Мальчишка слаб на голову. Мечтатель. Никуда не годится...
- Ты что, не желаешь сделать на нем деньги? - прорычал Орфет.
Секунду Калим стоял в нерешительности, потом подошел к маленькой хижине на краю площади и рывком распахнул дверь. Сетис заметил, что замком ей служила грубая веревка.
- Выходи, - рявкнул старейшина.
Внутри было темно. Потом что-то шевельнулось во мраке.
Мальчишка. Худой, заплаканный. Волосы темные; лицо покрыто царапинами и синяками, но даже сквозь толстый слой грязи они разглядели его ослепительную красоту. Он медленно подошел, обхватив себя руками за плечи и дрожа.
Пройдя три шага, он споткнулся и упал, вскрикнув от боли. Сетис метнулся к нему, но Орфет оказался проворнее. Толстяк схватил мальчика и легко, словно пушинку поднял на руки. Темные глаза мальчика пристально взглянули на него, и он что-то укоризненно прошептал.
- Как долго ты искал меня, Орфет. Как долго!..
Лицо музыканта побелело.
- Архон! - беззвучно выдохнул он.

Они обсуждают цену, которую надо уплатить

Она услышала его за Утренним Ритуалом. Голос исходил не от статуи юного Бога; его мраморные губы не шевельнулись, а мрачная улыбка не обратилась к ней. Голос прозвучал в ее голове: «Как же долго ты меня искала!»
Голос был тихий, усталый, словно жалоба обиженного ребенка.
Мирани облизала внезапно пересохшие губы, настороженно застыла, украдкой взглянула на Гермию. Но Гласительница ничего не слышала.
И вот сейчас, когда она шла по террасе принимать послеобеденную ванну, голос зашептал снова. Мирани остановилась, сжимая в руках чистый белый халат.
«Мирани».
Из сводчатых ниш глядели на море красивые неподвижные лица давно умерших Гласительниц древности. Даже в разгар полуденной жары мраморный пол под босыми ногами оставался прохладным...
- Я здесь, - прошептала она.
«Не бойся меня. Я тебя не обижу».
- Я знаю. Ты уже говорил. - Ее голос звучал хрипло; она в тревоге обернулась. Терраса была пуста, все двери закрыты.
«Я ищу дождь, но не знаю, где они его держат. А Богу положено знать, правда? Ты знаешь, Мирани?»
Она покачала головой. Туника прилипла к спине.
- Послушай. Они тебя нашли? Они вышли в путь вчера ночью...
«Кто - они?»
- Музыкант...
«Орфет!»
И больше ничего. Только имя, как радостный шепот узнавания. Орфет.
Открылась дверь. На террасу удивленно выглянула Ретия; Мирани тотчас же зашагала дальше, спустилась во внутренний двор, где в тени оливковых деревьев скрывался бассейн, полный чистой, сверкающей морской воды. Двадцать служанок каждый день опустошали и наполняли его, таская тяжелые ведра по узкой тропинке на склоне обрыва. На поверхности воды ароматным ковром плавали белые лепестки гибискуса. Она сбросила тунику, скользнула в теплую воду, выплыла на середину бассейна, обернулась. Из Нижнего Дома вышли Крисса и Иксака. Они весело подпихивали друг друга локтями, спорили о чем-то, хихикали. Из-за горшков с розовыми цветами холодно смотрела Ретия. По спине Мирани пробежал знакомый холодок ужаса. Придется говорить с ними, снова изображать робкую серую мышку, тогда как глубоко внутри - она это чувствовала - у нее таится кто-то совсем другой.
И еще она осознала, что ей не нужно ходить к Оракулу, чтобы слышать Его. Оракул был здесь. Она сама стала Оракулом...
Крисса подбежала к бассейну и с громким визгом плюхнулась в воду, взметнув тучу брызг; вода заходила ходуном, выплеснулась через край на каменные плиты двора. Мирани лениво перевернулась на спину. В ослепительно синем небе сияло солнце. Она подумала о Сетисе и Орфете, затерянных в пустыне, и погрузила лицо в воду. Когда она вынырнула, к волосам прилипли белые лепестки. Музыкант необуздан, непредсказуем, его мстительный замысел - убить Аргелина - внушал ужас. А Сетис… Можно ли ему доверять? Она нахмурилась. Почему она вдруг решила, что нельзя?!
Крисса подплыла ближе.
- Осторожнее, - прошептала она.
- Что?
Девушка откинула назад мокрые волосы. Ее лицо стало серьезным.
- Они что-то замышляют. Ретия целыми днями секретничает с Гермией. Вчера я видела, как Аргелин вошел в Храм и сидел вместе с Гласительницей на балконе. Они смеялись и сидели слишком близко друг к другу.
Мирани снова легла на спину и поплыла, беспечно болтая ногами.
- Всем известно, что она от него без ума. Мне-то какое до этого дело?
- Потому что ты Носительница...
Крисса шлепнула ладонью по воде, взметнув фонтан лепестков. Приблизила лицо к Мирани, прошептала:
- Ты изменилась. И я знаю, Мирани, ты что-то замышляешь, что-то тайное. Может, другие и не понимают, но я-то заметила. И Гермия, она тоже знает. Она следит за тобой на Ритуале, за трапезой - я видела. Сегодня днем, когда мы были в театре, она не смотрела спектакль. Из-за веера следила за тобой.
В горло попала соленая вода; Мирани закашлялась.
- Просто спектакль был скучный, - тихо сказала она.
Крисса сверкнула глазами.
- Да что на тебя нашло! Я просто стараюсь предупредить тебя...
- Знаю. Спасибо. Но послушай, Крисса, все в порядке, правда. Ничего не происходит. Просто Ретия исходит злобой. Ты же ее знаешь...
Крисса, казалось, была уязвлена. Некоторое время она хранила молчание, лишь солнечные блики весело играли на воде. Потом сказала:
- Я всегда считала тебя подругой, Мирани. - И отплыла.

* * *

Сетис сжал кулаки; он сдерживал изумление, как будто оно было живым существом, рвущимся на волю.
- Говори тише. Вытащи его отсюда, - прошептал он.
Потом обернулся и громко сказал:
- Отведите его к остальным. - И бодро зашагал к собравшимся на площади селянам.
Ему нужно было привлечь к себе их внимание и в то же время постараться сохранять спокойствие. Поэтому он с ходу назвал нелепо низкую цену:
- Семьдесят золотых... За всех!
- Сто пятьдесят.
Сетис издевательски расхохотался. Старейшина ухмыльнулся, обнажив кривые зубы, и указал на один из темных дверных проемов.
- Давай уйдем с солнцепека, господин. И поговорим.
Сетис взглянул на Орфета. Тот уже пришел в себя, вид у него был мрачный и грозный.
- Очень хорошо, - Сетис хотел, чтобы его услышала вся деревня. - Мой... партнер подготовит мальчиков в путь.
- В путь?! Нет, господин, только не нынче вечером - Старейшина протестующе всплеснул руками. - Вы нас обидите! Темнота спускается, а вы, наши гости, должны подкрепиться и переночевать у нас в деревне. Завтра спозаранку, по холодку, и отправитесь.
Этого Сетис боялся больше всего. Все его инстинкты кричали: уходи, убирайся скорее. Путешественники то и дело исчезали в пустыне со всеми своими деньгами а если эти люди готовы продать собственных детей, значит, от них можно ожидать чего угодно. Но Орфет проворчал: «Неплохая мысль», - и, обернувшись к мальчику, подтолкнул его к остальным. Кипя от возмущения Сетис как можно высокомернее пожал плечами, прошагал мимо собравшихся и нырнул под низкую дверную притолоку. Как его угораздило в это впутаться?! Как сумела эта робкая девчонка втянуть его в такое приключение?
В доме было голо. Утоптанный земляной пол, потертые ковры, тюфяки на полу. Жарко было почти так же, как снаружи, а москиты кусались еще злее. В углу над какой-то тухлятиной кружились мухи. Вздохнув, Сетис смахнул пыль с низкой скамейки и сел. Деревенский люд уселся напротив, лицом к нему. Ну, торговаться-то он умеет. До тех пор, пока ему доверяют...
После долгих торгов, переговоров, покачиваний головами и презрительных смешков цена была установлена в одну сотню золотых за всю команду ребятишек, на что, видимо, и рассчитывали деревенские жители с самого начала. Старейшина поплевал на ладонь, и они с Сетисом пожали друг другу руки. Потом женщина принесла чашки и небольшой кувшин. Она вошла торопливо, словно все это время ждала за дверью и подслушивала. Плеснула на самое дно чашек по глотку мутного горячего напитка; на какой-то миг их глаза встретились.
Вид у нее был жалкий. Сетис поспешно отвел взор. Должно быть, это мать мальчика...
- Удачная сделка - Один из мужчин поднял чашку. Сетис с улыбкой кивнул.
- Для всех нас.
Они выпили. Напиток не только на вид, но и на вкус отдавал глиной.
Вошел Орфет, волоча за собой вещевой мешок. Сетис усадил толстяка рядом. Тот взмахнул чашкой, требуя воды, и осушил ее одним торопливым глотком. Не было никакой возможности поговорить с глазу на глаз, поэтому им пришлось просидеть в хижине весь вечер, выслушивая нескончаемую болтовню деревенских обитателей, их жалобы, рассказы, расспросы о контрабанде и опиумных притонах Порта. Наконец принесли еду - жалкие крохи в выщербленных чашках. Сетис брезгливо ковырялся в щедро наперченном мясе, спрашивая себя, что это за животное и давно ли оно мертво. Орфет же уплетал за обе щеки, быстро и неопрятно, разговаривал с набитым ртом, пылал скрытым торжеством, которое, казалось Сетису, должны были ощущать все присутствующие. Когда музыкант достал бутылку и пустил ее по кругу, жители засмеялись, кто-то хлопнул его по спине. Беседа оживилась, стала шумной. Когда очередь дошла до Сетиса, он понюхал горлышко. Не вино. Крепче. Самогон какой-то... Как раз то, что нужно этим людям.
Но, присмотревшись, он понял, что Орфет едва прикасается к бутыли, тогда как деревенские жители шумят и спорят все громче. Бутыль ходила по кругу, кто-то сбегал и принес вина из своих собственных запасов, и вот уже один из деревенских уснул, привалившись к соседу, опьянев от непривычной огненной жидкости. Орфет встал, отряхнул крошки и песок, шагнул к женщине, собиравшей тарелки, и что-то тихо сказал ей. Кивнув, женщина вышла.
Старейшина следил за ними.
- Сколько дашь за нее, торговец? - спросил он заплетающимся языком. - Если интересуешься...
- У меня и в мыслях не было обидеть вас, - серьезно ответил Орфет.
Женщина вернулась, неся деревянную лиру. Она протянула ее музыканту, тот взял инструмент, сел рядом с Сетисом и принялся настраивать.
- Ты умеешь играть на этой штуковине? - пальцы старейшины потянулись за бутылкой. Он приложился к горлышку, не сводя глаз с Орфета.
- Так, учился когда-то... - Натягивались и ослаблялись струны, дрожали в воздухе слетавшие с них ноты. - Смазать бы надо, - проворчал Орфет. Потом, не сказав больше ни слова, начал играть.
Сетис сидел и не верил своим ушам. Потому что грязный, шумный, мстительный толстяк с жирными щеками и крохотными глазками оказался великим музыкантом. Под его пальцами ритмично дрожали струны, ноты складывались в мелодию, становились музыкой, звуки кружились в воздухе, и жалкая хижина превратилась в темную, благословенную гавань, и среди трепещущих бликов единственной масляной лампы суровые лица селян покрылись мягкими тенями. Наступила ночь, внезапно, как всегда в пустыне, и мир преобразился. На людей снизошла божественная благодать.
Музыка была такой притягательной, что разговоры замедлились, потом и вовсе прекратились. Устало смолкнув, все слушали музыку, и казалось, дневная энергия покидает людей. Даже Сетис, утомленный тяжелым ходом, стал клевать носом и не сразу осознал, что Орфет запел.
Голос у него был низкий, чуть хрипловатый, он смешивался с залетавшим снаружи дымом костров, на которых готовили пищу. Песня, которую он пел, была во славу Царицы Дождя, она восхваляла ее сады далеко на западе, где плещут фонтаны, где озера глубоки и полны чистой воды, а на плодородной почве растут зеленые деревья и цветы. Музыка сплеталась со словами, и в ней слышались всплески и журчание ручейков. Погруженному в дремоту Сетису чудилось, что темная хижина растворяется в воде, он чувствовал ее вкус на пересохших губах, вода капала с листьев, собиралась в лужи, стекала по ступеням, будто мягкое полотно, из которого соткано прозрачное платье, струящийся наряд Царицы, прохлада, промелькнувшая в воздухе...
Потом кто-то тронул его за плечо, рывком выдернул из сладостных грез, и он понял, что деревенские жители расходятся, прощаясь, поддерживая друг друга, шатаясь в дверях.
Когда они остались одни, Орфет прислонил лиру к скамье и пристально посмотрел на Сетиса.
- Сколько?
- Сто. Мы можем себе это позволить, Мирани дала золота. Отпустим остальных ребят завтра утром, через несколько миль. Или позволим им сбежать. - Он устало подошел к тюфяку и, стянув грязную простыню, брезгливо ее осмотрел.
- Боже мой! Вши!
Орфет ничего не сказал.
Сетис зевнул.
- Ну и устал же я. Долгий выдался денек.
Он перевернул соломенный матрац, застелил его собственным плащом, лег и закрыл глаза.
- День еще не закончился. - Голос Орфета был тих и весел, словно музыка смягчила что-то внутри этого страшного человека. - Потому что, насколько я могу судить, как только сядет луна, кое-кто из наших новых друзей придет нас навестить. Но на этот раз пиршества не будет. Они придут перерезать нам глотки.

* * *

В лунном свете ступени Оракула призрачно белели, под ногами скрипел песок. Факел в руках у Гермии отбрасывал на каменную платформу неверные тени, его отблески плясали на краю бронзовой чаши, наполняли ее движением, бликами, таинственными силуэтами. Мирани подошла к чаше, присела на корточки.
У себя за спиной она ощущала высокую фигуру Гласительницы, чувствовала ее ледяную улыбку.
- Будет ли Бог с нами сегодня ночью? - Даже голос ее был холодным.
Мирани сглотнула подступивший к горлу комок. Коснулась чаши кончиками пальцев и подняла, ощутив грозную тяжесть. Сквозь прорези в маске она, оцепенев от ужаса, смотрела на ее содержимое - скользкое, свернувшееся кольцами тело.
- Он с нами, - прошептала она.

Я знаю тех, кто, принадлежит мне

Сетис медленно поднялся.
- Что?!
- Сам слышал. Может, эти люди и дошли до последней черты, но они не собираются продавать своих детей.
- Но они же торговались!
- Обманывали. Чтобы задержать нас до темноты. - Он задумчиво пососал зуб. - С тобой, вижу, этот фокус сработал. Надо сказать, я удивлен. Думал, ты слишком хитер, чтобы дать охмурить себя какой-то деревенщине.
Сетис вскочил с тюфяка.
- Уходим, - сказал он, стараясь не выдать своего страха.
- Да, забираем мальчишку и уходим. Он заперт в сарае. Похоже, отчим его избивает. Не сумел я с ним поговорить, все время кто-нибудь вертелся рядом. - Он склонился, чтобы завязать сандалии, и без того прочно застегнутые, потом помолчал. - Он меня знает. Ты сам слышал...
Сетис пожал плечами.
- А чего ты ждал?
- Не этого. - Маленькие глазки Орфета вглядывались в пустоту. - Он был стар. Старше меня.
- А теперь молод. - Сетис подхватил сумки, запихнул в них плащ, драгоценный запас воды, остатки ужина. - Поторапливайся же! Заберем его и смотаемся. Пошли!
Музыкант язвительно усмехнулся.
- Мне казалось, ты очень устал.
Снаружи никого не было. Полузасыпанная песком деревня в безмолвии раскинулась под низкой луной, лишь знойный ветер хлопал незапертой дверью, да копошились в груде вонючей соломы голодные крысы. Прижавшись к стене, Сетис дал глазам привыкнуть к темноте; постепенно из зыбкой мглы проявились очертания домов под плоскими крышами, а вдалеке на утесе - разрушенный храм. Обтесанные камни скатились по склону холма, жители соорудили из них стены домов и укрытия для скота. Над темным зевом колодца порхала летучая мышь.

Предыдущая страница 4 Следующая страница


5 Кэтрин Фишер

- Иди первым. - На него надвинулась массивная фигура Орфета: от музыканта пахло потом, дыхание разило перегаром. - На случай, если кто-нибудь стоит на страже...
Сетис протер глаза. Ему захотелось сказать: «Нет, иди лучше ты», - но он не позволил этим словам сорваться с языка. Если уж кому-нибудь из деревенских суждено погибнуть от ножа, пусть его прикончит Орфет. А он - писец. Грязную работу он оставляет другим.
И прежде чем музыкант успел сказать еще хоть слово он скользнул в сторону и побежал, пригнувшись, прячась в тени. Между домами лежали широкие полосы лунного света, где он был как на ладони, а вокруг деревни простиралась озаренная луной голая, призрачная пустыня.
Он остановился под закрытым ставнями окном, перевел дыхание. Внутри хижины кто-то разговаривал. Он прислушался, но сердце, грозя выскочить из груди, колотилось слишком громко. Сетис глубоко вздохнул и побежал дальше. Он свернул за хижину, миновал колодец, обогнул по краю пустынную рыночную площадь.
У сарая он присел, хватая ртом воздух.
Деревня была соткана из белых и черных клочков. Возле запертых дверей клубилась пыль.
Сетис размотал толстую веревку. Дверь отворилась; он скользнул внутрь.
- Ты здесь? - прошептал он.
В темноте что-то зашуршало.
- Да.
В хижине было темно и тесно. Ноги колола солома. Укусила блоха, он выругался вполголоса. Потом его руки коснулись головы мальчика; он ощупью отыскал его плечи, потом руки, достал нож и перерезал веревки.
- Не бойся, Орфет ждет снаружи. Мы заберем тебя отсюда. Ты ведь знаешь Орфета, правда?
Мальчик ответил не сразу. Потом тихо сказал:
- Я помню его музыку. Пустые комнаты и его музыка. Мне кажется, это было во сне...
Сетис поднял его на ноги.
- Да. Теперь слушай. Не шуми.....
Скрипнула дверь.
Он вскочил, выставив перед собой нож.
В дверном проеме мелькнула тень - маленькая и проворная.
- Я вооружен, - прошептал Сетис, приближаясь к двери. - У меня нож!
Мальчик поймал его за руку.
- Не надо. Это моя мама...
Теперь он увидел ее. Худое испуганное лицо, руки сжимают жалкую корку хлеба, крошечную флягу с водой.
- Чего вы хотите? - еле слышно прошептала она - Вы его забираете!
- Нет. Послушай...
Она отступила на шаг. Он понял, что сейчас она завизжит. Ее вдох прозвучал как крик отчаяния, как вопль ужаса; он не мог шелохнуться, понимая, что погиб.
В этот миг толстая рука обхватила ее сзади и зажала рот.
- Неудачная мысль, госпожа. - Орфет втолкнул ее в хижину и закрыл ногой дверь. - Хочешь, чтобы она знала, что происходит?
- Нет, - пробормотал Сетис и тут же понял, что вопрос был адресован не ему. Мальчик отстранил его и сказал:
- Конечно, хочу. Я сам расскажу.
Великан выпустил женщину, и она с ужасом всхлипнула:
- Алексос...
- Нет, я ведь тебе говорил. Меня так больше не зовут. Теперь мое имя - Тайна. - Его голос звучал чуть хрипло, он обнял мать, и сквозь затопляющий хижину мрак Сетис увидел, что мальчик улыбается. - Не волнуйся. Я должен уйти с ними. Я ведь тебе говорил, что такое случится. Говорил?
Женщина прильнула к нему, потом с побелевшим лицом обернулась к Сетису.
- Незнакомцы, выслушайте меня. Мой сын сошел с ума. Он всегда был странноват. Мечтатель... Отец частенько бил его, теперь вот отчим бьет. Работу свою никогда не выполняет, козы у него разбегаются, только и делает, что глядит в небо, напевает да блуждает мыслями неведомо где. Его мучают кошмары; сколько бессонных ночей я провела в детстве у его кроватки, обнимала его, отгоняла колыбельными его страхи.
Мальчик слушал, едва заметно улыбаясь, - словно то была глупая болтовня несмышленого ребенка.
- Женщина! - прорычал Орфет.
- Но теперь стало еще хуже. На прошлой неделе разум совсем покинул его. Иногда он меня не узнает, делает вид, что я для него чужая. Рассказывает о глубоких туннелях, о подземельях под Городом, поет песни для Царицы Дождя, и так все время. Он сошел с ума! Какой вам от него прок? Оставьте его, оставьте здесь, чтобы я могла присматривать за ним. Что вам за прибыль от чокнутого мальчишки? Кто его купит? Он кончит нищим, будет просить милостыню под палящим солнцем будет жить среди собак и шакалов, его станут проклинать, забрасывать камнями. - Она схватила Орфета за рукав. - Смилуйся, торговец...
- Хватит! - Великан отступил на шаг, дрожа всем телом.
Мальчик смотрел на нее. Его худощавый темный силуэт был высок, покрытое синяками лицо заострилось.
- Скажи ей, Орфет, - прошептал он.
Орфет бросил взгляд на дверь.
- Мальчик - новый Архон. - Его голос был тих, как дыхание. - А мы... Искатели, посланные Аргелином. Вся история с работорговлей - лишь прикрытие. Нам не нужны другие дети, только новый Архон. Он должен уйти. И как можно скорее, прежде, чем мужчины наберутся храбрости и явятся отнимать у нас деньги. Быстрее!
Он протянул руку, но мальчик не шелохнулся. Он смотрел на женщину, а она, сквозь мрак, - на него.
- Архон?! Но он Алексос! Мой сын! Я вытирала ему нос, шлепала за проказы. Какой же он Архон?!
Алексос спокойно кивнул.
- Все верно. Но внутри себя, очень глубоко, я ощущаю Бога. Как реку. Как песню. Как свернувшуюся кольцами змею. - Он улыбнулся, пальцы нащупали ее руку и сомкнулись, он крепко обнял мать. - Я всегда знал, что он здесь, но в последние дни он явился ко мне во плоти, поднялся из подземных ручьев, из каналов и трещин в скалах, все выше и выше, к солнцу пока оно меня не обожгло, сквозь темноту, к звездам. Сражался со своей тенью, и мы с ней будем вечно следовать друг за другом, и Царица Дождя смотрит на нас а дождя все нет и нет!
С мгновение она смотрела на него. Потом вырвала руку и отпрянула назад.
- Вы ошиблись, незнакомцы, - глухо произнесла она - Мой сын сошел с ума!
- Некогда спорить. - Орфет схватил мальчика. - Ты готов?
- Да.
- Мы пойдем к побережью и найдем лодку. - Он подтолкнул мальчика к двери и коротко бросил: - О нем будут хорошо заботиться. У Архона есть все, чего он пожелает. Когда все уладится, мы пошлем за тобой; у тебя будет собственный дворец. Горничные, драгоценности - все, что пожелаешь. Ты не сможешь поговорить с ним. Но ты его увидишь.
Снаружи послышался шорох. Сетис распахнул дверь, оглядел безмолвные дома. Потом сказал:
- Кажется, нас подслушивали...
- Тогда пошли, быстро. - Орфет отстранил его и вышел; в дверях мальчик обернулся и печально взглянул на мать. Его силуэт темнел на фоне усыпанного звездами неба.
- Живи с миром, матушка, - прошептал он. - Не забывай меня.
- Мы за ним приглядим. - Сетис почувствовал, как жгучая краска стыда заливает его лицо. - Никому не рассказывай. Просто скажи, что мы его забрали. Пожалуйста...
По ее щекам струились слезы.
На миг Сетису показалось, что она плюнет ему в лицо, выцарапает глаза. Но женщина лишь отвернулась.
Он пригнулся и шагнул за дверь, в темноту. Орфет шепнул ему на ухо:
- Пойдем на юг. Они этого не ожидают. Потом перевалим через холмы и спустимся через Стеклянную Долину в Пресцию, найдем лодку и доплывем до Порта. Один день и одна ночь пути.
Не дожидаясь ответа, он побежал, подталкивая мальчика перед собой. Сетис нахмурился, закинул на спину вещевой мешок и поспешил следом.
Из-под ног разбегались ночные ящерицы.
Позади, в деревне, забрехала собака.

* * *

Она прошла уже очень много. До самого Четвертого Дома, и змея в бронзовой чаше не развернула кольца, даже не шелохнулась, только один раз, когда девушка споткнулась, взглянула на нее белыми немигающими глазами.
Она так устала, что, казалось, не может больше удерживать чашу в трясущихся руках, не сможет донести ее обратно. Промокшая от пота одежда прилипла к телу, соленые струйки стекали по липу под невыносимо душной маской, и гладкая бронза превратилась в скользкий кошмар. И в ней все сильнее росла уверенность в том, что это не Бог.
Он с ней не говорил!
Он появлялся во многих обличьях, представал в виде множества юрких, проворных пустынных существ, но эта змея выла не такая. В ней ощущалась неправда.
«Они что-то замышляют», - сказала Крисса. Мирани облизала пересохшие губы, из последних сил пытаясь удержать тяжелую чашу, и даже сквозь прорези в маске чувствовала, как волнуется Гермия, произнося слова Указания Пути.
Ибо это была Обитель Указания Пути, и все ее стены сверху донизу были испещрены письменами, красочными рисунками, списками, разъяснениями. Эти тайные заклинания должны были провести душу Архона глубоко в Загробное Царство, через Черные Залы, к Свету, вдоль Серебристой Реки, которая течет меж звезд, в сады Царицы Дождя. И с громким щелчком тяжелая позолоченная маска Архона опустилась на его лицо, и изможденные рабы развязали веревки и отступили на шаг, и вытащили наружу большой деревянный журавль, и вошли Девятеро, и встали вокруг отполированного до блеска золотого саркофага.
Снизу вверх им улыбалось красивое, умиротворенное лицо. Оно не имеет ничего общего с настоящим Архоном, подумала Мирани.
Потом змея, как будто подслушав ее мысли, начала распускать кольца.
Содрогнувшись от ужаса, она тихо ахнула. Крисса, стоявшая рядом, обернулась и тоже вскрикнула от страха; Гермия прервала молитву, умолкла на полуслове. Змея текла, как струйка воды, она поднялась над краем бронзовой чаши, покачиваясь, поблескивая гладкими мускулами, и перелилась через край, на руку, на локоть стремясь вверх - к лицу.
Мирани оцепенела. Малейшее движение означало смерть.
Как же она тяжела! Мелкие чешуйки были твердыми и холодными, их зеленоватый блеск казался чужеродным среди тусклого мерцания тонких свечей и масляных ламп.
Змея откинула голову назад и тихо зашипела. Затрепетал раздвоенный язык.
Сверкнули клыки, на них поблескивали капельки яда.
Никто не шелохнулся. Руки Гермии, распростертые для молитвы, застыли в воздухе. Рабы в ужасе глядели на змею; солдаты в дверях обливались холодным потом.
«Это ты? - мысленно закричала Мирани. - Это ты? Отзовись!»
С медленной, томной чувственностью змея скользила по ее плечам. Она была толста и тяжела, как громадный канат, и Мирани даже сквозь тунику ощущала движение твердых чешуек, вдыхала едва уловимый мускусный запах. Она не осмеливалась повернуть голову.
Потом он сказал: «Это не я».
«Что?!»
«Эта просто змея, Мирани, это не я. Она опасна. Ее одурманили травами, и теперь она пробуждается. Они положили ее сюда, чтобы убить тебя, потому что ты знаешь об их предательстве. Ты мне доверяешь?»
- Да.
Наверное, она сказала это вслух. Крисса всхипнула; змея зашипела и приподнялась, и Мирани увидела как взметнулась ее голова, как хлестнула она по прикрывавшей лицо маске.
«Отнеси чашу к треножнику и оставь ее там».
- Если я шевельнусь...
«Я не допущу, чтобы ты пострадала. Доверъся мне».
Безумие! Это всего лишь голос в твоей голове. Бога нет! Она разговаривает сама с собой.
Она шевельнулась, осторожно ступила одной ногой.
- Стой смирно, Мирани! - в ужасе завопила Крисса. И, как ни странно, это крик вселил в нее мужество, и она медленно двинулась вперед, сделала еще один шаг к треножнику, стоящему в сумрачном углу, и змея раскачивалась над ней, скользя по плечам, оплетая руки, спустилась по платью, обвилась вокруг талии, подергивая узкой продолговатой головой. Мирани закрыла глаза и вздохнула, и тут - лязг! - острые клыки ударили в алое золото маски. Брызнул яд. Крисса завизжала. Мирани услышала раздраженное шипение, свистящий взмах головы для следующей атаки; она побежала, споткнулась, ощупью отыскала треножник, опустила на него тяжелую чашу, корчась под лихорадочно извивающимся змеиным телом, чувствуя, как скользит по рукам омерзительно гладкое туловище; содрогнулась, съежилась, и в этот миг змея вывернулась, скрутилась на полу в одно громадное кольцо и обвилась вокруг ее ног.
И укусила.

* * *

Алексос остановился. Задыхаясь, он упал на холодный песок; Орфет безжалостной рукой поднял его на ноги.
- Пошли!
Луна уже села. Ночь опустилась на них полушарием темноты, усеянным звездами. Где-то в горах завыли шакалы.
- Напрасно я пошел. - Мальчик скорчился от боли. Его пальцы скребли песок; когда Орфет поднял его, песчинки посыпались из горсти, будто прах.
- С ней ничего не случится. Я тебя понесу.
- Она умрет. Когда они узнают, что меня нет, ее убьют.
- Поздно жалеть. - Сетис вскарабкался на вершину следующей дюны и оглянулся. Издалека, со стороны деревни, покачиваясь и мигая, приближалась вереница дрожащих огоньков. - Они уже узнали...

* * *

Боль, как огонь, обожгла щиколотку. Мирани вскрикнула и упала на колени, привалилась к треножнику, с грохотом опрокинув его на землю. Чьи-то руки схватили ее за плечи; зазвучали крики, незнакомые, отдающиеся эхом голоса, раскрашенные фигуры сошли со стен и склонились над ней, в отчаянии взывая, указывая путь, путь, ведущий вниз, к прохладе и дождю.
С нее сорвали маску. Хватая воздух ртом, Мирани увидела, как змея метнулась в угол, затрепетав, скользнула и исчезла, скрылась глубоко под землей, там, где обитает Оракул, где царит мрак и безмолвие, где проходит дорога, в сады Царицы Дождя.
Оставив на земле распростертое тело, Мирани встала пошла следом за змеей.

Пятый Дом.
Обитель Указания Пути

Позвольте мне рассказать, что случилось. Он всегда был моей противоположностью. Где я был светом, был тьмой. Когда я пел, он хранил молчание. Когда я шел по пустыне и любовался юркими зверьками, жаркой синевой и желтизной, он прятался в норы под землей и уходил глубоко-глубоко, в жерла вулканов и красный огонь.
Он мой брат, мой близнец, мое отражение.
Мир принадлежит нам, но сначала мы никак не могли поделить его. Мы боролись. Знаете ли вы, каково это драться с самим собой, правая рука против левой, палец против пальца?
Земля содрогалась под звуки наших схваток.
Но спустя века, спустя долгие эпохи однажды мы услышали чей-то смех. Смех этот журчал, как капли воды, и поэтому мы, истощенные, обернулись и посмотрели на нее.
Она сидела на земле, и ее платье текло, как река; в нем жили рыбы, угри и водоросли.
И я сказал (или это сказал он? ):
- Кто ты, Госпожа?
И она ответила:
- Та, из-за которой вы боролись.

Мечтает ли пустыня о дожде?

Склон был покрыт предательской каменистой осыпью. Камни разъезжались под ногами. Сетис бежал вниз, поскальзываясь и поднимая тучи пыли, набрав полные сапоги песка. Впереди темным силуэтом маячила могучая спина Орфета; мальчишка, спустившийся еще ниже, был едва виден, его присутствие угадывалось только по шороху шагов и грохоту соскальзывающей вниз гальки.
Когда Сетис добрался до подножия холма, от усталости у него подкашивались ноги. Последние несколько метров он даже не сбежал - съехал, раскинув руки, врезался прямо в поджидавшего его Орфета. Согнувшись пополам, музыкант уперся руками в колени, переводя дыхание. Сетис опустился на корточки.
Холмы вокруг были безмолвны.
Лишь вдалеке лаяли собаки.
Деревенские жители приближались. Они хорошо знали местность, и с ними были псы. Сетис нахмурился.
- Чего они за нами гонятся? Я бы не сказал, что отчим сильно опечалился, потеряв тебя.
- Прибыль, - коротко бросил Орфет.
- Но если он считает нас официальными Искателями...
- Не считает. Люди Аргелина не стали бы ходить вокруг да около, как мы. Они вооружены и прибыли бы верхом, с полудюжиной писцов и кучей роскошных халатов, чтобы обрядить мальчика. Принесли бы охапку даров для отца мальчика, его деда и всех остальных родственников, кто отважится выползти за дверь. Будь у нас побольше времени, мы бы тоже могли так все обставить. - Орфет двинулся дальше, взметая ногами пыльные облачка. - Он решил сам доставить мальчика Аргелину...
Сетис посмотрел на Алексоса. Мальчик шагал молча, понурив голову. Он казался хрупким и усталым; вид у него был растерянный, как будто слова Орфета не имели для него ни малейшего значения.
- Он плохо с тобой обращался?
Алексос пожал плечами и посмотрел на Сетиса тревожным, неспокойным взглядом.
- Да. Но Бог должен знать, что такое боль. Иначе как он почувствует ее у своего народа?
Содрогнувшись, как от холода, Сетис взглянул на Орфета. Тот хрипло рассмеялся.
- Слыхал, бумагомарака? Что-то подобное не раз говорил и старик, а потом улыбался как ребенок. Архон, хорошо, что ты вернулся.
Алексос ответил:
- И я тоже рад, что ты со мной, Орфет. Я ждал тебя.
Он остановился, обвел взглядом окрестные холмы.
- Однажды я, кажется, видел это место во сне.
Это была Стеклянная Долина. Сетис никогда не бывал здесь, но многое слышал, и рассказы эти не вселяли радости. Теперь он понял, почему.
Дорога уводила в непроходимое скалистое нагорье. Странная порода, из которой оно слагалось, отчасти походила на базальт, черный и блестящий; ее грани тускло поблескивали, отражая звездный свет. Быть может, много веков назад вся эта стекловидная масса изверглась из жерла вулкана, а может, некий чудовищный жар расплавил здешние камни, превратив их в хаотическое нагромождение пиков, куполов, зловещих остроконечных утесов. Сетис провел пальцем по краю одного из камней и, выругавшись, отдернул руку: острая кромка рассекла кожу почти до кости, из раны тотчас же закапала кровь.
По обе стороны от тропинки вырастали причудливые башенки с витыми шпилями, перекрученные колонны, будто выплавленные в неком чудовищном горне, стеклянные утесы сверкали и переливались бесчисленными искрами; отражения множились, искажая формы и преувеличивая мимолетные движения, и путникам казалось, что рядом с ними, крадучись, идет кто-то еще.
Целая толпа зеркальных призраков, мерцающих и безмолвных.
Они карабкались все выше и выше. Миновав очередной поворот, Сетис поднял глаза и увидел, что небо стало светлее, будто налилось легким пурпурным сиянием. Сперва он решил, что близится заря, но потом сообразил, что до восхода еще далеко. Тогда он понял, что это сама Долина испускает слабое призрачное свечение. Чем выше они поднимались, тем четче он различал фигуры своих спутников: их кожа наливалась призрачной бледностью, глаза прятались в глубоких тенях.
Позади, совсем недалеко, лаяли собаки. Деревенские жители подошли к устью Долины.
- Быстрее! - прошептал Орфет.
Путники бросились бежать. С боков, высоко над их головами смыкались блестящие каменные стены. Они ворвались в лабиринт туннелей, словно выплавленных в древнем базальте, свернули в первый попавшийся коридор, потом в следующий, стараясь держаться южнее. Звездный свет, пробиваясь сквозь стеклянную крышу, растекался тусклыми расплывчатыми пятнами.
Застучали по камням когтистые лапы. Собаки лаяли, подвывали. Злобно кричали люди.
- Они сюда не войдут! - Собственный голос изумил Сетиса: слова, произнесенные шепотом, усилились эхом, многократно отражаясь от сверкающих стен. - Собаки трусят.
- Мой отчим войдет. - Алексос был бледен. - Он не станет терять такое богатство.
Сетис невесело рассмеялся.
- Разве мы не говорили, что Аргелину ты не нужен? Что у него есть собственный Претендент?
Мальчик пожал плечами.
- Я Архон. Какое мне дело до Аргелина? Все его поступки не имеют никакого значения.
- И, я очень надеюсь, долго он не проживет, - пробормотал Орфет. Он схватил мальчика и подтолкнул его вверх по лестнице из скользких камней, внезапно преградившей им путь. Топот ног за спиной слышался уже совсем близко; казалось, преследователи вот-вот выскочат из-за ближайшего поворота. С трудом карабкаясь вверх, Сетис понял, что пешком от погони не уйти. Орфет тоже это понимал:
- Сюда!
Последняя ступень лестницы, покрытая причудливыми разводами трещин, вывела их в идеально круглую - словно громадный воздушный пузырь в расплавленной толще стекла - пещеру.
В глуби пещеры стояла непроглядная темнота, на полу громоздились высокие кучи круглой стеклянной гальки.
Другого выхода из пещеры не было!
- Что дальше?
- Спокойно! - Орфет по локоть погрузил руки в высокую кучу стеклянных капелек, зачерпнул пригоршню и принялся задумчиво их рассматривать. У него в ладонях скользили и постукивали тысячи гладких шариков.
- Придумал. Мы столкнем на них эти груды.
- Этим их не остановишь!
- У тебя есть идеи получше, писака?
Идей у Сетиса не было. Разве что одна - вернуть мальчишку селянам.
- В худшем случае просто перегородим им лестницу. Выиграем время. Готов? Архон, ты готов? - Орфет нагнулся, широко расставив руки, и сгреб шуршащую груду стекла. Но Алексос не обратил на него внимания. Он опустился на колени и обхватил плечи руками.
- Царица Дождя, - прошептал он.
- Что?! - Сетис в ярости навис над мальчиком. - Шевелись!
- Она здесь! Она пришла!
Мальчишка явно сошел с ума. Все они чокнулись, хотя бы потому, что позволили втянуть себя в эту заварушку. Оказаться запертым в воздушном пузыре с толстым фанатиком и воплощенным Богом! Уж лучше бы он и дальше вел дела с Шакалом.
- Вставай! - Сетис схватил Алексоса за тонкую руку и почувствовал, что мальчик дрожит всем телом. Алексос поднял глаза. Глаза эти изумили Сетиса. Они изменились, стали узкими и холодными, как у змеи. Потом Алексос заговорил, и слова его сочились ядом.
- Не прикасайся ко мне!
Сетис поспешно отдернул руку. Пальцы стали влажными и холодными, как лед.

* * *

- Где я?
«В моем саду».
Она улыбнулась.
- Здесь очень красиво.
Здесь и вправду было красиво. Бескрайнее поле зелени, влажное и переливчатое. Над головой смыкались кроны деревьев, таких огромных, каких она никогда в жизни не видела, с густой листвой, дающей прохладную тень. И вода, вода из бесчисленных родников. Она с плеском бежала по гладким камням, струилась среди папоротников и мшистых валунов, над зелеными от водорослей лицами фавнов и нимф, словно выгравированных неугомонной пляской водяных струй под радугами водопадов.
Все вокруг журчало и сочилось влагой. Лепестки осыпались в прохладные колодцы. Яркие неведомые птицы порхали и щебетали нежные, незнакомые песни.
Сады Царицы Дождя.
- Значит, я умерла? - Она огляделась, увидела, что сидит на каменной ступеньке. Возле нее в глубокой синей чаше лежали шесть апельсинов. Их цвет изумил ее. Она взяла один из плодов и начала чистить, глубоко вонзая ногти в толстую кожуру, обрывая ее, и по пальцам ее струился сладкий сок. От терпкого запаха рот наполнился слюной.
«Разве ты чувствуешь себя мертвой?»
- Нет. Но там была змея... - Ее пальцы на миг остановились, потом она разломила апельсин и жадно впилась зубами в сочную мякоть. - Мне очень хочется пить! И жарко.
«Мирани! Нам нужна твоя помощь. Ты можешь зачерпнуть воды ладонями и вылить на ступеньки?»
Она рассмеялась. По подбородку стекал сладкий сок.
- Вызвать дождь? Вот как он, значит, делается...
«Пожалуйста. Поскорее. Я не хочу возвращаться к Калиму».
Это имя ничего ей не говорило. Она бросила апельсиновую корку в ручеек и смотрела, как та, крутясь, уплывает, исчезает под низким зеленым пологом. Потом сложила ладони лодочкой, зачерпнула воды и выпила, и снова зачерпнула. И еще раз.
«Скорее!»
- Вот так?
Она разжала пальцы. Вода выплеснулась на ступени, смочила пыль, потекла, побежала.

* * *

Это была вода. Настоящая вода. Сетис в изумлении отступил на шаг.
- Боже мой, - хрипло прошептал он. - Смотрите!
Орфет обернулся.
Море стеклянных капелек вздымалось и посверкивало. Шарики стукались друг об друга, перетекали один в другой, сливались в сверкающую массу, струились вокруг ног Сетиса, пенились, наливались неожиданной тяжестью, срывались с края лестницы фосфоресцирующим каскадом. Орфет пошатнулся; схватился за стену и издал победный клич.
- Архон! - взревел он. - Вот это да!
Изумрудная, освежающая вода. Она с грохотом падала вниз, и оттуда, из темноты доносились крики людей, смытых безудержным потоком, унесенных прочь.
Сетис вцепился в Алексоса, подтащил его к гладкой стене пещеры, лихорадочно озираясь по сторонам, ослепленный вихрем брызг, оглушенный рокочущим ревом.
Откуда она взялась?
Как это может быть?!
Алексос крепко держался за него. Он, казалось, спал на ходу. И тут Сетис заметил свет - не призрачное мерцание воды над камнями, а настоящий - бледный и холодный - отблеск зари. Орфет тоже увидел его: шатаясь под напором воды, раздвигая грудью белую пену, музыкант с усилием брел сквозь поток.
- Вверх! Вверх! Смотри!

* * *

Да, дорога вверх действительно была, но ей ужасно не хотелось по ней идти. Уж лучше спокойно лежать тут, на зеленой траве, и чувствовать, как ее мягкие стебельки щекочут ноги.
- Карабкайтесь! - кричал Орфет, перекрывая грохот водопада. - Там расселина. Можно вылезти через нее.
- Нет, - лениво ответила она. - Не сейчас...
«Надо, Мирани! В земле всегда есть трещины и проходы. По ним ходят Боги, поднимаются из Иного Царства, из ручьев и из тьмы».
- Я не Бог. Мне и здесь хорошо...
«Оракул - это трещина в нашем мире».
- Знаю. Но мне хочется спать.
«И вода, она поднимается, поднимается из глубоких колодцев, ведь правда? Сделай, как он говорит, Мирани. Прошу тебя!»

* * *

И они полезли вверх по черным блестящим камням. Сетис поскользнулся, ударился локтем и выругался. Мальчик впереди двигался легко и радостно, словно полз не по грязной расселине в скале, а весело скакал по игровой площадке. Орфет, шагавший сзади, хрипел и пыхтел, с трудом протискивая свое могучее тело сквозь узкую трещину.

* * *

Все время вверх и вверх. Сквозь кромешную темноту, до тех пор, пока черные камни не начали бледнеть, становясь прозрачными, как будто живая кожа земли раскололась и выпустила их. Сверху протянулась рука, и она увидела его у себя над головой, впереди. Это был юный Бог из храма, он склонился над ней и сказал: «Осталось совсем немного, Мирани. Вот увидишь. Мы выберемся».

* * *

Наверху и в самом деле занимался рассвет. Над пустыней набухала заря, и, когда Сетис выполз на поверхность, над горизонтом, словно приветствуя его, брызнуло лучами солнце. Запыхавшийся Алексос стоял к нему спиной и с широкой улыбкой на устах смотрел на восток. За их спинами тянулись длинные тени и, дробясь в причудливую мозаику, переплетались на камнях. Простирающееся до самого небосклона море переливалось блестками, темное, как вино.
- Да помогите же вылезти! - голос Орфета был хрипл. Они вытащили великана из расселины, и он обессиленно рухнул на песок, кашляя и хватая воздух широко открытым ртом.
Сетис утер пот с лица.
Все трое промокли до костей.

* * *

Руки были прохладны. Они касались ее горящего лица, как вода, и она решила, что всплывает из глубины бассейна, через устилающий поверхность белоснежный ковер лепестков гибискуса. Лепестки облепили ее лицо, застилая взор даже после того, как она открыла глаза, даже когда солнечные лучи ворвались через распахнутое окно в ее комнату.
«Молодец, Мирани», - произнес голос.
- Мирани, это я. Ты меня слышишь?
Солнечные лучи озарили встревоженное лицо Криссы.

Она пытается спрятать Бога

Сетис стоял на палубе, завернувшись в широкий плащ, и смотрел на Порт. С такого расстояния его никто не узнает, но он все равно накинул на голову льняной капюшон и уткнулся подбородком в скрещенные руки, чувствуя, как гладкое горячее дерево обжигает кожу.
Море было глубоким и синим. В нескольких метрах от корабля, разрезая плавниками воду, резвились дельфины. Справа чужеродной громадой вздымался из воды огромный Остров с крутыми склонами, покрытыми россыпью ярких цветов, среди которых паслись козы. Его венчала россыпь белых храмовых построек, высился украшенный изразцами фасад Храма.
Он никогда не бывал на Острове. Туда не допускался почти никто из мужчин. И он понятия не имел, как туда проникнуть...
Орфет храпел внизу. Он завалился спать сразу после того, как они в Пресции подкупом уговорили купца взять их на борт: устроился в самом темном углу трюма, потел и посапывал. Мальчик всю дорогу просидел на палубе; Сетис искоса поглядел на него. Юный Архон свесил ноги за борт и восторженно наблюдал за дельфинами. С самого утра он не съел ни крошки и не произнес ни слова.
Корабль входил в Порт. Сетис мрачно глядел на берег. Дома громоздились один на другой, облепив обрывистые склоны потухшего вулкана водопадом белых крыш, стен, арок, лестниц. Извивались, сбегали к воде узкие улочки. На самом краю пустыни под палящим солнцем сверкал белым мрамором дворец Архона.
Стояла тишина. Даже отсюда он чувствовал, как изнемогает Город под тяжкой подушкой нестерпимого зноя. Полотняные шторы на окнах были опущены, стены и изразцы раскалились так, что больно дотронуться, ослепительный свет резал глаза. Улицы были пустынны: горячие камни мостовой обжигали даже сквозь сандалии. Краска на рыбацких лодках коробилась и вздувалась пузырями.
Когда корабль встал на якорь и матросы спустили паруса, он вдохнул неизменную рыбную вонь, сквозь которую пробивался аромат пряностей вперемешку со сладковатым запахом гниющих фруктов. Осторожно, стараясь не поднимать головы, окинул взглядом сбившихся в группки людей. Рыбаки, купцы, просто бездельники, пестрые компании жителей дальних стран и пустынных кочевников. Трое, нет, четверо солдат Аргелина сидят в тени, закинув ноги на бочку.
Труднее всего будет с солдатами. Сегодня утром, отплывая из Пресции, он, как ему показалось, заметил на берегу Калима - тот яростно проталкивался сквозь толпу. Но корабль был уже слишком далеко, и он не разглядел его как следует, а когда спросил Алексоса, мальчик только пожал плечами и ничего не сказал. Что пользы от Бога, который не дает ответов? Если Калим скакал верхом весь день, он вполне мог добраться до Порта раньше них и теперь поджидать на пристани. Сонный вечер может таить в себе ловушку. Если же он пошел прямиком к Аргелину...
Сетис выпрямился.
- Приведи Орфета, - велел он, и мальчик все с той же восторженной улыбкой на губах юркнул в трюм. Можно ли отправлять Архона на посылки? Этого он не знал, хотя после вчерашнего потопа в пещере Алексос несказанно пугал его. Ему хотелось поскорее доставить его к Мирани и выйти из игры.
Кроме того, надо было еще уладить дела с Шакалом.
Мысль о готовящемся преступлении навалилась на него привычным ужасом, но тут из трюма показались две огромные руки и, подтянувшись, на палубу выбрался Орфет. Зевая, он оглядел пристань. Его глаза опухли, щурились от яркого света. Но Сетис уже успел убедиться, что от проницательного взгляда музыканта не укрывается ничего.
- Четверо людей Аргелина...
- Думаешь, ждут нас?
- Может быть. - Музыкант поскреб обожженное солнцем лицо. - И Мирани не видно...
- Вряд ли она сюда придет.
Орфет согласно хмыкнул.
- И мы ни за что не поведем его ко мне в дом. - Голос Сетиса был тих. На берег сбросили причальный конец, корабль качнулся и стал тереться бортом о каменные ступени. Орфет вцепился в поручень.
- А куда же еще?
- Нет, - твердо возразил Сетис. - С меня хватит! Теперь он твой. Отведи его на Остров. Делай что хочешь, только оставь меня в покое.
- Ах ты, нахальный мальчишка. - Орфет, казалось, забавлялся. - А кто спас твою шкуру там, в пустыне? Я! Хочешь, я расскажу девчонке о твоей золотой брошке? - Внезапно он посерьезнел. - Глянь-ка туда.
Матросы принялись выкатывать с судна груз - бочонки с маслом Их обнаженные спины блестели от пота. Между ними проскользнул худощавый человек. Он что-то сунул в руку одному из матросов и через мгновение снова исчез, словно растворился в полумраке тенистых переулков.
- Это же твой отец!
Сетис тоже его узнал. Он взглянул на солдат. Никто из них ничего не заметил.
Матрос устало вскарабкался по трапу.
- Тебе письмо.
Он бросил тоскливый взгляд на заколоченную бочку с водой и опять побрел вниз.
Орфет развернул листок.
- Какие-то каракули, - презрительно бросил он и передал письмо Сетису.
Тот торопливо прочитал:
«За домом следят. За мной, наверно, тоже. Девочка будет ждать у Моста со стороны города за одну стражу до заката. Приведите мальчика туда. И ради Бога, выпутывайся из этой беды. У меня все хорошо».
Письмо не было подписано, но Сетис узнал корявый почерк. Он быстро поднял глаза и оглядел тенистые устья переулков.
- Ну? - шепотом спросил Орфет.
Сетис улыбнулся. С плеч свалилась одна из на время забытых тревог, и на душе стало немного теплее.
- Моя сестра выздоравливает.
- Что еще?
- Мирани будет ждать нас у Моста за одну стражу до заката.
- У Моста! Как мы туда попадем?
Сетис посмотрел на Алексоса. Тот лежал на животе и бросал в синюю глубину радужные рыбьи чешуйки.
- Спроси у Архона. Может, он сумеет превратить нас в рыб.

* * *

Дверь закрылась. Мирани тотчас же села на кровати, хотя от этого ужасно закружилась голова.
- Скорее, Крисса, послушай! Окажи мне одну услугу.
Они впервые остались наедине. Все утро возле постели Мирани сидели то Ретия, то Каллия, то Иксака. Ретия откровенно скучала, остальные вышивали, или болтали, или пробовали духи из стеклянных флаконов на полке, пока комната вконец не пропиталась терпкими ароматами.
Крисса испуганно ойкнула.
- Сиди смирно. Тебе до вечера нельзя вставать!
- Со мной ничего не случится.
- Это чудо, Мирани, ты понимаешь? Тебя укусил Бог.
- Это был не Бог. - Голова у нее болела, тело покрылось потом. Мирани откинулась на подушки и тихо, но настойчиво проговорила:
- Сделай для меня кое-что. Но это тайна. Пообещай.. нет, поклянись, что никому не расскажешь, даже Гермии.
Голубые глаза Криссы широко распахнулись.
- Я так и знала, - прошептала она. - Я так и думала, что ты что-то затеваешь.
Она подошла к изголовью, склонилась к подруге, сгорая от любопытства.
- Что? Какой-то мальчик? Ой, Мирани, никогда бы не подумала, что ты...
- Тише. - Болтать было некогда. Близился вечер, и с минуты на минуту могла вернуться Ретия. - Надень плащ и выйди к материковому концу Моста. Подожди там, но так, чтобы тебя никто не видел. Придут два человека, один молодой, другой постарше, толстый. С ними будет мальчик...
- Ой, Мирани...
- Десятилетний мальчик.
Крисса умолкла, изумленно взметнув брови.
- Десятилетний?
Мирани схватила ее за руку.
- Крисса, послушай. Любовная интрижка здесь ни при чем. Пойми это, наконец. Мальчик - один из Претендентов в новые Архоны. Я уверена, что он и есть настоящий Архон, Воплощение Бога На Земле. Я в этом не сомневаюсь!
Светловолосая девушка в замешательстве покачала головой.
- Но ведь Претендентов разыскивает сам Аргелин. Их должно быть девять. И их приводят прямо к нему в дом.
- Да, приводят - тех, кого хочет Аргелин. Послушай, мне некогда объяснять, но мне кажется, что Аргелин и Гермия хотят посадить на трон послушного им Архона. Того, кого они сами выберут. Они станут править через него, а этого допустить нельзя.
Крисса чуть не плакала.
- Не говори глупостей! Гермия разговаривает с Богом...
- Нет! - Мирани глубоко вздохнула и призналась: - Она только делает вид. А Бог разговаривает со мной, Крисса. Со мной!
Воцарилась тишина. Через открытое окно в комнату влетал легкий морской ветерок, шевелил газовые занавески.
Крисса в ужасе смотрела на нее.
Мирани поспешно добавила:
- Понимаю, тебе кажется, что я в бреду, но я говорю правду.
- Как?! Как он это делает?!
Шепот был полон панического ужаса. Мирани почувствовала, что рука Криссы отдернулась.
- Не знаю, как. Его голос звучит у меня в голове. Или я слышу его через Оракула.
Крисса опустилась на кровать. Она, похоже, онемела от страха. Мирани в тревоге добавила:
- Он сказал мне, что нужно делать. Все будет хорошо! Мы думаем...
- Кто это - мы?
Мирани неуверенно смолкла.
- Их имена не имеют значения. Если ты их не знаешь, то не сможешь и выдать.
Это было ошибкой. Крисса в испуге отпрянула.
- Ох, Мирани, во что ты ввязалась! Это заговор против Храма! - Она вскочила. - Я не желаю в это впутываться. Не хочу, и все!
Снаружи, на террасе, послышались тихие голоса Они приближались, беседуя. Ретия и Гермия...
Теперь осторожничать стало некогда.
Мирани встала на колени и заявила тихим, но твердым голосом:
- Сделай это для меня, Крисса, а то я больше никогда не буду с тобой разговаривать. Я не шучу! Доставь мальчика на Остров. Отведи его в Храм и спрячь там.
- В Храме?
- Да! А где же еще спрятать Бога?!
Крисса раскрыла было рот, но не успела издать ни звука Дверь распахнулась, в комнату влетела Гермия. Она прямиком подошла к кровати и спросила:
- Как ты себя чувствуешь, Носительница?
Мирани сжалась, словно ее ударили плеткой.
- Мне уже лучше. Спасибо.
Она обвела взглядом комнату. Крисса стояла рядом оцепенев от ужаса. На мгновение Мирани показалось, что она вот-вот выпалит все, что услышала, завопит, что не сможет ничего сделать, ни за что не станет... Гермия, не оборачиваясь, сказала:
- Можешь идти, Крисса. С ней побудут Ретия и Каллия.
Наступила мучительная пауза.
Потом, не произнеся ни слова, Крисса направилась к двери. Обернувшись, она бросила на Мирани один-единственный озадаченный взгляд. Дверь захлопнулась.
Мирани без сил откинулась на подушки, расслабила измученное болью тело. Крисса все сделает! Должна...
- Ты сможешь встать на ноги к Ритуалу Обители Собранных Пожитков? - холодно спросила Гермия.
- Да, конечно.
- Странная произошла вещь. - Гермия подошла к окну и стала смотреть на синее море. На ней было белое платье - оно колыхалось на ветру - и высокий головной убор Гласительницы. Вид, как всегда, суровый и спокойный, и на миг само предположение о том, что она может быть предательницей, показалось Мирани смехотворным. Но потом она обернулась и резко спросила: - Почему Бог предостерег тебя, Мирани? Чем ты его обидела?
Лицо Мирани залилось краской.
- Не знаю, - прошептала она.
Гермия подошла к кровати.
- Не знаешь? Я спросила Оракула, Он со мной говорил. Он недоволен тобой. Говорит, что ты скрываешь от него какую-то тайну. Открой мне эту тайну, Мирани. От Бога не должно быть никаких секретов!
Гермия села на шелковые простыни. От нее исходил легкий аромат лаванды и лимона. Пальцы заканчивались длинными острыми ногтями: она взяла со стола маленький ножик для разделки фруктов, покрутила его в руках.
Мирани отпрянула, вжалась в подушки. И тихо проговорила:
- У меня нет секретов от Бога, Гласительница.
Гермия молчала, лишь еще крепче сжала ножик. Дыхание бесшумно вылетало из приоткрытых губ.
Дверь открылась, и в комнату вошла Ретия. Села. Вид у нее был скучающий.
Гласительница торопливо встала.
- Кто за тобой послал?!
Ретия удивленно посмотрела на нее.
- Ты, Гласительница. Ты мне сказала...
- Это неважно! Молчи! - Она бросила фруктовый ножик на простыню и резко повернулась к двери. - Я помолюсь за тебя, Мирани, - это прозвучало как угроза.
Когда она ушла, Мирани рухнула на подушки и облегченно закрыла глаза. Она слышала, как Ретия ожесточенно втыкает иголку в ткань и протягивает нитку, а откуда-то издалека сквозь этот шорох доносится тихий плеск волн у подножия утеса.
Со всех сторон ей грозят опасности! При мысли о них у Мирани закололо в боку. Но она поправится и сегодня ночью придет на Ритуал в Шестой Дом.
Да, это чудо, что она осталась жива.
«Ты спас меня, как и обещал, - подумала она. И добавила призывно: - Где ты теперь?»
Ответом ей было молчание.

Он играет в Бога

Наверное, за отцом следили люди Шакала. Аргелин никак не мог узнать, что Сетис направляется в Алектро. Хотя сотник в гарнизоне наверняка запомнил его... Сетис крадучись пробирался по замусоренному переулку, надвинув на лицо капюшон и держа наготове миску для подаяния, чтобы сунуть ее под нос всякому, кто приблизится. Он почесал нарисованные на щеках язвы и погрузился в тревожные раздумья.
Орфет застонал, будто в страшных мучениях. Он испускал подобные стоны каждые несколько секунд и при этом беспрестанно звонил в колокольчик, какие носят прокаженные. Сетису это уже изрядно надоело.
- Переигрываешь, - сказал он.
Музыкант пожал плечами, поправил грязные повязки на лице.
- Мне доводилось играть в театре. Я знаю, что такое переигрывать.
Они прошли уже полпути. Крутые улочки Порта опустели, солнце палило нещадно. За ними следили лишь голодные кошки, и Алексос давно уже снял свои повязки и шел сзади, веселый и беспечный.
- Посмотри-ка на него! - возмутился Сетис. - Да его всякий узнает!
- Он весь в грязи и синяках. - Орфет осторожно заглянул за угол, но тотчас же отпрянул, выругавшись так свирепо, что Сетис похолодел.
- Что?!
- Солдаты. Хватай его.
Сетис подбежал к мальчишке, схватил его и прижал к стене. Орфет бросился на землю; оба прикрыли лица, выставили чаши для подаяния.
- Свернись калачиком, - велел Сетис мальчику. - Как будто спишь.
Алексос рассмеялся, но послушался. В знойном воздухе жужжали мухи. Сетиса укусил комар.
- Не говори ни слова, - в отчаянии шепнул он Орфету. - Они ищут тебя.
В следующую секунду из-за угла показались солдаты. Вооруженный эскорт. За ними на плечах шести обливающихся потом рабов проплыли, покачиваясь, носилки. Занавески были отдернуты.
Внутри сидел мальчик. Маленький, с гладким сытым лицом. На нем был роскошный красный халат с золотым шитьем - как в нем, должно быть, жарко в такой зной подумал Сетис, но мальчика это, казалось, ничуть не тревожило. Он возлежал на шелковых подушках и что-то пил из кубка. Рядом сидела женщина с лицом, скрытым под вуалью, и другая - помоложе, темноволосая.
Мальчик встретился взглядом с Сетисом и привстал.
- Стойте! - крикнул он.
- О боже, - простонал Орфет.
Рабы остановились.
- Опустите носилки. - Тонкий голос мальчика звучал повелительно, но, прежде чем рабы успели повиноваться, к нему подскочил капитан стражи.
- Господин, тебе нельзя...
- Не указывай мне, что можно, а чего нельзя. Кто здесь Архон - я или ты?! Я хочу подать милостыню этим нищим.

Предыдущая страница 5 Следующая страница


Оракул 6

- Это опасно, господин. Вдруг они больны...
Мальчик насупился. Женщина в вуали - должно быть, его мать - встревоженно сказала:
- Вели слугам продолжать путь.
- Нет. - Мальчишка выглянул из паланкина. - Эй, ты. Подойди сюда! Если я Архон, то ничем не заражусь, правда?
Сетис не мог сдвинуться с места. Орфет застонал. На этот раз они влипли по-настоящему. Из-за угла во главе отряда всадников выехал генерал Аргелин.
Музыкант напрягся, изготовившись к прыжку. Сетиса парализовало от страха.
- He делай глупостей, - прошипел он сквозь стиснутые зубы. - Сиди спокойно!
- Что происходит? - Голос Аргелина звучал устало, он изнемогал от жары. - Тео, сейчас же сядь обратно в носилки.
- Дядя, я хочу подать этим людям монетку.
- Тогда брось ее и езжай дальше. Они больны. - Он сверкнул глазами на носильщиков. - ЖИВО! Пока Претендент не заразился! Шкуры спущу!
Сетис услышал чьи-то шаги. Он поднял глаза и увидел Алексоса: тот вскочил, подошел к носилкам и со странной улыбкой на устах посмотрел снизу вверх на мальчика.
- Ты и правда Архон? - спросил он.
Мальчик взял у матери монетку и бросил ее, гордясь собой.
- Да. Купи себе воды.
Серебряная монетка звякнула о мостовую и покатилась к ногам Орфета. Пальцы толстяка схватили ее.
На миг Сетис испугался, что Орфет швырнет ее обратно, потом оба застыли от ужаса, услышав, как Алексос произнес:
- Быть Богом очень больно. Ты это знаешь? Люди будут считать, что тебе ведомы ответы на все вопросы. Будут ждать, что ты принесешь дождь. Серебряные капельки. Ты можешь заставить их падать с неба, как эту монетку?
Мальчик глядел на него удивленно, с легким испугом Сетис неловко поднялся на ноги, подковылял поближе, но тут мальчик завопил: «Дядя!», и в следующее мгновение Аргелин ударом хлыста сбил Алексоса с ног. Тот отлетел к Сетису, и оба упали, корчась от боли.
- Продолжайте путь, - рявкнул генерал.
Носилки, качаясь и дергаясь, медленно поплыли дальше.
Генерал подозвал одного из стражников.
- Вышвырни этих оборванцев из Порта! Через Пустынные ворота.
- Так точно, господин. А ну, вставайте!
У Алексоса носом пошла кровь. Он коснулся красной струйки и испуганно посмотрел на перепачканный палец. Орфет выругался сквозь зубы:
- За это он поплатится жизнью...
- Заткнись. - Поднявшись на ноги, Сетис посмотрел на стражника. Тот был молод и сейчас, после ухода генерала, заметно нервничал. Копье у него было парадное; он выставил его, ткнул Сетиса в грудь и заявил:
- Не вздумайте подойти ближе, псы паршивые. А ну, шагайте. Вперед!
Этот было подарком судьбы. Никто больше на них не смотрел, никто не пытался заговорить. Тройку хромающих, избитых, безмолвных нищих провели под конвоем прямо к Пустынным воротам и вышвырнули на дорогу.
- И не вздумайте возвращаться, - пригрозил напоследок стражник и велел задвинуть засов.
Снаружи было еще жарче. Над пустыней колыхалось знойное марево, в жухлой траве стрекотали тысячи цикад. Сетис отхлебнул драгоценной воды, Орфет отпил большой глоток и передал флягу Алексосу.
- Выпей, Архон. Скоро мы доставим тебя в безопасное место.
На дороге к Мосту не было ни путников, ни паломников. Они долго брели, еле передвигая ноги, а когда, наконец, добрались до берега моря, то, мечтая хотя бы о клочке тени, рухнули в колючие кусты дрока у обочины. Последними каплями воды Орфет промыл длинную ссадину на лице у мальчика.
- Напрасно ты заговорил с ними, дружок - проворчал он.
- Орфет, я должен был с ним поговорить. Для него это - всего лишь игра. Он играет в Бога.
- Недолго ему осталось играть.
- Такие игры никогда не кончаются. В душе он будет играть вечно.
- Как скажешь, Архон. А сейчас полежи и отдохни, ладно? Мы о тебе позаботимся. Теперь ты со мной.
Алексос слабо улыбнулся.
- Я рад, что ты пришел за мной, Орфет. И ты, Сетис.
Сетис пожал плечами.
- Когда станешь Архоном, тогда и сочтемся.
Мальчик кивнул и лег, закрыв глаза. Потом очень тихо, так, чтобы не услышал Орфет, прошептал:
- Рядом шакал. Я его чувствую...
Сетис оторопело уставился на него. Потом встал и медленно осмотрелся. До самых стен Порта тянулась голая, поросшая кустарником пустошь. Вдалеке, через пустыню, мрачной громадой вырисовывался Город Мертвых, словно скопление тьмы в угасающем свете. Позади него, далеко на западе, солнце садилось за Лунные Горы, таинственный хребет на самом краю света вереницу зловещих зубчатых пиков, за которую еще никто не заходил. А далеко в море, в сумеречной дымке, которая, казалось, поднимается из его благоуханных садов, вырисовывались бледные очертания Острова.
- Сядь. - Орфет со вздохом прислонился к камням и размотал грязные повязки. - Что-то она опаздывает. Ты уверен, что она...
- Уверен!
- Как ты думаешь, за нами следят?
- Нет. - Он сел. Может быть, мальчишка имел в виду настоящего шакала? Или он как-то узнал, как могут узнавать только Боги, о гробнице Состриса?
Но Алексос, похоже, уже уснул, свернувшись калачиком на раскаленной земле. Орфет с нежностью смотрел на него.
- Погоди, пока он станет Архоном. Тогда все переменится.
- И дождь пойдет? - У Сетиса пересохло в горле.
- Что?
- Дождь пойдет? Последний-то не сумел этого добиться...
- Он и есть последний. - Музыкант приподнялся, опираясь на руку. - И дождь пойдет, и еды у всех будет вдоволь, и налоги снизят. И генерал будет новый.
- Надо полагать, ты? - Сетис повернулся к нему. - У тебя что, действительно хватает глупости думать, будто ты сможешь убить Аргелина и занять его место? Ты добьешься только того, что мы все погибнем. Все - и Мирани, и я, и отец, и он!
Орфет пристально посмотрел на него, потом сказал:
- Да, у меня хватает глупости. И у тебя тоже. Потому что для того, чтобы Алексос стал Архоном, Аргелин должен умереть. Другого выхода нет, а мы уже призваны на службу Богу. Думаешь, ты сможешь запросто выйти из игры, вернуться в свой писцовый зал, снова зарыться головой в пыль и документы? Ничего не выйдет! Потому что Бог уже произнес твое имя. Ты зашел слишком далеко и назад не вернешься. Никто из нас не вернется. Даже если захотим...
Несмотря на жару, у Сетиса мороз пробежал по коже. Он с трудом поднялся на ноги.
- Могу уйти хоть сейчас!
Орфет криво ухмыльнулся.
- Не выйдет.
- Смотри.
- Он тебе не позволит. Пока все не кончится.
Сетис облизал пересохшие губы.
- Я иду домой. И больше ты меня не увидишь.
Но он не успел сделать ни шагу. Внезапно Алексос привстал и шепнул:
- Кто-то идет!
Сетис обернулся и увидел на Мосту фигурку в светлом платье.
Он торопливо зазвонил в колокольчик, надвинул капюшон и вышел на дорогу.
- Подайте, госпожа! Поесть, попить! - захныкал он. - Ради Бога!
Девушка остановилась, затаив дыхание, накидка соскользнула с ее лица Она была невысока, светловолоса очень красива. Не Мирани.
Она посмотрела на них, потом на мальчика. Прошептала:
- Это он?
И тут Алексос поступил очень странно. Он подошел к ней и взял за руку. Потом торжественно поцеловал эту руку. Это был жест взрослого мужчины.
- Я Архон, - сказал он.
Девушка зарделась. Она опустилась на колени, потом снова поднялась и проговорила, всхлипывая от страха:
- Я должна отвести его в Храм.
- Где Мирани? - прорычал Орфет.
- В постели. Ее укусил Бог... Змея.
- Кто ты такая?
- Крисса. Та, Что Вкушает Пищу Для Бога. Теперь слушайте...
- Откуда нам это знать? - торопливо спросил Сетис. Девятеро всегда носили маски. Он никогда не видел ни одной из них с открытым лицом - никого, кроме Мирани.
Девушка нетерпеливо топнула ногой.
- Потому что это так! Я же сказала! Я должна отвести его в Храм, и надо торопиться. Пока Гермия не узнала!
Она дрожала от страха. Сетис взглянул на Орфета, но великан взял мальчика за плечи и подтолкнул вперед.
- Вот он, твой счастливый случай, - прорычал он Сетису. - Иди в Город и возвращайся к своей работе. Можешь нас оставить.
- А вдруг это ловушка? - Сетис разрывался на части. С одной стороны, ему хотелось поскорее выпутаться из этой истории, но в то же время он сильно (так сильно, что сам удивлялся этому! ) тревожился за мальчика и Орфета. Алексос рассудительно покачал головой.
- Не бойся, Сетис.
- Да, не бойся. - Орфет поглядел на девушку. - С ним ничего не случится. Потому что я пойду с ним!
Девушка побледнела от страха.
- Нельзя! - вскричала она - Это же Храм! Туда могут войти только Девятеро и Бог! А любого другого, если поймают, замучают до смерти.
Орфет сорвал с лица повязки и почесал потную голову.
- Что скажешь, Архон?
Алексос протянул великану руку. Его темные глаза с любопытством рассматривали Криссу.
- Я бы хотел, чтобы ты вошел и увидел мой дом, Орфет, - с гордостью сказал он.

* * *

Шестой Дом был огромен и уже почти наполнился припасами. Вокруг золотого саркофага сложили мебель, изготовленную специально для этого случая, - позолоченные резные столы, кресла, изящную кровать.
Штабеля тканей и постельного белья, лампы, статуи, комоды с одеждой, деньги... К стене прислонили огромный веер из страусовых перьев; по парчовой шторе с узором из обезьян в зеленом лесу плясали пузатые тени огромных кувшинов с маслами, духами и притираниями. В отполированном до блеска бронзовом зеркале Мирани увидела тусклое отражение своего лица.
Ритуал закончился, и шестой из Девятерых, Иксаке, предстояло провести ночь в этом Доме. Она в страхе озиралась по сторонам. Среди теней беззвучно двигались слуги и могильщики, приносили все новые и новые кувшины, вазы, горшки.
- С тобой ничего не случится. Снаружи стоит стража, - успокоила ее Мирани. И задумалась: а зачем здесь, собственно, стража? Разве кто-нибудь осмелится сюда войти? Даже у грабителей не хватит наглости...
- Знаю. - Иксака зажгла последнюю лампу. Среди груд пожитков плясали тени, тускло поблескивали золото и бронза - Спасибо за то, что побыла со мной, Мирани, но все будет хорошо. В конце концов, это вроде как ночное бдение в Храме. Я не боюсь Архона.
Сейчас, пожалуй, не боишься, подумала Мирани. Сама она с ужасом ждала того дня, когда наступит ее очередь бодрствовать возле гроба. Кивнув на прощание, она сказала: «До завтра», - и выскользнула из Дома.
Вокруг нее черным лабиринтом раскинулся Город Мертвых. Она миновала стражников, пересекла широкую, продуваемую всеми ветрами площадь перед зиккуратом, вздымавшимся высоко в небо. Дым гигантского костра на вершине темной пеленой застилал звезды.
Ночь была жаркой. Она решила не оставаться с Иксакой. Во время церемонии у нее не было случая поговорить с Криссой; всякий раз, когда она пыталась приблизиться, рядом неизменно оказывалась Ретия. Лишь однажды ей удалось поймать взгляд голубых глаз подруги, испуганно взиравших сквозь узкие прорези в сине-серебристой маске.
Надо было выяснить, доставили ли мальчика в Храм. А для этого придется пойти туда именно сейчас, когда все разошлись.
- Мирани!
Голос был тих, и она тотчас же остановилась. В первый момент ей почудилось, что это говорит Бог. Потом она оглянулась и увидела его.
Он поджидал ее возле ворот. Она перебежала через исчерченную полосами лунного света пустую площадь, скользнула в спасительную тень.
- Сетис! Вы его нашли?
- Нашли...
У него усталый вид, подумала она.
- Как это было?
- Кошмар. Отчим мальчика - Алексоса - пустился за нами в погоню. Я думал, что мы оторвались от него в Порту, но он наверняка пошел к Аргелину. Пришла твоя подруга и забрала мальчика и Орфета в Храм.
- Орфета! - ужаснулась Мирани. - Я не говорила брать его туда!
- Он ни за что не хотел оставлять мальчика одного. Говорит, что тот Архон. Это удивительно, Мирани, до чего хорошо они знают друг друга! Это меня даже пугает. А мальчик сотворил воду, он добыл воду из камней!
Что-то шевельнулось в ее памяти; она попыталась поймать ускользающее воспоминание, но оно, словно змея, уползло сквозь туннель в глубины разума и затаилось, невысказанное.
- Из камней?!
- Да. Та девушка сказала, что тебя укусила змея.
Мирани покраснела.
- Мне уже лучше. Иногда голова кружится, но я поправилась.
Но Сетис уже не слушал ее. Он отстранился, и она поняла, что он пытается на что-то решиться. В свете луны блеснули его темные волосы, шнурок от кошелька на шее.
- Мирани, выслушай меня. Я не хочу больше в этом участвовать. Я сделал все, что ты просила, привел мальчика. Теперь я выхожу из игры. Я тебя не предам, никому не скажу ни слова. Но больше не проси меня ни о чем. Орфет - он опасен. Он фанатик! Он на все способен! А мне надо думать об отце и Телии.
Мирани смотрела на языки пламени над зиккуратом. Разочарование в юноше было ударом; оно обжигало, как страх. Она прошептала:
- Если считаешь нужным...
- Возьми. - Он что-то протянул ей; пальцы нащупали твердую вещицу, завернутую в плотный лен. - Считай это приношением Богу. Я его случайно нашел...
- Нам будет не хватать тебя...
Да что мы вообще сможем без его помощи?!»
Он пожал плечами в своей высокомерной, раздражающей манере.
- Удачи тебе во всем. Надеюсь, все... уладится.
- Уладится?
- Ну, ты понимаешь...
- Ты хочешь сказать, что я не погибну. Что Орфет не погибнет...
Сетис нахмурился.
- Да.
- Что Аргелин не уничтожит нас всех и не возьмет после этого власть? Что он не станет тиранить людей сильнее, чем делает это сейчас?
- Послушай, ты должна понять...
- О, я понимаю. - Его удивила горечь, прозвучавшая в ее голосе. - Ты такой же, как все остальные! Счастлив, если еды и воды вдоволь. Будешь вдвойне счастлив, если сумеешь подкупом, шантажом и угрозами проложить себе дорогу наверх, стать первым архивариусом. И пропади пропадом весь остальной мир!
Он отступил на шаг, с трудом сдерживая гнев.
- Я этого не говорил. Но раз ты так обо мне думаешь...
- Думаю. И мы без тебя обойдемся! - Она плотнее запахнула тонкую накидку. - Богу не нужен жалкий самодовольный писец. Орфет был прав!
Она хотела уйти, но он схватил ее за руку.
- Да что ты знаешь о труде?! Доводилось ли тебе беспокоиться о том, как прокормить семью, отказывать себе во всем, экономить каждый грош, чтобы уплатить за воду? Всю жизнь я был беден, как храмовая мышь. Ты представить себе не можешь, как низко я опускался, чтобы добыть для них воду и еду! Посмотри на себя! Богатая, избалованная, и еще считаешь, что слышишь Бога. Мы все слышим Бога, Мирани, для этого не нужен Оракул!
- Пусти!
Он разжал пальцы; она в ярости отдернула руку.
- И не говори мне, что твоя семья определила тебя в Девятеро честным путем, а не подкупом. - Он презрительно усмехнулся. - Просто так тебя бы ни за что не приняли...
Лунный луч прочертил между ними серебристую дорожку. Рука Мирани стиснула неожиданный подарок. На миг ему показалось, что она бросит сверток ему в лицо, но она развернулась и убежала по каменным плитам внутреннего двора к скрытым среди теней Вратам.
Он молча смотрел ей вслед, сгорая от гнева и стыда.

Шестой Дом.
Обитель Собранных Пожитков

Мне доводилось плакать, доводилось смеяться, и вот теперь я истекаю кровью. Все это уже случалось и раньше, много раз, но всякий раз происходит по-новому. Как будто я в самом деле стал молодым и растерял мудрость.
Прошлой ночью я лежал в пустыне, и это тело было моим. Я лежал под звездами, в жару и лихорадке. За Лунные горы, за край Земли протянулась моя тень, а внутри меня ползали и барахтались маленькие живые создания.
Я был песком и камнем. Мои внутренности усеялись самоцветами. Мое сердце расплавилось.
Потом это превратилось в сон, и по одежде моей поползли вши.

Рассказать секрет - все равно что бросить камень в воду

Мирани никак не могла уснуть. Поначалу она слишком сердилась, лежала без сна, ожесточенно споря с потолком, а потом, когда злость выветрилась, стало слишком жарко: ни малейшего дуновения ветерка не шевелило газовые занавески на окнах. Даже море притомилось: его волны с усталым шумом разбивались о скалы далеко внизу. Наконец она встала и уселась на подоконник, выпила воды и только сейчас вспомнила о льняном свертке.
Она развернула его. Рубиновый скорпион взглянул на нее своими маленькими золотыми глазками. Она в изумлении сжала его в пальцах. Брошка была ее - та самая, которую она поднесла Богу! На хвосте, в том месте, где должна была быть булавка, осталась крохотная вмятинка. Она в ужасе уставилась на украшение. Она же вручила его Богу! Как могло оно очутиться в руках у Сетиса?! Может быть, ему передал эту брошку мальчик? Потому что он и есть Бог?
Изумление сменилось любопытством, потом вернулась обида. Она легла обратно в постель и свернулась клубочком. Что бы это ни значило, он ушел. И больше никогда не вернется...
Сейчас, в привычной дремотной череде Утреннего Ритуала, она смотрела, как одевают Бога, и, глядя на сложенные у его ног подношения, размышляла. Груды снеди, драгоценная вода, за которую передрались бы измученные жаждой портовые ребятишки, фрукты, хлеб, сладости. Поверх их голов Бог улыбался ей.
- Ты правда здесь? - спросила она шепотом.
И принялась молиться, чтобы это было действительно так. Случая поговорить с Криссой до сих пор не представилось. По дороге на Ритуал та многозначительно хихикнула, так поспешно подавив смешок, что остальные девушки удивленно обернулись. Посреди зала выстроились в кружок Девятеро в масках; за пределами их круга царила темнота В открытую дверь пробивались косые солнечные лучи, но они не в силах были проникнуть сквозь частокол безмолвных колонн, сквозь лабиринт темных закоулков, постаментов и карнизов, сквозь углы и альковы, в пустые приделы, полные сумрака и тени, где под ногами хрустел мелкий песок, нанесенный сквозняком за ночь.
Гермия читала молитву отстраненно, с привычным изяществом. Закончив, она бросила один-единственный взгляд на Мирани и повела процессию из Храма. Полы туник сметали песок на полу в пологие волны, наподобие дюн на пляже. Мирани замешкалась сзади. С облегчением сняв тяжелую маску, она подошла к статуе и достала припрятанную там небольшую лампу. Осторожно наполнив ее священными ароматическими маслами, она тщательно перемешала их, высекла искру заранее приготовленным кремнем и засветила огонь.
Никто не вернулся искать ее. Во дворе жарко стрекотали цикады, высоко над обрывом пронзительно кричали чайки. Со стороны Порта донесся еле слышный звук горна - сигнал открыть Ворота.
В Храме стояла гробовая тишина. Мирани пристроила лампу на верхушку постамента, пересекла зал, выглянула наружу, потом попыталась закрыть огромные бронзовые двери, но их не трогали уже много десятилетий, и громкий скрежет тяжелой створки по выщербленным камням мостовой перебудил бы всех слуг на Острове.
Она вздохнула, вернулась в молитвенный зал. Ее шаги тихо прошелестели по камням.
- Где же ты? - вполголоса спросила она.
Ответом ей была тишина, и на миг она испугалась, что Крисса все-таки не справилась. Потом от дальней колонны отделилась темная тень и превратилась в лысого толстяка, небритого и потного.
- Орфет! - Она торопливо подошла к нему. - Он здесь? Ты его нашел?
- Мы его нашли. - Музыкант улыбнулся своей обычной хитроватой улыбкой. - Он у тебя за спиной.
Она поспешно обернулась.
Он был высок для своих лет, черноволос. Даже сквозь синяки и грязь было видно, что лицо его - точная копия лица статуи. Она в испуге подняла глаза на изваяние, словно хотела убедиться, что оно не ожило, не сошло с пьедестала, но статуя лишь сурово улыбалась ей, точь-в-точь как мальчик.
- Здравствуй, Мирани, - сказал он.
В первый момент она не знала, что делать. Надо было бы опуститься на колени, но это казалось неуместным, тем более что он взял ее за руки и широко развел их в стороны, рассматривая.
- Ты точно такая, какой я тебя представлял! Я видел тебя во сне, и еще в саду. Помнишь сад? Тот, где текла и журчала вода?
Она кивнула, смущенно и немного испуганно.
- А я? Я такой же, как ты думала?
Она бросила быстрый взгляд на Орфета.
- Да. Да... такой же.
- Тогда все в порядке. - Исполнившись странного удовлетворения, он выпустил ее руки и подошел к позолоченному столу, на котором лежали подношения. Она в ужасе смотрела, как он разломил буханку белого хлеба, с аппетитом впился в нее зубами и протянул кусок Орфету. Великан в ужасе отпрянул.
- Архон...
- Сын мой, я воплощение Бога на земле. Это пиршество для меня. И я не хочу, чтобы мои друзья остались голодными. - Голос у него был необычный. Он перекатывался между колоннами, и дрожали языки пламени над лампой, и слова казались необычайно древними и далекими.
Мальчик налил себе воды из кувшина - осторожно, пролив на пыльные камни всего лишь несколько капель, - с жадностью выпил и сказал:
- Мама называла меня Алексосом. И вы так зовите, пока я не стану Архоном.
Мирани обернулась к Орфету.
- Они заметят, что еда исчезла...
- Скажи, что ее съел Бог, - музыкант пожал плечами.
Она с трудом сдерживала рвущийся из груди крик. Но, сделав над собой усилие, сказала как можно спокойнее:
- Пройдите поглубже в зал. Не шумите, и не выпускай его наружу. Сюда никто не придет до завтрашнего Ритуала, а вечером я вернусь, проверю, все ли у вас хорошо.
Орфет угрюмо кивнул. Алексос налил воды в вазу для церемониальных омовений и принялся умываться. Грязь и песок слоями сходили с его лица. Намокшие волосы облепили голову. Он тихо рассмеялся.
Орфет мягко взял ее за руку.
- Оставь его на мое попечение. Завтра день Красных Цветов, верно?
Она горестно кивнула.
Он рассмеялся.
- Хорошо, что меня не поймали, а то бы перерезали горло вместе со всеми остальными... Ты уверена, что мальчик здесь в безопасности?
- Уверена. Но, Орфет, - она понизила голос, - побудь с ним, ладно? Тебе нельзя покидать Храм. Если тебя найдут на Острове...
- Не терзай себя понапрасну, госпожа. - Огромный и грязный, он небрежно облокотился о колонну и посмотрел на нее сверху вниз. - Орфет - малый хваткий. Я не так прост, как тебе кажется...
И на мгновение, в первый раз после их знакомства, ей почудилось, что все его хвастовство и грубость - напускные, не более чем защитная скорлупа, под которой прячется кто-то совсем другой, а его настоящая натура становится видна только поздними ночами, когда он, полупьяный, тихо наигрывает на лютне. Он рассмеялся и отвернулся.
В дверях она обернулась, но обрамленный колоннами зал превратился в непроглядный лабиринт, лишь где-то в темной глубине путеводной звездой слабо мерцала лампа.
Снаружи нещадно палило солнце; жара казалась густой пеленой, через которую ей приходилось с трудом продираться на пути к Верхнему Дому. Над внутренним двором и садом колыхалось знойное марево. Там гуляла Крисса и другие девушки, они смеялись и болтали, но с ними был Корет: слуга внимательно наблюдал за тем, как рабыни пробуют ароматизированное масло из огромных амфор, присланных в дар каким-то купцом. Мирани юркнула в кусты гибискуса. Ей не хотелось слышать испуганный, захлебывающийся от волнения шепот Криссы. Напрасно она ей доверилась, тем самым поставив весь план под угрозу. Впрочем, она не доверяла Орфету - он слишком поглощен своими мстительными замыслами. А мальчик... кто же он такой?!
Бог.
Она нахмурилась. Сетис - единственный, у кого есть здравый смысл. Но Сетис ушел. Он ясно выразил ей свои чувства. Она отвела рукой ветку и нырнула под арку, ведущую на террасу Верхнего Дома.
И застыла, как вкопанная.
На террасе был Аргелин. Он сидел к ней спиной и с кем-то разговаривал. Фасад здания окутывали пышные пряди вьюнка с великолепными алыми цветами; среди распустившихся бутонов деловито жужжала целая армия пчел. Опустившись на колени, Мирани на четвереньках подползла поближе. Земля запеклась твердой коркой и обжигала ладони.
Генерал сидел на скамейке в тени, расшнуровав доспехи, и держал в руке чашу. Он говорил:
- Уверяю тебя, мои люди провели самое тщательное расследование. Музыкант мог на самом деле сесть на корабль и сбежать из города. Если девчонка виновата, думаю, ты, госпожа, разберешься с ней лучше меня, хотя мне почему-то кажется, что ты уже предпринимала такие попытки. - Он растянул губы в своей обычной ледяной улыбке и отпил глоток.
Голос Гермии звучал подавленно: он слышался с беломраморного балкона, нависавшего над морем.
- Ей повезло. В следующий раз повезет меньше...
- Мне казалось, ты выбрала ее, потому что она - серая мышка.
- Да.
Мирани презрительно вздернула брови.
- Пожалуй, я ее недооценила. Этот заговор куда серьезнее, чем мы думали. - Гласительница подошла и села на теплые камни у ног Аргелина, прислонилась спиной к скамье. Ее пальцы глубоко зарылись в листья в считанных дюймах от лица Мирани. Монотонно жужжали пчелы.
- В каком смысле?
- Они хотят посадить мальчишку на трон Архона.
Мирани похолодела. Но Аргелин лишь усмехнулся в ответ.
- Да, госпожа, такой заговор есть. Наш заговор....
- Нет, не наш. Еще один. И девчонка в нем замешана. Одна из Девятерых... скажем так, крайне предана мне, и она мне все рассказала. Мне известно, что мальчишку доставили из Алектро.
- Из Алектро? - Аргелин вытаращил глаза - У меня есть сведения о беспорядках в этой деревне. Настырная толпа тамошних жителей всю ночь галдела под окнами моего штаба. Там у них кого-то похитили. Преступников было двое... да.
Гермия кивнула.
- Один из них - музыкант.
- Что?! - Он внимательно посмотрел на нее. - Откуда ты знаешь?
- Я многое знаю. Даже знаю, где спрятан этот мальчишка. - Она высокомерно улыбнулась. - Хочешь, скажу?
У Мирани перехватило дыхание. Она чуть не вскрикнула от резкой боли в груди.
Аргелин выпрямился. Неторопливо поставил чашу на мраморный пол. Чаша тихо звякнула.
- Скажи.
Гермия придвинулась ближе, взяла его за руку, сжала ее в ладонях......
- Ты любишь меня, Аргелин?
Тот нетерпеливо поморщился.
- Ты же знаешь, люблю. Но какое...
- Интересно. - Глаза Гермии изучали его с холодным любопытством; на ярко накрашенных губах не было улыбки. - Ты так же любил бы меня, если бы я не была Гласительницей? Если бы Гласительницей стала Крисса или Ретия, ты полюбил бы их? - Она крепко стиснула его руку. - Ты пользуешься мною, генерал? Или говоришь правду?
Он молчал; на мгновение Мирани показалось, что он сейчас встанет и оттолкнет Гермию. Но он склонился к ней, взял ее за руки и принялся их целовать, не сводя глаз с ее лица.
- Ты же знаешь, я люблю тебя. Мы наделены равной властью - Гласительница и генерал. Ни один из нас не сможет прожить без другого. Мы едины, Гермия, мы соединены в заговоре, в его успехе или провале, в жизни и смерти... и в Загробном Царстве. - Его голос был тих, лицо сосредоточенно.
Она всматривалась в него оценивающим взглядом. Мирани начала осторожно пятиться. По рукам ползали муравьи.
- Я тебе верю, - прошептала наконец Гласительница.
- Тогда расскажи мне об этом мальчишке. Почему они хотят избрать его? Кто он такой?
Гермия отстранилась. Ее явно что-то тревожило.
- Это мне и самой хотелось бы знать. - С минуту она помолчала, словно опасаясь, что ее спалит его едва сдерживаемый гнев. Потом шепнула: - Боюсь...
- Нет нужды.
- Боюсь, что он - настоящий Архон!
Аргелин изумленно уставился на нее. Мирани застыла от ужаса. И тут генерал расхохотался:
- Настоящий Архон! Архон мертв! Мы сами об этом позаботились. Бог может вселиться в тело любого мальчишки, которого мы выберем! Богу не важно, кем он будет, сгодится любой. Но для нас, Гермия, для нас важно, чтобы это был мальчик, которым мы сможем управлять. А ты Гласительница, ты лучше всех знаешь, чего хочет Бог, потому что у тебя есть особый дар, священный дар. Никто другой не может слышать его слова так, как слышишь их ты! - Он крепко сжал ее руки. - Ты не предаешь Бога. Ты всего лишь выбираешь для него самый подходящий сосуд.
Ее улыбка была печальной.
- Да. Полагаю...
- Так где же этот щенок из Алектро?
Гермия выдернула руку, словно он причинил ей боль. Но все-таки ответила:
- Он здесь.
- Где - здесь?!
Над головой вились и громко жужжали пчелы. Муравьи больно кусались. На руках вспыхивали крохотные огненные точки. Однако она не чувствовала боли. С террасы донеслись слова:
- Храм... - И потом: - Смерть за святотатство.
Она бесшумно выбралась из кустов.
И, задыхаясь, обливаясь потом, бросилась бежать. Через двор, чуть не сбив с ног одну из служанок, прочь от Дома, через площадь - к Храму, безмолвной громадой возвышающемуся над окружающими его садами. Взбираясь по лестнице, она услышала где-то за спиной, в Верхнем Доме, пронзительный крик и нырнула в темную, как чернила, колоннаду.
- Орфет! Орфет, это я! Где ты, боже мой?!
Он отозвался на ее крик внезапно, словно вынырнув из мрака, и она с разбегу чуть не врезалась в него.
- Что?! Что стряслось?
- Они идут! Они все знают! - Она оттолкнула его и ринулась в темноту. - Где Архон?!
- Я здесь, Мирани.
Он был чист. Снял со статуи белую тунику и надел ее, украсил голову тонким серебряным венцом. Она удивленно посмотрела на него, и он спросил:
- Они в самом деле идут сюда?
- Да!
Орфет вытащил нож.
- Тогда Аргелин умрет.
- Замолчи! Заткнись! Дай подумать...
Снаружи мужской голос что-то прокричал, отдавая приказы. На мосту протрубил рог. Она схватила Алексоса за руку.
- Пошли.
Они побежали через зал. Темные тени колонн воскрешали в памяти полузабытые мифы о змеях и скорпионах. В глубине, позади статуи, виднелась небольшая дверь. Узкая лестница в углу вела наверх.
- На крышу? - пропыхтел Орфет.
- Сможем выбраться. Снаружи есть лестница!
Она взлетела наверх и всем телом обрушилась на дверь, преграждавшую выход. Дверь была старая, покоробившаяся, и никак не открывалась. Орфет отодвинул девушку, приналег плечом, дверь хрустнула и распахнулась так неожиданно, что он чуть не рухнул в пустоту. Перед ними сияло голубое небо. Позади высились парапеты Храма, его треугольный фасад. Но крыша была плоской, и они перебежали ее, топча ногами накопившиеся за многие годы птичьи гнезда и рыбьи кости.
- Откуда? - спросил Орфет, задыхаясь. - Откуда они узнали?! Та девчонка! Наверняка... она.
- Если это она, - прошептала Мирани, - то... я задушу ее своими руками!
Задняя стена Храма примыкала к скале; высеченные в камне ступени были древние, выщербленные. Алексос вприпрыжку несся вниз. Орфет следовал за ним, тяжело дыша, время от времени протягивая руку и помогая Мирани.
- Нам надо бежать с Острова!
- Нет! Здесь единственное место, где вы сможете спрятаться. - Она втащила его за скалу, позади которой, спокойно глядя на них снизу вверх, уже сидел Алексос.
- Да, но где?
- Внизу. Под обрывом.
- Боже милостивый, девочка, да как же я туда спущусь.
Мирани провела рукой по лбу.
- Через мое окно, - еле слышно прошептала она. В Верхнем Доме было тихо. Они пробрались туда через задний двор, но предосторожности оказались излишни. Громкий гвалт сообщил им, где собрались все обитатели Дома, - в Храме и на Мосту: глядели, как по дороге торопливо марширует колонна вооруженных солдат.
И все равно они проскользнули по залитой солнцем террасе как призраки, бледные и напуганные, и Мирани дрожала от ужаса, ожидая, что какая-нибудь из дверей вот-вот распахнется, что навстречу выйдет Крисса и громко завизжит, что в комнате ее будет поджидать Гермия, сидя в кресле с тихой презрительной улыбкой на устах.
Но в комнате никого не было.
Мирани подтащила кровать к окну, вскочила на нее и перегнулась через подоконник. Склон горы отвесно уходил вниз, по едва заметным уступам петляла узкая козья тропинка, исчезая среди корявых оливковых деревьев.
- Сюда!
Орфет протиснулся мимо нее, коротко выругался, затем перевалил свое громадное тело через подоконник и на какое-то мгновение повис, цепляясь пальцами. Потом он разжал руки и снизу послышался глухой удар. Зашуршали кусты.
- Архон, - позвал музыкант.
Алексос уселся на подоконник, свесив ноги, и оглянулся.
- Пойдем с нами, Мирани. Если они знают про нас, то знают и про тебя.
- Знают. - Она нерешительно посмотрела на него.
- Тебе грозит опасность...
- Я жрица из Девятерых! Меня нельзя заменить, пока я не умру, и меня не коснется ни огонь, ни меч, ни вода. Только Бог может...
- Бывают несчастные случаи, - печально сказал он. - Падения. Исчезновения.
- Нет. - Она перевела дыхание, задумалась. - Нет. Я останусь. Мое место здесь. Я не позволю им оттеснить меня, я Носительница и должна быть там, в Девятом Доме.
- Ради Бога, скорее! - голос Орфета донесся до них откуда-то снизу.
Мирани подтолкнула Алексоса.
- Прыгай. Спрячься на обрыве. Вечером, если смогу, спущу вам еды.
Он перекинул ноги через подоконник. Не сводя с нее глаз, грустно улыбнулся. Его волосы темнели под серебряным обручем. Он молчал.
Но в голове она услышала его голос: «Я найду для нас дождь, Мирани. Обещаю».
Он соскочил с подоконника, и как раз вовремя. По террасе простучали шаги, быстрые и легкие. Мирани торопливо отодвинула от окна кровать, и в тот же миг дверь широко распахнулась. В комнату вбежала Крисса.
Ее волосы растрепались, лицо раскраснелось.
- Мирани! Они все знают! Они идут...
Мирани подскочила к ней, схватила за плечи и толкнула к стене.
- Ты выдала меня Гермии!
- Нет! - в ужасе завизжала Крисса. - Нет, Мирани я тебя не выдавала! Ты моя подруга, и я ни за что бы...
- Тогда кому ты сказала?
- Никому...
- Врешь! - Мирани опустила руки. Ярость билась в висках, как боль. - Врешь, Крисса! Кому ты сказала?!
Крисса приподняла плечи и испустила глубокий вздох. По щеке потекла слезинка, она утерла ее ладонью. Наконец подняла глаза. Ее лицо побледнело, осунулось, и Мирани знала ответ еще до того, как его услышала.
- Ретии. Я сказала Ретии...

Что такое смерть, если не самый красный из цветков?

На стол упала тень. Она накрыла бумаги, и отблеск света на черной чернильнице угас.
Сетис торопливо схватил стило и поднял глаза.
Но это был не Надзиратель. Это был Креон.
Опираясь на рукоятку метлы, он стоял возле стола, уставив свои бесцветные глаза на Сетиса.
- Спим на ходу? - прошептал он.
Сетиса бросило в жар. На его столе царил беспорядок, запасы были не переписаны, планы нарисованы вкривь и вкось. Он никак не мог сосредоточиться, все думал и думал о Мирани, о ее вспышке гнева, о мальчике, об угрозах Орфета. Неужели тот и вправду попытается убить Аргелина?! К тому же завтра вечером ему, Сетису, предстоит спускаться в гробницу...
- Кое у кого из нас очень многое лежит на душе, - уныло прошептал он.
- Знаю. - Альбинос склонился над ним и смахнул со стола пылинку. Руки у него были тонкие и белые, как молоко. Потом он сказал: - То, что ты нашел, принадлежит мне!
- Нашел? Ничего я не находил.
- Мальчика. И скорпиона.
Пальцы Сетиса крепко сжали стило. Он облизал сухие губы, мечтая хоть о глотке воды.
- Не понимаю, о чем ты. Оставь меня в покое.
Но Креон его не послушался. Он присел на корточки, задрав колени, облокотился о рукоятку метлы. Глаза у него были бледно-розовые, не как у людей.
- Скорпион принадлежит мне. Это приношение Богу, и ты его похитил. Все они - мои.
- Кто - все?
- Скрытые драгоценности. Сокровища Архонов, спрятанные далеко внизу. Среди туннелей, потайных ходов.
Сетис с любопытством разглядывал его.
- Ты говоришь о могилах, да? Говорят, что ты ночуешь где-то внизу, там у тебя логово. Что ты никогда не выходишь наружу. Это правда?
Креон пожал плечами, стиснул метлу в узловатых пальцах.
- А на что там смотреть, снаружи? Пустое море, пустое небо, пустые пески. - Он спокойно глядел на Сетиса. - Там, внизу, тебя не обжигает солнце, не иссушает ветер. Там нет ни дней, ни ночей, в темноте не различишь цветов. Нет красок.
Он презрительно постучал по чернильницам, наполненным зеленой, синей, золотистой тушью.
- Цвета мне не нужны. Мой нынешний брат - он-то им радуется. - Внезапно он вскочил, быстро и решительно, и спросил: - Что ты сделал со скорпионом?!
Его голос эхом прокатился по залу. Сетис испуганно огляделся.
- Тише! Услышат!
- Люди ничего не слышат и не видят. Их ослепляет солнце. - Он поднес к глазам бутылку с золотыми чернилами; их отблеск озарил его бледную кожу отраженным сиянием. Потом он перевел взгляд на Сетиса. - Как только золото тебя укусит, ты заражен.
Сетису надоел этот разговор, внезапно он рассердился.
- Я отдал его в подарок. Думаешь, я бы оставил его себе?
Креон задумчиво рассматривал его.
- Да, - тихо сказал он наконец.
- Тогда ты ошибаешься. Это ты подложил его туда? Ты что, грабил могилы?
Тощая фигура изогнулась с удивительным изяществом.
- Я не шакал, - прошипел он. - И не лис.
В наступившей тишине шорох тысяч перьев вырезал иероглифы страха на душе у Сетиса.
- Что?! - Он оцепенел. Сердце глухо заколотилось в груди.
- Ничего, только это. - Креон склонился ближе, белые, как молоко, спутанные космы упали ему на грудь. Есть Бог, и есть тень Бога. Тень обитает в темных углах, в мрачных глубинах. Она смотрит. Она видит. Она оберегает души умерших. Думаешь, она не узнает, что ты вздумал им угрожать?
Он разжал пальцы, и чернильница с грохотом упала на стол. Кто-то из писцов обернулся. Сетис прижал чернильницу ладонью.
Креон улыбнулся.
- Не забудь, - прошептал он.
И пошел по длинному проходу, взметая облачка пыли, от которой писцы кашляли, ругались и торопливо прикрывали рукой высыхающие чернила.
Сетис остался сидеть. Он не верил своим ушам. Откуда он узнал? Как?! Ответа не было. Если только... Он согнулся на табуретке, обхватив колени, пораженный внезапной мыслью. Шакал! У профессиональных грабителей могил должны быть помощники в Городе. Может быть, альбинос посвящен в их планы? Может, именно Креон положил записку к нему на стол?!
Но если это так, то зачем он вздумал его предупреждать? Может, он тоже ведет подобные игры и не хочет конкуренции?
На миг Сетис совсем растерялся. Вся его жизнь шла кувырком. Он пошел на преступление ради отца и Телии, но это никого не волнует. Отец не поймет. Только рассердится. А теперь вот и Мирани... Она никогда больше не будет с ним разговаривать. Он для нее всего лишь раболепный клерк, жалкий бумагомарака... «Однако я правильно сделал, что вышел из игры», с вызовом подумал он. Все они посходили с ума, их план никуда не годится, а теперь, без него, им ни за что не выпутаться живыми. Но... Он прикусил кончик пера, размышляя.
Может, стоило сделать вид, что он на их стороне. Может - при этой мысли он чуть не подскочил, - надо, не откладывая, пойти к Аргелину и все ему рассказать. Остановить это безумие...
Но эта мысль - черная, и он отогнал ее, даже не решившись додумать до конца. Алексоса и Орфета наверняка убьют, а Мирани... ее они, пожалуй, не тронут. Или тронут?
Он резко встал, схватил папку и поднялся по лестнице на галерею, тянувшуюся под потолком рабочего зала. Длинные коридоры были размечены бирками-указателями. В первой нише стояли полки, на которых лежали свернутые в тугие свитки, украшенные кисточками Храмовые заповеди.
Он вытащил один из свитков, отыскал законы, касающиеся Девятерых, и торопливо развернул.
- Сетис! - На лестнице появилась голова Надзирателя. - Ты готов?
- Минутку. Надо кое-что проверить.
Испачканный чернилами палец быстро скользил по пергаменту. Наконец он нашел нужные слова, крохотное, едва заметное примечание на полях, и, читая их, понял, что он заранее это знал, в точности предвидел страшный смысл маленькой приписки.
«Девятерым нельзя причинить вред. Их жизнь находится в руках божьих. Но если одна из них запятнает себя изменой или совершит предательство Храма, судьба ее будет такова: ее погребут живой, без воздуха и воды, в могиле Архона. Тем самым руки людей останутся чистыми, и Бог свершит свой суд».

* * *

- Сетис!
Он выронил свиток. Тот с резким щелчком свернулся в трубку.
И он оставил ее с музыкантом, готовым на все, и с мальчишкой, который считает себя Богом!

* * *

- Я должна была ей рассказать!
Крисса села на кровать и сцепила руки на коленях.
- Мирани, я все время только об этом и думала, и мне было так... так страшно! А вчера ночью она зашла ко мне и спросила, что за секреты я скрываю, и я ответила, что никаких, а она задрала нос и сказала, что если я ей не доверяю, то ей все равно, и тогда я просто не смогла удержаться и все выложила...
- Но ты же знала, сколько от нее бед! Крисса, ты безнадежна! - Мирани готова была отхлестать ее по щекам, но вместо этого принялась расхаживать по комнате. Остановилась у двери, выглянула на террасу. В Верхнем Доме стояла непривычная тишина.
- Они убьют мальчика! - Крисса побледнела, на глазах выступили слезы. - Не убьют. Его уже там нет.
На лице Криссы отобразилось такое карикатурное изумление, что Мирани чуть не расхохоталась. Однако заставила себя сесть и взяла со стола свиток.
- Где же он?
- Послушай. - Голос Мирани был тверд. - Успокойся. Честное слово, в Храме никого нет. Никого! Они не найдут никаких доказательств.
- Но Ретии все известно! Она знает, что я в этом замешана!
- Просто скажешь, что ты все сочинила. - Напустив на себя беззаботный вид, Мирани развернула свиток и отыскала нужное место.
Крисса онемела.
Где-то вдалеке грохнула дверь. На террасе послышались голоса.
- Я не могу! Ох, Мирани, как ты могла втянуть меня в такое!
- Прости. Я не могла придумать ничего лучшего. - Мирани установила свиток на подставку. - Бери шитье. Скорее! Ты должна сыграть свою роль, как никогда в жизни, Крисса. Ты передо мной в долгу и обязана сделать это.
Дверь распахнулась, и на пороге появилась Гермия. Одна.
Она оглядела девушек.
- Какая мирная картина...
Ее голос был хриплым от сдерживаемой ярости. Мирани заставила себя поднять глаза от чтения.
- Гласительница?! Что случилось?!
Гермия подошла к столу. Ее волосы были безукоризненно уложены в мелкие завитки, красивое лицо сурово хмурилось.
- Не оскорбляй меня притворством, - прошипела она. - Что ты сделала с тем мальчишкой?

Предыдущая страница 6 Следующая страница


7 Кэтрин Фишер

Мирани сделала над собой усилие, чтобы не прикусить губу, и постаралась твердо встретить пылающий яростью взгляд темных глаз.
- С каким мальчишкой?!
Голос прозвучал так спокойно, что она сама удивилась.
- Только одно слово, - в шепоте Гласительницы было столько злобы, что Крисса тихонько охнула у себя в углу. - Стоит мне сказать только одно слово...
- Оно ничего не изменит. - Мирани стиснула дрожащие руки. - Я жрица из Девятерых. Даже Аргелин не посмеет и пальцем меня тронуть, потому что иначе Бог нашлет на него чуму, и во сне его станут преследовать бронзовые птицы, и он это знает.
Она поднялась из-за стола и шагнула вперед. Внутри у нее происходило что-то странное. Словно рвались привычные путы. Как будто капли дождя струились по лицу. И тут послышался голос:
«Гермия!»
Гласительница вытаращила глаза.
- Что ты сказала?
«Гермия, выслушай меня. Ты меня слышишь? Ты слышишь мой голос?»
Крисса привстала.
- Мирани, не надо...
Но слова хлынули, как потоп, как весенний ливень.
«Я пытаюсь поговорить с тобой, но ты затыкаешь уши. Я взываю из Оракула, но ты не отвечаешь, никто не отвечает мне уже очень давно! Быть Богом очень трудно и очень одиноко, Гермия. Я погребен страшно глубоко во тьме, мне так долго надо карабкаться вверх, к свету. Ты меня предала. Я звал тебя , но где ты была? Я не знаю, где тебя искать, а моя тень ждет меня у входа в сад. Гермия, это ты прячешь дождь? Это из-за тебя весь мир пересох от жажды?»
Гермия попятилась.
Ее охватил страх. Лицо побледнело, она испустила протяжный стон.
В болезненной, режущей ухо тишине тихо заплакала Крисса. Мирани в один миг услышала и этот плач, и плеск моря и крики птиц, как будто эти звуки вернули ее из неведомого далека, принесли ее с собой.
Гермия продолжала пятиться. Не произнеся ни слова пошарила у себя за спиной, открыла дверь. И только потом, выходя, повернула голову и обожгла Мирани таким свирепым взглядом, что бедная девушка сжалась от страха.
- Отныне мы враги. Берегись Мирани! Прикажи рабыням пробовать все, что ты ешь и пьешь. Потому что я не остановлюсь, пока не уничтожу тебя. Любым способом! - Она попыталась выдавить из себя улыбку. Результат ужаснул всех.
Дверь захлопнулась.
Мирани рухнула в кресло. Дрожь сотрясала ее тело, она никак не могла ее унять. Крисса упала на кровать и зарыдала.
- Что ты наделала? - причитала она. Зачем ты все это говорила?
Мирани облизала губы. От страха сосало под ложечкой, отчаянно кружило голову.
- Думаю, бесполезно тебе говорить, что это была не я, - пробормотала она.

Орудия, чтобы использовать и выбросить

После полудня жара еще усилилась. Цикады, настрекотавшись вволю, смолкли, и на Остров опустилась дурманящая тишина. Воздух давил на плечи испепеляющей тяжестью. Никто не выходил из дому. Девятеро жриц сидели у себя в комнатах, спали или читали, а рабыни обмахивали их большими веерами из страусовых перьев. Но ничто не могло победить влажную духоту, из-за которой каждый жест заставлял обливаться потом, каждое движение давалось с трудом, каждая мысль несла смертельную усталость.
В Порту, должно быть, еще хуже, подумала Мирани.
Она уселась на подоконник, обхватила руками коле ни, прислушалась. В доме у Сетиса наверняка нечем дышать, а на тесных зловонных улочках даже крысы дох нут, высунув языки.
- Да пойдет ли когда-нибудь дождь? - беззвучно спросила она.
Ответа не было.
Может быть, даже он не знал ответа.
У нее была небольшая фляжка с водой и немного фруктов; чтобы достать побольше, пришлось бы идти на кухню, а она знала, что за ней следят. Во дворе прогуливался Корет; он сидел в тени и что-то писал. Она приоткрыла дверь и посмотрела на него. Слуга поднял глаза. Взгляд его был ровным, пристальным.
Итак, они считают, что держат ее под замком. Маленькую мышку Мирани. Тем лучше!
Она надела сандалии, положила воду и фрукты в мешок и перелезла через подоконник.
Земля была сухая и пыльная. Чтобы не упасть, она ухватилась за ветви деревьев, а через несколько шагов увидела глубокую борозду, которую оставил Орфет, скользя вниз по склону. Далеко, страшно далеко внизу сверкало синее море.
Осторожно, мелкими шажками она начала спускаться. Козья тропа была такой узкой, что порой нога не умещалась на ней целиком. Безжалостное солнце жгло обнаженные руки. Она понятия не имела, далеко ли ушел Орфет. Впрочем, идти по следу из сломанных веток было не очень сложно.
Вскоре тропинка вынырнула на открытое место, и Мирани пригнулась, замирая от страха. Она стояла на узком скалистом карнизе, выдающемся далеко в море.
Внизу, в головокружительной бездне, кружили птицы. Мирани вполголоса позвала:
- Орфет!
Мимо нее с громким криком пролетела чайка. Громадный желтый клюв был широко раскрыт. Со сдавленным вскриком Мирани отшатнулась, из-под ее ног сорвалась и со стуком покатилась вниз горсть мелких камушков. Подняв глаза, она увидела высоко над головой черепичную крышу Дома; его террасы и стены сверкали на солнце ослепительной белизной. Если кто-нибудь выглянет в окно, она погибла!
Тропинка шла зигзагами, огибая камни и покосившиеся валуны, спускаясь в расселины и вновь поднимаясь. Склоны густо поросли колючим дроком и приземистыми оливами. То тут, то там чернели кучки козьего помета; над ними кружились мухи и прочие кусачие насекомые.
Далеко ли они ушли?
Она забралась под нависающий выступ скалы, заметила что-то яркое, обернулась и потеряла равновесие. На один головокружительный миг она, поскользнувшись, повисла над пропастью, в каменной глубине которой плескалось море. Потом послышался спокойный голос Алексоса:
- Я тебя держу.
Его ладонь живительной прохладой легла на ее обожженную руку.
Он втащил ее обратно; она вцепилась в него, тяжело дыша.
Орфет спал под нависающим карнизом, привалившись к стене и громко храпя. Радом с ним валялась пустая фляга из-под вина.
- Где он это раздобыл? - в ужасе прошептала Мирани.
- Принес из Храма. - Алексос помог ей подняться по каменистой осыпи; они присели в узкой полоске тени. - Что случилось, Мирани?
Мирани подняла на него глаза.
- Люди Аргелина обыскивают Дом, а Гермия ведет поиски в Храме и вокруг Оракула. Остров отрезан от внешнего мира. На обоих концах Моста, и еще у входов в Верхний и Нижний Дома стоят солдаты - для нашей же безопасности, разумеется...
- Разумеется.
- Они увели Криссу на допрос. Не знаю, что она им расскажет.
- А ты?
Она пожала плечами.
- Они думают, я у себя в комнате. Положение тупиковое. Они ничего не могут сделать, пока не получат доказательств моей вины. - Она обернулась к нему. - Зачем ты заставил меня сказать это Гермии?
- Я?!
- Бог. А Бог - это ты, верно? - Он отвел глаза, и она тихо добавила: - Странно. Я думала, что, услышав Бога, она встанет на нашу сторону, но вышло только хуже...
Алексос, не отрываясь, смотрел на нее темными глазами.
- Может, ей кажется, что она слышит Бога. Наверное, она так и говорит Аргелину...
Эта мысль поразила Мирани.
- Да! - воскликнула она. - Но если бы он знал, что на самом деле Бог разговаривает со мной...
Мальчик уложил горстку камней в кружок. Девять маленьких камушков.
- Будь осторожна, Мирани, - прошептал он. - Они уже однажды пытались тебя убить.
- Бог обещал, что со мной ничего не случится. Он не даст меня в обиду...
Алексос положил в середину кружка еще один камушек, побольше.
- Да. Но что, если Бог лжет?
У них за спиной зашевелился Орфет. Он перевернулся на бок, не открывая глаз, поискал рукой фляжку. Мирани пинком отшвырнула ее в сторону, оттуда вылилось несколько капель.
- Орфет!
Он сел, посмотрел на нее маленькими, налитыми кровью глазками, потер щетину на подбородке.
- Черт, как есть хочется. Что ты принесла?
Она протянула ему фрукты и воду.
С минуту она смотрела, как он жадно пьет, как ходит его кадык. Потом сказала:
- Мне надо знать, что ты собираешься делать.
Он опустил флягу, тщательно заткнул ее пробкой. Далеко в море виднелся кораблик, его парус печально обвис в полном безветрии.
- То, чего ты не знаешь, не может причинить боль...
- Если ты снова возьмешься за свое и потерпишь неудачу, весь план провалится. - Она наклонилась к нему, взяла за грязную загорелую руку. - Ты ставишь под угрозу всех нас. Не надо! Орфет! Пусть твоей местью станет принятие Алексоса в число Избранных, остальное довершит Бог. Забудь об Аргелине!
Он горько рассмеялся.
- Я же говорил, Бог хочет, чтобы я убил Аргелина. Бог вложил эту мысль мне в голову. Я - рука божья, да и ты тоже. Мы его орудия, которые он пустит в ход и выбросит, если пожелает. Наточит или сломает.
Содрогнувшись, она отняла руку, посмотрела на Алексоса.
- А что думаешь ты?
Мальчик старательно очищал апельсин, нюхал ароматную кожуру, словно видел ее впервые.
Когда он поднял глаза, в них светился восторг.
- Это не имеет значения, Мирани. Мне все равно.
Оба они были слишком странными, недоступными ее пониманию. Она смотрела на них с внутренним трепетом: их абсолютная непознаваемость была страшна, она зияла, как пропасть, через которую никогда не удастся перекинуть мост. Если бы здесь был Сетис! Он единственный нормальный человек.
Высоко над горой, в Доме, ударил гонг.
Она в панике подняла глаза.
- Сзывают к началу Процессии. Мне пора! Орфет, прошу тебя, не пытайся уйти с Острова! - Она упала на колени и чуть ли не силой заставила его посмотреть на себя. - Пообещай! Умоляю!
Великан смущенно отвернулся, потом поднялся на нетвердые ноги, помог встать ей. По его лицу и загорелому лбу катился пот.
- Та, Что Носит Бога, не должна умолять. Тем более меня. Я не подведу тебя, Мирани, - сказал он, запинаясь. - Я убью Аргелина. Мы уйдем с Острова. Я умею плавать; мальчик будет держаться за меня. В день Седьмого Дома я затеряюсь в толпе. Будь готова. Потому что если Бог хочет, чтобы мы победили, он должен будет что-нибудь сделать. Сотворить чудо...
И он посмотрел на мальчика, раскладывающего апельсиновые дольки в красивый узор на камне.

* * *

Под покровом сумерек Сетис пересек площадь. Вечерело. Далеко на западе, среди белой клубящейся дымки, солнце садилось за Лунные Горы. Маяк на вершине зиккурата пылал и трещал, взвевая в темноту яркие снопы искр.
Вечер был полон огня. В воздухе стоял запах горящих дров. Из Порта ветер приносил дым костров, на которых готовился ужин, и трубы у ворот Города звучали сдавленно, сипло, как будто их металл покоробился от жара, а губы стражников пересохли.
Он опаздывал: если Орфет решится нанести удар, это произойдет сегодня, в день Седьмого Дома, когда слуги Архона отведают красных цветов и отправятся за своим господином во тьму. У Орфета ничего не выйдет. Он не умеет разумно планировать. А вот он, Сетис, справился бы...
Обогнув подножие зиккурата, он поплотнее запахнул плащ и, опустив голову, целеустремленно направился к озаренным пламенем тысяч пылающих факелов дверям Седьмого Дома. У него над головой, на стенах, неторопливо прогуливались часовые, и каменные Архоны бесстрастно взирали через пустыню на тонкий краешек солнца, точно закрывающийся глаз, исчезающий за горизонтом.
Потом наступила темнота.
Тут-то он и услышал шепот. Одно-единственное вкрадчивое слово.
- Писец.
Высокий человек, закутан в плащ. Похож на паломника. Сетис замедлил шаг, обернулся, и человек откинул капюшон.
Миндалевидные глаза Шакала смеялись.
Сетис оцепенел.
- Что ты...
- Здесь делаю? А где же еще бродить могильному псу, если не в Городе Мертвых? - Он улыбнулся. - Думаешь, я никогда раньше здесь не охотился? Это место кишит тайнами, писец.
Сетис поспешно огляделся.
- Нас не должны видеть вместе...
- Никто и не увидит. Я просто хочу, чтобы ты знал: последние приготовления завершены. Мы встретимся. У входа на второй уровень, возле мавзолея Гарнокса, на закате, завтра в это же время. Ничего с собой не бери: у нас есть все необходимое. Понял?
Сетис неохотно кивнул.
- А если не придешь, - любезно добавил Шакал, - мы сами придем тебя искать.
- Я буду там!
- Вот и хорошо. И поведешь нас. В каждый коридор ты будешь входить первым. Так мы узнаем, где расставлены ловушки...
Сетис выругался. Сначала он хотел уйти, но потом снова обернулся, желая что-то сказать. Однако среди теней уже никого не было.

* * *

Седьмой Дом был разукрашен красным и золотым. Двери были широко распахнуты; изнутри в темноту изливался яркий огненный свет. Жара внутри стояла невыносимая; Мирани задыхалась под маской, от напряженного ожидания кружилась голова, хотелось расплакаться. И дело было не только в жаре. На медных треножниках горели травы и булькали дурманящие снадобья, приготовленные по тайным рецептам травников - молчаливых людей в оранжевых халатах, которые переходили от котелка к котелку, помешивая ложками ароматическую смесь, испускавшую дремотный, благоуханный дым.
Девятеро сидели кружком на расписных скамьях. У ног Мирани стояла пустая бронзовая чаша. Ее глаза обшаривали толпу, с тревогой вглядывались в каждое лицо.
В центре круга, в самой середине Дома, стоял громадный золотой саркофаг, а вокруг него - еще пустые выстроились застеленные драгоценными шкурами зебр топчаны. Тускло поблескивало позолоченное дерево.
Мирани украдкой поглядывала по сторонам сквозь узкие прорези в маске.
В широкие двери Дома втекала многотысячная толпа. Писцы, рабочие из Города, женщины в вуалях. Одна из них пронзительно, горестно зарыдала, но ее тотчас же утихомирили.
Мирани не видела Орфета. Стиснув кулаки, она молилась про себя:
- Не позволь ему прийти. Не позволь ему!
Запел рог. Гермия встала, прошелестев шелковым платьем, и вместе с ней поднялись все Девятеро. Стоя рядом с Гласительницей, Мирани окинула взглядом их всех: высокую гордую Ретию, златовласую Криссу, Каллию, Гайю, Иксаку... То ли из-за пропитанного дурманящими парами воздуха, то ли из-за страха, пронзившего внезапной болью левый бок, только в девушках произошла какая-то едва уловимая перемена, трепетная, как мираж в пустыне, и подруги в белых платьях, в золотистых масках вдруг показались совсем чужими, бездушной вереницей уродливых металлических лиц, растянутых в лицемерных, не ведающих жалости улыбках.
Впрочем, у нее на лице застыла точно такая же улыбка. Будь у нее зеркало, она не узнала бы саму себя.
А потом вверх по рукам поползли холодные мурашки, ибо она увидела, как в Дом, крадучись, входят тысячи кошек, священных черных кошек, обитавших в Городе. Одни из них разлеглись под стульями и саркофагом, растянулись, одурманенные жарой; другие, задрав хвосты, сновали в толпе. Люди пятились, перешептываясь. В жарком, дымном зареве кошачьи глаза блестели, будто крохотные зеркальца из зелени и янтаря.
Толпа в дверях расступилась. Вошел Аргелин в сверкающих бронзовых доспехах, за ним шагала фаланга солдат. Они сопровождали первую сотню слуг, готовых последовать за своим умершим господином.
Это были личные слуги Архона: служанки, повара, садовники, писцы, дворецкий, врач, астроном, виноградарь, брадобрей. Пятеро дюжих рабов, носивших паланкин Архона. Стройные девушки, танцевавшие для него. Шестнадцать рослых телохранителей. Хромой старик с обезьянкой на руках. Сорок музыкантов с арфами и лирами, бронзовыми колокольчиками и барабаном.
Они входили один за другим. Кто-то плакал, кто-то безучастно взирал на кольцо масок и на пляшущее пламя. Мирани знала - их заранее опоили дурманом. Травники подвели их к топчанам, уложили, шепча что-то успокаивающее. Старый конюх прижимал к себе обезьянку; та в полудреме лежала у него на груди, маленькое коричневое существо, по-видимому, когда-то бывшее у Архона в любимцах, потому что все остальные собаки, птицы и прочие домашние животные уже лежали, забальзамированные, в Доме Собранных Пожитков.
Солдаты, лязгнув оружием, отступили на шаг.
Гермия вытянула руки, и все Девятеро повторили ее жест, соединившись пальцами. Ладони Мирани были горячи; пальцы Гласительницы казались прохладными, они крепко держали руку Мирани. В полной тишине пронзительно заиграла флейта, одинокая и безумная, и жрицы медленно пошли по кругу, сплетая шагами сложный, причудливый рисунок древнего танца смерти.
Она хорошо знала этот танец, часто его исполняла. Раньше он казался ей простой забавой, одной из тысяч ненужных премудростей, которым их научили. Теперь он перешел в реальность, движения исполнились угрозы, и, кружась в сложной веренице шагов, Мира ни чувствовала, как внутри, словно боль, поднимается волна беззвучного ужаса. Вокруг шипели и коптили факелы, клубился едкий дым, мелькали лица, невнятные, как во сне, тихо рокотали барабаны, их ритмичный перестук доносился неведомо откуда, вторя биению сердца, и казалось, сам воздух начинает трепетать в такт их размеренной дрожи. Все эти люди - они умрут. Уйдут вслед за Архоном, но ведь Архон жив, он здесь! И на короткий, яростный миг ей донельзя захотелось закричать, позвать Орфета, пусть он придет, покончит с этим, разгонит удушающий мрак смертоносного Дома. Она подняла глаза и сквозь прорези в маске увидела его.
Закутавшись в серый плащ, он медленно пробирался за спинами стражников. Она последовала за ним взглядом, но тут его заслонила Крисса, потом Ретия; когда она снова увидела его, он уже добрался до Аргелина.
Она метнула отчаянный взгляд на генерала; тот стоял, сложив руки на груди, и внимательно наблюдал за Гермией.
- Что мне делать? - прошептала она. - Что делать? - И с жаром добавила: - Ты хочешь, чтобы это произошло?! Если нет, останови его сейчас же!
Ответом было странное лопотание. Проснулась обезьянка. Она подняла голову и сонными глазами поглядела на Орфета... нет, на кого-то рядом с ним, за его спиной. Потом радостно заверещала, соскочила с рук старика, метнулась сквозь толпу, путаясь среди ног и подолов туник, вплетаясь в рисунок танца, и с довольным визгом вскочила на руки к Алексосу. Мальчик восторженно подхватил обезьянку и прижал к себе.
- Эно!
Все кошки в зале выгнули спины и зашипели. Музыка сбилась с такта. Аргелин обернулся.
И очутился лицом к лицу с Орфетом. Почуяв неладное, генерал отступил на шаг. Музыкант ухмыльнулся.
Его громадная длань мелькнула в воздухе и вцепилась в горло Аргелину.
Потом он выхватил из-под плаща кинжал и вонзил его генералу в грудь.

Седьмой Дом.
Обитель Красных Цветов

Мой брат похож на меня, как отражение в тусклом зеркале.
Когда я смотрю в воду, я вижу его. Бледного и выцветшего. Без красок в лице.
Нельзя ожидать, что бог будет любить весь мир в каждом его проявлении, правда? Смерть, темнота, трещины в камнях, где прячутся скорпионы, всё это я оставил ему.
Недавно я узнал, что люблю смеяться. Над кошкой, гоняющейся за собственным хвостом, над ярким блеском золота. Над людской глупостью.
Пусть даже я их люблю. Пусть даже однажды они разобьют мне сердце.

Бог не в ответе за своих подданных

На миг все замерло.
Мирани застыла как вкопанная; Гермия, оборвав танец, вцепилась в нее, повернула лицом к себе, сорвала маску.
- Аргелин! - завизжала она.
Генерал рухнул на землю. С улицы в громадную залу хлынул народ, генеральские телохранители кулаками прокладывали себе дорогу, толпа в панике бурлила, Мирани пыталась вырваться, отыскать взглядом громадную фигуру Орфета - тот, нещадно толкаясь, пробирался к выходу. Кто-то выкрикивал приказы: закрыть двери, никого не выпускать. Но где же Алексос?!
Уходить, лихорадочно подумала она, уходить, скорее, потом громко закричала, повторяя те же самые слова, предупреждая друзей:
- Уходите! Скорее!
В клубах дыма и теней солдаты безжалостно теснили толпу, в воздухе мелькали кулаки, и тут, словно ее крик предназначался для всех, вспыхнула паника. Кто-то завопил:
- Убийство! Генерала убили! - В следующее мгновение двери оказались запружены убегающими людьми, и теперь, поняла она, никто уже их не закроет.
И тут она увидела Сетиса!
Он сжался в углу, будто тень. За его спиной стоял Алексос; мальчик прижимал к себе обезьянку и словно не замечал ничего вокруг. Потом Сетис взял его за руку и потащил за собой.
Гермия швырнула Мирани на землю и поволокла упирающуюся девушку к кучке людей, столпившихся вокруг генерала.
- Держите ее!
Один из солдат схватил Мирани за руку. Гермия, затаив дыхание, склонилась над генералом.
- Он мертв?! - Даже голос ее побледнел от ужаса.
- Нет, - главный травник поднял испуганные глаза - Кираса на груди отклонила нож в сторону.
В следующий миг послышался голос Аргелина - хриплый надтреснутый шепот.
- Закройте двери! Найдите музыканта! Живо!
Мирани вздрогнула. Она вырвалась из рук солдата, метнулась к саркофагу Архона, в разорванное кольцо Девятерых. Многие девушки уже сняли маски; на нее полными ужаса глазами взирала Крисса.
- Мирани...
- Замолчи!
Слуги Архона, впав в безмолвное оцепенение, все еще сидели на зебровых шкурах. Она вскочила на один из топчанов и заорала во весь голос:
- Слушайте! Слушайте меня!
Гул голосов на мгновение запнулся.
- Аргелин - предатель! - крикнула она морю обращенных к ней лиц. - Он с Гласительницей строят заговор против Бога! Они изберут нового Архона и сами будут им управлять! Новый Архон не будет истинным!
- Заткните ей рот! - взревел Аргелин, тяжело приподнимаясь с земли. Его люди сомкнулись тесным строем вокруг генерала, направились к ней. Она набрала полную грудь воздуха и успела еще прокричать:
- Это правда! Со мной говорил Бог! - Но тут сильные руки схватили ее, повалили, прижали к топчану; в лицо ей ощетинился частокол копий.
Она дерзко вскинула глаза.
- Вы не посмеете меня тронуть!
Аргелин медленно склонился над ней. Она увидела его гладкое лицо, побелевшее от боли, мокрые от пота волосы.
- Ей-богу, госпожа, еще одно слово, и я лично перережу тебе горло.
Во внезапно наступившей тишине солдаты с ужасом переглянулись. Гермия тронула Аргелина за плечо.
- Господин генерал!
Его глаза почернели от ярости. С громадным усилием он отвел взгляд от Мирани, поддерживая руками рваную, расстегнутую тунику, и она увидела кровь, услышала еле сдерживаемый стон боли. Гермия схватила его за локоть и повернула к себе.
- Эй, вы! - Ее голос был ровен и повелителен. - Отведите генерала в безопасное место. Четверо стражников - доставить Носительницу на Остров! Крисса, Ретия, идите с ней. Не оставлять ее одну ни на минуту! Ни на миг! Поняли?!
Крисса, побелев как полотно, кивнула.
- Где убийца?
Взмокший от ужаса сотник отдал ей честь:
- Ему удалось выбраться из Дома, госпожа, но далеко он не уйдет. Я отправил на поиски своих людей, а ворота Города охраняются непрестанно. Уже вызвано подкрепление.
Лицо Гермии перекосилось от ярости.
- Город - это лабиринт, идиот! Он может укрыться где угодно!
- Он не знает всех ходов и выходов, госпожа. Он музыкант и никогда здесь не бывал.
Она нехотя кивнула.
- А мальчишка?
- Должно быть, с ним. Никто не видел, как он уходил...
Заметив, что Мирани внимательно слушает, Гермия обернулась к стражникам.
- Уведите ее, живо! - Потом в гневе вскричала: - Клянусь, Мирани, ты пожалеешь, что родилась на свет! - На мгновение девушке показалось, что Гласительница ее ударит; но Гермия уже взяла себя в руки снова обратилась к сотнику: - Раздобудь планы Города. Я сама организую поиски!
Аргелин, поддерживаемый своими людьми, стоял у нее за спиной. Когда Мирани уводили, она обернулась и увидела, что Гласительница стоит рядом с генералом, обнимает его, склонив голову ему на грудь. Он же - через плечо Гермии - смотрел Мирани вслед.
Потом ее вывели из Дома.
Площадь уже была расчищена от толпы. Повсюду сновали солдаты. В спешке разжигали костры. Мирани огляделась. Где же Сетис? И где мальчик? Если Сетис не потерял Алексоса, то, наверное, спрятал его где-нибудь в Городе. Или все-таки выдал властям? И где Орфет, неугомонная душа? Его так легко узнать. Может, он думает, что убил генерала? Или спрятался где-нибудь и теперь бушует от ярости, обозленный неудачей?
Солдаты поспешно открыли ворота, выпуская Мира ни, сотника и сопровождавших их девушек. Стражники с подозрением вглядывались в каждую тень, поблескивали наконечники копий. При свете факелов Мирани разглядела поджидавший их закрытый паланкин. Сотник раздвинул занавески.
- Входи, госпожа. Я поеду с тобой.
Мирани бросила умоляющий взгляд на Криссу, и та поспешно вмешалась:
- С ней поеду я!
- При всем уважении, госпожа, если она от тебя убежит, я поплачусь жизнью. Садись во вторые носилки.
Мирани опустилась на красные атласные подушки, отодвинувшись подальше от сотника. Он уселся напротив, крикнул что-то в окно. Носилки поднялись, качнувшись и поплыли вперед, к Мосту, хорошо знакомым ей путем.
Она сидела, съежившись, все тело напряглось, налилось болью. Мирани заставила себя расслабиться, разжала кулаки, откинулась назад в жаркой темноте, свернулась клубочком, накинула на лицо край платка.
Офицер смущенно смотрел в окно.
Попытка провалилась. Всех ее друзей поймают и убьют. А завтра ее саму ждет наказание, уготованное тем, кто предает Бога. Ее заживо замуруют в гробнице Архона. И никто ее не спасет!
Она содрогнулась от страха, покрылась холодным потом. Перед глазами снова и снова проплывали страшные картины случившегося: прыжок обезьянки, взмах ножа, свирепый хохот Орфета. А потом, как мимолетный всплеск радости, бесстрастное лицо Сетиса среди окруживших его теней.
Но если его поймают, он тоже погибнет...
И тут она и в самом деле расплакалась, спрятав лицо в ладонях, сотрясаясь всем телом, а сотник все смотрел и смотрел в проплывающую мимо ночную тьму.

* * *

- Налево. Налево! - Сетис захлопнул тяжелую дверь, задвинул оба засова, верхний и нижний. Во внезапно наступившей темноте слышалось только тяжелое дыхание Орфета, хриплый кашель, заполнявший все закоулки коридора.
Великан привалился к стене.
- Погоди... дай дух перевести...
- Вперед! - прорычал Сетис. - А то никому из нас больше не удастся вздохнуть еще раз.
Захлопали двери. Прогрохотали сапоги по каменным плитам пола, заскрипели столы, загремели расшвыриваемые гири и весы.
- Они здесь. Когда обнаружат, что дверь заперта, пойдут другой дорогой. Их очень много. - Сетис яростно сверкнул глазами. - Ну почему, ради Бога, ты не подумал как следует своей глупой башкой? Надо было подготовиться получше! Найти сторонников, разместить их в толпе. Переманить на свою сторону кого-нибудь из высоких армейских чинов; мало, что ль, таких, кто с радостью сбросит генерала?! А прежде всего, продумать пути отступления!
Сумрачная громада подняла голову. Орфет заговорил хриплым шепотом.
- Умником себя считаешь? Да у тебя духу не хватило даже...
- Не забывай, это я тебя вывел! - Сетис трясся от ярости. - И его! Ты так дрожал за свою шкуру, что бросил своего ненаглядного Архона на произвол судьбы!
- Клянусь, я...
- Заткнись! А Мирани?! Как спасется она, ты подумал? - От досады он ударил кулаком по каменной стене и аж зашипел от боли. Алексос поднял глаза и нахмурился.
- Не надо, Сетис. Ты пугаешь Эно...
Обезьянка сидела у него на руках. Казалось, ничто другое мальчика не интересует.
Выругавшись себе под нос, Сетис выпрямился и побрел дальше, даже не удостоверившись, идут ли за ним остальные. Напрасно он вернулся к ним, ох, напрасно! Ему казалось, что он тонет в песчаном море: чем сильнее барахтаешься, тем глубже погружаешься, и вот уже нечем дышать, и не видно выхода. Он остановился.
- Надо отыскать ее. И спасти!
Орфет схватился за бок.
- Ты один у нас умник. - Великан тяжело оперся на стену; из раны, полученной в драке со стражниками на площади, текла кровь. - Но мы сами еще не выкарабкались...
Где-то впереди хлопнула дверь. Сетис снова выругался, свернул направо, в проход, ведущий к комнатам художников, и побежал. В самом конце коридора он нашарил лестницу. Ступеньки были покрыты какой-то маслянистой слизью, капавшей с потолка.
Алексос у него за спиной спросил:
- Куда мы идем?
- Там, внизу, есть комната, где сжигают старые пергаменты. Большая печь. Может, если заползти туда…
Вокруг стояла непроглядная тьма, предательские ступеньки скользили под ногами. Сверху послышалось не довольное рычание Орфета.
- А вдруг они подожгут печь прямо с нами внутри? Заодно избавятся от лишних хлопот...
Сетис ничего не ответил. Он уже стоял на холодном каменном полу. Темнота вокруг пахла застоявшимся дымом и пеплом.
Тихонько залопотала обезьянка.
- Утихомирь ее! - зашипел Сетис, но Алексос остановился и тронул его за плечо.
- Она предупреждает нас, - прошептал он. - Здесь кто-то есть!
В подземелье было сыро и холодно. Высоко над их головами переплеталась паутина глиняных труб. Где-то капала вода.
Подождав секунду, Сетис спросил:
- Кто здесь?
Голос его эхом прокатился по стенам, развеялся шепотом сквозняков в дальних закоулках.
В наступившей тишине он услышал, как Орфет подошел ближе и достал тихо звякнувший кинжал.
- Оставь его, где он есть, хозяин, - послышался спокойный голос - Этот нож и так принес немало бед.
Алексос охнул и отступил на шаг. Казалось, испуганный мальчик готов кинуться бежать. Орфет схватил его за руку.
- Кто ты такой?
Но Сетис уже понял, кто это.

* * *

Она лежала на кровати и утирала слезы.
- Где ты был? Где ты теперь? Разве ты не знаешь, что у нас произошло, что пытался совершить Орфет? А если ты этого не хотел, то почему не остановил его?
«Бог не в ответе за своих подданных».
Ответ прозвучал так отчетливо, что она едва не вскрикнула. Гайя, стоявшая у окна, обернулась. Мирани поспешно закрыла глаза и притворилась спящей.
- С ними ничего не случилось? Они сумели уйти?
«Где-то в темноте. Где-то под землей. Кругом солдаты».
- Сетис с тобой?
«Мирани, мне страшно. Здесь у меня есть тень. Но у Богов ведь не бывает тени, правда?»
Дверь открылась, вошла Ретия. Она коротко кивнула, и Гайя вышла, подметая пол туникой. В дверях девушки обменялись несколькими фразами. Мирани понимала, что они смотрят на нее. Не открывая глаз, она проговорила вполголоса:
- Ты должен помочь нам! Мы многое сделали для тебя, потому что ты нас попросил, а теперь все пошло не так, как надо. Ты должен нам помочь!
Она поймала себя на том, что говорит с Богом ласково, как с ребенком. Как будто он просто Алексос, а ни какой не Бог. Может, так оно и есть? Она уже ничего не понимала...
Ответа не было. Она лежала и ждала, но Бог молчал. Ретия вошла в комнату, села на подоконник, глядя вниз, на бескрайнее синее море.
Мирани облизала пересохшие губы.
Ее рука выскользнула из-под тонкой простыни, поднялась к столу, нащупала изящный фруктовый ножик.
Пальцы осторожно сомкнулись на рукоятке.

Она узнаёт свою судьбу

Креон медленно поднялся, расправляя конечности как бледный уродливый паук. Он был на голову выше их всех и поэтому смотрел сверху вниз, устреми на Алексоса взгляд странных бесцветных глаз.
- Это ты, брат? - пробормотал он. - В самом деле ты?.
Обезьянка сидела у Алексоса на плечах и крохотными ручонками дергала его за волосы.
- Я Архон, - просто сказал он.
- И не только...
Алексос испуганно взглянул на него.
- Разве я тебя знаю?
Креон криво улыбнулся. Но тут тихий шорох заставил его поднять глаза: этажом выше кто-то со стуком распахнул дверь.
- Нам нужна помощь, - быстро сказал Сетис.
Наступило молчание. Стоило альбиносу крикнуть позвать солдат... Но он только кивнул.
- Сюда. Скорее, - шепнул он.
Они пробежали через сводчатый зал, вздымая невидимые облачка пепла, кашляя, когда пыль попадала в горло. В дальнем конце зала высилась громадная печь, нелепое сооружение из кирпича, разрушенное и никому ненужное. По выщербленным плитам на ее стенках Креон ловко вскарабкался на самый верх; дальше путь преграждала глухая стена, но он коснулся невидимого выступа, и вбок скользнула потайная дверь. Приглядевшись, Сетис понял, что это деревянная створка, искусно расписанная под кирпич.
- Входите.
Один за другим они забрались внутрь. Впереди шел Сетис, сразу за ним - Алексос. В кромешной темноте обезьянка то и дело попадалась им под ноги. Как только вошел Орфет, Креон притворил дверь, потом протиснулся вперед и сказал:
- Это мое царство, писец. Поклянись, что никому не расскажешь о том, что увидишь здесь. Все поклянитесь!
- Клянусь, - нетерпеливо отмахнулся Сетис, прислушиваясь к доносящимся сверху шорохам.
- Толстяк.
Орфет вздохнул. Сетис понял, что музыкант слишком устал для споров.
- Да. Да! Клянусь Оракулом!
- Я тоже, - сказал Алексос, но Креон покачал головой:
- Боги не клянутся, мой маленький брат. Запомни это!
Он быстро зашагал вперед, и остальные двинулись следом, осторожно ощупывая руками осыпающиеся кирпичные стены. Сетис попытался сообразить, где они находятся. Судя по всему, они направлялись на восток и сейчас как раз проходили под залами, где трудятся писцы, а может быть, и под громадными казармами, где обитают рабы. В одном он был уверен абсолютно твердо: они находились очень глубоко, по меньшей мере на два уровня ниже обитаемых этажей.
Наступила тишина, нарушаемая лишь шорохом их шагов. Коридор то и дело разветвлялся; во мраке Сетис не раз замечал боковые проходы и спрашивал себя, не ведут ли они к самим гробницам. Потом дорога круто пошла вверх. Креон шагал уверенно, ощупью отыскивал знакомые повороты и ни разу не споткнулся, вовремя пригибая голову в тех местах, где потолок опускался слишком низко. Разве нужно зрение тому, кто живет в темноте, подумал Сетис, и на миг на душе у него стало почти легко, но тут на него обрушились воспоминания о Мирани, потом - о Шакале, и под конец острой болью сердце пронзила мысль об отце. Он представил себе, как тот выглядывает из дверей, смотрит на узкую улочку, спрашивает себя, почему сын никак не возвращается.
Он решительно отбросил эту мысль. Сейчас важнее всего - Мирани. Все прочее после!
Креон свернул направо, потом нырнул в сводчатый проем, такой низкий, что пришлось ползти. Орфет, естественно, застрял, его с трудом вытащили. Должно быть, дренажная штольня... Потом проход снова расширился, Сетис поднялся на ноги и почувствовал на руках что-то влажное. Неужели вода?
Миновав еще два поворота и спустившись на сорок ступенек вниз, Креон остановился и обернулся к своим спутникам.
- Пришли...
Он поднял с пола небольшую лампу, поджег фитиль. Бледный голубоватый язычок пламени выхватил из мрака его мертвенно-бледное лицо. За спиной у Креона виднелась дверь.
Дверь была огромная, ее верхняя створка терялась в темноте. На красноватой медной панели еще сохранилась облупившаяся краска древних картин: в тусклом свете лампы Сетис различил лица полузабытых богов, пейзажи, сюжеты легенд, позабытых всеми, кроме поэтов, сцены сражений и любви из давным-давно утраченных мифов.
Он протянул было руку, но альбинос мягко отстранил его и снял с шеи небольшой ключ. Криво усмехнувшись, он вставил его в замочную скважину и без малейших усилий повернул.
Потом, поднатужившись, распахнул тяжелую дверь.
- Мое царство, - сказал он.

* * *

Мирани уснула. И проспала всю ночь. Поэтому утром она чувствовала себя намного лучше. Ей по-прежнему не разрешали выходить из комнаты, даже чтобы принять ванну, и все Девятеро по очереди дежурили у ее постели Когда наступил вечер, она выпила из хрустальной чаши холодной воды с едва уловимым привкусом лимона.
На подоконнике, поджав ноги, сидела Ретия. Она хмурилась, темные волосы растрепались, обрамляя лицо спутанными прядями. Далеко над морем ослепительной синевой сияло жаркое, пустынное небо.
Почувствовав взгляд Мирани, Ретия обернулась.
- Ты, наверно, с ума сошла, - пробормотала она.
Мирани допила воду. Поставила чашу, снова наполнила ее, нарочито медленно, стараясь придумать хоть какой-нибудь план. Выбраться из Дома. Сейчас это важнее всего.
- Почему? - спросила она.
Ретия резко обернулась.
- Подумать только - вступить в заговор с целью убить генерала!
- Это сделала не я.
- И что это за чепуха про Гермию?! - Ретия презрительно рассмеялась. - Согласна, она не величайшая из Гласительниц, каких знал Остров, и ее суждения иногда безнадежно глупы, но как ты могла подумать, что сумеешь занять ее место! - Она впилась взглядом в Мирани. - Но, с другой стороны, никогда бы не подумала, что у тебя хватит духу на такое...
Мирани пожала плечами, ощущая в складках туники холодную твердость ножа.
- Как я понимаю, ты рассчитываешь занять место Носительницы... когда меня не станет.
Ретия смотрела на море.
- Конечно, займу, - высокомерно заявила она. Потом оглянулась: - Хотя не понимаю, о каком расчете тут можно говорить.
- Врешь! - Мирани встала и подошла к окну. - Ты прекрасно знаешь, о чем я говорю. Ты с самого начала шпионила для Гермии. Именно ты зашла сюда и нашла обрывки записки, которую мне передал Архон, и отнесла их к ней. Ты рассказала ей, что Орфет и Алексос прячутся в Храме! Если она велит тебе спрыгнуть с обрыва, ты и это сделаешь.
Изумленный взгляд Ретии стал ледяным. Она встала и влепила Мирани увесистую пощечину. Девушка отшатнулась, прижав ладонь к вспыхнувшей щеке.
- Для начала хватит, - презрительно бросила Ретия. - Запомни: ни для кого я не шпионю, и меньше всего - для Гермии. Я не обшариваю полы в поисках обрывков чужих писем и не опускаюсь до того, чтобы сплетничать, даже о тебе. Поэтому будь добра объяснить, с чего тебе пришла в голову такая чушь!
Мирани глубоко вздохнула. От удивления она потеряла дар речи. И больше всего ее пугало то, что горячее презрение Ретии было искренним. Совершенно искренним.
Она в замешательстве опустилась на кровать.
- Кто же это был, если не ты?! О Храме мало кто знал. Сетис...
- Тот самый писец, с которым ты ушла?
- Да. И, конечно, Крисса. Мне пришлось рассказать ей, потому что... - Она запнулась. - А она выложила все тебе, и...
Ретия расхохоталась.
- А тебе не приходило в голову, что я ни за что на свете не стану слушать эту пустозвонку?
- Значит, ты не...
- Просто не стану время терять.
Девушки долго смотрели друг на друга. Наконец Мирани еле слышно прошептала:
- Не может быть... Крисса! Она бы и не сообразила... ума не хватило бы... Просто смешливая глупышка.
- Выходит, не такая уж и глупышка. - Ретия села рядом с Мирани. - Надо же - сказала тебе, будто я тебя выдала! Ну и мерзавка!
От потрясения Мирани не находила слов. Крисса была ее подругой, единственной подругой на Острове! Неужели все это время она вела двойную игру?! Но Крисса сказала, что рассказала обо всем Ретии, а Ретия это отрицает, и с упавшим сердцем Мирани вдруг поняла, что если кто-то из них двоих и достоин доверия, то только эта высокая, гордая девушка, которую она всегда побаивалась. А это значит...
- Ты уверена... - начала она, но Ретия не дала ей договорить:
- Она всегда была на короткой ноге с Гермией.
- Правда?!
- Еще до твоего появления. Кое-кто из нас все-таки замечает, что творится прямо у них перед носом.
Мирани была оглушена известием.
- Значит, ты знала об Аргелине и Гермии? Если ты так умна, то должна была видеть, что они замышляют...
Ретия пожала плечами.
- Может быть. - Она рассеянно смотрела на свои ладони, то сжимая их в кулаки, то снова разжимая. Потом подняла глаза. - Мирани, твои слова о заговоре против Оракула...
- Это чистая правда!
- И о том, что с тобой разговаривает Бог. Я не верю.
- И это тоже правда. - Мирани хотелось вскочить закричать, но она глубоко вздохнула и заговорила как можно спокойнее: - Мальчик, которого мы нашли и есть настоящий Архон. Воплощение Бога на земле. Готовится великое святотатство, и если меня уберут с дороги, то остановить их будет некому. Разве что за это возьмешься ты.
- Я!? - Ретия холодно рассмеялась. - Даже не думай. Я стану Носительницей.
Безнадежно. Хотя какая-то крошечная нотка в этом презрительном смехе прозвучала фальшиво. Мирани привстала и с жаром воскликнула:
- Ретия, отведи меня к Оракулу!
- Ни за что!
- Отведи меня к Оракулу. И я докажу, что мои слова - правда.
Но Ретия не успела ни ответить, ни даже взглянуть на Мирани. Распахнулась дверь, и в комнату вошла Гермия.
Обе девушки торопливо вскочили.
Она была в маске, в полном облачении Гласительницы. За ней следовали остальные жрицы из Девятерых, и на каждой была подобающая званию маска.
- Ретия, возьми. - Гермия протянула ей маску Виночерпицы. Ретия заколебалась, но всего лишь на миг.
Потом надела маску и встала на свое место в полукруг. Жрицы стояли вокруг Мирани, улыбаясь золочеными лицами, и лицо Криссы было таким же золотым и улыбалось вместе со всеми. Мирани впилась в нее гневным взглядом.
- Я тебе доверяла, - прошипела она. - Считала тебя подругой!
Приглушенный голос Криссы звучал самодовольно.
- Не говори глупостей, Мирани. Я сама разберусь, что хорошо, а что плохо.
- Хорошо для кого?!
- Хватит! - Гласительница повелительно подняла руку. - Кольцо разорвано! Девятеро собрались на суд, вынесли приговор, и тебе пришло время узнать свою судьбу.
Она и так ее знала. И все остальные тоже знали. Поэтому Мирани заставила себя выпрямиться, гордо поднять голову. При мысли о том, отец сидит у них дома на Милосе и читает ее последнее письмо, она чуть не заплакала, но лишь еще крепче сжала губы.
- Ты виновна в измене Оракулу. Завтра на закате тебя уведут с Острова и похоронят заживо в вечной гробнице Архона. Без воздуха и воды ты умрешь медленной смертью, которой желает Бог. А после смерти твоя душа будет в вечных муках блуждать по пустыне, палимая солнцем, обдуваемая всеми ветрами. Ты никогда не обретешь покоя. Никогда не отведаешь воды в садах Царицы Дождя, а семья вычеркнет твое имя из своих сердец.
Где-то далеко в жарком вечернем воздухе пронзительно закричала чайка.
Восемь одинаковых лиц безжалостно улыбались ей.

* * *

Когда они ушли, Мирани без сил рухнула на кровать. Руки блестели от пота, колени подкашивались.
Не говоря ни слова, она смотрела, как Ретия сняла маску и в неловком молчании остановилась у дверей. Высокая девушка заговорила, и голос ее звучал немного сердито, как будто она стеснялась своей слабости.
- Я отведу тебя к Оракулу, - бросила она - Но твое доказательство, Мирани, должно быть очень веским.

Царство отражений

Предыдущая страница 7 Следующая страница


Оракул 8

Подземный чертог был огромен.
Стены уходили во тьму, и лишь возле самой двери Сетис разглядел, что они сложены из природного камня, пронизанного жилами сверкающего кварца. Тут и там на стенах поблескивали розетки кристаллов, розовых и белых, с острыми краями и ровными гранями. Казалось, что вся пещера переливается отблесками призрачного света.
Обставлена она была, как дворец.
Креон прохромал в глубину, зажег еще одну лампу, по том еще и еще, среди звездочек желтого пламени неуклюже пробираясь между диванами и кроватями, креслами и столами: позолоченными, расписными, роскошными.
Царство отражений.
- Нравится? - спросил он. - Мои творения.
Алексос выпустил обезьянку, и та, лопоча и повизгивая, принялась скакать по залу, а потом забралась в вазу с апельсинами.
Орфет устало прислонился к стене.
- Дай мне волю, неделю бы проспал. Нам здесь ничего не угрожает? Кстати, где ты все это наворовал?
- Он не воровал. - Алексос взял из вазы апельсин и бросил его Сетису. - Разве не видишь? Он сам все сделал.
Сетис поймал плод и изумленно ахнул. Он оказался легким и пустым внутри. Апельсин был сделан из папируса, размоченного в воде, измельченного и высушенного. Это была игрушка!
И внезапно он понял, что не только апельсин, но и вся сверкающая обстановка пещеры сделана из бумаги: из миллионов и миллионов обрывков, клочков, записок, отчетов, которые писцы каждый день комкали и выбрасывали в большие круглые корзины, отправляли в печь. Приглядевшись, он увидел, что столы расписаны украденными из мастерских остатками цветной туши, а картины на них - лишь грубые копии творений художников, расписывавших гробницы, что иероглифы и сложные, витиеватые буквы ничего не означают, слова полны ошибок, а позолота нанесена тончайшим, разбавленным слоем. Взяв в руки небольшую подставку для свитков, он разглядел просвечивающие сквозь краску буквы первоначального папируса - призрачный след, выдающий происхождение «строительного материала».
Креон зажег свечи в круглом канделябре и уселся в большое кресло, украшенное распростертыми крыльями грифа.
- Все это - мое, - произнес он с тихой гордостью. - Все они - копии. Тени реального мира. Мебель Архонов, предметы, ушедшие в могилы, имущество пред сказателей, жрецов, надсмотрщиков, генералов. Я их скопировал. Сотворил себе богатство из жалких, никому не ненужных обрывков.
- Невероятно! - Сетис прохаживался среди тщательно расставленных табуретов, вееров, статуэток кошек и лошадей, нырнул под громадную фигуру стражника, который вглядывался в несуществующую даль, опираясь на большой черный посох.
Алексос тоже обследовал комнату; то и дело из темноты доносился его восторженный голос:
- Смотрите, здесь вазы, кувшины, тарелки! И все из бумаги! Смотри, Сетис, иди сюда, взгляни!
Сетис осторожно пробрался по пыльному проходу между фигурами каких-то крупных птиц, похожих на аистов.
Архон стоял у подножия высокой ступени; проход загораживала изысканная ширма, расписанная золотом; хитроумный узор мягко поблескивал в свете факелов. За ширмой пылал очаг, уютно, по-домашнему потрескивая.
Сетис сглотнул слюну. Внезапно он понял, что умирает с голоду. Он обернулся, но Орфет уже был тут как тут; оттолкнув альбиноса, толстяк отыскал вход на кухню, протиснулся в него и принялся шарить среди горшков и кастрюль. Креон рассмеялся:
- Не волнуйся, толстяк. Я не часто принимаю гостей, но не собираюсь морить вас голодом.
Они подкрепились холодной бараниной и фруктами. На столе лежало несколько клубней мелкого заветренного ямса; Креон аккуратно нарезал его на равные кусочки, но все равно еды было мало, и даже после трапезы Сетису все еще хотелось есть. И пить.
Алексос уснул. Креон принес старый плащ и укрыл мальчика. Орфет лег и закинул ногу на ногу.
- Ну и устал же я. Который час?
Сетис понятия не имел.
- Уже за полночь.
- Заря близится. - Альбинос присел на корточки у очага, распустив по плечам длинные белые волосы. - Но это моя страна, и дня здесь не бывает. Спите. Вам ничто не грозит. А я пойду наверх и посмотрю, что там творится. - Креон встал, посмотрел на них сверху вниз. - Глупый был замысел, - тихо произнес он.
Его голос прозвучал глухо, как у древнего старика; тихие отзвуки эха заблудились и развеялись в темных закоулках пещеры.
Потом он ушел, скрылся в темноте. Они услышали, как тихонько скрипнули ворота.
Когда он исчез, Сетис устало сказал:
- Надо бы дежурить по очереди.
Но Орфет уже храпел. Сетис окинул его унылым взглядом.
- Значит, караулить придется мне, - вслух произнес он.
И закрыл глаза.

* * *

Проснувшись, он услышал музыку. На первый взгляд ничего не изменилось, но, судя по тому, что ему опять хотелось есть, а также по тому, как затекло тело, он понял, что проспал много часов. Он сел.
Орфет отыскал какой-то инструмент - деревянный, со струнами, Сетис никогда не видел ничего подобного - и теперь деловито настраивал его, ворча себе под нос. Алексос сидел возле него, скрестив ноги, и нетерпеливо поглядывал.
- Готово, Орфет?
- Потерпи, Архон. Почти готово.
Он начал играть. Нежный звук эхом отдавался в даль них закоулках пещеры. Сетис испугался - как бы кто не услышал. Все-таки туннели полны солдат, направленных на их поиски. Но Алексос слушал как зачарованный, и даже обезьянка притихла. Песня была ласковая, почти что колыбельная, какой матери убаюкивают маленьких детей. Орфет пел, закрыв глаза, и голос его был неузнаваем. Сетис в изумлении смотрел на великана. И этот самый человек несколько часов назад пытался убить Аргелина! Как могут люди так быстро меняться?!
Музыка смолкла.
- Твой голос чист, как весенний ручей, Орфет, - сказал Алексос.
- Спасибо, дружок. Голос, но не песни. Песни больше не приходят.
Мальчик поднял на него темные глаза.
- Когда я стану Архоном, мы отправимся в путешествие. Все вместе. Будем искать, откуда приходят песни. Пойдешь со мной, Орфет?
Музыкант взглянул на него. Потом тихо ответил:
- С удовольствием, Архон.
Они оба свихнулись! Сетис выпрямился и спросил:
- Где Креон?
Его голос прозвучал хрипло.
- Еще не вернулся. - Орфет в тревоге огляделся. - Думаешь, он нас выдаст?
- Не знаю... Вряд ли. Но оставаться здесь нельзя.
- Можно, ненадолго. Если они не...
Сетис обернулся к нему.
- Ты забыл о Мирани. Сегодня вечером ее замуруют заживо! Надо что-то делать!
Орфет пососал зуб, помолчал и наконец сказал:
- Что тут сделаешь? Кругом стражники... - Голос его был печален, и все понимали, что он прав.
- Все равно надо попытаться! - разозлился Сетис. - Это ты во всем виноват!
Орфет ничего не ответил, видимо, признавая его правоту. После неудачи в Доме Красных Цветов он притих, как-то съежился, словно постарел на глазах. Алексос обвил тонкими ручонками его шею.
- Все будет хорошо, Орфет, - прошептал он. Великан долго смотрел на него.
- Как скажешь, дружок, - пробормотал он наконец.
Их голоса раскатывались по сумрачным закоулкам подземелья и возвращались спустя долгих несколько минут, превращенные эхом в причудливый гортанный рык. Сетис нетерпеливо обернулся.
- Где он? - В темноте радостно заверещала обезьянка. Алексос вскочил.
- Эно отыскала воду!
Сетис схватил лампу и побежал на шум. В глубине зала было пусто, пещера стала темнее, стены заметно сдвинулись. По полу позади Сетиса мчалась его собственная тень, и тихий шорох, который он краем сознания улавливал уже довольно давно, раздробился на множество мелких звуков, перешел в хорошо знакомое, ныне драгоценное журчание. Миновав короткую лестницу, он обогнул край скалы и остановился, не веря своим глазам.
По стенам, покрытым бледно-оранжевой слизью вперемежку с ярко-зелеными пятнами лишайников, струилась вода. Она капала с листьев папоротника, собиралась в тонкие ручейки, стекала в горшки, кувшины и амфоры, заботливо расставленные Креоном. И повсюду - среди мха, на камнях, на мокрых выступах скал - блестело золото. Оно сверкало, переливалось, мерцало, подмигивало в тусклом свете лампы.
Столько золота!
Пораженный, Сетис попытался заговорить, но вместо слов из горла его вырвался какой-то сиплый стон. Орфет у него за спиной витиевато выругался.
Золотые украшения были мелкими, из тех, что приносят Богу в дар во исполнения обета, но их было много и много тысяч. Брошки, кольца, браслеты, кулоны...
Крохотные золотые кинжалы, амулеты, фигурки животных, птиц, быков и лебедей со сплетенными шеями. Сетис наклонился и поднял с песка целую пригоршню драгоценностей: крохотные ручки и ножки, десятки глаз, инкрустированных лазуритом, корявые буквы на тонких свинцовых листках. Развернув один из них, он прочел проклятие, призывавшее гнев божий на некоего человека по имени Ротон, и тотчас же бросил его на землю, как будто свинец обжег ему руки. Орфет черпал золото пригоршнями.
- Во имя Бога, - бормотал он, охрипнув от восторга. - Мы богаты!
Алексос расхохотался. Он выпил немного воды, а теперь надевал браслеты и ожерелья себе на руки и ноги, на шею обезьянке. Эно верещала и отбивалась.
- Не ты, Орфет. Это приношения Богу. То есть мне. - Он обернулся. - Разве не так?
Креон стоял в углу, прислонившись к стене. Никто не слышал, как он вернулся. Он подхромал своей странной, вперевалочку, походкой и встал рядом с Алексосом. К мальчику почти вернулась его былая красота, синяки поблекли, царапины зажили. Глаза у него были темные, волосы чернее вороньего крыла. Рядом с пышущим здоровьем Архоном альбинос казался призраком, бледным отражением.
- Верно говоришь, братишка. Все это - приношения Богу.
- Но где ты их взял? - спросил Сетис.
- Из Оракула. Это дары, их приносят те, кто задает Богу вопросы.
- Ты ограбил Оракул?
- Ничего я не грабил. - Он ухмыльнулся. - Мне грабить не надо. Разве ты еще не понял, писец? Я - тень Бога. Эти дары сбрасываются вниз, ко мне. Пещера лежит глубоко в недрах Острова. И - обрати внимание - под самым Оракулом. Смотри - вот он.
Он высоко, на всю длину вытянутой руки, поднял лампу. И все увидели в потолке пещеры огромную трещину, рассекавшую скалу надвое.
Сетис подошел к расселине и заглянул в нее.
Но увидел только темноту.

* * *

Ретия быстро шагала по дороге, за ней еле поспевали вспотевшие от ужаса стражники. Глядя, как они запыхались, Мирани едва удержалась от улыбки. Разрешить Носительнице выйти из комнаты будет грубейшим нарушением приказа, уверяли они. Они поплатятся за это жизнью. Ни за что на свете! И речи быть не может!
Но куда им было противостоять Ретии! Высокая девушка просто испепелила их своим презрением. И вот теперь они плелись по безлюдной дороге к Мосту и всей душой желали, чтобы навстречу им попался кто-нибудь из старших офицеров, и в то же время до смерти боялись такой встречи.
При входе в Оракул Ретия остановилась.
- Ждите здесь, - велела она стражникам - И ни под каким предлогом не входите в Оракул. Вам понятно?
Стражник повыше нервно облизал губы.
- Но госпожа...
Она пригвоздила его взглядом.
- Неужели так трудно понять?! Пусть расколется земля, пусть наступит конец света - вы ни за что не войдете в святилище!
Стражник беспомощно кивнул.
Ретия холодно кивнула.
- Вот и хорошо. Потому что иначе возмездие Бога будет сильнее самой страшной казни. А что касается госпожи Мирани, она на моем попечении, и я за нее отвечаю.
Стражник опять кивнул. Он не знал, куда деваться. Оба понимали: если Мирани убежит, отвечать придется солдатам.
Ретия развернулась и быстро зашагала по узкой извилистой тропе.
Торопливо следуя за ней, Мирани подумала: Ретия держится очень уверенно, особенно если учесть, что она попала внутрь Оракула в первый раз в жизни. Но такова уж Ретия. Мирани впервые увидела ее с неожиданной стороны. Как жаль, что она раньше не потрудилась узнать ее получше, вместо того чтобы дружить с этой глупой хохотушкой Криссой. Хотя, если Крисса и в самом деле шпионка, вряд ли ее можно назвать глупой. Выходит, она никогда не знала Криссу как следует...
У подножия лестницы Ретия остановилась, внезапно заколебавшись, нерешительно посмотрела вверх. Поэтому Мирани обогнала ее и сказала:
- Пошли. Ты ведь скоро станешь Носительницей, значит, тебе можно...
Они поднялись по гладким, вытертым ступеням. Легкий ветерок, уже давно колышущий легкую ткань туник на вершине посвежел; теперь он налетал прохладными, бодрящими порывами. Здесь, наверху, пожалуй, единственное место, где не страдаешь от жары, подумала Мирани, с наслаждением подставляя лицо свежему ветру.
Но море по-прежнему было зеркально гладким, лишь кое-где на нем белели крохотные барашки, а небо над головой превратилось в безжалостный огненный купол, до самого горизонта налитый раскаленной синевой.
- Это и есть он? - Ретия настороженно отступила на шаг.
Мирани подошла поближе.
- Да.
В тени среди камней зияла черная расселина. Воздух возле ее устья дрожал и переливался всеми цветами радуги. Камни вокруг Оракула посверкивали мелкими прозрачными кристалликами, рядом с расселиной не росло ни травинки.
Мирани опустилась на колени, и Ретия, поколебавшись, последовала ее примеру. Пытаясь выиграть время, Мирани сказала:
- Ты должна сделать приношение. Таков обычай. - И внутри у нее поднялась волна знакомого ужаса, та кого же, какой она испытала, придя сюда впервые.
«Ты здесь? - беззвучно позвала она. - Мы должны убедить ее, что я тебя слышу. Прошу тебя, отзовись!»
Ретия сняла с руки браслет и теперь держала его над расселиной. Серебряная цепочка была усеяна мелким жемчугом. Браслет, видимо, был очень дорогой, но девушка не колебалась ни секунды. Склонившись над пропастью, она проговорила:
- Тебе, Ярчайший! - И разжала пальцы.
Браслет канул в темноту. Несколько секунд они слушали, как он ударяется о камни, соскальзывает и летит дальше. Потом наступила тишина.
Ретия оглянулась, поправляя растрепавшиеся на ветру волосы.
- А ты?
Мирани пожала плечами, потом вспомнила про брошь со скорпионом. Отстегнула ее от платья. Может быть, на этот раз Бог ее примет... Она молча бросила украшение в расселину.
- Ну, Мирани? Мы пришли в Оракул. Ты утверждала, что Бог разговаривает с тобой и ты можешь это доказать. Где же твое доказательство?
Мирани облизала губы. Всю дорогу наверх она изо всех сил пыталась придумать, но так и не придумала, что ей сделать, что сказать. Она села, отряхнула пыль с рук и с туники, поглядела вдаль, на море. Что бы ни случилось, ни когда ей больше не увидеть этой бескрайней синевы, не ощутить солнечного тепла. В любом случае ее жизни на Острове пришел конец.
- Ретия, - начала она. - Послушай, Ретия...
Девушка нахмурилась.
- Если ты солгала...
- Я не лгала. Просто... ну как доказать, что ты разговариваешь с Богом?! Как доказать это самой себе? Может быть, Гермия и вправду слышит голос. Может, ей, как и мне, кажется, что она поступает правильно Да, как и мне. Как и Орфету...
Камни у них под коленями раскалились под лучами жаркого солнца. Ретия побледнела от гнева. Она вскочила на ноги, схватила Мирани за руку и рывком подняла.
- Раз так, - прошипела она, - сейчас же возвращаемся!
И тут глубоко в мозгу у Мирани прозвучал тихий голос:
«Я здесь, - произнес он. - Мы все здесь».

* * *

Сетис вскочил на ноги. Послышался тихий шорох, сверху на него просыпался дождик из песка, следом упал потревоженный скорпион. Сетис ахнул и поспешно отпрыгнул в сторону. Мелкая тварь юркнула в трещину между камней; Креон ухмыльнулся:
- Их тут тысячи. То и дело ползают туда-сюда.
Потом сверху упало что-то еще. Оно скользнуло по камням, перевернулось, звякнуло о камни, блеснуло в свете горящего факела. Алексос протянул руки и подхватил странный предмет.
К нему тут же подошел Орфет.
- Приношение? Наверху кто-то есть?!
На руке у мальчика лежал серебряный, усыпанный жемчугом браслет.
Сетис поднял глаза.
- Они нас слышат?
Креон рассмеялся.
- Хороший вопрос. Я не раз пытался разговаривать с теми, кто наверху, но понятия не имею, слышат они меня или нет. Камень искажает звуки. Сам послушай...
Сверху доносились голоса, но смысл слов терялся. До дна пещеры доносилась лишь причудливая мелодия из певуче растянутых слогов. Язык, процеженный через многометровую толщу песка и камня, потерял смысл, окутался тайной. Из расселины, позвякивая о камни, летело что-то еще. Оно упало на песок к ногам Сетиса, тот опустился на колени и изумленно вытаращил глаза.
- Там Мирани!
- Что?! - удивился Орфет. - Ты уверен?
- Она ждет от нас помощи, - тихо произнес Алексос. - Надо вытащить ее из беды.

* * *

Откуда-то издалека прилетел его голос:
«Поговори со мной. Попроси дать тебе знак. Попроси воды, Мирани, и я пришлю ее. Скорее! Аргелин идет. Аргелин все знает!»
Она выдернула руку.
- Хорошо. Тебе нужны доказательства? Ты их получишь!
На тропинке послышался шум, приближающиеся голоса, но Мирани не обращала на них внимания. Она широко раскинула руки и заговорила:
- Услышь меня, Оракул. Услышь, Ярчайший. Пошли мне воды. Пошли скорее, в знак того, что я говорю, с тобой, а ты со мной. В знак того, что я - Носительница. Пошли мне воды, скорее!
Топот бегущих ног. Не стражники, шаги более легкие. Она обернулась - на верхней ступеньке лестницы стояла запыхавшаяся Крисса, и Гайя, и все остальные. Последней на площадку ворвалась Гермия, раскрасневшаяся от гнева и быстрого бега.
Гласительница яростно завопила:
- А ну, встать!
И тут Оракул заговорил. Он задрожал, заскрежетал, вниз посыпались мелкие камушки. В странном, тягучем, гулком шепоте ясно расслышались три слога:
«Ми-ра-ни».
Крисса тихо вскрикнула, зажала ладонями уши; Ретия изумленно отпрянула.
Внутри темной пасти расселины что-то зашевелилось. Мирани шагнула к краю пропасти, и ее, как ножом, резанул гневный вопль Гласительницы:
- Стоять! Замри! - Она рванулась к Мирани, побледнев от ярости. - Это обман! Гласителъница - я!
Из расселины высунулась лапка. Маленькая и грациозная, она зашарила по камням, вслед за ней показалась крохотная головка с горящими черными глазами, затем с пронзительным писком, от которого все вздрогнули, из провала выскочила маленькая обезьянка с приколотым к ошейнику рубиновым скорпионом. В лапках она сжимала золотую чашу.
Гермия отпрянула. На ее лице напрягся каждый мускул; она словно постарела сразу на несколько лет.
Девятеро торопливо опустились на колени, но обезьянка не обратила на них внимания. Она подскочила к Мирани и, вереща, сунула чашу ей в руки. Содержимое пролилось, и тогда все увидели, что в чаше плещется вода: свежая и на удивление холодная.
В первый безмолвный миг в воде отразилось изумленное лицо Мирани. Потом Гермия схватила ее за руку; Ретия вскочила и бросилась на выручку, кто-то закричал. Мирани сорвала с ошейника брошь, обезьянка вырвалась и ускакала прочь. Гермия отняла у нее чашу, бросила ее оземь, расплескав воду по горячим камням. От гнева Гласительница потеряла человеческий облик, в ее глазах полыхало бешенство. Она толкнула Мирани на тропу и разразилась потоком проклятий, грозя страшной местью за измену, за предательство, за осквернение Оракула лживыми уловками. Потом она обернулась к остальным.
- Вы ничего не видели, - визжала она. - Ничего не слышали!
Возле каменных врат во главе фаланги солдат их ждал Аргелин. Гермия швырнула Мирани к его ногам.
- Сейчас же отведи ее в гробницу, - прошипела она. - Пока я сама ее не убила!

* * *

Алексос беззвучно плакал. По его лицу текли слезы.
Он сидел, обхватив голову руками.
Сетис вскочил.
- Мне надо идти. Нужно что-то сделать!
- И на что же ты рассчитываешь? - Орфет положил руку юноше на плечо.
- Сам не знаю на что. - Сетис прокладывал себе дорогу через груды бумажной мебели. - Оставайтесь здесь! Береги Архона, и если я не вернусь...
- Погоди. - Креон встал и сложил руки на груди. - Снаружи уже садится солнце. Тот огромный пылающий костер, которого вы так боитесь, опускается за Лунные горы - Он шагнул вперед. Исчезла хромота, исчезла неуклюжесть, угловатый альбинос стал стройным, изящным юношей.
Сетис попятился.
- Кто ты такой? - в ужасе прошептал он.
- Тень. И тень спрашивает: ты покидаешь нас ради Мирани или ради Состриса?
Сетис оторопело уставился на него.
- Что?!
С лица альбиноса исчезла улыбка.
- Сострис, - повторил он.
Орфет нахмурился, встал, угрожающе нависая над Сетисом.
- Какой еще, к дьяволу, Сострис?

* * *

Маски на ней не было. Ее крепко держали двое стражников. Восьмой Дом был выкрашен в черный цвет и лишен каких-либо украшений. Внутри было пусто, горела лишь одна лампа. Весь день напролет рабы трудились в поте лица, перенося в тайные глубины Архоновой гробницы его мебель, саркофаг, амфоры с пищей и напитками, мумии кошек и собак, гробы с телами слуг, кувшины с зерном, веера, доски для игр, платье, свитки, носилки баночки с духами и притираниями, винные бочонки, драгоценности и прочие пожитки.
Глубоко в подземных коридорах и туннелях Города Мертвых черные туники Девятерых медленно волочились по пыли и свежему гравию.
Все жрицы были в масках; Мирани решила, что маску Носительницы надела Ретия, а место Виночерпицы занял кто-то другой, но различить девушек было трудно. Ее заставили выпить какое-то снадобье, от которого туманился взор и наливались свинцом ноги. Стражники поддерживали ее под руки, и она понимала: если они ее отпустят, она упадет и уснет прямо на дороге.
Ей не было страшно. «Я не боюсь», - сказала она, и Бог ответил: «Я знаю. Мы найдем тебя, Мирани». При этих словах она мечтательно улыбнулась. Лоб и руки ей на мазали какой-то вонючей мазью, произнося заклинания на непонятном языке вокруг нее, и над ее головой, и за спиной, но она ни капельки не волновалась: ей было все равно, какое ей до всего этого дело... Две девушки сняли с нее платье и надели другое: короткое, серое, грубое и рваное. Потом ее остригли несколькими взмахами ножниц, и она увидела, как ее волосы, падают к ногам, на каменный пол, и чуть не рассмеялась, такой нелепый у них был вид, у длинных и красивых прядей в пыли.
- Ты теперь изгнанница, - нараспев провозгласила Гермия. - Тебя изгоняют в темноту, в царство теней, туда, где нет ни надежды, ни времени, ни света - И это было правдой, да, наверное, так оно и было, потому что вокруг становилось все темнее, и стражники отпусти ли ее, и она села на пол. Золотые лица Девятерых улыбались сквозь мрак, а позади них стоял Аргелин - на миг она увидела его довольно отчетливо, генерал ухмылялся перекошенным ртом, щека подергивалась, он смотрел на нее, держа руку на эфесе меча. Потом мир сомкнулся, захлопнулся, огромный камень со скрежетом преградил ему путь. Свет стал гаснуть, словно закрывающийся глаз, яркая щелка делалась все уже и уже и наконец исчезла совсем.
Она осталась одна, в темноте.

Восьмой Дом.
Обитель Теней

Откуда приходят песни?
Из солнца, из ветра, с неба.
Они поют людям в лицо, но люди их не слышат. Поэтому им приходится отправляться в долгий путь, вниз, в темноту, туда, где живут чудовища, порожденные их разумом, в самые мрачные глубины, в обитель смерти.
Люди уверены: песни живут по ту сторону смерти.
Те, кто отправляются их искать, больше не возвращаются. Наверное, только Бог может приносить песни обратно, хотя они утекают у него из рук, как вода.

Шестьсот ступеней нисхождения во мрак

Снаружи яркой огненной полосой садилось солнце.
Через крошечное оконце, расположенное под самым потолком, пробивались последние отблески вечерней зари. Сетис поплотнее запахнулся в плащ и прислонился к стене. Длинный коридор был пуст. Где-то далеко внизу, в безмолвной мгле, на стене тускло дымил единственный факел.
Вдалеке послышались шаги. Сетис встрепенулся.
- Это ты?
Наверняка, они! В момент заката двери Восьмого Дома наглухо запираются, ибо Восьмой Дом является не чем иным, как Обителью Теней. Все огни в Городе гаснут. Все Двери должны быть заперты, большие Врата задвинуты.
Шестьсот ступеней нисхождения во мрак на засов. От заката до восхода следующего дня - Дня Нового Архона - то есть долгих тридцать шесть часов никто не войдет в Город и не выйдет из него, не зажжется ни один огонь, никто не должен работать, нельзя произносить ни слова. Тысячи писцов, работников, ремесленников, рабов обязаны соблюдать строгий пост, оплакивая нисхождение Архона в Царство Теней. Это время грустного безвременья, когда Бог уже покинул свой народ, а час коронации нового Архона и радостного веселья Девятого Дома еще не настал.
В Порт не впускают ни один корабль, жаркие улицы безлюдны.
Девятеро на Острове погружены в безмолвную медитацию, за статуей Бога никто не ухаживает.
А Мирани, подумал он, выходя навстречу гостям, обречена на мучительную смерть. Поэтому он взглянул на них свысока, с высокомерным пренебрежением, и, скрестив руки на груди, заявил:
- Опаздываете...
Их было пятеро. Шакал, рыжий Лис и еще трое грабителей в плащах, коренастые, бронзово-смуглые, чумазые. Один из них был необычайно мал ростом.
- Он пролезет в самую узкую щель, - рассмеялся Лис, проследив удивленный взгляд Сетиса. - Если, конечно, мы не пропустим вперед тебя...
Шакал тихо спросил:
- Все идет по плану?
Сетис пожал плечами.
- Я свое дело знаю.
- В Порту ходят слухи, что генерала пытались убить. Это правда?
- Да, я тоже слыхал. Кто-то из слуг свихнулся. Но Аргелин был в доспехах.
- Ну что ж, я бы жалеть не стал, - заметил Шакал. Он пристально глянул на Сетиса. - Что-то ты нервничаешь...
- А ты чего ждал? - огрызнулся Сетис. Ему казалось, что он держится задиристо, даже нагло, но люди всегда видят не то, что нужно. - Я в порядке!
Продолговатые янтарные глаза грабителя могил задумчиво прищурились. Но он лишь сказал:
- В таком случае, показывай дорогу.
Все грабители, надо отдать им должное, хранили молчание. Они как тени спустились вслед за Сетисом со второго подземного уровня на третий, потом на четвертый - самый глубокий из обитаемых, где работали писцы. Возле черного провала длинной лестницы, ведущей в гробницы, они остановились, сняли плащи и, аккуратно свернув, засунули их в стенную нишу. Теперь они были обнажены по пояс, их тела блестели от масла, на могучих плечах висели мотки веревки, бронзовые ломики, разные диковинные инструменты. Шакал был одет в длинную куртку с поясом, увешанным какими-то металлическими приспособлениями весьма грозного вида, тонкими и остроконечными. Сетис заметил несколько ножей и нервно облизал пересохшие губы. Шакал обернулся, придирчиво осмотрел своих людей и, видимо, удовлетворенный, кивнул. В его ухе блеснула золотая серьга.
- Спускаемся.
Вход на лестницу преграждала массивная решетка; Сетис достал ключ и отпер ее. Если Шакал и заинтересовался, где он раздобыл ключ, то ничем не выдал своего любопытства. Когда все вошли, Сетис снова запер дверь и последовал за грабителями.
Вниз, к могилам, вело не меньше тридцати лестниц, а может, и больше, но он знал далеко не все. Эта была ближайшей к кварталу писцов. Однажды ночью, примерно год назад, он открыл эту дверь и спустился на сотню ступенек, чувствуя, как воздух становится все прохладнее, пока затхлый сквозняк не загасил трепещущее пламя масляной лампы у него в руках. Ему запала в память окружившая его кромешная тьма. В этой темноте он сначала ничего не слышал; потом откуда-то снизу донеслись слабые шорохи, глухой перестук капель, далекое эхо, неуловимое, как дыхание. Он простоял так всего несколько минут, потом стал торопливо карабкаться наверх, задыхаясь, с пытающимся выпрыгнуть из груди сердцем.
Но теперь, когда он спускался во главе шайки грабителей, все было по-иному. Во-первых, у них были факелы, которые Лис предусмотрительно зажег, - по каменным стенам плясали дымные отблески. Во-вторых, эти люди не боялись покойников; двое, что шли сзади, беззаботно болтали о женщинах, одноглазый Лис тихо насвистывал какую-то песенку. Лишь Шакал шел молча, ни на шаг не отставая от Сетиса.
По мере того, как они спускались все ниже и ниже, воздух менялся. Сначала он стал холодным, потом опять потеплел, и теплота эта налилась безжизненной духотой. Через пару сотен ступеней они миновали первые из могильных коридоров: в них, небольших и сравнительно недавних, покоились важные гражданские служащие, высшие ремесленники, приближенные к Архонам.
Сетис тихо произнес:
- Ты, похоже, здесь уже бывал.
Шакал усмехнулся.
- Обычно у нас не бывает ключей. Так что нет.
- Тогда как же...
- Копаем. Взламываем стены, просачиваемся словно песок. Нужно много недель, а то и месяцев упорного труда, а проникнуть удается только в небольшие, недавние захоронения. Поэтому сегодня... случай особый.
Тем лучше! Он боялся, что они знакомы с расположением гробниц и разгадают его замысел.
- А ты? - спросил Шакал своим хорошо поставленным голосом. - Далеко ли ты забредал в перерывах между письмом и счетоводством?
Сетис стиснул зубы.
- Недалеко. Досюда не доходил.
Три сотни ступенек. Теперь путь их лежал через мягкую породу, по коридорам, проложенным много столетий назад. У Сетиса болели ноги, дым ел глаза; он протер их, но это не помогло. Вниз, все дальше и дальше вниз: они, должно быть, уже добрались до самых потаенных глубин земли, до ее горячего, трепетного сердца, и он слышал его биение, далекий, размеренный гул; ему казалось, что гул этот раздается прямо у него в голове, но тут Шакал схватил его за руку и прошептал:
- Прислушайся!
Впереди чернела тьма. Сзади доносилось громкое, хриплое дыхание грабителей.
- Тише! - рявкнул на них Шакал, и они послушно как дети, смолкли.
В недрах земли что-то гудело, пульсировало, билось. Но стоило напрячь слух, как далекий рокот стих. Сетис засомневался, не послышался ли он ему...
- Тень Бога... - Голос Лиса звучал глухо.
Сетис встревоженно оглянулся; Шакал улыбнулся.
- Наше словечко. Иногда в гробницах слышатся странные звуки - как будто что-то падает, осыпается. Мои люди любят мрачно пошутить.
Он подтолкнул Сетиса.
- Сколько еще ступенек?
- На планах сказано - шестьсот.
У них за спиной Лис выругался вполголоса.
На полпути вниз, остановившись перевести дыхание, Сетис спросил:
- Зачем это тебе? Такому, как ты?
Грабитель могил прислонился к стене.
- Такому, как я... - тихо повторил он. - А какой я, по-твоему?
- Богат, - сказал Сетис. - Образован. Из правящего класса.
Шакал рассмеялся; его люди, столпившиеся у нею за спиной, недоуменно подняли глаза.
- Друг мой, я занимаюсь этим по той же причине, что и ты.
Сетис изумленно взглянул на него.
- Моя причина - раздобыть воды для сестры. Вот и все.
- И ты сам в это веришь? Сколько можно себя дурачить? - Янтарные глаза Шакала широко распахнулись. - Достать воду можно более легкими способами, даже сейчас, в засуху. Нет, друг мой, ты жаждешь приключений. Опасности. Тебе нравится ощущать радостную дрожь неповиновения. Посмотри на себя - ты ищешь, строишь планы, презираешь тех, на кого работаешь...
- Чушь, - прошептал Сетис, содрогнувшись. Шакал пожал плечами и, отодвинув его с дороги, пошел вперед.
- Тебе надоели списки и перечни. В глубине души ты жаждешь песен...
Сетис озадаченно смотрел ему в спину. Лис грубо подтолкнул его.
- Шагай, красавчик. Возвращайся на место, иди первым. Если нас ждет ловушка, пусть в нее попадешь ты, а не вожак.
Шестьсот ступенек. Наконец они спустились на самое дно и поняли это только потому, что Сетис, споткнувшись, остановился.
Он взял у одного из грабителей факел и посветил вперед.
Перед ними тянулся туннель, прямой и гладкий. Стены были оштукатурены; когда-то их украшала роспись, но фрески давно поблекли и осыпались.
Он оглянулся.
- Хорошо, - раздался над ухом голос Шакала. - Надеюсь, ты не забыл дорогу.
- Конечно, нет.
Он двинулся вперед. Здесь начиналось самое трудное. Он заучил путь к гробнице Состриса, а не другие маршруты; теперь на каждом перекрестке он задумывался, на каждом повороте впадал в панику. Если они заблудятся, то будут много дней блуждать по подземным лабиринтам, а Мирани умрет. Мягкий туф приглушал звук; шагов, все туннели казались одинаковыми, в воздухе висела пыль, она скрипела на зубах, забивалась в ноздри. На высоком потолке чернели древние потеки сажи. Его спутники испуганно примолкли, сбились поближе друг к другу, словно предчувствуя близкую опасность.
Они сворачивали то налево, то направо, пробирались по узким кельям, под сводчатыми потолками - таким низкими, что нельзя было выпрямиться во весь рост, преодолевали высокие насыпи обрушившейся породы. Однажды им пришлось ползти, и Лис ожесточенно ругался, а в другом месте посреди коридора зиял бездонный провал, и его надо было обходить по осыпающемуся краю. Сетис шагал молча, держа в памяти карту, не замечая ничего вокруг, лишь сосредоточенно считал по вороты и слышал за спиной легкие шаги Шакала. Наконец они вышли в небольшой зал, откуда вели восемь дверей. Для Сетиса это было почти неожиданностью; он растерянно остановился и, прежде чем Шакал успел что-либо сказать, ткнул пальцем в большую дверь, опечатанную знаком скорпиона.
- Вот она! Гробница Состриса...
Все молчали. Потом из темноты донесся голос Шакала:
- Разве она не глубже?
- Мы спустились очень глубоко.
- Но ведь не на самые древние уровни. - Грабитель оттолкнул его в сторону. Поднял руки и принялся ощупывать гладкую поверхность кованого металла. - Подержи-ка факел.
Сетис посветил ему, настороженно оглядываясь. Скорпион мерцал и поблескивал в тусклом пламени факела, его жало трепетало, будто готовясь к удару. Один из грабителей утер пересохшие губы.
- Что скажешь, вожак?
Пальцы Шакала тщательно ощупали щель между створками, тронули печать, замерли. Потом он обернулся - глаза его были ледяными.
- Скажу, что печать свежая.
Загрохотали камни под ногами. В руках Шакала сверкнул нож; в тот же миг Сетис метнулся ему навстречу, обхватил противника руками, повалил его на землю.
- Давай! - заорал он в темноту.
У него за спиной, едва не задев по пяткам, скользнула вниз решетка. Потом еще и еще одна.
Взревев от ярости, Шакал отшвырнул его, вскочил на ноги.
- Уходим! Уходим! - вопил он, но его людям путь к отступлению был уже отрезан. Они встали спиной к спине, обнажили ножи, занесли лопаты.
Еще одна решетка. Она с грохотом опустилась между Шакалом и его людьми. Издав оглушительный рев, Лис бросился на ржавые прутья. Они загудели, но выдержали.
Сетис сражался не на жизнь, а на смерть. Рослый грабитель был проворен и очень силен; он схватил Сетиса за горло и начал душить.
- Ты нас предал! - в ярости шипел он. Сетис судорожно задергался, вскинул колени, изо всех сил двинул локтем назад. Раздался вскрик, нож упал на землю. Шакал попытался его поднять, но из темноты высунулась тонкая белая рука и отшвырнула нож в сторону. И в схватку вступил Орфет. Сетис упал, хватаясь за горло, в ушах звенели яростные вопли, лязг металла, смертельный хруст ударов, потом они сменились глухой бездыханной тишиной.
Залитый светом факелов коридор куда-то уплыл. Потом чья-то рука поднесла к его губам флягу, и он с жадностью выпил.
Флягу держал Орфет.
- Хватит, - проворчал он.
- Живой?
Сетис поднес к горлу трясущиеся руки.
- Болит, - простонал он. Потом осмотрелся. Лис и остальные грабители, запертые за решеткой, пожирали их свирепыми взглядами.
- Отныне, красавчик, счет твоей жизни пошел на часы, - одноглазый яростно потряс прутья.
Орфет выпрямился.
- Заткнись. Он жив?
Шакал был распростерт на полу возле металлической двери; рядом с ним на корточках сидел Креон.
- Тяжелая у тебя рука для музыканта. Но он жив!
- Тогда свяжи его.
- Чем?!
- Его поясом. - Орфет повернулся. - Архон! Можно выходить. Опасность миновала.
Алексос вышел из тени. На нем все еще были украшения и серебряный венец, снятые с храмовой статуи, и в призрачном свете факелов он на миг показался неземным существом, далеким и полным гармонии. Потом он снова стал маленьким мальчиком с обезьянкой на плече. Широко раскрытыми глазами он смотрел, как Креон перевернул Шакала на живот и неумело связывает ему руки за спиной.
- Это и есть вор? Он собирался ограбить мою могилу?
- Не ограбит, братишка, пока я его стерегу, - проворчал Креон.
- И не твою могилу, - поправил Сетис, - а Состриса.
Алексос поднял на него глаза.
- Но я и есть Сострис, - тихо промолвил он.
В наступившей тишине Сетис внезапно осознал, как глубоко он во всем этом увяз. И как в этой глубине темно.
Орфет поднял с пола один из оброненных факелов, сунул его между прутьями решетки. Грабители с проклятьями отпрянули.
- Отдайте лопаты и инструменты. Веревки, все, что у вас есть. Живо, а то сгниете тут заживо!
Грабители неуверенно переминались с ноги на ногу. Потом Лис начал разматывать с пояса веревку.
Орфет, не отрываясь, следил за ним.
Сетис встал и, пошатываясь, направился к двери.
Оглядел ее сверху донизу, потом ощупал - совсем как Шакал десять минут назад, - осмотрел свежую печать огромный замок, почувствовал несокрушимую прочность металла.
- Как ее открыть?! - прошептал он. Ответа он не знал.
Он приложил губы к щели между створками и во весь голос заорал:
- Мирани! Мирани, ты нас слышишь?

Скорпион отправляется в путь

Время перестало существовать. Оно остановилось.
Н Она лежала здесь целую вечность, погрузившись в забытье. В этом месте ты обитаешь, прежде чем появиться на свет, сюда же и возвращаешься. Пустота вне пространства, черная бездна по ту сторону неба: жаркая и затхлая, полная едва различимых шорохов, шепота, стука падающих капель. Темнота, населенная незримой толпой.
Рядом с ней были другие люди, но они были неподвижны, как и она: нарисованные, мертвые, погребенные под душными слоями золота. Здесь обитали Тени.
Здесь была их могила.
Она вдумалась в это слово, ощутила на языке его вкус.
Могила. Слово гулкое, как эхо. Долгое эхо захлопнувшейся двери, без конца перекатывающееся в голове. Безысходное слово.
Она открыла глаза - может быть, через много десятков лет, а может, она так и лежала с открытыми глаза ми, потому что вокруг ничего не изменилось. Только где-то в глубине разума послышался шепот, какой-то тихий шелест. Он раздражал.
- Уйди, - сонно сказала она и перевернулась на другой бок среди мягких подушек на своей собственной постели в Милосе, однако голос не исчез; он превратился в ласковый шепот моря, в шорох ползущей змеи, в низкий рокот бьющегося сердца. Он стихал и вновь нарастал, как волна, и, несмотря на раздражение, она никак не могла от него отделаться. Шепот становился все громче и громче, теперь в нем различались три мягких слога, повторяемых вновь и вновь.
«Ми-ра-ни. Ми-ра-ни. Выслушай меня, Мирани».
- Уйди...
«Проснись, Мирани. Проснись, пожалуйста».
Сквозняк. Едва уловимое движение воздуха. Словно нежное прикосновение к щеке.
«Мирани».
Чьи-то пальцы на лице. Нет, гораздо легче, что-то совсем маленькое, оно ползет, щекочет, касается ее крохотными лапками, его хвост подрагивает. Она вскочила с воплем ужаса, дернулась, в приступе панического страха заметалась по комнате, налетая на мебель, разбила амфору с зерном, и то со злобным шорохом полилось на пол. Обезумевшие руки рвали платье, судорожно размахивали в воздухе; но тут она ударилась о саркофаг и застыла как вкопанная.
Она перевела дыхание, попыталась совладать с собой. Спокойно. Спокойно...
Скорпион, скорее всего, упал, улизнул в какую-нибудь щель. Но если он уцепился за... эта мысль вызывала новый взрыв ужаса. Руки опять зашарили по сторонам и наткнулись на какой-то круглый предмет. Лампа!
Она чуть не разрыдалась от облегчения, но еще дол го, очень долго шарила вокруг, натыкаясь на всевозможные предметы, которые гремели, падали, разбивались; наконец пальцы нащупали резную крышку коробочки с трутом. Она снова и снова ударяла огнивом по кремню, высекая искру, и каждый раз истерически взвизгивала от страха.
Пламя вспыхивало и гасло, вспыхивало и гасло. Затем разгорелось ровнее. Она поднесла горящий трут к лампе, подождала, пока займется фитилек.
Свет!
Он был ярким, ровным, уверенным.
Свет выхватил из темноты золотую маску Архона, стол, уставленный коробами с едой, зеркало у стены.
А в зеркале - лицо: чумазое, в потеках слез, с торчащими вкривь и вкось прядями волос. Лицо потрясенно глядело на Мирани.
Немного придя в себя, она утерлась подолом туники, подняла лампу и внимательно оглядела себя с ног до головы, повернулась к зеркалу спиной, ожидая увидеть на плече скорпиона, уцепившегося за платье, готового ужалить. Скорпиона нигде не было, но она долго еще не могла успокоиться, снова и снова резко оборачивала, словно пыталась застать его врасплох.
Потом поймала в зеркале свой собственный взгляд. Вот, значит, как сходят с ума. Она сурово посмотрела своему отражению в глаза.
- Возьми себя в руки! - Голос прозвучал хрипло; она откашлялась. - Так-то лучше! Ну и прическу они тебе соорудили! Ничего, отрастет... А платье никуда не годится...
Звук собственного голоса бодрил, успокаивал.
- Надо зажечь свет поярче, - сказала она вслух. - Где-то здесь должна быть целая куча ламп. И еды. Любая роскошь, какой только душа пожелает. - Все, кроме воды...
Она сделала шаг и наступила босой ногой на что-то твердое. Посветив лампой, увидела на полу рубинового скорпиона. Помедлив, взяла его в руки, ощутила тепло, удивилась этому. Потом приколола его на платье.
Лампы обнаружились в плетеной корзине. Она расставила их повсюду, зажгла, и в залившем пещеру ярком свете замерцали груды золотых украшений полированные бока медных и бронзовых сосудов, позолоченные узоры на громадном саркофаге Архона. Среди теней по углам громоздились высокие горы пожитков, а направо темнел черный проем двери в соседнюю камеру, где, как она знала, в деревянных гробах лежали слуги почившего Архона, Она старалась туда не смотреть.
И, разумеется, была еда, великое множество еды. Однако вода стояла всего лишь в трех золотых чашах у порога - она была самым ценным приношением, какое могли себе позволить люди. Мирани взяла одну из чаш и жадно выпила.
Нет нужды ограничивать себя, подумала она, слизнув с губ последнюю каплю.
Потому что воздух иссякнет гораздо раньше воды.

* * *

На двери не осталось даже вмятинки. Сетис выронил лом и взвыл от бессильной ярости. Самый маленький из пленников со смехом приподнялся на локте; трое других спали. Орфет выругался и повернулся к Алексосу:

Предыдущая страница 8 Следующая страница


9 Кэтрин Фишер

- Мог бы и помочь, чем просто так сидеть без дела!
Мальчик покачал головой.
- У меня нет мускулов, Орфет, - произнес он с убийственной логикой; крохотные лапки обезьянки обвивали его шею.
- Тогда ты! - Орфет злобно пнул Шакала ногой. - Помоги, а не то я перережу всех твоих дружков одного за другим!
Шакал улыбнулся. Он сидел, прислонившись к стене, и, не обращая внимания на кровь, текущую из раны на лбу, с нескрываемым удовольствием наблюдал за происходящим. Сетис впал в отчаяние. Он понятия не имел, долго ли они трудятся и сколько сейчас времени. Наверху, должно быть, близится рассвет. Мирани провела взаперти уже много часов. Воздух кончается. А он падает от изнеможения, все мышцы мучительно болят. Ни в ком из них, кроме Орфета, нет ни капли силы! Слишком много лет провел за столом, с горечью подумал он.
Однако Креон неожиданно поразил их всех. Креп кий и жилистый, он разделся, обнажив белую безволосую грудь, и орудовал ломом, толкал и колотил наравне со всеми. Но тщетно!
Все трое замерли в безмолвном отчаянии.
И тут заговорил Шакал.
- Видите ли, - начал он беспечно, - ваша проблема в том, что могила запечатана. То есть абсолютно не проницаема для воздуха. Благодаря этому ее содержимое попадает в Загробное Царство совершенно свежим. И еще это, к несчастью, означает, что ваша маленькая подружка умрет, поскольку дышит воздухом. Она попросту задохнется.
Орфет метнул на него яростный взгляд.
- Заткнись!
- Могу и заткнуться. Но мне больно видеть вас в таком состоянии. - Грабитель могил ухмыльнулся. - Сдается мне, вам, ребята, нужна помощь профессионала.
- Да я убью его на месте! - взвился Орфет.
- Погоди, - остановил его Сетис. - Успеешь. - И пристально посмотрел на Шакала. - Ты хочешь сказать, что мог бы вскрыть эту дверь? Как?
- Так я тебе и рассказал! Профессиональная тайна...
- Врет он все, - прорычал Орфет.
- Неужели?! - Продолговатые глаза Шакала внимательно следили за ними, потом переметнулись на Алексоса и Креона, сидевших бок о бок. - Тогда почему бы вам не попросить Бога? - язвительно заметил он. - Или его тень?
- А что толку? - с неохотой проворчал Креон.
Наступило молчание. Орфет сел, все еще кипя от злости. Потом Сетис спросил:
- Какова твоя цена?
Грабитель, не торопясь, вытянул ноги.
- Во-первых, вы отпускаете моих людей. Во-вторых, очутившись внутри, я заберу столько сокровищ, сколько смогу унести, независимо от того, жива девчонка или мертва. И в-третьих, - он метнул взгляд на Алексоса, - если он станет Архоном, что, по-моему, чрезвычайно сомнительно, то я получу самый высокий гражданский пост - например, Казначея. А может быть, даже, - он рассмеялся, - главного попечителя Города Мертвых.
Сетис скрипнул зубами.
- Договорились.
- Ты так легко соглашаешься? - Шакал сделал вид, будто страшно удивлен.
- У нас нет времени торговаться. Она задыхается!
Шакал презрительно фыркнул.
- Надо было думать об этом, когда вы ввязывали ее в заговор, - улыбнулся он. - Но в тебе я не ошибся. Когда твоя банда на нас набросилась, я решил, что ты нас продал, но теперь я вижу предательство несколько иного рода.
Сетис угрюмо кивнул.
- Это тебя волнует?
В глазах Шакала блеснул странный огонек.
- Аргелин - тиран. Это знают все! И моя семья - лучше других.
- Почему? - с любопытством спросил Орфет.
- Не твое дело. Эй ты, чокнутый мальчишка. Освободи-ка меня.
Алексос опустился возле него на колени, проворно развязывая узел тонкими пальцами. Орфет шепнул Сетису:
- Ты уверен?..
- Нет. Но ничего другого нам не остается.
Освободившись, Шакал встал, помассировал затекшие руки и промокнул царапину на лице..
- Теперь моих людей!
Сетис взглянул на Креона.
- Открой решетку. Только не внутреннюю!
Альбинос, кивнув, скрылся в темноте. Шакал расстегнул пояс и достал какие-то инструменты. Бросив взгляд на Сетиса, пробормотал:
- Я знал, что ты честолюбив. Но теперь ты лишился карьеры и потерял возможность разжиться богатством Состриса, и ради чего? Ради этих людей? Да они все безумны, каждый по-своему, и твоя подружка жрица, видимо, тоже. Тебе не уйти от Аргелина!
- Может быть, я такой же сумасшедший, как они, - ответил Сетис. - Смирись с этим. И если ты сделаешь хоть одно неверное движение, Орфет тебя прикончит. Он так взвинчен, что мне его при всем желании не остановить.
Продолговатые глаза грабителя могил с интересом взирали на него. За спиной у них с грохотом и скрипом начала подниматься внешняя решетка.
- Выходите, - сказал Шакал. - Ждите меня в обычном месте.
- Вожак, ты им доверяешь? - спросил Лис.
Шакал презрительно рассмеялся.
- Они дилетанты, Лис. И я им нужен. Разделим добычу, как договорились. Каждый получит условленную долю.
Отрывисто кивнув, Лис пошел прочь, следом за ним растворились в темноте остальные грабители. «А вдруг они будут поджидать нас в засаде?» - подумал Сетис, но волноваться было уже поздно.
- Хорошо, - сказал он, оборачиваясь к Шакалу. - Теперь посмотрим, на что ты способен.

* * *

Она надушилась, причесала волосы, подровняла не ровные концы, а теперь, кружась перед зеркалом, любовалась найденным в гробнице сине-золотым платьем. Если уж умирать, то умирать красиво. Криссе бы наряд понравился...
Крисса! Боль от предательства была еще слишком свежа.
Она взяла одну из ламп и, спотыкаясь о разбросанные на полу пожитки, побрела в следующую комнату.
Сокровищница! Комната сверкала драгоценностями. Золото, слоновая кость, аметисты, изумруды... Вазы из полированного мрамора, необычайно гладкие и изящные, сине-зеленые шкатулки для притираний с маленькими птичками, которые пели, если открыть крышку. Она долго слушала их веселый щебет, потом разом закрыла все коробочки. Снова наступила оглушительная тишина.
Ожерелья из оникса, халцедона, гагата; в груде драгоценных камней она нашла плетеное ожерелье из синих фаянсовых бусин, бирюзы и золота. Она подняла его и осторожно надела. Украшение приятно оттягивало шею. Потом взгляд ее упал на маленький золотой ножик для чистки фруктов - точно такой же, какой был у нее в комнате... Она долго смотрела на него. Ножик достаточно острый. Вскрыть артерию и истечь кровью... Говорят, это не больно. Или все-таки больно?! Смерть будет медленной, но не такой мучительной, как от удушья. Она не станет ждать, пока задохнется...
Она с грустью обошла могилы Архоновых животных, мумии кошек и охотничьих собак.
«Я ближе, чем ты думаешь, Мирани».
Она обернулась, словно ожидая, что он стоит у нее за спиной.
- Из-за тебя я умру, - с жаром воскликнула она. - Тебя это не волнует?
«Бога волнует все. Не теряй надежды, Мирани. Слушай».
Тяжелый, глухой удар. Далекий, едва слышный, хотя и достаточно сильный, чтобы от него сотряслись шелковые кисти на подушке маленькой табуретки. Снаружи кто-то есть! Они пришли спасти ее! Она подбежала к огромной двери, отшвырнула лампу, распростерла руки по мертвой глади кованого железа.
- Я здесь! - закричала она, снова впадая в панику. - Слышите меня? Помогите!!!
На эти крики она потратила весь запас воздуха в легких. Попыталась вдохнуть, но облегчения не почувствовала. Грудь вздымалась и опадала, тщетно пытаясь втянуть хоть глоток живительного кислорода. Потом ее взгляд упал на крохотный язычок пламени в лампе. Пламя было синим.

* * *

Крисса вошла в комнату и изумленно распахнула глаза; в следующий миг она кинулась бежать, но Ретия преградила ей путь и захлопнула дверь у нее перед носом.
Крисса побледнела:
- Что это значит?! Гласительница знает, что вы здесь?!
- Сядь! - Ретия схватила ее за руку, подтащила к креслу и властно толкнула на мягкие подушки. Остальные девушки сидели вдоль стен. В комнате собрались все Девятеро, кроме Гермии, и все они, кто больше, кто меньше, терзались тревогой, сомнениями и страхом.
Почувствовав невысказанную угрозу, Крисса прикусила губу.
- Ты заняла место Мирани, - нагло обвинила она Ретию. - В чем же дело?
Высокая девушка медленно склонилась, приблизила лицо к лицу Криссы. В ее голосе звенела с трудом сдерживаемая ярость.
- Ты вероломная предательница, пустоголовая стерва, - проговорила Ретия. - Думаешь, если ты предала Оракула, то и всех нас тоже можно купить?
Она выпрямилась. Крисса перевела дух. Ее лицо было бело, как бумага.
Ретия отвернулась, словно боясь не сдержаться. Потом снова повернулась к Криссе.
- Оракул говорил с нами, со всеми! Мы слышали его слова. Он назвал имя Мирани!
- Это, наверное, просто ветер прошумел. - Крисса самодовольно скрестила руки на груди. - А Мирани уже мертва.
- А тебе и дела нет? - гневно спросила Гайя.
- Никакого! И нечего изображать из себя добродетель, вы сами вечно потешались над Мирани. Кто называл ее серенькой мышкой с Милоса, я, что ли? Но теперь ее больше нет, а Гласительницей останется Гермия, так что если хотите сохранить свои места, сами решайте, как себя вести. Держите рты на замке. И помните, что не кто-нибудь, а Гермия рассказывает народу, о чем говорит Оракул. - Она откинулась на спинку кресла, сложила губы в издевательской улыбке. - И ничего вы с этим не поделаете!
- Совсем ничего? - Ретия подошла поближе. Вид у нее был такой грозный, что с Криссы мигом слетела вся спесь.
- Что ты имеешь в виду? - пробормотала она.
Улыбка Ретии была ледяной.
- Как ты верно подметила, за все отвечает Гласительница. Именно она назовет имя нового Архона. Но Гласителъница всегда ходит в маске...

* * *

Мирани открыла рот. С губ не сорвалось ни звука. Лампы одна за другой гасли, и темнота окутывала сердце, наполняла душу, сдавливала грудь. Девушка пошатнулась.
Вокруг громоздились темные силуэты, их очертания расплывались, давили, ранили. Пальцы стиснули ножик. Говорят, это, не больно, - жизнь медленно вытечет из измученного тела. Но разум упрямо твердил:
- Хочу жить. Покажи мне выход. Это так просто...
Он протянул к ней руку из темноты, и его пальцы были прохладны. «Если хочешь, пойдем в сад», - сказал он.

* * *

Дверь дрогнула. Шакал пробормотал:
- Когда я скажу, толкайте сильнее. - Он поправил металлические штыри, причудливым узором расставленные вокруг замка и петель, и взмахнул рукой. - Давай!
Орфет навалился на дверь, к нему присоединились Креон и Сетис.
Дверь подалась. С оглушительным треском герметичный шов лопнул, скорпион раскололся надвое.
- Держите!
Шакал сунул отмычку в замок и повернул, потом опустился на корточки и принялся возиться с нижней частью двери. Алексос с восторгом следил за его ловкими пальцами. Замок щелкнул и открылся.
Дверь гулко содрогнулась. Сетис и его спутники налегли сильнее; створка медленно приоткрылась, скребя по пыльным каменным плитам пола.
Навстречу им хлынул поток зловонного воздуха.
- Мирани! - Оттолкнув Орфета, Сетис вбежал в склеп. - Мирани! Где ты?
На полу были расставлены лампы, все погасшие. Чаши с водой. Серое драное платье, небрежно сброшенное на пол. Остриженные клочки волос. Он в ужасе уставился на них. Шакал торопливо хватал драгоценные камни и запихивал их в мешок, обезьянка пронзительно визжала.
Орфет кинулся в соседнюю комнату. Нещадно раскидывая загробные пожитки, он вихрем пронесся по склепу, вернулся.
- Туда! - В усыпальнице была и третья зала, полная высоких, в человеческий рост, амфор с зерном и маслом. В самом темном углу они увидели выход. Один из камней в стене был вытащен, за ним начинался узкий темный туннель. Сетис просунул голову в отверстие и в отчаянии закричал:
- Мирани!
У него за спиной кто-то пронзительно вскрикнул. Между амфорами с маслом, словно темный угловатый призрак, возник Креон.
- Шакал сбежал!
- Да пропади он пропадом! - отмахнулся Сетис. - Где она?!
Альбинос схватил его за плечо.
- Дело куда хуже, - рявкнул он. - Слушай меня! Он забрал с собой Алексоса!

Они разделяются

- Ты сделаешь так, как я говорю! - Сетис уставился на Орфета с нескрываемым гневом. - Пойдешь со мной! Ты с самого начала был для всех как заноза в заднице. А все твоя глупость, неугомонная жажда мести! Это из-за тебя Мирани схватили!
- Думаешь, я сам этого не понимаю?! - Великан в ярости отшвырнул вазу, наполнив гробницу звонким грохотом. - Думаешь, меня эта мысль не терзает?!
- Тогда, ради бога, выслушай меня! Креон прав: он знает здешние туннели. Только он сумеет выследить Шакала. А мы должны искать Мирани!
- Да, но Архон! Зачем он забрал Архона?!
- Чтобы продать его Аргелину, - прорычал Сетис. - Для чего же еще?!
- Друзья, Алексос - мой брат. - Креон уже стоял у дверей. - О нем позабочусь я...
Орфет сердито воззрился на него.
- Что ты без конца твердишь одно и то же? Никакой он тебе не брат!
Альбинос криво усмехнулся.
- Он мой брат! Он - тот самый старик, которого ты любил, он - Сострис, он Архон! Я и он - это тьма и свет. Бог и его тень. Вы ищите девчонку. А тех, кто грабит могилы, оставьте мне. - Он нырнул под арку и исчез. Торопливое шарканье ног медленно растворилось в темноте.
- Держи-ка! - Сетис швырнул Орфету флягу с водой. - А теперь пошли! - И, не дожидаясь музыканта, полез в дыру в стене.
Сначала он боялся, что Орфет застрянет. Туннель был очень узким, и среди пыли и гравия он разглядел следы рук и коленей - значит, Мирани ползла здесь на четвереньках. Как она нашла этот проход? Он не отмечен на плане гробницы. Наверное, рабочие выкопали его по чьему-то секретному приказу, может быть, для того, чтобы через несколько лет втайне вывезти из могилы пожитки Архона. Все подозревали, что так всегда и делается, но подозрения оставались подозрениями. Может быть, приказ отдал сам Аргелин. Или другие властные силы в Городе Мертвых, о сущности которых он, Сетис, даже не догадывался. Протискиваясь под нависающими пластами породы, он думал о тысячах служащих, о Надзирателях, о Совете по гробницам. Целое царство теневой бюрократии. Кто составляет планы гробниц? Он понятия не имел...
Внезапно, туннель закончился. Он выбрался на свободное пространство и сел. Глаза слезились от пыли, болели стертые до крови колени. Орфет ткнул его в спину.
- Пусти. Дышать нечем!
Своды подземного коридора были высоки. Музыкант блаженно распрямил затекшие конечности.
- Мирани!
В пыли темнели следы. Он присел на корточки и внимательно их рассмотрел. Две пары ног, обе босые. Кто с ней идет?
Они побежали по темному коридору. Они, видимо, очутились в лабиринте естественных пещер, сумрачных и затхлых подземных пустот, поддерживаемых древней кладкой из тонкого терракотового кирпича. В неверном свете факелов из-под ног суетливо разбегались мелкие, проворные твари.
Свернув за угол, Орфет прошептал:
- С ней кто-то есть. Кто-то вывел ее из гробницы!
- Не может быть, - проворчал Орфет.
- Да, но... - Он резко остановился. Песок под ногами просел. Слишком поздно он заметил, что следы сворачивают к самой стене, а середина прохода остается гладкой, неестественно гладкой. Вскрикнув, он попытался отскочить назад, но покачнулся и потерял равновесие.
Предательски задрожав, земля разверзлась у него под ногами.
- Орфет! - закричал Сетис.
И полетел в темноту.

* * *

Он держал ее за руку и куда-то вел, и она поняла, что снова находится в саду. Сад был залит теплыми солнечными лучами, отовсюду журчала бегущая вода, звенела музыка падающих капель - все было совсем как тог да, в первый раз. Они подошли к скамье и присели отдохнуть. Ее пальцы сжимали золотой ножик; острие было запачкано мелкими крошками извести. Она бросила ножик на землю.
Потом осторожно взглянула на него.
Он был похож на Алексоса, только чуточку постарше. Туника на нем была ослепительно белого цвета.
- Ты статуя, - сказала она. - Из Храма...
«Вот, значит, каким ты меня видишь...»
Она покачала головой.
- Выходит, я мертва?
«Нет. Но ты и не жива. - Он улыбнулся. - Когда-то ты думала, что меня вообще нет».
- Я и до сих пор не уверена. - Она опустилась на колени, зачерпнула воды, жадно выпила. Потом подняла глаза. - Мне надо возвращаться. Но как мы заставим Гермию провозгласить Алексоса Архоном? Ты ей это внушишь? Велишь указать на него?
Он грустно покачал головой.
«Мирани, ты так ничего и не поняла. Между словами, которые я произношу, и тем, что люди слышат, лежит огромная пропасть. Но все уладится. Твоя задача - вернуть людям дождь. Я отыскал место, где его прячут. - Он встал. - Но надо спешить, пока меня не нашла моя тень».
Он снова взял ее за руку, и они побежали по тропинке, среди оливковых деревьев. Подол ее нового платья волочился по песку. Тропинка вилась между камнями, бархатисто-зелеными от мха, в ветвях весело щебетали птицы. Но где-то за кулисами этого великолепия скрывался другой, темный мир, мир каменных стен и гулкого эха, запомнившийся ей мир подземных лабиринтов. По горбатому мостику они пересекли быстрый ручей и подошли к каменной платформе. Мирани в изумлении остановилась - эта платформа была точь-в-точь такой же, как на Острове. Был тут и покосившийся валун, и узкая расселина в его тени... Оракул!
Он опустился на колени. Она последовала его примеру и, заглянув в расселину, поняла, что из этого Оракула никогда не донесется голос, потому что яма была до краев наполнена водой. Это был колодец.
Вода была темная, прозрачная, и она увидела в ней свое собственное отражение, и его тоже. Но тут его отражение протянуло из воды мокрые руки, ухватилось за край платформы, подтянулось и выбралось из колодца.
Оно подняло голову, и братья со страхом взглянули в лицо друг другу.
«Я здесь, брат мой», - прошептало отражение.

* * *

В комнате было прохладно и тихо, как всегда перед рассветом. За окном разбивались о скалы сизые волны. Птицы еще не начали петь. От маленьких розовых шариков в бронзовой курильнице поднимался аромат ладана; окутанная этим запахом, Гермия протянула руки, и рабыня накинула на нее тяжелое платье, праздничное одеяние, в котором утром торжественного дня Гласительница войдет в Девятый Дом - Обитель Величия Архона.
Голубизна платья, окаймленная золотом, была голубизной моря.
Гермия повертелась перед зеркалом, любуясь собой.
- Хорошо, - тихо проговорила она. Открылась дверь, и в комнату вошел Аргелин. Он встал позади нее, положил руки ей на плечи.
- Ты похожа на Царицу Дождя.
Она обернулась, прижала палец к его губам.
- Не дразни богов.
- Значит, боги могут нам позавидовать? Наверно, могут. - Он отступил на шаг, глядя на нее. - Ты все поняла? Мой племянник будет пятым в ряду. Точно в центре. Ты знаешь, кого должен избрать Оракул...
Она повернулась, разглядывая в зеркале свою спину. На ее губах играла холодная усмешка.
- Откуда ты знаешь, что у меня нет своего собственного Претендента? Может, я захочу порадовать себя?
Резкий рывок за руку заставил ее вскрикнуть от боли. Аргелин улыбался. Но улыбка его была холоднее льда.
- Гермия, - прошептал он. - Не шути со мной. Никогда!
Она вырвала руку.
Он подошел к двери, тщательно зашнуровал кирасу на раненой груди.
- Не забудь. Пятый в шеренге...
Когда он ушел, она со злостью накинулась на рабыню.
- Шевелись! Принеси мой головной убор, живо!
Девушка убежала. Гермия долго смотрелась в зеркало, разглядывала свой высокий лоб, острые черты лица. Она некрасива. И никогда не была красивой, зато она умна и не позволит, чтобы ее использовали.
Придет время, и она заставит Аргелина понять это! За спиной у нее приоткрылась дверь, и Гермия сказала:
- Поторапливайся. Надо быть у Оракула прежде, чем взойдет солнце.
Но это была не рабыня. В дверях стояла Крисса с подносом сладостей и кувшином воды.
- Гласительница, я принесла завтрак. День предстоит долгий. - Она налила в чашу воды и поднесла Гермии. Та залпом выпила, потом посмотрела на девушку.
- Ты хорошо поработала на меня, Крисса. Я этого не забуду. Теперь нам надо быть осторожнее с Ретией. Она...
Мир едва заметно покачнулся. По поверхности ее разума пробежала легкая рябь. Она медленно отставила чашу и попыталась начать снова:
- Ретия... Она может...
Слова не шли с губ. Они тонули на языке, хотя во рту пересохло. Гермия рухнула в кресло, взглянула на Криссу и еле слышно прошептала:
- Что ты... сделала со мной? Что это... было?!
- Непентес. Напиток забвения... - Крисса сцепила пальцы, съежилась, потом зарыдала, как провинившееся дитя. - Они меня заставили! Сказали, что если я откажусь...
Но Гермия уже не слышала ее. В последний момент - перед тем, как тьма окончательно заволокла ее взор, она увидела, что в дверях стоит Ретия, мрачная и безмолвная.

* * *

Сетис заорал от ужаса.
Он падал головой вниз. Потом рывком остановился, чуть не переломав все кости, и повис, раскачиваясь и больно ударяясь о твердую каменную стену. Сверху на него сыпались мелкие камешки.
- Орфет!
- Я тебя держу. - Голос музыканта дрожал от натуги.
Он ничего не видел, не мог вздохнуть. Руки Орфета тисками сжимали его щиколотку. Стена снова приблизилась и ударила его в грудь.
- Вытащи меня!
- Ты нахальный... дерзкий... щенок. - Каждое слово сопровождалось сдавленным хрипом. - Умником себя считаешь... Отпущу-ка я тебя, пожалуй...
Паника пронзила Сетиса, словно копье.
- НЕТ!
Сверху донесся странный свистящий хрип. Орфет смеялся! Потом могучие руки обхватили его ногу еще сильнее, дернули вверх, вцепились в тунику, затем в пояс и швырнули на песок. Он перекатился на спину и свернулся в клубок, дрожа всем телом. Орфет протянул ему флягу:
- Живой?
Сетис долго не отвечал. Под сомкнутыми веками пульсировала кроваво-красная мгла.
- Да, - прошептал он наконец.
Музыкант негромко насвистывал какую-то мелодию.
- Я пошутил.
Сетис с трудом поднялся на дрожащие ноги, отпил глоток воды и вернул флягу Орфету.
- Я так и понял, - пробормотал он.
Орфет усмехнулся.

* * *

- Я же сказал, - спокойно молвил Алексос. - Я не стану убегать.
Шакал остановился и, тяжело дыша, посмотрел на три темных коридора, расходящиеся в разные стороны.
- Хотел бы я тебе верить, господин Архон, - пробормотал он.
- Ну так поверь. - Алексос рассеянно крутил в пальцах хвост сидящей у него на плече обезьянки. - Потому что скоро встанет солнце, а на рассвете я должен войти в Девятый Дом. Но я не знаю дороги. Бог послал тебя, чтобы ты меня отвел. Точно так же, как он послал Мирани, Орфета и всех остальных.
Шакал свернул в левый туннель. Закинув мальчика за спину, он бросился бежать.
- Выходит, я всего лишь божий слуга, - пропыхтел он.
- Да. Только сам этого можешь не понимать.
- Не понимаю...
- Даже Аргелин - божий слуга. Люди считают себя гораздо важнее, чем они есть на самом деле. И ты тоже считаешь...
Коридор опять разветвлялся. Около входов в туннели сидели и бесстрастно смотрели прямо перед собой гигантские каменные Архоны - мрачные и мертвые. Шакал яростно выругался.
- Неужели это Врата Второй Династии?! Мы ушли на много миль от нужного места!
Обезьянка обвила хвост вокруг шеи мальчика, он стряхнул его. Зверюшка, ничуть не обидевшись, уселась ему на голову.
- Я же говорил, - спокойно ответил Алексос. - И если ты считаешь, что Аргелин вернет тебе твои родовые поместья, то ты сильно меня переоцениваешь, господин Шакал.
Грабитель могил сбросил мальчика с плеч; тот с криком упал на землю. Шакал схватил Алексоса за тунику, притянул к себе. Его продолговатые глаза пылали гневом.
- Откуда ты знаешь про мою семью?! Кто тебе рассказал?
Алексос улыбнулся.
- Я Архон, - спокойно сказал он. - Архон всегда бывает только один. Я был Сострисом, Пеленатом и Амфилионом. Тысячью воплощений. - Его голос эхом отдавался в темных туннелях. Он звучал как голос взрослого мужчины, глубокого старика. Шакал отпрянул назад. С мгновение они смотрели друг на друга. Потом Алексос вытер пыль с лица и встал.
- Если ты Архон, - прошептал Шакал, - выведи нас отсюда.
Алексос пожал плечами.
- Нас выведет мой брат.
- В самом деле? - голос Шакала звучал устало. - И где же мы его найдем?
- Он у тебя за спиной, друг, - послышался шепот Креона.

* * *

- Что мне делать? - спросила Мирани. - Как доставить воду на землю?
«Ты же Носительница. В чаше. В бронзовой чаше».
Чаша стояла возле колодца. Мирани взяла ее.
- Но ведь прольется! Я не сумею ее донести!
«Надо. От тебя зависит судьба твоего народа!»
Она увидела, что он стоит лицом к лицу со своей тенью, рука об руку с самим собой. Потом тень надвинулась, наплыла на него, и он принялся сражаться с ней. Так день борется с ночью, тьма со светом, и в битве этой не может быть победителя, и не будет ей конца. Мирани погрузила чашу в колодец, наполнила ее и бросилась бежать. Вода переливалась через край, выплескивалась ей на платье. Достигнув поворота туннеля, она, запыхавшись, обернулась. В туманной дымке мерцал, то вспыхивая, то снова угасая, залитый солнцем сад и темные скалы вокруг. Тьма и свет по-прежнему кружили, сцепившись в полувоинственном-полулюбовном объятии. Она побежала дальше.
Через несколько шагов туннель пошел вверх, превратился в лестницу. Она в изнеможении карабкалась по ней, легкие разрывались от боли, ноги налились свинцовой тяжестью. Она понятия не имела, где находится, - должно быть, заблудилась где-то в подземных лабиринтах, среди гробниц... Мирани замедлила шаг и, устало преодолевая ступеньку за ступенькой, чувствовала, как щекочет лицо многовековая паутина, видела на стенах выцветшие силуэты богов и героев, великих зверей пустыни, проходила мимо бесчисленных дверей, отмеченных знаками полузабытых Архонов древности. Еще одна лестница. Она взбиралась все выше и выше по наклонному коридору, пока не вышла в обширный зал, где, словно охраняя вход в чернеющие по бокам туннели, на каменных пьедесталах восседали две громадные статуи с мечами на коленях. Возле одной из них она и остановилась, присев на корточки.
И тут ей послышались голоса. Какая-то тихая возня. Казалось, нескончаемая битва идет где-то у нее над головой, и она вот-вот снова увидит их: свет, борющийся с тьмой...
Она осторожно поставила бронзовую чашу на землю. Коснувшись ладонями шершавого камня, выглянула из-за исполинской ноги.
На полу сидел мужчина, которого она никогда прежде не видела. Он в гневе смотрел куда-то вперед, а у него на шее висела маленькая обезьянка Она вытаскивала у него из карманов золотые браслеты, броши, драгоценные украшения и раскидывала их по коридору. Над мужчиной стояло худое, беловолосое, словно не знающее солнечного света существо. Оно что-то говорило, и слова его были странными, но все же она поняла некоторые из них Это были слова из древних молитв. Забытый язык богов. Отвечал существу знакомый голос, высокий и чистый. На колене каменного Архона сидел Алексос. Увидев ее, он весело замахал рукой.
- Мирани! Вот ты где!

* * *

Перебравшись через шаткий мостик, они увидели впереди свет: очень слабый, очень бледный, но он означал, что рассвет уже близок. Орфет, задыхаясь, облокотился о стену.
- Поздно. Мы ее потеряли! Ничего не вышло. Они изберут не того Архона...
Сетис ничего не ответил. Он упрямо шагал к свету. Это были врата корпуса писцов, официальный путь на нижние уровни Города.
Он подошел к выходу. В лицо ему пахнуло прохладным ветром.
Высоко на крепостной стене раздалось торжественное пение горна, откликнулись трубы с других башен. Город пробуждался от траурного безмолвия.
Далеко над морем, над черной стеной с сидящими на ней безмолвными истуканами, сквозь облака пробилась тоненькая полоска перламутрового света.
И тут же отовсюду - из зданий, из бараков, из писцового зала - начали выходить люди. Сетис и Орфет в молчании следили за происходящим. Распахнулись ворота, и на площадь хлынула толпа. Люди кричали, хромали, толкались, несли больных и измученных жаждой стариков. Плакали маленькие дети. Площадь наводнили женщины в вуалях, хромые уродцы, рябые от оспы моряки. Они выстроились вдоль дороги, сотрясая тиши ну своими криками, и жалкая немощь их нужд растекалась в неподвижном воздухе, как гнилостная вонь.
- Что же это за Бог, если он позволяет вершиться та кому злодейству! - в приступе беспредельного отчаяния выкрикнул Орфет.
Сетис поскреб немытую голову.
- Бог с жалом на хвосте, - пробормотал он.

Девятый Дом.
Обитель Величия Архона

Из поколения в поколение я веду борьбу с самим собой. Я знаю, что должен обвить руками весь мир, по тому что миру нужны оба моих воплощения.
Солнце и луна. День и ночь. Радость и печаль.
А Царица Дождя приходит, когда пожелает, и спасает мир. Однажды она коснулась моего лица влажными пальцами. И сказала:
- Они не помнят наших рассказов. Но мы не позволим им позабыть нас.
Прошлой ночью мне приснилось, что она сотворила потоп и затопила весь мир.
Но это было давным-давно.

He забывай о царстве под ногами

Она подняла чашу и понесла ее к ним, пошатываясь, стараясь не пролить ни капли. Человек с диковинными миндалевидными глазами следил за ее приближением с благоговейным ужасом, как будто из темноты ему навстречу вышло привидение. Алексос спрыгнул с каменного колена и радостно воскликнул:
- Я же говорил, что ты скоро придешь. Это у тебя дождь?
Она внимательно посмотрела на него.
- Разве ты не знаешь?
Обезьянка уселась к нему на плечо, обвила хвостов шею. Он пожал плечами:
- Я не знаю, что я знаю, а чего нет. Разные вещи приходят ко мне в голову и уходят. Может я их помню. А, может, они мне просто снятся...
Мирани обернулась к мужчинам.
- Кто вы такие? Где Сетис?
Высокий грациозно поклонился.
- Полагаю, ищет тебя. Зови меня Шакалом.
- Он грабитель могил, - сурово заявил альбинос. - Он хотел продать Архона Аргелину. - Она поглядела на него; альбинос криво ухмыльнулся. - А меня, госпожа, ты хорошо знаешь. Ты уже разговаривала со мной.
- Он мой брат, - радостно сообщил Алексос.
- Правда?! - Мирани в смущении опустила чашу. Потом повернулась к грабителю:
- Выслушай меня. Я знаю, что ты можешь нам помочь.
Шакал скрестил руки на груди.
- Сочту за честь выслушать тебя, госпожа, - в голосе его послышался сарказм.
Темные миндалевидные глаза смотрели проницательно. По голосу она поняла, что он из знатной семьи, и это было очень важно. Она коротко сказала:
- Если ты выдашь Архона, Аргелин убьет и мальчика, и тебя, просто потому, что ты его знаешь.
- Знаю этого чумазого чертенка?
- Архона. Настоящего Архона. - Она подошла ближе. - Ты знаешь, кто я?
Он нахмурился.
- Догадываюсь... Та самая жрица-вероотступница.
- Я не вероотступница! - Она глубоко вздохнула. - Поверь, я говорю правду. Мы должны отвести Алексоса в Девятый Дом. Я думаю, ты можешь это сделать, и именно поэтому Бог послал тебя.
Алексос мрачно кивнул.
- Именно это я ему и говорил, - прошептал он. Мальчик сидел рядом с Креоном, рука альбиноса обнимала его худые плечи. На миг Мирани вспомнились дерущиеся силуэты в саду. Она сказала:
- Отведи нас туда. Если мальчик и вправду Архон, мы позаботимся, чтобы ты получил обещанную награду. Если нет, можешь сразу же выдать его Аргелину. Ты ничего не потеряешь. И, кроме того, ты сделаешь то, чего желает Бог...
Несколько секунд Шакал молча думал, потом перевел взгляд на Мирани, внимательно всмотрелся в девушку. Бледное лицо, коряво остриженные волосы, синее с золотом платье... И наконец произнес:
- Вы, жрицы, считаете, будто вам известно, чего желает Бог. А может быть, этого хотите только вы сами.
Она шагнула вперед.
- И все-таки сделай это! Ты ведь любишь рисковать. А здесь тебя ждет настоящая опасность.
- Мне и так их хватает.
- Ползать по могилам?! Пора выйти из тени, господин Шакал.
Он снова помолчал. Потом сказал:
- Ты напрасно тратишь время в Верхнем Доме, госпожа. Никогда не подумывала о другой карьере?
- Какой карьере? - Мирани вспыхнула.
- Грабительницы могил. У тебя бы здорово получилось. Избежать верной смерти, а потом втянуть меня в столь безумную затею...
- Значит, я все-таки тебя уговорила?
Вместо ответа он встал и отряхнул пыль с колен. Голос его стал жестким.
- Я могу провести вас в Девятый Дом. Моя семья занимает... занимала... высокое положение. Я сделаю вид, что мальчишка мой раб, а ты - служанка и несешь приношение для Бога. Вот эту чашу. Что в ней?
- Вода, - ответила она, но, бросив взгляд на чашу, поняла, что та пуста. Она разочарованно провела пальцем по ее стенкам. Сухо, как в пустыне.
Он с подозрением взглянул на нее и сказал:
- Значит, в нее надо что-нибудь положить. Эта шальная зверюга раскидала по коридорам все, что у меня было. - Мирани на миг задумалась, потом отстегнула с платья рубинового скорпиона и кинула его в чашу. Скорпион со стуком скатился на дно.
- Благодарю. - Он обернулся к Алексосу. - Однако братцу твоему придется остаться здесь. Я ему не доверяю.
Креон поднялся на ноги.
- Как и я тебе, господин Шакал. Поэтому выслушай мое предостережение. - Он подошел ближе, встряхнул длинными белыми космами, его бесцветные глаза странно блеснули. - Если ты еще когда-нибудь вернешься в гробницы, я буду тебя там поджидать. Подземный воздух донесет до меня твой запах. Кости мертвых шепнут мне, что ты пришел. В моем царстве больше не будет грабежей!
Он протянул руку Алексосу.
- А теперь я покажу тебе дорогу наверх, мой маленький брат.
Алексос посадил обезьянку на плечо Креону. Обезьянка заверещала, запрыгала, вцепившись крохотными пальчиками в белые пряди.
- Надо торопиться. Скоро встанет солнце.
Минут десять они молча бежали по лабиринту туннелей. Впереди забрезжил свет - тонкая полоска неба, на котором все еще поблескивали бледные утренние звезды. Теперь Мирани хорошо видела стены, различала нарисованные на них картины. Еще она разглядела, что Шакал высок, хорошо одет, а под плащом у него подвязан странный пояс с бесчисленными инструментами, предназначение которых осталось для нее загадкой.
Но чем сильнее становился свет, тем неувереннее ступал Креон. Наконец он остановился в проеме низкой сводчатой двери и отступил назад, во тьму.
- Дальше я идти не могу, - простонал он. Обезьянка спрыгнула с его плеча; Алексос обернулся.
- Свет не причинит тебе вреда, - прошептал он.
- Тебе - нет. А меня он ранит. Болят глаза. - Креон пожал плечами. - Твой мир - яркий, брат, а мой мир - тьма. Там, снаружи, слишком жарко, слишком пламенно для меня. Ты можешь прийти ко мне, но я выйти наружу не могу. - Он отступил, склонив голову под низким проемом. - Когда станешь Архоном, когда выйдешь на солнце и увидишь за спиной свою тень, вспомни обо мне и моем царстве. Потому что у меня тоже есть царство, в котором каждый является копией того, что есть у тебя наверху. Или все наоборот?
Алексос кивнул. Его глаза потемнели....
- Я не забуду.
- Иди, - поторопил его Шакал. За дверью туннель расширился, превратился в коридор. Похоже на ворота в квартал писцов, подумала Мирани. На первой ступеньке лестницы, ведущей на поверхность, она обернулась и, крепко сжимая в руках чашу, посмотрела назад.
Но сзади уже никого не было.

* * *

У входа в Оракул Процессия остановилась. Носильщики опустили пустой паланкин, солдаты с наслаждением облокотились о копья. Аргелин натянул поводья белого коня. Вдалеке, над темным морем, занималась заря. Огненная красная полоска прорезала облака.
Девятеро жриц молчали.
Гласительница в высоком, сложном головном уборе из гравированных кристаллов и ляпис-лазури обернулась к девушкам. Сквозь узкие прорези маски внимательно смотрели темные глаза.
- Носительница, - тихо окликнула она.
Маска заглушала голос, и простое слово это прозвучало гулко, искаженно, как хриплый потусторонний зов.
В первое мгновение никто не сдвинулся с места; потом одна из девушек в конце шеренги отдала гирлянду своей соседке и сделала шаг вперед. Движения ее были скованны, как будто страх парализовал мышцы, мешал переставлять ноги.
Две жрицы вошли в каменный проем.
В лучах разгорающейся зари они молча прошествовали по каменным плитам тропинки: одна высокая, другая пониже; поднялись по истертым ступеням и вышли на каменную площадку. Ветер с моря раздувал волосы. Гласительница сняла тяжелую маску и глубоко вздохнула. Лицо ее было полно решимости. Девушка обернулась.
- Ты знаешь, что делать. Возьми чашу.
- Ретия, прошу тебя! Я не смогу. Я не справлюсь!
Улыбающееся золотое лицо приглушило отчаянный, полный ужаса крик. Ретия нахмурилась.
- Справишься, Крисса! Справишься ради Мирани, потому что это наименьшее, что ты сейчас можешь для нее сделать. - Она подняла тяжелую бронзовую чашу и сунула ее в дрожащие руки Криссы. - Если ты была права и она предательница, Бог смилостивится над тобой. Чего тебе бояться?!
Голубые глаза под маской наполнились слезами.
- Я поступила так только из-за Гермии.
- Врешь! - Ретия подошла к Оракулу. - Встань на колени. И молись.
Она глубоко вздохнула и начала произносить слова, которые заучила много лет назад, точно так же, как заучила все молитвы и ритуалы, все обычаи Острова. Широко раскинув руки, она говорила на языке богов, и сердце ее полнилось буйной радостью. Что бы ни случилось, она хоть недолго, хоть один раз побывает Гласительницей От Имени Бога, и никто у нее этого права не отнимет.
Склонив голову к раскаленным камням, Крисса в ужасе смотрела на расселину. Глаза заливал горячий пот; она сдавленно всхлипывала.
В глубокой черноте что-то шевельнулось. Дрогнули и покатились в бездну мелкие камешки. Из глубоких недр земли донесся тихий шепот.
«Если оттуда кто-нибудь вылезет, я умру от страха». Судорожно вцепившись пальцами в пыльные камни, она ждала, забыв о дыхании, пока мучительной судорогой не свело грудь. Что это - клешня?! Воображение, ничем не сдерживаемое, нарисовало страшную картину: из расселины выбирается скорпион, потом еще и еще один, и наконец на нее обрушивается густой, черный, копошащийся поток безмолвных тварей. Крисса с визгом вскочила на ноги.
Ничего...
Оракул был пуст!
Крисса обливалась потом. За спиной у нее послышался голос Гласительницы:
- Бога здесь нет. Это хороший знак. Значит, он ждет нас в Девятом Доме.
Крисса обернулась.
Ретия снова надела маску. Она придавала высокой девушке царственный вид.
Она стала похожа на Царицу Дождя.

* * *

Сетис обогнул зиккурат и смешался с толпой. Незаметно подошел к Орфету, встал сзади.
- Ну, как? - спросил великан.
- Если Мирани где-то здесь, она постарается проникнуть в Дом.
- Да, но где Алексос?! Если с ним что-нибудь случится, я... - Он замолчал, сдерживая гнев. Потом глубоко вздохнул. - Извини. Я постараюсь держать себя в руках. Но тебе не приходило в голову, что альбинос не выносит света?
Приходило, но Сетис лишь пожал плечами. Он падал с ног от усталости.
- Город кишит солдатами, - сообщил он. - Аргелин, видимо, ожидает беспорядков. Я достал свой пропуск. Прикрой лицо и возьми вот это.
Он протянул Орфету огромный ворох пергаментов.
- Что это? - спросил музыкант.
- Какая разница! Все, что попалось под руку. Готов?
Орфет половчее перехватил свитки, высвободил од ну руку и почесал загорелую макушку.
- Готов, - сказал он.
- И без глупостей!
- Я от этого уже излечился, - хмуро вздохнул музыкант.
Проталкиваясь сквозь толпу, Сетис молился, чтобы спутник не подвел его.

* * *

Девятый Дом сиял золотом.
Облицованный белым мрамором, увенчанный высокими шпилями, этот Дом был самым роскошным в Городе: даже сейчас, в тусклом свете факелов, его сверху донизу расписанные позолотой стены таинственно мерцали. Служители распахнули створки огромных, выходящих на восток дверей, и в здание хлынула нетерпеливая толпа. Люди прорывались сквозь заслон солдат, расталкивали друг друга, посадив детей на плечи.
- Назад! - в ярости взревел Аргелин. - Разгоните этот сброд!
Но даже он понимал, что все попытки сдержать толпу тщетны. Плотная масса тел, будто потоп, наводнила огромный зал. В шумной, зловонной сумятице смешались лица и голоса, людское отчаяние тягучей пеленой повисло в воздухе.
- Архон! - завопила какая-то женщина, и ее крик подхватили тысячи других. - Архон! Покажите нам Архона! Нам нужен Архон!
Звонили колокола, хлопали тысячи ладоней; в толпе, как безумные, отплясывали опьяненные общей лихорадкой дервиши, плакали, ища родителей, потерявшиеся дети, люди протягивали руки и громко взывали о дожде.
Аргелин схватил за плечо пробегающего мимо сотника и прорычал:
- Будь осторожнее, нето вспыхнет мятеж. Размести на площади запасную фалангу. Держись ближе ко мне. Когда я подам сигнал, очисти зал. Любой ценой. Понятно?!
Сотник в замешательстве кивнул:
- Думаешь, господин, на тебя снова могут организовать покушение?
Аргелин оглядывал толпу.
- Кто знает... Ищи толстяка. Он мне нужен живым...
- Могут пострадать люди.
- Плевать. - Он опустил руку. - И освободи место для Процессии. Расчисти проход вон к тем скамьям. Они предназначены для почетных гостей.

* * *

Шакал бросил грозный взгляд на раба, тот подобострастно осклабился и грязной ладошкой смахнул пыль со скамьи. Шакал сел, откинулся назад, обвел высокомерным взором шумную толпу, собравшуюся в Доме. За спиной у него девушка-служанка на вытянутых руках держала бронзовую чашу, встревоженно поглядывая по сторонам.
- Лучше поставь ее, Мирани, - ласково предложил Алексос. - Тебе, должно быть, тяжело...
- Меня могут узнать, - прошептала она.
Он оценивающе посмотрел на нее.
- С короткими волосами ты выглядишь совсем по-другому. Кроме того, тебя считают мертвой. Кто станет тебя искать?
Она неуверенно опустила чашу. Может быть, он и прав. Тут ее сердце тревожно забилось: она увидела Сетиса и Орфета. Алексос тоже их заметил, весело вскрикнул и замахал рукой, но Шакал быстро схватил его за плечо и пригнул к земле.

Предыдущая страница 9 Следующая страница


Оракул 10

- Сиди тихо, дурень! Хочешь, чтобы тебя увидели?
Мирани кинула взгляд на солдат; они сдерживали напирающую толпу и, похоже, не замечали ничего вокруг. Потом ее глаза остановились на Сетисе. Он тоже смотрел на нее.

* * *

Он смотрел и не верил своим глазам. Она стала совсем другой. Старше. Но все-таки это была Мирани: быстрая, полная надежды улыбка, сияющее лицо.
Сетис улыбнулся в ответ и кивнул, потом обернулся к Орфету. Глуповатая улыбка застыла на губах; пришлось стереть ее, проведя по лицу рукой.
- Посмотри, только осторожно. Они сидят вон там, на скамьях.
Орфет посмотрел в указанном направлении и широко распахнул глаза.
- Вот это да! А он-то что там делает?!
Шакал беззаботно помахал им.
Орфет подался вперед.
И в этот миг взревели горны. Толпа расступилась. В освободившийся проход вступили Девятеро в белых платьях.

* * *

Мирани смотрела на Процессию со своего места на высокой скамье, среди богатых дам, купцов и князей. Девушки шагали степенно, холодно улыбались золотые уста масок.
Чаша Носительницы была пуста, но так и должно было быть: ведь Бог сейчас с ней, с Мирани. Носительница - она! У девушки с чашей были длинные светлые волосы. Кто это - неужели, Крисса? Ее место должна была занять Ретия!
Она нигде не видела высокой темноволосой девушки, и это ее тревожило. Неужели Ретия вступилась за нее и попала в беду?!
Гласительница в роскошном головном уборе выглядела великолепно. По полу тянулся шлейф голубого с золотом платья. Она была высока и грациозна, как Царица Дождя.
Жрицы встали полукругом и застыли в молчании.
Гласительница воздела руки к небу.
- Мы готовы к твоему приходу, Ярчайший. - Ее голос гулко прозвенел из-под маски. Толпа повернулась к востоку. В наводненном людьми зале воцарилась напряженная тишина. Сетис начал осторожно проталкиваться вперед, Орфет следовал за ним.
Мирани подняла голову и посмотрела на светлеющее небо.
- Приди к нам, - шепнула она.
И вдалеке, над морем, сверкающим, как расплавленное стекло, темноту расколол первый солнечный луч.

Царица Дождя поступает по-своему

Свет.
Что есть свет? Почему от него все меняется?
Поначалу он пылал ослепительной красой, заливая обращенные к нему лица огненно-алым заревом. Потом он вспыхнул на вершине дальней стены и медленно пополз вниз. Солнце поднималось все выше, и огненный блик терял свою насыщенность, стал золотым, потом ослепительно-белым, и тогда все увидели, что по небу бледным кружевом тянутся стройные ряды легких розоватых облаков.
По толпе прокатился ропот.
Мирани расслышала слово «дождь», оно растекалось по Дому, подобно влажному всплеску волн.
Шакал вскочил на ноги. На его суровом лице играл солнечный зайчик.
- Пора выводить мальчишку, если хочешь дать ему хотя бы один шанс, - шепнул он.
Она испуганно кивнула, сняла обезьянку с плеча Алексоса и сунула ее в руки грабителю могил.
- Присмотри за ней. - Потом схватила Алексоса за руку. - Ты готов?
Он кивнул. В разгорающемся свете его туника сияла ослепительной белизной, сверкало золото в темных кудрях.
Солнце набирало силу. Его лучи заполнили громадный зал, заиграли золотом, синим и алым на роскошных стенных фресках, заблестели драгоценными камнями на полу, озарили пышные одеяния Девятерых. Вместе со светом пришло тепло, нахлынула волна жара, такого знойного, что люди, стоявшие у дверей, невольно отступили в тень. Запели птицы. Воздух наполнился ароматом цветов. На стенах перекликались трубы и горны, отзвуки их мелодий доносились со стороны Порта, из опустевших окрестностей Храма. Толпа заволновалась, стала наседать, заходила ходуном.
Мирани и Алексос, протискиваясь сквозь толпу, чуть не столкнулись с сотником. Девушка испуганно отпрянула. У нее за спиной Алексос прошептал:
- Сюда.
Он вывел ее из полосы солнечного света к небольшой двери, возле которой дежурил стражник. Он подозрительно поглядел на них.
- Сюда нельзя! Претенденты готовятся к выходу.
Мирани заглянула ему через плечо.
Она увидела девятерых мальчиков, причесанных и надушенных. Хлопотливых матерей уже отослали прочь. Они сидели, напуганные и одинокие; один из них болтал ногой, сильно не достающей до пола.
Мирани прикусила губу.
Как быть?! Но не успела она и рта раскрыть, как сзади послышался высокомерный голос:
- А ну, дайте дорогу!
Мимо нее, словно не заметив, протолкался Сетис. В руках у него был список пергамента; он небрежно отстранил охранника и сказал мальчикам:
- Здесь перечислены ваши имена. Вы пойдете на Избрание в том порядке, какой я назову. Поняли?
Мальчики встали, испуганно переминаясь с ноги на ногу.
- Погодите-ка, - заволновался стражник. - Меня ни о чем таком не предупреждали...
Окинув его презрительным взглядом, Сетис извлек из кармана клочок папируса и сунул ему под нос.
- Вот разрешение. Подписано самим Аргелином.
Стражник тупо уставился на листок. Наступило неловкое молчание. Потом солдат пробормотал:
- Думаю...
- И правильно. - Сетис быстро убрал папирус. От дыхания Мирани запотела бронзовая чаша, которую она все еще сжимала в руках. Стражник не умел читать! Но откуда у Сетиса такая уверенность в этом?
«Мирани!»
На миг ей показалось, будто Алексос произнес ее имя вслух. Но он уже подошел к двери. «Мирани. Уходи. Скорее!»
- Алексос! - прошептала она. Он не обернулся. Сетис уже достал маски Претендентов и теперь раздавал их мальчикам. Он бросил на нее один-единственный взгляд.
«Пора, Мирани. Он идет!»
Она принялась проталкиваться сквозь толпу, но народу было слишком много: они пихали ее локтями, наступали на ноги, не давали пройти, и вдруг она, зажатая между необъятной толстухой и стариком на костылях, почувствовала, как чья-то крепкая рука схватила ее за локоть и развернула.
Мирани сдавленно ахнула. Генерал! Его глаза были жесткими, безжалостными.
Он схватил ее за волосы и резко дернул. Его яростный шепот защекотал ей ухо.
- Думаешь, смогла меня провести?! Где твои сообщники? Где они?!
- Не знаю...
- Толстяк?! Писец?! - Он дернул сильнее, на глаза навернулись слезы боли. - Мальчишка?!
Взревели горны. Толпа с ревом подалась вперед, и Мирани сумела вырваться. Она кинулась прочь, изо всех сил работая локтями и прижимая к груди чашу.
В круг входили мальчики. Их было девять, лица скрывались под масками - серебряными, торжественны ми и красивыми. Одеты они были в одинаковые белые туники. Ноги у всех были босыми, волосы скрыты под колышущимися перьями и хрустальными Подвесками масок.
Даже роста они были одинакового.
И различить их было невозможно! Девятый Дом затих. Солнце нещадно палило, обрушивалось на толпу удушающей периной, многократно усиленной встроенными в потолок зеркалами. Целая кольцевая система зеркал, будто сверкающий круг, отражала солнечные лучи, направляла свет и тепло внутрь Дома, превращая его в настоящий Храм Солнца.
Гласительница, высокая и царственная, прошлась вдоль шеренги мальчиков, внимательно вглядываясь в каждого. Одни из них опускали глаза, другие смело встречали ее взгляд. Пятый мальчик высоко поднял голову. Седьмой сложил руки на груди. Сумел ли Сетис поставить Алексоса в шеренгу?! Где он?
«Не волнуйся. Все случится так, как хочу я...»
«А чего хотим мы, тебя не интересует?» - мысленно возопила она.
Он, казалось, улыбнулся.
«Не могу ничего обещать. Людей очень много, и все они хотят разного. Ты, Аргелин, Орфет... В этой толпе так много разных мыслей, так много желаний. Как Богу выбрать среди них, Мирани?»
Гермия отступила на шаг. Да Гермия ли это?! Стоящая перед строем Претендентов девушка гораздо выше: это было заметно даже несмотря на роскошный головной убор, ослепительно сверкающий на солнце. Она распростерла руки.
Толпа восторженно взревела, В тяжелое платье Гласительницы были вшиты мириады крохотных стеклянных бусинок; они сияли на солнце, переливаясь тысячами мерцающих радуг. Наряд Царицы Дождя словно промок от сверкающих капелек, и голос, донесшийся из-под золоченой маски, произносящий слова Бога, звенел, будто журчание ручейка. Мирани изумленно распахнула глаза. На другом конце зала встрепенулся Аргелин.
Это был не голос Гермии!
Из-под маски Гласительницы взирали глаза, темные и незнакомые. Они пробежали по шеренге мальчиков, потом скользнули по застывшему в напряженном ожидании генералу. Мирани дрожала, руки стали скользкими от пота. Это была не Гермия!
В дверях, отчаянно ругаясь со стражником, появилась разъяренная Ретия.
«Повелевать дождем нельзя! Она приходит и уходит, когда сама того пожелает».
- Кто она?!
«Та, Кто Избирает, Мирани».
Женщина протянула белоснежную руку. На кончиках ее ногтей дрожали хрустальные капельки. Она двинулась вдоль шеренги, прошла мимо первого мальчика, мимо второго... Толпа затаила дыхание. Мимо третьего. Возле пятого она остановилась.
Никто не издал ни звука.
Она пошла дальше. Шестой и седьмой мальчики в ужасе замерли. Восьмой храбро встретил ее взгляд. Девятый смотрел себе под ноги.
В абсолютной тишине она вернулась к середине шеренги. Пятый мальчик ждал, высоко подняв голову, опустив руки вдоль туловища. Внезапно налетевший ветер шевельнул перья на его маске.
Гласительница бросила взгляд на Аргелина. Гладкое лицо генерала превратилось в застывшую маску.
Потом она протянула руку и коснулась хрустальным ногтем пятого мальчика.
- Внимайте! - молвила она. - Вот он, Бог. Бог вступил в Дом Архона!
Толпа заколыхалась. Кто-то закричал. Снаружи, пугающе громко, зарокотал гром.
Мальчик снял маску, и у Мирани подкосились ноги.
Это был Алексос!
«Откуда ты знаешь? - лукаво произнес голос. - Может быть, они все Алексосы?»
Аргелин издал яростный рев, но он потонул в приветственных воплях толпы. Люди кинулись вперед, простирая руки, протягивая хворых детей. Солдаты, выставив копья, из последних сил сдерживали натиск.
Лицо Алексоса осветилось робкой радостью; увидев Мирани, он улыбнулся, потом поднял глаза на Шакала, в изумлении замершего на переполненной галерее. Обезьянка соскочила с его плеча, и Алексос радостно подхватил ее на руки.
В следующий миг толпа пришла в смятение. В Дом, заслоняя солнечный свет, хлынули солдаты. Аргелин протолкался в круг и схватил Алексоса за руку.
- НЕТ! - завопил он. - Это не Архон! Этот мальчишка даже не был Претендентом! Предательство! Мой народ, вас предали! Не допустим же скверны, а не то Бог разгневается на нас! Слышите голос его гнева?
Загрохотал гром. Ослепительная вспышка молнии выбелила липа и руки, поразила толпу ужасом. Аргелин обернулся к Гласительнице.
- Госпожа, скажи им! Это не Архон!
Она приблизилась к нему, из-под маски властно сверкнули темно-синие глаза.
- Господин генерал, Бог сообщил мне, кого надо избрать. Ты желаешь оспорить его выбор?
Он смотрел на нее, кипя от гнева.
- Знаешь что, Гермия...
Она предостерегающе поднесла к его губам хрустальный палец.
- Я не Гермия!
На какой-то миг Мирани показалось, что сейчас он сорвет с нее маску. Он поднял руку, схватился за маску, но пальцы тут же отдернулись, словно обожглись, дотронувшись до чего-то раскаленного.
Или мокрого...
- Кто ты?! - прошептал он.
- Та, кого должна была изображать Гермия. Царица Дождя...
Грациозно кивнув, она отвернулась, и Девятеро вы строились в круг. Народ расступился, давая им дорогу. Возле дверей Мирани увидела Сетиса, он с жаром махал ей.
- Я этого не допущу! - проревел Аргелин.
Он все еще держал Алексоса, но тут ему на шею опустилась чья-то мощная длань; генерал вцепился в нее, пытаясь оторвать от горла могучие пальцы. Со всех сторон ему на выручку кинулись телохранители. Орфет взревел:
- Еще один шаг - и я сломаю ему шею!
И тихо шепнул Аргелину на ухо:
- На сей раз, генерал, я не оплошаю.

Кто еще выдержит такое?

Орфет!
Мирани шагнула вперед, все еще прижимая к себе чашу.
- Оставь его! Алексос избран Архоном! Все закончилось!
Великан язвительно расхохотался, все сильнее пригибая Аргелина к земле.
- Неужели?! Так говорит Бог, так говорит Гласительница, но генерал-то не согласен. Вокруг Города расставлены солдаты. Власть нынче принадлежит Аргелину, госпожа.
Она оглянулась. Народ безмолвствовал.
- Не смотри на них, - прорычал Орфет. - Какой от них прок? Они пойдут за любым, кто командует войском. Кто взимает налоги, следит за колодцами. Я знаю, как мыслят бедняки. Встань за мной, Мирани. И ты, Архон, тоже.
Она неохотно послушалась. Алексос покрепче обхватил обезьянку, и они медленно направились к дверям. Орфет тащил упирающегося Аргелина, сотник и его люди, как тени, следовали за ними по пятам.
Кто-то тронул ее за локоть; обернувшись, она увидела Сетиса.
- Ты мог бы убежать, - с удивлением прошептала она.
Он горестно пожал плечами.
- Поздно, - пробормотал он и кивнул в сторону галереи. Проследив за его взглядом, она увидела, что там, в толпе, стоят его отец, бледный от страха, и Телия.
Внезапный порыв ветра раздул ее платье; она поняла, что вышла наружу. В небе громоздились тучи; то тут, то там сквозь них пробивались ослепительные лучи света.
По площади суетливо бегали люди. На крепостных стенах выстроились стрелки, держа наготове луки с натянутой тетивой. В огромных Вратах толпились солдаты с копьями наперевес. Пути к бегству были отрезаны.
- Орфет, - прошептала она.
Музыкант улыбнулся.
- Не волнуйся. На этот раз я не подведу...
- Но как? Нас всех убьют!
- Вот это, госпожа, я вам обещаю, - процедил Аргелин сквозь стиснутые зубы.
Она обернулась к нему.
- Ты не можешь отрицать волю Бога. Народ тебе не позволит!
- Он не Архон. Выбор был подстроен, и ты это знаешь. Народ поверит мне! - Он холодно улыбнулся.
- Убей меня - и увидишь, что будет.
И тут Орфет застыл на месте, ибо Алексос вышел у него из-за спины и встал возле Аргелина, на открытом месте, держа на плече обезьянку, которая весело теребила его за волосы.
Все копья, все луки нацелились на него.
- Архон! - Голос Орфета был полон смертельного ужаса.
- Отпусти его, Орфет.
- Что?!
- Отпусти его. Пришла пора народу увидеть, кто я такой.
Великан замер в нерешительности; тогда Сетис осторожно протянул руку и разжал его одеревеневшие пальцы. Аргелин тотчас же вырвался; шея его покраснела, лицо пылало от ярости. Он обернулся к фаланге лучников.
- Уничтожить их! - взревел он. - Живо!
Мирани вскрикнула; Сетис зажмурился, но, устыдившись, снова открыл глаза. Никто не шелохнулся.
В наступившей тишине торжественно заговорил Алексос:
- Мне кажется, генерал, ты скоро поймешь, чего хотят люди. Они хотят увидеть, правдиво ли то, в чем ты меня обвиняешь. Мирани, дай мне, пожалуйста, чашу.
Она испуганно взглянула на Орфета, облизала губы и подошла, неся чашу, на дне которой одиноко позвякивал рубиновый скорпион.
Площадь застыла в ожидании.
Алексос высоко поднял руки, словно привлекая внимание народа, и без того сконцентрированное на его хрупкой фигурке. Потом неторопливо опустил пальцы в чашу.
По толпе прокатился ропот. Какая-то женщина завизжала от страха Мирани чуть не зарыдала, крепко держа внезапно потяжелевший сосуд.
Алексос спокойно ждал.
- Он живой! - ахнул Сетис, но она не слышала его. Ее взгляд был прикован к сверкающему членистоногому существу, которое медленно вскарабкалось на край чаши, перебралось на тонкую руку Архона, уцепилось за кайму белой туники. Смертоносная тварь, оживший камень.
Обезьянка, взвизгнув от страха, соскочила с плеча Алексоса и метнулась к Орфету. Алексос улыбнулся, подошел к Аргелину, и тот испуганно отпрянул. Скорпион был живым. Его панцирь сиял ограненными рубинами, на угрожающе приподнятом хвосте блестела капелька яда. Он заметался по плечу Алексоса, потом вскарабкался ему на голову, спрятался в волосах, и мальчик сурово произнес:
- Как ты думаешь, генерал, другие претенденты могут подойти и выдержать это испытание?
Аргелин застыл как вкопанный; Алексос обернулся к кучке перепуганных мальчишек, сгрудившихся на другом конце площади, и призывно махнул им рукой. Никто не тронулся с места. Скорпион прополз по его лицу, неуклюже свалился на плечо и крепко вцепился в тунику. Толпа застонала от ужаса. Мальчик осторожно выпутал ожившую драгоценность из белоснежного полотна и, посадив на ладонь, поднял высоко в воздух.
- Видите?! - крикнул он. - Архон - это я!
Толпа взревела, приветствуя нового Архона. Чаша в руках у Мирани дрожала; она боялась, что выронит ее. Сердце пыталось выпрыгнуть из груди.
Алексос стоял молча, словно купаясь в заливающих площадь криках, и не сводил глаз с лица Аргелина.
- Склонись передо мной, - прошептал он.
Генерал не шелохнулся. Мирани опустила чашу. Се тис обвел глазами площадь - исчезали в колчанах стрелы, опускались копья. Кто-то в толпе затянул радостны гимн.
Аргелин медленно опустился на колени. Лицо его осунулось, он с трудом сдерживал переполняющий его гнев. Он склонился перед Алексосом, коснулся лбом дорожной пыли, и темные глаза Архона сурово взирал на него странным, каким-то неземным взглядом.
- Ты и вправду Архон, - прошептал Аргелин.
- Мирани, - сказал Алексос, не поворачивая головы. - Теперь мы должны дать им дождь.
Солдаты подошли ближе, преклонили колени, побросали оружие. Толпа благоговейно пала ниц.
Мирани заглянула в чашу; та медленно наполнилась водой. Вскоре она стала очень тяжелой, вода начала переливаться через край, выплескиваться на пол.
С радостным вскриком она подняла чашу как можно выше, и на ее лицо и руки обрушился целый водопад. В небе прогрохотал гром; по пыли застучали большие тяжелые капли. Она открыла глаза, запрокинула голову и долго пила, пила небесную влагу, потому что это был дождь. Дождь.
В считанные секунды люди промокли до нитки. На Город обрушился яростный ливень, он хлестал по обнаженным рукам и плечам, и люди на площади словно ожили; они бегали с радостными криками, танцевали, плакали, целыми семьями высыпали из окрестных домов, а дождь шелестел, заглушая все прочие звуки, окутывая весь мир живительной пеленой брызг.
Мирани откинула назад мокрые волосы, вода стекала по ушам и шее. Послышался чей-то крик:
- Опусти чашу, Мирани. - Это был Сетис, струйки дождя сбегали по его лицу.
Она послушалась, и он радостно обнял девушку.
- Готово! Получилось! У нас получилось! У тебя получилось!
Пошатываясь, поднялся с колен насквозь промокший Аргелин. Она прошептала: «Да», - но в первый миг душу ее наполнял лишь чудовищный страх, затем нахлынула усталость, внезапно закружилась голова. Ей было холодно, мокро и весело, она падала с ног от изнеможения. Ликующие люди выносили из домов чаши, сосуды, подставляли их под отвесно падающие струи, радуясь дождю. А ливень хлестал по мостовой, кружился водоворотами около зиккурата, заливал ступени могучей пирамиды...
А вдалеке, в дверях Девятого Дома, стоял, скрестив руки, Шакал.
Мирани сказала:
- Мы завели слишком много врагов. Аргелин не допустит, чтобы Шакал остался в живых. И нам не даст покоя.
- Аргелину некуда деваться! - голос Сетис был чист и силен. С его подбородка капала вода. Он взял ее за руку. - Ты станешь Гласительницей, и все пойдет как надо. Поверь, Мирани, все наладится! Теперь он ничего не сможет сделать: народ, солдаты - все видели чудо!
Снова зарокотал гром. Орфет обнял Архона, и на мокрые камни площади, звякнув, упал скорпион. Музыкант нагнулся и поднял его - скорпион был рубиновый.
- Диву даюсь, как ты это сделал, дружок, - рассмеялся великан, с наслаждением протягивая ладони под дождь. - Но теперь все переменится!
- Конечно, переменится! - В голове Аргелина звучало ледяное спокойствие. Он обернулся, взял что-то у сотника и подошел к Алексосу, не обращая внимания на грозную фигуру музыканта.
Он повысил голос, чтобы перекричать шум ливня, и весь народ услышал его слова.
- Это принадлежит тебе, Архон. И теперь ты должен ее носить. Потому что, если ты Архон, то обязан принимать все, что с этим связано. С этого дня ты будешь жить вдали от людей, ни с кем не разговаривая. Если Бог призовет тебя, ты пойдешь к нему. Если люди тебя попросят, ты умрешь ради них.
Неторопливо и почтительно он надел на мальчика тяжелую маску и отступил на шаг. Потом заговорил снова, и на этот раз голос его был полон яда.
- И с этого дня, господин, люди никогда больше не увидят твоего лица!
И Алексоса накрыла божья красота, золотая и спокойная. Лишь темные глаза под прорезями маски оставались живыми.
И в тишине слышалось его дыхание.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Первый Дом.
    Обитель Божественного Жала     (Страница 1)
    • Она разговаривает с Архоном (Страница 1)
    • Она вступает в Верхний Дом (Страница 1)
    • Он встречается с дикими зверями (Страница 1)
  • Второй Дом.
    Обитель Музыки     (Страница 2)
    • Она ищет музыканта (Страница 2)
  • Он заключает выгодную сделку (Страница 2)
    • Она слышит то, чего не ожидала услышать (Страница 2)
  • Третий Дом.
    Обитель Раскрывшихся Мечтаний     (Страница 3)
    • Она слышит голос солнца (Страница 3)
    • Он ощущает опасность темных мест (Страница 3)
    • Он стоит между шакалом и его добычей (Страница 3)
  • Четвертый Дом.
    Обитель Окутывания     (Страница 4)
    • Их окутывает пустыня (Страница 4)
    • Они обсуждают цену, которую надо уплатить (Страница 4)
    • Я знаю тех, кто, принадлежит мне (Страница 4)
  • Пятый Дом.
    Обитель Указания Пути     (Страница 5)
    • Мечтает ли пустыня о дожде? (Страница 5)
    • Она пытается спрятать Бога (Страница 5)
    • Он играет в Бога (Страница 5)
  • Шестой Дом.
    Обитель Собранных Пожитков     (Страница 6)
    • Рассказать секрет - все равно что бросить камень в воду (Страница 6)
    • Что такое смерть, если не самый красный из цветков? (Страница 6)
    • Орудия, чтобы использовать и выбросить (Страница 7)
  • Седьмой Дом.
    Обитель Красных Цветов     (Страница 7)
    • Бог не в ответе за своих подданных (Страница 7)
    • Она узнаёт свою судьбу (Страница 7)
    • Царство отражений (Страница 7)
  • Восьмой Дом.
    Обитель Теней     (Страница 8)
    • Шестьсот ступеней нисхождения во мрак (Страница 8)
    • Скорпион отправляется в путь (Страница 8)
    • Они разделяются (Страница 9)
  • Девятый Дом.
    Обитель Величия Архона     (Страница 9)
    • He забывай о царстве под ногами (Страница 9)
    • Царица Дождя поступает по-своему (Страница 10)
    • Кто еще выдержит такое? (Страница 10)


Кэтрин Фишер

Оракул

Цикл: "Оракул" - 1

 Читать книгу

Аннотация

В стране, умирающей от засухи, народ верит, что старый Архон, воплощение Бога на земле, должен умереть, чтобы принести людям дождь. Но его смерть ввергает Мирани в пучину невероятных приключений, а в спутники ей достаются только безумный музыкант да юный писец, грабитель могил...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel