Кэтрин Фишер - Архон

1 Кэтрин Фишер

Первый дар
Жемчужины

Прошлой ночью я стал рыбой в море.
Я плавал в глубине, мое тело рябило и трепетало, и длинные усики, отходившие от крохотного рта, тянулись позади и щекотали мне бока.
Вверху светила луна, огромная и белая. Внизу устрицы, дыша, приоткрыли свои раковины. А внутри раковин мерцали жемчужины, крохотные и блестящие, и в них я увидел свое отражение.
В глубинах воды красота рождается из боли.
Это должны знать все боги.

Она видит слова на луне

Значит, молва была правдива. Вот они какие, слоны. Их громадные туши поразили Мирани. В жарком вечернем мареве двенадцать исполинских зверей выстроились полукругом. Взмахивали хвостами, раздраженно подергивали ушами, отгоняя мух. На спинах у них высились паланкины, настоящие башни из дерева с ярко расписанными дверями и окнами. Внутри этих башен, под балдахинами, украшенными золотом и драгоценными камнями, восседали темнокожие купцы.
Мирани сидела напротив Моста, по левую руку от Гласительницы, и в сумерках разглядывала животных. Над Островом нависала большая полная луна - праздничное зеркало Царицы Дождя. В ее призрачных лучах серебрилась бескрайняя пустыня, пылали костры на дорогах, чернели неприступные бастионы Города Мертвых. Тронутая ветерком мантия щекотала руку; позвякивали чьи-то тонкие серебряные браслеты. И больше никаких звуков, только далеко внизу размеренно бились о камень неумолчные волны.
Слон, стоявший посередине, тяжело выступил вперед. Толстые ноги, увешанные браслетами, увязали в мягком песке; мерцали в лунном свете бесчисленные серебряные цепи, увивавшие шею, спину и уши. Алая сбруя была усеяна крошечными колокольчиками и крупным жемчугом, а самая большая жемчужина, бесценный шар величиной с кулак, свисала между глазами.
Скрытая под маской, Мирани слизнула выступивший над верхней губой пот. Прорези для глаз ограничивали поле зрения, но она хорошо видела Гласительницу Гермию и остальных Девятерых. Девушки сидели очень прямо, будто оцепенев от ужаса, а бронзовые маски безмятежно улыбались приближающемуся чудовищу. Рядом с Мирани беспокойно ерзала Ретия. Рослая девушка была настороже, внимательно всматривалась в толпу. Ее пальцы, легкие, как пыль, тронули запястье Мирани.
- Он смотрит на тебя, - шепнула она.
В другой обстановке Аргелин, восседавший на белоснежном коне, был бы хорошо заметен среди толпы. Но сейчас он скрылся в тени, скрадывавшей зловещий блеск его доспехов, а со всех сторон, ощетинившись оружием, его окружали шестнадцать дюжих телохранителей - в последнее время они не отходили от своего начальника ни на шаг. Мирани грустно улыбнулась. Скорее всего, были и другие стражники, растворившиеся в толпе. Генерал не любил рисковать. И верно, его глаза были устремлены из-под шлема прямо на нее. Внезапно Мирани с болью ощутила свою уязвимость. От чего же она слабая, не защищенная ни от каких напастей! В эти дни ей нигде не укрыться от бед.
Гермия встала. Мирани и остальные Девятеро поспешно поднялись вместе с ней, глядя, как по холодеющему песку приближается слон, и улыбающиеся маски под пышными уборами из перьев и самоцветов тускло сверкнули. Жемчужный свет выпил из них все краски.
Исполинский зверь достиг Моста и склонил голову. От него исходил жаркий, тяжелый запах навоза и благовоний, и Мирани разглядела на пыльной шкуре мириады складочек и морщин. Зверь подогнул ноги, его брюхо колыхнулось. Мирани затаила дыхание. Слон опускался на колени перед Гласительницей. Двигался он неуклюже, и, когда гигантские конечности рухнули на песок, деревянный мост заходил ходуном. Всадник, скрытый под громадным головным убором, взмахнул рукой и заговорил. Слон лег и поднял хобот, потом издал грозный трубный рев, от которого содрогнулась прохладная ночь.
Гермия не шевельнулась, хотя одна из Девятерых - наверное, Крисса - тихо заскулила от ужаса. Конь Аргелина испуганно прянул. Слон обвел взглядом выстроившихся полумесяцем Девятерых. Его глаза остановились на Мирани.
«Он тебя признал», - шепнул ей на ухо Бог.
«Что значит - признал?»
«Счел за друга. Говорят, Мирани, эти животные очень умны. Их память древнее, чем у других зверей».
Какие у него маленькие глазки, подумала Мирани, глубоко посаженные, проницательные. Отвечая, она сама не понимала, с кем говорит - с Богом или с животным.
«Где ты был так долго? Я уж думала, что никогда больше не услышу тебя».
«Богам надо править целыми мирами. Я был занят».
«Ты нам нужен! Дела идут плохо».
Из паланкина на слоновьей спине выпала, раскручиваясь, лестница. По ней спустился человек. Высокий, бородатый, в бурнусе из бело-золотой парчи, густо усыпанном жемчугами. Он сложил руки перед собой и поклонился.
- Чего ты ищешь здесь? - зазвенел над пустыней голос Гермии.
- Я ищу мудрости Оракула. Желаю услышать слова Бога.
- Из какой страны ты прибыл?
Ответ прозвучал торжественно и взвешенно.
- Из страны на Востоке, где восходит солнце. С Островов Жемчуга и Меда через просторы глубоких морей мы принесли вам дары, а вместе с ними - просьбу нашего Императора, Высокого и Мудрого, обращенную к Ярчайшему Богу Оракула.
Лицо в маске кивнуло.
- Как ты подготовился?
- Я постился, очищал себя душевно и телесно. Три дня провел в медитации. Три раза омылся в серебряном бассейне.
- Как твое имя?
- Джамиль, принц Аскелона, наследник Павлиньего Трона.
Гермия подняла ухоженные руки. На ногтях сверкнули кусочки хрусталя.
- Божья мудрость не знает границ, - сказала она. - Настал благоприятный день, священный час. Войдите в обиталище Мышиного Бога.
Покончив с формальностями, принц обернулся и подал знак своим спутникам. Еще два человека в таких же нарядах спустились со слонов и подошли к нему. У них за спиной солдаты Аргелина сомкнули ряды.
Торговцы жемчугом обнажили мечи с драгоценными рукоятями и демонстративно воткнули их в песок, потом направились к Мосту. Не говоря ни слова, Гермия обернулась и повела Девятерых жриц и троих чужеземцев на Остров. Гости прибыли неделю назад на флотилии из больших каравелл; сейчас корабли стояли на якоре, заполнив всю гавань. Жены купцов носили яркие одежды, дети щеголяли жемчужными браслетами. В эти дни почти все жители Порта толпились у причалов, разглядывая товары, привезенные на продажу: ткани, яства, драгоценные камни, слоновую кость, экзотические фрукты. Торговались, воровали, спорили, пробовали на вкус. Даже до Острова, нарушая сон Мирани, доносились трубные крики слонов, грозные и завораживающие.
Сейчас, шагая под луной, Мирани мысленно спросила:
«Ты уже знаешь, о чем они хотят попросить?»
«Знаю».
«И она даст им правильный ответ?»
Он тихо засмеялся. Но сказал только:
«Дворец полон чудес, Мирани. И всё это для меня! Музыка, серебряные столы для игр, еда - такая сладкая! А в садовых прудах плавают мелкие рыбки с плоскими мордочками и длинными усиками!»
На мгновение голос стал мальчишеским, полным восторга. Мирани огорченно покачала головой.
«Послушай меня! Разве ты не знаешь, что Орфет исчез?»
Процессия уже дошла до покосившейся каменной арки. За ней в кишащей мотыльками темноте начиналась лестница, ведущая к Оракулу. Гласительница остановилась, обернулась к спутникам.
- Меня будет сопровождать Носительница Бога.
Мирани облизала губы и сделала шаг. На миг она встретилась взглядом с Гермией, и в глазах Гласительницы, спрятанных за маской с отверстым ртом, мелькнула ненависть. Потом девушки начали подъем, и трое чужеземцев последовали за ними. Остальные ждали на тропе. Вход к Оракулу был запрещен для всех, даже для Аргелина. Мирани заметила, какими глазами он смотрел им вслед. Гермия мимоходом переглянулась с ним.
Ступени были древние, истертые до блеска. Лестница извивалась, будто змея, среди кустиков полыни, можжевельника и тимьяна. В темноте по теплым камням сновали мелкие букашки, где-то над храмовыми крышами ухнула сова. Мирани вспотела под маской, дышала громко, хрипло, а за спиной у нее размеренно шагали трое мужчин в тяжелых бурнусах. Последний нес шкатулку из сандалового дерева; исходивший от нее сладкий запах привлекал тучи ночных бабочек.
«Ты еще со мной?» - мысленно спросила Мирани.
Ответа не было, и она нахмурилась. Значит, обиделся. Она знала - он легко раним.
Взойдя на площадку, она ощутила дыхание ветерка, доносившегося с моря. Он раздувал подол ее легкого платья и колыхал тяжелое одеяние Гермии. Мирани радостно вдохнула прохладный воздух. Внизу до самого горизонта простиралось неугомонное море, подернутое искрящейся рябью. На гребешках волн играли лунные блики.
Гермия обернулась и заговорила вполголоса:
- Подойдите, Люди Жемчуга. Это и есть Оракул.
Чужеземцы держались вместе, словно были настороже. Их жесткие бурнусы переливались под лучами луны. Глаза принца Джамиля встревожено обшаривали каменную площадку, старое дерево, темную, едва различимую во мраке расселину. Принц шагнул вперед.
- Погодите, - испуганно остановила его Мирани. - Гласительница должна подготовиться.
Гермия широко распростерла руки. Мирани помогла ей снять синюю накидку, расшитую кристаллами Царицы Дождя. Под накидкой на Гермии было простое белое платье, подпоясанное широкой лентой. Ноги оставались босыми. Гермия повернулась спиной к гостям и сняла маску.
Мирани отыскала в корзине Флакон Видений и протянула его Гермии. Всё это время она чувствовала на себе полный ненависти взгляд Гласительницы. Он обжигал, как огонь, как взор василиска, способный превратить человека в камень. Встретившись глазами с Гермией, Мирани и впрямь на миг окаменела. Нелепый страх захлестнул ее с головой, пригнул к земле, сковал движения. Гермия отпила глоток, надела маску, и прекрасное золотое лицо опять засияло улыбкой.
Мирани, похолодев, отступила,
Гермия прошла через площадку. Между нею и гостями от земли поднимались тонкие струйки тумана. А у ног, скрытый во тьме, разверзнулся Оракул.
Бездонный провал был полон тьмы. Из него поднимался дымок невидимых испарений, и на базальтовых краях наросла темная сернистая корка. Пропасть вела в мрачные глубины земли, в Иное Царство. Это и были уста, которыми говорил Бог. Глядя, как Гермия преклонила колени и заглянула в расселину, Мирани втайне улыбнулась под маской. Она знала: там, внизу, простирается никому не ведомая страна, где обитает тень Бога. Она полнится копиями всех земных богатств. Об этом ей рассказывал Сетис.
Вспомнив о Сетисе, Мирани сдвинула брови. Она не видела его уже несколько недель. С тех пор, как он получил повышение по службе.
«Наверное, теперь его заботят другие дела», - голос звучал легко и весело.
Мирани фыркнула.
«Думаешь, его заботит хоть что-нибудь, помимо него самого?»
Хотя она и сама понимала, что судит несправедливо.
Гермия охнула. Странные волны, пробегавшие по ее телу, утихли; она откинула голову и завизжала так дико, так свирепо, что даже Мирани вздрогнула. Купцы торопливо преклонили колени, а тот, что держал шкатулку, поклонился до земли и уткнулся лбом в базальтовую пыль.
Гласительница зашаталась и рухнула на колени. Потом закричала, пронзительно, без слов, устремив гневный вопль в черные глубины. Руки распростерлись на горячих камнях, голова опустилась. Тело билось в конвульсиях.
Мирани неслышно обернулась к гостям.
- Теперь вы должны поднести свои дары. Не подходите слишком близко. Не делайте резких движений.
Принц Джамиль бросил на нее внимательный взгляд, повернулся и сказал что-то своим спутникам на отрывистом языке. Тот, что нес шкатулку, поспешно открыл ее: воздух наполнился запахом лаванды и сандалового дерева. Принц достал дары и вышел вперед.
Он приближался к Оракулу осторожно, с нарочитой медлительностью. Опустился на колени. Расшитый жемчугом бурнус топорщился жесткими складками, драгоценная вышивка царапала по камням, нарушая тишину. В испарениях из провала ошалело плясали ночные бабочки.
Принц вытянул руки.
Мирани изумленно распахнула глаза. На широких ладонях покоился идеальный серебряный шар, отполированный сгусток красоты. Он был испещрен линиями, значками и символами, похожими на незнакомые письмена. Причудливые витые буквы, которые она не могла прочитать, складывались в короткие строчки. Шар был величиной с луну и в бледном сумеречном свете казался небесным телом, опустившимся принцу в руки. Глядя, как принц поднимает его, Мирани ощутила вес этого шара; тяжелый, литой, бесценный.
- Тебе, о Ярчайший, Император преподносит Сферу Тайн из своей древней сокровищницы.
Принц осторожно опустил ладони навстречу дымам, поднимавшимся из расселины, и с неохотой, которую разделяла и Мирани, разжал пальцы. Сфера полетела вниз, сверкнув, как падающая звезда. Из далекой глубины донесся металлический звон. И наступила тишина.
Гермия подняла голову. Она покрылась потом, говорила хрипло, с усилием.
- О чем ты спрашиваешь Оракула, принц Джамиль?
Принц присел на корточки и тихо произнес:
- Люди Жемчуга просят у Бога позволения пройти через его землю. Мы хотим послать экспедицию к Лунным горам.
Гласительница пошатнулась, зашептала какие-то бессмысленные слова. Потом прохрипела:
- С какой целью?
- В горах скрыты залежи серебряной руды. Давным-давно, еще до эпохи Архона Расселона, нашему народу было позволено добывать серебро и доставлять его на верблюдах в Порт. Работа эта опасна, пустыня безжизненна, но мы хотим повторить попытку. Мы заплатим любые пошлины, каких затребует Бог, на благо Храма и ему во славу.
Молчание.
Гермия вздрогнула, свернулась в тугой клубок, зашипела по-змеиному. Купец поднялся на ноги, отошел и стал спокойно наблюдать.
Мирани под маской холодно улыбнулась. Надо признать, Гермия была превосходной актрисой. Ее игра впечатляла. Особенно если знать, что во Флаконе Видений налито обыкновенное вино. Мирани знала, она пробовала его на вкус. Гермия тянула время, вероятно, впопыхах прикидывая, какой платы потребовать. Любой торговый договор влечет за собой огромные налоги. Въездные пошлины, взятки. Аргелин и Храм сказочно разбогатеют.
«Так чего же она ждет?»
Голос Бога был мрачен: «Уж конечно, не моих слов. Впрочем, она их уже видела. Вы все видели».
«Где?»
«Они начертаны на серебряном шаре».
Гермия приготовилась говорить. Она тряслась, обливалась потом, прическа растрепалась, золотая маска медленно поднялась, и из-под нее донесся голос, скрипучий, неузнаваемый. Она с трудом исторгала слова, как будто превозмогала боль, как будто извлекала их из немыслимой глубины.
- Я слышал. Вот что я говорю. Пустыня принадлежит мне. Она запретна. Мой гнев испепелит всякого, кто осмелится вторгнуться туда. Ибо жилы земные благословенны, Лунные горы священны. Ничья нога не ступит туда, кроме моей. Следы людские - это зло и проклятие.
От внезапного спазма Гермия содрогнулась всем телом и распростерлась на земле. На глазах у потрясенных торговцев Мирани подбежала и накинула на старшую жрицу синий плащ. Потом отвернулась, пытаясь скрыть изумление.
- Оракул сказал свое слово. Теперь вы должны уйти. Гласительнице надо восстановить силы.
Чернобородый принц умоляюще воздел руки.
- Это всё? Больше нам нечего ожидать?
- Кажется, всё ясно. Бог вам отказал.
- Но… - Принц покачал головой, с трудом сдерживая гнев. - Мы надеялись… Может быть, Бог передумает.
- Не знаю, - голос Мирани был холоден. Она вдруг возненавидела себя за то, что пришла сюда, участвует в этом представлении. Захотелось выложить без обиняков, что Бог ничего подобного не говорил, что отвечала им только Гермия. Но ей и без того грозит немало опасностей. Если гости заподозрят обман, может произойти всё что угодно. Вплоть до начала войны.
Принц вгляделся в Мирани внимательными темными глазами. Потом слегка поклонился, развернулся, взмахнув полами бурнуса, и зашагал вниз по лестнице. Его спутники последовали за ним, всем своим видом выражая высокомерное недовольство. Убедившись, что они ушли, Мирани облегченно перевела дыхание и сняла маску. Свежий ветерок холодил потное лицо. Потом она обернулась.
Гермия привстала. Ее волосы рассыпались по плечам, луна освещала угловатое лицо. Маску Гласительницы она держала в руках. Золотые диски и перья ибиса перепутались, разверстый рот зиял темнотой.
- Я тебе еще нужна? - пролепетала Мирани.
- Нужна ли ты мне?! - победоносно воскликнула Гермия. - Будь моя воля, тебя бы опять захоронили в гробнице, невзирая ни на какие законы. Проваливай. Пришли сюда Криссу.
Мирани, к своему собственному удивлению, не двинулась с места.
- Я ожидала, что… Бог удовлетворит их просьбу.
- Ожидала? Бог разговаривает со мной, а не с тобой. - Гермия в упор взглянула на соперницу. - Ты всего лишь Носительница, Мирани. Да и это ненадолго, потому что Бог скоро убьет тебя. Он всегда так поступает. - Она аккуратно заколола прядь волос. - А до тех пор слушай, что я говорю, и смирись. И знай, что твой жалкий Архон тебя подвел.
Рассерженная Мирани зашагала по лестнице. Полы ее платья задевали кустики тимьяна, и те отзывались резким запахом и облачками мотыльков. В отчаянии Мирани мысленно воскликнула: «Только послушай ee! Как мне быть? После всего, что мы сделали, всё осталось по-старому. Оракул до сих пор в руках изменников. И почему она им отказала?»
По дорожке зигзагами проползла змея; Мирани в ужасе отшатнулась. Змея посмотрела на нее и сказала:
«Может быть, кто-то еще тоже заинтересован в Лунных горах».
«Кто-то еще? Кто?»
Но змея скользнула в траву, и ночь смолкла.
Мирани застыла на месте. Далеко внизу, у подножия утеса, плескались о камень волны. Стрекотали цикады - извечный ночной хор. Девушка сложила руки на груди и глубоко вздохнула. Есть только один выход. Слова Бога начертаны на серебряной сфере, и надо прочитать их, пусть даже шар погребен в темных глубинах земли, в пещерах и туннелях, где обитает тень Бога.
Для этого нужно поговорить с Сетисом или найти Орфета.
Легко сказать. Один из них слишком занят, раздает приказы сотням писцов. А другой наверняка мертвецки пьян.

Она живет среди шипов и колючек

В этот ранний час солнце низко стояло над Верхним Домом. Ритуал закончился, слуги подавали завтрак, а жаркие лучи уже ползли по затененной террасе, забирались под полотняный навес, хлопавший под напором морского ветерка.
Мирани вышла из спальни на лоджию и остановилась, глядя вниз. Откуда-то доносились два голоса. Может быть, даже три. Один из них принадлежал Ретии, и Мирани вздохнула с облегчением. Она прошла по мраморному коридору, мимо красивых, но таких отрешенных статуй прежних Гласительниц, и спустилась во внутренний двор. Рослая Ретия подняла глаза. На ней было черное платье и серебряное ожерелье с бирюзой; Ми-рани знала - его привезли купцы. Они прислали на Остров образчики своих товаров: духи, драгоценности, наряды для всех Девятерых. Дары не принесли пользы Людям Жемчуга. Сидя за столом, Мирани задумалась о причинах отказа Гермии. Почему она запретила поход к Лунным горам? Там никто еще не бывал. Пустыня раскалена, как печь, горы безжизненны. Но если там и вправду есть серебро, должно быть, Аргелин имеет на него свои виды.
Столы ломились от апельсинов и фиников, мягких хлебов и светлого разбавленного вина из Аленоса, Мирани выбрала апельсин и надрезала его ножом с перламутровой рукояткой. Брызнул сок, разнесся сладкий аромат спелого плода. Она тихо спросила у Ретии:
- Где Крисса?
- С Гласительницей. Где же еще?
Мирани кивнула. После той страшной ночи среди Теней, после пришествия Архона, с тех пор как Девятеро узнали, что Крисса, золотоволосая хохотушка Крисса, шпионит для Гермии, обитательниц священного Храма разделила трещина. Семь против двух. Никто не заговаривал с Криссой без крайней необходимости. Она надувала губки, закатывала истерики, купалась в пруду одна и старалась ни с кем не встречаться. То ли ей было стыдно, то ли безразлично - Мирани не имела понятия. Когда-то она думала, что понимает Криссу. Это оказалось большой ошибкой.
Ретия покосилась на двух других девушек и вполголоса спросила:
- Так чего же хотят купцы?
- Организовать в горах добычу серебра.
- Хорошо. Держу пари, Гласительница с радостью ухватилась за эту мысль.
Мирани проглотила дольку апельсина.
- Нет. Она их прогнала.
Рослая девушка бросила на нее удивленный взгляд.
- Почему?
- Ума не приложу. Разве что…
- Разве что Аргелин хочет сам добывать серебро. И все-таки странно. Почему бы не сделать всю черную работу руками Людей Жемчуга? Дать им рабов, верблюдов, корабли, а потом снимать сливки и получать прибыль? И никакого риска.
Ретия была умна и исполнена высокомерной уверенности в себе. Рядом с ней Мирани всегда чувствовала себя маленькой, невзрачной; она к этому привыкла и страдала уже не так остро, как вначале, но все-таки переживала. Она ощущала, что после всего случившегося Ретия, не признаваясь в том, стала питать к ней толику уважения, но по-настоящему они так и не сдружились. По крайней мере не сдружились так, как она дружила когда-то с Криссой.
Мирани взяла кусок хлеба. Ретия тотчас же поманила служанку.
- Попробуй это для Носительницы.
- Нет нужды, - слабо возразила Мирани.
- Не говори глупостей. Дай ей попробовать.
Небольшая булочка была свежей и мягкой. Люто ненавидя себя, Мирани протянула ее служанке - худой высохшей старушке по имени Камли, наверное, рабыне Ретии. Служанка спокойно взяла хлеб сильными мозолистыми руками, отломила кусочек и прожевала. Мирани встретилась с ней взглядом и, вспыхнув, опустила глаза.
- Не опасно, госпожа, - тихо промолвила рабыня и протянула булочку. Мирани, совершенно раздавленная, взяла ее и шепнула:
- Спасибо.
Она знала - угроза не выдумана. Гермия поклялась расправиться с ней, и, хотя по закону Девятеро были неприкосновенны, всё же нельзя было исключить опасность тайно подсыпанного яда. В последние месяцы, особенно поначалу, после возвращения, Мирани вообще едва осмеливалась принимать пищу, ела только фрукты - в них трудно подложить отраву. Она похудела. Орфет отпустил по этому поводу несколько горьких шуток, и даже Архон оторвал взгляд от любимой обезьянки и сказал: «Мирани, что-то ты стала бледной».
Но сейчас пришлось поставить под угрозу жизнь постороннего человека. От этого у Мирани стало тяжело на душе. Она медленно съела булочку, все-таки побаиваясь. Вкус у хлеба был землистый. Ну почему всё осталось по-прежнему?! Ничего не изменилось! Да, Алексос стал Архоном, но над самой Мирани нависла угроза, более реальная, чем раньше, а Орфет… Где же Орфет?
Она торопливо встала.
- Пойду во Дворец.
Ретия надрезала абрикос.
- Возьми носилки. И телохранителей. - Потом небрежно добавила: - Знаешь, мы всегда можем обратить его гнев нам на пользу.
- Чей гнев?
- Принца Джамиля. - Ретия мимолетным жестом отослала рабыню, отбросила абрикос, встала и повлекла Мирани в прохладную белую комнату, выходившую на море. Там она пинком закрыла дверь и обернулась к Мирани. В ее голосе зазвучала неожиданная решительность: - Неужели не понимаешь? Мы можем объяснить ему, что Оракулом заправляют люди с нечистыми руками. Ты скажешь ему, о чем на самом деле говорит Бог - о том, что Гермия и Аргелин вступили в сговор.
- Я не… - в страхе начала Мирани, но Ретия не слушала ее.
- Наша главная трудность в том, что за нами не стоят никакие силы! У Аргелина есть войска, и он волен делать что хочет. И в нашей стране нет ни одного вождя, способного ему противостоять. А Император нынче могуществен. У него громадная армия - конница, тяжелая пехота, слоны! Только подумай, Мирани! Они сумеют уничтожить Аргелина, и тогда Гермия лишится поддержки. Мы сможем сбросить ее. И назначить новую Гласительницу. Настоящую!
Мирани встала спиной к окну и сказала:
- Тебя, наверное?
- Да, меня! А почему бы и нет?
Мирани покачала головой. Слова подруги не укладывались у нее в голове.
- Ты же вызовешь войну! Нарочно…
- Надо избавиться от Аргелина. Не распускай нюни, Мирани. Я уверена, большой крови не будет. Хватит и угроз.
- Откуда ты знаешь? Погибнут люди!
Ретия пожала плечами.
- Рабы. Солдаты. Мелкая сошка.
За окном в синем небе, будто предвещая беду, пронзительно закричала чайка. Мирани сцепила пальцы в замок, чтобы руки не дрожали от гнева. Ей было очень, очень страшно.
- Неужели ты и вправду веришь в это?
Ретия стремительно расхаживала по комнате, взметая подолом черного платья вихри песчаной пыли. Ее снедали торжество и азарт. Она впилась в Мирани пылающим взглядом.
- Конечно, верю. Иногда приходится жертвовать кем-то. Моя бабушка в молодости тоже была жрицей. Мирани, я тебе этого не рассказывала? Во времена Архона Хореба. У нее была соперница - девушка по имени Аланта, из хорошей семьи и с того же острова. Только одна из них могла прийти в Храм, и они дрались за это право.
- Дрались?
- С копьями и щитами.
- Насмерть?
- Конечно, насмерть! - Ретия нетерпеливо встряхнула головой. - Порой приходится брать свою судьбу в собственные руки, Мирани! Боги испытывают нас, и если мы не выдерживаем испытания, то погибаем. По крайней мере, наше дело - благое. Ты знаешь это лучше остальных. И знаешь, что нельзя оставить всё как есть. Мы либо сами позаботимся о себе, либо рано или поздно умрем от яда. Если ради Оракула придется разжечь войну, я на это готова. Я не боюсь.
Мирани оглянулась на море. Его глубокая голубизна казалась надежной, манящей; девушку охватило внезапное желание нырнуть туда и плыть, плыть всё равно куда, лишь бы подальше отсюда. Но она заставила себя вернуться к делу.
- Послушай, - сказала она голосом тихим, но твердым. - Мы ничего не скажем Людям Жемчуга…
- Это полная…
- Слушай меня! - Мирани, разъярившись, встала лицом к лицу с рослой подругой. - Войны не будет, не будет никаких битв и потопленных кораблей, слышишь? Бог этого не хочет.
- Это он сам тебе сказал? - ядовито осведомилась Ретия.
- Да, сказал! Добиться того же самого можно другими путями, не такими страшными…
- Мы не можем сидеть сложа руки и дожидаться, пока Бог сделает хоть один шаг! Надо действовать самим. Боги творят поступки нашими руками!
Мирани бросила на нее внимательный взгляд.
- Не всегда.
- Что?
- Вспомни, как выбирали Архона. Как по-твоему, Ретия, кто его выбрал? Не ты, потому что тебя я видела у дверей Дома, и не Гермия - вы ее опоили дурманом и оставили здесь. Так на ком же была маска Гласительницы? Кем была та высокая царственная женщина в платье из дождевых капель? Я думаю, ты это знаешь не хуже меня.
Ретия молчала. Они никогда не говорили о том, что произошло той ночью; язык не поворачивался признать вслух, что к ним для избрания Архона снизошла из своих таинственных садов сама Царица Дождя. При упоминании об этом Ретия, похоже, подрастеряла свой пыл. Она подошла к резному креслу, изображавшему птицу с раскинутыми крыльями, и села в него, не глядя на Мирани. Помолчав немного, она сказала:
- Я не знаю, что произошло. Я читала молитву, и тут опустилась какая-то странная темнота. Очнулась я на каменных плитах, солнце уже встало, и все разошлись. Бегом бежала всю дорогу до Города. Там действительно кто-то был… в платье Гласительницы.
Девушки переглянулись.
- Я хочу поговорить с Архоном… - сказала Мирани.
- С жалким мальчишкой! Какой от него толк?
- Не знаю. Не знаю даже, какой толк от каждой из нас. Но прошу тебя, Ретия, ничего не говори торговцам и всем остальным тоже. Дождись меня. Пусть Бог поступает так, как сочтет нужным.
Когда она была уже у дверей, Ретия заговорила опять.
- Я не желаю ждать, пока меня отравят. И не стану хранить молчание. Если ты не хочешь мне помогать, я справлюсь и без тебя, Мирани. Я стану Гласительницей.

* * *

Мирани торопливо спускалась по террасам церемониальной дороги, ведущей к Мосту. Она дрожала всем телом, несмотря на жару. Как будто и без этого не хватало неприятностей! Ретия всегда отличалась честолюбием и безжалостностью. Она происходила из древней семьи, у нее в роду было много гордых властителей и цариц. Она всегда презирала Гермию и ненавидела Аргелина. Но война!..
Будто сквозь сон, Мирани ощутила, что в сандалию попал камушек, и остановилась развязать шнурки. Опустилась на колено посреди мостовой - и ее окружила тяжелая, как туман, тишина Острова, опалил жар, отраженный от гладких каменных плит. На спине выступил пот. Мирани пожалела, что не захватила ничего прикрыть плечи.
Передышка успокоила ее. Мирани завязала непослушную сандалию и выпрямилась. Стало легче, будто частичка груза свалилась с души. Мирани мысленно спросила:
«Ты здесь?»
Ответа не было, но девушка поняла, что Бог ее слышит, ощутила его присутствие - в последнее время это удивительное чувство стало привычным.
Дорога была пустынна. Навстречу прошли паломники, спешащие в Храм с дарами. Они шли пешком, некоторые были босы. Паломники поклонились, она ответила улыбкой. Ретия никогда не обращала на них внимания, а Крисса хихикала им вслед, но Мирани жалела этих несчастных: они отчаянно нуждались в Божьей помощи. У кого-то из них болели дети, других замучил неурожай. Хотя с пришествием Архона страшная засуха в Двуземелье закончилась, земля оставалась сухой, как прах, и каждую каплю воды приходилось пускать на полив. Только самые богатые землевладельцы могли заплатить налог, назначенный Аргелином за воду. Его солдаты охраняли все колодцы и оазисы, выставили сторожевой пост даже у русла реки Драксис, пересохшей много поколений назад.
У Моста она остановилась, посмотрела на дельфинов, неизменно резвившихся на теплом мелководье. На дальнем конце Моста дежурили двое храмовых стражников. Они поклонились ей, Мирани кивнула в ответ и торопливо прошла мимо. Она им не доверяла.
Приятно было прогуляться пешком и оказаться вдали от Острова. Перед Мирани простиралась пустыня, окутанная знойным маревом, каменистая, поросшая колючим кустарником, наполненная жужжанием бесчисленных насекомых. Откуда-то доносился едкий запах коровьего навоза, хотя дорога всегда была чисто выметена. Слева вздымалась темная громада Города Мертвых, и над крепостной стеной на фоне пронзительно-голубого неба чернели силуэты каменных Архонов. Отгоняя москитов, Мирани подумала о Сетисе.
Аргелин был очень, очень умен. Без сомнения.
Через две недели после избрания нового Архона Сетис получил повышение по службе. Из четвертого помощника архивариуса он был переведен во вторые. Юноша не помнил себя от счастья. И с тех пор он с головой погрузился в свои договоры, списки, планы, счета; он был так занят, что Мирани его почти не видела. Зачем убивать врага, если можно до смерти заморить его работой?
Вдалеке виднелся Порт, его ворота были раскрыты. Не доходя до них, Мирани свернула с широкой дороги на тропу, обсаженную миртами. Здесь, на самой вершине длинной скалы, нависшей над морем, стоял Дворец Архона.
Сверкающее белизной здание с террасами было возведено на потухшем вулкане. В его садах, орошаемых фонтанами, среди неслыханной роскоши росли диковинные деревья. Войдя в ворота, Мирани увидела, что в фонтанах, как обычно, плещется вода. Длинной шеренгой выстроились скульптуры, изображавшие прекрасных девушек. Безмолвные и торжественные, они стояли, сжав в руках большие кубки, из которых вырывались мощные струи воды. Воздух был напоен ароматом желтых роз. В глубине сада, во внутренних двориках, куда выходили кухни, трудились бесчисленные слуги Архона; оттуда доносился суетливый шум, звон котелков и запах чеснока, от которого рот Мирани наполнился слюной. На деревьях висели лимоны, почти спелые, а под оливами над землей были натянуты сетки, чтобы ловить упавшие плоды. В новых вольерах порхали тысячи разноцветных птиц - попугаи большие и маленькие, колибри, райские птицы, вьюрки с длинными хвостами и красноватыми клювами. Они наперебой чирикали, щебетали и хлопали крыльями. Каждый корабль, прибывающий в Порт, спешил поднести дары новому Архону. Ради дождя. И потому, что он так молод.
Мирани вошла в дом.
Там царила прохлада. На гладком мраморном полу Мирани скинула пропыленные сандалии и пошла босиком. На берегу мозаичного бассейна в атриуме стояла скамья, а возле нее громоздилась груда свитков с рисунками. Мирани окунула ноги в тепловатую воду и зашагала из комнаты в комнату, оставляя за собой цепочку мокрых следов.
- Архон! - позвала она. - Алексос!
Мальчику было всего десять лет, но в нем воплотился Бог. От него зависели все людские планы, сама их жизнь. Однако Аргелин знал, как с ним управиться.
Комнаты были доверху забиты всевозможными дарами. Игрушки, резные фигурки животных, которые умели ходить и рычать, настольные игры, мячи, волчки, прочие хитроумные штуковины. Гильдия актеров подарила Архону большую модель театра с куклами, изображавшими зрителей, и набором артистов, с которых можно было снимать маски, а в придачу - целую библиотеку пьес. В комнате у подножия лестницы стояли сундуки с платьем и дорогими тканями; наряды были раскиданы по полу вперемешку с дынными корками. По коридорам и галереям вилась дорожка из рассыпанного изюма. Из-под ног Мирани то и дело улепетывали какие-то мелкие зверушки: крыса, тушканчик, целый выводок пушистых существ наподобие морских свинок. В одной из комнат в клетке на длинном суку полу-бодрствовала огромная рептилия; клетка подогревалась проходящими внизу трубами, и чудовище сидело неподвижно, поблескивая зеленой чешуей и пристально глядя вдаль немигающими выпуклыми глазами. Мирани засомневалась, жива ли ящерица, но та вдруг с ужасающим проворством метнула вперед длинный язык и поймала муху.
Нигде не было ни души. Толкнув еще одну дверь, Мирани обнаружила, что она забаррикадирована; толкнула посильнее - на другой стороне опрокинулся стол, усыпанный фруктами - наполовину съеденными. Девушка заглянула в комнату и снова позвала:
- Архон!
Внутри стоял полумрак, свет едва пробивался в окно, затянутое шелком. Послышался шорох; навстречу Мирани скользнула большая зеленая змея. Девушка торопливо отскочила и захлопнула дверь.
У него есть всё, чего только может пожелать мальчишка. Весь дворец превратился в рай для ребенка. Когда пошел дождь, люди не помнили себя от радости; все колодцы в городе наполнились до краев, по канавам и трубам текла вода. На следующее утро от самого Порта ко дворцу выстроились очереди; горожане несли в дар айву и бесценные сливы, золотые монеты и шелка, кольца и туники, музыкальные инструменты, всевозможных животных, тысячи свитков со сказками и рисунками. Но в основном - игрушки. К Архону стеклись все развлечения и игры, какие только есть на свете, но не с кем было в них поиграть. Он стоял на крыше в серебряной маске, маленький и безмолвный, и с благодарностью махал дарителям.
Мирани подошла к лестнице и поглядела вверх.
- Алексос! Где ты? Это я, Мирани.
Никто не имел права разговаривать с Архоном, никто не видел его лица. Но она, Сетис и Орфет нарушали это правило. Орфет однажды поклялся, что даже смерть не разлучит его с мальчиком, вошел в покои, уселся и сказал: пусть только кто-нибудь попробует выгнать его. Аргелин не стал и пытаться. Вместо этого он в тот же вечер начал присылать вино.
Целыми бочками.
Вина красные и белые, с виноградников Пароса. Перегнанный спирт в амфорах, привезенный купцами из-за морей. Сладкий мед и хмельное пиво из ячменя.
Для погребов Архона.
Да, с горечью подумала Мирани, поднимаясь по широкой мраморной лестнице. Аргелин сумел расправиться со своими врагами. Просто дал им то, чего они хотели. Исполнил заветные мечты.
Кроме нее. Он не знал, чего она хочет.
«Знать - это дано только Богу».
На четвертой ступеньке она остановилась.
- Где ты?
«В комнате-джунглях, Мирани».
По левую руку высилась большая дверь, окованная бронзой и украшенная изображением Скорпиона. Она, скрипнув, отворилась, и Мирани вошла.
Эта комната превратилась в лес: полы были устланы дерном, к потолку вздымались высокие деревья, увитые лианами и утыканные искусственными ветвями. Через распахнутые окна впархивали бабочки, привлеченные нектаром экзотических цветов; среди крон, чирикая, сновали стайки крохотных ярких птичек. По ветвям скакали обезьяны всех пород - большие бабуины и мелкие серые мартышки с малышами, цепляющимися за материнский живот; длиннохвостые лемуры раскачивались на ветках и с визгом и шелестом кувыркались в листве. С ними резвился и Алексос - он висел вверх тормашками, уцепившись коленями за ветку, и кормил кусочками яблока шимпанзе величиной с него самого.
- Мирани!
- Боже мой, Алексос! - воскликнула девушка. - Ты же упадешь!
- Не упаду. У меня ловко получается. Смотри, как мы с Эно умеем! - Он раскачался, и ему на спину, вереща, вскочила маленькая коричневая обезьянка - его любимица. Мальчик соскользнул по веревке, опять повис на ветке, потом перекувырнулся и, взъерошенный и запыхавшийся, спрыгнул на густую траву рядом с Мирани. - Видела?
Он подрос. Щеки раскраснелись, в глазах блестело озорство, но его красота была красотой Бога. Поддавшись внезапно нахлынувшему отчаянию, Мирани опустилась на увядающую траву и обхватила руками колени.
- Он вернулся? Дал о себе знать?
- Нет. - Мальчик посмотрел на нее, и его радость поблекла. Он присел на корточки. - Я разослал слуг искать его повсюду.
- А в погребах смотрели?
- Туда мы заглянули в первую очередь. Два дня назад он был здесь, Мирани, и наигрывал на арфе печальные песни, те самые, которые он пел мне много лет назад, когда я еще не стал молодым. Потом мы играли в прятки, и тут что-то произошло, я никак не мог отыскать его. - Мальчик нахмурил брови. - Бедный Орфет. Это я виноват.
- Почему ты?
- Разве не понимаешь? Он исчез потому, что не мог больше складывать песни. От этого он загрустил. Я обещал ему, что, когда стану Архоном, мы отправимся в дальнее путешествие, туда, где рождаются песни. Но я забыл об этом, Мирани, потому что у меня стало очень много игрушек, и надо было участвовать в церемониях, лечить детей наложением рук, разъезжать в носилках и махать всем, кто приходил поприветствовать меня. Я позабыл о песнях. И боюсь, он один отправился их искать.
Мирани покачала головой.
- Он бы не ушел, не предупредив нас.
Архон внимательно всмотрелся в ее лицо.
- Ты думаешь, его похитил Аргелин?
- Орфет пытался убить Аргелина. Генерал давно установил слежку за дворцом. Если Орфет вышел за ворота, там его наверняка поджидала стража.
Испуганно умолкнув, оба смотрели, как два лемура с визгом дерутся из-за абрикоса. Потом Алексос встал.
- Мирани, тебе придется сделать кое-что еще. Сегодня ночью. Ты должна спуститься в Царство Теней и поговорить с моим братом.
- С Креоном?
- Я видел его во сне. Он стоял среди тьмы и держал в руках сферу, Сферу Тайн. Он сказал: «Брат, она ждет тебя. Пришли за ней».
Алексос взял девушку за руку - его пальцы были холодны.
- В моем сне, Мирани, нас со всех сторон окружали горы. Ледяные горы. Серебряные. А Сфера у него в руках росла и росла, пока не заполнила собой всю ночь. Тогда горы раскрылись и впустили ее. И на ней были письмена. Это была сама Луна!

Он получает больше, чем просит

- Чей, говоришь, это рог?
- Единорога. - Торговец вложил в руки Сетиса длинный витой предмет. - Это такое животное вроде лошади. Живет далеко на Западе. За краем земли.
Сетис повертел в руках диковинную вещицу.
- Если он живет за краем земли, то как ты это достал?
Купец подмигнул.
- Достал - значит, достал. Товары часто переходят из рук в руки. Смотри. Эти камушки называются «громовые стрелы». Держи такую в доме - и в него никогда не ударит молния. Их добывают из глубин земли.
Сетис выбрал себе один камушек. Небольшая закрученная раковина из камня, с зубчатыми краями.
- Сколько хочешь за нее? - поинтересовался он.
- Шестьдесят. За весь мешок.
- Сорок.
- Пятьдесят.
Сетис кивнул и, ловко орудуя стилем, вписал в свиток еще одну строчку.
- А рог единорога? Для чего он нужен?
- Лекарство. - Купец прислонился к обшивке своего корабля. Носовая фигура сирены нависала над каменистым пляжем. - Лекари и знахарки толкут его в порошок. Исцеляет любые хворобы. Ветры в животе, колики, язвы. И женщинам полезен. - Купец опять подмигнул. - Сам знаешь для чего.
Сетис не знал и сомневался, хочет ли знать. Но решил, что сумеет с выгодой перепродать диковинку, и кивнул.
- Это весь твой товар?
- Весь, писец. Разве что… - Купец оглянулся на рабов, убедился, что все они уже поднялись на борт, и склонился к Сетису, обдав его жарким дыханием. - Разве что тебе приглянется нечто особенное.
- Особенное?
- Редкая вещь. Драгоценная. Такие встречаются раз в жизни.
Сетис вздохнул. Этого и следовало ожидать. Самая большая невидаль всегда припасается напоследок.
- Кажется, догадываюсь. Яйцо феникса. Или нет, летающий гиппогриф. Или зубы дракона, из которых, если их посеять, вырастет целое войско.
Купец отступил на шаг. Его обветренное, дочерна загорелое лицо нахмурилось.
- Давай, писец, издевайся над бедным торговцем. Ты парень ученый. И в буквах разбираешься, и в цифрах. Но есть на свете вещи, о которых даже ты не знаешь. Дары самих богов.
Сетис кивнул с высокомерной улыбкой.
- Не сомневаюсь. И что же это такое?
Купец тщательно вытер руки о тунику. Потом поднял глаза:
- Господин, это звезда.
- Звезда?
- Да. - Купец благоговейно взглянул на собеседника.
- Да брось ты, - коротко рассмеялся Сетис. - Я что, похож на дурака? Откуда ты ее взял? Приставил к небу лестницу и вскарабкался?
Некогда ему заниматься глупостями. Повозка должна была прибыть на склад еще час назад; торговец задержал его, а товары надо спрятать, пока не вышла на работу следующая смена. Если Надзиратель заметит, что он доставляет в Город контрабанду, придется отстегнуть ему часть прибыли.
Но купец пропустил колкость мимо ушей. Крикнул что-то рабам на палубе на причудливом островном диалекте. Один из рабов ушел, а торговец вернулся к делу.
- Три ночи назад, - тихо сказал он, - мы шли по морю между Гекладами и рифами Скории. Воды там бурные, так что я сам стоял за штурвалом. Ночь была ясная, луна еще не взошла, звезды как на ладони - и Охотник, и Псы, и Скорпион. И тут вспыхнул свет, от хвоста Скорпиона протянулась яркая черточка, и что-то упало в воду прямо перед носом корабля - плюх! И зашипело.
По берегу приближался раб с тяжелой ношей. Сетис раздраженно вздохнул.
- Если хочешь загнать мне какой-нибудь обшарпанный камень…
Торговец взял у раба мешок.
- Никакой не камень. Мы склонились через борт и увидели ее глубоко на дне. Ее блеск пробивался через толщу воды. За ней нырнул Антон - он всегда достает жемчужины. Взгляни, писец. Твой Архон наверняка захочет купить звезду.
Он неторопливо разворачивал ветхую тряпицу. Когда складки разошлись, лицо торговца внезапно озарилось сиянием, от которого тот аж зажмурился. Купец победоносно глянул на Сетиса.
Юноша вытаращил глаза. Он был так потрясен, что на краткий, но роковой миг даже выдал свое волнение. В руках купца, в складках замызганной тряпицы сверкала капля чистейшего света. Стекловидный кристалл блистал ярким белым огнем; из-за этого сияния на песке стала видна еле заметная тень торговца. Раб переминался неподалеку, не в силах отвести глаз.
Сетис вздохнул, облизал губы и хрипло проговорил:
- Горячая?
- Нет. Мы боялись обжечься, но она холодна. Возьми, писец.
И он осторожно вложил хрупкий кристалл в руки Сетису. Тот прищурился от яркого света, уловил слабый металлический запах, довольно приятный. Покачал головой.
- Философы говорят, звезды прикреплены к самой внешней из небесных сфер.
- Значит, одна расшаталась. А что же это еще, как не звезда? Маленькая, сам видишь. - Купец обернулся, увидел раба и угрюмо мотнул головой. Когда тот ушел, он бросил пристальный взгляд на Сетиса и сказал: - Конечно, такие вещи стоят дорого.
Юноша с трудом оторвал взгляд от звезды. Перед глазами всё расплывалось, взор застилали радужные пятна. Он накрыл сияющую звезду тряпицей и кивнул.
- Не сомневаюсь.
Оба впились друг в друга взглядами. Начал купец:
- Пятьсот сиклей.
Сетис с нарочитой небрежностью пожал плечами.
- И речи быть не может.

1 Следующая страница


Архон 2

- Даже за звезду?
- Да хоть за десяток. - Он вложил огонек обратно в руки торговцу. - К тому же что мне с ней делать?
Оба понимали, что ему хочется заполучить звезду. Торговец задумался.
- Как я уже сказал, милость Архона…
- Я и без того друг Архона. - Сетис торопливо подвел итог, достал кошелек из кармана и принялся отсчитывать монеты.
- … и господина Аргелина…
- Вряд ли звезда его позабавит.
- … и Девятерых…
- Они мне тоже друзья. - Сетис затянул шнурок на кошельке и убрал его в карман. Окликнул нетерпеливо ожидающих рабов; те тотчас же подхватили оглобли повозки и покатили ее по крутой тропинке к дороге. Если они поторопятся, то поспеют вовремя.
Купец вздохнул.
- Ладно, четыреста. Только из личной симпатии. На рынке я бы выручил шестьсот.
- Тогда принеси ее в Порт, заплати пошлину Аргелину, аукционный сбор, налоги…
Оба замолчали. Потом торговец горестно покачал головой.
- Слишком уж ты заносчив, сынок. Когда-нибудь это выйдет тебе боком. Это, и еще твоя жадность.
Сетис пожал плечами.
- Моя цена - две сотни. Я не знаю, что это такое, могу только верить тебе на слово.
- Ты сам видишь, что это такое. - Раздраженный торговец посмотрел на море. Начинался прилив. - Ладно, ладно. Двести пятьдесят. Или попытаю счастья в другом месте.
Сетис сделал вид, что задумался. Оба понимали: это было притворством.
- Заметано. - Он достал кошелек и отсчитал сто сиклей. - Возьми. А завтра пришли человека в Город, пусть спросит Палату Планов. Я работаю там вторым архивариусом. Он получит остаток. - Он вскинул руки, отметая возражения. - У меня при себе больше нет. Я же не знал, что приобрету звезду.
Купец неохотно протянул ему сверток. Взяв его в руки, Сетис ощутил, как сквозь ткань в него почти незаметно вливается поток могущества. Примерно то же самое он чувствовал, когда нарочито небрежным тоном произнес «второй архивариус». Они обменялись рукопожатиями, торговец прикрикнул на рабов, и те оттолкнули лодку от берега. Сетис спешно вскарабкался по каменистому склону к тропе, проходившей над невысоким обрывом. Сапоги скользили по мягкому песку. Наверху он обернулся: корабль уже поднял якорь, моряки рывками ставили парус, хлопали на ветру канаты. Переводя дыхание, Сетис смотрел, как белый парус затрепетал, поймал ветер, надулся.
Только тогда он позволил себе взглянуть на сверток. Присев на каменистую землю, он снял с шеи шарф, осторожно вынул звезду из грязной тряпки и завернул в мягкий шелк. Белое сияние поразило его. Алексос будет рад. А когда новая игрушка ему наскучит, Сетис сумеет продать ее по двойной цене. Сияющая звезда! Светится в темноте! Он отбросил кишащую блохами тряпку и сунул тугой узелок за пазуху. Усмехнулся, вытер пот со лба. Самая выгодная покупка в его жизни! И так задешево!
Он выпрямился. Окрестности уже почти погрузились в темноту. Далеко на западе, над горами, садилось солнце, и далекие пики вырисовывались на фоне заката мрачными черными силуэтами. От них протянулись длинные тени. В Порту зажигали огни. В богатых домах на верхних ярусах террас ярко запылали факелы. Когда-нибудь он с отцом и Телией тоже поселится наверху. Они уже переехали из портового квартала в более приятный район. И это только начало.
Повозка с покупками уехала далеко вперед, и стук ее колес уже не слышался. Внезапно Сетиса со всех сторон окутало глубокое безмолвие пустыни. Ветер стих, осталось лишь легчайшее дуновение, от которого поскрипывали оцепенелые ветви деревьев, погибших от жажды. До Порта оставалось три лиги. В этих местах никто не жил, лишь изредка сюда забредали пастухи со стадами коз.
Сетис прибавил шагу. Покупки очень даже пригодятся. Большую часть он сможет загнать чиновникам в Городе и прикарманить прибыль. Кое-что отец продаст на рынке. Круглым счетом набежит несколько сотен, этого как раз хватит на арендную плату за новый дом…
Он остановился.
По дороге ему навстречу кто-то шел. Спешил, шаркая ногами, хрипло дышал - должно быть, запыхался.
Сетис проворно вытащил из сапога нож, сошел с тропы и спрятался за темными мясистыми листьями агавы. Разбойники! Говорят, их в пустыне полным-полно, и если они следили за торгом, то знают, что у него есть деньги. Проклиная себя за то, что отослал рабов, Сетис облизал пересохшие губы и затаил дыхание.
Шаги быстро приближались, послышался шорох и тихий вскрик - видимо, человек поскользнулся и с трудом удержался на ногах. Наверное, бежит в страхе, спасаясь от кого-то. В этом случае, холодно подумал Сетис, лучший выход - спрятаться, не высовывать носа и подождать, пока пройдут мимо. Не хватало еще быть убитым из-за какого-то незнакомца.
Он медленно присел на корточки, вжался в землю. Широкие кожистые листья холодили руки, нож вдруг показался жалкой игрушкой. Он попытался представить себе, как пустит оружие в ход, но содрогнулся при одной мысли об этом. Среди агав было очень темно. Раздался шорох листьев; значит, незнакомец поравнялся с ним. Потом темный силуэт остановился, проворчал что-то, выругался. Человек крупный, массивный. Склонился, снял с плеча сумку, достал оттуда какой-то предмет, из которого донесся плеск; запрокинул голову, поднес предмет к губам. Потянуло запахом дорогого вина. Сетис изумленно выпучил глаза.
Наверное, при этом он шевельнулся, издал звук.
Незнакомец стремительно обернулся.
Сетис замер, затаил дыхание. И тут с ужасом понял, что спрятаться не удалось. Откуда-то просачивался свет. Едва заметный, серебристый, он разгорался всё ярче, и в этом сиянии незнакомец прекрасно мог видеть его.
Звезда!
Незнакомец шагнул вперед, схватил его огромными ручищами и вытащил из-за куста. Сетис замахнулся ножом, но мясистая лапа незнакомца ловко разняла ему пальцы и зажала рот.
- Тише ты, бумагомарака. Это я, Орфет.
Орфет. Сетис вздохнул с облегчением. И в сиянии звезды разглядел знакомую лысую голову, щербатую ухмылку. Рука отстранилась, давая дышать.
- Что ты тут… - начал было Сетис.
- Слушай. За мной гонятся. Всю дорогу от Порта. Их двое, может, трое.
- Грабители?
- Головорезы Аргелина.
- Где они?
- Идут по пятам. Я уж думал, мне конец, но теперь… - Он сокрушительно похлопал Сетиса по спине. - Возьми свой перочинный ножичек и приготовься. Вдвоем мы сумеем с ними справиться.
Сетис отступил на шаг, развел руками.
- Ну уж нет. Я в этом не участвую. - Он уже слышал приближающиеся шаги, перестук конских копыт, лязг оружия. Их явно не один - больше.
Маленькие глазки музыканта стали как ледышки.
- Сетис…
- Нет! Неужели не понимаешь? Мне надо думать об отце, о Телии. Если со мной что-нибудь случится…
- Однажды я спас тебе жизнь. Ты у меня в долгу, - эти слова были произнесены так тихо, что утонули в надвигающемся топоте.
- Беги! - шепотом посоветовал Сетис. - Еще успеешь!
Орфет не сдвинулся с места. С отвращением поморщился.
- Я тебя вытащил из той ямы в гробнице. Надо было отпустить. Кругом ищешь выгоду, думаешь только, как спасти свою вонючую шкуру. Прав был твой отец.
- При чем тут мой отец?
Орфет сплюнул и отвернулся.
- Однажды он сказал о тебе… - Толстяк презрительно фыркнул и покосился на Сетиса. - Проваливай. Мне не нужен трусливый мальчишка. Одного хочу - чтобы Мирани увидела, какое ты никчемное дерьмо.
Раздался крик. Орфет сжал в одной руке свой нож, в другой - нож Сетиса и приготовился к драке.
Разозлившийся Сетис отступил на шаг.
- Слышал? - прорычал Орфет. - Беги. Заройся среди пергаментов и монет.
- Ты еще успеешь убежать! Пойдем со мной!
- А с какой стати? - Толстяк поднял голову и впился взглядом в приближающихся всадников. - Зачем спасаться, если песни всё равно больше не приходят?
Двое всадников с копьями низко нагнулись в седлах. Орфет раскинул руки и в безумной ярости закричал:
- Вот он я! Слышите, гады? Идите сюда! Убейте меня! Убейте!
С тошнотворным глухим стуком один из преследователей наехал на него. Сетис бросился бежать. Пригнувшись, нырнул в заросли колючек, споткнулся, угодив ногой в лисью нору, и вскочил, опять побежал, не оглядываясь, презирая себя. Сзади, с дороги, доносились крики, стоны, лязг металла. Чуть не плача от злости, юноша подумал: разве двоим безоружным выстоять против целого отряда с мечами и копьями? Орфет сошел с ума, он всегда был чокнутым, с самого начала. Ну почему он, Сетис, должен идти на смерть за компанию с ним?!
Огибая каменистую россыпь, юноша снова споткнулся, рухнул ничком и остался лежать, вытянувшись во весь рост. Дыхание с хрипом рвалось из груди, в ребра больно ткнулось что-то твердое. Звезда. Какое-то насекомое проползло по шее и свалилось. Сетис перекатился на спину. Грудь тяжело вздымалась.
Ночь стояла тихая.
Высоко в небе над пустыней сияли звезды, тысячи мерцающих бриллиантов. Откуда-то тянуло дымом, обломанные колючки низкорослых пахучих трав щекотали спину.
Голоса. Смех. Лязгнул меч, задвинутый в ножны.
Орфет продержался недолго.
Неужели они его все-таки убили? Или увели к Аргелину? Это более вероятно. Генерал наверняка пожелает сам прикончить его. Своими руками.
Эта мысль поразила Сетиса. Он вскочил и пустился бежать. По кустам и пустынным колючкам, не разбирая дороги, пригнувшись к земле, обратно к Порту. В одном месте дорога проходила по самому краю обрыва, по узкому предательскому карнизу над чашей потухшего вулкана, в кратере которого и раскинулась вся бухта. Им не миновать этого места. Тут он и устроит засаду.
Юноша вовремя остановился возле края пропасти, осознав, что далеко внизу под ногами плещется море, черное, мерцающее отражениями огней. Сетис торопливо сгреб сухие ветки, положил поперек тропинки большой сук, отыскал еще один и взвесил в руке. Сук обламывался по краям. Невелико оружие.
Они приближались. Он скользнул в тень на дальней от моря стороне тропы, скорчился. Душу наполняла какая-то мальчишеская отвага. Руки, сжимавшие трухлявую корягу, дрожали.
Орфет был жив. Солдаты связали его и волокли на длинной веревке позади лошадей. Как только ему удавалось подняться на ноги, они дергали за веревку, и музыкант опять падал. Солдаты хохотали. Один из них приложился к винной фляге.
Сетис надеялся, что у музыканта осталось хоть немного сил. Одному ему не справиться. «А ты, - сердито подумал он, обращаясь к Богу, - ты-то куда смотришь? Разве не можешь помочь?»
«Я послал тебе звезду. Чего еще ты хочешь?»
Это не голос. Скорее мысль, прозвучавшая в голове. Мирани рассказывала, что разговаривает с Богом. У нее это тоже происходит так? Он глубоко вздохнул, достал сверток, зубами развязал узел. Изнутри брызнула ниточка света. Он опять завернул звезду в платок.
- Это еще что такое?
Солдаты замедлили шаг. Один из них медленно вышел вперед. Лошадь встряхивала гривой, тихо ржала от волнения. Когда он проходил мимо, Сетис сглотнул подступивший к горлу комок. Он сознавал, что от испуга не сможет даже шелохнуться.
А потом прыгнул.
Лошадь шарахнулась, прянула вбок; он подскочил, схватил солдата за руку и стянул на землю. Трухлявая ветка с отвратительным глухим стуком обрушилась врагу на голову. Сетис развернулся и выхватил звезду.
- Орфет! - крикнул он.
Ночь взорвалась. Из его рук полилось сияние, и сквозь светящуюся дымку он едва разглядел, что вторая лошадь в панике взвилась на дыбы. И тут над обрывом с новой силой вспыхнула драка. Свирепо взревел Орфет. Что-то стукнуло юношу по руке; он крутанулся и изо всех сил рубанул корягой. Мимо просвистело копье, ударилось о землю. Посыпались камни, и половина узкой тропинки обрушилась в море. Попятившись, Сетис заметил второго солдата, и в тот же миг у него над головой сверкнул меч. Он едва успел увернуться. Звезда выпала из рук и покатилась к обрыву. Он кинулся за ней, но пальцы беспомощно скребли по камням и песку. Тут над ним вырос солдат, и на лицо юноши обрушился удар. Выплевывая кровь, Сетис брыкался и вопил. Кое-как стряхнул с себя солдата, на миг встретился с ним глазами и увидел поднятый меч. Тут откуда ни возьмись налетел Орфет, сграбастал солдата, отшвырнул его, ударил кулаком в живот и скинул с обрыва.
Пронзительный крик разорвал ночь, и стало невероятно тихо.
Одна из лошадей стояла неподалеку, поводья безвольно свисали. Вторая ускакала, но, скорее всего, недалеко. Сетис, пошатываясь, поднялся.
- Я что, убил его?
- Да ты и мухи не убьешь. - Орфет склонился и осмотрел солдата, которого Сетис огрел дубинкой. - Скоро очухается. - Он схватил раненого за плечи и потащил к обрыву. - Нет! - От удара лицо онемело, Сетис говорил с большим трудом. - Пусти его!
Орфет даже ухом не повел.
- Нельзя оставлять свидетелей. Они тебя видели.
- Они видели только свет! Орфет, прошу! Я же вернулся к тебе. Ты у меня в долгу.
Толстяк с безмолвным отвращением сверкнул на него глазами. Потом уронил солдата на тропу, как мешок с зерном. В первый миг Сетису показалось, что он все-таки собирается столкнуть несчастного вниз, но музыкант лишь нагнулся и обшарил его карманы. Забрал меч, нож, несколько монет и выпрямился.
- Я бы на твоем месте, бумагомарака, не жалел его. Потому что если он тебя разглядел, можешь попрощаться со своим теплым местечком. - Орфет подошел к обрыву и подобрал звезду. - Это еще что такое?
Сетис выхватил у него находку.
- Это мое. Пошли. Надо отсюда сматываться. - Он завернул звезду в шарф и сунул ее за пазуху; маленькие глазки Орфета удивленно ловили каждый лучик.
- Светится.
- Потом объясню. Я ее купил. - Сетис поднял взгляд и застыл как вкопанный.
Солдат очнулся и уже стоял на ногах.
Кричать было некогда. Враг ринулся на них, толкнул Орфета, и тот с распростертыми руками пролетел мимо Сетиса. Падая, он взвыл; веревка, всё еще обвязанная вокруг пояса, заскользила вслед за ним вниз с обрыва, молниеносно исчезая с глаз; Сетис кинулся на нее, схватил, и внезапный рывок сбил его с ног, обжег ладони, потянул за собой.
Его взметнуло в воздух. Он полетел.
Навстречу камням, брызгам и ужасу.
В черную пучину моря.

Второй дар
Упавшая звезда

Не помню, когда я впервые прикоснулся к воде. Миллионы эпох назад.
Мне было жарко, я, дитя, пылал в лихорадке, и тут наступила перемена - влага, прохладная ладонь у меня на лбу.
Наверное, плохой из меня Бог, потому что жизнь приношу не я, а Царица
Дождя. Она приносит ее в подоле своего платья. Растут цветы, наполняются океаны. В складках ее одежд плавают морские чудовища.
А до нее жизни вовсе не было.
Но не было и смерти.

Он выбирает опасного хозяина

Смерть была ужасна. Она ревела в ушах, забивала горло солью и песком. Вцепилась в него и тянула на дно, жестокой рукой зажимала рот.
Он запутался в ней, как в веревке.
Где-то внутри у него рос огромный пузырь, разбухала громадная перепонка; она перекрывала разверстый рот, заталкивала внутрь невырвавшийся крик. Если она лопнет, то разорвет его в клочки. Только он понял, что эта перепонка его убьет, как вдруг неведомая сила втянула его в самый центр взрыва. Воздух, темнота, запах рыбы, вода в горле, подкатывающаяся тошнота.
- Я сказал - держись за меня! - сдавленно взревел Орфет и выпустил фонтан пузырей. Потом заорал: - Ты что, плавать не умеешь?
- Нет, - кое-как пролепетал Сетис и заглотнул полный рот моря. Оно затопило нос и горло.
- Черт! - Громадная туша Орфета подплыла под него; Сетис лихорадочно хватался за мокрую одежду, за толстую скользкую руку. В голосе музыканта сквозила язвительность: - Этому тебя в Городе не научили, верно? И к чему все твои науки? Значки и крючочки? Какой от них прок? А ведь любой мальчишка в гавани умеет плавать!
- Заткнись. - Сетис не помнил себя от ужаса. Под ним ничего нет. Только вода, темная, глубокая, смертельная. И больше ничего.
Поднатужившись, Орфет перевернулся в воде, плеснул ногами и лег на спину, громадный, будто кит.
- Ослабь хватку, - прохрипел он. - Задушишь.
Сетис не мог ослабить хватку. Не хватало смелости.
Вода попадала в рот, заливала уши. Море вокруг него слабо фосфоресцировало, в глубине мелькали призрачные существа - рыбы, морские анемоны. Что-то пощекотало ему шею. Опять всплеск.
- Гляди-ка, - фыркнул Орфет. - Корабль. Видишь?
Задыхаясь, Сетис выдавил:
- Я уж думал… не стоит бороться за жизнь. Толстяк рассмеялся.
- Значит, обстоятельства изменились.
Теперь Сетис тоже видел корабль - тот медленно вплыл в его поле зрения. Большой, такой огромный, что даже не верится. Корабль богов, охваченный светом, изнутри льется музыка. Корабль, на каком перевозят мертвых.
Орфет поплыл, всколыхнув воду. Сетис захлебнулся и опять вцепился в товарища. Он задыхался под веером брызг, неожиданное течение втянуло его в воды, пахнувшие розами и сандаловым деревом, где на поверхности плавали лепестки. Тут над ними навис нос корабля. В темноте он казался чудовищным; прямо у них над головой ухмылялась ярко размалеванная женщина с клубком змей вместо волос, с деревянной грудью, увешанной водорослями. Над ней пылали факелы, гремели лестницы, вокруг плескалась и кружила целая флотилия весельных лодок. В лицо Сетису ударили волны, поднятые стремительным судном.
В воду недалеко от Орфета плюхнулось недоеденное пирожное.
- Эй! - заорал музыкант. - Там, на палубе!
От усталости Сетис чуть не потерял сознание. Руки разжимались и соскальзывали. Он был по горло полон водой, она извергалась из желудка обратно, слепила глаза. Громкие крики, всплеск от упавших в воду веревок… Сильные руки, подхватившие Сетиса, казались невообразимо далекими, как будто всё это происходило с кем-то другим. Море впилось в него, тянуло назад, выливалось из одежды. Он почувствовал под ногами шаткую лестницу, сделал шаг, другой. Потом кто-то перевалил его на мягкий покрытый шерстью пол; он встал на колени и крепко вцепился в ковер, опустил голову, долго откашливался, прочищал глотку.
Из ушей вылилась вода, и он снова смог слышать.
Звенела музыка. Цимбалы и барабаны, цитры, какие-то медные духовые инструменты. Ужас покинул его, вытек через поры в коже. Сетис открыл глаза.
Корабль оказался воистину огромным. Над палубой был натянут шелковый полог; под ним выстроилась череда шатров, устланных мягкими коврами. Теплый ночной воздух благоухал пряностями. Повсюду веселились люди.
- Куда мы попали? - ахнул Сетис.
- Наш высочайший повелитель устроил пир в честь вашего генерала. Собралось много народу. Богатые гости. Большой праздник.
Худощавый моряк, вытащивший его из воды, неодобрительно покосился на запачканный ковер. Сетис чуть не поперхнулся.
- Что - генерал? Аргелин здесь?
Орфет в изнеможении прислонился к борту и пожал плечами.
- Из огня да в полымя.
- Ты в крови.
- А ты чуть не утонул. Мы оба в превосходной форме. - Орфет обернулся к моряку: - Мы хотим нанять лодку. Немедленно. Понял?
Но на них уже обратили внимание. Музыка смолкла, раздались аплодисменты, и из павильона выпорхнула стайка разгоряченных девушек-флейтисток в тончайших платьях из голубого шелка. За спиной у них распахнулись двери на верхнюю палубу, и оттуда вслед за девушками на вечерний воздух хлынули толпы веселящихся гостей. Они пили, смеялись, болтали, ели. Мужчины были облачены в шитые золотом парчовые туники и пышные мантии, наряды женщин блистали самоцветами.
Орфет застонал, стряхнул с шеи обрывки водорослей.
- Поздно.
Роскошь ослепляла. Глаза гостей были подведены черной тушью, изысканные парики переливались тысячами золотых нитей. На шеях и запястьях сверкали драгоценные камни. Блики света играли на широких бирюзовых ожерельях, от аромата благовоний перехватывало дух. У женщины с ярко накрашенными губами, свысока взиравшей на Сетиса, руки от локтей до плеч были увиты золотыми спиралями браслетов. Она что-то сказала и рассмеялась. К ней обернулись сразу несколько человек.
Сетиса до сих пор тошнило, он едва держался на ногах.
- Надо отсюда выбираться!
В освещенном шатре он различил силуэт Аргелина. Генерал стоял среди купцов принца Джамиля и их жен, его телохранители почтительно отступили на пару шагов. Были там и другие гости - сановники из Города, главный бальзамировщик, верховный попечитель гробниц. Интересно, присутствуют ли здесь Девятеро жриц? У Сетиса зашлось сердце. Может быть, Мирани их спасет?
- Кто вы такие? Где ваши приглашения, прах побери?
Только этого им не хватало. Юный эфеб в новеньком, с иголочки, мундире. Сетис взглянул на Орфета.
- Приглашения нам не нужны, - тихо молвил он, не поднимая глаз. - Мы всего лишь слуги.
- Слугам положено ждать в лодках.
- Я выпал за борт.
Теперь их окружили со всех сторон. Подошла послушать компания молодых щеголей; они ухмылялись, обнимая девушек-флейтисток. Многие были навеселе.
- Вот и плавал бы всю ночь вокруг корабля, - посоветовал кто-то. Остальные расхохотались.
Орфет придвинулся поближе к Сетису.
- А это еще кто такой?
- Он меня вытащил.
Эфеб сурово поглядел на Орфета. И задал вопрос, которого Сетис боялся больше всего:
- Чьи вы слуги?
К ним направлялись люди Аргелина. Сетис облизал пересохшие губы, быстро огляделся. Блестящая публика, самодовольные ухмылки. Посмотрел еще раз.
- Вот его, - проговорил он.
Все обернулись. Позади толпы стоял, облокотившись о поручень, высокий элегантный человек в роскошной зеленой мантии. Его светлые волосы были хитроумно подвязаны, на шее поблескивало изящное серебряное ожерелье, ухоженные руки поигрывали бокалом вина. Он неторопливо отхлебнул глоток.
- Это правда, господин? - в голосе эфеба послышалось куда больше почтения.
Взмахнув начерненными ресницами, щеголь бросил взгляд на Орфета. Потом на Сетиса. Глаза у него были необычные - удлиненные, как ядра миндаля, опасные, как у пустынного зверя. Стиснув кулаки, Сетис выдержал пристальный взгляд.
Человек выпрямился и сделал шаг вперед.
- Да, офицер, признаюсь, - промолвил он тоном скучающего аристократа, а потом, скрестив руки на груди, рявкнул: - В чем дело, раб?
- Меня… захлестнуло волной, хозяин. - Сетис стиснул зубы, чтобы сдержать дрожь. - Я упал за борт. Меня спас Ор… Орфилиус.
- Он напрасно потратил время. - Рослый щеголь обернулся к эфебу. - Самый никчемный из моих рабов. Только посмотрите на него! Мокрая курица. Ни на что не годен.
- Продал бы ты его, господин. - Эфеб потерял интерес к происходящему, поклонился и отошел. Сетис вздохнул облегченно, хоть и с горечью. Теперь можно смываться! Но щеголь допил вино и грациозно обернулся к гостям.
- Замечательная мысль! - Он улыбнулся, но глаза оставались холодны. - Может, и правда продать этого раба? Кто желает его приобрести? Алия, дорогая, сколько ты мне за него дашь?
Дама с накрашенными губами хихикнула.
- Два сикля.
- Всего два? Маловато. Посмотри, он молод и красив.
Сетис отважился поднять глаза на Орфета. Толстяк был насторожен, глядел исподлобья. Оба понимали, что Шакал издевается над ними. Пусть для кого-то он и знатный господин, но при этом он грабитель могил, вожак самой дерзкой банды в Порту. Сетис подозревал, что об этом никто, кроме него с Орфетом, не знает, и их единственным средством защиты оставался шантаж.
- Три! - провозгласил какой-то старик.
Флейтистка, обнимавшая его, засмеялась. Шакал искоса взглянул на Сетиса.
- Пожалуй, больше он и не стоит.
Сетис сделал шаг вперед.
- Мы погибли, - прошептал он. - Аргелин.
Из шатра вышел генерал. Сквозь толпу было хорошо видно его гладкое лицо с аккуратной темной бородкой, на груди посверкивал бронзовый панцирь. Ни косметики, ни украшений. Он с холодным неодобрением обвел взглядом разряженных гостей.
Сетис проворно юркнул в гущу народа. Гости поклонились, Шакал слегка попятился.
- Моя лодка стоит у кормового трапа, - проговорил он, не оборачиваясь. - Спускайтесь в нее. Ждите меня.
Сетис не стал мешкать. Аргелин слишком хорошо его знал. Орфет уже затерялся в толпе; он, если хотел, мог двигаться неслышно, с удивительной для толстяка ловкостью. И, похоже, он знал, где находится кормовой трап; Сетис-то об этом понятия не имел.
Аргелин, кажется, собрался уходить. Он отвел главу делегации купцов в сторонку. Сетис, перелезая через борт, услышал его голос.
- … за ваше гостеприимство, принц Джамиль. Что же касается волеизъявления Оракула, я тут не властен. Никому не дано понимать Бога.
Чернобородый принц мрачно кивнул.
- Для нас это стало большим разочарованием. Вам это известно.
- Мне очень жаль.
- Мне хотелось бы знать, не нуждается ли Оракул в… дополнительных дарах.
- Чтобы Бог изменил свое решение? - улыбнулся Аргелин.
Сановники впились друг в друга долгими взглядами. Глаза Жемчужного Принца были темны и внимательны.
- Всё что угодно, - тихо произнес он.
Улыбка Аргелина поблекла. Он ответил: - Благодарю. Но кто я такой, чтобы влиять на волю Бога?
Принц Джамиль и глазом не моргнул.
- Вы генерал. Лучший друг Гласительницы. Не сомневаюсь, если бы вы очень захотели, то смогли бы вмешаться. На миг Аргелин чуть не потерял самообладание. Но сдержался и ответил невеселым смехом.
- Вы меня переоцениваете. Я ничем не могу вам помочь.
Сетис слушал, прицепившись снаружи к борту, как паук. Аргелин обернулся в его сторону, и юноша поспешно пригнул голову. С качающейся веревочной лестницы он услышал слова Джамиля:
- Я немедленно отправлю гонца поставить Императора в известность о нашей неудаче.
Аргелин помолчал, его бронзовые доспехи блеснули.
- Значит, вы пока не уезжаете?
- Нет. Погощу у вас еще немного. - Принц вежливо развел руками. Полы его красного шелкового халата взметнулись, как языки пламени. - Сначала закончим торговать. Мои друзья и их жены мечтают увидеть достопримечательности вашей великолепной страны. Город Мертвых, гробницы и статуи Архонов. Может быть, устроим поездку к знаменитым Зверям пустыни.
Орфет потянул Сетиса за ногу. Тот нетерпеливо отбрыкнулся. Лицо генерала потемнело.
- Будьте осторожны.
- Почему?
- Пустыня опасна. Там много разбойников и шакалов.
- Со мной вооруженные слуги, генерал.
Аргелин кивнул.
- Не сомневаюсь. Но пустыня безводна и необитаема. В ней кишат змеи и скорпионы. И разве Бог не сказал вам, что всякого, кто ступит туда, настигнет его гнев?
Чернобородый принц соединил кончики пальцев. Его лицо помрачнело.
- Сказал. Но я думал, его слова неизвестны никому, кроме жрицы и моих спутников.
Молчание стало напряженным. Генерал осознал свой промах, и его щеки вспыхнули. Однако когда он заговорил, его голос звучал чуть ли не насмешливо.
- Доброй ночи, господин Джамиль.
Орфет сдернул Сетиса с трапа, и тот, задыхаясь, упал на дно лодки.
- Не мешкай! - проворчал Орфет.
Лодка закачалась на волнах, едва не опрокинувшись под неравномерно распределенной тяжестью. Сетис в ужасе ухватился за борт и обнаружил, что дно лодки устлано подушками, а сразу за носом возвышается шатер из яркого лилового шелка с плотно задернутым пологом, чтобы посторонний глаз не мог заглянуть внутрь. Над бортом горели фонари, их пламя отбрасывало на воду пляшущие блики.
На веслах ждал сумрачный чернокожий великан. Возле него сидел вооруженный рыжеволосый мужчина, которого Сетис хорошо помнил. Его звали Лис. Он изумленно воззрился на новоприбывших.
Орфет плюхнулся на хлипкую скамейку.
- Привет, - угрюмо сказал он. - Кажется, ты рад нас видеть.
Единственным ответом был блеск изогнутого клинка, молниеносно выхваченного из ножен. Но в этот миг лодка опять качнулась. В нее легко спрыгнул Шакал.
- Гребите, - велел он. - Живей.
Сетис уцепился за первое, что попалось под руку. Это оказался локоть Орфета. От сильной качки его чуть не вывернуло. Он закрыл глаза; Орфет расхохотался и отдернул руку.
- Бедненький писака. Желаешь снова оказаться у себя за уютным столом, да?
Шакал неторопливо сел, вытянул длинные ноги. Потом подался вперед и внимательно рассмотрел неожиданных гостей.
- Боюсь, Лис, это наш единственный улов за сегодняшнюю ночь.
- И всё? А бриллианты?
- Ситуация изменилась. Остальных я уже предупредил. Смываемся.
Лис потрясенно разинул рот.
- Божий хвост! Мы такие планы строили… Людей набрали. Столько работы проделали!
- Насмарку, - холодные глаза Шакала впились в Сетиса. - Всё насмарку.
Лис сплюнул, держа нож наготове.
- Вожак, я так ждал этого дня! - И бросил на Сетиса полный ярости взгляд. - Давай вырежем им языки, потом свяжем и бросим в море. Пусть утонут, держась друг за дружку.
Орфет ухмыльнулся.
- Только вместе с тобой, красавчик.
Не успел Лис возмутиться, как Шакал схватил Сетиса за грудки и притянул к себе.
- Мне его мысль нравится. В гробнице Состриса ты, писец, нас предал. И где же моя награда за то, что я помог тебе спасти вашего дражайшего Архона? Мы договорились, а ты не сдержал слово!
По спине Сетиса заструился пот.
- У нас ничего не вышло.
- Ты меня удивляешь.
- Это правда! У Архона нет никакой власти. Он всего лишь мальчишка…
- И к тому же чокнутый, насколько я помню. Но ты за его счет неплохо поживился. Эта туника стоит не один сикль. - Шакал коснулся ткани, и его лицо переменилось. Не успел Сетис отстраниться, как ловкие пальцы вора выхватили из кармана тугой сверток. Шакал с любопытством склонился над добычей. - Это еще что такое?
- Не открывай!
Едва эти слова сорвались с языка, как Сетис понял, что ничего глупее он сказать не мог. Шакал изумленно приподнял брови и взглянул на своих людей. Потом осторожно развернул ткань и увидел звезду.
Яркое сияние озарило его лицо, отразилось в продолговатых глазах. Он отшатнулся; гребцы, в ужасе выругавшись, бросили весла.
Через минуту Шакал спросил еще раз:
- Так что же это такое?
- Звезда, - угрюмо ответил Сетис. Он давно догадался, чем всё это кончится. Шакал безмятежно кивнул.
- Звезда, значит.
- Она упала с неба.
- Вот как. Отлично. Она послужит прекрасной платой за маленькое приключение, в которое ты меня нынче втянул. - Он опять завернул звезду, приглушив свет. - Запишем в счет твоего долга.
Сетис лихорадочно подбирал слова. Но вместо ответа лишь торопливо перегнулся через борт и долго содрогался в приступе рвоты, чудом не задев пурпурные занавеси. Гребец осклабился, Лис хрипло хохотнул. Орфет ухмыльнулся.
- Боже мой, - мягко промолвил Шакал. - Может быть, лучше сначала доставить вас на берег, а потом уже сказать, чего я от вас хочу?
- От нас? - переспросил Орфет.
- От вас. И от вашего Архона, и от маленькой жрицы.
Сетис вытер слезящиеся глаза и надтреснутым голосом проговорил:
- Не волнуйся, мы заплатим. У Алексоса есть деньги.
- Мне нужны не только деньги, - с предельной ясностью возразил Шакал. - Если Архон желает получить своего любимого музыканта с полным набором ушей и пальцев, он должен помочь мне в моем маленьком замысле.
- В каком еще замысле?
Грабитель ощупал звезду, выпустил наружу серебристый лучик. Потом искоса взглянул на Сетиса.
- Затевается что-то странное.
- Странное? Где?
Тихий шепот Шакала был едва различим сквозь приглушенный плеск весел.
- В Лунных горах.

Она возвращается в Царство Теней

Посреди пустыни мрачной громадой высился Город Мертвых. Паланкин мерно покачивался на плечах у носильщиков. Мирани отодвинула уголок полупрозрачной занавески и выглянула. Словно неприступные черные башни, высокую стену венчали колоссальные статуи Архонов. Двести шестьдесят девять властителей выстроились длинной чередой, уходящей в глубину веков к легендарному Саргону. Они сидели, сложив исполинские руки на исполинских коленях, и глядели в море. Пока Архоны несут свою неусыпную вахту, гласила легенда, ни один враг не сможет одолеть Двуземелье. А внизу, в глубоких гробницах, покоились их тела, выпотрошенные и забальзамированные, укутанные в сверкающие, шитые золотом покровы, скрытые в девяти саркофагах, потаенные и прекрасные, отданные на съедение жукам, на поселение скорпионам.
Мирани прикусила губу. Опустила занавеску, откинулась на спинку красного сиденья, уперлась ладонями в стенки мягко покачивающегося паланкина. Гробницы. До чего же страшно спускаться в них опять.
После той страшной ночи в Царстве Теней, когда ее похоронили заживо за то, что она предала Оракула, Мирани ни разу не бывала в Городе. На Острове тоже было опасно, но там хотя бы сияет солнце, белые здания полны света, распускаются и благоухают цветы. Город же представлял собой бескрайний лабиринт, полный затхлости и пыли, переплетение туннелей, в которых живут и трудятся счетоводы и писцы, художники и ювелиры, миллионы рабов и зловещие бальзамировщики в масках. Тягостный запах коридоров преследовал ее во сне. Иногда по ночам она просыпалась, задыхаясь, хватая ртом воздух, торопливо садилась на мягкой постели под тонким пологом, потом вставала и подолгу смотрела на свое тусклое отражение в бронзовом зеркале.
Волосы быстро отросли, стали почти такими же длинными, как раньше. Но исчезло другое - робкое доверие, которое она питала к людям. Она верила Криссе, а та предала ее. И доверие к Острову. Теперь она понимала, что зло гнездится и там, что даже в обществе Девятерых с ней может произойти что угодно.
При мысли о Девятерых она вспомнила Ретию и устало протерла глаза. Что делать с Ретией?
- Госпожа!
Носильщики так мягко опустили паланкин, что она даже не заметила этого. Старший раб откинул занавеску и заглянул внутрь.
- Мы прибыли к воротам Города.
- Спасибо.
Она спустила ноги, старший мимолетным движением взял ее за руку. Позволено ли рабам прикасаться к жрице из числа Девятерых? Она не знала. Ей еще столь многое неизвестно. Она встала и ощутила, как складки платья обвились вокруг лодыжек. Перед ней высились ворота, сооруженные из трех громадных черных плит полированного мрамора.
- Мы подождем тебя здесь.
Мирани испуганно обернулась к носильщику.
- В этом нет необходимости. Я вернусь на Остров пешком.
- Но тебе нельзя ходить по ночам одной! - ужаснулся раб. - Архон велел нам приглядывать за тобой.
Пятеро его товарищей внимательно слушали, один поправлял повязки на руках. В теплой темноте пустыни ухнула сова.
Носильщик прав. И все-таки Мирани не сомневалась, что один из этих рабов, а может, и не один, состоит на службе у Аргелина. Генералу непременно доложат, что она приходила сюда. А ей не хотелось, чтобы он об этом знал.
- В Городе множество носильщиков с паланкинами. Я договорюсь, чтобы меня доставили обратно на Остров, - она старалась говорить повелительно, как Ретия, но голос всё равно был тих. - Вам нет нужды дожидаться меня. Архон вас поймет.
Мирани развернулась, положив конец разговору, и вошла в ворота. От кустиков на обочине поднимался терпкий запах тимьяна. Она спиной почувствовала беспокойство рабов, потом услышала их голоса. Скрипнул пустой паланкин, водружаемый на плечи.
Ушли.
Она позволила себе мимолетную победную улыбку.
По другую сторону ворот ее поспешили приветствовать двое стражников. Потом она зашагала по центральной площади Города. В его сердце на фоне звезд чернел зиккурат - ступенчатая пирамида для жертвоприношений. Ей доводилось подниматься на него всего один раз. Вокруг зиккурата темнели пустые фасады Домов Траура, запертых и пустых. Их откроют только после смерти Алексоса. При этой мысли Мирани вздрогнула от ужаса. Она пыталась уверить себя, что до тех пор пройдет еще много лет, но как знать? Судьба Архона - быть принесенным в жертву. Если потребуется, он отдаст свою жизнь за народ. В этом он дал клятву.
Ее сандалии тихо постукивали по пыльным камням. На площади почти никого не было. По углам шныряли темные силуэты. Один из них стремглав проскочил у нее под ногами; Мирани отшатнулась, сдавленно вскрикнув, потом перевела дыхание. Кошки. Город кишел ими. Необычно крупные, черные, они обитали, дрались и плодились в домах и мастерских, сверкали зелеными глазами из темных туннелей. Она пошла дальше и с колотящимся сердцем спросила:
«Это ты, Ярчайший? Теперь ты вселяешься в кошек?»
Ответа не последовало.
Бога здесь нет. Она совсем одна.
Ей не сразу удалось найти Палату Планов. Коридоры были тускло освещены масляными лампами, но в столь поздний час в них почти никого не осталось. Мирани робко спросила дорогу у рабыни-уборщицы, и та предложила проводить ее. Девушка чувствовала себя очень неловко, потому что рабыня соглашалась идти только позади, опустив глаза и таща деревянное ведро, и на каждом углу тихо лепетала:
- Налево, госпожа, будьте добры. Направо, пожалуйста. Простите, здесь ступеньки…
Наконец, кланяясь чуть ли не до земли, рабыня нашарила окованную бронзой дверь и робко ее приоткрыла.
- Большое спасибо. - Мирани скользнула мимо нее в дверь, но уборщица подняла голову и внезапно проговорила:
- Госпожа, окажи милость… Ты ведь знакома с Богом, разговариваешь с ним, верно?
Помолчав секунду, Мирани кивнула. Эта женщина скорее всего и не знает, какое место Мирани занимает среди Девятерых. Может быть, считает ее Гласительницей.
- Тогда… Понимаю, не мне, недостойной, молить Бога о милости. Но мой сын… Он захворал. Кашляет, язвы по всему рту. Не попросишь ли Бога, чтобы он поправился?
- Попрошу. Но ты и сама попроси его.
- Я? - Женщина на миг подняла удивленные глаза - Я всего лишь рабыня. Я не могу разговаривать с Богом.
- Можешь и должна. Получает ли мальчик лекарства? Смотрел ли его врач?
Она понимала, каким будет ответ. Рабыня подтвердила ее догадку, испуганно помотав головой.
- Тогда я позабочусь, чтобы его вылечили. Как тебя зовут?
- Патти.
- Побудь здесь, - тихо сказала Мирани. - Подожди. Ты можешь мне понадобиться.
Она никогда не бывала в Палате Планов. Ее поразили Минные ряды из сотен письменных столов. Даже в столь поздний час за половиной из них сидели писцы, склонившись над пергаментами, что-то торопливо писали и были так поглощены работой, что некоторые даже не заметили ее появления. Она прошла по душному, похожему на пещеру залу и подивилась, как Сетис работает в такой обстановке. Но куда ему деваться? Не каждый может купаться в роскоши на Острове.
Песчаный пол был заляпан чернилами всех цветов радуги. Вдоль стен на полках лежали тысячи свитков с бирками. Еще больше свитков было свалено в большие корзины на колесиках. Воздух был спертый. Частички пергамента, волокна, пыль. В косых колоннах света проплывали обрывки сусального золота. Со всех сторон слышался шелест стилей.
В дальнем конце зала на высоком помосте сидел Надзиратель. Он поднял глаза и заметил Мирани, только когда она подошла к нему чуть ли не вплотную; чиновник в панике вскочил с табуретки, опрокинув ее, и та с грохотом покатилась по помосту.
Все писцы вскинули головы.
Зардевшись, Мирани прошептала:
- Я ищу Сетиса, второго помощника архивариуса. Он здесь?
В Надзирателе мгновенно проснулось любопытство.
- Нет, госпожа.
- А ты знаешь, где его найти?
- Может быть, в его кабинете.
- Где он находится?
- О, тебе нельзя… Прости, госпожа. Так негоже. Лучше я кого-нибудь пошлю.
За Сетисом отправили писца. Через несколько минут тот вернулся, разводя руками.
- Госпожа, его там нет.
Этого Мирани и боялась. В последнее время он очень занят, видно, что-то затевает. Понимая, что на нее смотрит весь зал, она постаралась напустить на себя равнодушный вид.
- Спасибо, это неважно.
- Он… у него неприятности? - осторожно осведомился Надзиратель и бросил яростный взгляд поверх ее плеча. Громкий скрип стилей тотчас же возобновился.
- Нет, я просто хотела… побеседовать с ним, - фраза прозвучала неестественно, но Мирани так и не смогла придумать ничего лучше. - Спасибо. - Что-то слишком часто она произносит это слово.
Обратный путь между обшарпанных столов казался бесконечным. Мирани погрузилась в размышления. Можно было спросить у Надзирателя, где найти Креона, но это привлекло бы еще больше внимания, и кто-нибудь непременно донес бы о ней. Сетис говорил, что весь Город считает Креона безмозглым рабом. Пусть так и остается ради безопасности. Лучше всего даже не заикаться о нем. Она надеялась, что с ним поговорит Сетис, но теперь придется отправляться на поиски самой.
Рабыня по имени Патти терпеливо ждала ее за дверями, сидя на перевернутом ведре. Завидев Мирани, она с готовностью вскочила.
- Послушай, - твердо сказала ей девушка. Мне нужно найти человека, который работает в этой части Города. Уборщика. Его зовут Креон.
Женщина изумленно распахнула глаза.
- Тот самый? Госпожа, я его знаю. Тощий такой, долговязый, белый, как полотно. Полудурочный.
- Где его найти?
- Кто его знает? Бродит то тут, то там. На улицу никогда не выходит. У него глаза болят.
Мирани нетерпеливо кивнула.
- Но живет же он где-то…
Патти пожала плечами. Ответом был шепот, донесшийся изнутри.
«Внизу».
По шее Мирани скатилась капелька пота.
«Внизу?»
«В гробницах, Мирани. Там, где ты со мной когда-то разговаривала. Среди теней».
Рабыня изумленно глядела на нее.
- Ты что-то сказала, госпожа?
- Лампа. Мне нужен свет.
Лампа висела на стене; Мирани поспешно сняла ее и проверила, много ли в ней масла. Хватит на час, а то и больше.
- Где находится ближайший вход в гробницы?
- Неподалеку. Но…
- Покажи дорогу.
Следующий коридор был перегорожен бронзовой дверью в виде огромного скорпиона, от пола до потолка. Патти поставила ведро, отложила тряпку и с виноватым видом прошла вперед, обогнав Мирани. Открыла дверцу поменьше на теле скорпиона. За ней была решетка, а еще дальше зияла темнота, слабо тянуло теплым воздухом.
- Это Врата Кироса, госпожа. Отсюда можно спуститься на первый уровень.
Мирани подняла лампу. На миг тени обеих женщин вытянулись, затрепетали, закрыли собой весь коридор до самого потолка. Собравшись с силами, Мирани пролепетала:
- Спасибо. Дальше я пойду одна.
Рабыня подчинилась с явным облегчением, потом хитро заметила:
- Тут без Бога не обошлось, верно? Старухи говорят, его тень блуждает под землей, там он разговаривает с покойными Архонами. Раз или два я одна прибиралась недалеко от лестницы и слышала их. Голоса диковинные, приглушенные. И музыка.
Музыка? Мирани мимоходом задумалась, не прячется ли Орфет у Креона. Такой исход ее бы очень порадовал.
- Да, это всё из-за Бога. - Она обернулась. - Пообещай мне, что никому не расскажешь, куда я ходила. Понятно? И тогда я пришлю лекарства для твоего сына.
Это походило на шантаж. Но рабыня лишь кивнула. Лицо у нее было замкнутое, отягощенное заботами.
Мирани протиснулась через прутья металлической решетки. За ней начиналась лестница - широкая, пологая, со стертыми ступенями. Не сказав больше ни слова, Мирани стала спускаться, наступая на свою тень. Она протянула лампу вперед, но за пределами крохотного кружка света стояла непроницаемая темнота, густая, как бархат, приглушающая любые звуки.
Ниже. Ниже. Девушка оглянулась назад, туда, где остался коридор, но не сумела различить даже тусклых отблесков света. Дыхание было громким, слишком громким; она остановилась, прислушиваясь к биению сердца. Беспокоиться не о чем. Здесь полным-полно воздуха; в любую минуту можно вернуться наверх. Она - Носительница Бога, жрица из числа Девятерых. Чего ей бояться?

Предыдущая страница 2 Следующая страница


3 Кэтрин Фишер

Она подняла голову и зашагала дальше. Казалось, сама земля вокруг нее поднимается кверху. Оштукатуренные стены сменились каменными, потом земляными, в воздухе запахло затхлой глинистой сыростью. На губах налипла тонкая корочка пыли.
Чем глубже она спускалась, тем ближе сходились стены туннеля; когда-то они были разрисованы. Низкие своды пестрели рядами клиновидных букв; широкой каймой тянулась фреска, изображавшая Царицу Дождя. Она стояла над пустыней, и с ее рук и плаща струились потоки воды. Внизу, жадно разинув пасти, ждали громадные Звери. Древняя штукатурка местами растрескалась, кое-где отвалились и хрустели под ногами целые куски. Осторожно ступая, Мирани дошла до развилки туннелей и замешкалась. Перед ней открылись пять входов в неведомые коридоры.
Она сделала еще два шага и остановилась.
Из одного туннеля потянуло сквозняком, тонкий язычок пламени в лампе затрепетал. Мирани испуганно прикрыла огонек рукой. Вдали, во мраке, от темноты отделился и двинулся ей навстречу смутный черный силуэт. Она кинулась к нему.
- Кто здесь? Это ты?
Темнота встретила ее холодными руками. Одна из них, твердая и гладкая, как змеиная кожа, обвила ее шею и зажала рот. Лампа потухла.
- Тише, госпожа, - послышался шепот над ухом. - За тобой следят.

Солнце иссушает нас

Он без единого звука оттащил ее назад. Если бы не холодные руки у нее на плечах и на губах, Мирани бы и не догадалась, что здесь кто-то есть. Чернота была непроглядной, девушка понятия не имела, в какую сторону ее повернули лицом.
Щекотное прикосновение к уху. Слова, сложенные из дуновений ветерка.
- Возьми меня за руку.
Она вздохнула свободнее; его пальцы сжали ей ладонь. Потом он повел ее в никуда.
Она старалась не спотыкаться, не охать. При каждом шаге зажмуривалась, боясь наткнуться на стену туннеля, шла, выставив вперед руку, нащупывая дорогу, хотя чувствовала, что ее окружает вакуум, громадная пустота в толще земли. Наконец ее пальцы дотронулись до пыльной штукатурки, и Мирани, обретя опору, испытала громадное облегчение. К ней вернулось понимание того, где находится верх и где низ, куда идти вперед, а куда - назад.
- Сюда, - шепнула тень. - Не бойся.
Креон двигался, не ведая сомнений, не зная ни земной тяжести, ни оков плоти. Мирани слышала, как писцы читали в Книге Указания Пути о том, что умерших Архонов ведут духи животных - обезьяна, шакал, паук. Они и проводники, и грозные враги. На один страшный миг ей почудилось, будто они берут ее за руку, будто ее пальцев касаются то мягкая лапка, то членистая клешня скорпиона.
Потом она наткнулась на него и догадалась, что Креон остановился.
- Отсюда нам будет видно, кто идет следом за тобой. - Он присел на корточки, его пальцы нашарили ее руку и мягко потянули вниз. - У меня здесь много потайных глазков и наблюдательных точек.
Пыль осела. Зашуршали мелкие камушки.
Сквозь стену пробился луч света - тусклый отблеск масляной лампы. Мирани увидела небольшую дырочку, не крупнее вишни. Темная тень Креона заслонила ее, потом отодвинулась. Наверное, он обернулся к ней; мелькнули резкий профиль, кривая улыбка.
- Посмотри-ка.
Она подалась вперед. Руки утонули в гравии.
В глазок был виден один из туннелей, по которому они только что прошли. По нему кто-то пробирался, ощупью, держа в вытянутой руке лампу. Фигура была закутана в плащ, но от платья персикового цвета исходил хорошо знакомый, всепоглощающий запах розового масла.
Мирани ахнула, не веря своим глазам.
- Не может быть!
Огонек лампы в вытянутой руке затрепетал. Фигура обернулась; Мирани увидела хорошенькое, чуть пухловатое личико, тонкие светлые волосы.
- Мирани! - прошептала девушка. - Вернись! Это я!
- Это одна из Девятерых? - еле слышным шепотом спросил Креон.
- Крисса! Та самая, что предала меня, шпионка Термин. Никогда бы не подумала, что у нее хватит храбрости прийти сюда в одиночку.
Креон, должно быть, улыбнулся.
- Ее храбрость на исходе. Она боится.
Это походило на правду. Крисса дошла до развилки и не решалась вступить ни в один из коридоров. Она опустилась на землю.
- Ох, Мирани! - зарыдала она. - Куда ты подевалась?
Мирани попятилась.
- Не поддавайся на ее слезы, - шепнула она. - Крисса только делает вид, будто она такая беспомощная. Когда-то я обманулась и долго верила ей. Что мы с ней сделаем?
- Оставим ненадолго. Не хочу, чтобы она видела меня или Сферу. Пойдем скорее.
Идти было недалеко. Вниз по лестнице, за угол, через груду щебня, и вот они вышли на открытое место. Креон сказал:
- Теперь можешь зажечь лампу. - Его голос отозвался гулким эхом, как будто потолок находился высоко-высоко.
Когда от трута наконец взметнулся язычок пламени и фитилек вспыхнул, Мирани поставила лампу на пол и отступила на шаг. Желтый огонек окреп, наполнил подземную залу тусклым сиянием.
Стены пещеры от пола до самой вершины сводчатого потолка были расписаны вихрем сумасшедших красок - синей и оранжевой, золотой и шафрановой. Царица Дождя распростерла руки, и широкие рукава трепетали, как крылья, а весь потолок был накрыт ее плащом. Со свода свисали жемчужины, настоящие, тысячи. Белые и кремовые, они сплетались в длинные цепочки, опускавшиеся до плеч Мирани, и ей казалось, будто она стоит под струями окаменевшего дождя и капли, твердые и безупречные, замерли в воздухе, не долетев до земли.
Креон стоял среди жемчужных струй, сложив руки на груди, и следил за ней подслеповатыми глазами. Долговязый, как выразилась Патти, с мертвенно-бледной кожей, с белесыми волосами, падающими на плечи, туника с заплаткой на рукаве. Мирани встречалась с ним только раз, когда он разговаривал с Алексосом на неизвестном языке богов. И, может быть, однажды внутренним зрением видела, как перед началом мира Бог сражался со своей тенью.
- Как поживает мой младший брат? - голос был сух.
Она сглотнула.
- Хорошо. Вот только Орфет исчез.
- Он мне говорил. Мы с ним разговариваем в сновидениях. Мы нужны друг другу - у нас обоих внутри таится Бог. - Он огляделся, достал откуда-то деревянную табуретку и сел, вздернув колени. Жестом пригласил сесть и Мирани.
В пещере были стул и стол, и больше никакой мебели. Плетеное сиденье заскрипело под ней; оно было старое, расшатанное.
- Где мы?
- В гробнице Колтоса. - Он посмотрел по сторонам. - Как видишь, разграблена. Много веков назад.
- Как они сюда пробрались?
- Так же, как и мы. Вон оттуда.
В углу пещеры в стене была прорублена большая дыра. За ней царила темнота. Мирани в ужасе заглянула туда.
- Неужели они всё украли? Где тело Архона?
- В безопасности. - Он внимательно смотрел на нее, улыбался про себя. - У меня есть потайные места, Мирани, далеко внизу. Гробницы Четвертой Династии вырыты слишком близко к поверхности, их легко разграбить. Но ворам нужны только сокровища. За долгие годы я перенес тела всех Архонов глубоко в недра земли. Не бойся за них. Это мое царство, и я хорошо его стерегу.
Она кивнула, в памяти воскрес рассказ Сетиса о громадной пещере под расселиной Оракула. Пещере, наполненной копиями всего, что есть на Земле. Это напомнило ей о цели прихода.
- У нас мало времени. Алексос сказал, у тебя есть кое-что для нас, и сдается мне, это Сфера Тайн. Бог сказал мне…
- Я его тень, Мирани. - Он откинулся назад, по лицу блуждали сероватые жемчужные отблески. - Я знаю о Сфере.
Между ними на столе возвышалась деревянная подставка, накрытая грязной тряпкой, весьма напоминавшей половую. Протянув бледную руку, Креон откинул покров.
- Как видишь, я принес ее тебе.
Над головой звенел и переливался жемчужный дождь. Серебряная сфера на подставке отражала его блики. Мирани встала, подняла Сферу. Она была тяжелая. Наверное, литая. Письмена, которые она мельком заметила накануне, оказались хитроумной вязью, выгравированной на металле. Сейчас, при близком рассмотрении, значки казались похожими на те, какие она видела в древних свитках, хранящихся в библиотеке на Острове, позабытых и погрызенных мышами. Линии перекрещивались, складывались в нечто вроде карты, испещренной символическими изображениями животных, треугольниками; сбоку виднелись три небольшие звездочки. Мирани подняла глаза и почувствовала, как отражение Сферы озарило ей лицо.
- Что это такое?
Креон пожал плечами.
- Древнее приспособление, насыщенное энергией. Надо его прочитать, и тогда оно укажет дорогу.
- Куда?
Он поморщился, грустно улыбнулся.
- Куда пожелаешь. Или это слишком опасное место?
Мирани медленно села.
- Может быть. У нас у всех очень разные желания. Ретия хочет стать Гласительницей. Орфету нужны песни. Сетис мечтает разбогатеть.
- А ты?
Настал ее черед пожать плечами. От теплых пальцев Мирани на холодном серебре оставались туманные следы.
- Не знаю. Хочется, чтобы всё уладилось. Чтобы все стали счастливы.
Креон подался вперед, внезапно напрягся.
- Это не под силу даже Богу. Придется заплатить слишком высокую цену. Мирани, слушай меня внимательно. Вы с Алексосом принесли людям дождь из садов Царицы Дождя, но ничего не изменилось. Нам нужен постоянный приток воды, который существовал, когда еще не пересохли реки. Здесь, внизу, где ночь никогда не кончается, я лежу без сна и слушаю. Слышу, как земля высыхает, Мирани. Слышу, как она шуршит и корчится, как съеживаются корни растений. Слышу, как медленно растрескиваются камни, как шакалы грызут кости в пустыне, как иссыхает мягкая плоть. Слышу муравьев и скорпионов. Иногда слышу даже людские сновидения, они рассеиваются, испаряются, и люди, проснувшись, забывают о них. Помнят только маленькие дети, и они плачут. Солнце иссушает нас, выпивает нашу жизнь, и внутри у нас навеки поселилась бескрайняя жажда. - Он встал и нетерпеливо прошелся. Жемчужины, постукивая, тянулись за ним, цеплялись за плечи. - Нам нужна вода, которая придет из глубины, из самого сердца земли, и напоит реки. Нужен всемирный потоп. Внезапно он обернулся.
- Знаешь, почему нашу страну называют Двуземельем?
- Нет.
- Одна земля - это земля наверху, обитель живых. Другая - внизу, обитель мертвых. Два этих царства связаны между собой через Оракул, но Оракул запятнан предательством, он превратился в отравленный колодец, и нужно найти другой источник для питья, Мирани. Колодец чудес.
Он повернул голову, прислушиваясь.
- Тебе пора идти. Твоя подруга плачет. Делай что хочешь, только не позволяй ей увидеть Сферу. - Он подошел, взял Сферу у нее из рук, завернул в тряпицу. - Тот писец, Сетис. Он умеет читать древние письмена. Может быть, сумеет расшифровать и эти, но будь осторожна. Он заносчив и алчен. Я еще не понял, что он за человек
Мирани взяла у него сверток. Креон раздвинул перед ней свисающие нити жемчуга, она взяла лампу и оглянулась.
- А ты? - с любопытством спросила она. - Здесь, в темноте, один. Чего желаешь ты?
Он отступил в темноту.
- Того, что у меня уже есть, - прошептал он. - Ничего.

* * *

Крисса с визгом вскочила на ноги. Черная подводка вокруг глаз превратилась в грязные потеки.
- Ох, Мирани, - всхлипывала она. - Где ты была? Это ты, правда?
- Конечно, я! - с досадой воскликнула Мирани, вышла из темноты и остановилась, кипя от гнева. - Почему ты шпионишь за мной, Крисса? Неужели Гермия не могла найти кого-нибудь поумнее тебя? Откуда ты знаешь, где я была?
- Я расспросила уборщицу. И я за тобой не шпионила. - Крисса фыркнула. - По крайней мере, не дл я них. С Гермией я порвала. Только и знает: «Сделай то, сделай это». Как будто я рабыня, а не жрица из числа Девятерых. Никто со мной не разговаривает. Никто меня больше не любит.
Мирани прошла мимо нее в темноту, припоминая наставления Креона.
- А чему ты удивляешься? Ты же пыталась меня убить. Они боятся, что станут следующими.
Крисса, захлебываясь слезами, поплелась за ней.
- Подожди, Мирани. Подожди, пожалуйста.
Мирани остановилась так резко, что Крисса чуть не налетела на нее.
- Жду.
- Я стала другой. С прежней жизнью покончено. Теперь я хочу быть на твоей стороне.
- На моей стороне?
- На стороне Бога. Ты ведь его слышишь. А Гермия нет. Она только всё придумывает, я это точно знаю. Поэтому я и решила помириться с тобой, Мирани. - На ее зареванном лице светилась неведомая прежде решимость. Мирани на миг поднесла к ней лампу и посмотрела, как пляшут в детских голубых глазах отраженные огоньки.
- Как я смогу верить тебе, Крисса? - прошептала она.
Крисса утерла слезы.
- Я так и знала, что ты это скажешь. Вот увидишь. Я твердо решила исправиться. Теперь я стану твоей подругой и докажу это.
Мирани молча направилась к лестнице. Подъем казался бесконечным, а наверху еще предстояло пробираться по коридорам, выйти на пронизываемую ветрами площадь, искать паланкин, будить носильщиков. И только в паланкине, на полпути к Мосту, она нашла в себе силы снова заговорить с Криссой.
- Ретия никогда не станет тебе доверять.
- А мне всё равно, доверяет она мне или нет. - К Криссе вернулось прежнее самодовольство. Она поправляла макияж, глядя в маленькое зеркальце. - Ретия - это не ты. Ты мне всегда нравилась, Мирани, даже когда только пришла в Храм и все над тобой смеялись. Мы с тобой дружили. Потом мне показалось, что ты выступаешь против Бога, но сейчас, когда Архоном стал Алексос, я вижу, что ошибалась. Теперь мы больше не будем ссориться, правда? - Она закрыла зеркальце и, удовлетворенная, подняла глаза. Мирани не верила своим ушам. И все-таки дела обстояли не просто. Слова Криссы могли оказаться правдой. Крисса всегда искала своей выгоды и была вполне способна без лишних угрызений совести перейти на другую сторону, если это ее устраивало.
Должно быть, в глазах Мирани мелькнуло сомнение. Крисса улыбнулась и поправила платье.
- А теперь, - сказала она с очень довольным видом, - расскажи, зачем ты спускалась в эти ужасные гробницы? И что у тебя в свертке?
- Не расскажу. - Пальцы Мирани плотнее сжали ткань.
Паланкин качнулся, остановился, потом сильно накренился влево. Крисса ахнула, ухватилась за кисточки. Снаружи послышались голоса, крики. Чья-то рука резко отдернула занавески, в паланкин заглянул мужчина. Он был с головы до ног укутан длинным плащом, виднелся только один глаз, да в каждой руке сверкало по ножу.
Крисса в ужасе завизжала. Незнакомец сунул в руки Мирани кусок пергамента, насмешливо поклонился и произнес:
- Приходи туда. - И исчез.
Вокруг поднялась паника. Носильщики чуть не выронили паланкин; к ним на помощь сбегались другие рабы.
- Госпожа Мирани, госпожа Крисса, вы целы?
- … напали разбойники…
- … их было десятеро…
- … нет, двенадцать…
Крисса словно оцепенела.
- Почему они нас не ограбили?
Мирани медленно отложила записку.
- Потому что у них и так уже есть то, что им нужно.
- Что же?
- Орфет. Они похитили Орфета.

Третий дар
Золотые яблоки

Может ли Бог совершить преступление?
Однажды, давным-давно, я пришел туда, где хранятся сновидения всего мира.
Сны о музыке, детские мечты об игрушках, ненаписанные стихотворения, бережно хранимые воспоминания старух. Все они были там, лежали грудами на полу пещеры.
Ничего не бери, предупредила меня Царица Дождя. И поставила чудовищ и многоголовых драконов сторожить вход.
Я ничего не мог с собой поделать. Я стащил три золотых яблока.
Они были такие маленькие!
Но я никогда больше не мог найти ту пещеру.

Много веков прошло с тех пор, как я заглядывал в его глубины

- Где она? - Сетис в нетерпении расхаживал по бирюзовому полу. Ему чудилось, будто он заперт внутри гигантского самоцвета: стены и потолок состояли из бесчисленных ячеек синего хрусталя. Прочь от него и к нему навстречу, а кое-где вверх ногами, встревожено разгуливали его бесчисленные отражения.
Алексос, кормивший обезьянку, спокойно ответил:
- Бежит вверх по лестнице. Сетис, пожалуйста, посиди смирно. А то Эно пугается.
Сетис бросил на него свирепый взгляд. Тут дверь открылась, в комнату вошла Мирани. Она еле держалась на ногах. Он не видел ее уже несколько недель. Юная жрица не приближалась к Городу, а он в последнее время редко выходил за его стены, потому что должность второго помощника архивариуса отнимала гораздо больше усилий, чем ему казалось раньше. Девушка изменилась, заметил он. Разрумянилась от быстрого бега, но стала держаться увереннее. Робкая девочка, какую он знал раньше, исчезла. К своему собственному удивлению, робость ощущал он сам. Чтобы скрыть это, Сетис заговорил нарочито грубо.
- Слышала об Орфете?
Она посмотрела на него, перевела дыхание и ответила:
- Да. Здравствуй, Архон.
- Здравствуй, Мирани. Я уверен, Сетис не хотел грубить. Просто он беспокоится. - Мальчик отпустил обезьянку и обернулся к ним. Его правильное лицо помрачнело. - Я тоже. Они не обидят Орфета, правда? Сетис говорит, его похитил Шакал.
Мирани бросила взгляд на Сетиса.
- Лучше уж пусть он будет у Шакала, чем шляется в Порту. Там ему безопаснее. Послушайте. Мне прислали вот такую записку. - Она протянула листок, Сетис подошел и, преодолевая неловкость, взял его. Вокруг него, вверху и внизу, кружили его синие двойники.
Пергамент был хорошего качества. Сетис узнал почерк Шакала.
«Музыкант у нас. Вы его не найдете. За полдень приходи во дворец Архона».
Подписи не было.
- Вот так. - Мирани вышла на балкон, села на скамейку у окна, окинула взглядом синее море и ослепительно-белые здания на Острове. - Что происходит?
- Удивительные события. - Алексос растянулся на животе посреди блестящего пола, болтая ногами в воздухе. - Сетис нашел Орфета, и они подрались с солдатами. Потом упали с обрыва.
Глаза девушки широко распахнулись.
- С обрыва? Вы целы?
- Да. - Ее тревога не ускользнула от Сетиса; значит, она все-таки волнуется за него. Он сел в кресло Алексоса, откинулся на спинку. Его голос стал спокойнее, он беззаботно махнул рукой. - Орфет немного поранился. Мы поплыли, но сильное течение тащило нас прочь от берега. Не знаю, как бы мы выкарабкались. Нас подобрал корабль.
Мирани вздохнула с облегчением.
- Как хорошо, что ты умеешь плавать! Многие писцы не умеют.
Он покраснел, пожал плечами.
- Приходилось поддерживать Орфета на плаву. Он… плохо перенес падение.
- Расскажи ей про Шакала, - нетерпеливо перебил Алексос.
Сетис скромно кивнул.
- Это была большая каравелла из флотилии Людей Жемчуга. На ней шло пиршество, был приглашен Аргелин. Я боялся, что он нас увидит. Поэтому мы притворились рабами. Рабами Шакала.
- Как? - нотки восторга в ее голосе согрели ему душу.
- Он в придачу знатный господин. По-моему, мы помешали ему осуществить очередное ограбление, но он все-таки отплыл на лодке с нами. Сдается мне, у него на это были свои причины. Когда мы прибыли в Порт, его люди потащили нас по улицам и сунули в какой-то подвал. Не знаю, где это. Нам на головы надели мешки.
Алексос хихикнул.
- Ну и дурацкий же вид у вас был.
Сетис сверкнул глазами и опять обернулся к Мирани.
- Я считала его нашим другом, - в раздумье произнесла она.
- Он грабитель, Мирани. Безжалостный. Считает, что мы у него в долгу за то, что он доставил Алексоса в Девятый Дом. В подвале была куча его людей: головорезы, контрабандисты, женщины. Орфет чувствовал себя как дома. Полным-полно выпивки, а эти люди, мол, его не обидят. Шакал строит какие-то планы. Он хочет говорить только с Архоном. Велел ждать его в гости. Я сказал ему, что никто не имеет права разговаривать с Архоном, но он только рассмеялся. Потом меня связали, оттащили на несколько улиц дальше и бросили.
Мирани нахмурилась.
- Думаешь, он придет сюда? Каким образом?
- Не знаю.
Алексос покачал головой.
- Аргелин расставил стражников вокруг всего дворца. Они его заметят.
Тут раздался стук в дверь. Все вздрогнули. Алексос привстал и сказал:
- Войдите.
Дворцовый слуга. Очень напуганный. На миг Сетису показалось, что следом, приставив нож к его спине, войдет Шакал, но слова слуги оказались еще более неожиданными.
- К вам пришел господин Аргелин, - прошептал он.
Сетис подскочил. С балкона торопливо вернулась Мирани; он взглянул на нее и заметил, как она побледнела.
- Осторожнее, - прошептала она.
Аргелин уже вошел. На генерале были темные бронзовые доспехи и красная мантия. Аккуратная бородка безукоризненно подстрижена. Вокруг него витал запах тамариска. Он окинул Сетиса и Мирани одним быстрым взглядом, потом отвесил насмешливый поклон Алексосу.
- Господин Архон.
Алексос торжественно поклонился в ответ.
- Генерал. Не ожидал вас увидеть.
- Не сомневаюсь.
- Будьте добры, садитесь. Сетис, принеси кресло.
Аргелин улыбнулся.
- Я ненадолго. Только зашел передать неприятные новости.
Он выжидал, и Алексосу пришлось спросить:
- Какие новости?
Генерал опять улыбнулся, с холодным удовлетворением, от которого у Сетиса по спине пробежали мурашки.
- Ваш пьяный вонючий музыкант…
- Орфет?
- Он мертв.
Наступило болезненное молчание. Аргелин перчаткой смахнул пыль с кресла и сел, подавшись вперед.
- Мой патруль отыскал его над обрывом и взял в плен, но он завязал драку. Убил одного из моих людей, потом был сброшен с обрыва. Мы не нашли его тела, но вы, господин Архон, знаете, как сильны течения в бухте, как глубоки и темны ее воды.
«Слишком уж мы спокойны», - подумала Мирани. Такая новость должна была сразить их наповал. Вдруг он что-нибудь заподозрит.
Но Аргелин откинулся на спинку кресла, как будто полное ужаса молчание радовало его до глубины души.
Алексос встал и вышел на балкон. У него над головой захлопал на жарком ветру полотняный навес. Стоя спиной ко всем, мальчик тихо заговорил:
- Вода раскрыла ему свои объятия.
Мирани оцепенела. Сетис поймал на себе быстрый взгляд девушки, и бирюзовая комната вокруг них зашевелилась, будто они очутились внутри воздушного пузыря, глубоко-глубоко под волнами.
Аргелин глянул по сторонам, по его лицу пролегли хмурые складки.
- Невелика потеря. В конце концов, его жизнь принадлежала Богу. Бог его и забрал.
Алексос обернулся, в два шага пересек комнату и заглянул прямо Аргелину в глаза.
- Я и есть Бог, господин генерал.
На мгновение его голос показался невообразимо древним. В нем прозвучали отзвуки всех эпох, прокатившихся над землей. Потом голос снова стал мальчишеским, дерзким.
- А Орфет был моим другом. Я его любил.
Аргелин встал.
- У тебя осталось еще двое друзей. - Его темные глаза уставились на Мирани. - На данный момент. Получше присматривай за ними, Мышиный Бог.
В дверях он остановился и покосился на Сетиса. Но вышел, не сказав больше ни слова. Мирани облегченно вздохнула.
- Ему нравилось издеваться. Вы сами видели.
- Я тоже видел, - послышался голос с балкона.
Там, пригнувшись под полотняным навесом, стоял высокий мужчина. Мирани ахнула; Сетис схватил Алексоса, оттащил подальше.
- Печально сознавать, - заметил Шакал, входя, - что грабителя могил боятся больше, чем тирана.
- Как ты сюда попал?
- По крышам, по террасам. - Он смотал веревку, обвязанную вокруг пояса, поставил ногу на кресло, в котором только что сидел Аргелин, и вытащил из сапога узкий кинжал. - Твоя охрана никуда не годится, безумное дитя. Ничего не стоит пробраться сюда.
Они в изумлении таращились на него, а он, как ни в чем не бывало, с любопытством обвел комнату пристальным взглядом. От его продолговатых глаз не укрылись ни хрустальные стены, ни резная балюстрада из стекла, нависавшая над садом.
- Впечатляет. Это что, монолитный самоцвет?
- Это самое тайное помещение. - Алексос вышел из-за спины Сетиса. - Здесь никто не может подслушать через стены.
- А вас частенько подслушивают, верно?
Мальчик кивнул, широко раскрыв глаза. Шакал приподнял бровь.
- Все-таки в положении Бога есть свои недостатки. - Он выдвинул кресло и уселся верхом. - Значит, Аргелин считает, что человек, покушавшийся на него, мертв. Я мог бы разубедить его.
- Чего ты хочешь? - прошептала Мирани. Несмотря на слова Алексоса о том, что угрозы подслушивания нет, она не удержалась и бросила взгляд на дверь. Сетис заметил это, пересек комнату, распахнул синюю хрустальную створку и выглянул.
Белая лоджия была пуста, только колыхались на ветру тонкие занавеси.
- Никого.
Шакал отыскал кувшин, налил воды в гравированный серебряный кубок, выпил. Потом сказал:
- Кстати, о вашем долге. Если бы не я, тебя, девочка, уже не было бы в живых, а этот сумасшедший мальчишка продолжал бы пасти коз и ловить вшей в волосах. Помните об этом.
Алексос подошел и спокойно сел рядом с ним.
- Верно, - подтвердил он. - Правда, Сетис?
Шакал отпил еще глоток. Улыбка его была веселой, продолговатые глаза перебегали с Алексоса на Мирани. Потом он сказал:
- Слушайте. Три месяца назад, в день, когда сеют второй урожай, патруль Аргелина шел по пустыне за оазисом Катра. Они увидели, как по барханам ползет что-то темное, и подошли. Это оказался человек. Обожженный, иссохший, полуживой. Сознание в нем едва теплилось, почерневшая кожа была изъедена песчаными червями, язык распух, глаза ослепли. Его отнесли в Порт, но было ясно, что он не выживет. Его положили на носилки и глухой ночью, под охраной, доставили к Аргелину. Об этом никому не рассказали, никуда не доложили. Послали за врачом, которому Аргелин доверяет. Само существование этого человека хранилось в тайне.
- Так откуда же узнал ты? - с подозрением спросил Сетис.
Улыбка грабителя не дрогнула.
- Мои люди всё знают, везде проникают.
- Даже в гвардию Аргелина?
- Тише, Сетис, - перебила его Мирани. Сетиса это разозлило, но он не подал виду. - Продолжай. - Благодарю тебя, госпожа. - Шакал отпил еще глоток. Он явно не торопился. - Путник ненадолго пришел в сознание и рассказал свою историю. Он единственный остался в живых из экспедиции, которую Аргелин снарядил за несколько месяцев до того. Их было семнадцать человек, верблюды, повозки. Они вышли в путь через два дня после Избрания Архона. С тех пор о них никто больше не слышал. Вероятно, Аргелин уже поставил на них крест…
- Куда направлялась экспедиция? - тихо спросила Мирани.
В ее голосе слышалось плохо скрываемое волнение. Она что-то об этом знает, догадался Сетис. Эта мысль, видимо, пришла в голову и Шакалу. Он задумчиво посмотрел на девушку.
- К Лунным горам, госпожа.
- За серебром?
Он помолчал, потом ответил:
- Несомненно, в горах были серебряные прииски. Давным-давно, задолго до эпохи Архона Расселона, когда еще не пересохли реки. Скорее всего, Аргелин строит планы возобновить добычу и самому завладеть серебром.
Мирани покачала головой.
- Не только он. Того же самого добивается принц Джамиль.
Снаружи захлопал полотняный навес. По синей хрустальной комнате прокатилась волна теплого воздуха.
- Откуда ты знаешь? - спросил Сетис.
- Он спрашивал об этом у Оракула. Но Бог… то есть Гермия не велела ему даже приближаться к пустыне. Наверное, ее подучил Аргелин.
- Я не удивлен, - голос Шакала был сух. - Потому что в горах скрыто нечто такое, что может оказаться ценнее серебра.
- Ценнее серебра?
- Значительно ценнее. Тот человек из экспедиции в бреду много чего наговорил. Например, о великих вратах, о городе, о говорящих животных. О Колодце Песен.
Мирани насторожилась. Алексос поднял голову и восторженно уставился на Шакала. Его темные глаза сияли.
- Колодец Песен!
«Много лет прошло с тех пор, как я заглядывал в его глубины».
Были ли эти слова произнесены вслух? Шакал бросил торопливый взгляд на дверь.
- Он самый. Таинственный Колодец из легенд. Но сильнее всего Аргелина потрясли не слова, а небольшой мешочек, привязанный под лохмотьями к поясу того человека. В нем лежали пять небольших самородков. Аргелин исследовал их. Это было золото. Чистейшее, неуязвимое, желтое, бесценное золото.
Сетис молчал. В синей комнате из хрусталя слышались только волны, плещущие далеко внизу, у подножия утеса, да крики чаек над водой.
- Золото, - прошептал Алексос.
Шакал отпил еще глоток воды.
- Золото, мой маленький безумец.
- Но он не знает, где его найти, - пожала плечами Мирани. - Горы так велики, что самому ему не справиться…
- Ошибаешься, госпожа. - Из голоса грабителя могил внезапно улетучилась вся веселость. Лицо посуровело, глаза смотрели в сторону. - Подумайте, как много это для него значит. Он непременно постарается отыскать это золото, потому что оно принесет ему всё, чего он желает. Он купит наемников, оружие, силу. Ему больше не нужны будут Оракул или Девятеро. Аргелин недолго пробудет генералом. Он провозгласит себя царем.
Шакал поставил кубок на стол, откинулся на спинку кресла и обвел собравшихся внимательным взглядом. В его голосе опять зазвучала насмешка, как будто он не в силах был ее удержать.
- Кто знает. В один прекрасный день он, пожалуй, решит, что сможет обойтись и без Бога.

Она видит знаки у него на лице

Мирани постаралась вложить в свой взгляд как можно больше свирепости.
- Архон занят, - прикрикнула она на слугу. - Просил не беспокоить.
- Но, госпожа, он всегда желает посмотреть на новые дары. Пришла делегация от Гильдии изготовителей музыкальных шкатулок.
Она прикусила губу. - Поблагодари их за дары. Отведи куда-нибудь, угости, пусть отдохнут. Они знают, что никому не дозволено видеть Архона.
Слуга отвесил поклон и в замешательстве удалился.
Мирани закрыла дверь, прислонилась к ней спиной. Вздохнула с облегчением. Платье намокло от пота.
Шакал вышел из укрытия и спрятал кинжал в ножны.
- Ха, отлично, - фыркнул он. - Я всегда считал, что вы тут на Острове только зря теряете время.
Алексос уселся на пол, скрестив ноги. Ему на плечо вспрыгнула обезьянка.
- Хорошо, - сказал он, как будто разговор и не прерывался. - Значит, там есть золото. Но Колодец! Мирани, я помню Колодец. Такой манящий, такой далекий. Спрятан в пещере на вершине самой высокой горы. Вода в нем глубока, свежа и холодна, как лед. Тот, кто вкусит ее, испытает божественную радость!
Она опустилась на колени рядом с ним.
- Когда ты бывал там?
- Раньше туда совершали паломничество все Архоны. Ксамиан, Дариос. Расселон тоже ходил, но он был последним. Он украл в саду Царицы Дождя три золотых яблока, она рассердилась, спрятала Колодец и высушила реки. Все они пересохли, даже великий Драксис. С тех пор многие Архоны искали Колодец. Однако никто не нашел..
- А ты найдешь. - Шакал вернулся к креслу. - Я намереваюсь добраться до золота раньше Аргелина, и для этого есть только один способ. Ты, маленький безумец, торжественно провозгласишь, что Архон Алексос желает восстановить забытые обычаи предков. Что он совершит полное испытаний Паломничество в поисках Колодца Песен и искупит грех Расселона. Без маски, босиком, взяв с собой только самых близких друзей. - Он грациозно сел. - Одним из которых, нет нужды говорить, стану я.
С балкона вошел Сетис.
- Безумец - это как раз ты. Такое путешествие смертельно опасно! Ты же сам сказал - из всей экспедиции остался в живых лишь один человек.
- С ними не было Архона. - Причудливые глаза грабителя устремились на Сетиса. - Архона, который умеет превращать камни в воду.
Молчание.
Наконец Сетис сквозь зубы спросил:
- Откуда ты знаешь? Шакал холодно рассмеялся.
- Музыкант, когда выпьет, делается болтливым. А уж мы, поверь, поддерживаем его в нужной форме.
Обезьянка заверещала и подбежала к Мирани. Та взяла ее на руки.
- Тут дело не только в золоте, - медленно произнесла девушка.
- Неужели?
- Я так думаю.
Шакал поглядел на нее. Помолчав минуту, сказал Сетису:
- Там, на корабле. Почему ты был уверен, что я тебя не выдам?
- Потому что я бы заговорил. И потому что ты любишь рисковать.
Рослый грабитель встал, прошелся по балкону. Спина у него напряглась; светлые волосы были связаны на затылке узлом.
- А ты наблюдателен. Как все писцы. Да, я часто иду на риск. Только опасности и поддерживают во мне жизнь. - Он поглядел на Остров и добавил: - Моя семья была одной из самых высокопоставленных. Вы это знали?
- Нет, - прошептала Мирани.
- Это было много лет назад, задолго до того, как был распущен Совет Пятидесяти. До того, как к власти пришел Аргелин; до того, как на улицах развесили списки изменников; до того, как начали исчезать жены и дети; до того, как головы изменников вознеслись на кольях над Пустынными Воротами. Мой отец был богат и уважаем. Мы жили в роскошном доме на вершине обрыва. Прохладные мраморные полы, фонтаны. Теперь его развалины занесло песком, среди колонн летают летучие мыши.
Он обернулся к Мирани, присел на корточки, и его лицо оказалось вровень с ее глазами. Положил длинные пальцы ей на запястья.
- Я помню, как солдаты выломали дверь, как отца зарезали во дворе, как кричала мать, как уводили ее сыновей. Помню, как окрасилась красным вода в фонтанах.
Девушка притихла. Его веки затрепетали, глаза подернулись темной тенью. Он отстранился, и она уловила его судорожный вздох, заметила, как напряглись его руки.
- Тогда я был слишком мал, и меня никто не боялся. А сейчас Аргелин уже забыл обо мне. Он видит только размалеванного вельможу, изнеженного, вечно безденежного, охотника за приглашениями на любой праздник и пир, любителя антиквариата и хорошеньких женщин. Человека без чести и совести, живущего за чужой счет. Я позволяю ему видеть только это. - Он обернулся к Алексосу. - Но в недрах солнечной пустыни скрыты темные гробницы, населенные призраками, доверху набитые запретными сокровищами. И в Порту не найдется ни одного бандита, который не боялся бы Шакала. Его имя знает каждый сутенер, каждый головорез, карманный воришка, нищий с нарисованными язвами. Аргелин считает, что в стране правит он, но глубинный мир принадлежит мне. Улицы, опиумные курильни, тайные склады для награбленного, воровские притоны. Подобно Божьей тени, я неслышно следую за ним.
На его лицо упал отблеск голубого света. Он насторожился, будто понял, что сказал слишком многое; внимательно огляделся.
Сетис спросил:
- Разве у тебя мало золота?
- Чтобы подкупить войска - маловато. Но теперь я получу недостающую сумму. - Он неожиданно вышел на балкон, выглянул вниз, потом поднял глаза. - Сделай, как я сказал, Архон. Отправляйся в паломничество. Мы найдем твой Колодец, найдем целую кучу колодцев, а я добуду золота и сумею скинуть Аргелина. - Он бросил взгляд на мальчика. - Буду ждать твоего решения. И не забудь, Орфет тоже ждет.
Он ловким прыжком вскочил на балюстраду.
- Хотя, может быть, он и не захочет вернуться.
- Ты не причинишь ему зла? - спросил Алексос.
- Зла? - Шакал напрягся, приготовившись к прыжку. - А зачем пачкать руки? Он и сам упьется до смерти.
И прыгнул.
Мирани ахнула, но он уже исчез. Легко подтянувшись, взобрался на резной карниз, перескочил на плоскую крышу и был таков. Девушка подбежала к краю балкона и подняла голову. Ей на лицо упали хлопья потревоженной штукатурки. Небо было синее, пустое.
- И как он это себе представляет? - сердито проворчал Сетис у нее за спиной. - Каким образом мы найдем в тысячемильных горах один-единственный колодец и мифическую золотую жилу?
Мирани вернулась в комнату.
- Алексос знает дорогу.
Мальчик печально вздохнул.
- Нет, не знаю, Мирани. Мне больше никогда не удавалось ее найти.
- Тогда придется воспользоваться вот этим.
Она достала ее из мешка, спрятанного в углу, и развернула, не сводя глаз с лица Сетиса. Увидела то, что ожидала: восторженный трепет, желание. Нескрываемое.
- Что это такое? - еле слышно прошептал он.
- Сфера Тайн. - Мирани вручила ее Алексосу; его тонкие руки крепко сжали Сферу. - Купцы принесли ее в дар Богу. Надо ее расшифровать. Креон говорит, это карта, на которой указан путь ко всему, чего мы желаем. К Колодцу Песен.
Сетис нетерпеливо протянул руку и выхватил Сферу, как будто не мог больше ждать. Поднял ее, повертел. Глаза блеснули восторгом.
- Письмена очень древние. Раньше Второй Династии. В те времена использовали наполовину слоговое, наполовину символьное письмо - я видел его на свитке в Зале Крокодилов.
- Можешь прочитать? - в волнении спросил Алексос
- Только отдельные слова. Дорога.. Врата, .. Берегитесь… Мне надо отнести ее в Город и поработать.
- В Город? - воскликнула Мирани. - А это не опасно?
Сетис поглядел на нее.
- Не опаснее, чем на Острове.
Он, конечно, был прав.
Ложась спать, она привязала мешок со Сферой к руке. После Утреннего Ритуала к ней в комнату зашла Крисса, а когда Мирани вернулась с завтрака, светловолосая жрица украдкой выскользнула ей навстречу.
- Искала тебя, - пояснила она. В Верхнем Доме не было покоя.
Глаза Сетиса светились радостью.
- Это ненадолго. Там есть словари, толкования.
- Ты никому не покажешь?
- Конечно, нет. - Он так увлекся находкой, что едва слышал девушку. Серебряная Сфера поблескивала у него в руках.
Мирани посмотрела на Алексоса Мальчик улыбнулся ей, ласково потрепал ее по руке, успокаивая. Стариковский жест.
- Не волнуйся, Мирани, - прошептал он. - У Сетиса с ней ничего не случится.
- А ты? - спросила она. - Действительно пойдешь в пустыню? В эту кошмарную, безжизненную пустыню?
Он пожал плечами. На миг его глаза потускнели, сделались древними, измученными.
- Я был Расселоном. Это я во всем виноват. Сколько лет прошло с тех пор, как пересохли реки?
- Не знаю, - пролепетала она.
Он кивнул, взял ее за руку. Его глаза опять заблестели.
- Пойдем посмотрим мои новые подарки, - предложил он.

* * *

Потом Мирани вспоминала ту хитроумную музыкальную шкатулку. Шкатулка играла мелодию за мелодией, мальчик радостно танцевал, обезьянка верещала. Она вспоминала об этом, когда стояла в удушающей жаре под маской Носительницы Бога, держа в руках большую бронзовую чашу, а вокруг суетилась Крисса. В чаше был скорпион, всего один, он неподвижно сидел на самом дне, и его задранный хвост подрагивал. Она не знала, Бог это или нет. Спросила - но никто не ответил. Здесь тоже играла музыка, надсадно лязгали цимбалы, звенели лютни, трубили горны, и скорпион скорчился на дне, будто задавленный этим грохотом. Она в неослабном напряжении ждала, когда же он метнется вверх; тогда она опытной рукой сбросит его обратно. Мирани облизала соленые губы. Она была спокойна. Носительнице нужна постоянная сосредоточенность.
Вокруг нее, на ступеньках Храма, наливался жаром знойный вечер. Заходящее солнце дышало пламенем, как раскаленная печь, грозя спалить всё живое. Гермия расстелила по мраморным плитам свои алые шелка, опустилась на колени и поклонилась до земли. Маска с прорезью напротив рта коснулась смятой ткани.
- О Повелитель Скорпионов, о Ярчайший, - звонким голосом заговорила Гермия. - Твой народ ждет. Твое солнце сжигает нас. Твоя земля изнемогает от жажды. Твои дни подходят к концу. На празднике твоего Слияния с Тенью благослови голодных, жаждущих и больных, снедаемых лихорадкой.
Крохотные клешни скорпиона скребли по бронзе. Казалось, он решил пройтись по извилистым линиям узора. У Мирани на лбу выступил пот. Руки заныли.
Гермия присела на корточки, у нее за спиной Девятеро сделали шаг вперед и выстроились полукругом. Позади них собралась толпа - недужные на носилках, хромые, калеки, дети, старики.
Солдаты Аргелина, плотный вооруженный строй, оттесняли их, скрестив копья. Поодаль следили за происходящим аристократы в роскошных паланкинах, богатые ремесленники и городские вельможи, надушенные актеры, вежливо любопытствующие купцы. Пришел и принц Джамиль - Мирани видела его сквозь прорези для глаз, он сидел в тени большого навеса. Потом встал, и она догадалась, что появился Архон.
Она отважилась взглянуть, повернула голову к Храму.
Алексос стоял на самой верхней ступени. На миг в пылающем свете ей почудилось, будто стоявшая внутри статуя Бога спустилась с пьедестала и вышла на лестницу. Но лучи солнца ослепили ее, а когда он начал спускаться, она уже видела только его - высокого стройного мальчика в белой тунике, в красивой торжественной маске, его темные волосы почти терялись среди пышных перьев и блестящих хрусталиков праздничного убора. Он поднял руку и помахал.
За спинами у Девятерых Аргелин кивнул, подавая знак. Его гвардейцы расступились, образовав проход, обрамленный шеренгами копий. Толпа медленно двинулась вверх по ступеням.
Эти люди были вполне платежеспособны. Мирани прекрасно знала, что человек, желающий увидеть Архона вблизи, должен дать взятку не только генералу, но и его офицерам, а возможно, и писцу, отвечающему за пропуска, или даже пополнить чьи-нибудь сундуки на Острове. Те, кто не смог заплатить, теснились сзади и не имели никакой надежды подойти поближе. Над площадью разносились их стенания и жалобные крики.
Аргелин восседал на белоснежном коне в кругу телохранителей. Мирани заметила, как он украдкой поглядывал на Гермию, и лицо у него при этом было мрачное, озабоченное.
Немощные выстроились в ряд, и Алексос пошел вдоль него. Отсюда девушке не было этого видно, но она знала, что он касается их, возлагает тоненькие руки на их гноящиеся раны, на язвы и сломанные конечности, на пылающие в лихорадке лица. Безмолвный, скрытый под маской, он был Богом, а Бог оставался для этих несчастных последней надеждой. Над головами, высоко паря в потоках теплого воздуха, кричали чайки. Наступило затишье, солнце опускалось к горизонту, и в его лучах рельефно обрисовались далекие горы. Мирани вгляделась в горизонт: самые высокие пики, зубчатые и неприступные, сверкали белизной. Неужели там, среди вершин, скрыто место, о котором говорил Креон, - чистый, незапятнанный Оракул, посредник между миром живых и миром мертвых?
Ее палец ощутил легчайшее прикосновение. Она опустила глаза и замерла.
Скорпион балансировал на самом краю чаши.
Возле нее застыла в мертвенном оцепенении Крисса.
- Не надо! - прошептала Мирани. - Если это ты, не убивай меня. Погоди. Не сейчас! Не здесь!
«Тот, кто служит Богу, Мирани, всегда ходит на волосок от смерти».
- Знаю. Но я нужна тебе!
«Здесь так много страданий. Посмотри, Мирани. Они ожидают, что я исцелю их, заберу себе все несчастья. Несчастья, которые и привели их ко мне. А если бы им не было больно, вспомнили бы они о том, что я существую?»
Она осторожно перевела дыхание.
- Они хотят жить. Я тоже хочу жить.
«Но в садах Царицы Дождя гораздо лучше. Ты же знаешь. Ты была там и видела».
- Прошу тебя. Здесь мои друзья.
«Я думал, ты другая, Мирани. - В голосе послышалась обида. - Но ты такая же, как они все».
Порыв ветра раздул ей платье. Скорпион, побарахтавшись, упал, беспомощно соскользнул в блестящие глубины полированного металла. Мирани закрыла глаза; от напряжения ныло всё тело.

Предыдущая страница 3 Следующая страница


Архон 4

- Спасибо, - вымолвила она.
Ответа не было. Только над вереницей убогих поднялся радостный крик. Кто-то с визгом отпрянул.
Гермия торопливо встала, у нее за спиной Аргелин отдал приказ, и солдаты ринулись вверх по лестнице, но Архон вскинул руку, и они нехотя остановились.
Кричала женщина, потом она зарыдала. Стояла, протянув руки к толпе, и голосила:
- Я исцелилась! Бог вылечил меня! Я спасена!
Толпа обезумела. Люди ринулись вперед, смели все кордоны, вверх по лестнице хлынула несметная человеческая волна. Аргелин в ярости заорал.
- Мирани! - прошептала Крисса. - Скорее!
Девятеро сгрудились посреди алых шелков. Внизу бушевала толпа. Тысячи лиц, и на всех - надежда, волнение, страх. Буря эмоций нахлынула на Мирани, как волна, и чуть не сбила с ног, но солдаты уже восстановили строй: они яростно избивали людей, теснили их назад, передние ряды смялись, над площадью повис крик, и тут чистый смелый голос звонко произнес:
- Успокойтесь.
Этот голос исходил из-под золотой маски Архона.
Мирани облизала губы. В толпе воцарилось гробовое молчание. Народ в изумлении застыл, точно громом пораженный. Архон никогда не разговаривал. Никто не слышал его голоса вплоть до того дня, когда приходило его время отдать жизнь. Единственным голосом Бога считалась Гласительница, но сейчас Гермия стояла молча и, судя по ее неподвижности, была изумлена не меньше остальных.
- Я хочу многое вам сказать, хоть и знаю, что это против правил. Но правила эти были установлены совсем недавно. И я помню времена, когда их не было вовсе, и Архон свободно разговаривал со своим народом. Я говорил с вами, и на мне даже не было маски.
По толпе пробежало волнение. Аргелин спешился и начал проталкиваться вперед. Его телохранители бесцеремонно распихивали людей.
Алексос заметил это и заговорил торопливее.
- Нас разделили - по-моему, это неправильно. Что толку от Архона, который помогает людям только своей смертью? Поэтому я принял решение. Я восстановлю исконный порядок вещей. Аргелин почти добрался до лестницы. «Скорее!» - взмолилась про себя Мирани.
- Я заявляю здесь и сейчас, перед вашим лицом, что намереваюсь совершить Великое Паломничество. Я отправлюсь в путешествие, которое испокон веков совершали все Архоны.
Девушка сделала шаг. Вышла навстречу генералу, огромными прыжками мчавшемуся вверх по лестнице, и преградила ему путь. Бронзовая чаша ударилась о его доспехи; скорпион вскарабкался на бортик. На долю секунды Аргелин замер от ужаса.
А Алексос воскликнул:
- Я совершу путешествие к Колодцу Песен, который скрыт по ту сторону смерти, по ту сторону пустыни. Изопью воды и принесу ее вам. Сделаю так, что реки снова потекут и поля дадут урожай. Я спасу вас, мой народ!
Наступила тишина. Потом толпа всколыхнулась, ахнула, и по площади прокатился громкий крик ликования, загремели щиты, нестройным хором залопотали трещотки, зазвенели цитры, ухнули барабаны.
Мирани ойкнула. Аргелин схватился за чашу руками в перчатках и поверх нее метнул на девушку яростный взгляд.
- Твоих рук дело, - прошептал он, и его голос потонул в общем гомоне.

Любое путешествие начинается с пошлины

Почему ты? - коротко спросил отец.
- Потому что Архон берет с собой самых близких друзей.
- А ты-то тут при чем?
Сетис пожал плечами.
- Я же помогал привести его сюда.
Телия выковыривала шелуху из ячменного хлеба.
- Не хочу, чтобы ты уходил, - нахмурилась она. - В пустыне водятся скорпионы и чудища.
- Скорпионы и чудища водятся повсюду. - Сетис сел на табуретку рядом с сестренкой. Видя, что она тревожится, тихо проговорил: - Не беспокойся. Пройдет всего несколько недель, и я вернусь.
Девочка отшвырнула хлеб и отвернулась от брата, уперлась локтями в белый подоконник.
- Тебя всё равно вечно дома не бывает, - сказала она.
Сетис сам не ожидал, что эти слова его так уязвят. Отец покачал головой и подошел к двери.
- Жаль, что твой приятель Архон не может ей помочь, - пробормотал он. - Ты небось даже не подумал попросить его.
Сетис вспыхнул и поглядел на Телию. Ее худенькая спинка напряглась. Ей всего пять лет, она такая маленькая, пугливое, болезненное дитя. В прошлом году, когда стояла страшная засуха, ее много недель трепала лихорадка. Теперь на нее временами что-то находило, и на несколько мгновений разум словно затуманивался, она ничего не видела и не слышала, забывала, что ей говорили.
- Прости, что меня так долго не было, - тихо проговорил он. - Быть вторым помощником архивариуса - работа трудная. Полным-полно дел. - На подоконнике цвела красная герань. Вдалеке ступенями уходили вниз крыши белоснежных домов, переплетенных извилистыми переулками и лестницами, спускающимися к шумной, суетливой гавани. Здесь, наверху, воздух был лучше и в доме было прохладнее, чем в их прежнем жилище. На миг Сетиса охватила гордость за то, что ему хватило денег переселить семью.
- Ты всё время ходишь к Архону, - обернулась Телия. - И к той девушке.
- Она не…
- А теперь ты уходишь далеко-предалеко.
- Так надо!
Волосы у нее были темные, спадающие на глаза густой челкой, как у матери. При воспоминании о ней Сетиса охватила печаль - такая сильная, что он сам испугался. Мама умерла, родив Телию, и с тех пор никто из них не заговаривал о ней. Юноша старался выбросить ее образ из головы и заполнял пустоту бесконечными свитками, планами, счетами, контрактами. Но сейчас он устал, проработал всю ночь под опустевшими сводами Города при свете единственного тусклого фонаря, кропотливо переводя текст на серебряной Сфере, и воспоминания о матери неожиданно подкрались и захлестнули его с головой.
Вдруг на подоконник вспрыгнула кошка. Телия погладила ее. Кошка выгнула спину и потерлась о ее руку.
- Тамми любит меня, - с укором сказала девочка.
Сетис больше не мог этого выносить. Он посадил сестренку себе на колени.
- Послушай. Я принесу тебе из Дворца подарков. Игрушек, красивых платьев. Вернусь очень скоро. Ты и не заметишь, что я уходил.
Ее темные глаза смотрели не мигая.
- Ты уходишь прямо сейчас?
- Да. - Это было неправдой. Согласно традиции, Архон отправится в путь лишь с наступлением ночи, когда взойдет луна, но Сетис знал, что до тех пор не успеет еще раз заглянуть домой. - Поцелуешь меня на прощание?
Она влажно чмокнула его в щеку и соскользнула с колен.
- Пока, Сетис.
За ней колыхнулась дверная занавеска. Сетис подавленно смотрел сестре вслед.
- До свидания, Телия, - прошептал он.
Подошел отец с холщовой сумкой в руках.
- Вот, возьми. Запасные туники. Сапоги. Кинжал. Притирания. Плащ - в пустыне ночами прохладно. И немного денег.
Небольшой кошель с монетами. Сетис покраснел.
- Деньги мне не нужны. Оставь себе.
- У тебя что, их и так куры не клюют?
- Хватает. А тебе пригодятся для Телии.
Отец угрюмо кивнул.
- Ей на приданое. Если доживет.
- Папа…
- Ты хотя бы попросил жрицу, чтобы девочку взяли на Остров? Или в своих важных заботах совсем забыл о нас?
Сетис вздохнул.
- Не успел.
Отец кивнул, как будто говоря: я так и знал. Сетис терпеть не мог эту его манеру. Потом старик взорвался:
- Ну что толку околачиваться вокруг Архона?! Он мальчишка, не имеющий реальной власти! Давным-давно надо было поступить на службу к Аргелину. Я тебе всегда это говорил. Сейчас жили бы припеваючи. Сетис, побелев, впился в него пылающим взглядом. Потом подхватил сумку и шагнул к двери. Думал, что не сумеет произнести ни слова на прощание, однако на пороге остановился и, не оглядываясь, бросил:
- Увидимся.
Заскрипело кресло.
- Надеюсь, - ядовито отозвался отец.

* * *

На углу улицы Кожевенников пела женщина Высокие переливы ее голоса звенели над домами, смешивались с резким запахом дубленой кожи. Кислотные пары, поднимавшиеся из чанов, разъедали Сетису горло, жгли глаза. На миг улица будто расплылась; он поспешно вытер лицо тыльной стороной ладони и зашагал дальше, чуть ли не бегом, ныряя под шкуры, развешанные на веревках.
Чего еще они от него хотят! Он работает в поте лица, истер пальцы до костей. Сколько раз он хитрил, жульничал, давал взятки - и всё ради своей семьи! В душе поднялась горькая жалость к себе, нахлынуло яростное, болезненное отчаяние. Захотелось швырнуть холщовый мешок на лестницу и пинками гнать его к гавани. Отец! Он и понятия не имеет о том, как устроен мир, как тяжело получить повышение по службе, добиться, чтобы тебя заметили, выделили из бесконечной вереницы рабов, тружеников, писцов, какие труды надо приложить, чтобы подняться хоть на одну ступеньку выше, зарабатывать побольше! Старик что, думает: стоит только обратиться с просьбой к Мирани, и Телию тотчас же возьмут на Остров?
Сетис вышел из-под арки на другом конце улицы и выдавил из себя мрачную улыбку. Может, в этом есть и его вина. Слишком много хвастался… «Мой друг Архон… Мирани без меня ни шагу ступить не может…» Он вышел на площадь и свернул под тенистый портик. «Ладно, попрошу. Хотя Мирани ничем не сможет помочь. Ей и самой нелегко приходится».
Вдруг неизвестно откуда на него обрушился удар кулака. В животе огнем полыхнула боль; он согнулся пополам, рухнул, хватая ртом воздух. Второй удар, по затылку, принес почти что облегчение; он с радостью провалился в глухую черноту. Но его подхватили под руки и куда-то потащили. Он с трудом переставлял ноги. Лицо перекосилось от боли.
Сквозь ужас и муку донесся чей-то голос:
- Это он?
- А кто же еще? Жалкий хвастунишка.
Сетис потянулся за сумкой, но ее уже отобрали. Когда красная пелена в голове рассеялась, он разглядел своих мучителей и похолодел от ужаса. Люди Аргелина. Целый отряд - шесть человек. Они окружили его и потащили за собой, а если он спотыкался, безжалостно толкали в спину.
Отряд быстро шагал вниз по крутым улочкам, мимо лавок, прикрытых ставнями от полуденного зноя; где-то лаял на привязи пес, обезумевший от жажды. Дальше путь лежал по туннелям, проходящим под Водяной башней Хореба, мимо фонтанов, которые она когда-то питала, мимо потрескавшихся от жары каменных дельфинов и наяд, резвящихся в пустых бассейнах. Каждый шаг отзывался болью во всём теле. В горле пересохло; Сетис сглотнул и напряг мозги. Что Аргелину от него надо?
Они считают, что Орфет мертв. Наверное, его самого опознал второй солдат из засады. Юноша лихорадочно начал строить планы. Что предложить похитителям?
- Слушайте, - прохрипел он. - Давайте договоримся. Вы схватили не того, кто вам нужен.
- Заткнись, - сверкнул глазами сотник.
- Я могу заплатить. Отпустите меня. Скажете, что не сумели меня найти.
Они даже не замедлили шаг. Видимо, сочли, что он не сможет предложить достойную их внимания сумму. Он оставил идею уговорить их и вместо этого сосредоточился на том, чтобы тверже держаться на ногах, восстановить дыхание. Колено наверняка кровоточит.
Улицы у них на пути были пусты. Случайные прохожие, попадавшиеся навстречу, спешили поскорее отойти в сторону. Сетис прикрыл лицо краем плаща Не хотелось, чтобы его увидел кто-нибудь из Палаты Планов. Глупо: скорее всего, он туда никогда больше не вернется.
И тут, в минутном приступе паники, он вспомнил о Сфере. Она надежно спрятана на нижних ярусах Города, среди глубоких ячеек, в которых веками хранятся и рассыпаются в пыль свитки с планами гробниц Архонов. Но если его казнят или бросят за решетку, Мирани никогда ее не найдет. Дорога к Колодцу Песен будет потеряна, Алексосу, Шакалу и Орфету придется блуждать в пустыне до самой смерти. Запах рыбы. Гул снастей, хлопанье парусов. Даже под полуденным зноем в Порту царило оживление, ветер развевал парусиновые навесы, пронзительно кричали чайки, кружась над грудами потрохов, крабовых панцирей, над остатками громадных несъедобных чудовищ из морской глубины.
Штаб Аргелина располагался в суровом, неприветливом здании. Поднявшись на крыльцо и пройдя мимо охраны, они очутились в просторном дворе, где толпился народ. Он уже бывал здесь и хорошо помнил день, когда впервые увидел Мирани, помнил, как она настояла, чтобы к ней привели Орфета. Поступит ли она так же ради него? И узнает ли кто-нибудь, куда его отвели?
Отряд рассеялся, подписав нужные бумаги. Сумку Сетиса бесцеремонно перерыли, отобрали кинжал, остальное уложили обратно. Он был рад, что не взял с собой денег, потому что их тоже забрали бы. Сотник схватил его, развернул к себе, обыскал с привычной небрежностью, подписал еще одну бумагу и сказал:
- Иди за мной. И без фокусов.
Они спустились по лестнице. Здание, выстроенное из темного камня, оказалось просторнее, чем он думал. По обеим сторонам коридоров тянулись двери, большей частью закрытые, некоторые с решетками. Тюрьма, догадался он. На лбу выступил пот. Неужели его будут пытать?
Опять вниз. Вокруг стало прохладнее, мрачнее. Сетис с дрожью понял, что подземные коридоры уходят в самую толщу горы, в мягкую вулканическую породу, а наверху шумят улицы, высятся дома. Каменная кладка местами исчезала; стены были сложены из причудливо оплавленного базальта, остекленевшего под напором невообразимо жаркого огня. Перед бронзовой дверью стояла большая чаша с водой, а в нише, выдолбленной в мерцающей черной стене, перед статуэткой Царицы Дождя курился ладан.
- Подожди.
Сотник постучался и вошел. Через мгновение он вернулся и кивком приказал Сетису следовать за ним. У юноши пересохло во рту, он отступил на шаг.
- Послушай… - пролепетал он. Но сотник молча втолкнул его внутрь.
Он ожидал очутиться в тесной камере, но комната оказалась такой просторной и полной роскоши, что у него захватило дух. Хоть она и располагалась в подземельях, все стены были покрыты росписью и увешаны богатыми коврами. На бронзовых треножниках стояли дорогие краснофигурные вазы с Каскадов, посреди пола простиралась шкура тигра с разинутой пастью. С потолка свисали тысячи ламп из бронзы, золота и хрусталя, и в каждой трепетал язычок пламени, и все они отражались в огромном круглом зеркале, так что комната была залита светом.
Большой овальный стол в центре залы был завален расстеленными бумагами и свитками. Их края были прижаты лимонами, взятыми из большой разноцветной майоликовой вазы. Возле стола стояла кушетка, на ней сидела женщина. А над столом, опершись ладонями на документы, склонился Аргелин.
- Подойди ближе. - Он выпрямился, внимательно глядя на Сетиса.
Тот приблизился на шаг.
- Не ожидал увидеть меня? - Аргелин сложил руки на груди. На нем не было доспехов, только темно-красный халат, окаймленный золотым узором. Узкая бородка и темные волосы блестели от масла. - Вот и хорошо. А то я уж было решил, что у тебя хватает ума предвидеть мои поступки.
Сетис остолбенел, но старался этого не показывать.
- Не настолько уж я умен, - пробормотал он.
Женщина, закутанная в плащ, откинула капюшон. Так и есть - это Гермия. Гласительница была одета в белое платье в складку, волосы тщательно завиты и уложены. От нее пахло лавандой и какими-то мускусными духами. Она встала, спокойно всматриваясь в Сетиса, и под ее внимательным взглядом юноше стало неловко, но он не подавал вида.
- У тебя хватило ума, - произнесла она наконец, - вступить в заговор со жрицей, чтобы усадить на трон нужного вам Архона.
Он ничего не ответил. Сначала надо понять, что здесь затевается.
- Сядь, - мягко велел Аргелин.
Сперва Сетис подумал, что он обращается к Гермии, но потом заметил, что они оба смотрят на него. Он обошел вокруг стола и сел на кушетку, заметив, что на колене запеклась кровь.
Аргелин снова облокотился на стол и сказал:
- Не стану терять времени. Предлагаю тебе должность квестора. Тысяча сиклей жалованья в год, но ты можешь утроить эту сумму, если постараешься. Пока налоги полной мерой поступают в казну, я закрываю глаза на некоторые нарушения.
- Должность квестора! - От изумления Сетис потерял способность рассуждать разумно. Квесторы возглавляли элитное подразделение по сбору налогов. Двенадцать квесторов были представителями генерала в Порту, проводили масштабные операции по сбору налогов, податей, дани. На взятках они получали тысячи. С какой стати Аргелин оказывает ему такую честь?
Генерал глядел на него, забавляясь.
- Ты переполнен радостью. Думаешь, твое нынешнее повышение было случайным?
Сетис пожал плечами.
- Нет, но…
- Его добился я. Чтобы ты понял, каковы мои возможности. Ты честолюбив. Не хочешь провести всю жизнь, покрываясь пылью среди свитков в должности второго помощника архивариуса.
Гермия внимательно следила за юношей, в ее угловатом лице сквозила настороженность.
- Что я должен сделать? - медленно произнес Сетис.
Аргелин улыбнулся, обошел вокруг стола и взял лимон, лежавший на стопке бумаг. Перекинул его из руки в руку.
- Хороший вопрос. Во-первых, я хочу знать, кто вложил в голову мальчишке мысль об этой экспедиции. Жрица Мирани?
Сетис облизал губы.
- Нет. По крайней мере… Нет, не думаю. Я в таких вещах плохо разбираюсь. Я всего лишь писец. Меня не посвящают ни в какие тайны.
- Неужели? - вкрадчиво спросил Аргелин. - Где же тогда мальчишка нахватался подобных идей?
- Он же Бог!
Гермия сверкнула глазами.
- Как-никак этот мальчик - Архон, - добавил Сетис
- Правда? - прошипела Гласительница. - Будь я в этом уверена…
- Когда он впервые заговорил об этом походе? - перебил ее Аргелин.
Гермия перевела пылающий взгляд на него, но не успела ничего сказать: Сетис принял решение. Надо говорить уверенным тоном. Если его заподозрят во лжи, он всё потеряет. Но нельзя упоминать Шакала. Шакал - враг столь же смертельный, как и Аргелин. А он, Сетис, оказался меж двух огней.
- В день избрания, - ответил юноша. - Он всё время, не переставая, думает о Колодце Песен. Понятия не имею, откуда он узнал о нем, но ему страшно хочется пойти туда. Говорит, что вода из Колодца кристально чиста и наполняет человека радостью. Вы сами слышали, как он пообещал, что принесет людям эту воду.
- Я слышал, что он говорил. - Аргелин осторожно опустил лимон на пергамент. - Это единственная причина?
- Насколько мне известно, да.
- И больше ничего? А как насчет открытий в горах? Он получал тайные послания от торговцев жемчугом?
Сетис обливался потом.
- Послушайте, я не знаю…
Перед ним встала Гермия.
- Вчера Носительница приходила в Город Мертвых. Спрашивала тебя. Унесла с собой какой-то предмет. Что это было?
На него наседали с двух сторон. Сетис изо всех сил пытался мыслить ясно.
- Не знаю. Меня там не было.
- Небольшой предмет, завернутый в ткань. Тяжелый. Она отнесла его во дворец Архона, а там ты был.
Он опустил глаза. От изнеможения подкашивались ноги, побои нещадно болели.
- Это была… сфера.
Аргелин и Гермия переглянулись. Генерал подошел ближе; его голос изменился.
- Что за сфера?
- Серебряная. Очень древняя.
- Где она ее взяла?
- Не знаю. - Сетису на плечи как будто навалилась неимоверная тяжесть. Отчаянно хотелось воды, свежего воздуха.
- Сфера была покрыта письменами?
- Да. - Еле слышный шепот.
Аргелин кивнул.
- Наверняка тебе дали ее расшифровать. Мальчишка неграмотен, девчонка ненамного лучше. Ты прочитал?
Юноша от безысходности кивнул. Перед глазами на миг появился образ Мирани со Сферой в руках. Внезапно он увидел то, чего не позволял себе заметить тогда, - она за ним наблюдала. Испытывала. И он выдал себя - в его глазах вспыхнул жадный интерес. Она это почувствовала. И не хотела отдавать Сферу.
Недоверие Мирани оскорбило его. Он дерзко вскинул взгляд.
- Это указания, как найти воду в пустыне, и карта пути к Колодцу Песен. - Он встал, взял со стола кувшин и налил себе воды. Руки дрожали, несколько капель пролилось на бумаги. Он выпил - Аргелин и Гермия не спускали с него глаз. Закончив, он с нарочитой медлительностью опустил чашу. - Значит, этого вы от меня и хотите? Чтобы я отдал ее вам и чтобы они все вместе с Алексосом погибли от жажды в пустыне? Или изменить указания и завести их в погибельную глушь? Это и есть моя плата за должность квестора?
Аргелин улыбнулся. Подошел, сел на кушетку и тихо произнес:
- Нет. Я хочу, чтобы они шли по пути, указанному на карте. Если там кроются опасности, пусть первым на них наткнется Архон. А ты будешь шпионить для меня. Передашь копию карты офицеру, который отведет тебя в Город. Пока ты перерисовываешь, он будет стоять у тебя за спиной. Мне тоже хочется знать дорогу к Колодцу Песен.
Весьма довольный собой, он обернулся к Гермии. Но лицо Гласительницы было холодно. Она сказала:
- Слишком много вопросов осталось без ответа. Принц Джамиль рассердится. Оракул запретил ему приближаться к пустыне, а другие все-таки туда идут.
- Ничего подобного. Никому по-прежнему нельзя отправляться в путь, пока Архон не завершит свое паломничество.
- И этот мальчишка. Если он в самом деле Архон…
- Это не имеет значения, - тихо произнес Аргелин и взял ее за руку.
- А для меня - имеет! - Она вырвалась, отошла.
Сетис почувствовал, что о нем почти забыли. Между генералом и Гласительницей с новой силой вспыхнула былая вражда. Аргелин встал, его лицо потемнело. Он обернулся к Сетису.
- Слушай внимательно. Как только вы найдете Колодец Песен, ты должен сделать так, чтобы Архон не вернулся.
От ужаса у Сетиса перехватило дыхание.
- Я вам не убийца.
- Ты сам удивишься, когда поймешь, как это легко. Падение с высокой скалы. Да. Несчастный случай. Не пытайся меня предать или вести двойную игру. Здесь остаются твои отец и сестра, и уверяю тебя, я без малейших колебаний обрушу на них свой гнев. На рынок поступят еще два раба, и кто знает, в чьи руки они попадут? А когда вернешься - один, - тебя будет ожидать должность квестора. Усердно работай на меня, и твоя карьера обеспечена. А теперь иди.
Сетис посмотрел на Гермию. Ее лицо было непроницаемо, но глаза пылали гневом. Она бросила на него пристальный взгляд. Юноша отвернулся и пошел к двери.
В коридоре, как только за ним захлопнулась тяжелая дверь, он закрыл глаза и содрогнулся всем телом. По спине ручьями струился пот. Колени подкашивались. Он поглядел на изображение Царицы Дождя, потом отвел глаза и горестно вздохнул. Душу выжгло отчаяние.
- Видишь, папа, - прошептал он в темноту. - Кажется, ты все-таки получишь то, чего желал.

Четвертый дар
Прядь волос

Я превратил яблоки в звезды: белую как бриллиант, синюю как сапфир, красную как рубин. И спрятал их на небе, среди мириад им подобных.
И реки иссякли.
Я был Расселоном и в его теле блуждал по дворцу, погрузившись в молчание. Видел, как рыбы хватают ртом воздух в пересыхающих прудах, как фламинго выклевывают что-то в растрескавшихся руслах, как вянет урожай, как по детским лицам ползают мухи.
Стыд сжигал меня сильнее лучей солнца.
Несколько жизней подряд я искал Колодец.
Что я должен сделать, чтобы снова найти его?

Она не шепчет ему на ухо

Заходящее солнце палило немилосердно. Его косые лучи окрашивали алым пламенем далекие хребты Лунных гор и плясали на свирелях музыкантов, выстроившихся внизу, на дороге.
Оно заливало огнем маску Архона, и небо на западе превратилось в пылающую печь, а море переливалось мрачными пурпурными и сумеречно-синими бликами. Мирани сплелась руками с остальными Девятерыми и через прорезь в маске уголком глаза заметила, как из волн выпрыгнул дельфин. Плеснув в воздухе хвостом, он опять ушел в воду. За ним показались еще и еще один, целая стая, и у всех на мокрых спинах сияли красные отблески заката.
Посреди священного круга стоял Алексос. Перед ним разверзалась темная расселина Оракула, оттуда поднимался едва заметный дымок, на иззубренных базальтовых скальных краях осели кристаллы серы.
Алексос опустился на колени. Маска Архона, золотая, украшенная ляпис-лазурью и перьями, была для него великовата, но он поднатужился и осторожно приподнял ее обеими руками, и девушка увидела, что его лицо разгорячилось, черные волосы взъерошились.
Он сдул волосы с глаз и положил маску на землю.
Девять тихих фигур в платьях, трепещущих на ветру, затянули песню. Печальный мотив, древний и простой, складывался не из слов, а из звуков - из стрекота цикады, уханья совы, шороха скорпионьих лапок. Звуки становились громче, и вместе с ними усиливался ветер. Девятеро притопнули ногами, пошли хороводом, медленно покачиваясь, и над ними плыли и зависали пары, поднимающиеся из недр Оракула; вдохнув, Мирани ощутила их едкую власть. В кругу резвились обезьянки, она их видела, они проскальзывали между Криссой и Иксакой, одна из них вцепилась Иксаке в юбку. Пришли и змеи - целый клубок, копошась, выполз из расселины, распался и опутал каменные плиты мостовой. Прибыли существа летающие - птицы, летучие мыши, гарпии с человеческими лицами. Совершая бесконечный хоровод, Мирани увидела, как посреди колышущегося круга Алексос спокойно срезал прядь волос, опустился на колени и бросил ее в расселину.
- Дар от меня самого мне самому, - прошептал он. - От света - темноте. От звука - безмолвию. От живого - мертвому.
Одурманенная едким дымом, Мирани скорее догадывалась, чем видела, как падают срезанные волосы, падают всё ниже и ниже в глубины земли, падают ей на плечи, оседают, как сухая пыль из туманных сумерек. Волосы рассеялись по камням, будто мелкий дождичек - нечастая радость после восшествия Архона, вялая изморось, слишком слабая, неспособная наполнить оросительные каналы и напоить поля.
Алексос встал, снял сандалии, связал их и повесил на шею. Стиснул деревянный посох, который протянула ему Гласительница. На миг его темные глаза встретились со светлым, как стекло, взглядом Гермии, потом маска Гласительницы медленно повернулась вбок, как будто девушка хотела что-то прошептать ему. Но слов не прозвучало. Вместо этого Гласительница опять вступила в круг танцующих.
Постепенно звуки стихли. Девятеро стояли в молчании. Пламя в небесах почти погасло, с моря налетали порывы прохладного ветра. Мирани задыхалась, перед глазами всё плыло. По ногам проползали мелкие существа. В воздухе крошечным облачком заплясали светлячки.
Алексос сказал:
- Здесь я начинаю мой путь, здесь он и закончится. Я, Расселон и Хореб, Антиниус и Алексос, Архон нынешний и будущий, Воплощение Бога на Земле, Ярчайший, Мышиный Бог, Солнечный Всадник, начинаю свой путь. Я изопью из Колодца Песен. А до моего возвращения молитесь за меня.
Высокий мальчик в белой тунике спокойно стоял посреди сумерек. И Девятеро жриц одна за другой повернулись лицами наружу, образовали круг, обращенный к нему спинами, и он пошел прочь от них, вниз по широкой лестнице, по вьющейся каменистой тропе, и Мирани знала, что он проходит через каменную арку, спускается на дорогу, вдоль которой выстроились двойной шеренгой все обитатели Острова, обратив к нему спины, ибо никому не дозволено видеть Архона без маски.
Отсюда ей было хорошо видно всё: и солдаты, наводнившие Мост, и, за спинами у них, вдоль дороги до самой пустыни - сотни жителей из Порта. Многие принесли факелы, они трещали и сыпали искрами. Гермия повела Девятерых вниз, вслед за Архоном, и они пешком вернулись в Храм. На Мирани нахлынула неясная печаль, глубокий страх за одинокую фигурку, бредущую по бесконечной дороге между шеренгами равнодушных спин.
- Не вешай нос, - бодро шепнула ей Крисса. - Он вернется.
Мирани мрачно посмотрела на нее.
- Как будто тебе не безразлично.
- У меня тоже есть чувства, Мирани. - Из-под маски Вкушающей Для Бога сверкнули голубые глаза.
- Да, тебя волнует, что дадут на ужин и какое платье надеть завтра.
- Неправда…
Мирани обернулась к ней и сняла маску - они уже перешагнули порог Нижнего Дома.
- Правда! Прекрати заигрывать со мной, Крисса. Я тебе не верю и никогда больше не поверю. Никогда!
Глаза Криссы наполнились слезами. Но, сняв маску, она улыбнулась.
- Даже если я расскажу тебе секрет?
- Не хочу ничего слышать. - Мирани торопливо отошла от нее и направилась к Храму. Оттуда была хорошо видна дорога, а ей хотелось подольше не выпускать Алексоса из виду. Но Крисса побежала за ней.
- Захочешь, захочешь! Это касается Гермии и Аргелина. Они поссорились.
- Они и раньше ссорились. - Над ними выросла громада Храма; темный фасад заслонял звезды. Мирани стала торопливо подниматься по истертым ступеням.
- Да, но не так! - Крисса остановилась, переводя дыхание. - Ну погоди же, Мирани! Послушай меня. Дай хоть слово сказать!
Мирани остановилась и, не оборачиваясь, дождалась Криссу. Когда та поравнялась с ней, Мирани с усилием произнесла:
- Говори.
- Они поссорились очень сильно, долго кричали. Речь шла об Архоне. Гермия все-таки начинает верить, что Алексос и есть настоящий Архон. Она мне мало что рассказывает, но, по-моему, это началось, когда он принес дождь. Потому что его выбрала сама Царица Дождя, хотя не знаю, верит ли в это Гермия… Как-никак она всю церемонию пролежала, одурманенная травами.
Под дуновением теплого ветра платье Мирани обвилось вокруг щиколоток.
- И она рассказала Аргелину? - спросила Мирани.
- Нет! Не такая она дура. То есть это я думаю, что не рассказала. Но он знает. А теперь, когда Алексос ушел в пустыню, она, наверное, боится, что с ним может что-нибудь произойти. Видела, как она ему нашептывала на ухо? Интересно, что она сказала?
- Мне тоже интересно, - задумчиво произнесла Мирани и вгляделась в пустынную даль, силясь рассмотреть Алексоса, но слишком ярко горели факелы на Мосту, слишком велико было расстояние.
По лестнице поднималась Ретия.
- Я пошла, - торопливо проговорила Крисса - Она меня терпеть не может. - И сбежала вниз по лестнице мимо высокой девушки, но та даже не повернула головы, как будто Крисса была не больше чем мотыльком, порхающим в сумерках.
На вершине лестницы Ретия встала рядом с Мирани и тоже поглядела на дорогу.
- Что здесь было нужно этой негодяйке?
Мирани вздохнула.
- Говорит, теперь она на нашей стороне.
Ретия с сарказмом покосилась на нее.
- И ты ей веришь?
- Нет, но…
- Мирани! Какая же ты мягкотелая! Она смеет подлизываться к тебе после всего, что натворила. Не слушай ее, она что угодно скажет, чтобы помириться с тобой. И сама ей ничего не рассказывай.
Мирани молчала. Кто из них опаснее: хитрая Крисса или честолюбивая Ретия, которая ради своих амбиций готова развязать войну? Она искоса посмотрела на рослую подругу. Та стояла, скрестив руки на груди, и держалась даже увереннее, чем обычно.
- Что ты наделала? - тихо молвила Мирани. Ретия усмехнулась и потрогала кончик носа. Мирани, встревожившись, прошептала:
- Ретия, что ты наделала? Ты говорила с Джамилем! Я же тебя предупреждала!
Ретия повернулась спиной к далеким размытым фигуркам на дороге.
- Скажем так: Аргелина ждет большой сюрприз. Очень скоро.
У Мирани мороз пробежал по коже. Снова нахлынул страх за Алексоса, за Сетиса, за Орфета. «Будьте осторожны! - подумала она. - Будьте осторожны».
На море заиграли первые блики восходящей луны. Сквозь рваные облака серебристые отблески на воде казались детскими каракулями.
«Я буду осторожен, Мирани», - шепнула ей на ухо луна.

* * *

Сетис добрался до Моста слишком поздно, и ему пришлось проталкиваться через толпу. Он устал как собака, целый день кропотливо переписывал текст со Сферы, а человек Аргелина стоял над душой и проверял каждую буковку. В толпе царило оживленное веселье, пылали факелы, торговцы продавали колбаски, и издалека казалось, будто здесь проходит праздник урожая, исполненный буйной радости.
Но с приближением к дороге народ делался молчаливее. Протолкавшись к обочине, Сетис увидел вдалеке маленькую фигурку. Это шел Архон. Люди тотчас же спрятали лица, закрыли глаза. Даже солдаты отвернулись, неуклюже гремя овальными щитами и длинными церемониальными копьями. Бронзовый лязг доспехов волной катился вдоль шеренги. Под ноги Архону летели дары - цветы, миниатюрные портреты любимых, записки с благословениями на тонких ленточках свинца, надушенные платочки из яркой ткани. Маленькие босые ноги Архона осторожно переступали через них; он шагал быстро, с любопытством поглядывая на дорогу, на спины, укутанные в плащи, на согбенные плечи.
И на миг Сетиса охватило жгучее желание сделать так же, как они. Закрыть лицо, отвернуться, и пусть Алексос пройдет мимо. Остановить падение в бездну предательства, пробраться в гавань, сесть на корабль и уплыть куда глаза глядят, лишь бы подальше отсюда. Но здесь остаются отец и Телия. К тому же Алексос остановился.
Сетис заметил, что все вокруг отвернулись от него; скользнули изумленным взглядом, будто случайно, и отвели глаза,
Алексос воскликнул:
- Сетис! Идешь с нами?
Юноша облизал пересохшие губы.
- Конечно, иду, - хрипло произнес он.
В миле от Моста Архон опять остановился. Среди притихших остатков толпы выделялся высокий человек. Над плащом, закрывавшим лицо, виднелись только глаза. Одет он был для долгого путешествия, за спиной висел дорожный мешок. Он стоял, скрестив руки на груди, и терпеливо ждал. Алексос указал на него.
- Ты.
Человек - это был Шакал - приблизился. В лучах восходящей луны его фигура отбрасывала на дорогу трепещущую тень. Путешественники, теперь уже втроем, пошли дальше.
Толпа рассеивалась. Когда миновали последние хижины, притулившиеся среди колючего кустарника на самом краю пустыни, на дороге остались только прокаженные. Они сгрудились на почтительном расстоянии, не имея ничего, чем можно было бы поприветствовать Архона.
- Благословляем тебя, мальчик, - проговорил один из них хриплым, надтреснутым голосом.
- Прочь с дороги, - зарычал солдат, подняв копье.
Алексос остановился.
- Оставь их в покое, - велел он и, повысив голос, добавил: - Я принесу вам песен, обещаю.
Такой ответ не удовлетворил прокаженных. Они отошли, перешептываясь. Сетис потянул Алексоса дальше.
- Никто не должен слышать голос Архона, - упрекнул он мальчика.
- Я же сказал, что собираюсь это изменить, - Алексос с жаром вскинул голову. - Когда вернусь, всё будет по-другому. Как много лет назад. До Аргелина. Как было во времена Второй Династии, когда реки еще не умерли.
Шакал насмешливо кивнул.
- Это будет нелегко, - пробормотал он.
Вокруг никого не осталось, только солдаты - бронзовая шеренга тянулась до последней заставы на дороге из Города Мертвых, темной громадой высившегося на горизонте по правую руку. На фоне звезд черными силуэтами вырисовывалась вереница каменных Архонов.
- Там будет и моя статуя, - задумчиво произнес Алексос. - На краю, там, где шеренга обрывается. Он не будет похож на меня. Никто из них на меня не похож.
Сетис обливался потом и спотыкался на каждом шагу. Алексос терпеливо дожидался его.
- Вы, Архоны, все были такими же безумными? - вежливо осведомился Шакал. - И всех приводили к власти заговорщики?
- Нет, нет. Меня находили по многим признакам. Один раз потому, что птица вытащила меня из колыбели и подняла в воздух. В другой - потому, что я родился во время затмения. Я не всё помню. - Мальчик вздохнул. - Как хотелось бы увидеть в толпе маму! Сетис, ты послал ей денег?
- Да.
Шакал искоса взглянул на писца.
- Что-то ты притих. Уже скучаешь по столу и чернильнице?
Сетис не ответил. Последний солдат приветственно отсалютовал копьем, и дальше дорога опустела. С каждым шагом безмолвие пустыни становилось всё глубже; робкий шорох невидимой мелкой живности внезапно показался громким, звук шагов отдавался эхом.
Сухие заросли вдоль обочины казались серыми и расплывчатыми, как безглазая тень. Островками темноты зияли приземистые кусты можжевельника, воздух трепетал от крыльев летучих мышей и от жара, исходящего от остывающих камней.
Шакал вытащил длинный нож и произнес:
- С самого начала надо быть начеку. В пустыне много зверей и других опасностей. Ты, писец, пойдешь последним. А я впереди.
Не успел Сетис возразить, как вельможа скинул с головы капюшон и быстрым шагом направился вперед. В тот же миг Алексос прошептал:
- Сетис, ты прочитал Сферу?
- Да. Мирани была права, это карта пути к Колодцу. Сама Сфера в надежном месте. Только не говори ему.
Алексос посмотрел вслед Шакалу.
- Думаешь, он отберет карту и пойдет один?
- Кто знает, что у него на уме. Пока он считает, что ты один знаешь дорогу, бояться нечего. - «Бойся только меня», - подумал он и опять чуть не споткнулся.
Тут Шакал остановился. Сетис подошел ближе.
- Что случилось?
- В тени кто-то прячется, - его голос был спокоен.
Впереди, раскинув ветви чуть ли не до земли, стояла одинокая олива. Среди листвы что-то темнело. Вдруг из темноты донесся протяжный крик, низкий, зловещий. Так кричат некоторые птицы, гнездящиеся на земле. Сетис перевел дух, но, к его удивлению, на крик ответили: Шакал издал тихий переливчатый свист.
Из-под дерева с шорохом выбрались две смутные фигуры. «Засада!» - подумал Сетис и выхватил кинжал, но, услышав голос, загрохотавший над каменистой тропой, изумленно застыл.
- Архон!
- Орфет! - Алексос с радостным смехом кинулся навстречу толстяку, тот подхватил его, закружил, подбрасывая к звездам.
- Думал, я с тобой не пойду? К Колодцу Песен-то?
Алексос, запыхавшись, ухватился за Орфета и встал на ноги.
- Я же тебе говорил, Орфет! Говорил, что когда-нибудь мы пойдем искать песни.
Толстяк крепко обнял мальчика.
- Говорил, дружище. А когда я рядом, с тобой ничего не случится. Никто тебя не обидит.
Он с вызовом посмотрел на Шакала и Сетиса, на презрительно ухмыляющегося Лиса в полосатом бурнусе, ощетинившегося оружием.
- Запомните мои слова.
Шакал растянул губы в извечной холодной улыбке.
- Как приятно видеть нас всех вместе, - ядовито процедил он.

Первые вспышки разногласий

Застегивая на шее жемчужное ожерелье, Мирани вдруг припомнила очень важную вещь. Мысль озарила ее, как вспышка света, как прикосновение Бога. Сын рабыни! Как она могла забыть!
В дверь заглянула Крисса.
- Гермия сказала - поторопись. Паланкины ждут. Пойду поболтаю с Иксакой. - И убежала прежде, чем Мирани успела раскрыть рот. Девушка так и осталась стоять, в ужасе глядя в бронзовое зеркало. Что, если мальчик уже умер? Она же пообещала лекарств и ничего не послала!
Мирани отшвырнула ожерелье, выбежала на лоджию и бросилась к белой лестнице в конце. Не обращая внимания на паланкины, перескочила через низенькую каменную стену и юркнула в комнаты нижнего яруса, где готовили, стирали и мыли посуду девушки, бывшие в услужении у Девятерых. На сегодня была назначена церемония освящения новой часовни в Порту. Чтобы та простояла долго, под фундаментом должны были захоронить жертвенного козла. Часовня возводилась на средства Гильдии возделывателей ячменя, посевы которого второй год подряд губил неурожай. На церемонии обязаны присутствовать все Девятеро. Но вылечить мальчика гораздо важнее!
- Мне нужна Генета. - Она поймала за руку служанку, вымазанную в муке. - Где она?
- Там, госпожа, но вам нельзя…
У плиты одна из девушек поворачивала над огнем вертел, унизанный мелкой дичью, с которой капал жир. Мирани сказала:
- Послушай, Генета. Оставь свой вертел, у меня к тебе есть очень важное дело. Принеси из кладовки одеял, бульона или еще какой-нибудь еды, теплый плащ. Маленький, на мальчика.
- Госпожа…
- Это очень важно. Пойди к Сехену и скажи, что я просила дать тебе шкатулку с целебными мазями - ты сама знаешь, что оттуда взять. У мальчика кашель и язвы на губах. Отнеси это в Город, уборщице по имени Патти. Она работает в Палате Планов. Я ей обещала. - Она нахмурилась. - Попроси у нее прощения за то, что я так запоздала.
Девушка встала и бросила взгляд на кухарку, выпекавшую хлеб.
- Уборщице?
- Да.
Служанка в замешательстве кивнула.
- Иду, госпожа.
Мирани сразу же почувствовала, что ее просьба противоречит всем существующим распорядкам и табели о рангах. Она торопливо попятилась.
- Спасибо. Очень благодарна… Очень. О
бернувшись, она налетела на старушку и сразу же узнала в ней служанку Ретии, ту самую, которая пробовала для нее хлеб. Старушка держала в руках кувшин вина - видимо, только что вышла из погреба. Мирани уставилась на кувшин. Вино было прохладное, свежее, виноградные листья защищали носик от мух.
- Для кого это?
Старушка подняла глаза.
- Для моей госпожи.
- Но Девятеро уходят в Порт. - Сказав это, она содрогнулась, будто от холода: до нее дошла истина.
- Госпожа Ретия остается. Она неважно себя чувствует. - Однако в голосе служанки не слышалось уверенности.
Мирани проскользнула мимо нее, взлетела по лестнице во внутренний двор. Там остался всего один паланкин, в тени сидели носильщики.
- Подождите, - бросила она им, глубоко вздохнула и торопливо зашагала к Верхнему Дому.
В покоях стояла тишина. Белая лоджия со статуями казалась холодной, отстраненной. Из открытого окна выбивалась легкая белая занавеска, ее трепал морской ветерок. В розовых кустах гудели пчелы.
Голоса.
Они доносились из комнаты Ретии, и один из них был низким. Мужским.
Мужчинам строго-настрого воспрещалось даже близко подходить к Святилищу. Мирани осторожно сняла сандалии и босиком пошла по холодному мрамору. Прежде сюда приходил Аргелин. Но сейчас это был не он.
Она подошла к двери Ретии и остановилась, глядя на выложенное золотом слово «Виночерпица» и изображение скорпиона над ним. Дверь была плотно закрыта.
Мирани прижалась к ней ухом. Шероховатая поверхность оцарапала щеку. Дверь была сделана из кедра и издавала сладкий запах. Голос Ретии прозвучал так близко, что Мирани вздрогнула.
- Уверяю вас, это правда. Это длится уже несколько лет. В стране есть люди, которые устали от тирании и обмана.
- В их число входишь и ты? - голос был низкий, сумрачный. Мирани закрыла глаза. Она узнала принца Джамиля.
- Да, и я. Вы, должно быть, слышали, что произошло два месяца назад.
- При Восшествии Архона? - Опять наступило молчание. - До Империи дошли странные слухи. Будто избран был не тот, кого выдвигал Аргелин.
- Ему помешала группа… соратников. Людей, знавших истинные намерения Бога.
- И в эту группу входила и ты?
- Я ее возглавляла.
- И Бог говорил с тобой?
Платье Ретии зашелестело. Потом послышался ее тихий голос:
- Он говорил со мной через Оракул.
Мирани отпрянула и поглядела на дверь. Ну и выдержка у этой Ретии! Даже страшно становится.
Вдруг девушка заметила в конце коридора служанку с кувшином. Та стояла и смотрела на нее. Отсылать ее было бесполезно: она непременно расскажет Ретии, что Мирани подслушивала. Повинуясь внезапному порыву, Мирани распахнула дверь и вошла.
Ретия сидела у окна, торговец жемчугами - на скамье, застеленной шкурой зебры. Увидев Мирани, оба испуганно вскочили.
- Что ты тут делаешь?! - рявкнула Ретия.
Мирани решила держать себя в руках.
- Это я должна тебя спросить. Не хочешь ли меня представить?
Ретия гневно вспыхнула, но всё же произнесла:
- Принц, это госпожа Мирани. Носительница Бога.
Он поклонился.
- Госпожа, кажется, мы уже встречались.
- Я и есть одна из тех соратников, о которых говорила Ретия. - Она заглянула в лицо принца. В его невозмутимых чертах ничего нельзя было прочесть.

Предыдущая страница 4 Следующая страница


5 Кэтрин Фишер

Дверь открылась, служанка принесла вино. Наступило неловкое молчание. Старушка осторожно налила две чаши, потом сказала:
- Принести еще одну чашу, госпожа?
- Не надо, - ответила Мирани, понимая, что вопрос был обращен к Ретии.
Как только служанка вышла, Мирани села на кушетку и сказала:
- Принц Джамиль, мне очень жаль, что вашу экспедицию запретили. Но мне кажется, вам нужно быть как можно осторожнее с…
Принц подался вперед. Его фигура под расшитым жемчугами халатом казалась очень массивной.
- Госпожа, если Оракул находится в руках предателей, об этом должен узнать весь мир. Оракул - это центр вселенной. Все правители доверяют словам Бога. Нельзя допускать, чтобы на святыню легла тень скандала или намек на измену. Этого требует от нас в первую очередь сам Бог.
Девушку охватило отчаяние. Она почувствовала себя жалкой, бессильной. События ускользали из-под ее контроля. Жемчужный принц ласково поглядел на нее, как на маленькую девочку.
- Госпожа, понимаю ваш страх. Но я должен обсудить эти известия с Императором.
- Не надо, - резко ответила она.
Он запнулся, нахмурился.
- Госпожа…
- Не надо. - Она встала, не обращая внимания на сердитые взгляды Ретии. - Ваша армия велика, у вас есть колесницы, слоны и кавалерия. У нас, в Двуземелье, почти ничего нет. Год за годом страна изнемогает от засухи, и только торговля солью и паломники к Оракулу поддерживают в нас жизнь. Если вы распространите этот… слух, вы нас уничтожите безо всякой войны. - Она подошла к принцу, и, хоть он сидел, а она стояла, их лица оказались вровень. - Никому не рассказывайте. Если хотите, можете бросить вызов Аргелину. Идите в пустыню. Отправляйтесь к горам и начните добывать серебро. А очищение Оракула оставьте нам.
- Мирани! - голос Ретии дрожал от гнева. - Ты вмешиваешься в дела, в которых ни капельки не смыслишь.
Принц Джамиль поднял руку и встал.
- Я обдумаю твои слова, - сказал он, обращаясь к Мирани. Потом бросил взгляд на Ретию. - Подумаю и над твоими предложениями, госпожа. И пришлю ответ.
В дверях он обернулся.
- Боюсь, нам не удастся обойтись без гибели многих людей. Ты к этому готова?
- Да, - спокойно ответила Ретия. - Если этого пожелает Бог.

* * *

Когда он ушел, обе девушки долго сидели в молчании. Мирани ожидала взрыва, но Ретия только встала и выглянула в окно.
- Думаю, уже поздновато идти к часовне, - рассеянно произнесла она.
Ошеломленная Мирани глядела ей в спину.
- Я же просила тебя ничего ему не говорить! Что ты затеяла?
Ретия обернулась. Ее гнев был холодным, отстраненным.
- Сегодня утром умерла одна из моих рабынь. Здесь, у меня в комнате. Всего-навсего попробовала дольку апельсина. Апельсин казался свежим, но, рассмотрев его получше, я обнаружила крохотную дырочку. Его проткнули тонкой иглой. Мирани, он был отравлен.
Мирани, похолодев, всплеснула руками.
- Гермия?
- А кто же еще? - Ретия обернулась, выпрямила спину и гордо вздернула голову. - Мирани, началась война. И затеяла ее не я.

* * *

Они добрались до оазиса Катра примерно через час после полуночи. Алексос выбился из сил, и Орфету пришлось последние несколько миль нести его на закорках. Сетис уже натер ноги, лодыжки болели, в сапоги набился песок. Он недовольно хмурился про себя. Он не привык много ходить, а ведь дальше будет намного тяжелее. Он писец. А писцам положено сидеть за столами.
Лежащий впереди оазис уже погрузился в темноту, кое-где озаренную тускло-красными отблесками костров. Здесь, у последнего водопоя на пороге бескрайней засушливой пустыни, всегда были люди; здесь находился перекресток, от которого Дорога сворачивала на север, в солончаки. Этим путем круглый год ходили караваны кочевников, длинные вереницы верблюдов доставляли в Порт тяжелые вьюки с солью и опалами, с редкими видами самоцветов. Сетис не раз видел этих людей - коричневых, иссушенных солнцем, с ног до головы одетых в черное. Их жены редко снимали накидки. Говорили они на незнакомом языке и проповедовали странные мысли. Он даже слыхал, будто у них собственные боги. Шакал остановился.
- Будьте осторожнее, - предупредил он. - Никому не говорите, кто мы такие и куда направляемся.
Орфет бросил на него сердитый взгляд.
- Мы не дураки.
- Это с какой стороны посмотреть. - Грабитель могил обернулся к Сетису. На его лице играли косые лучи луны. - Здесь могут найтись люди, которым кое-что известно о горах.
- Они нам не нужны. Мы знаем дорогу.
Продолговатые глаза Шакала с интересом устремились на юношу.
- Рад слышать.
- Опусти меня, - сонным голосом проговорил Алексос, соскользнул на землю и откинул со лба темные волосы.
Они двинулись вперед, стараясь не отходить друг от друга далеко. В оазисе растут деревья, заметил Сетис. Он видел на фоне звезд бахрому их ветвей, стройные силуэты сосен и кипарисов. Подойдя поближе, он втянул носом воздух оазиса и удивленно улыбнулся: здесь, над пустыней, витал тонкий цветочный аромат, смешанный с запахами примятой травы и навоза. Лаял пес - резко, тревожно. На фоне костров мелькали темные фигуры.
- Стойте, чужестранцы.
Слева, из теней между деревьями, вышел какой-то человек, за ним еще один. Первый держал на цепи трех громадных псов неведомой Сетису породы - с черными мордами и могучими мускулистыми телами. Звери напугали Сетиса свирепым рыком и ринулись вперед, волоча за собой хозяина. Если он их выпустит, подумалось юноше…
- Откуда вы?
Шакал остановился, настороженно глядя на незнакомцев.
- Из Порта. Идем на запад. Найдется здесь местечко для нашей компании?
- Если не занесете нам лихорадку или паразитов, - с этими словами человек, стоявший впереди, вышел на лунный свет, и Алексос ахнул от ужаса. У Сетиса в животе тоже всё перевернулось.
Одна сторона лица у несчастного представляла собой сплошную коросту из шрамов и ожогов, левого глаза не было, а щека выглядела так, будто когда-то расплавилась и застыла заново.
Если Шакал и был поражен, то ничем этого не выказал.
- Лихорадки у нас нету, друг. Покажи нам, где можно разбить лагерь, и мы тебя не побеспокоим.
Человек со шрамами подошел ближе.
- Нас тут больше сотни, господин, так что не волнуйтесь, не побеспокоите.
«Господин», - отметил про себя Сетис. Шакал изменил голос, но явно недостаточно. Непростительная ошибка. Вслед за хозяином сторожевых псов они углубились в тенистую рощу. Юноша устало потер ладонью лицо. Отчаянно хотелось спать.
Под деревьями стояли десятки шатров - просторных, крытых кожей. Возле них длинными вереницами были привязаны верблюды с забавными равнодушными мордами, они без интереса взирали на устало ковыляющего Сетиса. У костров еще сидели несколько человек. Они бесстрастно смотрели вслед бредущим мимо путникам, в их глазах плясали красные огоньки, из трубок поднимался ароматный дым.
- У вас есть палатки?
Орфет пожал плечами.
- Нет. Мы совершаем паломничество. Идем налегке.
- Тогда можете заночевать в нашей, свободной. Там лежат только мешки с зерном. - Благодарим вас, - любезно ответил Шакал.
Обгорелый человек мрачно кивнул.
- Не за что, господин. - Он показал им кожаный шатер, и Лис нырнул туда первым. Пошарил внутри, переложил вещи с места на место, потом выглянул из-за полога.
- Опасности нет, вожак.
Шакал обернулся к проводнику.
- Мы останемся всего на одну ночь.
- Если того пожелает Бог. Но у пустыни собственные замыслы.
- Погода?
- Может разразиться пыльная буря. Она будет короткой.
Орфет положил руку на плечо Алексосу и втолкнул его в темный зев палатки.
- Как нам тебя называть? - хрипло спросил он у провожатого.
Кочевник отвернул изуродованное лицо. Со здоровой стороны он был вполне обычным мужчиной, даже красивым.
- Меня звать Харед. Когда-то я был вождем этого племени.
Он отошел на три шага и обернулся.
- Да пошлет вам Бог крепких снов, - тихо молвил он. - И благословите нас, господин Архон.
Алексос сидел на корточках у входа в шатер. Орфет вытащил из ножен кинжал, но мальчик остановил его руку. На миг они с кочевником встретились взглядами среди благоуханной тьмы. Потом мальчик заговорил, и голос его был древним и холодным, как звезды.
- Благословляю тебя, сын мой.

Личное дело

Для такого дела нужна девушка. Он придумал это утром, когда лежал без сна. Девушке будет легче пробраться к Мирани и передать ей записку. Эта записка, старательно выведенная тонким графитом, лежала под одеялом, согретая теплом его руки.

«Отец и Телия в опасности. Пожалуйста, зaбeри их на Остров».

Она умеет читать, пусть и не очень хорошо. Надо только найти способ передать ей записку, а кочевники направляются как раз в нужную сторону.
Предупреждая о пыльной буре, Харед не ошибся. Она бушевала снаружи; даже сквозь раскатистый храп Орфета Сетис слышал сухой шелест песка на кожаных стенках шатра. Он осторожно поднял голову.
Постель Шакала была пуста, одеяло лежало аккуратно свернутое. Лис тоже исчез, зато Алексос свернулся калачиком, высунув из-под одеяла только вихрастую макушку, а толстяк распростерся на спине возле него. Сетис осторожно поднялся, натянул сапоги и сунул записку рядом с ножом, за голенище. Потом выглянул из палатки.
Оазис погрузился в водоворот красных сполохов. Воздуха не было, только клубящиеся вихри песка, он набивался в глаза и оседал на губах неожиданно соленой коркой. Юноша обернул лицо полой плаща и крадучись вышел.
Повсюду росли деревья, много деревьев, под ними блеснула вода; склонив голову, он решительно направился к ней. Небольшой водоем, присыпанный красной пылью. Из него, склонившись, пили верблюды, косясь на Сетиса осторожным глазом.
- Эй, парень! - раздался голос, приглушенный, невнятный. Он обернулся и увидел старика; тот махал ему, приглашая в шатер побольше других, из отверстия в верхушке которого курился дым.
Сетис приблизился.
Старик втолкнул его в шатер.
- Выпей лучше здесь, - проворчал он. - Куда приятнее, чем валяться на пузе, ткнувшись лицом в грязь.
Запыхавшийся Сетис откинул плащ с лица и пробормотал:
- Спасибо.
Здесь располагалось нечто вроде места для общих собраний. Вот и сейчас в шатер набилось много народу. В одном конце горел костер, над ним мальчишка вращал барашка на вертеле. Мясо было еще сырым, но под потолком витал запах горелого жира. Вокруг костра кружком расселись женщины, занятые то ли шитьем, то ли ткачеством; их руки ловко сновали среди мотков темной шерсти и сложных рам с подвесами, и Сетис диву давался, каким образом из этих замысловатых движений рождается яркая ткань. Они подняли на него глаза, и он залился краской; женщины заливисто, презрительно захихикали. Теперь он понял, почему в Порту кочевники не разрешают своим женам снимать чадру: все они были очень красивы, темноволосые, темноглазые, в ожерельях из сверкающего хрусталя.
- Они замужем, - предупредил его старик.
Сетис испуганно отвернулся.
- Я и не думал проявлять неуважение.
- Тогда спрячь глаза. Поесть можно вон там.
Еды было вдоволь. Кувшины с водой и разбавленным вином, оливки, инжир, сыр, твердый зерновой хлеб. Сетис с жадностью накинулся на угощение.
- Где остальные? Где все мужчины?
- Седлают коней. Сворачивают палатки. Как только погода наладится, уходим в Порт.
Сетис задумчиво жевал инжир.
- А что вы будете делать, когда придете туда?
Старик сплюнул и засмеялся. Зубов у него почти не осталось; чтобы прожевать, он размачивал хлеб в воде.
- Заплатим налоги генералу! Добрую половину отберет. Потом займемся делами: отыщем в гавани нашего посредника, перегрузим товары ему на корабль. Словом, обычная торговля.
- А вы не подойдете близко к Острову? - затаив дыхание, спросил Сетис.
- Иногда туда ходит жена Хареда или еще кто-нибудь из женщин. Приносят дары Храму. Харед хочет сына, но его жена… гм… - Он горестно покачал головой. - По-моему, ему нужно найти другую.
- А которая тут его жена? - Вопрос был рискованный, но Сетис постарался говорить самым скучающим тоном.
- Вон та, с длинными сережками.
Она была молода. Ненамного старше Мирани, подумал Сетис. Бросив на нее взгляд, он заметил, что она подняла голову и тоже посмотрела на него; на миг их глаза встретились. Она не смеялась, улыбка с ее губ исчезла. Через мгновение она отвернулась.
Сетис обежал глазами шатер. По другую сторону костра несколько человек курили и играли в кости, но они были поглощены своим занятием и не обращали на него внимания. Шакала нигде не было. Юноша встревожено спросил:
- Где мои друзья?
- Высокий господин ушел с Харедом. Закупает припасы. - Старик с любопытством взглянул на него, его глаза блеснули. - Что-то маловато вы с собой взяли.
- Архон должен путешествовать налегке. Жить только тем, что подаст нам Бог.
Старик кивнул.
- Но воду-то вы должны взять. На западе, ближе к горам, ее совсем мало.
Сетису вспомнилась серебряная сфера, спрятанная у него в сумке. На миг он испугался, не украли ли ее, но потом успокоился. Как-никак на ней спит Орфет. А сдвинуть его с места может только землетрясение.
- Вы там бывали? Каково там, в пустыне?
Старик поудобнее устроился на потрепанном ковре. У Сетиса упало сердце - этот самодовольный вид был ему знаком. Теперь выслушивай битый час обычные для путешественников байки о том, как они много дней мучились от жажды, отбивались от гигантских скорпионов и от птиц с железными крыльями. И кто его за язык тянул?
- Я многое слыхал, - начал старик. - Рассказы передаются из поколения в поколение, от отца к сыну. Племя хранит память о пустыне. К западу отсюда дорога поворачивает, но в ту сторону, куда вы хотите идти, ведет тропинка. Еле заметная, занесенная песком. Ее отмечает камень с изображением Царицы Дождя, таким древним, что ее лицо почти сгладилось.
Сетис кивнул. Он видел этот знак на карте.
- Потом, через день пути на юго-запад, начинаются кустарники. Ищите мелких пустынных крыс; они неплохи на вкус. Дорога медленно идет в гору. Если будете держать путь прямо на звезду Архона, выйдете на поляну, где растут мертвые деревья. После мертвых деревьев, проделав долгий путь, встретитесь с Первым Зверем.
Сетис бросил взгляд на женщин: одна из них отпустила какую-то шутку, и остальные весело рассмеялись, так громко, что игроки в кости оторвались от своего занятия и что-то проворчали.
- Что это за Звери? - рассеянно спросил он. - Кто их сделал?
Старик пожал плечами.
- Первого я видел, но лишь издалека, с холма. Их истинную форму можно узреть только с высоты, так что их не мог нарисовать никто, кроме Бога. Легенда рассказывает, что Бог, когда был молод, захотел поиграть: он насыпал огромный океан песка, построил горы и дворцы и населил их чудовищами.
- Чудовищами?
- Сам увидишь. А Зверей он нарисовал пальцем на песке. Не задерживайтесь возле них по ночам или когда луна прибывает. - Он помолчал, припоминая. - Когда я видел первого из них, Великого Кота, он светился в темноте.
Старик доел лепешку, выпил воду из тарелки. Облизал насухо, сунул в карман бурнуса и сказал:
- Архон - он знает.
- Он всего лишь мальчик.
- Он Бог. Он сотни раз проходил этим путем. Когда-нибудь он опять найдет Колодец Песен. Говорят, Колодец скрыт высоко в горах, в священной пещере. Там Архон исправит последствия своего воровства. - Внезапно кочевник встал. - Ешь. Я скоро вернусь. У стариков мочевой пузырь слабый.
Оставшись один, Сетис достал изо рта оливковую косточку и выбросил. Потом неторопливо обернулся к сидящим в кружок женщинам и понизил голос.
- Можно с тобой поговорить?
Он обращался к молодой женщине с длинными сережками, но остаться с ней наедине не было никакой возможности. Его разговор будут слышать все женщины, а это большой риск. Девушка испуганно подняла глаза, потом бросила быстрый взгляд на игроков в кости. Они, переругиваясь, считали монеты.
- Это запрещено, - тихо молвила она.
- Прошу тебя. Мне… то есть Архону нужна твоя помощь. - Он спешно, пока не заметили игроки, достал записку. - Архон желает, чтобы этот пергамент был втайне доставлен на Остров и передан лично в руки Носительнице Бога. И никому другому. - Он протянул ей записку, но женщина не шелохнулась. Одна из ее соплеменниц спросила:
- А что в ней написано?
- Это тайна.
- Он Бог. Он может говорить устами Оракула.
Женщины перестали ткать, но нарочно стучали станками, чтобы шум заглушал их слова. Сетис видел, что они с любопытством посматривают на письмо. Никто из них не умеет читать.
- Да, может, но только с Гласительницей. А эта записка предназначена Носительнице. Оно сугубо личное. Прошу тебя, мне очень нужно ее передать.
Он посмотрел на девушку в упор, не обращая внимания на ее подруг.
- Это под силу только женщине. Твоему мужу знать не обязательно. И всем остальным тоже.
Ее пальцы выпустили пряжу, они были длинные, тонкие, с темно-красными накрашенными ногтями. Она взяла у него записку, взглянула на нее, на восковую печать с оттиском его Палаты. Там были изображены змея и скорпион - символы Города Мертвых. Потом подняла глаза на Сетиса. Ее голос был не громче шепота:
- Мне нужна награда.
Сетис покосился на других женщин. Они внимательно смотрели на него, веселья и след простыл.
- Мне нужен сын. - Ее руки потянулись к письму и дотронулись до пальцев Сетиса. От их теплого касания он чуть не отшатнулся. - Мой муж… Ты его видел. Человек со шрамами.
Сетис кивнул. Тот человек годился ей в отцы. Она облизала губы.
- Он добрый. Обгорел на большом пожаре, в одной из черных нефтяных ям. Его честь замарана, теперь он недостоин быть отцом племени, потому что вождь должен быть красивым, без изъянов. Как Архон. - Она опустила глаза. - Говорят, раньше Харед был очень красив.
Игроки опять кинули кости. Услышав их стук, девушка забеспокоилась, бросила взгляд в ту сторону.
- Чтобы восстановить честь, я должна родить ему сына, иначе он меня прогонит. Попроси Архона послать мне сына. Тогда я передам твое письмо.
Приподнялся полог шатра. Сетис сжал ее руку с пергаментом и прошептал:
- Попрошу. - Потом обернулся, схватил кувшин, дрожащими руками налил себе воды. Он не поднимал глаз, но слышал, как входят мужчины. Они сели вокруг него, и, выпив воды, он увидел наглую ухмылку Лиса. Рядом с Харедом расположился Шакал, при каждом движении с его одежды сыпалась красная пыль.
- Где музыкант? - Лис забрал у Сетиса кружку.
- Спит.
Шакал покосился на него.
- Лис, сходи приведи его.
- Боишься, они сбегут? - Сетис старался не выказывать волнения. Он прислушивался к тихим разговорам женщин за спиной, к перестуку ткацких станков. Харед встал, прошептал что-то жене, потом вернулся и сел. Сетис подвинулся, освобождая ему место.
Шакал устремил на юношу свой загадочный взгляд. Потом сказал:
- Мы купили зерна, воды и фруктов. Буря идет на убыль, и, по словам наших новых друзей, скоро можно будет трогаться в путь.
Сетис в задумчивости кивнул.
- Что-то не так?
- Нет, всё в порядке. - Он пытался говорить обычным тоном, но от Шакала не укрылось его возбуждение. - Пожалуй, волнуюсь немного. Алексос… ему всего десять лет. А этот путь и для самых сильных из нас станет нелегким испытанием.
Грабитель могил выпил воды, откинул с плеч длинные светлые волосы.
- Волнуйся лучше за себя. Писцу не часто приходится ходить пешком.
- Зато часто приходится работать головой, - обозлился Сетис. - А мои мозги вам понадобятся.
- Насколько я помню, - ледяным тоном отозвался Шакал, - твой ум замешен на предательстве.
- А твой - на бесчестии.
За ними наблюдал Харед, на его изуродованном лице отразилось изумление.
- Вы разве не друзья? - тихо спросил он. - Если люди не доверяют друг другу, им нельзя идти в пустыню. В пустыне можно надеяться только на своих спутников. В тех местах человек как на ладони. С него слетает вся шелуха, и душа обнажается.
Сетис отвел глаза. А Шакал спокойно ответил:
- Будем надеяться, с нами такого не случится.
Вернулся Лис. У него за спиной стояли Алексос, сонный и взъерошенный, и сердитый Орфет. Женщины остановили ткацкие станки и подняли глаза на Архона. При виде него в их лицах вспыхнуло нечто доселе невиданное - нежность, сострадание. У юной жены Хареда на глазах выступили слезы.
Алексос сел и взял инжира.
- Мои любимые, - радостно сообщил он, глядя на ягоды.
Орфет налил вина, опрокинул в рот целую чашу и налил еще. Его руки дрожали, кожа на лице и голом черепе покрылась коростой. Маленькие глазки опухли, одежда запачкалась.
Шакал недовольно глядел на него.
- В пустыне никакого вина не будет.
- Я сам себе понесу.
- Мы понесем воду, толстяк. Воду и только воду.
- Да, Орфет, - сурово подтвердил Алексос. - Не бери вина. Оно вредит тебе. Портит твою игру.
Толстяк обернулся к мальчику, нетвердой рукой взъерошил ему волосы.
- Тогда я сейчас выпью сколько смогу. А что до моей игры, дружище, с ней покончено. Песни иссякли.
- Мы их найдем. - Алексос в задумчивости посмотрел на Хареда. - Благодарю тебя за доброту. Да будет мое благословение на тебе, твоем народе и твоих детях.
Бывший вождь повернулся к нему здоровым глазом.
- У меня нет детей, - уныло промолвил он.
Алексос пожал плечами.
- Здесь перекресток, - сказал он. - Отсюда начинается много разных дорог.
Посреди озадаченного молчания из-за занавешивающего вход полога выглянула рыжая голова Лиса.
- Вожак, буря закончилась, - сообщил он. - Можно идти.
Каждый из них, кроме Архона, нес тяжелую поклажу: провизию и воду. Алексос же имел при себе только посох, который ему дала Гласительница. Он поигрывал им, дразнил собак на цепи, те радостно лаяли и катались по земле. Сетис, с завистью взглянув на мальчика, взвалил мешок на спину и поправил ремни. Тяжесть поклажи пригибала его к земле. Сама мысль о том, чтобы тащиться с такой ношей под палящим солнцем, наполнила его ужасом, но жаловаться было некому. Он знал, что как раз этого Лис от него и ждет, и потому хранил упрямое молчание.
- Желаю удачи, - сказал им Харед. - Да пребудет с вами Царица Дождя и благосклонность Теней.
- Только Теней нам и не хватает, - сухо отозвался Шакал.
Он стремительно зашагал прочь, Орфет и Лис поспешили за ним, а Алексос помахал рукой кочевникам, сказал:
- До свидания! - и босиком побежал вперед, на посохе перепрыгивая через камни.
Сетис сделал несколько шагов и оглянулся. Женщины вышли из палатки и смотрели ему вслед; он нашел глазами ту, молоденькую, с лицом, наполовину скрытым чадрой, и их глаза встретились. Надо бы поговорить с Алексосом, но что может сделать мальчик? Про письмо следует помалкивать. Сначала он было подумал, не рассказать ли о нем остальным. А почему бы и нет? Почему не признаться, что Аргелин шантажировал его, угрожал его семье? Он отвел взгляд и поплелся прочь, подальше от отчаяния в глазах девушки. Он понимал, почему ни с кем не поделится своей тайной. И причина была так страшна, что он едва осмеливался признаться в ней самому себе. Потому что, если не случится ничего другого, ему придется выполнить то, о чем просил генерал.
А если Шакал или Орфет узнают об этом, они перережут ему горло.
Пройдя еще немного, он опять оглянулся, но лагерь уже опустел. Перед ним расстилалась древняя земля, покрытая красной пылью, выжженная, иссохшая, погруженная в зловещее молчание.
Он поправил мешок, от которого уже заныли плечи. И уныло поплелся вперед. В пустыню.

Пятый дар
Пролитое вино

Вокруг этих людей простирается мир, о котором они ничего не знают.
В этом мире земля складывается в силуэты Великих Зверей, деревья становятся женщинами, звезды падают с неба, как спелые плоды. Об этом мире знают только поэты и певцы, а когда они забывают о нем, то погружаются в печаль и идут искать Колодец.
Ибо тот, кто изопьет из Колодца, уподобляется Богу и постигает истину, скрытую в мечтаниях.
Но это постижение пугает меня. Оно таит в себе опасность.
И, значит, Колодец надо охранять.

Вокруг нее рушится вселенная

«Мирани»
Тихий шепот. «Выйди и посмотри, Мирани! Выйди, посмотри».
Она открыла глаза и обвела взглядом безмолвную комнату. В ней было светло от серебристого лунного сияния и не слышалось ни звука, кроме далекого плеска морских волн.
Она насторожилась, медленно села, глаза обшарили каждый угол, рука потянулась к ножу, который она теперь всегда хранила под подушкой.
- Это ты?
«А кто же еще? Я хочу, чтобы ты кое-что увидела. Выйди на террасу. С тобой ничего не случится. Обещаю».
Ее охватила слабость, от голода кружилась голова. Уже много дней она не ела ничего, кроме фруктов и яиц, потому что в них трудно подмешать яду - так ей казалось, но после того, как рабыня Ретии умерла, отравившись апельсином, она вообще боялась прикасаться к еде. Она и Ретия завели себе особых доверенных служанок, которые готовили им отдельно, а потом сами пробовали состряпанные блюда, однако даже при этом Мирани чувствовала, что смерть ходит за ней по пятам. Может быть, Сетис, когда вернется, застанет в Храме новую Носительницу, новую власть.
«Никто не увидит. Оглянись, Мирани».
Надевая тунику, она оглянулась и чуть не вскрикнула от ужаса. На кровати, свернувшись калачиком и сладко посапывая во сне, лежала еще одна Мирани, а она сама как будто превратилась в привидение, в призрака, покинувшего собственное тело.
«Не бойся. Это не ты. Ты - это ты».
- Я что, умерла?
Он как будто рассмеялся, радостно, весело.
«Я давно собирался сделать это, но раньше ты очень боялась. Поэтому я ненадолго перенес тебя в мир богов. А теперь выйди».
У нее кружилась голова, но рукам и ногам было холодно, тело казалось крепким и настоящим, как всегда. Чесалась мозоль на пятке, натертая сандалией. Значит, она ничуть не мертва. Мирани подошла к двери, приоткрыла ее и выглянула.
На лоджии, залитой лунным светом, было тихо. Статуи Гласительниц смотрели в море, от их лиц падали удлиненные тени, полные черноты. Ближайшая из статуй обернулась к Мирани, ее мраморное лицо было холодным, любопытным. Мирани, окончательно уверившись, что это сон, вышла.
Мраморный пол под босыми ногами был холодным и мокрым, по нему струилась вода. Она каскадом стекала по фасаду Верхнего Дома, сверкала и плескалась, в пелене искрящихся брызг пряталась радуга.
Строения далеко внизу были погружены во тьму, только в тенистом дворе порхали летучие мыши да пушистыми клубочками спали храмовые кошки.
- Эта вода - настоящая? - Она зачерпнула пригоршню, поднесла к губам.
«Настоящая, как и всё на свете. Она течет здесь всегда, но, когда не спишь, ты ее не замечаешь. Посмотри наверх. Справа от луны».
Небо было черное, ярко сияли звезды. Между ними темными черточками сновали летучие мыши, ловя невидимых насекомых. Мирани ждала.
- Я ничего не вижу.
«Так всё и зарождается, Мирани. Так начинаются войны и чудеса. С падающих звезд и знамений на небе. Посмотри».
Вспышка. Она прочертила темноту, и Мирани ахнула, как будто яркий свет обжег ей глаза. И в тот же миг ночь наполнилась падающими звездами, сияющий дождь из крохотных метеоров накрыл крышу Храма серебристой пеленой. Феерия света, ослепительная и беззвучная.
- Звезды падают! - воскликнула Мирани. - Все?
«Не все. Те три, которые я украл, должны упасть на землю. Одна из них уже здесь. За ней прилетят и остальные…»
Две вспышки света на востоке, одна за другой. Они озарили небо, и вслед за ними пришел рокот - страшный, душераздирающий треск, оглушительный грохот, от которого содрогнулись стены и террасы Верхнего Дома. Одна из статуй опрокинулась и разбилась, рассыпавшись облаком острых мраморных осколков.
Распахнулись двери. Послышался крик. Залаял сторожевой пес.
Упали две звезды. Они просвистели низко над крышей и скрылись в пустыне, далеко на западе. Им вслед дождем падали метеоры, и это и есть настоящий дождь, подумалось ей, серебристая влага, низвергающаяся в море; она окутывает мир, сверкает на плавниках летучих рыб, поднимает из морских глубин чудовищных левиафанов, страшных усатых мужчин-русалов, прелестных наяд, любующихся небесами.
Дверь Ретии открылась, рослая девушка выскочила на лоджию. Не заметив Мирани, она подняла глаза к небу, и звездное сияние залило ей лицо. В ее глазах вспыхнуло изумление, потом восторг, бурное торжество, от которого у Мирани мороз пробежал по коже.
- Она видит меня?
«Тебя никто не видит. Но пора возвращаться».
- Они упали в пустыню. Это значит?..
«Одна звезда - у Сетиса. Они должны найти остальные, иначе последствия моей кражи никогда не будут искуплены. На свете очень много воровства, Мирани. И у живых, и у мертвых. Теперь возвращайся».
Она открыла глаза. Над ней стояла Ретия и трясла ее за плечо.
- Иди посмотри! Звезды падают! Это знак, Мирани, величайший знак!
Мирани села, плохо понимая, где находится. Лицо горело, как будто его опалили таинственные лучи. А ступни были мокрыми.

* * *

В двух милях от камня, отмечавшего начало тропы, Шакал сделал первый ход.
Орфет плелся позади; он остановился, почесался, повернулся спиной к остальным и покопался в заплечном мешке. Но не успел он поднести флягу к губам, как чья-то проворная рука обхватила его за шею и дернула; в спину ему уткнулось острие ножа. Орфет злобно выругался, пошатнулся, как медведь.
- Сетис! Измена!
Сетис не шелохнулся. Лис ловко ухватил Орфета за левую руку и выкрутил ее. Музыкант взвыл от ярости и боли.
- Ага. - К ним подошел Шакал. - Так я и думал.
Он взял флягу и принюхался. Потом очень медленно перевернул ее и долго глядел, как вино мучительно тонкой струйкой вытекает на каменистую тропу. С мгновение оно лежало в пыли сверкающими шариками.
Орфет попытался вырваться, но Лис только сильнее вцепился в него.
- Негодяй! - взревел музыкант. - Подонок! Гнусный мерзавец!
Шакал и глазом не моргнул. Только отшвырнул пустую флягу.
- Это для твоей же пользы. Скажи ему, Архон.
- Орфет, он прав, - грустно произнес Алексос. - Я же тебе говорил не брать вина.
- Еще есть? - поинтересовался грабитель могил.
- НЕТУ!
- Лис!
Ловким движением Лис отшвырнул в сторону мешок Орфета, Шакал подхватил его и стал рыться, не обращая внимания на протестующие вопли и ругань толстяка. Но когда он вытащил вторую флягу, музыкант умолк. Шакал посмотрел на него в упор.
- Не надо! - прохрипел Орфет и обернулся к Алексосу. - Послушай, дружище. Всего одна фляга! И всё. На всю эту пустыню! Скоро мы будем умирать от жажды и молить о глотке. Не позволяй ему. - Он облизал губы, глядя на Шакала. - Не позволяй!
Сетис никогда не видел, чтобы люди так менялись. Грубоватый добряк Орфет, неугомонный бесшабашный музыкант был напуган до смерти, в отчаянии униженно корчился и извивался. Алексос замялся. Но когда поднял глаза - взгляд его был чист и безжалостен.
- Так надо, Орфет.
- Конечно, надо, - подтвердил Шакал и сломал пробку. - Иначе нельзя. Кочевник сказал правду: в пустыне человек как на ладони. Мы должны доверять друг другу. От этого зависит жизнь каждого из нас. Орфет не ответил. Его тело обмякло; Лис выпустил его, и он чуть не упал лицом вниз. Маленькие глазки не отрываясь следили за тонким ручейком вина, с влажным бульканьем вытекающего в песок. Через миг оно впиталось в пыль и исчезло.
Воцарилось молчание. Сетис внутренне напрягся, ожидая взрыва, драки. Но Орфет стоял как громом пораженный. Потом шагнул вперед, подхватил свой мешок и закинул за спину. Поплелся вперед, мимо своих спутников, не сказав ни слова даже Алексосу. Великан сжался, даже ростом стал как будто меньше, словно из него выпустили боевой дух.
Лис спрятал кинжал в ножны и подошел к Шакалу.
- Это только начало, вожак.
- Знаю. - Шакал задумчиво глядел вслед толстяку. - Следи за ним. Отвечаешь головой.
Лис скривился, уголки беззубого рта опустились.
- Я ему не нянька.
- Нянька ему понадобится.
Одноглазый бандит кивнул, сунул кинжал за пояс, увешанный бесчисленными ножами.
- А если с ним будет слишком много хлопот?
Шакал бросил взгляд на Сетиса и Алексоса.
- Тогда оставим его где-нибудь. На корм стервятникам.
- Хорошо, что ты говоришь не всерьез, - сказал Алексос, подходя ближе. - А иначе я бы рассердился.
- Я говорю совершенно серьезно. - Рослый грабитель грациозно поклонился. - Ваше святейшество.
Сетис был уверен, что Шакал не шутит. Пока они считают, что Алексос знает дорогу, мальчику ничего не грозит, но его самого и Орфета охотно принесут в жертву при первом же удобном случае. Они должны держаться вместе и прикрывать друг друга, хотя толстяк погрузился в свое горе, и от него сейчас никакого проку. Под жарким полуденным солнцем Сетис плелся последним, опустив голову, еле переставляя натертые ноги. Солнце уже обожгло ему лицо; он прикрывал щеки и губы краем плаща, но глаза, ослепленные сиянием белесых песков и трепещущим знойным маревом над пустыней, почти ничего не различали. Как и предсказывал старик, за минувший день дорога медленно пошла в гору, земля превратилась в нескончаемый пологий склон. Занесенная песком тропинка петляла среди камней. Вчера они прошли мимо рощи мертвых деревьев. Иссушенные стволы выгорели до белизны, стали такими хрупкими, что сломать их удалось безо всяких усилий, зато ночью им посчастливилось развести хороший костер. Пока все спали, на страже сидел сначала Шакал, потом Лис. Сетис хотел приглядывать за обоими, но от усталости мгновенно погрузился в глубокий сон, и Алексос разбудил его перед рассветом, усевшись на грудь. Они договорились выйти спозаранку и самую жаркую часть дня проспать где-нибудь в тени, хотя тень в этих местах - явление редкое, и дальше найти ее будет всё труднее и труднее.
Сетис брел последним и глазел по сторонам. Пустыня была не совсем безжизненной. Кое-где росли чахлые кустарники с толстыми мясистыми листьями. Попадались и норы, хотя до сих пор он не видел ни одной из крыс, о которых рассказывал старик. Может, они выходили только по ночам?
Замучили насекомые. Они с жужжанием вились около лица. Он отмахивался от них и глядел на идущих впереди спутников.
Орфет ушел далеко вперед, ковылял, спотыкаясь, с какой-то упрямой злостью. Алексос болтал с Шакалом; рослый грабитель шагал легко, без усилий. За ним шел Лис, настороженно посматривая то в небо, то на далекие холмы, изредка бросая взгляд на Сетиса.
А у юноши не шли из головы самые тяжелые мысли.
О том, как это сделать, если придется. Если ничего другого не останется. Алексос с жадностью исследовал всё вокруг: тыкал палкой в норы, шарил под кактусами. Всё его восхищало. Как легко было бы чуть-чуть подтолкнуть его, и пусть скользкие камни или зыбучие пески довершат черное дело. Слишком легко. Но едва эта мысль зародилась, Сетиса передернуло от омерзения, от ярости на самого себя. Алексос ему нравился. Мальчик был хоть и странным, но дружелюбным и совершенно бесхитростным. К тому же на этом дело не кончится: останутся еще Орфет и Шакал, хотя Сетис понятия не имел, как откликнется на такое дело Шакал, особенно если Колодец будет уже найден. А даже если они к тому времени еще не найдут Колодец, у него, Сетиса, останется его Сфера Тайн…
Только сейчас он понял, до чего же его утомили эти заботы. Надо перехитрить Аргелина! Он постарался наполнить душу уверенностью, поднял голову, вспомнил, как они, несмотря ни на что, всё же возвели Алексоса в Архоны. Он же Сетис! Прирожденный заговорщик, знающий все уловки! Кроме того, как только Мирани получит письмо, отец и Телия будут в безопасности.
На Острове.
Он нахмурился. Ему вдруг пришло в голову, что на Острове гораздо опаснее, чем в пустыне.
Для такого похода компания у них подобралась совсем не героическая. Воры, сумасброды, заговорщики. Никто не доверяет друг другу. Если бы здесь была Мирани! Хотя, быть может, она тоже ему не очень-то доверяет.
Когда солнце поднялось над головой, они остановились. Единственным убежищем в этой безводной пустыне были заросли колючих кактусов. Алексос заполз в тень и мгновенно уснул. Лис тщательно осмотрел землю, выискивая скорпионов, потом выпил глоток воды и свернулся калачиком. Из песка торчали наготове три его ножа.
Шакал сухо улыбнулся Орфету.
- Тебе уже легче?
Музыкант поднял на него красные глаза. Его руки тряслись.
- Будь ты проклят.
Рослый грабитель кивнул.
- Поосторожнее с водой. Береги ее. Ограничивай себя.
Орфет метнул на него убийственный взгляд и поднес к губам флягу с водой.
- Не беспокойся. Когда моя кончится, примусь за твою.
Шакал взглянул на Сетиса и лег, опираясь на локоть.
- Спи, толстяк, - спокойно сказал он.
Все уснули. Так, по крайней мере, казалось Сетису. Но через несколько часов, отлежав на камнях спину, он со стоном повернулся, открыл глаза и увидел, что Шакал уже на ногах, стоит на солнцепеке спиной к ним и смотрит на горы. В его позе сквозила пугающая напряженность, он, подняв голову, вперился в далекие вершины, и легкий ветерок шевелил ему волосы. Почувствовав на себе взгляд, он обернулся. Сетис в тот же миг закрыл глаза. А когда открыл опять, Шакал уже сидел, прислонившись спиной к груде вещей. Его странный пристальный взгляд скользил по бескрайней пустыне.
Ближе к концу дня они поднялись и пошли дальше, сквозь внезапно опустившуюся ночь, сквозь темноту, выросшую как будто из-под земли. Но далекие вершины, обитель богов, еще долго светились сквозь тьму. С наступлением темноты пустыня стала прохладнее, докучливых мух сменили ночные бабочки и тучи комаров, они кружились и плясали над какими-то им одним ведомыми местами. Ветер сначала усилился, потом, перед полуночью, прекратился, оставив после себя зловещую тишину. Шакал остановился и посмотрел на небо.
- Что, вожак?
- Погоди, Лис. Прислушайся.
Они встали, сгрудившись. Орфет обнял мальчика за плечи. Ночь была такой тихой, что, казалось, откуда-то доносился шелест песка в устьях нор.
- Если остановимся, я расставлю капканы, - с надеждой предложил Лис.
Шакал посмотрел на восток, в его шепоте слышалось благоговение.
- Архон! - сказал он. - Что ты сделал с небом?
Алексос перестал зевать и широко распахнул глаза.
Небо озарилось вспышками падающих огней. Под великолепием светящегося водопада сердце Сетиса сжалось от холодного ужаса.
- Я этого не делал, - изумленно прошептал Алексос. - По-моему, не делал. Сетис, смотри!
Падающие звезды трещали и сгорали дотла, мимолетные вспышки, едва уловимые глазом, озаряли лица путников серебром. Лысая голова Орфета блестела от пота.
Под конец, завершая феерию, две звезды покачнулись и упали с неба. Раздался оглушительный грохот, от которого содрогнулась пустыня. Сетис рухнул на песок и почувствовал, что остальные падают рядом с ним. Вспыхнуло пламя, по телам путников прокатилась жаркая волна.
Оцепенев от потрясения, они увидели, что звезды, пылая, канули в темноту, окутавшую горы. Далекий удар потряс вселенную.
Потом наступило безмолвие.
Выждав немного, Шакал приподнялся на локтях и отряхнул песок с лица.
- Опять падающие звезды. Надеюсь, это доброе предзнаменование. - Он встал легко, будто тень, полная изящества, его длинные волосы поблескивали. Ему с трудом удавалось сохранять спокойный тон. Сетис понимал, что грабитель поражен сильнее, чем хочет показать.
Сетис кое-как поднялся на колени. Всё тело болело. И вдруг пальцы невольно стиснули холодный песок. Сияние звездного дождя озарило пустыню на многие лиги вокруг. И в серебристых лучах он увидел светящиеся линии, призрачные, едва различимые. По пустыне пролегли фосфоресцирующие завитки, полосы и сгустки, они сплетались в мерцающую сеть, окутавшую дюны, складывались в таинственные символы, будто начертанные исполинским пальцем. Сетис огляделся - странные рисунки тянулись во все стороны, насколько хватало глаз. В темноте они по незнанию вступили в самое сердце загадочной паутины.
- Что это? - еле слышно проговорил Сетис. Ответил ему Орфет. Его голос охрип от долгого бездействия.
- Неужели твои драгоценные свитки ничему тебя не научили, чернильная душа? Это первый из Великих Зверей пустыни.
Он положил руку на плечо Алексоса.
- Это Лев.

Ему всё равно

- Я обязательно должен это сделать, - с искренним жаром говорил Алексос. - Я должен пройти ритуальным путем по очертаниям Льва, даже если на это уйдет целый день. Потому что я Архон. Мы позавтракаем, и я сразу тронусь в путь. Так надо. Сетис покачал головой.
- Зачем тебе это? Почему нельзя просто пройти мимо?
- Так не годится, Сетис. За этим я и пришел. Иначе Лев будет красться за нами и наделает много бед. Я должен поговорить с ним.
Сетис понимал - спорить бесполезно. Если уж Алексосу взбрела в голову какая-нибудь мысль, он от нее не отступится. Юноша бросил взгляд на Шакала - тот обгладывал тонкие косточки пустынной крысы.
- Иди, когда вздумается, - сказал рослый грабитель. - Только не рассчитывай, что мы будем ждать.
Алексос оперся руками о бедра и тяжело поднялся.
- Не советую сердить меня, царь воров, - сказал он, и его голос эхом разнесся в пустоте. - Не забывай, кто я такой.
- Я помню. - Шакал вытер пальцы тряпкой. - Чокнутый мальчишка, который утверждает, будто знает дорогу к Колодцу Песен.
- Поэтому я Бог.
- Считай себя кем хочешь. - Грабитель могил встал и принялся складывать пожитки в мешок. Потом обернулся к Лису: - Скоро взойдет луна, и до утра останется еще пять часов темноты. Надо их использовать. А когда солнце начнет припекать, остановимся и отдохнем.
- Ты меня не слушаешь! - Алексос в гневе топнул ногой. - Перестань говорить так, будто меня здесь нет! Орфет, скажи ему.
Орфет нахмурился.
- Оставь мальчишку в покое, - проворчал он без особой убежденности. И, притихший и угрюмый, остался сидеть там, куда бессильно плюхнулся у костра сразу, как только его разожгли. Он ничего не ел. Сидел, понуро свесив голову, как будто ему было тяжело ее держать. Потом отхлебнул глоток воды из пустеющей фляжки; Сетис заметил, как беспомощно дрожат его руки.
От Шакала это тоже не укрылось. Алексос бросил на него сердитый взгляд, потом направился к ближайшей из причудливых линий. Сетис двинулся за ним. Линии были выложены из какого-то более светлого материала. Он ковырнул одну из них ногой, и даже в свете звезд она тускло блеснула, как будто была усыпана толченым стеклом или осколками самоцветных кристаллов.
Алексос встал на линию и пошел по ней, как по тропинке. Осторожной, напряженной поступью он повторял рисунок извилистой линии, босые ноги ступали на холодную шершавую поверхность. Линия змеилась, переплеталась сама с собой, как лабиринт. Чтобы пройти по широко раскинувшимся очертаниям Льва, понадобится несколько часов, прикинул Сетис, пошел обратно и забросил за спину свой мешок.
Шакал размашисто шагал через пустыню, не обращая внимания на линии, а за ним следовали Лис с Орфетом. Толстяк уныло плелся, не глядя ни направо, ни налево.
- Пошли, - позвал грабитель могил.
Алексос даже не взглянул на него. Он аккуратно шагал на цыпочках, расставив руки, по светлым линиям, начертанным на песке рукою Бога.
- Заберите его, - велел Шакал.
- Сам забери, - проворчал в ответ Сетис.
Грабитель взглянул на него своими удлиненными глазами. Потом подошел, сгреб Алексоса и резко поднял в воздух. Ноги мальчика оторвались от земли, он пронзительно вскрикнул.

Предыдущая страница 5 Следующая страница


Архон 6

- Не надо! Пусти! Я должен это сделать!
Он брыкался изо всех сил, но Шакал крепко держал его поперек живота.
- В Порту твои чудачества были забавны, - мягко промолвил он. - Но здесь не место для игр.
- Но я Бог!
- Конечно. Тогда порази меня молнией и возвращайся к своим забавам.
- Орфет! - Алексос обезумел от ужаса, но музыкант ушел далеко вперед. Может, он и слышал крик мальчика, но не обернулся.
- Боюсь, в данный момент Орфета терзают собственные проблемы. - Шакал посмотрел музыканту вслед, поверх спины мальчика.
- Пусти! - Алексос вырывался так яростно, что Сетис испугался - как бы мальчик не задушил сам себя.
- Пусти его, - тихо произнес он.
- Пущу только при том условии, - сурово заявил Шакал, - если он пойдет со мной. И не станет убегать. - Он поставил мальчика на землю, но крепко держал его за плечо. - Не хочу тебя связывать, но если будешь упрямиться, придется. - Он зашагал вперед, таща Алексоса за собой. Мальчик волей-неволей поплелся следом, то и дело оглядываясь.
- Напрасно ты это сделал, - сказал он голосом, полным гнева, его глаза увлажнились. - Скоро ты раскаешься. Лев пойдет за нами по пятам.
- Какая жалость, - ядовито процедил Шакал. - Придется Богу как-нибудь с ним разобраться.

* * *

Они шли много часов в темноте, постепенно бледневшей у них за спиной. Земля стала мягче, кусты попадались реже. Наконец Алексос так устал, что Шакалу пришлось нести его, спящего, взвалив на спину, а Сетис и остальные по очереди тащили вещевой мешок грабителя. Тяжесть казалась невыносимой.
По ночам в пустыне было чудно. Над головой нависало огромное небо, в нем сияли звезды, каких Сетис никогда не видел, ярко-красные и синие, мириады звезд. Он знал названия некоторых созвездий - Скорпион, Бегун, Ожерелье Царицы Дождя, но даже знакомые очертания терялись среди россыпи сверкающих точек. Юноша любовался небом, пока не заболела шея, потом перевел взгляд на далекие горы. Их черные вершины казались ничуть не ближе, чем со стен города. Разве под силу четверым мужчинам и мальчику добраться до них? С тех пор, как иссякли реки, с гор еще никто не возвращался. Должно быть, он, Сетис, сошел с ума, раз решился на такое.
Болели ноги. Мускулы на лодыжках одеревенели от постоянного хождения по мелкому песку. Плечи и спина превратились в один сплошной синяк. Глаза запорошило песком, а если их протереть, они начинали саднить еще сильнее. Песок набился в волосы, в ноздри, даже в складки платка, прикрывающего рот. И страшно хотелось пить. Он отпивал совсем по капельке, по одному драгоценному глотку, но вода в кожаной фляге неумолимо иссякала. Скоро наступит время, с горечью говорил он себе, когда ему захочется, чтобы прежний тяжкий груз воды опять давил на плечи. Лис остановился подождать его.
- Давай мешок, красавчик.
- Сам справлюсь.
- Не сомневаюсь. Но мы договорились нести по очереди.
Скрипнув зубами от натуги, Сетис скинул второй мешок. Облегчение было громадным; его собственная ноша показалась легкой как перышко. Он подхватил мешок Шакала за лямки и помог Лису взвалить его на спину; одноглазый бандит был жилист и с легкостью вскинул поклажу.
Потом обернулся.
- Что это такое?
- Где?
- Звуки. Послушай.
Они, притихнув, долго стояли в темноте. Пустыня у них за спиной подернулась тонкими струйками тумана, поднимавшегося словно из-под песка. Потом мелкие облачка слились в сплошную серую пелену, укутав землю.
- Я ничего не слышу, - молвил наконец Сетис. - Что это был за звук?
Лис единственным глазом вглядывался в туман.
- Как будто камни гремели. - И, помолчав немного, добавил: - А может, мне почудилось.
- Что случилось? - Далеко впереди ждал Шакал.
- Ничего, вожак, - откликнулся Лис, но вполголоса добавил, обращаясь к Сетису: - Будь начеку. В этих местах полно разбойников.
Они зашагали быстрее. У Сетиса было неспокойно на душе, не хотелось идти замыкающим. Перед рассветом воздух делался всё прохладнее, туман полз по пятам, завивался вокруг колючих кустов, стелился по земле. Юноша тоже начал слышать звуки: перестук камней, шорох. Шелестел песок, перешептывались потревоженные кристаллики. Что-то коснулось лодыжки.
Сетис остановился, обернулся и в ужасе отпрянул: стена тумана, серая, как песок, и безмолвная, как ночь, придвинулась почти вплотную. В ней клубились призрачные струйки, вырисовывались и пропадали смутные силуэты. Юноша дернулся, раскрыл рот, но крикнуть не успел: туманная стена надвинулась, задушила, опрокинула, окутала густой пеленой. Он ослеп, не знал, куда идти.
- ОРФЕТ! - сдавленно вскрикнул Сетис
Послышался чей-то приглушенный отклик. Он присел на корточки, погрузил ладони в песок. Чудовищный зверь был рядом. Сетис чувствовал его, слышал шорох лап по неверной каменистой почве, видел громадное гибкое тело. Обливаясь холодным потом, юноша барахтался на земле. Зверь был везде - впереди, сзади, со всех сторон. Писец нащупал нож - рукоять покрылась каплями осевшей влаги. Туман дышал на лезвие, складывался в очертания гривастого зверя. Лев приблизил к нему исполинскую морду, лизал мягким облачным языком, перекатывал Сетиса лапой по земле, как мячик. Юноша закричал что есть мочи и отскочил назад, в колючие заросли кактусов.
- ОРФЕТ! ШАКАЛ!
Туман расступился. Его прошили рыжеватые лучи, похожие на кошачьи усы, вспыхнули золотистые глаза. Ослепленный, Сетис прикрыл глаза рукой и сквозь пальцы увидел, как внезапно вспыхнувший веер ярко-желтых лучей пронизал туманную пелену, окрасил ее в янтарный цвет, растворил, рассеял. Вытянутой тенью нарисовалось продолговатое туловище, показались окрестные камни, ствол мертвого дерева, а далеко, страшно далеко впереди над пустым горизонтом всходило солнце.
Чья-то рука тронула Сетиса за плечо, он в испуге вздрогнул. Это оказался Шакал с оружием наготове, а с ним - все остальные.
- Что ты видел? - тихо спросил рослый грабитель.
Сетис провел рукой по лицу. Голос охрип от страха.
- Льва. В тумане.
- Льва?
- Я его видел.
- Я же вас предупреждал! - Алексос смертельно устал, но всё же храбро скрестил руки на груди. - Надо было дать мне поговорить с ним.
Шакал медленно кивнул.
- Выходит, нас преследуют демоны. - Солнечные лучи озарили его лицо; он отвернулся от яркого света. - Для некоторых из нас это не новость.
- Чего он хочет? - спросил Лис и поймал взгляд Шакала. - Я не о том…
- Остановить нас. - Алексос сверкнул на него глазами. - Сожрать нас.
- Ничего страшного. - Шакал хмуро брел вперед. - Можем оставить на песке толстяка. Его хватит, чтобы насытить даже льва, сотканного из тумана и страха.
- Лев там был, - прорычал Сетис, всё еще дрожа.
- Был, конечно. У тебя в голове. Что скажешь, музыкант?
Орфет поднял взгляд. Глаза были пусты, он с трудом шевельнул пересохшими губами.
- Мне всё равно.
- Вот именно. - Шакал отвернулся от него. - Мне тоже. А теперь пойдем. Быстро. До подножия гор еще далеко, и в ближайшие два дня надо найти воду, иначе мы тут погибнем. Это и есть реальная опасность, которая нам грозит, а не пустые страхи и миражи. - Он выхватил у Лиса свой вещевой мешок и закинул его за спину. Его удлиненная тень вытянулась к горам. - Пошли.
Алексос подошел к Сетису.
- Я тебе верю, - сказал он. - Он там, сзади, принюхивается. - Мальчик оглянулся, окинул взглядом бесплодную пустыню. - И посмотри на наши следы. По ним легко идти. - Он понизил голос: - Что говорит Сфера?
- Что Первого Зверя надо умиротворить, ибо его природа - гнев, опрыскает в умах, а когти его - зависть. Там было что-то еще про цветы, но я не сумел перевести несколько фраз, слишком плохо сохранился текст. - Вдруг Сетис поднял голову, охваченный внезапными сомнениями. - Что-то здесь не так. Если Шакал считает, что ты знаешь дорогу к Колодцу, значит, он должен верить, что ты - Бог. А он не верит. - Юноша поднял глаза. - Как ты думаешь, он знает о Сфере?
- Откуда?
Ум Сетиса лихорадочно работал.
- У него есть шпионы в… - он едва не обмолвился «в штабе Аргелина», но вовремя прикусил язык. - В разных местах. Может, он узнал, что Мирани принесла тебе Сферу… - Гипотеза была шаткой. Но если Шакал знает о Сфере, почему он просто не отберет ее и не уйдет? И если он знает о Сфере, то знает ли о приказе, полученном Сетисом?
- Тогда надо быть осторожнее, - сурово молвил мальчик.
- Ты прав, - пробормотал Сетис.
Вдруг он скинул с плеч мешок, порылся в потайном кармане, устроенном на дне, и достал пергамент с переводом текста со Сферы. Торопливо пробежал его глазами.
- Что ты задумал?
- Хочу его уничтожить. Сфера ничего им не расскажет. Тогда я им буду нужен живым.
Алексос кивнул.
- Хорошая мысль. Если сумеешь выучить его наизусть.
- Сумею. - Сетис поспешно заучил текст. Это было нетрудно, потому что он провел в работе над ним много часов. Потом он разорвал пергамент на мелкие клочки и рассеял их по пустыне, глядя в длинную спину Шакала.
Несколько шагов они шли в молчании. Потом Сетис облизал губы.
- Архон…
- Что?
- Та женщина, кочевница. Она умоляла, чтобы я попросил тебя послать ей сына.
- Это было бы неплохо, - ответил Алексос, будто в полусне.
- И… словом, я знаю, что ты Бог. Видел, как ты превращаешь камни… и приносишь дождь. Поэтому ты, если захочешь, сумеешь ей помочь. И ты знаешь… многое…
Бесполезно. Алексос, опираясь на посох, прыгал через камни. Слова Сетиса его совсем не волновали.
- Я знаю многое.
- Обо мне? Алексос рассмеялся.
- Я знаю, что ты умен, Сетис.
Юноша прикрыл глаза.
- Умен.
- И ты мой друг. - Мальчик побежал к Орфету. Сетис посмотрел ему вслед. Тонкая фигурка в грязной белой тунике, босые ноги, темные спутанные вихры.
- Бойся друзей своих, - прошептал он.

* * *

К полудню они устали до изнеможения. Жаркие лучи солнца над головой превратили землю в кипящий ад. Зной наваливался на плечи непосильным гнетом, путники сгибались под его тяжестью. Но укрыться было негде. Лис шел впереди и внимательно смотрел по сторонам. На его замотанном тканью лице виднелись только глаза. Они спустились в сухую долину, устланную скользкими камнями. Видимо, когда-то, много столетий назад, здесь струилась река. Но сейчас под безжалостным солнцем ничего не росло, и земля вокруг, насколько хватало глаз, корчилась и трепетала под жгучими лучами, превращенная в огненную печь. Не было ни малейшего ветерка, который принес бы желанную прохладу.
Сетис отхлебнул пару глотков теплой воды и присел на корточки.
- Пора отдохнуть.
- Не здесь. - Губы Шакала были покрыты коркой сухого песка. - Нет тени.
- Придется обойтись. Алексос измучен.
Грабитель посмотрел на мальчика. Того уже сморил сон.
- Прикрой его, а то обгорит.
Орфет вытащил из мешка плащ и накинул на Алексоса, потом достал флягу и жадно припал к ней. Вода капала с подбородка, могучее горло работало, как кузнечные мехи.
- Не переживай, - шепнул ему Сетис. Маленькие глазки Орфета горели еле сдерживаемой яростью. Лицо покрылось струпьями, а платок, обмотанный вокруг шеи, делал его похожим на изгоя, на прокаженного.
- Оставь меня в покое, - проворчал музыкант. - У нас будет вдоволь воды, у Архона и у меня. Скоро.
Все-таки пришлось спать на солнцепеке. Сетис, свернувшись под плащом, обливался потом. По носу и щекам, по крепко смеженным векам прыгали мелкие пустынные мошки. Было жарко, как в печи, но усталость взяла свое. Юноша уснул.
Разбудил его тихий шепот.
Сдавленный вскрик, словно от страха.
Он открыл глаза, приподнял край плаща и выглянул. В лицо ударил ослепительный свет, поверхность песка, до которой он невзначай дотронулся пальцами, раскалилась докрасна.
Неподалеку спал Шакал. Он тщательно укутался и лежал на боку, но сон его был неспокоен. Тело корчилось, как будто по нему ползали муравьи. Вдруг грабитель тихо вскрикнул от боли, приподнялся, хватая ртом воздух, и огляделся.
В первый миг Шакал показался измученным, растерянным, совсем не похожим на себя самого. Потом потер лицо руками, подтянул длинные колени и сел, тяжело дыша, приходя в себя. К нему подошел Лис, протянул флягу с водой. Они заговорили, но так тихо, что Сетис не мог уловить ни слова. Шакал выпил и рассмеялся - фальшиво, надтреснуто. Встал, отряхнулся от песка, а на его место лег Лис.
Сетис опустил край плаща и лежал в темноте, задумавшись. Грабителю привиделся дурной сон. Он никак не ожидал, что Шакала мучают ночные кошмары. На миг, на краткий миг несокрушимый вельможа попал под власть страха.
Сетис повернулся на другой бок и сквозь дремоту подумал об отце и Телии. Получила ли Мирани записку? Сумела ли что-нибудь сделать? Погружаясь в сон, он чувствовал, что пустыня вокруг него оживает, превращается в невиданного зверя. С удивительной ясностью он вдруг понял, что лежит на его обширном теплом боку, ощутил, как звериное тело чешется от блох. Горы и долины стали мускулами и костями, скрытыми под лохматой шкурой движущегося песка. Он сказал себе - надо встать, крикнуть, предупредить остальных. Но зверь замурлыкал ему в ухо, и Сетис уснул.

* * *

Крик.
Свирепый рев.
В мгновение ока он выхватил нож, отшвырнул плащ, вскочил на ноги.
Он проспал слишком долго. Солнце уже село. Небо на западе окрасилось зловещим тускло-красным цветом меди. Сухая долина расцвела, превратилась в море шуршащих желтых цветов. В необычайно короткий срок жесткая поросль выбилась из-под земли, распустилась и дала семена. Чем приводился в действие этот странный жизненный цикл - ветерком, падением температуры, количеством света? От края до края долины покачивались многомильные поля кудрявых желтых цветов высотой Сетису по грудь. Растения колыхались, мелко, суетливо подергивались. С треском раскрывались семенные коробочки, лепестки увядали на глазах, сохли, осыпались.
А в самой середине ослепительных зарослей дрались Шакал с Орфетом. Дрались жестоко, с криками, насмерть. Испуганно визжал Алексос, Лис оттаскивал мальчика прочь. Вокруг дерущихся облаком клубились семена и цветочный пух. Сетис пробежал через это облако и увидел громадные ручищи Орфета на груди у более худощавого противника. Толстяк вознес Шакала над травой, с грохотом швырнул оземь. Но грабитель оказался проворен: он вывернулся из смертоносных объятий и пихнул Орфета локтем в живот. Музыкант согнулся пополам, ринулся на противника, но Шакал уже стоял у него за спиной. Жилистой рукой он схватил противника за шею и начал душить.
Орфет взревел и забарахтался, ища опору. Алексос завопил:
- Не трожь его! Он не ведает, что творит!
Среди высоких солнечных цветов продолжалась схватка не на жизнь, а на смерть. Орфет был слишком силен для своего противника; раскрасневшись от ярости, он вырвался, широченными ладонями схватил Шакала за плечи, ударил кулаком раз, другой, третий. Глаза ему застилала слепая жажда возмездия.
Сетис ахнул.
- Что стряслось?
- Этот дурак хотел украсть нашу воду. Отойди подальше. - Лис толкнул Архона к Сетису, а сам, гибкий и настороженный, двинулся к дерущимся. В обеих руках у него сверкали ножи.
- Они его убьют. - Алексос побелел как полотно, его глаза расширились от ужаса. - Сетис, не дай им расправиться с ним.
Сетис неуверенно зачерпнул обеими руками по пригоршне сухих цветов. Он все-таки писец. А писцы не умеют драться. Но его уже с головой захлестнула пьянящая, неистовая злость, и в тот миг, когда Шакал пошатнулся, а Лис бросился на Орфета, он тоже ринулся в бой, даже не понимая, с кем он дерется. Им владело только одно желание: бить, бить и бить, нападать, разить. Он схватил толстяка за руку, выкрутил ее; Орфет взвыл и с легкостью стряхнул его. Сетис рухнул спиной в упругую стену цветочных стеблей, и у него перехватило дыхание. Он поднялся на ноги, увидел, как кинжал Лиса сверкнул в воздухе и погрузился в песок в дюйме от глаз Орфета. Музыкант лежал на земле, а Шакал, избитый и измученный, зашел сзади и с силой наступил ему на руку, опустился на колени, придавил всей тяжестью. Грабитель поднял глаза, они горели желтым кошачьим огнем.
- Убей его! - прорычал он Лису.
- НЕТ!
Казалось, этот крик издала сама пустыня. Оглушительный, как буря, он донесся ниоткуда - и отовсюду.
Содрогнулась земля, стронулись с мест и покатились валуны.
Алексос широко раскинул руки.
- Я этого не допущу.
Все взоры устремились на мальчика. Он был бледен от ярости.
- Я просил вас: дайте мне поговорить со Львом. Лев здесь, мы идем по его спине. Лев внутри вас! Его гнев - это ваш гнев. И мой тоже.
От его ног широкими кругами расходились волны увядания. Цветы поникали и гибли один за другим, их короткий век подошел к концу. Они медленно засыхали, скручивались, склонялись к земле, рассыпались в прах. А под их жалкими останками иссохшая почва пустыни кипела жизнью: среди песка сновали жуки и крысы, скорпионы и муравьи, мелкие юркие ящерки и суетливые пауки, выросшие а, о гигантских размеров. Они жадно питались семенами и пожирали друг друга, неистово убивали всех, кто попадался им на пути.
Алексос повернул к востоку, в ту сторону, откуда они пришли, и прошептал:
- Позволь им увидеть тебя.
И как только завяли миллионы цветов, Сетис увидел Льва. Тот был огромен: исполинские лапы как горные отроги, туловище будто склоны ущелья. Гигантская, выступающая вперед скала повернулась и оказалась его головой, на морде щетинились густые усы, глаза сияли янтарным огнем, черные зрачки покрылись трещинами, и чем дольше в них смотреть, тем шире они становились.
В наступившей тишине раздавались лишь тихий топот проворных лапок, шелест опадающих лепестков, дыхание Орфета да приглушенные ругательства Лиса.
Лев смотрел на них. Его хвост подергивался. Он заговорил, и голос его был похож на шорох гравия под ногами путников.
- Они покрыли позором мой облик и вмешались в твое путешествие. За это я их сожру.
- Они просят прощения, - тихо молвил Алексос. И продолжил: - Я постараюсь, чтобы впредь они были внимательнее. Чтобы оказывали честь знакам пустыни. - Он выступил вперед, мальчик в грязной белой тунике, и остановился передо Львом. Лапа зверя вздымалась выше его головы, сверкали когти. - Обещаю тебе это, потому что я Архон, а они всего лишь люди. Им ничто не ведомо. Даже о тебе они не знают.
Лев разинул пасть и зарычал. А может, случился обвал в горах. Последние лучи заходящего солнца озарили склоны гор.
И в тот же миг солнце опустилось за Лунные горы, и лев исчез.

Ее поиски наталкиваются на препятствие

Слоны вышагивали длинной вереницей, каждый держался за хвост впередиидущего. Они спускались в море, и вокруг могучих ног клубилась белая пена. Над ними в изумлении кричали чайки. Животные окатывали друг друга соленой водой, а погонщики скребли им спины длинными щетками. На мелководье, осмотрительно держась поодаль, с гиканьем резвились мальчишки из Порта, и лодки, пришвартованные у берега, покачивались в потревоженных волнах, туго натянутые снасти то погружались в морскую пену, то выныривали, истекая водой.
Крисса отодвинулась поглубже в тень и сказала:
- Интересно, они могут пить через эти свои хоботы? Я слыхала, это у них всего лишь носы?
Мирани облокотилась о белую балюстраду и взглянула вниз.
- Наверно.
Она смотрела не на слонов. Далеко за ними, у горизонта, в море виднелись купеческие суда. Еще несколько таких же кораблей, целая флотилия, без движения покачивались посреди гавани. Должно быть, они уже получили приказ от Императора. Там что-то затевалось: по палубам сновали моряки, поспешно поднимая паруса. Неужели они уходят домой?
- Да, они и впрямь через них пьют. - Крисса потрогала собственный курносый носик. - Какой ужас.
- Крисса, прекрати, ради бога! - сверкнула глазами Мирани. - Тебе что, больше заняться нечем?
Блондинка пожала плечами.
- Я уже искупалась в бассейне, позавтракала и накрасила ногти на ногах. Что мне еще делать? - Вдруг она насторожилась и придвинулась к Мирани. - А что? Что-то назревает? Ты получала вести от Архона?
- Нет, - торопливо ответила Мирани.
- Даже через Оракул?
В голосе Криссы слышалось странное самодовольство. Мирани бросила на нее раздраженный взгляд.
- Даже через Оракул.
- Какая жалость. А я получала.
Мирани резко обернулась.
- Что? - на миг ей пришло в голову, будто Бог говорил с Криссой. Ее пронзил болезненный, острый, как задержанный вдох, укол ревности. А потом подумалось: почему бы ему и не поговорить с этой девчонкой?
- Это было вчера. - Крисса уселась на белую мраморную скамью и расправила платье. - После Утреннего Ритуала. Ты с этой задавакой Ретией ушла, а я осталась последняя. Ты помнишь, к нам, как обычно, приходили паломники. Богатые, со щедрыми дарами. Я прошла мимо них, и вдруг одна женщина остановила меня и сказала: «Госпожа!»
Девушка взмахнула ресницами, поймала на себе внимательный взгляд Мирани и улыбнулась.
- Я сказала: «Да?» - и она огляделась по сторонам, как будто хотела убедиться, что нас не подслушивают. Женщина из пустыни, настоящая красавица, Мирани, волосы блестящие, губы алые. Интересно, чем они их мажут?
- Понятия не имею. - Мирани приблизилась и нависла над ней.
- Да, на рынке таких снадобий не купить. Впрочем, с ней были другие женщины, так что особа, видать, знатная. Она сказала: «Ты Носительница Бога, верно?» Не знаю, с чего она это взяла. Наверное, кто-то указал ей на меня и ошибся. Немудрено с этими-то масками… Словом, я ответила: «Да».
- Крисса! - Мирани взвилась от ярости. - Что ты наделала?
Ее взгляд наткнулся на невозмутимые голубые глаза.
- А что я такого сделала? Оказала тебе услугу, Мирани. Потому что если бы я не взяла записку, она попала бы в лапы к Гермии.
- Какую записку?!
Кричать на нее было бесполезно. Мирани взяла себя в руки, сделала глубокий вдох и с ледяным спокойствием, не предвещавшим ничего хорошего, повторила:
- Какую записку?
Крисса улыбнулась.
- Ну, я же тебе рассказываю. Мне пришлось ее спрятать. Та женщина, она выпростала руку из-под платья - сколько же на ней серебряных браслетов! - и протянула мне письмо. «Он велел отдать только тебе», - сказала она. И голос у нее был ужасно испуганный. Вот я и взяла. На письме была печать. Я ответила: «Спасибо», - а она сказала: «Передай ему, передай Архону, что он сотворил чудо. Мы с Харедом счастливы». И в глазах у нее были слезы. Мирани, я не знаю, кто такой Харед.
- А письмо?
- Говорю же, я его спрятала. В надежном месте. - Вид у золотоволосой жрицы был до того самодовольный, что Мирани едва удерживалась от желания схватить ее и выкрутить руку.
Вместо этого она бессильно опустилась на скамью и спросила:
- Что ты хочешь за него, Крисса?
Девушка радостно улыбнулась.
- Вот это мне в тебе и нравится, Мирани, ты сразу схватываешь, что к чему. Но я хочу только показать, что я на твоей стороне. Хочу, чтобы ты мне доверяла. Я давно могла бы показать письмо Гермии.
- А может, уже и показала. Откуда мне знать? Ты его вскрыла?
Крисса надула губки. - Да.
- Что в нем написано?
- Понятия не имею! Я не смогла прочитать. Мирани кивнула. Наверняка Крисса вообще не умеет читать.
- Ты кому-нибудь его показывала?
- Нет, конечно, Мирани! Ну как, договорились? А что еще оставалось?
- Да.
- И чтобы доказать это, теперь ты будешь завтракать со мной?
Возможно, она своими руками готовит себе погибель. Но письмо надо увидеть любой ценой.
- Да! А теперь отдай.
Они бегом спустились в Нижний Дом, Крисса велела ей остаться во дворе, поодаль от здания. Там стояла беседка, увитая алыми цветами, среди них гудели пчелы. Мирани нетерпеливо ждала. Мимо нее торопливо прошла служанка с подносом сладостей. Мирани схватила ее за руку.
- Что происходит?
- К Гласительнице в гости ожидается Жемчужный Принц, госпожа.
Мирани удивленно приподняла брови, и в этот миг к ней вышла Крисса, чем-то слегка обеспокоенная.
- Вот, посмотри.
Мирани взяла пергамент. Он оказался очень маленьким, потрепанным. Печать была сломана, но Мирани разглядела на ней символы Города, а вскрыв письмо, узнала почерк Сетиса - тщательно выписанные буквы, как будто он боялся, что она не сумеет прочитать.

«Отец и Телия в опасности. Пожалуйста, забери их на Остров».

- И ты держала письмо у себя со вчерашнего дня! Почему ты сразу мне не отдала?
Крисса удивленно подняла глаза.
- А что, там очень важные вести?
Мирани выругалась словами, которые слыхала от Орфета, потом торопливо порвала записку на мелкие клочки, бросила их в курильницу и тщательно ворошила, пока те не сгорели дотла.
- Что там такое? - с любопытством спросила Крисса.
- Сетис меня кое о чем просит.
- Мирани! Ты же обещала…
- Да расскажу, расскажу! Когда выполню просьбу.
Нельзя было терять времени. Дело срочное, она поняла это по одному только слову. Пожалуйста. Тон был испуганный. Не свойственный Сетису. Не глядя на Криссу - пусть идет, если хочет, - она торопливо сбежала во двор и отыскала шестерых носильщиков. Когда паланкин был готов, первой в него уселась Крисса.
- Куда мы едем?
- В Порт. Помолчи. Мне надо подумать.
Она велела носильщикам поторапливаться, но солнце жарко палило, дорога была запружена. Навстречу без конца попадались разносчики фруктов, ослики, паломники. От беспокойства Мирани не находила себе места. Почему отец Сетиса оказался в опасности? Кто ему угрожает? Аргелин? А забрать их на Остров, даже маленькую девочку, слишком рискованно. Гермия тотчас же пронюхает. Мирани горестно покачала головой. Она и сама-то находится непонятно в каком положении, не знает, что ее ждет. Единственное место, где старику и девочке ничто не будет грозить, - это подземелье Креона. Надо доставить их в Город и оттуда спуститься в гробницы. Другого пути нет.
Она ни разу не была в новом доме Сетиса и удивилась, обнаружив, как высоко он располагался. Мирани в нетерпении сжимала край сиденья, пока носильщики блуждали по переулкам, спрашивали дорогу, огибали мусорные кучи, карабкались по жарким крутым улочкам. Под конец паланкин не смог пройти под аркой в узком проулке, Мирани выскочила из него и побежала, позвав за собой Криссу. Она мчалась вверх по лестницам, по извилистым проходам, скользким от отбросов, поднималась всё выше и выше сквозь удушающий клубок белых обшарпанных домов, и наконец, свернув за угол, остановилась так внезапно, что Крисса, спешившая следом, чуть не налетела на нее.
Вот он, нужный дом. А у ворот, привалившись к ним спиной, стоял стражник Аргелина.
Помедлив немного, Мирани шепнула Криссе:
- Подожди. - И направилась к дому. Солдат с любопытством посмотрел на нее.
- Семья, которая здесь живет, - обратилась к нему Мирани. - Мужчина и маленькая девочка. Могу я с ними поговорить?
- Они уехали, - лаконично ответил стражник. Видимо, он не догадывался, кто она такая.
- Куда?
Он осклабился и пососал зуб.
- В темницы к Аргелину, крошка. Их арестовали.

* * *

- Она показала записку Гермии.
Семь жриц из числа Девятерых выстроились в кружок, а посередине стояла Крисса. Она уже разразилась слезами, а ведь Ретия только начала. Рослая девушка нависла над ней с угрожающим видом.
- Наверняка показала. Она ее держала у себя целый день. Хватит времени, чтобы сообщить Аргелину и вызвать солдат. Ей нельзя доверять, Мирани! Пора бы тебе уже это усвоить.
- Не показывала я! - всхлипнула Крисса. - Не показывала, не показывала, не показывала!
- Она отнюдь не дурочка, хоть и хочет, чтобы ты считала ее легкомысленной пустышкой. - Ретия холодно взирала сверху вниз на белокурую головку. - Я раньше тоже так считала. А она опасна. - Ретия обернулась к остальным. - Что мы с ней сделаем?
Мирани в тяжелом раздумье стояла у окна. Она тревожилась, злилась. Сетис просил ее о помощи, а она подвела его. В конце концов она произнесла:
- Но Крисса все-таки отдала мне записку. Стала бы она это делать, если бы состояла на жалованье у Гермии? Она могла бы просто ее выбросить, и я бы ничего не узнала.
- Верно! - Крисса размазала по лицу слезы, черные от подводки для глаз, и с надеждой вскинула голову.
- Это часть ее игры. Сначала показать записку Гермии, чтобы та арестовала нужных людей, потом отдать ее тебе, чтобы внушить доверие. - Ретия пожала плечами, ей уже стало скучно. - Мирани, это же ясно как божий день. Надо ее наказать. Наказанием станет Исключение.
Крисса горестно заскулила.
Мирани отвернулась к окну. Теоретически никто не мог и пальцем прикоснуться к Девятерым, хотя она понимала, что Ретия может подбить кого-нибудь из подруг, например, Иксаку, отравить Криссу. Так что Исключение было, пожалуй, наилучшим выходом, однако Крисса так не считала. Никто теперь не станет говорить с ней, не сядет с ней за стол, не прикоснется к ней. Все ее наряды будут разорваны, ожерелья рассыпаны, духи вылиты на пол. Отовсюду будут слышаться ядовитые замечания, а когда она потеряет терпение и заплачет, девушки набросятся на нее, и одна из них, скорее всего Ретия, будет хлестать ее по щекам или бить кулаками туда, где синяки не видны. И так будет продолжаться без конца. Мирани понимала, что это такое: она сама пережила это. Когда она только-только приехала на Остров, ее исключили на целую неделю. Каждую ночь она засыпала в слезах, отчаянно тоскуя по дому. А для легкомысленной Криссы, мечтающей только об одном - всем нравиться, всегда быть на виду, - подобное испытание станет невыносимым. Мирани обернулась.
- Нет. Для такого наказания нужно, чтобы мы все за него проголосовали, а я в этом участвовать не собираюсь. Твоя затея глупая, злобная и только подтолкнет ее обратно к Гермии. Кроме того, Ретия, Исключение нужно тебе самой, а не всем нам. Ты не желаешь, чтобы она пронюхала о твоей войне.
Наступило полное ужаса молчание. Над волнами пронзительно вскрикнула чайка. Мирани не догадывалась, много ли знают остальные, но лица у всех стали изумленные, испуганные.
Крисса, забыв про слезы, прошептала:
- О какой войне?
Мирани посмотрела на Ретию. Рослая девушка ответила ей пристальным взглядом. Не опустилась ни до мольбы, ни до угроз. Но глаза под пышными локонами были холодны.
Мирани опустила веки. Помолчав, произнесла:
- Ретия сказала принцу Джамилю, что Оракул находится в нечистых руках. Просила его выступить с войсками против Аргелина и Гермии.
В первый миг девушки не поверили своим ушам. Потом Крисса вскочила:
- И она называет меня предательницей!
- Это правда? - спросила Иксака, Та, Кто Умащивает Бога.
- Да, - спокойно ответила Ретия. - Это правда. Все мы знаем, что Оракулом завладели предатели, и я намереваюсь положить этому конец. А вы все, если хотите сохранить свои места, поддержите меня.
Но глаза ее были устремлены только на Мирани.
Мирани облизала пересохшие губы. Она боялась, что не выдержит напряжения и закричит, но все-таки сказала:
- Я пойду к Гермии.
Крисса изумленно распахнула глаза.
- Зачем?
- Чтобы остановить войну. Если она уступит и назначит Ретию Гласительницей…
Ретия шагнула к ней.
- Не назначит. А если ты все-таки пойдешь к ней, Мирани, если посмеешь, то знай - ты нас потеряешь. Всех. Останешься одна между молотом и наковальней.
Мирани захлестнула волна бездонного страха Потому что это было правдой. Сетис ушел, Алексос и Орфет - тоже, Гермия ее ненавидит, а если против нее восстанут еще и Девятеро… Ни одна живая душа на свете ей не поможет.
«Кроме меня».
Мирани вздрогнула. Его голос был так тих, так печален. Но всё же он пробудил в ней мужество. Она кивнула.
- Знаю, - молвила она, отвечая сразу и ему, и подругам. Потом вышла.

* * *

В комнате Гермии сидела рабыня, причесывавшая госпожу, и Мирани велела ей:
- Оставь нас, пожалуйста.
Рабыня поглядела на Гласительницу; Гермия кивнула ей, и та вышла. Гермия медленно встала, как будто по скованной позе Мирани, по ее стиснутым рукам догадалась, зачем пришла Носительница.
Но сказала она только одно:
- Тебе не мешало бы приодеться к визиту принца Джамиля.
- Вряд ли он придет. - Мирани подняла глаза. - Гермия, я знаю, ты меня ненавидишь. За всё, что случилось, за то, что Алексос стал Архоном, за жестокие слова, которые я говорила тебе. Но сейчас я пришла предупредить тебя…
- Предупредить? О чем?
- Просить тебя, умолять: оставь свой пост. Позволь нам назначить новую Гласительницу. Ты уже почти достигла того возраста, в каком уходят из Храма. Если же ты не захочешь…
Гермия хрипло, натянуто засмеялась.
- Ты мне угрожаешь? - Исполнившись внезапной злобы, она шагнула к девушке. - Ты, которая считает, будто слышит Бога? Которая уверена, что ей ведомы все божественные устремления? - Она холодно улыбнулась. На белых щеках темнели тщательно уложенные локоны. - Когда-то я тоже так считала, Мирани. Когда была молода и наивна, я думала, будто знаю, чего хочет Бог, но потом я поняла, что слышу всего лишь собственный голос, собственные желания. А когда стала Гласительницей, то думала, что всё изменится. Что Оракул будет извергать голоса, оглушительно рычать…
Ее пальцы схватили гребень из слоновой кости, повертели его.
- В первый день я так боялась, что едва дышала. Какой-то город далеко на востоке прислал гонцов с поручением узнать, стоит ли им вторгаться на вражескую землю. Я задала вопрос и стала ждать.
Она обернулась.
- Можешь себе представить, что я при этом чувствовала? Ту тишину? Расселина клубится дымами, но из ее разверстых уст не доносится ни звука. Полное молчание! Меня медленно охватывал ужас. Я понимала, что эти люди, касавшиеся лбами земли, ждут ответа, сейчас, немедленно! Тысячи Гласительниц до меня слышали голос Бога, или, по крайней мере, утверждали, будто слышат! И никто никогда не узнает, лгали они или нет! И если солжешь ты сама, кто об этом узнает?
Потрясенная Мирани молчала. Она никогда не видела Гермию в таком волнении. Глаза Гласительницы устремились на нее.
- Ты бы не справилась с такой ношей. Многие не справились бы. А я сумела. Потому что в следующий миг мне пришла в голову другая мысль, от которой перехватило дыхание. Мысль о том, что в моих руках - судьба городов, жизнь всех людей до единого. По моему слову будут зарождаться и рушиться целые империи, цари будут свергнуты с тронов, а простая женщина-просительница станет искать пропавшее кольцо там, где я укажу. Только с моего позволения крестьяне станут выращивать урожай, а купцы отправятся на край света. Я стану повелевать миром! Я!
Гермия перевела дух. Ее глаза горели. Она со стуком отложила гребень.
- Власть проникает в душу, Мирани. Я не отдам Оракул никому - ни тебе, ни Аргелину. И не поддамся на происки Ретии.
- Ты знаешь, что она задумала?
- Знаю, что она вступила в заговор с Жемчужным Принцем. И Аргелин знает.
Мирани сделала шаг.
- Ты еще можешь ее остановить. Оракул…
- Хочешь, чтобы я объявила, будто Бог требует от меня уйти в отставку? - Гласительница холодно рассмеялась. - Ты, так стремящаяся сохранить Оракул в чистоте, хочешь, чтобы он говорил то, что тебе нужно. Ну и лицемерка же ты, Мирани.
- А Архон?
Вопрос прозвучал тихо. Он потонул в криках потревоженных чаек, в шелесте далеких голосов.
Гермия подняла голову и окинула Мирани тяжелым взглядом. Наконец заговорила:
- Мне очень жаль Архона.
- Что значит - жаль? - Мирани похолодела.
- Я уже начала было думать, будто ты не ошиблась в мальчике. Будто в нем и в самом деле что-то есть… что-то было…
В бесцветном тоне ее голоса крылось нечто зловещее. Мирани кинулась к ней и схватила за руку, сдавила так сильно, что сама испугалась.
- Что значит - было? Что случилось с Алексосом?
Гермия отстранилась.
- Такая судьба уготована всем Архонам, - прошептала она. - Быть принесенными в жертву ради своего народа. Даже если они - Боги.
И тут дверь с грохотом распахнулась. В комнату вошли шестеро телохранителей в полном вооружении. За ними шествовал Аргелин, взмокший от быстрой ходьбы. Его доспехи покрылись пылью, плащ был алым, как кровь.
Гермия обернулась к нему.
- В чем дело? Как вы посмели?!..
- Посмел, госпожа, потому что здесь затаились корни предательства.
- Здесь?! - Она в гневе встала перед ним. - Ты обвиняешь меня в измене?
Его гладкое лицо хранило спокойствие.
- Ты главенствуешь над Девятерыми.
- Тебе известно, что я не отвечаю за поступки Ретии. - На миг они застыли друг против друга в твердокаменном недоверии. Потом, будто убедившись в чем-то, Гермия подошла к нему ближе и спросила более мягко: - Что случилось?
Его враждебность тоже рассеялась. Рукой, затянутой в перчатку, он указал на окно.
Мирани посмотрела туда и ахнула.
Море было синим, но отнюдь не пустым. Шеренга за шеренгой на пологих волнах покачивались каравеллы и невольничьи корабли, боевые галеры с пятью рядами дубовых весел, а возглавлял их огромный флагман под императорским стягом - скачущим рубиновым конем. Над флотилией кружили тучи перепуганных чаек, а на берегу, в Порту, царило смятение. Люди торопливо возводили линию обороны, разбегались, поскальзывались на рассыпанной рыбе, выволакивали на каменную набережную огромные катапульты.
- Корабли Джамиля ушли, чтобы присоединиться к своему флоту, побросали своих треклятых слонов, - уныло пояснил Аргелин. - Порт блокирован, я приказал запереть все ворота в стене. Город укреплен баррикадами, но Остров беззащитен. Вы должны пойти со мной туда, где вам ничто не будет угрожать.
- Ни за что. - Гермия бросила взгляд на Мирани. - Мой долг повелевает мне находиться здесь. Я не покину Оракул.
- Гермия, у меня не хватит войск…
- Бог защитит тех, кто ему принадлежит.
Генерал коснулся ее плеча, но, почувствовав, как она напряглась, поспешно отдернул руку.
- Будь по-твоему, - ледяным тоном произнес он. - Но остальные из числа Девятерых будут находиться под домашним арестом. Мои люди убьют каждого, кто посмеет сбежать. Время предостережений закончилось. - Он бросил взгляд на Мирани. - Надеюсь, теперь ты счастлива. Из-за тебя по улицам заструится кровь.
В горле пересохло от страха. Мирани сглотнула. Он склонился над ней с потемневшим от гнева лицом.
- Неужели я так ужасен, госпожа, неужели я так жесток, что ты с таким пылом ждешь моего падения?

Шестой дар
Разлетевшиеся перья

На свете есть много вещей, которые, они считают, мне нужны.
Мне приносят тысячи даров. Птицы, живые твари, изумруды, серебро. Что могут люди дать Богу, у которого и так всё есть?
Моя тень ничего не хочет, только темноты. Царица Дождя раздает бесценные, несущие жизнь дары, не требуя никакой награды.
Но я думал над этим и решил: есть на свете вещи, которых мне хочется. Твое сердце и разум. Три звезды.
И чтобы не остаться одному.

Нужды терзают их

Потом была Обезьяна, а вот теперь - Паук. Алексос, издалека казавшийся совсем крошечным, терпеливо шагал по извилистой тропинке.
- И о чем он только думает? - проворчал Лис. - Там, вдали?
Сетис покачал головой. Каждое слово причиняло боль. Они урезали норму воды до одного глотка через каждые три часа, язык распух, горло забилось пылью, глоток давался с невыразимым усилием, но все-таки юноша жаждал сделать его и потом с трудом останавливал себя.
Если верить Сфере, до ближайшего источника было два часа пути на запад. Он должен привести своих спутников туда. Или пусть приведет Алексос.
Архон развернулся, зашагал обратно. Один раз он упал, и Сетис испуганно подался вперед, но мальчик поднялся и прошел тропу до конца. Его ноги в маленьких сандалиях заплетались от усталости. Он подошел и сел рядом с Орфетом.
Шакал молча протянул ему воды. Алексос осторожно отпил один крохотный глоточек.
Орфет не сводил с мальчика воспаленных, налитых кровью глаз. В последние два дня он не произнес почти ни слова, только понуро тащился вперед. Когда все спали, музыкант обливался потом и вскрикивал, и даже сейчас он то и дело испуганно озирался по сторонам, оглядывал сумеречные окрестности, а глаза были тусклые, полные ужаса. Тут, вокруг, полно всякой жути, доверительно шепнул он Сетису. Они преследуют его. Демоны, псы с громадными глазищами. Мертвецы, восставшие из могил.
Сетис понимал, что дело тут в жаре, их преследуют не чудовища, а миражи, и к тому же сказывается выпивка, точнее, ее отсутствие. Орфет изнемогал, его тело требовало вина, зной и жажда помутили его рассудок. Без него им стало бы лучше, уныло подумал юноша. Возможно, этим дело и кончится, потому что уже сейчас толстяк еле переставляет ноги.
Не говоря ни слова, Шакал встал и осмотрелся. Они утомленно побрели за ним.
Хорошо хоть, удалось умиротворить Зверей. Алексос непременно проходил по их очертаниям, разговаривал с ними, закапывал возле каждой тропинки прядь волос. Сетис потер сухую и шершавую, как наждак, кожу на лице и вспомнил Льва, наполнившего их души гневом. С тех пор они не встретили ни одного живого существа, ни единой букашки. И вот теперь перед ними вздымались громадины гор; глаз различал отдельные пики и ущелья, хотя на рассвете и в сумерках самые высокие вершины скрывались в тумане. Сверкающие белые отблески наполняли его душу болью. Что это - снег? Он никогда не видел снега, только слышал старые байки путешественников. Твердая вода. Неужели такое бывает?
Они шли и шли. Час за часом.
Продвижение дальше превратилось в невыносимую муку. Каждый шаг отзывался болью. И конца пути не было видно. Под ослабевшими ногами лежала твердая, покрытая трещинами земля, бескрайняя солончаковая равнина блестела спекшимися в корку кристаллами. Не укутанными оставались только глаза, да и их приходилось прикрывать рукой, чтобы не ослепнуть.
Бок о бок с ними двигались миражи. Далекие видения деревьев, блики света на воде. Трижды Лису приходилось оттаскивать Орфета, пытавшегося погнаться за призраками. Музыкант бредил, болтал чепуху. Вода кончилась.
Мир превратился в ослепляющую раскаленную печь, и Сетис плелся через нее. Даже потеть он перестал - в теле не хватало влаги. В помутневшем мозгу проплывали обрывки сказок и детских стишков. Он забыл обо всём - где он находится, куда идет, кто он такой.
Помнил только об одном - надо идти, переставлять ноги, одну за другой, одну за другой.
И невыносимая, смертельная жажда…

* * *

Потом они пришли.
Стояла вонь. Горькая, резкая, от которой перехватывало горло и душил кашель. Впереди пустыня понижалась, и, спустившись на дно глубокой впадины, путники ощутили, что земля стала липкой, сочилась темной вязкой жижей, которая приставала к ногам и никак не отчищалась. Местами она собиралась в черные лужи. Эта чернота, слишком густая и тягучая, чтобы ее можно было назвать жидкостью, всё же текла, но заметить это можно было, только если подольше присматриваться. Из глубины на поверхность подымались большие пузыри - медленно, очень медленно.
Орфет, шедший перед юношей, остановился и сорвал тряпки с лица.
- Смотрите! - закричал он и горячей трясущейся рукой вцепился в Сетиса. - Вон там! Видите?
Трудно сказать, что увидел музыкант, но зрелище его испугало. Сетис пошатнулся от изнеможения. От луж поднимался едкий зловонный пар. Над поверхностью плясали голубоватые огоньки, каждые несколько секунд зыбучее болото содрогалось, испуская гортанный всхлип, и изрыгало огромные лопающиеся пузыри, как будто в черных недрах что-то ворочалось. Неужели там есть живые существа? Если да, Сетису не хотелось с ними встречаться.
- Демоны! - Орфет, обернувшись, только что заметил черные лужи. Он споткнулся, упал на колени в вязкую массу и принялся судорожно оттирать ее с себя. - Архон! Спаси меня! Я чувствую их запах, Архон, запах птиц с железными крыльями, толстых змей, свернувшихся в кольца! Смотри, они ползут ко мне. Архон!

Предыдущая страница 6 Следующая страница


7 Кэтрин Фишер

Шакал откинул покрывало с лица, протер глаза, запорошенные песком.
- Ему конец, - хрипло произнес он.
- Нет! - Алексее валился с ног от усталости. У него едва хватало сил говорить. - Орфет, там ничего нет. Надо выбираться отсюда. Впереди вода. Совсем близко.
Орфет, казалось, не слышал его.
- Оставьте меня, - простонал он. - Оставьте здесь. Там птицы. Я чувствую их запах.
- Это пахнет черная нефть…
- Лучше я вернусь. Можно? - Орфет вскинул голову, его лицо озарилось безумной улыбкой. - Пойду обратно в Порт. Путь будет недолгим. Всего час. Я вернусь и принесу воды. И вина.
Шакал и Лис переглянулись. Потом грабитель могил оттащил Алексоса прочь.
- Пошли, - велел он.
- Я его не брошу. - Алексос вырвался и твердо встал на ноги. - Ни за что.
- Он не может идти. Даже тебе это понятно. Он лишился рассудка и стал опасен.
- Он не причинит мне зла.
Шакал нахмурился.
- Малыш, за стакан вина он перережет тебе горло.
- Я его не брошу. Скажи им, Сетис.
Сетис облизал сухие губы. Каждое слово причиняло мучительную боль, а опустив глаза на жалко распростертую на земле тушу Орфета, он вздрогнул от отчаяния. Но, к своему собственному удивлению, сказал:
- Вода недалеко. Мы сумеем дотащить его туда.
Шакал не шелохнулся. Потом его губы растянулись в знакомой холодной усмешке.
- Да, пустыня обнажает скрытые в нас качества, писец.
- И открывает тайные имена, господин Осаркон.
Это удивило Шакала. Он не сумел скрыть блеснувшего в глазах огня; Сетис порадовался.
- Значит, ты провел расследование. Что, в Городе Мертвых есть записи обо мне?
- О твоей семье. Об их гробницах. Один из твоих давних предков был Архоном.
- Самым худшим из Архонов. Его звали Расселон.
- Но даже он не бросил бы человека умирать в пустыне.
Глаза Шакала оставались ледяными.
- Чем ты обязан этому толстяку?
- Однажды, когда я падал, он поймал меня.
Орфет за спиной хрюкнул, тоже вспомнив этот случай. Он поглядел на Сетиса, и в его глазах вспыхнул привычный свирепый огонек.
Шакал пожал плечами, склонился над Орфетом и твердой рукой приподнял его. Сетис подошел помочь. Общими усилиями они поставили толстяка на ноги и закинули его руки себе на плечи.
- Показывай дорогу, мальчуган, - хмуро велел Шакал. - Надо добраться до воды за час, не больше. Иначе нам всем конец.
Но нефтяное болото цеплялось им за ноги, замедляло ход. Зловонные испарения застилали солнце, от тошнотворного запаха кружилась голова. Сетис мечтал только об одном - чтобы Алексос правильно запомнил указания, которые он шепотом сообщил ему несколько часов назад. Идти к расщелине между горами, не пропустить места, где земля начинает подниматься, там растут кактусы.
Но через час изматывающего пути под палящим солнцем они едва сумели миновать нефтяное поле. Кактусов не было и следа. Алексос упал на четвереньки и зарыдал.
Сетис всматривался в пустыню. Если источник пересох…
- Это еще что? - удивился Лис. Птицы.
Они парили высоко в небе, купаясь в восходящих потоках теплого воздуха.
Шакал, схватившись за бок, поднял глаза.
- Это и есть то самое место?
Алексос взглянул на Сетиса, тот еле заметно кивнул. Но это не ускользнуло от Шакала. В тот же миг он выпустил Орфета и обнажил меч - сверкающий, смертоносный.
- Вожак? - Лис мигом выхватил два кинжала. Рослый вельможа приставил клинок к шее Сетиса, приподняв ему подбородок. Острое лезвие было теплым, юношу обожгла боль в рассеченной коже.
- Признавайся, - прохрипел Шакал. - Что вы затеяли?
- Ничего.
Сетис вскрикнул. Быстрый взмах клинка перерезал лямку, мешок упал с плеча, и Шакал отбросил его ногой.
- Обыщи.
Через мгновение Лис достал Сферу, бросил Шакалу, и тот поймал ее одной рукой. Присмотрелся.
- Сначала звезда. Теперь еще и луна. Что вы еще прячете от меня, сумасброды чертовы?
- Грязный вор, - выругался Орфет. - Если бы я мог встать на ноги…
Шакал не обратил на него внимания. Сунул меч в ножны и торопливо оглядел Сферу, провел пальцами по выгравированным буквам.
- Древняя штучка. Карта?
Сетис нехотя кивнул, потирая шею. Порез болел.
- Без сомнения, путь к Колодцу. И ты ее прочитал. Где перевод?
Сетис хранил молчание. Грабитель могил приподнял бровь.
- Как тебе это нравится, Лис? Он опять от нас что-то скрывает. Как и в прошлый раз. - Он подошел ближе. - Думаю, ее ты тоже выучил наизусть?
- Без меня вам не обойтись.
- Неужели? А что, если я тоже сумею прочесть?
Наверное, по лицу юноши промелькнула тень страха; Шакал натужно рассмеялся.
- Я получил хорошее образование, писец. Меня учили такие мастера, какие тебе и не снились. Конечно, практики у меня поменьше, но думаю, я сумею расшифровать эти письмена. Смотри, вот где мы сейчас. - Он коснулся знаков, изображающих нефтяное поле, провел пальцами по выщербленным клиновидным буквам, складывающимся в изображение пойманного грифа. Сетис провел долгие часы, пытаясь разобраться в этом рисунке.
- А этот иероглиф с краю обозначает источник.
Шакал поднял глаза.
- Местность пересохла. Карту изготовили давным-давно, и с тех пор землю терзает многовековая засуха. Но источник, может быть, сохранился.

* * *

Через полчаса, когда трясущийся Орфет в ступоре лежал на земле, а Алексос, свернувшись клубочком, спал рядом, Сетис разогнул натруженную до жгучей боли спину.
- Нашел!
Лис соскочил в яму, схватил деревянную лопату и лихорадочно принялся за работу. Обессилевший Сетис кое-как выкарабкался из углубления и рухнул на колени на раскаленный песок. Ладони горели огнем. Пока он копал, Шакал сидел рядом и не сводил с него взгляда. Даже теперь продолговатые глаза грабителя были устремлены на него, а пальцы крепко сжимали Сферу.
- Вода, вожак!
Яма была глубиной всего лишь по колено, а песок на дне уже потемнел от влаги. На глазах у Сетиса впадина медленно наполнялась водой. Лис бережно зачерпнул жидкости, попробовал и сплюнул.
- Пресная. Но надо дать отстояться.
- Сделай яму пошире. Надо наполнить все емкости, какие есть.
На это ушел еще час. Обезумев от усталости и жажды, они ждали, пока песок в колодце осядет на дно. Солнце уже зашло; далеко на западе у подножия гор кружили птицы, которых они замечали и раньше. Алексос с тревогой смотрел на них.
- Это не птицы, - вдруг вымолвил он. Шакал пожевал сушеную оливку.
- А кто?
- Люди с крыльями.
Лис фыркнул.
- Ты мне не веришь? - Алексос с удивлением воззрился на него. - Я же Архон. Мне многое ведомо.
- Тебе даже где твоя голова не ведомо, пастушок.
Алексос ощетинился.
- А вот он мне верит.
Он указал на Шакала, чуть не подавившегося последней оливкой.
- Да, Лис, он прав. Я и впрямь начинаю ему верить. Прошлый Архон был старым дураком. Может, он и вправду возродился в этом мальчишке.
Лис ухмыльнулся, но Алексос привстал на песке.
- Я не то имел в виду, - тихо произнес он. - И вы это знаете.
Наступила ночь. Она внезапно окутала путников, даря желанную прохладу. Шакал и Алексос стояли лицом к лицу; грабитель заговорил опять, и голос его был сух.
- Да, признаюсь, в тот миг, когда пошел дождь, я было подумал… спросил себя: может быть, этот мальчуган и есть настоящий Архон? Но Бог для достижения своих целей не прибегает к помощи грабителей, жирных музыкантов и завравшихся писцов. Вряд ли меня можно назвать орудием в руках судьбы.
- Бог, - торжественно молвил Алексос, - прибегает к помощи любого из живущих, господин Осаркон.
- Даже того, кто пал ниже всех? Того, кто обворовывает мертвых?
Алексос посмотрел на него, и на его безупречном лице не дрогнул ни один мускул.
- Ты так сильно ненавидишь себя? Тебе снятся мертвецы? Это они терзают тебя по ночам, в темноте?
Лис окаменел. Даже Орфет с любопытством прислушивался к спору, в его мутных глазах светился восторг.
Помолчав с минуту, Шакал угрожающе склонился над мальчиком, продолговатые глаза опасно сверкнули.
- Что тебе об этом известно?
- Я знаю, каково это - терзаться угрызениями совести. Я украл золотые яблоки.
- Угрызениями совести? - Шакал выдавил улыбку. - За что? Неужели мертвецам нужны их сокровища? Неужели они страдают без пищи и воды, которую можно купить на украденные у них бриллианты?
- Ты знаешь, что страдают.
Глаза грабителя зло прищурились. На миг Сетису почудилось, что он вот-вот ринется на мальчика, ударит его, но вор только прошептал:
- Мне тоже так казалось. Иногда.
- Их шаги преследуют тебя в сновидениях.
- Бог должен это понимать.
- Я понимаю, сын мой.
- Тогда прогони их от меня, повелитель. Молю тебя, сними этот гнет с моей души, и я с радостью поверю, что ты и вправду Бог. Покажи свою силу. Очисть меня от вины. Я хочу уверовать. - В глазах Шакала мелькнуло то, чего Сетис никогда прежде не замечал: боль и отчаяние. Потом Шакал выпрямился, взгляд стал прежним. Он лениво произнес: - И раз уж на то пошло, почему бы тебе не превратить пустыню в цветущий сад?
Лис ухмыльнулся. Отчасти с облегчением, показалось Сетису.
- Смеешься надо мной, - обиженно проворчал Алексос
- Если ты Бог, ты и сам прекрасно знаешь, что я делаю и что буду делать. - Шакал осторожно спрятал серебряную Сферу к себе в мешок. - Так что я могу за тебя не бояться, верно?
Его прервало громкое чавканье. Вытянувшись во весь рост на песке, Орфет припал к колодцу и лакал из него, как пес.

* * *

Много часов спустя, погрузившись в беспробудный сон, окутывавший его, как теплый кокон, Сетис увидел, как колодец наполняется водой. Всю ночь, пока он спал, вода поднималась и теперь стала переливаться через край. Песчаная кромка осыпается, крошится, и вода растекается по пустыне бескрайним озером, на нем играют лунные блики.
По озеру плывут лодки, военные корабли, большие и маленькие, целая флотилия, и все они спешат к нему, их паруса наполнены, хотя ветра нет. Тяжелые кили царапают берег.
Рядом с ним стоит Мирани и говорит:
- На таком корабле я приплыла с Милоса.
Он кивает. С кораблей спрыгивают солдаты в причудливых императорских доспехах. Трубят слоны, в воде резвятся бесчисленные дельфины, летучие рыбы и морские черви.
- Что ты станешь делать? - встревожено шепчет он Мирани.
Она качает головой.
- Не знаю, Сетис. Я уже больше не знаю, на чьей я стороне. Я осталась одна, совсем одна.
И тут флотилия исчезает, и только девушка остается стоять на камне, единственном камне посреди опустевшего моря, а он удаляется от него. Его уносит течением, а он не умеет плавать и тонет.
- Орфет! - кричит он, но ответа нет.
Снизу, с неизмеримой глубины, на него взирает опухшее лицо Орфета.

* * *

Он проснулся.
Кто-то держал его за руку, настойчиво, с силой тряс. Он вытер пот с лица и приподнялся.
- Сетис, - заговорил Алексос. - Послушай, почему он сказал «звезда»? Что он имел в виду?
- Чего?
- Шакал. О чем он говорил? Он сказал: «Сначала звезда, а теперъ еще и луна». Какая звезда?
Сетис уткнулся лбом обратно в теплую мягкость плаща. Силы покинули его, руки всё еще болели после лопаты.
- Да спи ты! - проворчал он.
- Это очень важно! - в голосе Алексоса звенело отчаяние. - Расскажи!
- Звезда. Я ее купил. А он отобрал. - Слова растворились в темноте, в чудесном нежном забытьи, смыкавшемся вокруг него.
- Настоящая звезда?
- Спроси лучше его. Шакала.
И он опять уснул. Но далекий тоненький голосок разбудил его снова.
- Не могу. Он ушел.
Долгое мгновение Сетис лежал не шелохнувшись. Потом открыл глаза.
- Кто ушел?
- Они оба.
Юноша рывком приподнялся, сел, уставился в темноту. Потом выругался и вскочил на ноги.
У колодца похрапывал Орфет. Возле него лежали два полных вещевых мешка.
А вокруг, в стылой предутренней тишине, расстилалась неподвижность. На востоке занимался слабый розоватый рассвет. На западе в лучах восходящего солнца сверкали горные вершины. И от горизонта до горизонта пустыня была мертва. Ни души.

Свобода покупается и продается

Условия были ясны. Порт должен сдаться, сложить оружие и выдать Аргелина. Император поставит у власти своего наместника - сатрапа, и сразу после этого Оракул должен будет подвергнуться ритуальному очищению. Назначат новую Гласительницу.
- Ее изберет Джамиль, - таинственно прошептала Крисса, - потому что он и станет этим… как его… сатрапом.
Мирани нетерпеливо кивнула.
- Неужели они не понимают, что выдать Аргелина будет не так-то просто. Что еще?
- Дань. Они требуют выплатить Императору пять миллионов сиклей. Мирани, а что, если они назначат Гласительницей чужеземку?! - Паланкин качнулся, девушка испуганно вцепилась в сиденье.
- Он будет сражаться.
Крисса кивнула.
- Стражники у ворот Нижнего Дома сменились в полдень. А те, кто пришли из Порта, только об этом и говорили. Гонец на лодке привез письмо с условиями капитуляции. Аргелин сжег это письмо на глазах у всех. А с гонца содрал всю одежду и драгоценности, отрезал ему уши и отослал обратно одетым в тряпье, сказав при этом, что такова будет единственная дань, которую принц Джамиль получит с Двуземелья. Потом приказал обстрелять императорский флот.
Это она и сама слышала. Громадные катапульты в гавани работали всё утро, лязг их механизмов доносился даже до Острова. Шипели и свистели обрубленные веревки, с громким всплеском падали в море каменные ядра, горела, потрескивая, и испускала зловонный дым черная смола.
- У Аргелина ничего не получается! - воскликнула Крисса, глядя в окно широко распахнутыми глазами. - Флот держится слишком далеко, ядра не долетают!
- Тогда лучше поберег бы боеприпасы. - Мирани теребила лежащую на коленях маску. Она понимала, что осада, даже короткая, обернется для города бедствием. Боевые галеры Императора перекрыли вход в Порт. Ни один корабль больше не войдет в него и не выйдет, а их страна живет только привозными продуктами. Земля здесь засушлива, на ней почти ничего не растет. За спиной простирается лишь бескрайняя пустыня. Через несколько дней запасы иссякнут. Начнется голод, драки. Без купцов жители Порта лишатся еды, а в Городе тысячи писцов и ремесленников не получат платы. Вспыхнут бунты, о которых страшно даже подумать.
Носильщики торопливой рысцой миновали рыночную площадь, и Мирани заметила, что жителей уже охватывает паника. Выглянув из-за занавесок, она разглядела пустые прилавки, встревожено гудящие очереди. Повсюду разгуливали солдаты. Цены резко подскочили; за мешок зерна требовали в три раза больше, чем обычно, и какая-то женщина взахлеб костерила жадного лавочника, за спиной у которого маячили три рослых раба. Но какую цену ни назови - ее заплатят. Отныне еда будет цениться дороже золота, люди выкопают из мусорных куч жалкие объедки, выброшенные на прошлой неделе.
- А как же мы? - прошептала Крисса. - Будут ли поступать дары?
- Не знаю. Сначала, наверное, будут. Но Остров лучше подготовлен к осаде. - Как-никак это единственный зеленый клочок земли на много миль, подумала Мирани. Здесь растут оливковые деревья, лимоны, апельсины. Кладовые в подвалах Святилища всегда полны. Но вскоре голод пригонит сюда портовых жителей, и тогда…
Она ухватилась за бальзовую раму паланкина и закричала:
- Стойте! Остановитесь! СЕЙЧАС ЖЕ!!!
Шестеро рабов резко сбавили шаг, тот, кто шел посередине, в замешательстве обернулся к ней.
- Госпожа?
Она выскочила, сунув Криссе маску Носительницы.
- Подержи.
- Куда ты? Ой, Мирани, здесь солдаты…
Мирани накинула на голову край плаща.
- Скорее, Крисса, отдай мне свои украшения.
- Что?
- Быстрей!
Крисса неохотно сняла золотые кольца. Мирани торопливо выхватила их, потом выдернула у себя из ушей серьги. Крисса вскрикнула:
- Не смей!
- Подожди здесь. - Мирани тронула раба за руку - Задерни занавески. - Потом она помчалась по замусоренной улице, среди ослиного навоза, собак, дерущихся из-за объедков, и змеящихся очередей за продуктами. Остановилась, огляделась. Она же только что его видела! Куда их повели?
И тут ее глаза заметили тусклый блеск бронзы.
Отец Сетиса.
Двое солдат вели старика на невольничий рынок. Руки у него были связаны, конец веревки перекинут через плечо солдата, но хорошо хоть, его не сковали. Мирани припустилась следом.
Конвоиры свернули за угол и, когда девушка поравнялась с ними, уже начали спускаться по невысокой белой лестнице, ведущей на соседнюю террасу. Переулок нырял под узкую арку, над ней в крошечном зарешеченном окне виднелись красные цветы.
- Погодите! Погодите! Так повелевает Бог!
Стражники остановились. Один из них поднял копье, но, увидев, что она одна, неохотно опустил его и отвел глаза. Другой, понахальнее, в упор пялился на нее.
- Вы знаете, кто я такая? - торопливо спросила она.
- Жрица из Девятерых.
- Носительница. Носительница Бога. - Она храбро приблизилась к стражнику. Он был молод, глаза смотрели жестко, и она не знала, как к нему подступиться. «Помоги мне! - мысленно взмолилась она. - Мне нужна твоя помощь».
Стражник дернул головой. Наверное, это надо было расценивать как кивок.
- Этот человек. Планы изменились. Вы должны передать его мне.
Старик притих, старался на нее не смотреть. Стражники переглянулись.
- Нам приказано…
- Не имеет значения, что вам приказано. - Она вытянулась во весь рост, вздернула подбородок. - Теперь я вам приказываю. Он пойдет со мной.
Стражник с копьем облизал губы. В нем она была уверена, но второй продолжал смотреть в упор, и этот взгляд ей не нравился. Юноша сказал:
- Ничего не знаю. Аргелин требует, чтобы его продали. И в доказательство нам велено принести вырученные деньги.
Она кивнула. Молодой стражник не спускал с нее глаз.
- Сама видишь, как обстоят дела.
- Тогда я его покупаю.
Эти слова были произнесены слишком поспешно. Она выдала свой страх. Сетис повел бы себя по-другому - с деланной неохотой поторговался бы, сбил цену. Но разговаривать было некогда. Если солдаты придут ее искать…
Она протянула украшения - и свои, и Криссины.
Глаза не в меру щепетильного стражника невольно расширились.
- Нам не…
- У тебя. Я покупаю этого раба у тебя лично. И все эти драгоценности - твои. Продай что-нибудь, отдай Аргелину деньги. А остальное оставь себе. Тут хватит на десятерых рабов. Но я покупаю его немедленно и требую держать это в тайне.
Рука старика крепче стиснула веревку. Наступило молчание, нарушаемое только криками чаек. Потом стражник очнулся. Схватил драгоценности, сунул ей в руку конец веревки.
Старик тут же бросился бежать. Мирани не отставала от него. Свернув за угол, он крикнул:
- Где Телия? Она у вас?
- К паланкину. Вон туда.
Носильщики поставили паланкин на мостовую, Крисса стояла рядом. Завидев бегущую Мирани, они разинули рты, но девушка поспешно втолкнула старика внутрь и крикнула Криссе:
- Садись! Живей!
Рабы торопливо подхватили носилки. Лишняя тяжесть замедляла их бег, так что Крисса выглянула и прикрикнула:
- Пошевеливайтесь! Мы опаздываем.
Запыхавшаяся Мирани откинулась на мягкую спинку сиденья. Напротив нее съежился отец Сетиса.
- Где Телия?
- Не знаю! Сетис просил меня позаботиться о вас. Я пошла к вам домой, но вас уже там не было
- Нас арестовал Аргелин. - Отец Сетиса внимательно вглядывался в ее лицо. Сам он осунулся, постарел. - Почему - не знаю. - И добавил: - Наверно, хотят через нас добраться до него. Сегодня утром увели Телию. Где она? Что с ней сделают? - В его голосе слышалась мука.
Мирани надела маску. Ее голос зазвучал приглушенно:
- Мы ее найдем. Даю слово.

* * *

Следы были совершенно отчетливы. Они вели на запад, и Сетис шел, ориентируясь на них. Рядом плелся Орфет с мешком за плечами. Справа, поодаль, брел усталый Алексос.
Поднявшийся ветер швырял в лицо песок, обжигал зноем. Несколько часов ушло на то, чтобы наполнить кожаные фляги мутной от песка водой, и всё это время Орфет ругательски ругал Шакала, его дом, родителей и всех предков до седьмого колена. Даже окидывая взглядом безлюдную пустыню, они не могли поверить, что Шакал и Лис ушли. Сетис то и дело ловил себя на том, что, прикрыв глаза рукой, всматривался в горизонт в надежде увидеть их.
Потом, когда они наконец уверовали, начались споры. Сетис предложил вернуться, а Алексос настаивал, что надо идти дальше.
- Нам не довести Орфета до Колодца!
- Но мы идем как раз ради него, Сетис. Орфету нужны песни!
Спор закончился только после того, как толстяк уперся ладонью в песок, с трудом поднялся на ноги и взвалил на спину мешок. Потом сверху вниз посмотрел на Сетиса.
В нем что-то переменилось. Глаза, воспаленные и красные от песка, тем не менее смотрели твердо, он больше не озирался в поисках демонов, руки почти не тряслись. Орфет выпрямился, обмотал лицо и голову платком, засунул его край за ворот грязной туники. Потом выдернул из песка короткий меч, оставленный Лисом, попробовал пальцем лезвие. Голос от долгого бездействия звучал хрипло.
- Я у тебя в долгу, бумагомарака.
- Я у тебя тоже. Дважды.
Музыкант кивнул.
- Меня он бы всё равно бросил. А так - оставил воды, пищи. Дал нам возможность вернуться. Если хочешь, иди. Может, и доберешься.
- Совсем недавно ты сам просился…
- Совсем недавно у меня голова не работала. А теперь я чуть живой, руки дрожат, ноги подкашиваются, а под кожей будто ползают красные букашки. Но я снова Орфет. И не поверну назад, не приму милости от кладбищенской крысы. - Он попытался сложить руки на груди. - Когда-то я был музыкантом. Лучшим на свете. Попробовал жить без музыки - тошно. Я не дам высушить меня, писец, не останусь без песен. Что бы там ни крылось впереди, я всё преодолею; хоть ползком, но доберусь до цели. - Он посмотрел на Алексоса. - Дружище, веди же меня к своему волшебному Колодцу.
Сейчас, несколько часов спустя, Сетис украдкой наблюдал за ним. Надо признать, толстяк оказался крепок. Палящее солнце могло поджарить кого угодно, но Орфет дрожал, как в ознобе. Он только что сбросил с себя пелену безумия, выбрался из бездны своего личного ада, о глубинах которого Сетис мог только догадываться. Шакал рановато списал его со счетов. Юноша нахмурился. Грабитель могил унес с собой Сферу и больше в нем не нуждался. Но они должны закончить свой путь. Свой собственный.
Орфет оглянулся и прохрипел:
- Давай воды глотнем.
Сетис кивнул.
Они присели на корточки. Укрыться было негде - ни скалы, ни чахлого кустика. Следы Шакала затерялись на иссушенной земле.
Кожаная фляга переходила из рук в руки, каждый по очереди делал глоток, а остальные не сводили с него глаз. Орфет осторожно слизнул каплю с обожженных губ.
- Расскажи мне путь. Если с тобой что-нибудь случится…
Сетис пожал плечами и прошептал:
- Мы уже прошли места, где обитают Звери. Есть и другие - огромный Жук и неведомая тварь, похожая на крокодила, но они лежат далеко к северу, и наш путь с ними не пересекается.
Это как раз к лучшему. О Жуке Сфера говорила: «Это Зверь распада и искупления вины. Его сила кроется в самых потайных местах, в плесени древних гробниц, в ядовитых испарениях чумного мора». Если этого Зверя не умиротворить, его месть будет страшна.
- А дальше? - Орфет почесал подбородок, его руки дрожали, и он стиснул их в кулаки.
- Трудно сказать. Буквы стерлись. Что-то о перелетных птицах над головой, о местах гнездовий. - Сетис содрал с колена шелушащуюся кожу. Было там и еще одно слово. Но о нем он предпочел умолчать.
- Скажи, - тихо попросил Алексос. Сетис встревожено поднял глаза и сглотнул.
- Там был иероглиф. Чтобы расшифровать его, я просидел много часов над древними свитками. Слоговое письмо, созданное в эпоху Серетхеба.
- И что, прах побери, он обозначает? - проворчал Орфет.
Сетис нахмурился. Помолчав, ответил:
- Пожирать. Съедать заживо. Наступила тишина.
- Может, он подразумевает место, где много еды? - пробормотал Орфет.
Сетис пожал плечами. Никто всерьез в это не поверил.
Алексос спросил:
- Шакал мог прочитать это слово? Сетис презрительно фыркнул.
- Куда ему. Он гордится собой, но даже я трудился над этим символом много часов.
- Даже ты, - кивнул Орфет и, окинув взглядом выжженную землю, окутанную знойным маревом, задумчиво произнес: - Напрасно он нас бросил. Скажу ему это прямо в его знатную рожу, а потом разорву на клочки.
- Узнаю прежнего Орфета.
Архон смотрел вдаль, на запад, туда, где над горизонтом кружили черные точки.
- Птицы? - спросил Сетис.
- Нет, не птицы. - Мальчик взглянул на него по-своему, украдкой, искоса. Потом сказал: - По-моему, они вырвались на свободу из его сновидений.

* * *

Амфитеатр был заполнен до отказа. Все сиденья, все каменные скамьи были заняты: мужчины, женщины, писцы, моряки, купцы, проститутки. Наверху рядами выстроились рабы. Оглушительный гомон, звон оружия и крики людей Аргелина, следивших за порядком, напугали Мирани. Насыщенный ужасом гам и грохот обрушивался прямо на сцену, словно крутые склоны холма стиснули его и не выпускали наружу. Под маской ей казалось, будто все голоса звучат неестественно гулко. Капли пота щекотали лоб. Солдаты, плотным кольцом выстроившиеся вокруг сцены, дружно сомкнули копья, и их лязг, будто цимбалы, возвестил о начале представления.
Девятеро жриц сидели на аккуратно расставленных скамьях, инкрустированных серебром. В середине горела жаровня, а позади нее всплывало изображение Бога, смотрящегося в зеркало: два совершенно одинаковых лица из чистейшего белого мрамора.
Алексос. Почему Гермия поставила здесь его статую? Что она задумала?
Гласительница стояла посреди круга, высокая и царственная. Аргелин поднялся по лестнице и встал напротив нее. Толпа замолкла.
Остальные Девятеро тоже встали, зашелестев белизной и перьями своих нарядов. Звякнули подвески из лазурита на головных уборах, безмятежно улыбающиеся маски обратились к толпе. Высоко над головами, в жарком синем небе, кружили три птицы.
Аргелин церемонно поклонился Гласительнице, потом обернулся к толпе.
- Сограждане! На нас напали. Великая Империя угрожает войной нашей земле. Они сильнее нас, у них больше кораблей и больше оружия. Наша торговля перекрыта, Порт находится в осаде, и всё из-за того, что Жемчужному Принцу захотелось присвоить себе величайшее сокровище нашей страны. Уста самого Бога.
Акустика была идеальная, ему почти не приходилось повышать голос. Ответом ему было молчание, только по верхним рядам прокатился шепот, повторяющий его собственные слова.
Ветерок тихо затеребил плащи и мантии.
- Они хотят, чтобы мы сдались. Хотят править нами, собирать налоги, продать вас всех в рабство. Хотят получить власть и говорить миру, чего желает Бог. Но я обещаю вам: они никогда не получат этой власти. Оракул научит нас, как выиграть битву. Бог спасет свой народ!
Раздались аплодисменты. Сначала робкие, неуверенные, но потом солдаты взревели, и амфитеатр наполнился криками. Аргелин спокойно следил за происходящим. Его гладкое лицо было безмятежно, узкая бородка аккуратно подстрижена. Хороший актер, подумала Мирани. Великий актер, который знает, что публика перед ним трепещет. Он простер вперед руку, и шум стих.
- Враги хотят, чтобы вы отдали меня на их милость. Если вы тоже хотите этого, я готов. Скажите только слово.
Наступила полнейшая тишина. Ее нарушило только презрительное фырканье Ретии. Никто не шелохнулся; публика в ужасе застыла, как будто малейшее движение могло оказаться смертельным. Глаза Аргелина пробегали по рядам, солдаты бесстрастно взирали на разворачивающееся действо.
Они даже дышать боятся, подумала Мирани.
«Не забывай, у тебя есть маска, и ты можешь за ней спрятаться».
Она чуть не вскрикнула от удивления. Сквозь прорезь в маске сверкнули глаза Криссы.
«Это ты? Неужели ты хочешь говорить со мной? Здесь, на глазах у всех? Не надо!»
«Ты многое можешь. Можешь, например, крикнуть: „Сдавайся!“ Может быть, люди подхватят твой крик, затопают ногами, захлопают в ладоши. Самые смелые. Ты могла бы запугать его, Мирани».
Молчание было страшным. Оно душило ее. Голос Бога был холоден и тяжел. «Молчишь? Не презирай их, Мирани, ты сама не лучше них».
Аргелин поклонился и опять поднял глаза:
- Вашим доверием, друзья мои, вы делаете мне честь, - в его голосе мелькнула еле заметная тень презрения, но Мирани уловила ее, и Ретия тоже. Виночерпица сделала крохотный шажок вперед.
Остальные Девятеро застыли в безмолвии.
Гермия торопливо обернулась, воздела руки, швырнула на жаровню горсть ладана, он вспыхнул, затрещал, взвился облаком ароматного дыма.
Гласительница, широко раскинув руки, вдыхала этот дым. Аргелин отошел.
- Расскажи нам, Гласительница Бога. Что советует Оракул? Ибо где ты, там и Оракул. Бог находится здесь, надо только услышать его.
Мирани обернулась. Ретия застыла, но в любой момент была готова сделать решительный шаг.
«Не позволяй ей этого!» - взмолилась Мирани.
«Я не могу ее остановить. Но думаю, она не пойдет на риск. Она считает, что Аргелин всё равно проиграет войну».
«Он и вправду проиграет?»
«Тише, Мирани, я не слышу своих собственных слов».
Гермия раскачивалась, из-под маски с прорезью вместо рта слышались тихие всхлипы. Крисса и Иксака встали рядом, чтобы подхватить ее, если она упадет. Аргелин заговорил:
- О Ярчайший, Властелин Солнца, Мышиный Бог, Царь Скорпионов! Дай нам совет!
Из прорези донеслись слова. Они эхом прокатились по всему театру, и весь народ слышал их.
- Жертва. Принесите мне в жертву то, чем вы дорожите сильнее всего.

* * *

- Они кого-то подстрелили?
В полумраке Сетис опустился на колени и осмотрел вмятины в песке.
- Может быть. Тут кровь. И смотри, перья.
- Из чего? - проворчал Орфет. - У Лиса не было лука. - Толстяк обхватил себя руками. Он обливался потом.
- Может, птица опустилась на землю. Или они нашли ее уже мертвой.
Алексос подобрал перья и внимательно разглядел. Его темные глаза зачарованно изучали тонкие волоконца с бородками, которые то сплетались, то расплетались. Он провел по ним длинными пальцами, разгладил, чтобы не оставалось просвета.
- Эти перья не от одной птицы, Сетис. От нескольких, разных.
Сетис встал. Вместе с ним встала его тень и протянулась через барханы из мягкого песка, расстилавшиеся вокруг с самого полудня. Уже наступила ночь. Она, как всегда, опустилась внезапно. Низко над горами нависала яркая луна.
Юноша коснулся их. Мелкие желтые перья. Одно длинное, белое, другое черное, сломанное. Пригоршня серого пуха. Розовые перышки фламинго.
- А вот, посмотри, - Алексос выдернул что-то из песка. - Это перья чайки.
- Да какие чайки в этой мерзкой пустыне?
- Нет, Орфет. Я знаю. И глянь-ка сюда.
Клочок материи. Мальчик потянул за него, и внезапно, так резко, что Архон чуть не упал, из песка вылез обрывок темно-красной полосатой тряпицы, кричаще яркой. Все в молчании уставились на него, на громадные рваные дыры во всю длину, на кровавые пятна. Первым очнулся Орфет:
- Это Лис носил. На голове.
Сетис перевернул находку. Вся в крови.
- Какая птица способна на такое? - проговорил он.
Вдруг Алексос поднял голову. Далеко на западе, почти за горным хребтом, взмыло в воздух что-то черное.
- Какая - не знаю, - прошептал он, - но она возвращается.

* * *

Ее нарядили в белую мантию, украшенную перьями.
Сквозь прорези для глаз Мирани видела, как ее ведут по ступеням. Солдаты открыли корзины, и навстречу ей белым вихрем вспорхнула стая голубей. Девочка без страха прошла через трепещущее крылатое облако.
Телия.
Кто-то в толпе завыл, как тоскующий пес. Наверное, отец Сетиса. Только бы солдатам удалось его удержать!
Маленькая девочка тихо встала и обернулась к толпе. Ее лицо было спокойно, исполнено глубочайшей сосредоточенности, какую Мирани иногда в ней замечала. Она без страха обвела взглядом людское море.
Аргелин положил руку ей на плечо, она подняла на него серьезные глаза. Он подвел ее к каменному алтарю, подсадил на него; босые ноги девочки свесились сбоку.
Потом он обернулся к Гермии.
- О Ярчайший! Архона здесь нет. Он не может отдать жизнь за свой народ. Поэтому вместо него мы приносим в жертву другого человека.

Мелкие твари собираются вместе

Птица была исполинская. Крылья ее в размахе могли закрыть небо от края до края. Она неподвижно парила на восходящих потоках воздуха, лениво кувыркаясь в волнах палящего жара, поднимающихся от земли. Потом стала снижаться.
Опускалась она медленно, зигзагами, ни на миг не сводя глаз с потревоженной земли, с рассыпанных перьев, с окровавленной тряпки. Поверхность песка была усеяна буграми и рытвинами, как будто там происходила жестокая битва; глубокие отпечатки ног вели туда и обрывались.
Птица глядела немигающе, свирепо. Когтистые лапы вытянулись вперед, готовые схватить жертву. Во всей ночной пустыне ничто не шевелилось - ни одна мышь, ни одна букашка. На многие мили вокруг не было ничего, совсем ничего.

* * *

- Что мы можем сделать? - испуганно ахнула Мирани.
«Мы?»
- Надо же что-то предпринять! Он просил меня присмотреть за ней! Разве не понимаешь, это я виновата! - Она чуть не расплакалась, подавила желание вскочить и закричать. Мысль о Сетисе причиняла мучительную боль.
«Не говори глупостей, Мирани. К происходящему приложили руку множество твоих врагов. Крисса не сразу передала тебе письмо, Аргелин арестовал их. Люди всегда приписывают своим поступкам слишком большое значение». Голос Бога звучал угрюмо. Девушка в ужасе прошептала:
- Неужели ты хочешь принять эту жертву?
Наступило молчание. Потом он произнес: «Это совсем другое дело Люди всегда думают, будто знают, как лучше».
Дым, запах ладана. Амфитеатр полнился нарастающим жаром от тел тысяч зрителей; дневной зной впитался в каменные скамьи, в мощеную сцену. Она стиснула кулаки.
- Я им не позволю.
Телия устремила на нее взгляд темных глаз из-под неровной челки. Аргелин обернулся, кивнул, из-за его спины вышла рабыня и с безмятежным спокойствием помогла девочке лечь. Наверно, малышку опоили дурманом. И тут Мирани словно обдало жаром: она поняла, что Гермия помогала генералу строить эти чудовищные планы, это злодеяние стало возможным только с ее согласия.
Нетвердой походкой, пошатываясь, Гласительница вышла вперед. Ее окутывал душный аромат пряностей. Головной убор казался слишком тяжелым, стройная шея поникла. Она возложила руки на алтарь, горящий лихорадочный взгляд по-ястребиному обежал толпу…
- О мой народ, я принимаю твою жертву. И поверьте, я вас спасу.
Толпа взорвалась радостными криками, на этот раз непритворными. Хриплое, свирепое буйство отринутой угрозы. А за ним безошибочно различался грохот катапульт, свист ядер, обстреливавших бухту.
- Они думают, это говоришь ты. - Мирани дрожала от гнева. - Может быть, ты им покажешь?..
«А может быть, ты?…» - шепнул он.

* * *

Птица кружила. Ее длинный крючковатый клюв вселял ужас.
Она поднялась выше, устремилась вниз, описала еще один круг.
Инстинкты говорили ей, что внизу, прямо под ней, ждет добыча, но глаза никого не видели. А далеко на востоке что-то шевелилось, металось, царапало землю крохотными лапками.
Птица развернулась, взмахнула крыльями. И исчезла.
Погруженная в безмолвие пустыня под луной оставалась неизменна. И вдруг взорвалась.
Из песка вынырнула рука, потом другая, потом перекошенное лицо. Сетис выплюнул соломинку и, жадно хватая ртом воздух, принялся горстями сгребать с живота и ног песчаную тяжесть.
- Орфет! - крикнул он, но песчаный холм возле него уже раскрылся; из него, кашляя, приподнялся музыкант, будто восставший из мертвых; с него струился песок, из страшных бесформенных груд возникли лицо и руки. Сетис встал на колени, протирая глаза. Вытряхнул песок из волос, пошарил вокруг, ища Алексоса.
- Архон! Она улетела! Выходи!
Его отодвинула мясистая рука. Орфет сунул пальцы в кучу песка, пошарил; не найдя мальчика, помедлил немного и стал копать снова. Глубже.
- Алексос!
Недоуменно взглянул на Сетиса. Копать принялись оба, раскидывая песок, широко загребая, вороша пустыню. Потом Сетис вскочил, огляделся, но вокруг была только пустота.
Раздался исполненный ужаса рык Орфета:
- Архон! Где же ты?

* * *

Бронзовая чаша у ног Мирани была пуста. Этим утром она долго стояла возле Оракула, но внутрь ничто не заползло. Однако Гермия предусмотрела и это. Она стояла над Телией, и руки ее были не пусты: в них сверкал острый изогнутый нож. На его рукоятке поблескивали изумруды и жемчуга, бронзовое лезвие иззубрено щерилось.
Мирани обливалась холодным потом. Вступиться? Она успеет произнести с полдюжины слов, потом вокруг нее сомкнутся ряды солдат, и будет объявлено, что у госпожи Носительницы не выдержал рассудок. Она взглянула на Ретию - та неподвижно стояла, вытянувшись во весь рост. Неужели она допустит это? Наверняка. Ретия безжалостна; если Гермия принесет жертву, а война всё же будет проиграна, то это лучше всего докажет, что Бог отвернулся от Гласительницы, и тогда весь народ выступит против нее. Какое дело Ретии до маленькой девочки?
«Я этого не допущу. Ты мне поможешь? Я уверена, что поможешь».
Он молчал. Не дождавшись ответа, она высоко подняла голову, расправила плечи и шагнула вперед.
- СТОЙТЕ!
Это короткое слово зазвенело на весь амфитеатр. Ее же собственный приказ вернулся к ней и эхом обрушился со всех сторон, резкий, злой, свирепый. Испуганная неожиданно громким откликом, она отшатнулась.
Маска Гласительницы тотчас же обернулась к ней, по лицу Аргелина пробегали красные отблески факелов.
Но они не успели ее перебить. Она опять крикнула:
- Стойте! - и на нее снизошло внезапное спокойствие. Вышла луна и озарила амфитеатр золотистыми лучами, и Мирани поняла, что он стоит у нее за спиной, в глубине сцены, под высокой аркой, откуда в конце спектаклей всегда появляется Бог. Она поняла это по лицам зрителей. Солдаты вытянулись по стойке «смирно», передние ряды вскочили, как громом пораженные, потом рухнули на колени, по толпе, будто ветер по пшеничному полю, пробежал благоговейный трепет. Он волной поднимался всё выше и выше, к самым верхним скамьям.
Она обернулась.
- Это Бог, - провозгласила она громким, звонким голосом. - Он с нами.
Поначалу он не шелохнулся. Только смотрел на свой народ, высокая фигурка в белой тунике, лицо скрыто маской, оно столь же прекрасно и чисто, как лицо статуи в Храме, а в глазах - тот обиженный взгляд, какой она видела каждое утро. Освещала его только луна, ее блики упали ему на волосы. Он торопливо спустился по лестнице, прошел мимо Мирани, мимо застывшей в ужасе Гермии, подошел к алтарю, взял Телию за руку, помог ей встать, усадил себе на плечо, и она осталась там сидеть, протирая сонные глазенки.
Тишина наполнилась звуками. Не грохотом выстрелов - они смолкли, - а пением птиц. Целые стаи птиц запели посреди ночи, когда птицам вообще не полагается петь. Это были крики потревоженных чаек, стрекот мириад насекомых, выползавших из каждой трещины в камнях, шорох мышиных лапок. Пришли и кошки, тысячи костлявых беспородных хищниц из Порта, они впрыгивали через окна и двери, проскальзывали под ногами у солдат, глаза их горели изумрудным огнем. И все Божьи твари спешили навстречу своему повелителю. Но больше всего было скорпионов.
Аргелин вполголоса выругался, Крисса сдавленно всхлипнула.
Сцена вокруг них ожила, задвигалась, закопошилась. В лунном свете поблескивали панцири и клешни, угловатая членистая сумятица. Они выползали из зазоров в каменной кладке, из расщелин на мостовой, из-под скамей и мраморных колонн. Падали с резных орнаментов на архитравах, с карнизов под крышей, с постамента, на котором сидела каменно-безмятежная Царица Дождя. Красные, золотые, черные, крохотные, огромные, как омары, скорпионы спешили оказать почести своему повелителю.
Никто на сцене не рискнул шевельнуться.
И Бог сказал:
- Если вы хотите смерти - будет смерть. Если хотите мира - будет мир. Я могу сделать только одно: вернуть яблоки, которые я когда-то украл, и показать вам дорогу к Колодцу, чтобы вы могли из него пить. И если вы захотите, реки потекут опять.
Он осторожно опустил Телию рядом с Иксакой, и та схватила девочку за руку. Потом, не обращая внимания на скорпионов, босыми ногами подошел к Гермии.
Они стояли в масках друг напротив друга, и сквозь сверкающий металл были видны только глаза.
- Кто ты такой? - прошептала она.
- Слушай меня, Гласительница. Не мешай мне говорить.
Она смотрела на него, как громом пораженная.
- Неужели это ты?
- Не приносите никаких жертв. Подождите, пока я вернусь, а потом, если понадобится, принесете в жертву меня. А кто я такой - ты знаешь. - Он ушел в глубину сцены, остановился у выхода, в удачном освещении, идеально выдержав паузу, как хороший актер. - Не пугайся, Гермия. Ты давно это знаешь.

* * *

- Сетис! Расскажи мне о звезде.
Сетис подскочил, развернувшись по-кошачьи. Возле поклажи с водой, скрестив ноги, сидел Алексос.
- Откуда ты взялся?
- Выкопался. - Мальчик обвел их удивленным взглядом. - Думали, я задохнулся?
Орфет, серый от песка, уставился на него. Сглотнул и провел пальцами по лицу.
- Почему Шакал сказал, что у тебя была звезда? - не унимался Алексос.
Сетис покосился на музыканта. Оба знали, что мгновение назад мальчика здесь не было. Орфет нетвердой рукой потянулся за водой, но ничего не сказал. Сетис бросил взгляд на небо и медленно сел.
- Я купил звезду тебе в дар, - хрипло произнес он. - А Шакал отобрал ее. Она у него.
- Она упала? Как остальные?
- Упала в море.
- Значит, их уже три. - Темные глаза загорелись. - Понимаешь? Три яблока, которые я украл, превратились в звезды. Мне казалось, я надежно прикрепил их к небу, но они разболтались и упали сюда. Мы должны взять их с собой. - Он радостно кивнул.
- Дружище, - пробормотал Орфет. - Скажи ради бога, где ты был?
Алексос озадаченно взглянул на него.
- Здесь, Орфет. А что?
Музыкант облизал обожженные губы.

Предыдущая страница 7 Следующая страница


Архон 8

- Здесь тебя не было. Мы искали. Тревожились за тебя.
Он смотрел на мальчика со страхом, какого Сетис никогда в нем не замечал. Музыкант перевел взгляд на юношу и сказал, обращаясь к Архону:
- Когда птица улетела, тебя не оказалось там, где мы тебя закопали.
Алексос легкомысленно пожал плечами и встал.
- Я говорил с Мирани. Она присматривает за Телией, Сетис.
От ужаса у Сетиса вся кровь отхлынула от лица.
- Правда? - прошептал он.
- Да. Как ты и просил. - Алексос степенно улыбнулся. - Давайте поторопимся. Надо догнать Шакала. Я хочу мою звезду.
Больше никто не произнес ни слова. Три тени, они в молчании шли под луной и каждый миг ждали, что с неба нападет свирепый охотник. Сетис, завернувшись в длинный тонкий плащ, поспешно соображал. Если Архон знает про записку, многое ли еще ему известно? О приказе Аргелина? О том, что творится у них за спиной? Идут ли за ними люди Аргелина? Пока что их не было видно. И бывают ли на свете такие огромные птицы? Убила ли она Шакала? Неужели они скоро наткнутся на кости, обглоданные песчаными крабами?
- Сетис!
Раскатистый голос принадлежал Орфету. Толстяк остановился в двух шагах впереди.
На миг Сетиса объял леденящий ужас. Он догадался, на что они набрели, и сам удивился собственному страху. Разве Шакал сделал для него хоть одно доброе дело?
Но музыкант указал куда-то вдаль.
- Что это?
На протяжении многих миль дорога шла в гору. И вот теперь на фоне звездного неба вырисовывалось громадное черное здание. Стены с башнями, полуразрушенные зубцы. Сначала юноше показалось, будто крепость воздвигнута на утесе, на вершине могучего отрога Лунных гор, но потом он заметил, что в крепостную стену превращена сама скала, щербатые камни - это остатки древних укреплений, а бесчисленные башенки и минареты так обветшали, что невозможно различить, где кончается скала и начинается каменная кладка. Крепость казалась черной, но блики лунного света, игравшие на истертых камнях, заставляли их сверкать.
Пока они всматривались, небо начало бледнеть. Далеко позади, в тысячах лиг, в тысячах жизней отсюда, над Островом и над Портом, над морем и над Городом Мертвых, всходило солнце.
- Да там полно людей! - ахнул Сетис.
- Это не люди. Какие-то мелкие твари. Собрались вместе. - Орфет прикрыл глаза рукой от запыленного ветра. - Их там тысячи.
Алексос кивнул.
- Птицы, - коротко пояснил он.

* * *

Вокруг сцены вспыхнули фонари, факелы. Их свет прогнал скорпионов обратно в темноту, а кошек - в дома. Но люди вели себя по-другому: они тянулись к свету, собирались вокруг огней, переговаривались, плакали, снова и снова вспоминали явление таинственного гостя, обсуждали его слова. Как будто, подумалось Мирани, они смотрели какой-то причудливый театральный спектакль. А может, так оно и было. Аргелин ушел в тень, телохранители сомкнулись вокруг него; он бросил на Гермию один-единственный встревоженный взгляд, но она на него не ответила. Ушла, не перемолвившись ни с кем ни словечком, юркнула к себе в паланкин и захлопнула дверцу прямо перед лицом Криссы, которая хотела сесть вместе с ней.
Остальные Девятеро озадаченно переглядывались.
Мирани сняла маску и откинула волосы с лица. Подошла к Телии, взяла ее за руку.
- Ты меня узнаешь?
- Ты та самая девушка. Подруга Сетиса.
- Меня зовут Мирани.
- Ты ему нравишься. - Телия смотрела, как к ней вниз по ступенькам со всех ног бежит отец. Он крепко обнял девочку, поднял глаза - его лицо постарело на много лет. Но сказал он только:
- Куда нам теперь идти?
Мирани задумалась.
- В Город. По пропуску Сетиса. Найдите там уборщицу по имени Патти и скажите, что вас послала я. Она отведет вас к Креону. Оставайтесь у него.
- Альбинос?
- Он… не простой человек. Он будет знать, что вы идете.
Старик оглянулся на нетерпеливо переминающихся солдат.
- А ты?
- От меня больше пользы здесь. Поторопись!
Он кивнул и, подхватив девочку, поспешно ушел. Но у подножия лестницы обернулся.
- Мне никогда тебя не отблагодарить. Он пришел только из-за тебя.
Она так устала, что едва нашла в себе силы ответить ему. Потом, когда он скрылся, из Порта донесся страшный грохот, громкие голоса, какие-то звуки, которых она никогда раньше не слышала. Лязгнула бронза, крики перешли в хриплый, страшный рев. В то же мгновение в нее вцепился сотник.
- Госпожа! Скорее!
Он втолкнул ее в паланкин, она почувствовала, как рабы подхватили его и пустились бегом.
- Что случилось? В чем дело?
В паланкине уже сидела Ретия. Она откинула занавески, и ее лицо озарилось. По щекам плясали красные отблески пламени, в глазах пылала радость.
- Джамиль нападает, - прошептала она.

Седьмой дар
Голубое яйцо

He думайте, что боги очень сильные. Мы слабее, чем вы.
Как легко о нас забывают! Вера в нас хрупка; мы получаем ее только от вас, а вы - существа легкомысленные.
Вы создавали себе богов из деревьев, из птиц, из причудливых демонов; вы поклонялись камням и сочиняли про нас тысячи легенд. Набравшись сил, смеялись над нами, а в слабости просили у нас снисхождения.
Я держу мир в ладонях, как голубую сферу, но стоит вам испустить хоть один жалобный крик, и он пронзает меня, и я не могу уничтожить этот мир.
По сравнению с вами боги - все равно что дети.

Гнездовье ужасов

« Зяблики, наверное», - подумал он, осторожно вступая под арку.
Миллионы и миллионы зябликов, неразлучников, больших и мелких попугаев, воробьев и других птиц, названий которых он не знал. Птицы, занесенные за тысячи миль от своих исконных мест, птицы с пышными перьями и длинными хвостами, они словно вышли из сказок про джиннов и белокожих принцесс.
Они окутали разрушенный город пернатой, непрестанно колышущейся пеленой; древние камни и груды песка, принесенного ветром, внимали их чириканью, крикам и перепалкам. Земля стала белой от помета; сапоги Сетиса погрузились в белесую липкую массу, накопившуюся за долгие столетия. В воздухе стояло зловоние. Орфет укутал лицо платком, только Алексос не обращал на это внимания, старался приманить мелких попугайчиков крошками черствого хлеба.
Птицы смотрели на них глазами-бусинками. Крошечные тельца выстроились рядами на подоконниках и крышах, сидели, притиснувшись друг к другу, кувыркались, повисали и падали, вспархивали, клевали - вечное движение не стихало ни на миг.
Кроме птиц в городе, казалось, никого не было.
Возле ворот Орфет замешкался. Осторожно огляделся, взмахом руки подозвал Сетиса. Чем дальше они шли, тем более зловещим становился город. Они уже битый час лазали по разрушенным улицам и площадям, и коричневые кирпичные стены раскалились на солнце так, что было больно дотронуться.
- Не отставай! - Сетис бросил через плечо взгляд на Алексоса.
- Сетис, как здесь много птиц! Чем же они все питаются?
Хороший вопрос. Тут ничего не росло, в камнях не было ни капли воды. Вверх по утесам карабкались разрушенные дома. Пустые комнаты, засыпанные пылью; просевшие крыши; одиноко стоящие колонны; разбитые статуи выше человеческого роста, иссушенные пустынными ветрами. Подлезая под остатками одной из статуй, Сетис поднял глаза. Нога и туловище в короткой тунике, а на спине - огромный выщербленный кусок камня. Груды каменных осколков преграждали путь; один из них пошатнулся под ногой Сетиса, юноша чуть не упал, ухватился за камень и перевернул его. Тот был покрыт резным орнаментом, изображавшим перья. Плотно сложенные, огромные. Крыло. Без сомнения. Мощеную дорогу с обеих сторон обрамляли шеренги исполинских крылатых существ. У них не было лиц - казалось, грозная армия, прокатившаяся по этим краям в незапамятные времена, разбила статуи, сорвала головы с причудливых крылатых божеств.
- Это боги? - прошептал Сетис.
Орфет пожал плечами, оба посмотрели на Алексоса. Его лицо, крошечное на фоне черной базальтовой фигуры, было бледным и усталым.
- Если это и боги, Сетис, давай надеяться, что у них не осталось почитателей.
По сторонам, вдоль всей дороги к верхней цитадели, копошились темные безголовые силуэты, закутанные в крылья. Наверху в лицо ударили порывы жаркого ветра из пустыни. В небе кружила черная точка.
- Придет ли сюда Шакал? - с сомнением пробормотал Орфет.
- Сфера говорит, дорога лежит через эту крепость. К тому же тут обозначен колодец. Они будут его искать.
- Если они еще живы.
Проход к внутренним воротам кишел птицами. Тысячи глаз следили за их приближением, беспокойный гам делался всё громче, всё тревожнее.
- Держитесь с одного краю, - прошептал Сетис. - Не вспугните их.
Маленькие глазки Орфета перебегали из стороны в сторону.
- Иди первым, - шепнул он.
Сетис метнул на него злобный взгляд, потом сделал шаг в темноту под сводами. Зловоние всё нарастало, дорога покрылась белой слякотью. Он пробирался осторожно, мелкими шажками, в полном молчании, а над головой, под потолком, бесчисленные птичьи взгляды впивались в мозг, давили удушающей тяжестью. Он прошел дальше и разглядел среди руин узкую тропинку. Кто-то раздвинул камни, освободив путь. И тут, на пыльной тропе, среди громоздящихся обломков, Сетис и увидел это.
Он молча оглянулся на Орфета и указал.
Следы. Отпечатки сапог, то ли двоих человек, то ли больше, а вокруг них другие следы. Босые ноги удивительной формы. Длинный, почти крючковатый большой палец, из пятки торчит странная шпора.
Он услышал вздох Орфета.
Всего лишь тихий звук, еле слышный, но и его оказалось достаточно. Вскрикнула, захлопала крыльями одна из птиц. За ней вспорхнула и другая, и через мгновение воздух наполнился пронзительными криками, испуганно разинутыми клювами, хлопаньем крыльев обезумевших от ужаса птиц.
- Ложись! - Орфет схватил Архона и бросил его на тропу, одной рукой прикрывая голову мальчика, а другой отбиваясь от бешено мелькающих крыльев и клювов. Сетис нырнул под арку ворот. Птицы лихорадочно метались, разбивались насмерть о каменные стены, пикировали, целясь в лицо и волосы, а когда юноша свернулся клубком, прикрывая голову, принялись клевать руки. Галдеж стал оглушительным; Сетис понял, что по всем улицам, которые они только что миновали, по всем переулкам птицы взмыли в воздух, будто многоцветный вихрь, неумолчным гамом перебудив всех нынешних и прошлых жителей города. Кто-то здесь все-таки обитает. Или что-то.
- Сюда! - вскрикнул Сетис.
Орфет попытался встать, но птицы жестоко накинулись на него. Согнувшись пополам, прикрывая Алексоса, он с бранью и проклятиями побрел к сводчатым воротам. Сетис подхватил его, и они, покрытые синяками и болезненными ссадинами, ввалились внутрь. Повсюду, как шальные, метались птицы, натыкались на стены, заблудившись в затейливой кривизне сводов, в отчаянии искали выход. Сетис уперся спиной во что-то твердое и поспешно обернулся.
Дверь.
Он толкнул ее; створка, полузасыпанная гравием, всё же подалась. На помощь пришел Орфет. Навалившись, они приоткрыли дверь и заглянули внутрь. Вверх, в темноту, уходила лестница. Не мешкая ни минуты, они помчались по ней и замедлили бег лишь тогда, когда гвалт, долетающий снизу, начал стихать. Вскоре тишину нарушало лишь их собственное хриплое дыхание да торопливые шаги.
Тогда Орфет остановился и, силясь восстановить дыхание, сполз по стене.
- Боже, - только и выдавил он.
Сетис согнулся пополам, пытаясь справиться с болью в боку. Потом тоже сел.
Алексос тихо плакал от страха. На лице у него алела царапина, но других повреждений не было. У Орфета кожа на руках была ободрана клювами обезумевших птиц. Сетису казалось, что всё его тело превратилось в один огромный синяк, горло забилось песком. Он достал флягу и с наслаждением отпил глоток воды. Потом передал Орфету. Тот дрожащими руками взял ее, не пролив ни капли. Напившись, толстяк встряхнул головой, и с потной кожи посыпалась пыль.
- Куда нас занесло? Одно слово - гнездовье ужасов!
Сетис поднял голову.
Верхняя часть лестницы терялась в сумраке. Далеко вверху из окошка пробивался косой лучик солнечного света. В яркую полоску впорхнула, потом исчезла птица. Здесь было прохладнее, чем снаружи. Видимо, толстые стены сдерживали палящий жар пустыни.
- Возвращаться нет смысла. Если пойдем вперед, может быть, выйдем на какие-нибудь верхние этажи. Попробуем найти другие ворота.
Орфет тяжело поднялся.
- Красться на цыпочках тоже уже нет смысла, Архон, ты цел?
- Орфет, мне здесь не нравится.
- Мне тоже, дружище.
- Здесь живут всякие твари. Птицы, например. Полные ярости.
Орфет обнял его громадной ручищей. Мальчик поднял глаза, его перепачканное лицо было очень серьезно.
- Я люблю тебя, Орфет, - неожиданно сказал он.
- И я тебя люблю, дружище. Когда вернемся, я сочиню тебе такие песни, каких ты за всю свою тысячу жизней не слыхивал. А теперь пойдем отсюда. Нечего тут мешкать.
Лестница была широкая. На первой площадке обнаружилось множество разбитых дверей, ведущих в комнаты. Почти все они были пусты, сквозь проломы в крышах впархивали и улетали птицы. Путники прошли по длинному коридору, где ветер колыхал обрывки занавесей, некогда бывших красными. Весь дворец был безмолвен и пуст, только издалека доносились пронзительные крики скворцов и попугаев.
Вдруг Алексос остановился и крепко стиснул руку Орфета
- Я слышу голоса, - прошептал он.

* * *

Паланкин раскачивался. Мирани изо всех сил вцепилась в подлокотники.
- Они нас уронят! - охнула она.
Носильщики доставили девушек к воротам Города. Стражники хрипло окрикнули их, паланкин рывком опустился. Через мгновение Ретия выскочила.
- Откройте ворота!
- Госпожа, вы с ума сошли!
- Откройте! Девятеро должны вернуться на Остров.
Начальник стражи беспомощно огляделся.
- На Порт напали!
- Тем более мы не должны здесь оставаться. - Ретия в ярости наступала на него. - Вы что, хотите быть в ответе за нашу смерть? - Он заколебался, и она усилила натиск. Мирани заметила на ее губах ликующую усмешку.
- Откройте, - тихо приказал начальник стражи. Стражники подскочили к громадным деревянным засовам. Не дожидаясь паланкина, Ретия проскользнула в едва приоткрывшуюся щель, и Мирани выбежала за ней. В пустыне было жарко и тихо. Из-за спины, от гавани, доносился лязг мечей. Мирани подумалось, что, наверное, захватчики высадились на берег, а стены пали. Она бросилась догонять Ретию. Вдалеке среди безжизненной пустыни высились темные стены Города Мертвых, громадные статуи Архонов в лучах послеполуденного солнца казались золотистыми. Опустив голову, пробежал шакал, потом остановился и оглянулся на девушек.
На бегу Мирани думала: «Где ты, Сетис?» А проходя мимо дворцовых садов Архона, вспомнила обо всех обитающих там животных, о комнате-джунглях, полной обезьян и подарков. «И где ты, о Ярчайший?»
На этот раз ответа не было.
Ретия остановилась, обернулась. Оставшиеся позади ворота опять открылись. Оттуда выпорхнули несколько фигурок в легких платьях. Они шли по песчаной дороге с достоинством, высоко подняв головы. Мирани остановилась, пережидая колотье в боку, и сказала:
- Это Гермия.
Ретия нахмурилась.
- Я думала, у нее не хватит храбрости.
- Не надо ее недооценивать.
Гласительница стремительно шагала к ним. Она была бледна, длинный нос заострился, глаза сердито сверкали из-под идеально подведенных бровей. Несмотря на жару, волосы аккуратно хранили сложную завитую прическу. Но что-то в ней изменилось. Гермия дрожит от страха, поняла Мирани. Ее защитная броня, как и оборона Порта, сломлена.
Однако она все-таки подошла к Ретии.
- Виночерпица! Вместе с Носительницей следуй за мной.
Ретия холодно ответила:
- Не думала, что ты придешь. После того, что он тебе сказал.
Гласительница подошла ближе. Две девушки одинакового роста с холодной злостью смотрели друг другу в глаза. На миг Мирани почудилось, будто Гермия готова нанести удар. Но вместо этого зазвучал ее голос, идеально ровный, полный выверенного гнева.
- Гласительница - я. А не ты. Порт не имеет значения. Джамилю нужен лишь Оракул, и только мы можем не допустить его туда. Действовать будем не насилием. А молчанием. - Она спокойно кивнула. - Мы не допустим, чтобы вся земля была сожжена из-за твоего честолюбия, Ретия. Мы, Девятеро, будем стоять плечом к плечу. И хранить гневное молчание Бога. Перед Аргелином, перед Джамилем. До тех пор, пока этому не придет конец. - Она бросила взгляд на Иксаку и Гайю, пришедших вместе с ней. У них из-за спин выглядывала Крисса, раскрасневшаяся от волнения. - Мы должны действовать сообща. Ты с нами?
Ретия отступила на шаг. Посмотрела на Мирани, на всех остальных. Потом опустила глаза: внизу, в гавани, кишели корабли, над Портом стелились клубы дыма.
- Пока что да, - пробормотала она.

* * *

Слова зазвучали громче. Незнакомые, странные, хриплые. Сетис отодвинул последнюю из красных занавесей и наткнулся на Орфета; музыкант чуть подался в сторону, потом ткнул куда-то толстым пальцем.
Сетис прикусил губу. Ощутил удивленное молчание Алексоса.
Они стояли высоко, на узком балконе. Внизу раскинулся просторный зал, сквозь неширокие окна пробивались косые лучи солнца, и полосы жаркого света застилали взор.
Посередине зала, на каменном возвышении, стояла причудливая конструкция, хитроумная и шаткая. Видимо, она была сооружена из дерева, из тысяч переплетенных прутьев. Непонятно, где их взяли, ведь ближайшее дерево росло в сотнях миль отсюда.
- Гнездо! - ахнул Алексос.
Сетис изумленно всмотрелся. И правда, гнездо. Но не для птицы. Сбоку к нему была пристроена лестница, извилистая, будто состряпанная из кусочков. Она поднималась между хлипкими слоями древесины, между кое-как сколоченными обломками сучьев к уложенной наверху груде сломанных столов и стульев, расколотых ширм, ножек от кроватей, брусков тика и красного дерева, отломанных от какой-то дорогой резной мебели. А на самой вершине, среди подушек, пуха и бесчисленных перьев, возлежало существо, от одного вида которого у Сетиса кровь застыла в жилах.
Исполинская, раздутая, она вяло распростерлась на нелепой импровизированной кровати. Ее платье было расшито перьями, чудовищная черно-красная маска украшена злобным орлиным клювом. Пальцы опухли; даже издалека было видно, что каждый палец обвязан замысловато переплетенными веревками, красными, синими и желтыми, и те же самые нити вплетены в темные грязные волосы. В руках она держала веер, сделанный из темной кожи, и, лениво обмахиваясь, говорила холодным гортанным голосом.
А говорила она с Шакалом.
Глаза Сетиса удивленно распахнулись. Грабитель могил выглядел страшнее смерти. Светлые волосы в беспорядке рассыпались по плечам, на лице краснел свежий порез. Лису было еще хуже: он корчился от боли на полу и никак не мог подняться. Их посадили в нечто вроде клетки, сооруженной из слоновьих бивней, а может быть, из костей какого-то животного. Животного ли? Сетис сглотнул подступивший к горлу комок. Кости походили на человеческие.
А вокруг стояли люди в уродливых птичьих масках. Их одежда была расшита перьями, но всё же это были люди, и в руках они держали копья с острыми наконечниками из камня, а может, из какого-то стекловидного минерала.
Орфет почесался и шепнул себе под нос:
- Ну, и кто из нас попал в беду, повелитель воров?
Шакал схватился за прутья клетки.
- Я понятия не имел, - с трудом говорил он, - ни о вашей религии, ни о ваших ритуалах. Мы не знали, что птицы для вас священны. Мы просто хотели раздобыть чего-нибудь поесть.
- Вы воры.
Даже издалека Сетис увидел, что Шакал приподнял бровь.
- Ничего подобного, - оскорблено отозвался он.
Орфет злорадно ухмыльнулся:
- Ну и врет.
- Вы замышляли убить Высочайшего. Потом пришли сюда, и мы знаем зачем. Вы ищете звезду. Вы ее не найдете.
Сетис почувствовал, как беспокойно заерзал Алексос.
- Звезду! Одну из тех, что упали!
- А теперь, - женщина подняла руки, - мы заберем вашу звезду.
Она блеснула у нее в руке белым шариком чистого света. Сетис грустно подумал о ста пятидесяти сиклях, которые он до сих пор за нее должен, а Алексос тихо ахнул, узнав свою пропажу.
- Как давно, - прошептал он, - как давно я ее не видал!
Шакал развел изящными ладонями.
- Уверяю вас, сударыня, любому человеку достаточно одной звезды.
Напрасно он это сказал. Люди из птичьего народа сердито сомкнулись вокруг клетки. Женщина подняла руку. Ее голос звучал необычно, маслянисто, как будто ей с горлом что-то сделали.
- Нашу звезду поглотил Высочайший.
- Птицы, - прошептал Сетис. - Она имеет в виду гигантскую птицу.
- Кондора?
- Что-то вроде этого.
- Тогда могу спорить, он питается не только падалью. - Орфет обвел взглядом зал, заметил в углу дверь, еще одну - высоко в восточной стене.
- Не может быть! - Алексос пал духом.
Шакал сказал:
- Мы не намеревались проявлять к вам неуважение. Оставьте себе звезду. Мы просим одного - освободите нас. - Голос звучал натянуто, но Сетис не мог не восхититься его самообладанием. Шакал прекрасно понимал, что надеяться не на что.
Послышался звук, липкий, зловещий. Женщина смеялась. Потом кивнула головой людям-птицам и сказала, обращаясь к пленникам:
- Ваши души станут свободны. Будут летать на ветру, высоко в поднебесье, вместе с клочьями вашей плоти. Там, куда их занесет Высочайший…
И вдруг клетка, дернувшись так, что Шакал покачнулся, рывками начала подниматься. Лис заскулил от страха, но мгновенно замолк под свирепым взглядом Шакала. Рослый грабитель выпрямился.
- Встань на ноги, - тихо приказал он Лису. - Мы много лет воровали у смерти, теперь она берет свое.
Сетис беспокойно встрепенулся.
- Мы не можем бросить их, - прошептал он в полной тишине.
Орфет попятился.
- Еще как можем.
- Нет! - воскликнул Алексос, и толстяк взъерошил ему волосы.
- Я пошутил, дружище, - усмехнулся он. - Если кто и прикончит этого проходимца, так только я. Никому не уступлю этой чести. Иначе я бы и пальцем не шевельнул, понятно?
Алексос сурово кивнул.
- Конечно, Орфет.
Женщина встала. Это далось ей нелегко - видимо, она вообще редко поднималась с кровати. Там, где она лежала, осталась глубокая вмятина. В перьях виднелось что-то белесое. Сетис вытаращился на гнездо.
- Что это такое?
Темные глаза Алексоса широко распахнулись. Он удивленно произнес:
- Это яйцо.

Он говорил со мной лицом к лицу

Яйцо было огромное, длиной с локоть Сетиса. Светло-голубое, с редкими пятнышками, оно лежало в теплом пуху, и женщина заботливо накрыла его мягкими подушками. Потом принялась неуклюже спускаться по лестнице.
- Она что, его высиживает? - удивленно произнес Орфет, потом брезгливо добавил: - Они считают птиц богами и высиживают их яйца?
- Яйца всего одной птицы. Той самой, исполинской. - Сетис торопливо огляделся. - Надо чем-то срезать клетку. Птица влетит через пролом в стене. - Он обернулся к Алексосу. - Архон, поможешь? Можешь кое-что сделать?
- Конечно, могу, - охотно вызвался Алексос. - Всё что хочешь.
- Мне нужно… - Сетис покосился на Орфета. - Чтобы ты… сотворил волшебство.
Мальчик нахмурился. Поднял глаза - они были темны. Его голос эхом отдавался в замкнутом пространстве. - Справедливо ли одному Богу воевать против другого?
- В легендах это происходит очень часто, - не моргнув глазом ответил Сетис.
- Я не сочиняю легенд, Сетис. - Мальчик поднял обеспокоенный взгляд. - Кажется, птица летит.
Клетка уже поднялась высоко и теперь покачивалась под куполообразным потолком. Пленники ждали, глядя то на окно, то вниз, на пол. Сетис понял, что Шакал прикидывает, удастся ли спрыгнуть. Люди-птицы и их владычица расступились, и юноша впервые заметил, что пол здесь по щиколотку покрыт той же самой белесой жижей, какая облепляет всю крепость. Она капала с толстого бруса, протянувшегося под крышей.
Снаружи донесся пронзительный крик, леденивший кровь в жилах.
- Орфет! Найди дорогу вниз и займись копейщиками.
- Что, всеми сразу?
- Если не хочешь, можешь забраться под потолок и перерезать веревку.
Орфет склонился и смерил взглядом узкий карниз, обрамлявший стену. Потом схватил Сетиса за плечо.
- Рад служить, писака, - бросил он и попятился к выходу. Алексос пробирался впереди него. Сетис облизнул пересохшие губы.
Он крепко вцепился в ржавые металлические поручни и перекинул через решетку балкона сначала одну ногу, потом другую. Спустился к карнизу, нащупал мыском опору. Камень казался крепким, но под его весом края начали осыпаться, и юноша изо всех сил уцепился за прутья балкона. Молча застыл, набираясь храбрости.
Потом выпустил прутья, ухватился за камень.
Внизу, под ногами, зал был погружен в темноту. Пылали факелы, к потолку поднимался легкий дымок со знакомым запахом ладана. В спешке Сетис невзначай вдохнул полные легкие дыма и чуть не закашлялся, с трудом подавил удушье. Потом, поскальзываясь, прижимаясь к закопченной стене, направился к клетке.
Лис молился, невнятно бормотал что-то, повторяя одну и ту же фразу снова и снова. Шакал тоже опустился на колени. Украдкой взглянув еще раз, Сетис заметил, что грабитель торопливо пытается развязать узлы, крепящие дверь. Его длинные пальцы ловко распутывали веревку.
Но тут косая полоса света померкла, перекрытая взмахом исполинских крыльев.
Сетис приник к стене и в ужасе обернулся.
Мимо окна пролетела чудовищная птица. Так близко, что он успел разглядеть кровожадно изогнутый клюв. Это не гриф. В древних легендах такое существо называли птицей Рух. Наверное, это она и есть.
Услышав под собой крик, Сетис крепче вцепился в камни и обернулся.
Его заметили. Один из воинов-птиц тыкал в его сторону пальцем; женщина что-то скомандовала, и воин схватил копье, замахнулся, тщательно прицелился. Шакал вскрикнул; Сетис мимоходом заметил на его лице необычайное удивление.
В воздухе просвистело копье. Оно ударилось о камень слева от Сетиса и со стуком упало вниз; на голову юноше посыпались искры. Он торопливо перехватился руками и приблизился к клетке еще на метр. Спина и плечи напряглись, ожидая смертельного удара, который неминуемо пригвоздит его к стене.
Рука, мокрая от пота, соскользнула. Он чувствовал, что если двинется, то упадет, и тут Шакал заорал:
- Давай, Сетис! Вперед!
Юноша подтянулся, прижался щекой к камням, крошащимся от прикосновения. Напряженные руки дрожали.
Уголком глаза он уловил, что копейщик целится опять, и понял: ему конец. Но тут раздался громкий рев, воины дружно обернулись, отвели взгляды от Сетиса. На сцене появился Орфет. Размахивая мечом, он набросился на воинов, а из-за спины у него летели мелкие острые камушки. Одного копейщика он поразил ударом в лицо, тот упал. Другого Орфет столкнул с дороги своей тушей.
- Сетис! - Шакал был совсем рядом, цеплялся за костяные прутья клетки. На миг их взгляды встретились, изумление в них смешивалось с надеждой, потом руки Сетиса скользнули, он вскрикнул и, в отчаянном рывке напрягая все мускулы, успел ухватиться за веревку, привязанную к скобам на стене.
- Режь! - Лис вскочил, стиснул кулаки. - Скорее, парень! Птица!
Она уже втискивала свое исполинское тело в оконную щель. Свирепые глаза, крючковатый клюв. Большие темно-желтые когти грозно скребли по камням подоконника. Внизу птичий народ с трудом сдерживал натиск Орфета, толстуха-царица отступила. Она широко распростерла руки и запела без слов, щебеча и чирикая, перемежая чужеродную музыку пронзительными трелями. Птица слушала, как завороженная, устремив на женщину золотистый глаз.
Сетис достал из сапога нож и изо всех сил принялся пилить конопляные волокна. Веревка была толстая, туго скрученная.
Женщина допела песню. Она и птица смотрели друг другу в глаза. Потом, с быстротой, от которой Лис взвизгнул, а Шакал выругался, птица протиснулась в окно и взмахнула крыльями, наполнив громадный зал порывами ветра.
Лопнула одна прядь. Клетка дернулась, пленники упали на пол.
Внизу Орфет ревел что есть мочи и сыпал ударами направо и налево. Птица подалась вперед и подцепила клетку когтистой лапой. Раскрытый клюв хищно нацелился на Шакала.
Тот отшатнулся, прижался к задней стенке. Птица ловко развернула клетку, клюнула еще раз; пленники едва увернулись.
- Боже мой! - взвыл Лис.
Сетис лихорадочно резал веревку. Пот заливал глаза, руки превратились в сгусток боли. Волокна лопались, расплетались. Потом, с чудовищным треском, от которого он отшатнулся с криком ужаса, веревка лопнула. Клетка упала, ударилась о землю и разбилась вдребезги. Сетис попытался нашарить стену, промахнулся, рухнул вслед за клеткой в черноту, поднявшуюся навстречу, ударился обо что-то мягкое, мокрое, задыхающееся и услышал вскрик:
- А ну слезь с меня! Живо!
Шакал, ловкий и проворный, был уже на ногах. Схватил копье и в тот миг, когда птица расправила крылья и с криком ринулась на него, встретил ее могучим ударом. Перья посыпались, как снег.
- Спасай Лиса! - прокричал Шакал.
Сетис, отброшенный могучей дланью Орфета, уже поднимался.
Птица, напуганная острым копьем, снова закричала. Среди обломков клетки барахтался Лис; Орфет одним рывком вытащил его. Сетис схватил еще одно копье, обернулся и оказался лицом к лицу с женщиной.
Она успела снять маску. Лицо, скрытое среди пластов жира, казалось слишком маленьким, волосы были коротко острижены. Глаза сверкали яростью; при виде такой злобы юноша даже оцепенел.
Шакала подобные мелочи не волновали. Он ринулся на женщину, схватил ее за руку, державшую звезду, выкрутил; она с неожиданной силой ударила его в лицо. Шакал пошатнулся, потом приставил острие копья к ее груди.
- Отдай! - его голос был холоден как лед.
- Прекрати! - взревел Орфет. Продолговатые глаза Шакала даже не моргнули. Женщина понимала, что ей грозит смерть. Бросив свирепый взгляд на своих воинов, медленно приходящих в себя, она высоко подняла звезду. Из ее ладоней изливался ослепительный свет.
- Да будет она проклята, и вы вместе с ней. - Поздно, сударыня. - Шакал проворно выхватил звезду. - Меня уже много раз проклинали.
Тут раздался рев Орфета:
- Сетис!
Юноша обернулся и заметил птицу - слишком поздно. Когтистая лапа нацелилась на него; он отскочил с криком ужаса, но железные когти царапнули ему бок. Он упал. Люди-птицы тотчас же накинулись на него, выхватили копье из ободранных ладоней, принялись пинать. Орфет с громогласным рыком кинулся на помощь, но враги во много раз превосходили их числом, и юноша понял: всё кончено.
И тут над сумятицей зазвенел высокий чистый голос.
- Остановитесь! Все!
Сетис отпихнул нападавшего, поднял глаза.
На краю шаткого гнезда, с трудом сохраняя равновесие, стоял Алексос. Обеими руками он держал голубое яйцо.
- Стойте, - тихо произнес он. - А то я его разобью.

* * *

Девятеро единым строем пересекли мост. Гермия обернулась к стражникам.
- Идите. Сейчас вы нужнее в Порту.
- Госпожа…
- Делайте, как я велю. Мы сами обороним Оракул.
Стражники переглянулись, прислушались к грохоту битвы, доносящемуся из Порта, потом без лишних слов бросились бежать по пустынной дороге. Гермия решительно зашагала вперед. Девятеро в молчании шли за ней, борясь со страхом. Мирани кусала пересохшие губы и отчаянно мечтала только об одном: чтобы здесь оказались Сетис и Алексос. Пусть мальчик странный, непредсказуемый, зато он - Архон, в нем поселилась божественная воля. Она скучала даже по Орфету, по его грубой, бесхитростной силе. Глядя в прямую спину Термин, она почувствовала себя никому не нужной. Среди бесчисленных заговоров, хитросплетения интриг, молчаливой борьбы за власть она была совсем бессильна. Это сложнее, чем любая битва на поле сражения. Она давно уже перестала понимать, кому можно доверять, а кому нельзя.
В Святилище царила неразбериха. Рабы возводили хилые баррикады из мебели, многие женщины просто сидели и плакали. Гермия вышла на лоджию и жестким голосом заговорила с ними.
- Нет нужды паниковать. Это Остров, и здесь вы защищены надежнее, чем в любом другом месте. Жизнь будет идти как обычно. Я не намереваюсь прерывать повседневные ритуалы - Бог не должен терпеть обид. Разберите свои жалкие укрепления и немедленно отнесите мебель по местам. Корет, - она властно обернулась к слуге, - поставь часового на крышу Храма. Я хочу получать регулярные донесения о том, что происходит в Порту.
«Неужели она действительно любит Аргелина? - подумала Мирани. - Или просто боится его?»
- Начинайте готовиться к вечерней трапезе. На закате я выступлю с речью перед Девятерыми. - Гласительница развернулась. Легкий ветерок раздувал тонкие складки ее красного платья. - А теперь я желаю поговорить с Носительницей с глазу на глаз. Принесите в мою комнату шербета и розовой воды.
С этими словами она удалилась по мраморному коридору. Ретия шепнула на ухо Мирани:
- Будь осторожнее. Она что-то замышляет.
В комнате Гласительницы было светло и прохладно, теплый ветерок трепал муслиновые занавески. Гермия сидела в позолоченном кресле, а рабыня почтительно водружала маску на подставку, расправляла перья, разглаживала цепочки из золотых дисков. Вошел Корет с инкрустированным подносом, на котором стоял графин и две красные чаши. На позолоченном блюде лежал свежий инжир. Мирани вдруг поняла, что страшно проголодалась и с удовольствием съела бы все плоды. Пожалуй, это не опасно. Вряд ли Гермия станет травить ее прямо здесь.
Гермия смотрела на нее, не шевелясь. Глаза ее потемнели, лицо было сосредоточенно, идеально уложенные локоны в дороге покрылись пылью. Она налила напитка из узкогорлого кувшина, протянула чашу Мирани.
Обе выпили. Шербет был сладким, густым, благоухал апельсинами.
Гермия поставила чашу и заглянула в нее.
- Мирани, я не понимаю, что творится вокруг.
Мирани оторопело молчала.
- Сегодня в театре я его видела. Мы все видели. Он говорил со мной лицом к лицу, я слышала его, как никогда не слышала прежде. - Гермия подняла глаза. - Меня это пугает.
Мирани никак не ожидала такого признания. Она с трудом верила своим ушам.
- Мы все… - пролепетала она.
- Ты - нет. Я наблюдала за тобой, ты удивилась, но не испугалась. Потому что ты его знаешь, Мирани, а я нет. - Гермия со стуком поставила чашу на поднос и сплела пальцы. Взгляд был прямым, холодным. - Я совершила непростительный промах. А теперь убедилась, что насчет Алексоса ты была права, а я ошибалась. Он и вправду воплощенный Бог. Сейчас главное - чтобы он остался в живых. Его путешествие к Колодцу должно окончиться успехом. У тебя есть способ связаться с ним?
У Мирани перехватило дыхание, пальцы стиснули чашку.
- Иногда. То есть… Я разговариваю с Богом. Иногда он отвечает… - Она помолчала, поеживаясь под пристальным взглядом Гермии, и в замешательстве закончила: - Я никогда не знаю, здесь он или нет, ответит или не ответит. Но я уверена - в Алексосе воплотился Бог.
- Да, отныне я тоже так считаю. - Гермия встала, выпрямилась в полный рост. - И хочу, чтобы ты предостерегла его.
У Мирани отчаянно забилось сердце.
- Предостерегла? О чем?
- Существует заговор с целью убить Архона. Аргелин не хочет, чтобы он вернулся.
Тишину нарушали только крики чаек за окном. Мирани с трудом подбирала слова. С губ сорвался лишь слабый шепот:
- Кому поручено его убить?
Эта мысль была невыносима. Не укладывалась в голове. Но в записке, которую послал Сетис, в слове «пожалуйста» сквозил страх.
- Писцу. Думаю, Аргелин взял в заложники его семью. - Гермия внимательно следила за Носительницей.
Мирани ошеломленно покачала головой.
- Даже… Он бы не…
- Пошли в ход и другие посулы. Ему была обещана должность квестора.
Мирани подняла широко распахнутые глаза. Гермия кивнула.
- Видишь, теперь и тебе стало страшно, - сказала она.

* * *

Женщина в ужасе разинула рот.
Никто не шелохнулся, исполинская птица вспорхнула на насест и принялась сердито чистить перья под громадным крылом.
Алексос медленно поднял яйцо над головой. От его тяжести у мальчика дрожали руки. Птичья царица прикусила губу.
- Мальчишка! - прошипела она. - Осторожнее!
Шакал велел:
- Отходим к двери. Давай, Алексос. Принеси его сюда!
Шаг за шагом Алексос приближался к лестнице. Птичьи воины заволновались, ужас просвечивал даже сквозь маски, но никто из них не отваживался и пальцем шевельнуть.
- Вы свободны. - Женщина раскинула руки. - Уходите! Никто вас не задержит. Только положите Нерожденного.
- Еще рано. - Голос Шакала был настойчив. - Принеси его сюда, мальчик. Не спеши.
Алексос кивнул, его лицо было сосредоточенно. Пот катился по лбу, заливал глаза, Архон вытерся рукавом.
- Друг, - простонал Орфет. - Будь осторожен.
Мальчик уже спустился наполовину. Гнездо скрипело и пошатывалось, готовое рассыпаться. Птица внимательно следила за ним с насеста. Вдруг она развернула крылья и ринулась вниз - Сетис не успел и рта раскрыть.
Алексос поднял глаза, дернулся, увернулся. Нога соскользнула; он с криком вцепился в перила.
Яйцо выпало у него из рук.
Оцепенев от ужаса, люди смотрели, как оно падает. Медленно, страшно медленно пролетело оно по широкой дуге сквозь исчерченную солнечными полосами темноту зала и ударилось об пол. Трещина расколола не только скорлупу, она пролегла по костям и черепам каждого, кто видел это. Сетис скрипнул зубами. Тишину разорвал пронзительный крик женщины и оглушительный треск. По камням рассыпались осколки толстой скорлупы.

Они клянутся хранить молчание

Никто не шелохнулся. Потом Алексос испустил крик мучительной боли, пронзивший Сетиса, подобно ножу. Юноша тотчас сорвался с места, перескочил через разбитое яйцо, вскарабкался к мальчику. Алексос побелел от ужаса.
- Я его убил, - прошептал он.
Сетис подхватил его на руки.
- Не бойся. Ты не виноват.
На полу валялись обломки яичной скорлупы, острые и иззубренные. Изнутри сочилась бесцветная жижа, торчало мокрое жилистое крыло. Сетис отнес Алексоса подальше и брезгливо отвернулся. Потом его взгляд зацепился за нечто удивительное.
- Смотри!
Но Алексос громко рыдал.
Сетис так и подскочил, склонился над разбитым яйцом. Не обращая внимания на копье, нацеленное в шею, он осторожно поднял блестящий шарик, лежавший среди обломков скорлупы. В его пальцах блеснула звезда, голубая, как сапфир.
- Вторая звезда! - Стражники крепко держали Шакала, прижимая его к стене. На лице вора было написано изумление. - Она была в яйце?
- Убейте их! - сиплый голос женщины дрожал от горя. - Убейте сейчас же!
- Нет! Погодите!
Алексос обернулся, по лицу его струились слезы. Он набрал побольше воздуха и заговорил:
- Это я виноват, а не они. Если кто-то и должен умереть, то только я.
У Сетиса отчаянно заколотилось сердце. Мелькнула предательская мысль: «Если его прикончат они, то не придется мне», - но в следующий миг его охватила ненависть к самому себе, жгучая, как пламя. Он обернулся к мальчику:
- Ерунда! Сделай что-нибудь. Ты же Бог! Ты ведаешь всем, что происходит на земле, тебе подвластны жизнь и смерть. Покажи им, кто ты такой.
- Он прав. - Орфет покосился на женщину. - Докажи ей, что такое настоящий Бог.
Алексос поглядел на них, и его лицо озарилось светом надежды.
- А можно?
Он поглядел на разбитое яйцо, потом на птицу. Она сидела неподвижно, устремив на него немигающие глаза, как будто считала его хоть и жалкой, но законной добычей.
- Прости, - искренне сказал он. - Я этого не хотел. Я сделаю всё, что смогу, но есть на свете вещи, которых не исправить, мгновения, которых не вернуть.
Птица хрипло, пронзительно закричала. Алексос опустился на колени среди обломков яйца и посмотрел на женщину.
- Если у меня получится, ты нас отпустишь?
- Кто ты такой? - сдавленно прошептала она.
Он не ответил. Только опустил хрупкую ладонь в мутноватую жижу и осторожно погладил вывихнутое крыло нерожденного птенца. Уголком глаза Сетис заметил, как тревожно подался вперед Шакал. Орфет терпеливо ждал, еле заметно улыбаясь.
«Оживи. Родись заново, тот, кто не был рожден. Боги всегда появляются на свет диковинными, невозможными путями».
Дернулось перо. Или его коснулся ветерок?
Сетис приблизился.
«Взываю к тебе. Из садов Царицы Дождя, где деревья никогда не сбрасывают листву. Где струятся ручьи среди прохладных озер и порхают стрекозы. Оттуда, где ты сидишь на самых верхних ветвях».
Птенец шевельнулся. Женщина прижала ладони к губам. Легкая дрожь, трепет крыла.
«Ты им нужен. Им нужны мы. Потому что без нас их жизнь бессмысленна и пуста, и они идут войной друг на друга. Мы нужны им, чтобы было кого винить и ругать. Любить. Уничтожать».
Птенец, шатаясь, встал на ноги. Захлопали угловатые крылья, закачалась на тощей шее лысая голова. Открыл клюв. Над залом прокатился слабый писк.
Алексос отступил. Посмотрел на женщину - его лицо было утомленным, под глазами легли темные круги.
«Возвращаю вам ваше божество».
Потом обратил долгий взор на Сетиса.
- Божества - хрупкие создания, - сказал он.
Сетис похолодел. В тот же миг Шакал оттолкнул державших его стражников, выхватил у мальчика вторую звезду и кинулся в другой конец зала, туда, где лежал его вещевой мешок. Подхватил его, бросил другой мешок Орфету и помог встать израненному Лису.
- Уходим, - коротко бросил он. - Пока им еще что-нибудь не взбрело в голову.
Орфет подошел к Алексосу.
- Пойдем, дружище. Пошли с нами.
Мальчик обернулся к нему.
- Орфет, я очень устал, - вздохнул он.
- Тогда я тебя понесу. Хоть до самого Колодца. - Толстяк легко подхватил мальчика и вслед за остальными пошел к выходу из зала. За ним поспешил Сетис.
- Погоди.
Он уже был у дверей. Обернулся - женщина стояла над птенцом, смотрела на его неуклюжие подергивания. Над ней критически взирала на свое потомство громадная птица.
- У нас осталось еще кое-что из вашего добра, - сказала толстуха.
- Еще?
- Серебряное яйцо. С царапинами на поверхности. Мы забрали его у самого высокого.
Сфера. Сетис изумленно воззрился на женщину.
- Хотите получить его обратно? Вы народ опасный, мы это понимаем. Даже ваши дети умеют творить чудеса. Может, вы и сами - боги. Мы больше не хотим с вами враждовать. - Она подала знак воину в птичьей маске. - Принеси.
Воин направился к гнезду, но Сетис остановил его.
- Не надо. - И облизал пересохшие губы. - Оставьте себе. В качестве нашего дара. - Он шагнул за дверь, но на пороге остановился. - Однако из него никогда никто не вылупится.
Женщина надела маску, черно-красный клюв нацелился на Сетиса.
- Кто знает, на что способны боги? - прошелестел ее голос.
Он выскочил за остальными, улыбаясь про себя. Без Сферы Шакал больше их не бросит. Отныне дорогу знает только он, Сетис.
Никто им не препятствовал. Все ворота были раскрыты, двери распахнуты, улицы, обрамленные разрушенными статуями, тихи и пустынны. К тому времени, когда они добрались до вершины хитроумной путаницы из башен и поверженных колонн, солнце давно опустилось за горы, а миллионы птиц, темным облаком порхавших над головой, то взмывая вверх, то пикируя, уже расселись отдыхать на обезглавленные фигуры, наполняя воздух оглушительным щебетанием. И вдруг, как по команде, смолкли.

Предыдущая страница 8 Следующая страница


9 Кэтрин Фишер

Наступила ночь.

* * *

Дорога была безмолвна, над головой ослепительно сияли звезды. Мирани долго бежала со всех ног, но потом захромала, в сандалию попал камушек, в боку закололо. Однако останавливаться было нельзя. На глаза наворачивались слезы, но она твердо решила не плакать, потому что не верила словам Гермии. Да, Сетис честолюбив, но всё равно он ни за что не обидит Алексоса. Ни за что! Однако, хватаясь за бок и вдыхая аромат полыни и лаванды, растущих по обочинам, она в глубине души понимала, что не может доверять никому: ни Сетису, ни Криссе, ни Ретии. Доверять можно только Богу, а Бог ей не отвечал, и его молчание вселяло в нее ужас.
Кроме того, боги непредсказуемы. Никогда не знаешь, что у них на уме.
В теплых сумерках перед ней выросла покосившаяся каменная арка. Она нырнула в проем и зашагала по извилистой тропинке, среди порхающих мотыльков. Вдоль дороги знойно стрекотали цикады, а вдалеке с шелестом набегали на пляж волны. Из Порта доносились грохот и дым. Девушка понятия не имела, что там происходит.
Дойдя до каменной лестницы, она поднялась и остановилась на вершине, на плоском возвышении. До самого горизонта простиралось море, черное, неугомонное. Она посмотрела в другую сторону - вдалеке виднелись очертания Лунных гор, на фоне звезд чернели призрачные вершины. Высоко ли взобрались Сетис и все остальные? Нашли ли они Колодец, а Шакал - свое золото? Или уже погибли от жажды в безлюдной пустыне, и по их неподвижным телам ползают муравьи?
Она отринула эту мысль и приблизилась к Оракулу.
В тени сторожевого камня темнела расселина.
- Послушай меня, - сказала Мирани. - Слышишь? - Она легла на живот, откинула с глаз волосы. Опустила лицо во влажную черноту и крикнула: - Креон! Выслушай меня!
Она не знала, слышит ли он ее. Сетис говорил, подземный зал находится далеко внизу, голоса долетают туда приглушенными, но наверняка никто до нее не кричал так громко, не свешивался так далеко над дымной расселиной, не взывал с таким ужасом. От этой мысли у нее закружилась голова, глаза наполнились слезами, она зажмурилась.
- Предупреди Алексоса! Сетису приказано убить его. Ты меня слышишь? Дай понять, что слышишь!
Почему он не отвечает? Куда же девается тот голос в голове, когда он больше всего нужен?
Издалека, из Святилища, донесся тихий звон гонга - сигнал, призывающий Девятерых собраться. Они придут сюда, так что у нее еще есть время.
- Креон, - воззвала она. - Откликнись!
Раздался тихий шорох.
Она отпрянула, заранее зная, что это скорпион.
Из расселины показались клешни, потом и он сам, большой, красный. Высоко подняв передние лапы, он бросился к Мирани, как будто слышал ее зов. И, если Бог вселяется в созданных им существ, тогда, выходит, она и вправду его звала. В свете звезд скорпион таинственно мерцал.
Мирани глубоко вздохнула. Приблизилась на шаг, задрав юбку выше колен и стиснув подол кулачками. Подумала: уж не вскружили ли ей голову ядовитые пары, поднимающиеся из расселины, не застелили ли они ей взор? Потому что к скорпиону было что-то привязано.
Она отыскала бронзовую чашу, наклонила ее обод к земле. Скорпион, как всегда, подполз ближе, привлеченный блеском отражений, игрой собственных порывистых бросков. Как только он вполз в чашу, Мирани выпрямилась, и скорпион беспомощно соскользнул на дно. Она вгляделась.
Браслет. Тонкий, дешевый, сильно потертый. Очень маленький, подходящий только для девочки. Мирани облегченно вздохнула. Это браслет Телии, она всегда его носила. Значит, Телия и отец Сетиса находятся внизу, в царстве Тени, там, где им ничто не грозит. И вдруг она оцепенела от ужаса. Она сказала им о Сетисе! Слышали ли они? Что они подумали?
Различив за спиной шаги, она крепче стиснула чашу.
Рядом стояла Ретия, укутанная в темный плащ. Она запыхалась от быстрой ходьбы.
- Так и знала, что ты здесь! В чем дело? Что ты затеяла?
Мирани вздохнула.
- Долго ли мы будем строить заговоры друг против друга?
И вдруг она разозлилась. В душе вскипел давно подавляемый гнев. Она подошла к рослой девушке и выпалила:
- Ты и Джамиль, Гермия и Аргелин - какая между вами разница? Ложь от имени Оракула и тирания. Ты всегда была гордой, Ретия, а теперь пошла на предательство! Ты же клялась, что будешь хранить верность только Оракулу? Нет, ты верна лишь самой себе! Неужели ты готова любой ценой осуществить свои честолюбивые замыслы? - Ее голос дрожал, она обернулась к Лунным горам и прокричала туда: - Неужели ради этого можно пойти на убийство?
Наступило молчание. Потом Ретия тихо произнесла:
- Мы с тобой никогда не были подругами. Но однажды я услышала, как Оракул произнес твое имя.
Мирани отшатнулась.
- Только не смей говорить, что затеяла всё это ради меня!
Ретия выгнула брови.
- Ладно, ладно, я не об этом. Но разве не видишь - ты утверждаешь, будто слышишь Бога. Не знаю, получится ли это у меня. Я обратилась к Оракулу только однажды и вместо ответа провела в забытьи несколько часов, а, очнувшись, узнала, что мое место заняла Царица Дождя. Я хочу услышать его, Мирани! Хочу получить эту силу, это знание. Поэтому, когда я стану Гласительницей, ты сможешь остаться Носительницей, и мы будем действовать сообща. Но только в том случае, если победит Джамиль. Если же победа достанется Аргелину, никого из нас не оставят в живых.
Мирани настороженно смотрела на нее.
- Ты серьезно?
Ретия угрюмо вздохнула.
- Я могла бы пойти на кое-какие уступки, но не стану лгать. - Она оглянулась. - Остальные идут.
У Оракула собрались все Девятеро. Иксака и Каллия, встревоженная Гайя, Персида, новая высокая девушка по имени Тетия. Последней пришла Крисса, немного запыхавшаяся, в розовом платье, а за ней - Гермия. Ни на одной из жриц не было маски.
Они встали полукругом возле расселины. Девушки, доселе видевшие Оракул лишь издали, благоговейно взирали на зловещую темноту.
Гермия обвела их взглядом.
- Известия из Порта обрывочны. Люди генерала отразили нападение, оттеснили врагов обратно на корабли. Несколько улиц всё еще горят. Сколько погибших - не знаю.
Теплый ветерок обвевал лица жриц, раздувал юбки, приносил нежный запах роз и тимьяна.
- Я разработала план, цель которого - остановить насилие. - Гермия впилась твердым взглядом в каждую из девушек по очереди. - Мы не допустим врагов к Оракулу. Поклянемся хранить Молчание, исполненное божественного гнева, пока не наступит перемирие. Какие бы угрозы ни нависали над нами, будем неколебимо стоять плечом к плечу. Согласны?
- Да, - твердо ответила Ретия.
Если Гермия и удивилась этому, то не подала виду. Она посмотрела на Мирани, и та осторожно поставила бронзовую чашу в середину круга.
Ретия храбро положила руку на обод чаши. Скорпион застыл, поднял подрагивающее жало.
- Клянусь хранить Молчание, - решительно произнесла жрица.
То же самое повторили и другие девушки - они робко касались обода, не сводя глаз со скорпиона и его странного браслета, готовые при малейшем движении отдернуть руку. Вместе с ними клятву принесла и Мирани. Последней подошла Крисса.
Глаза светловолосой девушки расширились от ужаса.
- Не могу, - выдохнула она.
- Двигайся помедленнее, - шепнула ей Мирани. Крисса осторожно протянула пальцы и прошептала:
- Клянусь хранить Молчание. - И с визгом отдернула руку - скорпион внезапно ожил и метнулся к ней.
И только Мирани заметила, что даже кончики накрашенных ногтей так и не коснулись бронзового обода. Гермия кивнула. - Благодарю вас всех. Такая верность Богу успокаивает меня. Джамиль утверждает, что эта война начата ради сохранения чистоты Оракула. А Аргелин заявляет, что подоплекой тут - торговля и серебро. - Она вскинула голову. - Что ж, посмотрим.
Свет. Красные огни факелов между оливами, треск смолы. Громкий лязг металла. Факелы приближались.
- Здесь солдаты! - Ретия обернулась к Гласительнице. - Это что, предательство?
- Не с моей стороны. - Гермия напряженно всматривалась в темноту, поджав губы.
Солдаты выстроились вдоль лестницы двумя шеренгами и скрестили копья. Кое-кто украдкой складывал пальцы в защитный знак, отводя от себя божественный гнев; другие бросали в черную расселину испуганные взгляды. Гермия шагнула вперед и голосом, ледяным от ярости, заговорила:
- Кто вас послал? Как вы посмели прийти сюда?
- Их привел я. - По лестнице поднялся Аргелин. Вид у него был усталый. Почти всё лицо закрывал бронзовый шлем, из-под него сверкали только глаза, борода была нестрижена. Остановившись, он обвел Девятерых горящим взглядом.
- Как хорошо, что вы все здесь.
- Тебе и сейчас нужны телохранители? От кого они будут тебя оберегать - от нас? - холодным тоном осведомилась Гермия.
- От кое-кого из вас, дамы. Мне еще долго будут нужны телохранители.
Он посмотрел на Мирани. Потом обернулся к остальным.
- Как вы, наверное, уже знаете, нападение отражено. На этот раз мы сумели их одолеть. Неприятель завладел Пустынными Воротами, но мои люди штурмом отбили их. Захватчики вернулись на свои корабли. В следующий раз удача может нам изменить. Мне нужны деньги, Гермия. Надо платить наемникам, ковать оружие, выжимать налоги из купцов и знати. Многие из них втайне порадуются, если я проиграю войну. Эти дураки считают, что Император будет брать с них меньше податей.
Гермия пристально всматривалась в него.
- Не понимаю, чем мы можем тебе помочь.
- У тебя закрома ломятся от зерна, провизии и сокровищ, от даров, приносимых Богу. Они мне нужны, иначе мы потерпим поражение.
Она нетерпеливо кивнула.
- Забирай. Но еда должна быть бесплатно роздана простым людям.
Генерал подошел ближе.
- Это еще не всё. Оракул должен заговорить. Ты скажешь всем, что Бог подтверждает: я единственный, кто может спасти Порт. Он должен приказать, чтобы мне беспрекословно повиновались. - Он взял ее за руку. На бронзовых доспехах играли блики лунного света. - Точнее, Оракул должен провозгласить меня царем.
Девятеро застыли в смятенном молчании. Только Гермия хранила спокойствие, не выказывала удивления, и, глядя на Гласительницу, Мирани уверилась, что, вне всякого сомнения, эта парочка всё обсудила заранее, тщательно распланировала каждый ход в зловещей игре.
Ретии, видимо, пришло в голову то же самое. Она в ярости открыла было рот, но Гермия опередила ее:
- Царем? А не Архоном?
Аргелин сдержал улыбку.
- У нас уже есть один Архон.
Жрица кивнула.
- Да. А Архон должен быть готов в любую минуту отдать свою жизнь.
- Я бы с радостью ее отдал. - Его улыбка померкла.
- На этой земле испокон веков не было других царей, кроме Бога. - Гермия не спускала глаз с лица Аргелина.
Он выпустил ее руку.
- Наступили тяжелые времена. - В его тоне промелькнула тень нетерпения.
- Несомненно, господин генерал. - Она кивнула, постукивая накрашенными ногтями по изысканному ожерелью из лазурита и нефрита.
- Так ты… Бог будет говорить? - Мирани показалось, будто голос Аргелина зазвучал встревожено. Он почуял опасность. И вдруг, словно устав притворяться, генерал отступил на шаг и снял шлем. На подбородке алела ссадина. - Хватит издеваться надо мной, Гермия. Что на тебя нашло? Мы же договорились…
- Ситуация изменилась. - Она спокойно, невозмутимо смотрела на него.
- Изменилась? И как же?
- К нам приходил Бог. Ты сам его видел. Мы все его слышали. Бог велит, чтобы Оракул хранил молчание. Пока не наступит мир, он не изречет ни единого слова. - Гласительница подошла к Аргелину, коснулась его лица, вытерла кровь краем рукава, и он не противился, только смотрел на нее с таким недоверчивым удивлением, что Мирани похолодела.
- И ты сможешь так со мной поступить?
- Так надо.
Помолчав немного, он сказал:
- Я любил тебя, Гермия.
Она не моргнула глазом.
- Мне тоже так казалось, господин.
- Наш союз…
Она с неземным спокойствием улыбнулась ему.
- Наш союз распался, - молвила она.

Восьмой дар
Молчание

Люди не знают, для чего нужны звезды.
Для чего нужна радуга, розы.
Прошлой ночью я лежал на спине в пустыне и считал звезды. Все они - мои. Каждая из них - огонек, напоминание.
Я долго изучал каждую из них, ее цвет, ее жар. Придумывал роль, которую она играет в истории, Даже закрыв глаза, я их видел, потому что звезды очень маленькие и могут падать в глаза, будто пылинки.
В пути я так устал, что даже заплакал.
Царица Дождя спела мне колыбельную.
И я уснул.

Их преследуют сновидения

Уже три дня они шли через горы. После птичьего города пейзаж изменился. Насколько хватало глаз, тянулись россыпи рыжевато-красных камней. Красная пыль прилипала к рукам, когда они карабкались на скалы, при каждом вдохе набивалась в носы и рты. Лысина Орфета покрылась толстым слоем грязи, туника Алексоса тоже была вся в пятнах.
Но зато стало несравнимо прохладнее. Здесь, наверху, дул свежий ветерок. Вскоре путники сняли и уложили в мешки тяжелые головные накидки. Они взбирались всё выше по каменистым осыпям, скользившим под ногами, и в один прекрасный миг Шакал поднялся на вершину расщепленного надвое утеса и остался стоять, полной грудью вдыхая свежий бодрящий воздух. С высоты он окинул взглядом пустыню.
- Там, вдалеке, Звери, - крикнул он. - Их хорошо видно отсюда. Громадные силуэты.
Орфет застрял в расселине и с руганью пытался высвободиться.
- Надеюсь, они за нами не гонятся.
Горный ветер развевал светлые волосы Шакала.
- Никто за нами не гонится, - твердо заявил он.
Сетис взглянул на грабителя - что-то в его голосе зацепило его. Лис тоже поднял глаза, понял, что Сетис это заметил, и поспешно отвел взгляд. Алексос, ловкий верхолаз, сидел на утесе, скрестив ноги, и вылавливал из туники насекомых.
- А ты думал, за нами придет Аргелин? - вдруг спросил он у Сетиса.
Юноша похолодел.
- За золотом? Откуда он узнает путь?
- Как-нибудь да узнает, Сетис.
- Никого там нет. Ни людей, ни верблюдов, ни караванов, ни кровожадных птиц. - Шакал отвернулся.
- Мы совсем одни, на краю земли, - заключил Архон.
Видимо, так оно и было. Сетис тоже вскарабкался на утес, встал рядом с грабителем могил, потер ободранные ладони и посмотрел вниз. Под ногами раскинулась бледно-серая пустыня; она тянулась до самого горизонта, теряясь в синеватой дымке, скрывавшей то ли море, то ли небо, то ли место, где они сливаются воедино, где живет и кусает себя за хвост исполинский змей, опоясывающий мир. И верно, отсюда были видны Звери, и, глядя на них, Сетис не сумел сдержать вздоха изумления, ибо с высоты были во всех подробностях видны их необычайно сложные силуэты, раскинувшиеся на песке. Были там и другие линии, сотни линий, они наискосок перечеркивали пустыню, сливались в гигантские письмена, в слова, протянувшиеся на много миль. Сетис и его спутники прошли по земле, наполненной легендами, и не сумели прочитать ни одной из них, даже не догадались об их существовании.

- Книга богов, - прошептал Сетис.
Шакал кивнул и сощурил удлиненные глаза на ярком свету.
- Да. И по ее страницам мы ползали, как мухи. - Он покосился на Алексоса. - Интересно, он знает, о чем в ней говорится?
Сетис промолчал. С того дня, когда ожил птенец, никто из них не чувствовал себя в своей тарелке рядом с Алексосом. Даже несмотря на то, что мальчик остался прежним, живым и любознательным, всё так же изматывал себя до полного изнеможения, и тогда Орфету приходилось по многу миль нести его на спине. Это страх, подумал Сетис. Страх перед тем, что кроется внутри у мальчика. Перед тем, какие чудеса он способен сотворить. Во Дворце Архона, на Острове, за пеленой сложных ритуалов, Бога держали взаперти, ублажали дарами, усмиряли священными песнопениями, церемонно разговаривали с ним через Оракул. Но здесь не было ни ритуалов, ни правил поведения. Здесь Бог жил на свободе, был опасен, и никто не знал, что он выкинет в следующую минуту. А поговорить с ним можно было не иначе как лицом к лицу.
- Спроси у него, - предложил юноша.
Шакал криво улыбнулся.
- Признаюсь тебе, писец, я не осмеливаюсь. С такими существами лучше пусть общается твоя подруга, жрица Мирани. А меня заботит только золото.
Он обернулся к югу, вгляделся в туманную дымку.
- Что это такое? - Сетис указал вдаль.
У горизонта темнело пересохшее русло реки. Оно спускалось с гор где-то на западе и сухой трещиной тянулось от края до края земли. Извилистые притоки пронизывали пустыню, будто иссякшие вены. Русло тянулось прямо к морю.
- Драксис. Река, которая прежде питала Порт. - Шакал нахмурился. - Когда Архон Расселон украл золотые яблоки, Царица Дождя высушила реку.
- Твой предок. Значит, он тоже был вором?
Шакал смерил его холодным взглядом
- Все мы воры. Наши преступления тяготят и нас, и наших потомков. Даже если мы считаем, что сумели уйти от ответственности. - Он внезапно отвернулся.
Сетис стоял, глядя, как удлиняются тени.
Мирани. Интересно, как она там. Сумели ли отец и Телия найти убежище? Он не мог даже спросить об этом у Алексоса, потому что тот сразу поинтересуется, с чего это вдруг его семье грозит опасность. Но ведь Бог и сам всё знает… если он все-таки Бог. В голове снова закружились отзвуки давних споров. Утомленный, он отошел.
Они разбили лагерь под нависающей скалой. На такой высоте ночи выдавались холодными, а костер развести было почти не из чего. Лис побродил вокруг и принес сучьев от мертвого дерева; он ловко умел разводить костры, и Сетис радовался этому. Они поели сушеных маслин и выпили по нескольку глотков драгоценной воды. Последний источник остался позади, воды хватало еще на три дня, а пополнить запасы можно будет только из самого Колодца, если они его найдут.
Шакал вытянул длинные ноги.
- Господин Архон, - тихо молвил он. - Как вы думаете, может быть, нам следует узнать, далеко ли мы находимся от цели?
Алексос зевнул.
- Не знаю. Когда найдем - тогда найдем.
Орфет усмехнулся. Шакал невесело покосился на Сетиса.
- А что скажет хранитель утраченных тайн Сферы?
- Что нам надо подниматься к самой высокой горе, той, что с расщепленной вершиной.
- Той, в которую садится солнце, - пророкотал Орфет.
- А может, за которую.
Музыкант пососал кислую маслину.
- Там должна быть глубокая пропасть. Пылающая. Солнце опускается в нее, и божественные кони везут его через весь Подземный Мир. Верно, дружище? - обратился он к Архону.
- Как скажешь, Орфет.
- Но в разные дни года солнце садится в разные места, И луна тоже, - голос, сухой и резкий, принадлежал Лису, и Сетис взглянул на него с удивлением.
- Неужели?
Одноглазый вор сплюнул.
- Ну и писец из тебя! Сразу видно, никогда головы не поднимал от своих пыльных свитков.
- Значит, там очень длинная пропасть, - Шакал посмотрел на Орфета, - раз она идет до самого конца мира.
Толстяк выплюнул косточку.
- Говори что хочешь, господин Шакал.
Шакал приподнял бровь и грациозно облокотился о камни.
- Ты смекалистее, чем кажешься, верно? И все-таки мне трудно представить тебя музыкантом.
- Он очень хороший музыкант, - вступился Сетис.
Орфет удивленно взглянул на него. Шакал кивнул.
- Я еще не сказал вам, что мы с Лисом… весьма признательны. Мы не ожидали, что вы… решите нас спасти. - Он отпил воды. - Мы бы, конечно, выбрались и без вас, но ваша помощь оказалась весьма кстати.
Орфет фыркнул.
- Надо было нам подождать и посмотреть, как вы будете выкарабкиваться.
- Вы бы многому научились.
- Тому, как хранить гордый вид, когда тебя едят заживо.
Продолговатые глаза Шакала ничего не выражали.
- В твоих речах мне чудится сомнение. - Неблагодарный червяк. Надо было оставить тебя на съедение этой перекормленной утке! - Но в голосе Орфета не было злости, и Алексос улыбнулся.
Тогда Сетис спросил:
- Где звезды?
- Ах, да! - воскликнул Алексос. - Мои звезды!
- Мои. - Но грабитель могил все-таки снял с плеч мешок и достал звезды, развернул обе. От них заструился неземной свет, белый и голубой. Алексос осторожно тронул одну звезду, сияние озарило его лицо, и глаза показались еще темнее.
- Какие они красивые! - Он поднял взгляд. - Но есть еще и третья. Мы должны ее найти.
- Я с тобой согласен. Но не рассчитывай бросить их в Колодец, Архон, - проговорил Шакал, проворно засовывая звезды обратно. - Звезды - мои, и, если мы не найдем золота, они могут оказаться моей единственной добычей. - Он посмотрел на мальчика. - А для чего они нужны тебе?
Алексос глубоко вздохнул. Видимо, говорить ему не хотелось, но всё же он произнес:
- Колодец хорошо охраняется.
Наступило молчание. Потом Лис спросил:
- Кем?
- Страшными существами.
- Что еще за существа?
- Сверхъестественные существа громадной силы.
Лис вполголоса выругался, Орфет тихо проговорил:
- Почему ты раньше нас не предупредил, дружище?
Алексос лег и закутался в одеяло, аккуратно подоткнул края.
- Не хотел пугать тебя, Орфет.
Все разочарованно смотрели, как он закрыл глаза и уснул.
- Весьма характерно для Бога, - язвительно проворчал Шакал.

* * *

Той ночью Сетису приснилась Царица Дождя. Она шла между длинными рядами столов в Палате Планов, ее платье струилось, как водопад, и между каменными плитками по полу бежали звонкие ручейки. Она положила ладонь на свиток, над которым он работал, и руки ее были мокры, переплетены водорослями, украшены кораллами и золотом, обвиты браслетами из блестящих раковин каури.
Он поднял глаза и крепко сжал стиль.
Лицо у нее было как у Мирани. Но волосы длинные, ниспадающие на плечи пышными локонами.
- Мне надо работать, - тихо проговорил он.
- В тебе нет желания заканчивать эту работу. - Она взяла его за запястье и вынудила встать. Пальцы у нее были ледяные, скользкие. - Пойдем со мной.
Они вышли в Город, поднялись на крепостную стену. Над головой высились каменные Архоны; Царица Дождя повела его вдоль длинной череды к статуе Расселона, они взошли по лестнице и сели на колени к гигантской фигуре. Над ними высился каменный торс, неподвижные глаза на широком лице смотрели в сторону гор.
- Если бы он мог плакать, - прошептала она, - из его слез набралась бы целая река и напоила народ.
- Камни не могут плакать.
- Неужели? - улыбнулась она. - Я могу сделать так, что камни заплачут. Могу раскачивать и сотрясать горы. Могу наполнить водой вены этого мира, и пустыня покроется цветами, сухие земли превратятся в зеленый сад. Могу усеять безводную степь родниками. Только попроси.
- Что с моим отцом? - прошептал он. - И с Мирани? Грозит ли им опасность?
Царица Дождя прижала палец к губам и улыбнулась. Он понял - она ничего не скажет, и у него упало сердце. Она проговорила:
- Посмотри на него. Его плоть превратилась в лед. - На невыносимо страшный миг Сетису показалось, будто она говорит об отце, потом он заметил, что она смотрит на Расселона.
Статуя заблестела и вдруг превратилась в чистую глыбу льда, в замерзшую воду, пронизанную лабиринтом туннелей и скважин, и начала оседать, обваливаться, рушиться, медленно истекать водой; пальцы стали короткими обрубками, черты лица постепенно сгладились до неузнаваемости.
- Раскаяние - это стеклянная гора, - прошептала Царица, и ее холодные губы коснулись его уха. - Она скользкая, неприступная. Но в сердце ее скрыта огненная звезда.
И тогда он увидел ее в глубинах фигуры, в толще льда, - пылающий сгусток красного света. Протянул за ним руку, но пальцы наткнулись только на холодную скользкую броню Архонова тела.
Пальцы Архона поймали его за руку и крепко стиснули.

* * *

Шакалу, кажется, тоже снился сон. Глядя, как грабитель вздрагивает всем своим длинным телом, Орфет пососал сухой камушек и сказал:
- Не разбудить ли его?
Лис, завернутый в одеяло, пожал плечами.
- Пусть спит. Если разбудить человека, когда он видит дурной сон, он его запомнит.
Музыкант кивнул.
- В пустыне меня тоже мучили кошмары. Я шел, как в бреду. Вокруг меня что-то копошилось, чудовища, звери, женщины, которых я знал, мужчины, которых я предал. - Он угрюмо хмыкнул и подложил хвороста в костер. - Никто из нас не жил как надо, Лис.
Рыжеволосый бандит потер лицо ладонью.
- Мало кому это удается. Но если предаешь живых, они хоть не преследуют тебя в сновидениях.
Орфет с любопытством обернулся.
- А мертвые преследуют?
- Еще как. - Лис поглядел на Шакала. - Вот как вожака, например. Слишком они тонкокожие, эти аристократы. После первых нескольких гробниц почти все мы к этому привыкли. К запаху, к тишине, к спертому воздуху - хоть от него краем глаза видишь то, чего на самом деле нету. Мелькание, шорохи всякие. Но чаще всего об этом не думаешь, больше заботит, как вынести товар, как избежать ловушек… ну, хотя бы некоторых. Однажды какая-то ржавая штуковина выскочила из стены и разорвала человека в клочки. Прямо у меня на глазах.
Он ухмыльнулся и сплюнул.
- Ему устроили роскошные похороны. Вожак со злости вышвырнул из гроба старого Архона и положил на его место Меласа. Похоронил, как царя. Но сам он к этому никогда привыкнуть не мог. Нет, не к покойникам, не в них дело. К тому, что он грабит мертвых. Мне кажется, когда он пошел против своего сословия, то намеренно решил стать нижайшим из низких, назвался именем зверя, которого все презирают. Как будто сам себя ненавидит. Оттого у него и кошмары.
- А что он видит? - спросил Орфет.
- Кто знает?.. Он редко об этом говорит. Видит что-то. Называет их Фуриями. Как тех тварей с железными крыльями в театре.
Костер потрескивал. Как будто услышав его, Шакал что-то прошептал во сне и заворочался. Лис нахмурился.
- Он говорит, когда-нибудь они схватят его и поквитаются. Знаешь, сидя в той клетке, я подумал: вот оно, настал час.

* * *

Дверь распахнулась; в комнату вошла служанка с подносом и поставила его на маленький латунный столик. Позади нее стоял солдат с копьем наизготовку. Мирани подскочила.
- София! Что происходит?
Девушка уныло, безнадежно пожала плечами.
- Ей нельзя с вами говорить. Это приказ. - Солдат торопливо увел служанку.
Мирани сверкнула глазами.
- Это полное неуважение! Вы знаете, кто я такая? Я требую встречи с Гласительницей!
Но дверь уже захлопнулась. Повернулся ключ. Ее гневные слова канули в пустоту.
С тяжелым сердцем она села на кровать и поглядела на окно. Оно было грубо заколочено досками. Сквозь щели пробивались косые полоски солнечного света, металась в поисках выхода случайно залетевшая бабочка. Мирани с мрачным видом закуталась в шаль.
Уже два дня Девятеро сидели запертые в своих комнатах. Она видела остальных только на Утреннем Ритуале, который должен был совершаться каждый день, но девушки были в масках, и охрана следила за ними так пристально, что ей никак не удавалось не только передать записку, но даже перемолвиться словечком.
Однако голос Гермии, произносивший ритуальные слова, был полон мощи. Только так она могла показать подругам, что всё остается по-прежнему, что Молчание хранится нерушимо.
Мирани подошла к подносу. Есть не хотелось, но завтрак - это хоть какое-то занятие. Скука стала невыносимой.
Она взяла ломтик сыра, надкусила. Так не может тянуться долго. Аргелин страшно разозлился на Гермию, кричал, проклинал ее, чуть не ударил, но Гермия сохраняла спокойствие. Бог больше не изречет ни одного слова, сказала она, пока не будет объявлено перемирие.
С ней согласились все девушки. Они решили действовать сплоченно.
Мирани задумалась. Кое-кто из жриц готов держаться до конца, у других же характер послабее. Крисса. Каково ей сидеть взаперти, одной, когда не с кем поболтать, пошушукаться?
Она отложила сыр, взяла булку свежего хлеба, разломила.
Изнутри выпал клочок папируса.

«Мирани! Он xoч em разделитъ нас. Предлагал мне стать Гласительницей. Я ответила - не на его условиях. Он сказал, с Гермией всегда может ч mo-нибудь случиться. Он боится потерять всё. Не верь ем y. Будь сильной, Мирани. Хран u Молча-ние. Я связалась с Джамилем. Он nридет».

И подпись: «Ретия».
Мирани дважды перечитала записку. Трудно сказать, настоящая она или же ее подбросил Аргелин. Но слова звучали искренне. Ретия - девушка умная, ее рабыни ей верны. Но отвергнуть предложение стать Гласительницей! Отказаться от того, о чем она мечтала всей душой! Мирани гордилась ею за это. В Ретии ее неизменно восхищала внутренняя сила, уверенность в собственной правоте. Полезно, наверное, всегда верить, что поступаешь правильно.
Шаги. На лоджии.
Мирани торопливо смяла записку, сунула ее за пазуху. В тот же миг дверь открылась, поклонившись, в комнату вошел Корет, слуга.
- Госпожа Мирани!
Она еле слышно проговорила:
- Что? Мы свободны?
Он украдкой оглянулся; она увидела, что на террасе выстроилась вооруженная фаланга.
- К сожалению, нет, госпожа. Генерал Аргелин желает тебя видеть.

* * *

Гора была сложена изо льда, как и предсказывала Царица Дождя. Сетис и Алексос взирали на нее снизу вверх: гладкие склоны, отвесные, неприступные обрывы. Заслышав сзади шаги, Алексос обернулся.
- Смотри, Орфет! Смотри!
Шакал оттолкнул их и подошел ближе. Осторожно перебрался через острые выступы, присел на корточки, внимательно вгляделся в расколотые края.
- Похоже на стекло.
- Лед, - с сомнением молвил Лис.
Орфет покачал головой.
- Мы еще не так высоко. Шакал поднял голову.
- Гора не древняя. Выросла недавно. Местность вокруг была словно раздавлена, опалена: пустыня расплавилась и застыла снова. Неведомый жар превратил камни в стекло, вздыбил зубчатые утесы, прожег чудовищные дыры в мироздании. Облик Лунных гор был обращен в прах и слеплен заново, и не из камня, а из какого-то черного, как уголь, вещества невероятной твердости.
Шакал опустился на колени, потер ладонью черную поверхность, понюхал и лизнул испачканную руку. Длинные пальцы ощупали трещины валуна, его причудливые грани, сверкающие плоскости.
- Лис, дай нож.
Одноглазый вор выбрал самый острый и тонкий из своих клинков, протянул вожаку, Шакал взял его близ острия и поскреб поверхность. На камне не осталось ни царапины, бронза не могла ему повредить. Он сунул клинок в трещину и попытался отколоть кусочек, но лезвие согнулось, и Лис нервно заерзал. Шакал вытащил нож, вернул его, не сказав ни слова, встал и вытер руки о тунику.
- Я же говорил. Стекло, - кисло заметил Орфет. - И как, прах побери, нам на него карабкаться?
Шакал искоса взглянул на Сетиса. В его глазах блеснул странный огонек, светлые волосы шевелились на горном ветру.
- Поздравляю, - тихо сказал он.
- С чем?
- Мы сказочно богаты. Богаче самого Императора, хотя никогда не потратим ни сикля из своих сокровищ. - Вор поднял глаза, окинул взглядом колоссальную громаду горы, нависавшую над головой, потом перевел взгляд на Алексоса. - Может быть, Бог догадывается, о чем я говорю.
Алексос глубоко вздохнул. Ему нелегко, подумал Сетис
- Догадываешься? Алексос пожал плечами.
- Я знаю, что гора очень твердая.
- Твердая? - Орфет подошел и обнял мальчика. - Я это и сам вижу, Архон.
И тут до Сетиса наконец дошло.
- Она сделана из алмаза, Орфет. Эта гора - громадный цельный алмаз.
Наступила полнейшая тишина, только хлопал на ветру полосатый бурнус Лиса. Сказать было нечего.

Если бы не было Оракула…

Остров стал неузнаваем. На Мосту возвели баррикаду, вдоль дороги выстроились стражники. Все здания в Святилище были заколочены, у дверей стояли солдаты. Даже огромные двери Храма были заперты - такого на памяти живущих не случалось ни разу.
Никто не гулял в садах, не было слышно смеха. Бассейн опустел, морскую воду в нем не меняли уже несколько дней, она подернулась маслянистой пленкой, на ней плавали лепестки. Слуг, похоже, куда-то переселили. Террасы опустели, под палящим зноем поникли от жажды алые цветы. Жужжали насекомые; Мирани отогнала их, радуясь забытому ощущению солнца, согревающего лицо и руки, после долгих дней в запертой комнате.
Фаланга сомкнулась вокруг нее и повела по лестнице на самую высокую террасу, выходившую в Порт. Видимо, Аргелин устроил здесь нечто вроде штаба. Он сидел под навесом в бронзовом кресле, принадлежавшем Термин, перед ним стоял стол, заваленный планами. Вокруг генерала царило оживление, сновали туда-сюда гонцы, входили с докладами офицеры.
Дожидаясь аудиенции, девушка окинула взглядом Порт.
В воде отражались грозные корабли Джамиля, они ждали, оставаясь вне досягаемости для выстрелов из Порта. Ожидание не затянется надолго. В Порту скоро иссякнут вода и пища. Тогда люди Императора пойдут в атаку, и изможденный Порт падет.
- Госпожа, - окликнул ее сотник.
Мирани выпрямилась. Она с болью ощущала, что выглядит не лучшим образом. Надо было надеть белое платье - в нем она казалась солиднее. И волосы не мешало бы уложить. Она нервно откинула с лица непокорную прядь.
Аргелин встал, поглядел на нее, потом взмахом руки велел стражникам выйти. Они отошли на почтительное расстояние, генерал обернулся к сотнику.
- Никого не пускать. Пока я не скажу.
- Генерал…
- Что бы ни стряслось, разбирайтесь сами!
Он грубо повернул ее к себе, она вырвалась. Тогда он отошел к балкону и встал, глядя на море. Она не знала что делать, поэтому последовала за ним.
- Надо было сжечь это Святилище, - пробормотал он.
Она в ужасе отпрянула. Он обернулся.
- Если бы не было Оракула и Девятерых, народ слушался бы только меня.
- Бога сжечь нельзя.
- Что пользы от Бога, если его никто не слышит? Пожалуй, я так и сделаю, госпожа Мирани.
- Даже вам не удастся!.. Народ восстанет…
- О, я обвиню во всём принца Джамиля. Это даже пойдет мне на пользу. Люди голыми руками разорвут его солдат в клочья. Потом, когда нападение будет отражено, назначу новых Девятерых. - Он облизал губы. На лбу и бороде блестели мелкие капельки пота.
- Что меня остановит, Мирани?
- Архон…
Он хрипло рассмеялся.
- Архона уже почти наверняка нет в живых, и искать нового никто не будет. Архоном стану я. И Архоном, и генералом, и в придачу царем.
- А Гермия?
Его лицо потемнело.
- Она сама выбрала свою участь. Я всегда считал ее сильной. Знал, что в ней есть нечто такое, чем мне никогда не завладеть. Но ее упрямство и вероломство удивили меня. Мы так хорошо действовали вместе.
Солнце жгло руки Мирани. Она плотнее запахнулась в плащ, оцепенев от страха. Он посмотрел на нее.
- Что же до нас с тобой, особой любви между нами никогда не было. Верно, госпожа? Ты всегда только и ставила мне подножки. Теперь дело пойдет по-другому. Мне нужна новая Гласительница, которой я смогу доверять.
- Да? - еле слышно шепнула она.
Он самодовольно улыбнулся.
- Ты сама это понимаешь. И я уже избрал ее.
Она сглотнула подступивший к горлу комок и в замешательстве проговорила:
- Нельзя же… - Но он жестом остановил ее и указал куда-то ей за спину. Мирани обернулась.
Поодаль на террасе сидела и кормила ручных голубей светловолосая девушка в новеньком розовом платье. Она подняла голову и радостно помахала.
- О, Мирани! Я так и знала, что ты поймешь!
Мирани затошнило.
- Видишь? - спокойно сказал Аргелин, наливая вина из позолоченного кувшина и разбавляя его водой.
Она, онемев, кивнула. Он протянул ей чашу, девушка взяла ее и отпила, почти не сознавая. Ее мучила жажда.
- Мне нужен человек, который станет делать именно то, что я скажу и когда я скажу. Думаю, она подойдет для этих целей лучше всего. Хорошенькая маленькая Крисса. Убедить ее было легко. Она не самая умная из девушек, не такая, как ты или ядовитая госпожа Ретия, но с хитринкой. Знает, что для нее хорошо, а что плохо. Если она станет Гласительницей, у меня с ней не будет хлопот.
Мирани отставила чашу.
- Вы так считаете?
Аргелин бросил взгляд через плечо.
- Да.
- Ошибаетесь. - Она холодно улыбнулась ему. - Я знаю Криссу получше, чем вы. Она всегда служит тому, на чьей стороне победа. Если вы проиграете войну, она не моргнув глазом уйдет от вас к принцу Джамилю. Скажет ему, что Оракул требует вашей смерти. Уж поверьте.
Генерал отпил глоток.
- Он не победит.
- За ним стоит Империя. Вы потопите эти корабли - на их место придут другие. Вам их не одолеть. Остановить эту войну может только Бог, а Крисса его не слышит.
- А мне и не надо, чтобы она слышала.
Мирани кивнула и решила идти напрямик.
- Вы же не хотите всерьез сделать ее Гласительницей, правда? Вы ей даже не доверяете.
Он в раздражении звякнул кубком о поднос. Один из солдат испуганно покосился на него. Аргелин сверкнул глазами:
- Верно. Не хочу. Эта дрянь думает только о себе. Но мне больше не на кого положиться! Разве что, как я и говорил, все Девятеро, к несчастью, погибнут при пожаре…
«Он хочет назначить тебя, Мирани. И угрожает».
Голос в голове прозвучал так неожиданно, что она чуть не ахнула; на душе сразу стало легче.
«Где ты пропадал?»
«Был занят. Яйца, бриллианты, звезды..»
Она обернулась, посмотрела на синее море.
«Что мне делать ? Нельзя же допустить, чтобы Гласителъницей стала Крисса!»
«Ты мне веришь, Мирани?»
Она отрывисто кивнула.
«Тогда сделай так, как я велю. Скажи ему, что согласна стать новой Гласительницей».
Ее пальцы стиснули перила балюстрады. Белый мрамор был гладок и прохладен. Слова Бога горели внутри, будто острая боль; она вспомнила о клятве, которую все принесли над бронзовой чашей, о наспех нацарапанном письме Ретии. «Будь сильной. Храни Молчание». Они все подумают, что она их предала.
«Не могу! Не могу!»
«Я не в силах принуждать тебя Мирани. Только хочу посмотреть, веришь ли ты мне».
- Ну? - Аргелин с любопытством разглядывал ее. - Ты наверняка догадываешься, что я хочу тебе предложить!
- Но почему я? Вы сами говорили…
- Потому что я верю, что ты, если до этого дойдет, не потребуешь моей смерти. А любая другая охотно сделает это. И потому что ты утверждаешь, будто слышишь Бога, а остальные верят тебе. Не знаю, правда это или нет, но твои речения… имеют некоторый вес.
Он приблизился, навис над ней.
- Ты станешь Гласительницей и объявишь, что Архон погиб и что царем стану я. Если ты согласишься на это, никому из Девятерых не будет причинено вреда. Потребуется одна новая девушка, и ее назначу я. Храм и Остров спасутся от огня, и Оракул останется чист. Гермию упрячут в надежное место. Если же ты скажешь хоть слово, о котором мы не договоримся заранее, ее убьют, а Оракул будет уничтожен. Понятно?
- И вы сможете так поступить с нею? Взять в заложницы?
Голос Аргелина звучал хрипло.
- Она бы тоже со мной так поступила.
- Но вы ее любили.
Он взглянул на нее темными глазами.
- Может, и до сих пор люблю. Любовь - штука непонятная.
Да, такой любви ей точно не понять. Что она делает - предает остальных? Или спасает их? Трудно разобраться. Но оставался еще один голос, самый главный. Голос Бога, и она слушалась его, куда бы он ни позвал.
Она подняла глаза, посмотрела мимо Аргелина, на Криссу.
- Отошлите ее обратно в Храм, - заявила она, гордо вскинув голову. - Отныне Гласительницей стану я.

* * *

Сетис повис, ухватившись за веревку. Он снял сапоги, чтобы улучшить сцепление, но ноги всё равно скользили по стеклянистому склону. Сверху, ухмыляясь, свесился Шакал.
- Живей! Мне казалось, ты смолоду умеешь когтями прокладывать себе путь наверх. - А где-то еще выше отозвался хриплым смехом Лис. Веревка, привязанная к выступу на вершине, туго натянулась.
Сетис выругался. Ободранные руки невыносимо жгло. Никогда он уже не сможет взять в руки стиль. Внизу, страшно далеко, кричал Орфет, подбадривая, а в нескольких сантиметрах от лица, в зернистом сердце алмазной скалы, играли чудесными радужными бликами яркие лучи солнца. Он карабкался по камню, обладание которым стало бы величайшим счастьем его жизни.
Он еще раз напряг все силы, подтянулся, перехватился руками. Напряженные мускулы подрагивали, бицепсы словно превратились в кисель. Кровоточили колени, исцарапанные об отвесную стену утеса. Сетису казалось, у него не хватит сил сделать еще хоть одно движение, но все-таки силы находились, и в конце концов навстречу ему сверху протянулась длинная рука Шакала. Она ухватила его за тунику, втянула наверх и бросила наземь, будто никчемный мешок с тряпьем.
- Хорошо. Снимай веревку, - коротко бросил грабитель и глянул вниз с обрыва. - Теперь ты, мальчик!
Не веря своему счастью, Сетис выпутался из веревочной петли.
- Я чуть не упал.
- Ерунда. - Лис проверил узлы, подергал за веревку. - Для бумагомараки ты держался совсем неплохо.
Сетис прижал к груди саднящие ладони. Сначала похвала его почти порадовала, но вдруг накатила ярость. Бумагомарака! Погодите, вот станет он квестором… Но не бывать ему квестором, если Алексос вернется домой.
Мальчик уже взбирался. Он легко, как незадолго до него Лис, шел вверх по алмазной горе. Однако никто из них не умел лазать лучше Шакала; тот ловко, как в сказке, полз с веревкой на плече по почти вертикальному склону, его руки нащупывали мельчайшие, незаметные глазу трещины и выбоины в камне, чуткое тело прижималось к сверкающей скале, повторяя очертания неуловимых выступов и впадин.
- Не спеши. - Шакал подался вперед. - Лис, достань запасную веревку. Эта толстяка не выдержит. - Лис покопался в мешках, вытащил нож, пустую флягу.
На миг Сетис остался возле натянутой веревки один. Та, привязанная к алмазному выступу на вершине, нетерпеливо подергивалась под весом мальчика.
- Ты уже почти взобрался, - подбадривал Шакал Архона, склонившись еще ниже. - Еще чуть-чуть - и я до тебя дотянусь.
Сетис наклонился. У ног лежал нож. Он взял его, холодно сверкнуло острое лезвие. Юноша, как завороженный, поднес его к веревке.
Пора.
Такого случая больше не выпадет. Рукоятка была теплой, шершаво терла ободранные ладони. Лис стоял к нему спиной. Сетис стиснул оружие, подумал об отце, о Телии. Где они? Знать бы, что им ничего не грозит, только бы знать!
- Скажи, - взмолился он. - Скажи! А то я тебя убью. Ответом было лишь молчание.
- Спасись! Скажи! Тишина.
Рука дрожала от нежелания вершить черное дело, он молился, чтобы кто-нибудь его увидел, окликнул. Медленно, очень медленно он поднес нож к веревке. Она была потертая, хлипкая. Распилить ее ничего не стоит.
- Сетис! - Он подскочил от ужаса, услышав тихий голос Шакала. - Ты что это делаешь?

Предыдущая страница 9 Следующая страница


Архон 10

Веревка щелкнула, обрывок хлестнул юношу по груди, и он чуть не упал прямо на Шакала. Грабитель поскользнулся, вскрикнул: «Лис!» - и покатился с обрыва.

* * *

Крисса разинула рот.
- Это нечестно! Гласительницей должна стать я!
Мирани еле удержалась, чтобы не отхлестать ее по щекам.
- Да ты что! Решила встать на его сторону?
- Ох, Мирани! - Блондинка отступила на шаг. - А ты сама что делаешь? Разве не то же самое? Конечно, я хотела сделать вид, будто поддерживаю его, но на самом деле я не собиралась! Просто хотела выбраться из этой гадкой комнаты. Если бы я стала Гласительницей, то хранила бы Молчание, как и велела Гермия. И перемерила бы все ее платья.
Вдруг у Мирани закружилась голова, как будто она глядела вниз с края высокого обрыва. Она опустилась на каменную скамью.
- Крисса, принеси воды.
Крисса наморщила нос.
- Думаешь, что уже можешь мне приказывать?
- Да принеси же!
Крисса широко распахнула глаза, потом все-таки пошла.
Мирани поглядела на море.
- Что случилось? - шепнула она.
«Я падаю».
Она и сама это чувствовала. Пустота и внизу, и вверху. Только рука еще цепляется изо всех сил.
«Держи меня, Мирани! Разве боги могут упасть?» Его голос дрожал от ужаса, звучал еле слышно. Она быстро перегнулась через мраморную балюстраду. Вокруг летали чайки. Она схватила его за руку; маленькая ладошка крепко вцепилась в ее пальцы. Тяжести она не ощущала, чувствовала лишь его страх и не выпускала руку, а вокруг белым вихрем летали галдящие птицы, и порыв ветра взметнул листы папируса со стола Аргелина. Послышались крики, захлопал полотняный навес, Крисса с визгом придержала раздутую ветром юбку.
А корабли в гавани покачивались на якорях, и в ужасе трубили слоны в возведенных наспех загонах.
- Не падай! - прошептала она. - Если ты упадешь, что будет с нами?

* * *

Сетис выронил нож и ринулся вперед. В тот миг, когда пальцы Шакала царапнули по краю обрыва, юноша поймал его за руку и сам чуть не рухнул под тяжестью падающего тела. Лис обхватил его поперек живота, вопя ругательства прямо ему в ухо.
Отчаянно цепляясь за скалу, Сетис наполовину свесился вниз. Под ним покачивался в пустоте Шакал, другой рукой вор держал Алексоса. Далеко внизу маячило искаженное от ужаса лицо Орфета.
- Тяни! - Лис подался назад. Сетис упирался обеими ногами, но двойная тяжесть мальчика и мужчины была невыносимой, казалось, будто сама земля зовет их к себе, притягивает с колоссальной силой.
- Помоги! - прохрипел он.
Разве Бог не может спастись сам?
И тут что-то произошло. Кто-то оказался рядом. Рука. Легкая, сильная и далекая, она сняла с напряженных плеч толику боли; он потянул сильнее, и пальцы Шакала дернулись, заскребли, нашарили обрывок веревки. Медленно, как будто из кошмарной бездны, из пропасти показалась голова грабителя могил, и Сетис вырвал у него пронизанную болью руку и схватил Алексоса, а уже через мгновение все четверо единым клубком повалились на землю над краем обрыва. Алексос, хватая ртом воздух, лежал без сил, у Шакала кровоточила рука, Сетис дрожал всем телом, обливался ледяным потом.
На самом краю лежал нож. Сетис невидящими глазами уставился на него.
Потом обеими руками откинул со лба волосы, встал и отошел. Его пошатывало от слабости, и все-таки он узнал нечто очень важное, узнал наверняка.
Не бывать ему квестором.
- Писец, работа не закончена, - голос Лиса был сух. - Надо еще поднять толстяка.
Сетис не ответил. Обвел взглядом гору, возвышающуюся над головой, отвесные склоны, усыпанные сверкающей пылью, громадную расщелину на вершине, где высокогорные ветры гоняли белесый вихрь снежных кристаллов.
Где-то совсем рядом послышался голос Шакала:
- Видимо, я опять должен тебя благодарить.
- Ты удержал мальчика.
- Инстинкт. Нельзя же позволить Богу упасть. - Помолчав мгновение, грабитель спросил: - А что случилось?
- Ничего. Веревка сама лопнула, - сказал Сетис. И добавил: - Ты расскажешь Орфету?
- Ты сам должен ему рассказать.
Сетис ничего не ответил. Его напряженный взгляд устремился на вершину.
- Я ее вижу.
- Там, наверху? И что же ты там видишь? - полюбопытствовал Шакал.
Голос юноши осип от усталости, он дрожал всем телом от холода и облегчения. Обхватив себя руками за плечи, он обернулся.
- Звезду. Третью звезду.

Разве можно отказать Богу?

Она была спрятана глубоко внутри. Звезда упала на гору и проделала в ней глубокую скважину. Мощный удар мгновенно испарил каменные породы, выжег исполинскую рану, которая теперь расстилалась перед ними, как дорога, широкая и ровная, еще дымящаяся.
Дорога вела их в недра горы. Шакал осторожно шел впереди, его высокий силуэт отчетливо вырисовывался среди путаницы смутных отражений на прозрачных стенах. Куда ни кинь взгляд, повсюду их преследовали призрачные образы самих себя. Кое-где в кристаллическую породу внедрялись валуны, виднелись крохотные насекомые, прожилки минералов, возможно, даже золота. У одной из таких прожилок Шакал надолго остановился, прикоснулся ладонями к стене, всмотрелся пристально. Потом пожал плечами и отошел.
- Слишком глубоко, - пробормотал про себя.
- Его оттуда не добыть, - сказал Сетис.
Грабитель могил взглянул на него задумчиво.
- Наверное, госпожа Мирани была права. Серебро и золото - это, скорее всего, только предлог. Лис, например, набил полные карманы обломками алмаза.
Орфет нес Алексоса. После падения мальчик совсем обессилел и потерял интерес к жизни, он охотно ехал на спине у толстяка, крепко обнимая его за шею и прижавшись щекой к лысому затылку. Орфет на ходу напевал себе под нос, и в гулком туннеле тихий звук обрастал раскатистым эхом.
Проход в глубинах алмазного мира был безмолвен. Стены переливались миллионами оттенков синего: в них сквозила синева неба и моря, яичной скорлупы и далеких облаков, лазури и сапфиров, водяного платья Царицы Дождя, ее волн, муссонов и штормов. Маленькой игрушечной коляски, которую Сетис когда-то смастерил для Телии. Платья, которое было на Мирани, когда она вышла из гробницы.
Дорога уходила вверх, сначала полого, потом всё круче. Шакал подал руку Орфету, и музыкант, запыхавшийся под тяжестью мальчика, благодарно ухмыльнулся. В алмазных стенах открывались скважины, они росли вдаль и вширь, переплетались, пронизывали расплавленную гору, будто лабиринт. Путь дальше словно пролегал внутри гигантской каменной губки.
Но ведь звезда очень маленькая, неужели ей под силу сотворить такое? Сетис недоумевал.
Она пылала внутри каменной толщи. Красная, будто раскаленная медь. Уже много часов они шаг за шагом приближались к ней. Пронизанная порами скала сделалась лиловой, отливала пурпурным, алым. Свирепый жар опалял лицо и руки, не давал приблизиться. Неужели, пройдя столь длинный путь, они не сумеют прикоснуться к звезде? Как вынести эту боль?
В конце туннеля Шакал остановился. Вместе с ним замерли тысячи переливчатых отражений. Впереди открылась пещера размером с небольшую комнату, вся состоящая из бесчисленных граней, отшлифованная до блеска чудовищными силами, скрытыми в падающей звезде. А на полу, багровая, как раскаленный уголек, ждала сама третья звезда.

* * *

Ей причесали волосы и принесли нарядное облачение. Она много раз видела его на Гермии. Теперь ей самой предстоит его надеть.
Она встала. Туника из тончайшего белого льна перетекала тысячами складок. Оцепенело, будто во сне, она протянула руки.
Какое же оно тяжелое, платье Царицы Дождя! Голубое, плещущееся, как море, усеянное мириадами хрустальных капелек, покачивающихся в унисон, и в глубине у каждой капельки мерцает радуга.
Она обернулась. Рабыня, не глядя на нее, застегнула платье.
Ни одна из рабынь не смотрела на нее, не разговаривала.
Это входит в ритуал, объяснил Корет. Полная луна, высокий прилив, молчание. Не принимать пищи, ни с кем не разговаривать, ни с кем не встречаться взглядом. Двенадцать часов спать в одиночестве в Храме. Вымыться с ног до головы в трех очистительных купелях: из черного базальта с морской водой, из розового мрамора с пресной водой, и напоследок в самой маленькой - в золотой купели с драгоценной дождевой водой.
Когда-то этот ритуал проделывала Гермия. Где она сейчас? О чем думает? Мирани содрогнулась. Гнев Девятерых будет неумолим.
Ее умастили девятью благовонными маслами, надели на руки девять колец, на шею - девять тонких серебряных обручей. Она покорно терпела. Запах ее тела стал иным, кожа - непривычно гладкой. «Это всё еще я», - в отчаянии сказала она, выдав непрошеную мысль, но ответа не получила. Ответа не было с тех самых пор, как маленькая ладошка выскользнула из ее руки. «Доверься мне», - сказал он, но теперь ей было страшно, хотелось закричать: «Погоди! Я передумала!» Если он больше не станет с ней говорить, неужели придется всю жизнь притворяться? Неужели она станет такой же, как Гермия?
Мирани обернулась.
На нее с подставки взирали темные глазницы маски Гласительницы. Хрустальные подвески, перья и лазурит, прекрасное спокойное лицо, на скулах выгравированы свернувшиеся в кольца змеи. В разверстой прорези на уровне рта гулял ветерок.
- Не думала, что предательницей станешь именно ты, Мирани.
На миг мелькнула страшная мысль: будто ядовитый шепот исходит из уст Бога.
Но, обернувшись, она увидела Ретию.

* * *

- Мирани!
Сетис обернулся. Это слово слетело с губ Алексоса. Мальчик открыл глаза, соскользнул со спины Орфета, неуверенно встал на ноги. Заметив, что на него смотрят, протер заспанные глаза.
- Надо спешить.
- Она в беде?
Алексос, как будто не слыша, показал на звезду.
- Вот она, господин Шакал. Если она тебе нужна, бери.
Грабитель могил ответил:
- Она раскалена докрасна, Архон. Даже ты это чувствуешь.
- Она не причинит тебе боли. Честное слово.
Шакал приблизился на шаг, склонился. Огненное сияние озарило ему лицо, воздух колыхался жарким маревом. Звезда алела, как уголек. Шакал потянулся к ней, но тотчас же отдернул руку.
- Поберегу пальцы, - сухо сказал он. - Они мне еще пригодятся.
Алексос обернулся.
- Тогда ты возьми ее, Сетис.
Сетис подошел к мальчику, но произнес только:
- Ты сам им скажешь или должен я?
- Никто ничего не должен говорить. - Алексос был грустен.
- Что говорить? - ощетинился Орфет.
Сетис нахмурился, но все-таки стиснул кулаки и произнес:
- Перед тем как мы отправились в путь, Аргелин сделал мне выгодное предложение. Пообещал должность квестора.
Шакал не шелохнулся, но в его продолговатых глазах тотчас же вспыхнул настороженный огонек.
- А чего он хотел взамен?
- Чтобы я показал ему дорогу сюда. И чтобы Архон не вернулся.
В первый миг никто не шелохнулся. Потом Орфет притянул мальчика к себе.
- Ах ты, мерзкий предатель! И ты согласился?
Сетис устало пожал плечами.
- Генералу трудно отказать.
Шакал исподтишка разглядывал его.
- Мы давно догадывались, что тебя подцепили на крючок. А что тебе еще посулили? Или чем угрожали?
Он облизал пересохшие губы.
- Мой отец. И сестра.
Его спутники хранили молчание. Потом Орфет проворчал:
- Эх, Архон, напрасно ты не позволил мне прикончить Аргелина.
Сетис поднял глаза. В этот мучительный миг его с головой захлестнул весь неделями скрываемый страх.
- Что с ними? Можешь сказать, в беде они или нет?
Алексос глядел в землю.
- Если бы люди всё знали, Сетис, не было бы нужды в богах. Кроме того, Оракул безмолвствует. - Его голос был печален.
- И ты знал обо всём, дружище? - спросил у Архона музыкант.
Мальчик поднял глаза.
- Меня предупредила Мирани.
Это окончательно добило Сетиса.
Он избегал смотреть в глаза Орфету, но толстяк сказал:
- Ты подумывал, как бы прикончить мальчугана?
Сетис поглядел на Шакала. Грабитель пристально смотрел на него звериными глазами. Но ничего не говорил.
- Да. Я поднес нож к веревке. Еще миг - и я бы ее перерезал. Но тут она сама лопнула, и вместе с ней лопнуло всё остальное. - Он поднял глаза, пылая от стыда и отчаяния. - Если хотите наказать меня - я готов! Если хотите, чтобы я ушел, - уйду.
Никто не проронил ни слова. Потом терпеливо заговорил Алексос:
- Ох, Сетис! Они этого не хотят, и я тоже не хочу. Ты сам знаешь, что делать. Тебе объяснила Царица Дождя.
Сетис сглотнул подступивший к горлу комок. Потом кивнул и пошел к звезде. От нее исходил жар, в котором плавились горные породы. Он склонился над ней, преодолевая себя, коснулся пальцами, поднял - звезда в его ладонях оказалась холодной и чистой. Его спутники не сводили глаз с красного огонька.
- Если Аргелин хоть пальцем тронет Телию, - в ярости прошептал юноша, - я с ним поквитаюсь.

* * *

- А ты бы предпочла, чтобы на моем месте была Крисса? - Мирани сама удивилась железной твердости в своем голосе. Она решительно подошла к высокой жрице. - Мне ничего другого не оставалось. Крисса сделает всё, что он прикажет, продаст нас всех за новый браслет или модную шаль. Ты бы предпочла ее?
- Не говори глупостей. Ты дала клятву!
- Я дала клятву хранить Молчание. И я ее не нарушу.
- Как? Он держит Гермию в заложницах. На Острове грудами сложены сухие дрова. Если церемония пойдет не так, как надо, если Оракул не объявит его царем, не знаю, на что тогда он решится. Пожалуй, уничтожит Святилище. Мирани! Ему нет дела до божественного гнева. За всю свою жизнь он если кого и любил, то только Гермию.
Мирани кивнула, собираясь с мыслями.
- Знаю. Знаю! - Потом подняла глаза. - А Джамиль? Ты можешь связаться с ним, рассказать, что происходит?
Ретия сдвинула брови.
- Одним из его условий была смена Гласительницы. Ты его выполнила, - в ее голосе звучала неприязнь.
Мирани долго молчала. Потом отвернулась, сложила руки на груди, посмотрелась в высокое бронзовое зеркало. И вдруг из всех чувств в ее душе осталось только изумление.
- Посмотри на меня. Серенькая мышка Мирани с Милоса. Я сама себя не узнаю. Даже мой отец, будь он здесь, не узнал бы меня. - Она обернулась. - Ретия, я не хочу этого, но Бог велел мне поступить так. Он мне велел, понимаешь? Разве можно отказать Богу?
Ее голос звучал сдавленно. Она не хотела плакать, поэтому резко оборвала свою речь.
Ретия нахмурилась и охрипшим голосом проговорила:
- Наверное, нельзя.

* * *

Противоположная стена подземного зала змеилась трещинами, через одну из них они выбрались на прохладный ночной воздух. Сетис посмотрел наверх. В сотне футов над головой раздвоенная вершина горы белела от инея, круто уходящая вверх каменистая осыпь была припорошена снегом. При дыхании изо рта вырывались облачка пара. Никогда еще он не бывал на такой высоте, в таком холоде.
- Я знаю, где мы! - радостно вскричал Алексею. - Я тут уже бывал! - Он схватил толстяка за руку и потащил вверх по шатким камням. - Вот он, Орфет! Мы почти пришли! Я слышу зов Колодца Песен!
- В таком случае, дружище, будь осторожнее! - Орфет сдерживал рвущегося вперед мальчика. - Я пойду первым.
- Я так и хотел, Орфет. - Алексос гордо вытолкнул музыканта вперед. - Иначе зачем я тащил тебя сюда всю дорогу?
- Это ты меня тащил? - Орфет начал карабкаться, его некрасивое лицо перекосилось в ухмылке. - Признаюсь, время от времени я бывал обузой, но я и сам кое-кого тащил, Архон.
- Конечно, тащил. Без тебя я бы не дошел. Безо всех вас. - И вдруг Алексос замолчал, на его лице промелькнули замешательство, огорчение. - Ой! Погодите! ПОГОДИТЕ!
Все уставились на него.
- В чем дело? - рявкнул Шакал.
- Я только что сообразил… звезд-то только три. - Он жалобно протянул руки, скорчился на камнях, поджал колени. Казалось, он вот-вот заплачет. Орфет вернулся, обнял мальчика.
- Объясни, маленький Бог.
Алексос всхлипнул, его темные глаза были полны слез. Потом грустно заговорил:
- Вас четверо, значит, и Хранителей Колодца будет четверо. А звезд только три!
Орфет поглядел на Шакала. Рослый грабитель присел на корточки, осторожно отвел руки мальчика от лица.
- Звезды - это оружие?
- Вроде того. - Алексос всхлипнул, по его лицу струились соленые ручейки. - Но разве вы не понимаете, один из вас останется без звезды! У него вообще ничего не будет!

Девятый дар
Жизнь

Бог рождается, но не умирает.
Он меняет форму, переселяется из одного тела в другое, из одной маски в другую.
Иногда я так тих, что вы и не догадаетесь о моем присутствии, а иногда я метаю громы и молнии.
Боги - это реки, они текут в море и никогда не кончаются.
Это легенды, они начинаются, идут своим чередом и переплетаются друг с другом.
Это солнце, оно встает, заходит и снова встает.
Бот почему мы приходим и живем среди вас. Мы хотим узнать, что такое горе. Что такое любовь.

Он остается без оружия

Гласительницу всегда умащивали и облачали в маску в Пещерах Питона.
Громадные и темные, они насквозь пронизывают невысокие утесы, которые когда-то были берегами реки Драксис. Эти места священны, сюда никто не входит, кроме как после избрания новой Гласительницы или смерти старой, и они тянутся далеко в темноту. В первом от входа зале, самом большом, много тысячелетий назад родился Бог. Так гласит легенда. Бог и его близнец, свет и тьма, солнце и тень. Тысячи лет Царица Дождя трудилась над живой скалой, поливала ее водой, обтесывала, размывала, и вот, наконец, на заре мироздания скала раскололась надвое, и из трещины на свет появился Бог. Он родился в трех ипостасях: сначала в виде скорпиона, маленького и красного, потом в виде змея, колышущего волны чешуи, а затем в виде мальчика, красивого, обнаженного. Бог высвободил из земли голову и плечи, потом выпрямился во весь рост и встал у входа в пещеру. Испустил клич - и далеко над морем взошло солнце. Он протянул руки навстречу его теплым лучам и улыбнулся. А у него за спиной из трещины выползла его тень, высокая, тощая и бесцветная, и молча встала у его плеча.
Трещина сохранилась и по сей день. Вокруг нее всегда горели свечи, ее устилали увядшие цветы - их приносили будущие матери и вручали хранителю священного места.
В эту минуту Девятеро - точнее, только Восемь - стояли в ожидании вокруг расселины, безмолвные, облаченные в маски, и их спокойные металлические лица улыбались друг другу, не выпуская на волю скрытые в душах гнев и смятение. Крисса сложила руки на груди, у нее за спиной возвышалась Ретия. Одна из девушек была новенькая, но Мирани не знала, какая именно.
Она шла медленно, потому что платье было тяжелым.
Стояла ночь, луна была полная. Хрустальные капли мерцали в ее пробудившихся лучах, качались, позвякивали. Вдоль дороги, ведущей к пещере, выстроились безмолвные солдаты. Наверху, над кромкой обрыва, горели костры, ждали люди. Она не думала, что соберется так много народу, считала, что у горожан не хватит храбрости выйти из-под защиты портовых стен, однако они все-таки пришли: моряки, женщины, нищие, купцы, - все сгрудились в молчании на окрестных скалах, ждали ее появления. Она чувствовала удушливый запах слонов, ощущала, как те беспокойно топчутся в загонах у пляжа. А далеко в море, там, куда не долетают снаряды из катапульт, мерцающим кольцом огней окружали мир притаившиеся в осаде корабли Джамиля.
Мирани откинула с лица прядь волос. Даже завитые и хитроумно уложенные, они всё же упрямо выбивались из прически. Новые сандалии натирали ноги, а тропа была неровная, каменистая. Она извивалась среди приземистых кустов можжевельника и полыни. Юркнула в сторону проворная ящерка, сквозь треск костров и мягкий шорох волн пробивалось ночное стрекотание цикад. Мирани вспомнила, как впервые проходила здесь, держа в руках чашу Носительницы. А ведь с тех пор минуло всего несколько месяцев.
«Я уже рассказывала тебе, как собираюсь поступить, - с жаром прошептала она. - Это правильно ? Ты этого хочешь?»
Его не было.
Он был очень далеко и не слушал ее.
«Ты должен быть здесь. Ты должен быть везде!» От голода кружилась голова, тяжелое платье давило на плечи. Она поскользнулась, ухватилась за куст - облачками вспорхнули мотыльки.
От темноты отделился силуэт Аргелина. Он протянул ей руку.
Она не взяла ее, выпрямилась, вошла в пещеру. В жаровне горел слабый огонь, но большая часть громадного зала была погружена в темноту. Затаив дыхание, Мирани остановилась у входа, оглянулась. Далеко внизу тянулось сухое русло реки, растрескавшееся от жары. Аргелин прошептал из-за спины, почти касаясь губами ее уха:
- Входи. Остановись там, где родился Бог. И не забудь, чего я хочу. В твоих руках судьба Оракула.

* * *

До чего же холодно! Он и не думал, что на свете бывает такой лютый мороз. Даже скалы заиндевели. Он поднимался наверх, и ладони прилипали к камням, колени покрывались синяками. Над головой виднелась пещера, островок темноты на вершине мира. Юноша перевел дух и огляделся. Слева карабкался Лис, вдалеке, насколько хватало глаз, высились другие горные вершины, белые и неведомые. В небе, как золотая монета, висела идеально круглая луна. Точно так же она светит сейчас над Островом, над Портом, над Городом. Интересно, смотрит ли на нее Мирани?
Впереди, будто черный паук, ловко взбирался Шакал. Заплечного мешка на нем не было - всё снаряжение они оставили у подножия склона, потому что Алексос сказал, что у Колодца им не понадобится ничего, кроме них самих. Никакого оружия. Только звезды.
Карабкаясь по последнему участку склона, он думал о поступке Шакала… Грабитель встал и посмотрел на Сетиса.
- Оставь себе красную звезду. Она тебе понадобится.
- Две из них и так мои, - уныло проворчал Сетис - За первую я заплатил двести пятьдесят сиклей.
- Выгодная сделка. - Шакал кивнул с высоты своего роста. - Теперь они у меня. Однако я буду щедр. Лис!
Его помощник бросил ему мешок. Шакал достал из него первую звезду, развернул. Их ослепил белый огонь. Шакал высоко поднял звезду и швырнул ее Орфету.
Музыкант, застигнутый врасплох, еле успел поймать ее ловкими пальцами.
И спросил:
- Почему мне?
- Тебе тоже понадобится помощь.
Орфет фыркнул.
- А тебе что, нет?
Грабитель могил улыбнулся, сверкнул звериными глазами. Достал вторую звезду, голубую. Посмотрел на Лиса.
- Не бойся за меня, вожак. - Одноглазый пробежался пальцами по рукояткам ножей, заткнутых за пояс. - До меня не доберется ни зверь, ни демон.
- Боюсь, Лис, даже твои ножи будут бессильны против того, что нам встретится. Кроме того, мальчик велел оставить оружие здесь.
- Да, - серьезно кивнул Алексос. - Так надо, Лис.
- С каких это пор мы слушаемся мальчишек? - проворчал коротышка.
Шакал пожал плечами.
- Мы слушаемся Бога.
Лис с недовольным видом побросал ножи. Шакал протянул ему голубую звезду.
- Я не могу ее взять! Главный у нас - ты.
- Тогда я приказываю. И я никогда не втягиваю своих людей в заварушку, с которой не могу управиться сам. Возьми.
- Вожак…
- Возьми. Будешь меня прикрывать.
- Но ты сам остался безоружным!
Шакал сложил руки на груди.
- Из вас, - ровным голосом сказал он, - я самый сильный, самый проворный, самый толковый и лучше всех воспитан. Выбор очевиден.
- И самый упрямый, - проворчал Орфет.
Но Лис все-таки взял голубую звезду.
И вот Сетис, задыхаясь, выбрался на порог пещеры. Все четверо мужчин встали плечом к плечу, Алексос протолкался между ними и вышел на пару шагов вперед, в темноту.
Перед ними лежал Колодец Песен.

* * *

Она смотрела на место, где родился Бог.
«В толще земли всегда были трещины и коридоры, - сказал он ей однажды. - По ним движутся боги, поднимаются из подземного царства, из ручьев и из темноты».
Одна из таких трещин - Оракул. Другая - Колодец, который отправился искать Архон.
Эта расщелина была глубокой, с неровными краями. Мирани заглянула в нее, опустилась на колени, прикоснулась лбом к земле. Жесткое одеяние захрустело.
- Начинаем, - прошептала она.
Потом подняла голову и быстро развернулась.
- Но сперва сложите оружие.
Солдаты с сомнением покосились на Аргелина.
Мирани хранила спокойствие.
- Это священное место, священный час. Его нельзя осквернять орудиями смерти - это место рождения. Прикажите им убрать оружие.
Аргелин коротко кивнул. Солдаты торопливо сложили копья на землю, сотник сгреб их и вынес из пещеры. Мирани встретилась взглядом с Аргелином.
- И вы тоже, господин генерал.
Он посмотрел на нее с плохо скрываемой злостью, потом снял с пояса меч и вышвырнул его из пещеры. Его телохранители покорно последовали его примеру; среди теней она увидела сановников из Города Мертвых, нескольких купцов, крупных ростовщиков, чиновников.
Свидетели. Тщательно подобранные.
И среди них - Гермия.
Мирани с трудом сдержала испуганный вскрик.
На Гермии было длинное черное платье. Она сняла все свои украшения и расплела волосы, не подкрасила ресницы и бледные губы. Но глаза пылали гневом, она стояла, выпрямившись во весь рост, и на ее умном лице не шевелился ни один мускул. Мирани затрепетала от страха, на спине выступил пот. По обычаю прежняя Гласительница надевала маску на новую - она об этом совсем забыла.
Гермия скорее убьет ее, чем сделает это.
Мирани медленно выпрямилась.
Вот он, конец. Время пришло, и ничто больше ее не спасет. Что задумал Бог? Выжидает, хочет посмотреть, доверяет ли она ему? Она обернулась, распростерла руки. Звякнули хрустальные капли. Где-то в углу тихо зарокотали барабаны и трещотки. Она раскрыла рот, чтобы произнести слова Открытия.
Но вместо них раздался чей-то крик.
Аргелин мгновенно обернулся. Он всегда был начеку. Стражники сомкнулись вокруг него стеной.
На тропе, ведущей к пещере, появился человек. Бородатый, в длинном красном бурнусе, он нес тяжелую шкатулку. Опередив воинов, попытавшихся выхватить ее, он осторожно опустил свою ношу на землю и выпрямился.
- Дар в знак перемирия.
- Какого еще перемирия?! - изумился Аргелин. - От Джамиля?
- От моего повелителя принца.
- Не слыхал ни о каком перемирии.
Мирани обернулась.
- Перемирие настало, господин генерал. С этой минуты. Во время церемонии Возведения Гласительницы всякое насилие запрещено. - Не дожидаясь его ответа, она повернулась к гостю. - Ваш принц пришел? Он здесь?
- Он ждет внизу, госпожа.
- Тогда пусть поднимется.
Не обращая внимания на гневные возгласы Аргелина, она смотрела на темный силуэт Жемчужного Принца, приближавшийся ко входу в пещеру. За ним следовала свита, одетая в шелка и златотканую парчу, повсюду мерцали жемчуга.
Джамиль поклонился ей и Девятерым.
- Я получил ваше письмо о том, что условия нашего Императора выполнены. Что произошла смена Гласительницы. - Его темные глаза вопросительно взирали на Мирани. - Это правда?
- Если этого пожелает Бог, - тихо промолвила она.
- Тогда пусть эта церемония пройдет у меня на глазах, и тогда наступит мир. Потому что истинной причиной ссоры была не торговля и не правление господина Аргелина, а осквернение Оракула. Оракул должен быть доступен каждому. В этом суть наших верований.
Мирани кивнула. Закончив разговор, она принялась читать молитву Открытия, и к ней неуверенно присоединились голоса остальных Девятерых. Луна взошла высоко, ее свет наполнил пещеру морозным сиянием, заиграл на кристаллах, усеивавших стены пещеры, и стало казаться, будто из глубокой расселины поднимается едва заметная туманная дымка.
Когда молитва завершилась, Мирани подошла к краю расселины и заглянула внутрь.
Вода.
Что там поблескивает в глубине?
Неужели вода?

* * *

Из Колодца поднимался пар, вниз вела лестница. Он был огромен, священный водоем с горячей, исходящей паром водой, зеленой и неизмеримо глубокой, и в нем, погрузившись по грудь, стояли статуи. На стенах пещеры вокруг Колодца росли папоротники с длинными перистыми листьями, сверкающие камни были припорошены желтовато-зеленым налетом водорослей. Повсюду испарялась, оседала, капала вода. Из трещин между камнями выступали остатки древних резных деревянных фигур, на полу возле водоема валялись почти рассыпавшиеся фрагменты цветочных гирлянд. И повсюду были маски.
Они висели на шестах над водой, и их прогнившие лица взирали на незваных гостей. Сквозь клубы пара Сетис разглядел, что глазницы и скулы были сделаны из дерева и коры, из папируса и серебра, из позеленевшей меди и потемневшей бронзы. Здесь собрались маски всех Архонов вплоть до Расселона, при котором путь к Колодцу был утерян.
Тишина. Ее нарушал только мерный перестук капель, падающих в водоем.
Они осторожно подошли ближе. Сетиса окутало восхитительное тепло. Он размотал тряпки, которыми было прикрыто лицо, и вдохнул полной грудью, почувствовал, как оттаивают закоченевшие руки и ноги.
- Что дальше? - прошептал он.
Пещера услышала его слова, подхватила их, зашептала, повторила много раз и послала их обратно, превратила в низкий гортанный рокот, от которого задрожали и упали с потолка бесчисленные капли. Лис испуганно поглядывал на вход.
Алексос шагнул вперед, положил обе руки на кромку водоема, склонился над клубами жаркого пара.
- Как много лет прошло с тех пор, как я бывал здесь! - прошептал он.
К нему подошел Шакал.
- Где же твои грозные Хранители, Архон?
Мальчик обернулся к нему. Спутники с удивлением заметили у него в глазах слезы; одна из них скатилась по щеке и упала в воду.
- Подойди и посмотри, Сетис. И все остальные тоже.
Сетис бросил взгляд на Орфета, коснулся ладонями выщербленной скалы. Камень был гладкий, весь какой-то маслянистый от красноватых железистых отложений. Юноша заглянул в Колодец.
От воды курился пар. Зеленые глубины раскрылись, как будто слеза Архона прожгла в них дыру, и перед глазами всех четверых, наполняя Колодец, поднялась тьма.
Из этой тьмы на него смотрело лицо. Красивое, опаленное солнцем, с настороженными глазами. Но это было не лицо, а маска, а за ней зияла мгла, ужас, пустота. Он отшатнулся. Лицо было его собственным.
Орфет, глядя в Колодец, застыл.
- Что это такое, Архон? - проговорил он голосом, охрипшим от страха.
- Хранители, Орфет.
- Они всегда сидят здесь?
- Нет. Мы привели их с собой. - Мальчик поглядел на Лиса, передернувшегося от отвращения, на Шакала, взиравшего в глубины без малейшего трепета.
Вода заколыхалась, пошла пузырями и волнами. Сетис отскочил, оттащил Орфета. Алексос ловко вспрыгнул на каменный карниз. Из зеленой глубины вынырнули две руки, тонкие, испачканные чернилами. Руки Сетиса. Они ухватились за край колодца, подтянулись, и из воды вышло существо с маской в виде его собственного лица, облепленное водорослями. С него капала дымящаяся вода.
Вслед за ним вылез двойник Орфета, толстый и злобный; существо в маске Лиса, проворное и жестокое. И под конец из Колодца выбрался высокий, стройный силуэт с продолговатыми глазами, хитрыми и холодными, не знающими пощады.
Шакал отступил на шаг.
Не говоря ни слова, каждый из них смотрел в лицо самому себе.

От Гласительницы к Гласительнице

Они стояли лицом к лицу, две Гласительницы, прежняя и новая. Гермия держала маску, золотые диски и перья ибиса ниспадали ей на руки, безупречное лицо с гравировкой на скулах устремило неподвижный взгляд в средоточие теней, гнездившееся в глубинах пещеры.
Мирани замерла в неподвижности. Внезапно она осознала, что, если Гермия наденет на нее маску, они поменяются местами. Не Гермия, а она сама будет говорить неправду от имени Оракула, станет провозвестницей лжи. «Помоги, - прошептала она. - Без тебя я стану такой же гадкой, как она».
Но из древних глубин к ней вернулись лишь ее слова, отразившиеся искаженным эхом.
В этот миг Гермия должна была поднять маску. Вместо этого она возвысила голос.
- Прежде чем новая Гласительница наденет маску, я хочу кое-что сказать.
Девятеро замерли, Аргелин метал глазами молнии. Гермия подняла ухоженный палец и указала на генерала.
- Я обвиняю этого человека в государственной измене. Он организовал заговор с целью убийства Архона. - Она выкрикнула эти слова, они зазвенели под сводами пещеры и ясно донеслись до людей, стоявших над обрывом. - Он подкупил одного из спутников Архона, чтобы тот убил его. Я сама слышала и видела это. Свидетельствую в этом перед Богом.
Люди зашептались, снаружи послышался крик. Все глаза в пещере устремились на Аргелина. Телохранители переглянулись, приготовились к бою.
Генерал стоял, не шелохнувшись. По лицу скатились мелкие бисеринки пота, но в остальном он держался спокойно.
- Бывшая Гласительница явно переволновалась, - тихо произнес он.
- Это серьезное обвинение. - Вперед вышел Джамиль, и из теней позади него раздался голос Ретии:
- Если оно правдиво, Бог совершит возмездие.
- Возмездие? - холодно улыбнулся Аргелин. - За что? Он всегда сумеет найти себе другое тело. А для чего еще нужны боги? - Он обвел глазами толпу. - Но Гласительница говорит неправду. Она вещает только от своего имени, а не от имени Бога. Разве не из-за этого мы здесь собрались?
Он подошел к ней, его тихий голос звучал насмешливо.
- Даже если бы это было правдой, Гермия, что вы, Девятеро, можете поделать? Власть в моих руках. Мне подчиняется армия. Всё оружие, какое есть в стране, послушно одному лишь мне. Выгляни отсюда. Даже в эту минуту мои враги объяты огнем.
Джамиль насторожился, обернулся, растолкав людей, пробился к выходу и выругался.
В темной гавани плясали яркие языки пламени. Навстречу луне поднимались клубы дыма. Слоны на пляже в панике трубили.
Мирани прижала ладони к губам. Огненные корабли!
- Ты наслал на мой флот корабли-поджигатели! Ты с ума сошел? - Джамиль кинулся на Аргелина, но в тот же миг стражники схватили и принца, и его свиту. Генерал холодно улыбнулся.
- Да, повелитель. Можешь отсюда полюбоваться, как они горят.

* * *

Разве можно драться с самим собой? Каждый жест наталкивается на противодействие, каждый удар отражается. Существо, которое было им самим, схватило Сетиса за обе руки, пригнуло его к земле, зажало ладонями рот, не давая дышать, смеялось над ним.
В нем не было жизни - только воздух и вода, - и оно не чувствовало боли. Но могло его убить. Сетис кричал, вырывался, лягался, кусался. Где-то в глубине пещеры Орфет сражался с толстой пьяной тенью, а Лис осторожно кружил напротив своего увертливого двойника. Только Шакал и его отражение спокойно стояли и разглядывали друг друга. Похоже, они даже завели разговор.
Алексос спрыгнул к водоему и присел на корточки, провел пальцами по воде.
- Я тоже должен быть здесь, - сказал он.
Из глубины, словно через замочную скважину, на него глядел громадный глаз.

* * *

Джамиль побледнел от ярости.
- Когда Император услышит…
- Твой флот еще может спастись бегством. Если у них хватит ума, они так и сделают.
- Они меня не бросят.
- Эти корабли доверху полны горючей смолы. Ветер гонит их в море. Они вынуждены будут бросить тебя, Жемчужный Принц, и ты останешься у меня в заложниках. - Аргелин приблизился к более рослому принцу вплотную. - А если Император захочет вернуть своего драгоценного племянника, пусть соглашается на мои условия. Мои и Бога. - Он обернулся к Гермии. - Теперь надевай маску на новую Гласительницу и помалкивай! Твои слова меня больше не интересуют. Никакие!
Гермия посмотрела на Мирани, потом на Девятерых. На миг Мирани даже пожалела ее. Гермия вскинула голову и водрузила маску, но не на Мирани, а на свое собственное лицо, и заговорила через нее, и ее голос звучал странно, был быстрым и текучим. Она сказала:
- Да, мой господин. Тогда ты, наверное, не будешь возражать, если я расскажу про твой сон.
Аргелин злобно прошипел:
- Сейчас же снимите с нее эту дрянь!
Никто не шелохнулся. Гермия коснулась его щеки.
- Прошлой ночью, - прошептала она, - тебе приснилась Царица Дождя. Тебе снилось, что она взяла тебя за руки - вот так. Держала тебя и тянула вниз, под воду. О, ты дрался, ты боролся и хотел закричать. Но она заполнила тебе рот водой, залила тебе легкие и утащила в глубину. Утопила тебя, мой господин. Ты проснулся, мокрый от пота, хватая ртом воздух. Понимая, что ты мертв.
Она потянулась к нему и поцеловала. Но его лица коснулась только ледяная маска.
Аргелин побелел.
Мирани почувствовала, как ее щиколотки касаются чьи-то холодные пальцы. Она опустила глаза и ахнула.
Из трещины в скале поднималась вода.

* * *

От звезды не было никакого толку. Обломок холодного камня. Он оттолкнул свое отражение и вытащил ее, но что с ней делать?
- Архон! - крикнул он. - Помоги!
Уголком глаза он заметил, что мальчик смотрит в Колодец. Юноша поднял звезду.
- Бросить ее? Это и есть то, что я должен сделать?
Его двойник рассмеялся.
- Бросить? Разве ты когда-нибудь что-нибудь выбрасывал? Это же рубин, Сетис, он стоит кучу денег. Выкупи за него свою жизнь.
- Нет…
- Выкупи отца и Телию. Выкупи Мирани.
- Это не… Я не могу…
- Можешь. Сам знаешь, что можешь. - Двойник взял его за руку, пытаясь вырвать звезду. - Ты всё знаешь про себя. Ты бы убил мальчика, если бы знал, что тебе это сойдет с рук. Помнишь нож у веревки? Ты хотел, чтобы она лопнула. Хотел, чтобы веревка не выдержала…
- НЕТ!
Он оттолкнул двойника.
- Отдай звезду, - прошептал двойник, вздернув подбородок и склонив голову набок в нахальном жесте, который все ненавидели, а Сетис знал это и потому повторял его снова и снова. - Отдай.
Сетис облизал пересохшие губы и кивнул.
И бросил звезду в лицо самому себе. Она, словно вспышка, пронизала его отражение, обожгла болью, он вскрикнул, как будто воистину стал своим отражением. Потом звезда с шипением упала в колодец и исчезла.
Перед ним никого не было. На душе стало пусто.
Ему казалось, будто он отшвырнул прочь самого себя.

* * *

Аргелин схватил маску и сорвал ее с Гермии. Его руки дрожали от гнева, лицо побагровело, глаза пылали огнем. Он сунул маску в руки Мирани.
- Надень.
Она не шелохнулась.
- Надень, говорю!
Но Мирани не слушала его. Обернувшись к Гермии, она тихо прошептала:
- Как много времени прошло с тех пор, как мы были здесь вместе, ты и я.

* * *

Вода в Колодце кипела и подымалась.
- Брось туда звезду! Орфет! - закричал Сетис.
Музыкант и его двойник, пошатываясь, стояли на самом краю. Один из них, напрягая все силы, отвесил другому могучий удар; вода забулькала, и в тот же миг Орфет остался один. Он сгорбился, потом победоносно ухмыльнулся Сетису.
- Никто меня не одолеет, - прохрипел он. - Никто, даже моя треклятая никчемная натура.
Лису приходилось нелегко. Двойник прижал его к земле, он кричал, отчаянно вырывался. Голубая звезда выкатилась у него из кармана, Сетис подхватил ее и швырнул в Колодец.
В тот же миг на берегу остался один Лис, распростертый на мокрых камнях.
- Теперь у нас не осталось ничего, кроме последнего дара, - сказал Алексос, затем поднялся, вскочил на край Колодца. - Возьми того, кого ты выберешь, Царица Дождя. Решение всегда остается за тобой. И я больше никогда не украду его у тебя.

* * *

Аргелин развернулся.
- Возьмите оружие. Пора заканчивать этот балаган.
Один из солдат выбежал.
В тот же миг Мирани взглянула на Гермию, та выхватила у нее маску, высоко подняла ее и решительным, бережным жестом надела на лицо девушке. Темнота накрыла ей глаза, холодная бронза обожгла скулы. Она ощутила внутри себя присутствие Бога; его презрение поднималось, как вода в колодце, переливалось через край, и, несмотря на обет молчания, он нетерпеливо заговорил ее устами.
- Думаешь, тебе под силу убить меня, Аргелин? Думаешь, Бога можно убить? Я жив и разговариваю с тобой. Тебе не бывать царем. Никогда не бывать. Разрушь мое Святилище, уничтожь Оракул - ты всё равно услышишь меня. Я буду говорить в твоих снах. Берегись того, кто встанет с тобой лицом к лицу. Разве сможет кто-нибудь противостоять скорпиону, забравшемуся внутрь, или змею, свернувшемуся кольцами в твоем же собственном сердце?

* * *

Шакал сложил руки на груди.
- Ждешь, что я буду драться с тобой? У меня нет против тебя оружия.
Его двойник под маской холодно улыбнулся, он прекрасно это знал.
- Другие повели себя грубо. Ты отвечаешь иначе. Я этого и ожидал. Ты лучше знаешь меня.
Шакал кивнул и сделал шаг вперед.
- К тому же они боятся. А я тебя не боюсь.
- Ты меня ненавидишь. Ты ненавидишь сам себя.
- Я ненавижу того человека, каким меня сделал Аргелин.
- Никто не сделал тебя грабителем, кроме тебя самого.
Их голоса были так похожи, что Сетис с трудом понимал, кто из них говорит.
- Ты - это безжизненная пустыня. Я погружался в твои глубины. Вкапывался в тебя сквозь песок и бесплодную землю. И отыскал иссушенный труп, завернутый в золотые покрывала, со сладким голосом и светлыми волосами, холеный и разукрашенный. Вокруг него я видел груды сокровищ, но все они гнили и разлагались. Все, кроме самых ярких драгоценных камней, кроме золота.
- А я видел, как мертвые ходят за тобой по пятам, будто крысы. Их ненависть не так страшна, как моя. И твоя.
Сетис уже не различал, где кто. Оба были настоящими, были одним и тем же человеком, стоящим по грудь в клубах пара, возносящихся из Колодца. Вода поднималась и бурлила, в глубине ее одна за другой взрывались звезды. Алексос спрыгнул с края колодца на землю и сказал:
- Скорее, Орфет. Помоги ему. Он не может уйти от себя самого.
- Помочь? А с какой стати я должен ему помогать? - Орфет не двинулся с места. - Он бросил нас умирать в пустыне, Архон. Разве ты забыл?
- Ты хочешь отомстить? Так отомсти же. Спаси его, Орфет. Он никогда тебя не простит.
Сетис ахнул. Двойник Шакала схватил грабителя могил и потащил к бурлящим водам. Они остановились на берегу, потом двойник вспрыгнул на барьер, ограждавший Колодец.
- Закончи свою жизнь, - сказал он. - Для нас обоих. И протянул руку.
Шакал медленно взял ее и поднялся на шаг. Лицом к лицу стояли они на самой бровке. Сетис вскочил и с внезапной решимостью вскарабкался на барьер. Оттолкнул двойника, схватил за руку настоящего человека.

Предыдущая страница 10 Следующая страница


11 Кэтрин Фишер

- Не слушай его! Стой!
Вода оказалась миражом. Колодец представлял собой всего лишь пустую расселину.
Она уходила в бездонные недра земли, и внизу, в неизмеримой глубине, всё еще падали три звезды. Они были так далеко, что от них на поверхность долетали только крохотные искорки света. От этого зрелища у Сетиса закружилась голова. Ему почудилось, будто какая-то сила тянет его вниз, за пределы мироздания, - сила грозная, чудовищная. Он закричал. Двойник Шакала прыгнул ему на спину, тонкие пальцы впились в плечи. Что-то острое пронзило его - раз, другой. Юноша пошатнулся, оглушенный болью.
Шакал подхватил его, толкнул к Орфету. Сетис качнулся, и мучительная боль охватила его, будто огонь. Падая на руки Орфету, он заметил, что Шакал нанес удар по своему собственному отражению.
Он вложил в этот удар всё свое презрение и ярость, вырвал у двойника из рук острый и длинный осколок алмаза и швырнул его самого в расселину.
Существо визжало, цеплялось за пустоту, за потрепанную маску и иссушенные кости, за тонкие пряди светлых волос, рассыпавшиеся в пыль. Потом упало.
Шакал пошатнулся.
На миг его лицо побелело от изнеможения; казалось, он тоже вот-вот упадет, как будто страшная дуэль лишила его последних сил. Но Лис крепкой хваткой удержал его на краю бездны.
За спинами у них послышался оглушительный рев. Колодец наполнялся водой.
- Архон.
Крик Орфета, еле видимого среди клубов пара, подхлестнул Сетиса. Юноша хотел пошевелиться, но невыносимая боль оказалась сильнее. Вода помутнела от его крови. Над ним сомкнулась чернота, и у нее был голос Орфета.
- Он умирает! - прошептал этот голос.

* * *

Аргелин обернулся. К нему бежал сотник, неся в руках оружие. Генерал мгновенно выхватил меч и приготовился к бою. Землю захлестывала вода, в пещере начинался потоп.
- Пещеру заливает! - ахнула Ретия. - Откуда берется вода?
Кто-то судорожно всхлипнул. Люди попятились к выходу. Круг Девятерых распался.
Аргелин приставил меч к горлу Мирани. Его лицо побледнело, а щеки пылали, как в лихорадке, глаза сверкали ледяным огнем.
- Надо было давно это сделать. Больше не будет никаких Архонов, никаких Гласительниц. Я сожгу Оракул и убью всякого, кто посмеет мне перечить! - его голос осип от ярости. - Если хочешь молчать - молчи. Замолкни навечно!
Он замахнулся. На лезвии меча блеснули лунные блики.

Чьими устами я буду теперь говорить?

- Орфет!
Крик, донесшийся из древнего кошмара. На миг он пронзил их ужасом, пригвоздил к земле; потом Алексос бросился на колени рядом с Сетисом, стал раскачиваться взад-вперед, хватая ртом воздух.
- Помоги ему! - Толстяк сгреб мальчика за плечи. - Архон!
Алексос поднял глаза, его красивое лицо мучительно исказилось.
- Чьими устами я буду теперъ говорить? - прошептал он.

* * *

Мирани не успела даже вскрикнуть. Меч просвистел в воздухе, неся с собой ослепляющую боль, брызги крови, но на его пути вдруг оказалась Гермия. Она заслонила собой Мирани, и судороги сотрясли ее тело, и крик вырвался из ее уст, и кровь брызнула из ее раны.
Меч глубоко вонзился в грудь Гласительницы, она упала, тихо вскрикнув. Крисса истерически визжала. Мирани с трудом поднялась на ноги, ее платье было залито кровью. Она, окаменев, едва сознавала, что Гермия цепляется за нее и кричит:
- Уходите! Прочь отсюда! Скорее!
В пещеру хлынула река. Она стремительно вытекала из трещин между камнями, коснулась платья Гермии, закружилась вокруг Аргелина, опустившегося на колени возле Гласительницы.
На глазах у замерших Мирани и Ретии он съежился, как будто незримая сила пригибала его к земле, его руки неуверенно шарили по лицу Гермии, по ее волосам Когда он коснулся ее, по его телу волной пробежала дрожь - они все ее почувствовали.
- Гермия! - взывал он, не в силах поверить в случившееся. - Гермия!
Гласительница открыла глаза, попыталась удержаться за него, он подхватил ее на руки. Поднимающаяся вода окрасилась кровью.
- Не покидай меня, - прошептал он.
Она еле слышно прохрипела:
- Оракул… Спаси Оракул…
Он поднял голову, лицо исказилось от невыразимой муки.
- Ты всегда больше заботилась об Оракуле, чем обо мне! Всегда!
Он принялся лихорадочно вытирать кровь, но только сильнее размазал ее.
- Ну почему ты вмешалась? Почему встала на пути? Видит Бог, я бы никогда тебя не тронул…
Она слабо улыбнулась.
- Я была Царицей Дождя. На миг… я произнесла… ее слова. Ты меня услышал.
- Я тебя услышал.
- Нам нельзя было становиться врагами.
- А мы ими и не были. - Он приподнял Гермию, и ее глаза закрылись, голова свесилась набок. - Останься со мной, Гермия! Ты мне нужна!
Она прошептала:
- Я вижу… сад. - Мирани сглотнула.
Рядом с ней Ретия отступила на шаг.
Аргелин не сразу понял, что Гермия уже мертва. Он держал ее на руках, глядя, как подступает вода, оберегая от надвигающегося потопа. Наконец он поднял голову, и на его лице Мирани прочла жестокую внутреннюю борьбу - он отчаянно силился совладать с собой.
Пошатываясь под весом Гермии, он поднялся на ноги. С ее длинных юбок стекала вода.
Прижимая к груди ее тело, он обвел взглядом жриц.
Его страдание было страшнее всяких угроз.

* * *

Вода была холодна. Она втекала между его губ, и он пил ее, и она была сладкой.
Вода заполняла его.
Легкая, золотистая жидкость. Он чувствовал, как она наполняет его, будто сила, будто музыка.
Она пела в сердце, и эта песня была ему знакома - он ее всегда знал, только позабыл. Ее иногда напевала Телия, когда жаркими днями играла с куклой.
Эту песню пела мама.
Он открыл глаза. Чьи-то руки усадили его, прислонили к стене, взгляд различил расплывчатые лица. Неведомо откуда послышался изумленный голос Шакала:
- Кровотечение прекратилось!
Сетис попытался сесть ровнее. Всё тело пронизывала боль, в ушах до сих пор звенела песня. Он произнес:
- Кто-то умер. Я? Или Мирани? Что случилось?
- Она умерла, - прошептал мальчик.
Все потрясенно воззрились на него. Сетис содрогнулся, не веря своим ушам.
- Не может быть! Как ты допустил? - в ярости закричал он, схватил Алексоса и развернул к себе. - Неужели тебе всё равно? Неужели ты ее совсем не любишь?!
- Пусти его! - сказал Орфет. - Он воскресил тебя из мертвых!
Но Алексос протянул руку, коснулся Сетиса хрупкой ладонью, и это было как прикосновение древесного листа - такое же легкое, - и на бесконечную минуту юноше померещилось, будто его касается рука матери, давно потерянной.
- Не Мирани, Сетис. Гермия. Гермия умерла, а Мирани стала Гласительницей. Точь-в-точь как ты хотел.
Сетис озадаченно воззрился на него. Потом прошептал:
- Ты так говоришь, как будто это сделал я.
Шакал спокойно произнес:
- Как бы там ни было, мы ничего не можем поделать. Если хочешь испить из Колодца Песен, Орфет, пей, пока мы не утонули.
Колодец переполнился.
Пятясь от него, они заметили, что вода в нем черная, словно в ней растворено Ничто, словно из Колодца изливается кричащая Пустота, полная тьмы, и, как только она обхватила ноги Сетиса, Шакал потянул его за собой.
- Идти можешь?
- Я цел.
Грабитель могил с удивлением оглядел его.
- А если бы не Архон, лежал бы ты сейчас мертвее мертвого.
Алексос поторопил спутников:
- Пей, Орфет. Все пейте! Скорее!

Часть боковой стены рухнула, оттуда с ревом вывалился большой сгусток темноты. Она жарко стиснула лодыжки, в считанные секунды поднялась до колен. Перекатывая камни, она водопадом вырывалась из устья пещеры. Орфет поспешно склонился. Зачерпнул пригоршню, в пальцах ничего не осталось, но он всё пил и пил. Алексос фыркнул, посмотрел на музыканта, и с ним снова произошла та смена настроения, от которых Сетиса бросало в дрожь. Мальчик рассмеялся:
- Ну как, вкусно?
Орфет сделал глоток.
- Гадость, серой воняет. Неужели от нее ко мне и вправду вернутся песни?
- Столько, сколько сможешь пропеть, Орфет. - Мальчик гордо улыбнулся. - Как ты мне раньше пел.
К удивлению Сетиса, Лис тоже стал пить, жадно заглатывая горсти черной воды, как будто никак не мог утолить жажду. Вода струилась у него между пальцев.
- И ты тоже, господин Шакал.
Грабитель осторожно поглядывал в котел, полный тьмы.
- Не доверяю я волшебству, Архон.
- Это не волшебство. - Алексос взял его за руку, подвел к краю колодца. - Выпей, пожалуйста. Мы проделали очень долгий путь, и ты, наверное, чувствуешь жажду.
Рослый Шакал сверху вниз посмотрел на мальчика.
- Мне и вправду хочется пить, - тихо молвил он.
- Тогда не раздумывай. Иначе будет поздно.
Шакал опустил изящные руки в воду и осторожно отпил. Но времени ему хватило только на один глоток, потом земля содрогнулась. Он отшатнулся и закричал:
- Бежим! Скорее!

* * *

Земля содрогнулась. Все бросились бежать. Аргелин, шатаясь, тоже побрел к выходу.
- Выведите их! - закричал он. Стражники пытались пробиться обратно в пещеру, но вода уже доходила им до пояса.
- Туда Скорее. - Мирани сдернула маску Гласительницы и потащила Ретию за собой, на высокий карниз, проходящий в глубине пещеры. Добраться до выхода было уже нельзя - вода поднялась слишком высоко. С другой стороны потока на них смотрели потерявшие надежду солдаты.
- Прыгайте! - крикнул один из них. - Мы вас вытащим!
- Он прав. Деваться некуда. - Ретия подалась вперед. Но Мирани удержала ее.
- Посмотри. Выгляни наружу.
Драксис наполнялся. Вода подымалась из-под земли, сносила шаткие изгороди, заливала опустевшие поля с сухими лимонами и оливами. Неистовый поток бурлил и пенился, извергался откуда-то издалека, нес с собой тысячи самых разные предметов: дома и камни, птиц и дохлых крыс, - вздувался и крепчал, наполнял древнее сухое русло, стремился к морю, и вот темные облака ила замутили чистую синеву океана.
Аргелин попятился, но вода окружила его и захлестнула с головой. Он в ужасе ахнул, потом закричал:
- Нет! Я ее не отпущу!
Но вода разжала ему пальцы, вырвала из рук Гермию, утащила ее на глубину, в далекую темную бездну.
- Оставь ее со мной! - кричал он. - Оставь! Но вокруг него бурлила ярость Царицы Дождя.
- Его смоет! - вскричала Мирани. Она чувствовала гнев воды, плохо сдерживаемую жажду мщения. Но тут Джамиль испустил клич, и ответом ему был трубный рев, от которого содрогнулась земля. Слоны вырвались из загонов и выстроились длинной вереницей, держась хоботами за хвосты впередистоящих. Первый слон опустился на колени, Джамиль схватил Аргелина и подтолкнул к животному. Слон обхватил их хоботом и поднял ввысь; сила исполинского животного легко противостояла обезумевшему потоку.
Аргелин оглянулся на пещеру. Оттуда в спешке выбегали солдаты.
- Мы в ловушке, - прошептала Ретия. - И он это знает. Бросает на произвол судьбы.
- Боюсь, что это еще не всё. - Мирани поняла значение его взгляда, заметила, как он подал знак подниматься на вершину обрыва.
И слоны ушли прочь.

* * *

Вода ударила в них, как стена. Горячая, дымящаяся, она устремилась из пещеры и повлекла их за собой. Орфету удалось уцепиться за выступающий камень и встать на ноги. Он очутился на расщепленной вершине горы, протянул руку и одним могучим рывком вытащил из воды Архона. Мальчик, вереща от восторга, взмыл над поверхностью потока. Вслед за ним выбрались Сетис и Лис, а потом - Шакал. Они сидели на камнях, дрожа от холода и с удивлением глядя на реку, возникшую из ниоткуда.
- Ура, получилось! - вскричал счастливый Алексос. - Мы вернули людям реку! Она красивая, правда, Орфет?
Толстяк усмехнулся.
- Просто чудо, дружище.
Река с ревом низвергалась с гор, катила камни, валуны. Далеко внизу она наполнила сухое русло Драксиса и устремилась к морю. Такой напор способен смести любую преграду, подумалось Сетису. Грохот возвращающегося потока разбудит всех жителей Порта, выгонит их из домов. Ибо божественное деяние скрывает в себе и опасность, и чудо, кому-то оно дарит жизнь, а кому-то смерть. Как случилось с Гермией. Неужели Мирани в самом деле стала Гласительницей?
Шакал стоял, глядя на восток. Там, вдалеке, небо озарилось розоватым светом. Восходящее солнце заливало пустыню ослепительными лучами: ожившая река пылала, точно огненная, тянулась к морю, наполняя притоки и ручьи, остужая растрескавшиеся, опаленные зноем камни.
К Шакалу приблизился Сетис.
- Ну и суматоха начнется в городе, - прошептал он.

* * *

- Мы утонем, - прошептала Ретия. Мирани отпрянула от черного водоворота.
- Где ты? - прошептала она. - Приходи скорее! Ответ прозвучал радостно.
«Мы испили из Колодца Песен».
- А река? - спросила Мирани.
«Мы вернули золотые яблоки. Видимо, Царица Дождя простила нас».
Несмотря на то, что вода доходила ей почти до груди, Мирани рассмеялась, поняв, что голос Бога снова с ней. Но потом заметила, что Ретия тоже его слышала: изумленный взгляд рослой девушки устремился в глубину пещеры.
Он стоял среди теней, высокий и худой, с белыми волосами, с лишенной цвета кожей. Протягивал узкую руку и манил их за собой.
«Мирани, пойдем со мной. Скорее».
Мирани подтолкнула Ретию.
- Пошли!
- А он…
- Пошли скорее!
Карниз на стене пещеры уходил в глубину, во тьму. Держа под мышкой маску Гласительницы, Мирани спешила за Креоном. Его силуэт белел далеко впереди. Один раз она поскользнулась и сдавленно вскрикнула: вода была черная, горячая, курилась паром, как будто подымалась из немыслимой глубины. Ретии вода была уже по грудь, она брела, задыхаясь. Над глубокой расселиной Креон остановился.
- Это единственный выход.
Ретия все-таки умудрилась презрительно фыркнуть.
- Куда, вниз?! Ты с ума сошел!
- Пещеры соединяются с туннелями, уходящими в гробницы. Вся эта гора пронизана лабиринтом, созданным много веков назад. Вода его не наполнит. - Он печально посмотрел на девушек. - Ты должна пойти со мной, Мирани. До возвращения Архона это будет единственное безопасное место. Аргелин убил Гласительницу, и на него обрушится божественный гнев. Вся наша жизнь теперь изменится.
- Но Мирани стала Гласительницей. Почему мы должны прятаться в гробницах? - воскликнула Ретия.
- Другого пути нет. - Он оглянулся. - Видите?
Над Островом поднимался дым. Рассветные лучи озаряли черный клубящийся столб, уходивший вертикально вверх, будто от погребального костра.
- Все-таки он добился своего. - В лицо Ретии плеснула вода, и она закашлялась. - Уничтожил Оракул.
Всходило солнце. Его сияние тронуло стену пещеры у них над головами. Креон торопливо отвел глаза.
- Пора идти.
Расселину быстро заливала вода. Он погрузился в нее, набрал полную грудь воздуха и исчез. Над головой у него сомкнулась чернота.
Ретия сказала:
- Будь что будет. Прыгай со мной.
Над морем, над новорожденной рекой вставало солнце. Его свет брызнул в глаза Мирани.
Гермия мертва, и теперь она стала Гласительницей. Но до поры до времени ей придется жить в темноте, в изгнании, вне закона.
- Они вернутся, - прошептала она. Ретия пожала плечами.
- А что они смогут сделать? Мальчишка, толстяк музыкант да писец.
- И Шакал. - Мирани опустила глаза и посмотрела на маску. Ее пустые глазницы наполнились водой, из разверстой прорези для рта изливалась темнота. - Они сумеют одолеть Аргелина. Отомстят за Гермию.
Ретия схватила ее за руку.
- Гермия не хотела бы, чтобы он проиграл. И это хуже всего.
Мирани поскользнулась, потеряла равновесие. Потом подняла голову и заговорила, обращаясь к солнцу:
- Не задерживайся. Нам без тебя очень плохо.
И набрала в грудь побольше воздуха. Девушки прыгнули.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Первый дар
    Жемчужины     (Страница 1)
    • Она видит слова на луне (Страница 1)
    • Она живет среди шипов и колючек (Страница 1)
    • Он получает больше, чем просит (Страница 1)
  • Второй дар
    Упавшая звезда     (Страница 2)
    • Он выбирает опасного хозяина (Страница 2)
    • Она возвращается в Царство Теней (Страница 2)
    • Солнце иссушает нас (Страница 3)
  • Третий дар
    Золотые яблоки     (Страница 3)
    • Много веков прошло с тех пор, как я заглядывал в его глубины (Страница 3)
    • Она видит знаки у него на лице (Страница 3)
    • Любое путешествие начинается с пошлины (Страница 4)
  • Четвертый дар
    Прядь волос     (Страница 4)
    • Она не шепчет ему на ухо (Страница 4)
    • Первые вспышки разногласий (Страница 4)
    • Личное дело (Страница 5)
  • Пятый дар
    Пролитое вино     (Страница 5)
    • Вокруг нее рушится вселенная (Страница 5)
    • Ему всё равно (Страница 5)
    • Ее поиски наталкиваются на препятствие (Страница 6)
  • Шестой дар
    Разлетевшиеся перья     (Страница 6)
    • Нужды терзают их (Страница 6)
    • Свобода покупается и продается (Страница 7)
    • Мелкие твари собираются вместе (Страница 7)
  • Седьмой дар
    Голубое яйцо     (Страница 8)
    • Гнездовье ужасов (Страница 8)
    • Он говорил со мной лицом к лицу (Страница 8)
    • Они клянутся хранить молчание (Страница 8)
  • Восьмой дар
    Молчание     (Страница 9)
    • Их преследуют сновидения (Страница 9)
    • Если бы не было Оракула… (Страница 9)
    • Разве можно отказать Богу? (Страница 10)
  • Девятый дар
    Жизнь     (Страница 10)
    • Он остается без оружия (Страница 10)
    • От Гласительницы к Гласительнице (Страница 10)
    • Чьими устами я буду теперь говорить? (Страница 11)


Кэтрин Фишер

Архон

Цикл: "Оракул" - 2

 Читать книгу

Аннотация

Получить то, чего мы желаем — всегда ли это хорошо?Десятилетний Алексос стал новым Архоном, воплощением Бога на земле, но в чьих руках находится настоящая власть? И могут ли земные радости отвлечь Бога от его целей? Посреди пустыни, вдали от Оракула, чьими устами глаголет Бог, лежит колодец песен, источник живой воды и вдохновения. Но разумно ли отправляться в столь далекий путь, сквозь опасности и обман, со спутниками, которым почти не доверяешь?Юной жрице Мирани, подруге и помощнице Архона, снова предстоит столкнуться с опасностями и распутать клубок интриг, чтобы защитить свою землю от войны и разорения…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel