Кэти Тайерс - Точка опоры

1 Кэти Тайерс

Пролог

Лейтенант Йайна Соло развернула «крестокрыл» на левый борт и подала вперед рычаг, добавив мощности двигателям. Коралл-прыгун йуужань-вонгов совсем истощил ее крылатого напарника. Уворачиваясь от нее, вонг открыл аккуратное черное отверстие в хвостовой части, которое явно поглощало энергию лазеров Йайны.
Она уравняла скорость истребителя со скоростью противника и продолжила преследование. С тех пор как полковник Гэвин Дарклайтер пригласил ее в Разбойный эскадрон, за спиной остались десятки боев. Она по-прежнему гордилась тем, что она — пилот элитного эскадрона, хотя восторженного трепета, конечно, поубавилось. Слишком много ночных вылетов по тревоге, слишком много смертей, слишком мало сна.
Но меня взяли в Разбойный эскадрон, размышляла она, резко прибавив еще мощности, не благодаря моим родителям и не из-за того, что в моей семье из поколения в поколение передаются способности контроля над Силой.
Ее взяли за мастерство пилота. Кроме того, в Разбойном эскадроне должен быть хотя бы один рыцарь-джедай.
Противник, которого она преследовала, атаковал ботанский ударный крейсер «Чемпион». «Чемп» прикрывал колонну беженцев. Хоск, индустриальный спутник, еще болтался на орбите Каларба. Ситуация мучительно напоминала последние часы Сернпидаля десять месяцев тому назад. Каларбианские потери могли быть даже больше. Но для Йайны, как и для ее отца, с трагедией Сернпидаля ничто не сможет сравниться.
Преследование йуужань-вонгов не могло вернуть Чубакку, но оно помогало заглушить мучительные воспоминания. Она сжала пальцы на гашетке и обрушила на коралл-прыгун потоки огня импульсного лазера. Шквал маломощных разрядов сбил настройку энергопоглотителей противника и истощил их. Как однажды сказал полковник: «Пересчитай ему зубы, а потом вбей их прямо в его глотку!»
Ее приборы показывали, что вихрь поля довина-тягуна ослаб неожиданно для противника. На ведущем мониторе появился маневренный корабль Чисса:
— Я прикрою тебя, Одиннадцатый!
Пора! Йайна сжала пальцы на главной гашетке, выпустив плотный импульс всех четырех лазеров. Гравитационное поле противника заметно отклонило огонь ее лазеров, зато теперь можно внести поправку и скомпенсировать это. Два выстрела мимо, зато другие два легли точно, раскрасив колпак кабины сполохами пламени.
Наша тактика позволяет победить их в равном бою. Но бой с ними никогда не бывает равным. Они убивают и будут убивать нас. Их корабли даже способны к регенерации! Йуужань-вонги превратили целые планеты в инкубаторы кораллов-прыгунов и разрушили одну из ведущих верфей Новой Республики на Фондоре. Оборона наиболее значимых уцелевших доков — Куат, Мон Каламари, Билбринги — была приведена в полную боевую готовность, к ним были переброшены группы транспортных кораблей.
Коралл-прыгун взорвался тучей раскаленных брызг, кабина раскрылась хрустальными лепестками, и он по сжимающейся спирали ушел из зоны огня. Пилот йуужань-вонг не катапультировался. Они всегда погибали вместе с кораблем. Кажется, таков был их собственный выбор.
Но они все прибывали и прибывали, тогда как пилоты Новой Республики возвращались по домам, чтобы защищать свои родные миры.
— Ты молодец, Десятый! — воскликнула Йайна.
— Спасибо, Прутик.
— Завсегда!
Йайна взяла вправо и определила координаты крушения.
— Проныры, противник снова объявился в секторе 349—18. Они метят в ходовую часть «Чемпа».
— Принято! — в голосе майора Алинн Варт, командира звена Йайны, зазвенела сталь. — Пора стереть эти кораллы в пыль. Одиннадцатый, Двенадцатый, за мной!
Йайна дважды ударила по клавише комлинка, подтверждая получение приказа, нажала на рычаг и развернула истребитель вслед за Девятым. Они шли под брюхом «Чемпа» так близко и так медленно, что можно было сосчитать его антенны и заклепки.
Командовал «Чемпионом» адмирал Глие'олегг Кру, тви'лекк. После Фондора Йайна слышала о новоиспеченном адмирале или капитане почти после каждого сражения. Недавно были потеряны еще несколько миров — Гиндин, Биммиель и Тинна. Здесь, на Каларбе, офицер разведки полагал, что чужие пытались перерезать Кореллианскую дугу — прямой гиперпространственный тоннель к Внешним территориям. На Дрюкенвелле и Родии была объявлена боевая тревога.
Другой конвой кораблей каларбиан, включая дюжины беженцев с разрушенной станции на Хоске, только что ушел в прыжок. Несмотря на все усилия найти и уничтожить гигантского довина-тягуна, которого йуужань-вонги, по-видимому, сбросили на Каларба, Хоск терял высоту с каждым оборотом. Истребители «хироти зебра» были уже далеко, и десять из турболазеров были разрушены. Вражеские корабли, которые на экране выглядели как многоножки, преследовали бронированную луну, пожирая отставшие от колонны челноки. Вышки на полюсе Хоска уже отклонились от нормального положения более чем на 30 градусов. Скоро Каларба станет еще одним мертвым миром, непригодным даже для йуужань-вонгов.
Обогнув шлюзовые отсеки «Чемпиона», Йайна попала в огненный водоворот боя. Три коралла-прыгуна метнулись к ней, выбросив слепящие языки плазмы. Сердце заколотилось. Она уклонилась от удара, бросая истребитель во все стороны, не спуская пальца правой руки со второй гашетки.
— Спарки, — скомандовала она астродроиду, — мне нужно сто процентов защитного поля на тринадцати метрах!
Сообщение на лобовом экране показало, что Р5, ее верный товарищ со времен поступления в эскадрон, моментально исполнил указание. В наушниках загудели помехи. Довин-тягун атаковал ее щит.
Другой чужак шел ниже и левее. Йайна резко вывернула штурвал и налегла на рычаг. Звезды крутились вокруг как сумасшедшие, но внимание занимал только противник. Иди сюда, вонг. Ближе, ближе...
Система наведения захватила цель. Ликуя, она выпустила протонную торпеду, голубым пламенем скользнувшую к чужому истребителю, а сама сохранила прежний курс, лавируя меж раскаленных осколков, сбивавших довина-тягуна с прицела.
— Одиннадцатый, — раздалось в наушниках. — Прорывайся к кораблю!
Хаттова слизь! Йайна дернула рычаг и остановилась, ощутив жесткий рывок ремней безопасности. Истребитель содрогнулся.
— Я подбита! — закричала она.
Прилив адреналина отчасти вернул ей самообладание. Она посмотрела на приборную доску. По крайней мере, щит уцелел, Йайна развернула корабль. И маневрировать могу.
Но она была в бешенстве. На ведущем дисплее кораллы-прыгуны густым роем облепили «Чемпион» и его защитников. И один из них, устремившийся к «Чемпиону», был тот самый, что подпалил ей крылья.
Она прибавила тяги.
Теперь был виден большой вражеский корабль за кормой «Чемпиона». Немного меньше «звездного разрушителя», конфигурацией он напоминал причудливое морское чудище. В самой толстой конечности, возможно, были органы управления. Два более тонких щупальца торчали на спине, два — на животе. Щупальца на животе уже поливали «Чемпион» ослепительной плазмой.
Два «трезубца» Новой Республики устремились в атаку на новоприбывшего. Разгоряченная погоней за неприятелем, Йайна нажала на гашетку.
— Проныры! — возглас полковника вернул ее к реальности. — Кто-то только что высосал все защитное поле «Чемпиона». Разберитесь!
Что же они сделали? Еще какое-то убоище приволокли? Неужто проморгала? Йайна набрала максимальную скорость.
Она пролетала мимо левой кабины «Чемпиона», когда глубоко изнутри него прорвался свет. Медленно, с жуткой, смертельной красотой в гладком боку «Чемпа» открылась трещина.
— Стикс! — раздалось в ухе. — Одиннадцатый, посмотри, что там!
— Спарки, полный вперед! — крикнула Йайна. — Летим к...
Взрывом ее бросило на панель управления. Педали, казалось, раскрошились, пронзив осколками ноги. Кабина перекосилась, потом и вовсе пропала. В ушах выла сирена, в такт с механическим голосом:
Катапультирование. Катапультирование.
Она призвала на помощь Силу, безнадежно пытаясь защититься. Почти...
Белая вспышка боли погасила сознание.

Глава 1

Они стояли перед входом в глинобитную лачугу, которая служила им домом на этой планете. Бурый рабочий комбинезон был покрыт толстым слоем грязи и пыли, волосы свисали на уши липкими сосульками, и Йакен искренне жалел, что их длины пока не хватало, чтобы собрать в хвост. Так было бы хоть немного приличнее. Впрочем, за два месяца жизни на Дуро он не то чтобы привык, но кое-как примирился с песчаной пылью — неотъемлемой частью местного быта. Равно как и с прочими неудобствами, вроде тесноты, постоянных скандалов, без которых не проходило ни дня, необходимостью маяться в респираторе при выходе за пределы купола и так далее, и тому подобного.
Йакен стоял рядом с отцом, ковырял носком ботинка песок под ногами и почти не прислушивался к разговору. Последнее время с ним это бывало. Слишком уж странно вела себя Сила. Или у него просто обострилось чутье? Порой ему казалось, что невидимые кольца Силы оплетают и душат его, словно стекловидные змеи Жарана. Что-то должно было произойти. Что-то очень важное. Но он понятия не имел, что именно.
Йакен с некоторым усилием оторвался от незапланированной медитации, заровнял ямку в песке, которую успел расковырять, и честно постарался вернуться к окружающей действительности. Реальность же выглядела так.
В двух шагах от дверей хижины в позах, наглядно демонстрирующих всем желающим (а желающие тихо посматривали, но не спешили, однако, привлекать к себе внимание) конфронтацию между двумя темпераментными особами, стояли его отец, Хэн Соло, и старейшина одного из нескольких кланов, бежавших на Дуро, Мезза. Как и все рины, она была невысокой, гибкой, к бархатному меху не липла никакая пыль (в этом Йакен здорово завидовал ринам), в пышной гриве скрывались острейшие шипы. Но в кисточке гибкого хвоста и на предплечьях пробивалась седина.
— Это были наши корабли, — говорила она, размахивая руками. — Наш конвой, — она вздохнула, и воздух с фырчаньем вырвался из четырех отверстий ее хитинового клюва.
Хэн, естественно, тут же фыркнул еще громче, да еще и так взмахнул левой ручищей, что чуть не зашиб Йакена.
— Ну прямо щас все брошу и побегу выводить ваши корабли в пространство, только потому, что вам приспичило проверить системы в работе! Какого ситха вы шарились в запретной зоне, Мезза?!
На мягкой серо-коричневой шкуре Меззы появились яркие красно-оранжевые пятна. Синий кончик хвоста мелко задрожал. Йакен уже знал, что у ринов так проявляется раздражение.
— Мы были не в запретной зоне, а на наших кораблях! — рявкнула Мезза. — Что еще за запретные зоны выдумали? Это НАШИ корабли и НАШ конвой, — она нервно теребила поношенный жакет с некогда богатой вышивкой, укрывающий ее массивную грудную клетку. — И не надо снова убеждать меня, что мы должны вам доверять. Вам, капитан, мы доверяем. ВКПБ, вот чему мы не доверяем. ВКПБ и тем, что засели вон там, — она ткнула лапкой в небо.
Губы Хэна дернулись, и семнадцатилетний Йакен почти физически ощутил, как отец изо всех сил сдерживается, чтобы не заржать самым непристойным образом. Хэн вполне мог бы посмотреть сквозь пальцы на несанкционированные изыскания беженцев, особенно на их собственных кораблях. Но сейчас за ними наблюдали. Не подавая виду, как его это забавляет, он предположил, что имеет смысл ужесточить правила, установленные ВКПБ в колониях. Предположил достаточно громко, чтобы слышали по крайней мере несколько малолетних проныр. Они с Меззой, несомненно, еще обсудят это дело без посторонних.
Мезза, естественно, выдвинула встречное предложение относительно того, что с упомянутыми правилами следует сделать.
Понаблюдав малость за этим поучительным зрелищем, Йакен сам не заметил, как вновь погрузился в медитацию, рискуя проковырять небольшую скважину в местном грунте. Он пытался подобрать очередной фрагмент головоломки, которую ощущал в каждый момент своего существования. Обученный искусству джедаев и необычайно восприимчивый от природы, он мог с уверенностью сказать, что Сила приходит в движение. Она меняется.
На этот раз он обязан был найти ключ к разгадке.
Заныла правая скула. Он неловко потер ее, отбросил с лица волосы. Надо бы подстричься, но здесь никто не заботится о внешности. Он все еще продолжал расти — плечи раздавались в ширину, ноги вытягивались. Он чувствовал себя нелепым гибридом тренированного джедая и нескладного подростка.
Он прислонился к стене хижины и стал рассматривать происходящее за пределами его нового дома. Купол, который построил ВКПБ, Выборный комитет по проблемам беженцев при Совете Новой Республики, был рассчитан на тысячу жителей. Естественно, в него впихнули двенадцать сотен. Кроме этой неприкаянной рин, здесь было еще несколько сотен доведенных до отчаяния людей, хрупких ворсов, вавриан с огромными шарообразными головами и один молодой хатт.
А не знающие жалости йуужань-вонги продолжали метаться по Галактике, разрушая целые миры, порабощая или уничтожая их население. Покрытый буйной растительностью Итор, необузданный Орд Мантелл, Оброа-Скай с его легендарными библиотеками — все пали от рук беспощадных захватчиков. Если йуужань-вонгов и можно было остановить, то никто в Новой Республике не знал, как это сделать.
Мезза возглавляла остатки большего из двух уцелевших кланов ринов. Хэн Соло продолжал с ней спорить, уперев левую руку в бок. Краем глаза он следил за группой малолетних правонарушителей с юношеским пушком на щеках, ровесников Йакена.
Кланы ринов занимали один из трех клиновидных массивов Поселения Тридцать Два. Крыши их домов были выкрашены в голубой цвет. Синтпластовый купол сходился над головой — серый, как завихрения ядовитых паров снаружи.

* * *

Йакен прилетел сюда с Корусканта. Не то чтобы ему так уж сильно надо было попасть на Дуро, просто так вышло. Два месяца назад его и Анакина вызвали на Балансирную станцию — массивный гиперпространственный отражатель и гравитационную ловушку в системе звезды Корел. Была надежда, что Анакин, которому уже однажды удалось заставить Балансирную станцию работать, сможет сделать это снова. Военный совет рассчитывал спровоцировать атаку системы Корел силами йуужань-вонгов и использовать Балансир как заградительное поле, чтобы создать ловушку — и уничтожить их там. Однако дядя Люк надеялся, что станцию не придется использовать для атаки, что пригодятся только ее оборонные возможности.
Йакен инстинктивно дернулся и опять вышел из ступора — на этот раз под влиянием рыка из луженой глотки Хэна. Впрочем, рык адресовался не ему — просто градус спора повысился ввиду появления еще одной стороны. Хотя отец сильно сдал за последние годы, обзавелся сединой и морщинами, но рычал он по-прежнему. За многие годы, в течение которых ему приходилось водить компанию с бюрократами и выносить дроида-секретаря своей жены, терпение так и не вошло в перечень его достоинств.
Романи — предводитель клана, оппозиционного клану Меззы, стоял на тропинке, протоптанной в пыли у хижины Соло и теребил хвост в здоровенных передних конечностях. Предплечья и кончик хвоста Романи сияли белизной меха. За его спиной стояли сотоварищи.
— Так ты говоришь, твой клан, — Хэн ткнул пальцем в Романи, — думает, что ее клан, — палец ткнул в Меззу, — пытался угнать все наши транспортники и бросить всех остальных у разбитого корыта тут на Дуро? Так?
Кто-то из-за спины Романи выкрикнул:
— Я бы на твоем месте держал с ними ухо востро, Соло!
Вперед вышел другой рин.
— Нам неплохо жилось в Корпоративном секторе, капитан. Мы там танцевали и предсказывали будущее за деньги. Нам было где укрыть наших детей от ядовитого воздуха. И от еще более ядовитых языков.
Хэн засунул руки глубоко в карманы своего поношенного комбинезона и покосился на Йакена.
— Предложения? — прошептал он.
— Они на взводе. Все мы нынче на взводе. Просто дай им выговориться — может, полегчает, — ответил Йакен и снова ушел в себя. Ну, настроение у него сегодня такое, что тут поделаешь? И без него разберутся.
Он поднял глаза. Серый синтпластовый купол привезли на Дуро в виде гармошки и растянули на трех металлических арочных распорках. Беженцы укрепляли его с помощью местного каменного волокна. Почти половина колонии работала посменно, укрепляя купол и свои сборные домики. Другая половина трудилась в подземном резервуаре — центре очистки воды, который создал ВКПБ.
— Эй! — заорал вдруг Хэн.
Йакен вернулся в реальность как раз вовремя, чтобы увидеть, как из группы Романи кубарем вылетел молодой рин. Двое спутников Меззы с неожиданным проворством преградили ему дорогу. Через долю секунды Хэн оказался в гуще потасовки. Потасовка, однако, выглядела так элегантно, что не верилось, чтобы кто-то серьезно пострадал. Рины демонстрировали удивительную природную гибкость, как настоящие гимнасты. Они вовсю обвивали противников своими белеными хвостами и щелкали клювами, как стадо астродроидов. Казалось, они танцуют, играют, сбрасывают напряжение. Месяцы жизни на голодном пайке в переполненном куполе кого угодно до неврастении доведут. Йакен открыл было рот, чтобы донести до сведения отца эти соображения, но тут его накрыло.
Сначала он задохнулся, легкие словно огнем обдало. Потом его ноги обожгло так яростно, что он почти чувствовал прошивающие их осколки.
Йайна?
Наделенные Силой еще до рождения, они с Йайной всегда чувствовали, что с одним из них стряслась беда. Но то, что он ощутил ее через расстояние, пролегавшее между ними сейчас, означало, что дела ее по-настоящему плохи. На миг боль отступила.
— Йайна! — в смятении закричал он. — НЕТ!!!
Он бросился в паутину Силы, пытаясь снова отыскать ее. Он ощущал только неясные тени, кружащиеся рядом. Голос рина, хрипло зовущий меддроида. Он сам как будто растворялся, исчезал, становился все меньше и меньше, проваливаясь в пустоту. Он попытался сконцентрироваться глубоко внутри или снаружи — чтобы ухватиться за Силу и вытолкнуть себя обратно в мир. Пожалуй, это была самая незапланированная и самая глубокая из его сегодняшних медитаций. И от результата ее зависело многое. Мог бы он взять с собой Йайну, если бы ему удалось найти ее? Дядя Люк обучал его дюжинам техник концентрации — еще в академии, да и потом тоже.
Йакен.
Голос прозвучал как отзвук его собственных мыслей, но это был не голос Йайны, а другой — низкий, мужской, отдаленно напоминающий голос дяди.
Йакен напрягся и представил лицо дяди, стараясь сосредоточиться на этом отзвуке. Ему показалось, что вокруг него закружился гигантский белый вихрь, Вихрь подхватил его, затягивая в центр своей сияющей воронки.
Что происходит?
Потом он увидел дядю. Люк Скайуокер в белом плаще с лазерным мечом в диагональной позиции — руки на уровне бедра.
Йайна! — мысленно закричал Йакен. — Дядя Люк, Йайна в беде!
И тогда он увидел.
Второй силуэт четко выделялся на размытом фоне — прямой и темный. Высокий, человекоподобный, атлетически сложенный. Лицо и грудь покрыты извилистыми шрамами и татуировками. Бедра и ноги защищены ржавым доспехом. Из костяшек пальцев растут длинные и острые шипы-когти. И такие же шпоры на пятках. Непроницаемо черный плащ стекает с плеч.
В руках чужак держал столь же черный жезл — зеркально отражая позицию Люка. Тьма противостояла Свету.
Пытаясь справиться с потрясением, Йакен потянулся к ним Силой. За фигурой в белом стояла бездна мощи, лучащаяся Силой, подобно сверхновой звезде. Но по другую сторону медленно вращающегося диска, на котором стояли обе фигуры, там, где Йакен видел внутренним зрением воина йуужань-вонга, — там он не почувствовал ничего. Вообще ничего. Все йуужань-вонги казались неодушевленными, если джедаи пытались ощутить их при помощи Силы. Словно неорганические механизмы, которых йуужань-вонги не признавали.
Чужак взмахнул жезлом. Блеснул лазерный меч мастера джедая, блокируя удар. Его сияние делало все остальное почти неразличимым. Жезл йуужань-вонга казался чернее самой тьмы. Абсолютная чернота, больше, чем просто отсутствие света, она казалась живой, но несла смерть.
Вращение открытого диска, на котором стояли оба противника, замедлилось. Он состоял из биллионов звезд. Йакен припомнил привычную карту исследованного пространства. Галактика!
Люк занял позицию у Центра Галактики. Он поднял меч, защищаясь. Из кромешного мрака где-то за Внешними территориями приближались еще три татуированных чужака.
Их стало еще больше? Йакен осознавал, что видение битвы, разворачивающееся перед его внутренним взором, отражает что-то из того, что происходит с его сестрой.
Или, быть может, отражает как раз все, что с ней происходит! А что, если эти трое символизируют вторжение новых «летающих миров»? А силы Новой Республики и так уже на исходе. Возможно, пытаясь дотянуться до Йайны, Йакен вышел на источник Силы — или Сила сама прорвалась сквозь него.
Казалось, Галактика находится в положении неустойчивого равновесия, балансируя между Светом и Тьмой. Люк, стоящий у центра, уравновешивал темных захватчиков. Но если число их возрастет, равновесие будет нарушено.
—Дядя Люк! — закричал Йакен. — Что мне делать?
Люк отвернулся от тройки йуужань-вонгов. Одарив Йакена свинцовым взглядом, он бросил ему свой лазерный меч. Тот с тихим жужжанием полетел по плавной дуге, очерчивая зеленый контур на проекции Галактики.
Неотрывно следя за нападающими, Йакен почувствовал, как другой враг пытается достать его — гнев рвался из глубины сердца. Страх и ненависть помогли ему собрать все силы в кулак. О, если б он только мог, он бы уничтожил йуужань-вонгов и все, что за ними стоит. Сейчас... Он протянул ладонь...
И рука осталась пуста.
Оружие джедая плавно проплыло мимо него.
Когда гнев оставил его, страх взял Йакена за глотку. Сердце его отчаянно заколотилось. Йакен заметался, пытаясь использовать Силу, чтобы уйти из-под удара. Лазерный меч Люка продолжал плавно удаляться от него, становясь все менее различимым на расстоянии. Колебания Галактики нарастали. Темные, несущие смерть вихри стали собираться вокруг чужих воинов. Безоружный Люк вытянул вперед обе руки. Он, а затем и его противники выросли до совсем уж невообразимых размеров. Теперь вместо фигур Йакен видел Свет и Тьму, две противоборствующие силы. Мощь и величие Света заставили его содрогнуться. Галактика стала клониться во Тьму, но Йакен ничего не мог поделать. Ослепленный и зачарованный, он стоял и смотрел на ужасающий Свет.
Джедай не знает страха... Он слышал это тысячи раз, но сейчас им владела не малодушная трусость, а благоговейный трепет, непреодолимое желание оказаться рядом. Чтобы служить Свету и нести всюду его величие.
Но по сравнению с силами, что сражались вокруг него, он был не более чем песчинкой. Беспомощной и безоружной. Все из-за одной-единственной вспышки черной ярости. А вдруг эта оплошность окажется фатальной для него? Или даже не только для него, а для всей Галактики?
Голос, похожий на голос Люка, но более низкий, заставил пространство содрогнуться.
— Йакен, — прогрохотал он, — держись крепче!
Горизонт отклонился еще сильнее. Йакен рванулся вперед, чтобы добавить свой небольшой вес на сторону Люка, к Свету.
Он оступился. Он задел руку Люка, но опять промахнулся. Он чуть-чуть, совсем немного, не дотянул до светлой стороны, и опять его вес остался на чаше весов Тьмы.
Люк мертвой хваткой вцепился в его руку. Держись, Йакен! Опора под ногами накренилась еще больше. Звезды потухли. Воины йуужань-вонги карабкались все дальше. Целые созвездия мигали и гасли, тьма растекалась под когтистыми лапами врагов.
Было ясно, что разрозненная сотня джедаев не может спасти Галактику от этой угрозы. Достаточно, чтобы один-единственный человек, оказавшийся в центре событий, сделал один-единственный неверный шаг в один-единственный критический момент — и все, что они поклялись защищать, будет уничтожено. Никакая армия не сможет остановить это вторжение, потому что это — битва духа. И если человек, от которого в какой-то момент зависит все, перейдет на сторону Тьмы — или просто неправильно использует внушающую одновременно ужас и восхищение светлую Силу — весь знакомый мир рухнет в душную тьму.
— Это так? — закричал Йакен через непреодолимую пропасть пространства.
И снова ему ответил до боли знакомый голос, слишком низкий, чтобы принадлежать Люку:
— Держись, Йакен!
Один из йуужань-вонгов рванулся к нему. Йакен двумя руками вцепился в противника...
И ощутил в руках тонкую простыню. Он лежал на спине, на больничной койке под гофрированной синтпластовой крышей. Комната была побольше, чем в стандартных хижинах беженцев. Должно быть, это был медотсек в контрольном центре.
— Привет, мелкий, — произнес другой до боли знакомый голос, растягивая слова. — Рад, что ты снова с нами.
Йакен поднял глаза. Его отец стоял рядом и криво улыбался. Множество беспокойных морщинок разбегалось от уголков его глаз. За его спиной рин по имени Дрома теребил и тискал свою красно-синюю кепочку. Его длинные усы уныло обвисли. За последние месяцы Дрома стал отцовским... Йакен не мог подобрать точного слова. Другом? Помощником? Во всяком случае, не партнером или напарником, но чем-то он определенно был.
Самый дорогостоящий из дроидов колонии, меддроид 2-1Б, которого Хэн обзывал «Незнамогде», топтался с другой стороны койки, отключая аппарат искусственного дыхания.
— Что случилось? — Хэн выглядел совершенно сбитым с толку. — Головой ударился при посадке? Ты тут так сдал, что...
Дрома указал на меддроида и закончил фразу Хэна:

1 Следующая страница


Точка опоры 2

— Тебя уже хотели положить в ванну с бактой.
Рины очень проницательны и достаточно восприимчивы, чтобы уловить намерения человека и закончить то, что он недоговорил.
Хэн резко повернулся к приятелю.
— Слушай, ты, волосатая рожа! Если я хочу что-то сказать, так я и скажу!!!
— Йайна, — пресек перепалку Йакен.
Удары сердца отдавались в затылке. Очевидно, он все-таки ударился головой, когда падал. Он открыл было рот, чтобы описать, что он видел, но не решился. Хэна и так смущала эмоциональная подавленность Йакена и то, как он старался избегать участия в расследованиях и спасательных миссиях джедаев. Но чем больше Йакен пытался избегать дел джедаев, тем меньше Сила давала ему покоя. Такова была его судьба. Династия, ситх подери!
И если жизни миллиардов так сильно зависят от точки равновесия, что один неверный шаг может все погубить, имеет ли он право даже упоминать о своем видении, пока его собственная стезя не определена? Однажды предвидение опасности уже подвело его. Йуужань-вонги зашли так далеко, что могли бы посеять один из своих убийственных кораллов прямо у него под носом. Может быть, сейчас он получил предупреждение о возможной опасности. Кто знает, что откроется перед ним?
Это видение не приблизило его к разгадке.
— Что? — спросил отец. — Что с Йайной?
Йакен зажмурился. Он не хотел использовать Силу как банальное средство от легкой головной боли. «Ну что же, — с мольбой спрашивал он невидимую Силу, — что ты от меня хочешь? Что я должен сделать?»
И не получится ли так, что, пытаясь предотвратить катастрофу, он лишь приблизит ее?
— Нам надо связаться с Разбойным эскадроном, — выдавил он наконец. — Думаю, с ней стряслась беда.

Глава 2

На другом конце контрольного центра маленькая и изящная женщина рин качала на коленях детеныша. Стену перед ней занимали дисплеи — в основном неработающие. У соседней стены дремал единственный представитель хаттов — Ранда Бесадии Диори. Во сне его желто-коричневый хвост подергивался.
— Пиани, — Хэн Соло влетел в центральный зал, наступая Йакену на пятки, — нам нужна связь.
Улыбка медленно сползла с лица Пиани. Рины были настолько восприимчивы к языку тела, что она, возможно, даже могла бы понять, что именно их беспокоит.
— Межпланетная? — спросила она.
— Да, — кивнул Йакен. — Можешь запустить релейный передатчик? Нам нужно передать сообщение моей сестре в Разбойный эскадрон.
Пиани уложила спящего ребенка в пузатую корзину на полу.
— Я попытаюсь, — пообещала она. — Но вы же знаете адмирала Диззлевита. Садитесь, я угощу вас беджами.
Она подошла к плите, где рядом с объемистой бадьей кафа варилось несколько небольших темных грибов. Беджи было очень легко выращивать — высеял чан со спорами, подождал недельку и можешь приходить с корзиной. Они стали стандартной диетой для беженцев.
Йакен совсем не чувствовал голода, а Хэн ухватил один из грибов и стал понемногу откусывать. Постные вареные беджи были несказанно безвкусными, но матриархи рин ревниво берегли свои душистые травы.
— Соло?! — Ранда восстал ото сна, заворочился и тяжело перетек в вертикальное положение. — Чего вы тут забыли?
Йакен старался ладить с Рандой. Еще тот был тип. Начинал он как торговец спайсом. Потом хатты послали его добывать новых рабов для йуужань-вонгов. На Фондоре он сбежал — во всяком случае, так говорили.
— Отправляем сообщение для Йайны, — беспомощно промямлил Йакен. Джедаи не знают страха, учили его. Страх — на стороне Тьмы.
Страх за себя он еще мог отринуть. Но за Йайну? Его опасения за сестру не помогут ей. Они связаны между собой сверхъестественно глубоко.
Ранда перетек ближе. Он был еще молодой, относительно легкий и достаточно гибкий, чтобы передвигаться своими силами.
— А ты что тут делаешь? — спросил его Хэн.
Ранда выпятил скошенную грудь.
— Я же тебе говорил. Моя мать Борга, беременная моими соутробцами, не щадя живота своего защищала Нал Хутту, притом что только половина кланов поддержала ее, ну и так далее... И где я теперь оказался? Сижу тут на мели, без корабля, словно один из этих идиотов ворсов. Так вот, я хочу, чтобы у меня был доступ к видеоканалу. Круглосуточно. Тогда смогу узнавать новости с моей родины и избавлю ваших рабочих от...
— Мы еще поговорим об этом, — перебил его Хэн. — Пиани, что...
Пиани хмуро отодвинулась от консоли.
— Я даже не смогла достучаться до Диззлевита. Он приказал, чтобы штатские не подключались к реле без специального разрешения, — передразнила она голос адмирала. — Так что я послала запрос, — она тряхнула тщательно причесанной гривой длинных волос. — Я извещу вас, как только что-нибудь получится.
Хэн мрачно уставился в пол. Они с адмиралом Дарезом Вухтом дважды схлестнулись в первую же неделю пребывания на Дуро. Адмирал далее не пытался казаться гостеприимным по отношению к беженцам.
Расчет был на то, что йуужань-вонги не обратят внимания на планету, которая и так была почти безжизненной. Комитет, когда подыскивал место, чтобы разместить миллионы беженцев, ударил по рукам с Правящим Домом Дуро, одним из немногих оставшихся местных правительств, которые еще были согласны принимать беженцев. Переселенцы могли бы помочь осваивать поверхность планеты, восстанавливать разрушенную промышленность и взяли бы на себя плантации синтетической пищи, которые все еще кормили население орбитальных городов Дуро. Коренные жители Дуро, которые давно уже все переселились на орбиту, могли бы вернуться домой. Переселенцы с их опытом ведения военных действии, как было доказано, даже могли бы помочь оборонять жизненно важные для Дуро центры торговли и промышленности, включая одну из десяти лучших верфей, уцелевших в Новой Республике.
Но беженцы отнюдь не спешили идти добровольцами в армию в таких количествах, о которых мечтал Вухт.
Под командованием адмирала Вухта находилась система перекрывающихся планетарных щитов, четыре эскадрона истребителей и звездный крейсер Мон Каламари «Поэзия». Вухт предоставил убежище переселенцам только при условии, что орбитальные города будут переоборудованы под производство военной техники. После гибели верфей Фондора Новая Республика начала спешно рассредоточивать производства, опасаясь, что крупные верфи являются слишком уязвимыми целями.
К сожалению, большинство оставшихся военных кораблей Республики было передислоцировано из этого района в систему Ботавуи или за пределы зоны Кореллии. Йакен слышал, что адумари пытались нанести фланговый удар по позициям йуужань-вонгов близ Билбринги. Он надеялся, что это правда.
Йакен стал рассматривать коммуникационную панель, за которой сидела Пиани.
— Какой кабель ведет к Порталу? Мы не можем как-то заставить их послать сигнал быстрее?
Соседнее поселение, Портал, имело защищенный спутниковый канал связи, даже межпланетной, благодаря тому что тут размещалось официальное представительство ВКПБ. Купола были соединены также изолированными волоконными кабелями, но их с большим аппетитом пожирал единственный выживший вид фауны Дуро — жуки-мутанты фефжэ. А для прямой радиосвязи здесь была слишком плотная атмосфера.
Как и следовало ожидать, Пиани отрицательно покачала головой:
— Портал выходит на внешнюю связь раз в два дня.
Портал был основан раньше и успел занять приоритетные позиции перед недавно образованными, недостаточно обжитыми еще поселениями. Нам бы такую организованность, подумал Йакен, не в укор отцу. Хэн отдал Поселению Тридцать Два всю душу. Тридцать Второе обслуживало трубопровод, обеспечивавший Портал водой, которую качали из старых пронумерованных шахт. Портал поддерживал коммуникационный кабель и дополнительные пищевые производства Тридцать Второго.
Хэн засунул руки глубоко в карманы и, подняв бровь, внимательно посмотрел на Йакена.
— Не гонишься ли ты за миноками в порхающей ловушке?
— Думаю, нет, — Йакен убрал длинные волосы за уши. — Не хотелось бы тебя беспокоить...
— Мы на войне. Покой нам только снится.
В следующую минуту никто из них не упомянул Чубакку, и Йакен осторожно перевел дух. В эти дни почти каждому пришлось потерять кого-то из близких. У Пиани тоже муж не успел вовремя в столицу Гиндина и опоздал на эвакуационный корабль. В лучшем случае он был уже мертв. Всем сейчас приходилось терпеть.
— Чем я могу помочь? — подполз Ранда.
— Ничем, — отрезал Хэн. Он повернулся к Йакену:
— Скажи мне, если это действительно важно. Я посмотрю, что мы сможем подключить на «Соколе», — он кивнул на ворота главного внешнего шлюза купола.
Те из судов конвоя, что поприличнее, были при помощи гигантских краулеров, предназначенных для восстановительных работ, отбуксированы из зоны высадки и припаркованы под пандусами, защищенными от коррозии. Молодежь из клана Меззы только что попалась охране при попытке проникнуть туда. Минуты три Йакен разрывался между беспокойством за Йайну и нежеланием осложнений с администрацией.
— Да, — подтвердил он, виновато взглянув на Пиани, которая тоже принадлежала к клану Меззы и была ненамного старше нарушителей, — это важно.
— Ладно, — Хэн ткнул пальцем в Ранду. — Ты останешься здесь. Дай мне знать, если будут новости с Нал Хутты.
— Можете положиться на меня, капитан, — Ранда стянул бедж с тарелки Пиани и засунул его в рот целиком.

* * *

Двенадцать минут спустя Йакен пытался умоститься в кресле второго пилота «Сокола». Хэн хлопнул по древней переборке, но не шутя, как это привык наблюдать Йакен, а раздраженно.
— Эй! — прорычал Хэн. — Металлолом ископаемый! Мне что, до завтра ждать, пока ты запустишь генератор?
«Сокол» неспешно выдал единственный и неповторимый набор вспышек света.
Хэн рухнул в капитанское кресло и щелкнул парой-тройкой переключателей.
— Дадим ему пару минут, чтоб врубился.
— Хорошо, — согласился Йакен. На языке вертелось «известное дело», но он понимающе сдержался. Хэн уже достаточно оправился после гибели Чубакки, чтобы кое-что переделать на «Соколе»: поставил газоочистители получше, внешнюю обшивку перекрасил в матово-черный цвет, при виде которого Чубакка бы взвыл. Но он так и не заменил кресло второго пилота. Йакена, когда он бывал на борту, всегда немного нервировала канонизированная груда хлама.
Йакен обратил внимание на связку проводов, торчащую из полуразобранной переборки. Хэн и Дрома выбирались сюда и раньше. Хэн называл это «ковырянием», а Дрома — «лечением».
Они молча ждали. В памяти Йакена всплыли недели, когда беда Хэна подкосила их всех. Он вспомнил бар, в котором Хэн пытался залить горе. Вспомнил ту самую страшную ночь, когда Хэн сказал Лейе такие слова, которые вообще никогда не следовало говорить и которые очень трудно стереть из памяти. Йакен никогда не упоминал об этом при маме. Наверное, она надеялась, что он все забыл.
Йакен сомневался, что отец помнит свои слова. И надеялся, что и маме как-нибудь удастся их забыть.
Боль — это не всегда плохо, как ни странно. Йакен почти хотел, чтобы боль Йайны снова ворвалась в его сознание. По крайней мере, это означало бы, что она жива.
Через несколько минут они все будут знать точно.
Сложная последовательность гудков огласила кабину — пришло подтверждение вызова. Хэн щелкнул по плитке на переборке.
— Говорит Соло, на борту «Тысячелетнего Сокола». Вызываю Корускант, вооруженные силы Новой Республики. Дайте офис полковника Дарклайтера.
Они ждали дальше.
— Йакен, — мягко сказал Хэн, — почему ты боишься использовать Силу? Два года назад ты пылал энтузиазмом не меньше Анакина. С тех пор как ты здесь, я не разу не видел, чтобы ты занимался.
Йакен сжал руки на подлокотниках кресла Чубакки.
— Это нелегко объяснить, — пробормотал он.
Отец вовсе не критиковал его позицию. Он просто не мог понять. С самого начала он говорил, что будет рад, если Йакен станет помогать ему. Но Йакен, будучи вне большой драки, неотвратимо отрывался и отставал от своих братьев-джедаев.
— Попытайся, — Хэн настойчиво посмотрел на него.
Йакен рассказывал отцу, что произошло на Балансире. Мощный гиперпространственный отражатель и гравитационная ловушка откликнулись на воздействие Анакина, все получилось. Балансир снова ожил, как это уже случилось однажды.
И в этот момент флот йуужань-вонгов — который Новая Республика хотела заманить в ловушку у Балансира — вышел из гиперпространства почему-то вблизи Фондора.
Двоюродный брат Хэна Тракан Сал-Соло был убежден, что мощный отражатель Балансира необходимо использовать как наступательное оружие. Он пытался заставить Анакина нанести удар по йуужань-вонгам через огромное расстояние, разделявшее системы.
Йакен умолял брата не делать этого. Этот выстрел мог оказаться величайшим злом.
Анакин внял доводам Йакена. В тот момент братьев объединяло ощущение, что они все делают правильно.
А потом управление захватил Тракан. Он разгромил силы йуужань-вонгов и заодно погубил каждого десятого из доблестной флотилии, которую хапаны послали на помощь Новой Республике благодаря дипломатическим усилиям Лейи Органы Соло. Йуужань-вонги отступили, уцелевшие хапаны вернулись домой, а Тракан Сал-Соло пожинал лавры героя.
« Если бы я тогда выстрелил, хапаны остались бы живы», — настаивал Анакин. Йакен почти неделю не хотел признавать его правоту. Потом сомнения проникли к нему в душу. Может быть, Анакин действительно мог совершить все это? Уничтожить чужаков, уберечь хапанов, спасти Фондор?
Когда, в какой момент жесткая самозащита переходит в ту жестокость, что запретна для джедаев?
Захватив с собой только лазерный меч, Йакен улетел с Корусканта на Дуро. Раз он не может сражаться в одних рядах с дядей Люком и другими, он, по крайней мере, поможет отцу решать проблемы беженцев.
Теперь нет сомнений, что он выбрал верный путь.
— Я только знаю, что нельзя победить Тьму при помощи Тьмы, — ответил он отцу. Сообразив, что сама по себе эта фраза ничего не объясняет, он попытался снова. — Быть может, джедаи пытаются бороться с насилием при помощи насилия. Иногда мне кажется, что чем больше ты борешься со злом, тем больше ты усиливаешь его.
Хэн Соло открыл было рот, чтобы возразить, но Йакен продолжал:
— Для нас это разные вещи, — настаивал он. — Если мы используем Силу во зло, это может привести во Тьму. Но где та грань, за которой применение силы становится насилием? Ее ведь нельзя провести четко...
Сигнал вызова оборвал его.
— Разбойный эскадрон, — раздался в кабине звонкий голосок. — Офис полковника Дарклайтера. Капитан Соло, это вы? Мы как раз пытались связаться с вами.
— Угу, это я. Мы хотели узнать, как Йайна?
— Доброго времени суток, между прочим, — ответил голос. — Говорит майор Харфиз. «Крестокрыл» Йайны был уничтожен в бою. Ей пришлось эвакуироваться. Пилот парного истребителя подобрал ее.
— Ранения?
— Ноги, грудная клетка. Ей лучше полежать в бакте.
Хэн хмыкнул, а Йакен вздохнул с облегчением.
— Ее скафандр выдержал, — продолжал майор, — но она находилась слишком близко к атакуемому крейсеру, когда у него взорвался двигатель. Она попала под массированное воздействие излучения.
У Йакена кровь застыла в жилах.
— Она выживет?
Хэн эхом повторил его вопрос в микрофон.
Майор замялся.
— Насколько мы можем судить по накопленному опыту — да. Мы проинформируем вас, как только что-нибудь станет известно. Мы пытаемся связаться с ее матерью. Лейя с вами?
— Разве она не вернулась на Корускант?
— Нет, капитан. ВКПБ, кажется, потерял ее из виду...
— Потерял из виду? — саркастически повторил Хэн. — Извините, тут я ничем вам помочь не могу.
Йакен дернулся к консоли.
— Я могу задержаться здесь, — предложил он. — Попытаюсь найти ее.
Хэн смотрел куда-то сквозь него.
— Конечно, — кивнул он. — Валяй.
Боль в его голосе заставила Йакена снова вспомнить о размолвке родителей.

Лейя Органа Соло вглядывалась в темный угол, где застыл тенью ее юный телохранитель, Басбакхан. Она не принимала участия в проектах планетарного масштаба с самого... как там бишь звали родной мир Басбакхана? Хоногр?
Она сидела во главе длинного стола из искусственного дерева в окружении ученых мужей. Ученые мужи ссорились. Долго и со вкусом. Больше всего на свете ей хотелось уронить голову на руки, закрыть глаза и заткнуть уши. И сидеть так, пока они не прекратят закатывать сцены и впадать в детство.
Что Дуро делает с людьми...
Но пока Фей'лиа мертвой хваткой держит бразды правления на Корусканте, ей остался только этот единственный способ продолжать укреплять Новую Республику, защищать репутацию джедаев и изматывать себя так, чтобы вечером, когда падаешь в койку, уже не было сил думать о собственной разбитой семье. Весь год она моталась из конца в конец Галактики, хватаясь за любую административную или дипломатическую работу, какую бы Совету Новой Республики ни вздумалось взвалить на нее.
Несмотря на то что она устала до потери сознания, этот проект на Дуро мог стать самым значительным из всех, в которых ей приходилось принимать участие. Перестройка целого мира в эти жуткие времена была бы огромным достижением.
Специалист по реконструктивной метеорологии грохнула кулаком по столу.
— Слушайте, — прорычала она, сверля взглядом грузную и покрытую мехом тушу тальца, сидевшего напротив нее. — Была масса веских причин устанавливать наши купола в засушливой области. Самые ядовитые токсины содержатся в осадках. Любое поселение, расположенное во влажном поясе, как Тридцать Второе например, будет абсолютно непригодно для многопольного земледелия, но зато идеально подходит для водоочистительных работ. Если мы попытаемся изменить схему ветров, мы вызовем экологическую катастрофу!
— Да заметит ли ее кто-нибудь вообще, эту катастрофу? — тальц сидел, прикрыв нижнюю пару больших глаз, а его маленькие верхние глазки изредка помаргивали. — Для многопольного земледелия воды нужно больше, чем вам кажется... — он чуть не опрокинул стол на Лейю. — Ни здесь, ни в других районах мы не можем рассчитывать на грунтовые воды. Они насыщены растворенными токсинами, и поднять их к поверхности будет стоить недешево.
— Да, кстати... — Хо'Дин-агроном держал свои зеленоватые руки на столешнице, его ноги едва умещались под столом. — Я бы попросил выделить Четвертый сектор под заболачивание. У меня в разработке несколько видов овощных секций...
— Уважаемый коллега, я глубоко извиняюсь, — вступил агроном, специализирующийся на злаковых культурах. — Но Четвертый сектор планировалось отдать под злаки!
— А где Крие'Ар? — метеоролог Сидрис Колб задала вопрос, который давно вертелся у Лейи на языке. Доктор Дассид Крие'Ар пропустил почти все еженедельные совещания.
Нет, его трудно винить, подумала Лейя, глядя, как Хо'Дин возвращает деку с еженедельным отчетом ее помощнице, Аббеле Олдсонг. На каждом совещании все они загружали отчеты о ходе текущих исследований в административную базу данных Лейи. Крие'Ар, агроном-генетик, посылал отчеты в отдельной деке.
Но Лейе приходилось встречать множество куда более эксцентричных людей. У гениев это в порядке вещей — они не только в своем любимом деле отличаются оригинальностью мышления, что позволяет им совершать открытия и прочие великие деяния, но и по жизни чудаковаты. Чего стоил хотя бы ледоруб-интель Закариш Гент...

Предыдущая страница 2 Следующая страница


3 Кэти Тайерс

Нет, ну это ж как надо было воодушевиться идеей создания нового дома для беженцев, потерявших все, кроме самой жизни (и рисковавших потерять и ее тоже), чтобы согласиться быть посредником между шайкой постоянно грызущихся между собой ученых и оставшимся на Корусканте ВКПБ! Исследователи чувствовали себя гораздо лучше в своих лабораториях — в одиночестве или с парой лаборантов. Там им самое место.
Она не поставила своего имени под последним отчетом. Слишком устала иметь дело с новым поколением столичных бюрократов, с их плохо скрываемым пренебрежительным отношением. Если им будет по-настоящему нужно, они ее найдут.
К работе группы Крие'Ара придраться было трудно. Они были по-настоящему преданы своему делу. Наиболее серьезным их достижением в сотрудничестве с выдающимся микробиологом доктором Вилливолтом была бактериальная среда, пригодная к ферментной обработке ядовитых вод, которые откачивали из заболоченных областей. После того как этим составом обработали развалины фабрик времен Имперских войн, от них остался только плодородный слой почвы и газ, который можно было использовать в качестве горючего.
Под руководством Крие'Ара беженцы разливали местный дюракрит в полученные от ВКПБ формы, дробя сектора побежденных Порталом ядовитых болот. Они создали шесть миниэкосистем, очистили шесть квадратных участков болот, добавили удобрений и создали на Дуро первую пашню, с тех пор как его жители покинули поверхность планеты.
Ничего удивительного, что у Крие'Ара просто не было времени ходить на совещания. Наверное, он устал от бюрократии не меньше, чем сама Лейя. Ей удалось выбить увесистый бюджет для ВКПБ из Совета Новой Республики — как плату за то, что ей пришлось слетать в сектор Хапана, — и умолять их оказать военную помощь Республике. Это была ее личная компенсация за трагедию у Балансира.
Не надо об этом думать. В этом нет ее вины. На самом деле в этом нет даже вины Тракана. Никто не мог предположить, что флот Хапана будет разбит.
Все упиралось в проблемы со связью. То, что два поселения не могут просто поддерживать сохранность соединяющего их кабеля, доводило ее до отчаяния. Ну как можно управлять проектом восстановления экологии целой планеты, проектом, символизирующим возрождение из пепла, когда ни одно поселение не может отправлять регулярные доклады ученым-разработчикам?
— На самом деле, — убеждал агроном биолога, — нам нужна культура бактерий, которая переваривала бы частицы атмосферы. Тогда мы сможем разобрать купола и спуститься на поверхность!
— Действительно, — сухо согласилась Лейя. — Пока мы разбросаны, мы превосходная мишень для снайперов йуужань-вонгов.
Кустистые брови агронома взлетели на лоб.
Лейя давно заметила, что эти ученые имели обыкновение так глубоко погружаться в работу над собственным проектом, что начисто забывали о том, что творится в Галактике, пока они колдуют над пробирками.
Аббела Олдсонг наконец закончила собирать отчеты, поправила уютную нежно-голубую шаль и передала данные Лейе. Лейя бегло просмотрела информацию на экране, сохранила отчеты у себя и вернула деки обратно. Как обычно, Крие'Ар прислал самый большой файл. Все это войдет в ее еженедельный пинок под зад Комитету. Она кивнула помощнице, которая поспешила раздать деки их владельцам.
— Спасибо, что нашли в своем расписании время для нашего совещания. Не забывайте, — добавила она, стремясь, чтобы серьезность положения дошла до ее ученых коллег, — что усугубление наших внутренних противоречий не только замедляет работу и отдаляет конечный результат, но и впустую истощает ресурсы, которые выделил Комитет.
Портал и Тридцать Второе уже вовсю усугубляли противоречия, перехватывая друг у друга корабли с грузами всеми возможными способами.
— Я посмотрю, что можно сделать, — пообещала она управляющему по сельскому хозяйству, — чтобы раздобыть вам грузовик этих химикатов.
— Спасибо, — поблагодарил Аи Коенес, тальц, тщательно фокусируя один из своих огромных глаз на метеорологе Колбе.
Лейя вышла из здания исследовательского центра — элегантной сборной конструкции, которую привез сюда Комитет. Ее собственный офис располагался в цилиндрическом административном комплексе, строго на юге. До него еще шагать и шагать. Ей хотелось пройтись и подумать. Басбакхан шел, соблюдая дистанцию, радуясь, что принцесса Органа Соло не обращает на него внимания. Так он мог сосредоточиться на долге воина-защитника. Лейя зашагала по улице гордо именуемой Главной.
Портал воздвигли на руинах Тайаны, древнего шахтерского центра Дуро. Под свежеотстроенными хибарами беженцев проходили два пласта породы — один относительно мягкий, а второй исключительной твердости. Лейя рассчитывала перестроить старые шахты, чтобы использовать их как убежища на случай повреждения купола или других неприятностей. Комитет выслал две громадные неуклюжие камнежевательных машины и обещал ей еще и буровой лазер последнего поколения.
Если остановиться и прислушаться, слышно, как гигантские механические монстры жуют камень.
Жуют... Чуют... Чуи...
Каждый раз, когда она думала о любимом вуки, словно когтистая лапа сжимала ее сердце. Нахмурившись, она продолжала шагать по улице с гордым названием Главная. Каждый раз, когда что-нибудь напоминало ей о Чуи, она не могла укрыться от тоски. Немудрено, что падающая луна погубила целую планету. Хорошо, что у Дуро нет лун. Зато есть орбитальные станции...
Открытый с торцов ангар слева вмещал основные строительные механизмы, которые использовались при внешних проектах и строительстве нового жилья.
Жилье! Ее же предупреждали, что ожидается огромный наплыв фаллиенов и родианцев.
Только бы не в Портал! Этот демографический взрыв может обернуться взрывом недовольства. Поселения буйно росли вдоль экватора планеты. Они теснились, как детеныши ворсов под крылышком орбитальных городов, под защитой их планетарных щитов.
Позади ремонтно-строительного ангара стояло несколько зданий из дюракритовых блоков — изобретение ее инженеров: местный цемент смешивали с болотной травой, пропитанной антитоксином, и высушивали при высокой температуре. Еще дальше гидропонный комплекс вовсю благоухал органическими удобрениями.
Она вошла в административный комплекс через северный подъезд. Преодолела лестничный пролет, огибающий световую шахту здания. Домашний дроид-уборщик У2Ц1, тихо жужжа, усердно выметал труху, вечно сыплющуюся из дюракрита. Этот дом, высотой в два этажа плюс фундамент, построили на месте резиденции Комитета, перед тем как ушли большие корабли.
Неужели это было всего девять недель назад? Лейя прошла в скудно обставленную комнату, что служила ей одновременно офисом и квартирой. У северного окна с видом на исследовательский центр и строительный ангар громоздилась массивная панель связи с ВКПБ. Посторонний посетитель мог бы удивиться паре антикварных подсвечников. «Не хочется прожечь нашу палатку», — объяснили Лейе, и она согласилась сохранить эту семейную реликвию, пока беженцы не получат постоянное жилье в новом Органа-Комплексе, который она рассчитывала построить в ближайшее время.
Вдоль левой стены стояла койка и кухонный автомат. Освежитель воздуха был включен на полную мощность.
Что-то сильно и противно пахло. Ц-ЗПО топтался у кухонного агрегата.
Его голова печально покачивалась на шарнирах.
— Добрый вечер, госпожа Лейя. Я очень извиняюсь. Час назад это было бы гораздо вкуснее...
— Ничего, Ц-ЗПО, — сдержалась Лейя, садясь за стол. — Я поем сейчас, пока хуже не стало.
Что бы это ни было — котлеты из растительного белка с гарниром из местной зелени, переваренной нынче до состояния отвратительной пасты, — возможно, это и было когда-то вкусно. Она промычала нечто одобрительное ради Ц-ЗПО. Он не виноват, его кулинарная программа в порядке. Это ее совещание продлилось слишком долго.
Дроид отправился на свое обычное рабочее место за маршрутной панелью и приступил к сортировке прибывших продовольственных грузов и проверке графиков дежурств. Он мог работать так ночи напролет.
— Госпожа Лейя, можно я спрошу?
Лейя пыталась разжевать кусок чего-то резинового.
— Давай, Ц-ЗПО.
— Если вы позволите задать вам личный вопрос... — дроид снова замолчал на полуслове.
Но Лейя, кажется, догадывалась, о чем пойдет речь.
— Вполне возможно, — сказала она, — что капитан Соло не станет принимать участие в наших делах. Я думала, он объявится лично или хотя бы выйдет на связь, но до сих пор...
Она подавилась куском суррогатного мяса.
— Последний раз, когда он звонил, он еще не знал, куда собирается отправиться.
Она уставилась на полированный корпус дроида. Это не отметина ли коррозии у него на плече? Она несколько раз посылала его за пределы купола, радуясь, что у нее есть помощник, который не нуждается в воздухе для дыхания.
Вонючий воздух Дуро не был ядовитым для большинства видов живых существ, но за последние несколько десятилетий атмосфера сильно испортилась, и работать снаружи без респиратора было почти невозможно. У большинства вошло в привычку носить маску.
— Почему ты спрашиваешь? Хэн не слишком-то церемонился, с тобой все эти годы...
Ц-ЗПО беспомощно опустил руки.
— Недавно у меня был повод гордиться нашим знакомством. Я с удивлением узнал, что мои собратья-дроиды на Руане чествовали его почти как настоящего героя.
— Что ты сказал, Ц-ЗПО? — Лейя подалась вперед. Хэн — герой дроидов? — Откуда ты знаешь?
— Когда мы вернулись на Корускант, — Ц-ЗПО взволнованно взмахнул руками, — эта история вовсю обсуждалась в ГолоСети. Вы, наверное, пропустили ее, потому что были несколько перегружены работой... На Руане несколько тысяч дроидов устроили демонстрации против режима Саллиша Ага, который хотел деактивировать их...
— Я помню этот случай, — перебила его Лейя, — хотя и не слишком хорошо. Что-то насчет дроидов, которых хотели отключить, чтобы смилостивить йуужань-вонгов, если те доберутся до Руана. Было ясно, что Руан не собирается сопротивляться захватчикам.
— В комментариях, — продолжал Ц-ЗПО, — я наткнулся на упоминание о человеке, которого дроиды звали «Долгожданным» и «Теплокровным». Предполагалось, что он придет и поможет им. Когда уже казалось, что все было кончено, капитан Соло спас их от демонтажа, который им грозил. Мы тогда так закрутились с делами, что я забыл упомянуть...
— Благие небеса! — вздохнула Лейя. — О чем он только думал?
Как бы ей хотелось ткнуть его носом в эту байку!
Нет, на самом деле ей просто хотелось увидеть его нос поближе. Прошло так много времени...
Означает ли его долгое молчание, что враг нашел его? Но ведь с ним Дрома... Похоже, он просто не хочет ее видеть.
Если он погиб и те ядовитые издевки останутся последним, что они сказали друг другу, она не простит себе этого до конца жизни. Она чуть было не поддалась искушению потянуться к нему Силой.
Нет. Ведь может быть так, что он сейчас по другую сторону Внешних территорий. Если она попытается и ничего не найдет, будет только страшнее. Она молча доела ужин и собрала тарелки, чтобы Ц-ЗПО бросил их в переработку.
— Что бы ни случилось, я позабочусь о тебе, — сказала она. — Ты мне нужен, Ц-ЗПО.
Она сердито уставилась в отчеты. Прежде чем лечь спать, ей надо было еще разобраться со вспомогательной камнедробилкой, убедиться, что Аббела отослала ее еженедельный доклад на главный орбитальный город Дуро, Ббурру, и ответить на их запрос относительно переноса сроков орбитальных стартов. И еще была пекарня Портала, которая до сих пор не работала. Пекари запросили партию соли и сахарозы в ожидании урожая зерновых. Руан выслал излишки урожая проса этого года в качестве жеста доброй воли — прежде чем захлопнуть дверь перед носом беженцев.
Да еще Комитет никак не может прислать этот несчастный буровой лазер.
Неудивительно, что у нее не было времени искать Хэна. Она бы отдала все, чтобы увидеть его, чтобы все стало как прежде, до несчастья, что разлучило их. Он сильно изменился с тех пор, как она его встретила. Тогда это был негодяй, разбойник с большой дороги. Он стал умнее и старше, но не потерял ни блеска в глазах, ни кривой усмешки — пока не случилась беда с Чуи. Внезапно он снова стал безбашенным Хэном. Хэном с друзьями-бродягами. Хулиганом, которого она легко могла терпеть. Он ей даже нравился таким. Хорошо,— призналась она себе,— я обожаю этого хулигана. За все эти годы он научился сбрасывать свою броню, позволять ей увидеть мельком его настоящее лицо — романтика и идеалиста, скрывающееся под маской разбойника и раздолбая. Ему нужно было тепло, нужно, чтобы было куда возвращаться.
И годы научили ее дарить ему это тепло. Она любила обе его личины — странствующего рыцаря и разбойника. Но сейчас придется ждать. Ждать, когда он сам придет к ней. Нельзя же, в самом деле, цацкаться со взрослым мужчиной, как с младенцем. Он придет.
По крайней мере, он оказался замешанным в освобождении ринов. В отличие от Хэна, Лейя всегда старалась следить за новостями. То, что он связан с ринами — это хороший знак. Возможно, он постепенно приходит в себя.
Спустя четыре часа она распустила гриву своих волос и рухнула в постель. Что я здесь делаю? пронеслось у нее в мозгу. Жизнь в компании одного только дроида-секретаря (Басбакхан и Олмахк спали на лестнице) заставляла ее чувствовать, что непрерывно, с каждым днем она все больше и больше забывает что-то очень важное. Нет, в самом деле, как удачно, что она слишком устала, что волноваться... слишком устала... очень слишком... совсем слишком... слишком волновалась... ну, в общем, устала... о нем... о детях...
Последней мыслью было: «Мне действительно стоит попробовать дотянуться к ним Силой. Сколько дней это длится?»

Глава 3

Боевой космический корабль «Сунулок» многие десятилетия был в пути. Его возраст сказывался в десятках мелочей. Многие колонии люминесцентных личинок и бактерий, которые гнездились в проходах на пассажирском уровне, мерцали, а то и вовсе потухли. Часть коммуникационных узлов, в которых тончайшие незакрепленные ничем виллипы торчали из утолщений огненно-красного фон-коралла, стали серыми, как зола.
Цавонг Ла широким, уверенным шагом шел по одной из коралловых артерий. На приметы времени ему было наплевать. Живой боевой плащ крепко цеплялся за его плечи своими иглообразными коготками. Его плечевые наросты и грудь покрывала ржавая чешуя. Зародыш каждой чешуйки имплантировался в костную ткань, а хор жрецов пел атональные песнопения, от его имени призывая бога войны Йун-Йаммуку. Чешуйки прорастали полгода, вытягивая его сухожилия и выламывая суставы под новыми углами. Потом жрецы провозгласили, что болезненная боевая трансформация Цавонг Ла завершена.
Цавонг Ла принимал боль как должное. Страдание священно. Сами боги создавали вселенную из кусков своей плоти.
Впереди, у дверей коммуникационного центра, стояли двое часовых. Смертельно острые когти недоразвиты, боевая татуировка далека до завершения. При появлении Цавонга Ла они отдали честь ударом кулака по противоположному плечу. Цавонг вытянул руку, принимая приветствие и одновременно командуя двери открыться. Края входной перепонки утолщились и разошлись в стороны.
Молодая, но делающая большие успехи служащая сидела на своем рабочем посту. Черные знаки отличия оттеняли ее бледное лицо. Сиф вскочила и поприветствовала командира. Ее кресло в это время вытянуло ложноножки и отползло в сторону.
— Мастер войны, — почтительно произнесла она, — я разбудила командирский виллип в вашей каюте и дала команду исполнителю выйти на связь.
Она прошла к дальней переборке. Эта часть «Сунулок» проросла геометрически правильным каскадом кораллов с бластулами, в которых покоились дюжины меньших виллипов. Их как на дрожжах выращивали или на зрелых виллипах, или в бортовых инкубаторах с использованием специальных древесных грибов-паразитов с болотных плантаций. Эти своеобразные моллюски обладали способностью устанавливать связь без задержек сигнала на больших расстояниях.
Цавонг Ла прошел к самой большой бластуле. Подождал, пока закроется диафрагма кабины, и хмуро уставился на кожистый шар, установленный на экранной подставке.
Виллип принял форму лица скомпрометированного исполнителя — полное, с кривым носом и пористой кожей. Лицо светилось священным энтузиазмом. Пожалуй, он суетился больше, чем следовало. На месте левого глаза злобно шипел плаэрин бол.
Немногие из связных Нома Анора догадывались о его подлинной сущности или о том, насколько успешно он обводит вокруг пальца прислужников людей. В его долгосрочное задание входило обнаружение и нейтрализация наиболее опасных противников. Забавно, что после его триумфа на Рхоммамуле некоторые резиденты Новой Республики почитали его как павшего за правое дело героя. Павшего в войне, которую он сам же и развязал.
Йун-Харийу, богиня перевоплощений, благоволила Ном Анору.
— Мастер войны, — виллип выдал отличную имитацию голоса Ном Анора. Низкие полутона свидетельствовали о почтении и повиновении.
— Какой прирост у твоего стада? — спросил Цавонг.
— Шесть тысяч четыреста после нашего последнего разговора. Многие пришли с Фондора. Строится еще один купол.
— Гнусно. Но это ненадолго. Смотри, чтоб тебя не поймали на горячем.
Губы Цавонга, превратившиеся в бахрому в служении Йун-Йаммуке, сложились в кривую усмешку. Фондор брал один из его главнокомандующих, Нас Чока, меньше клеккета назад — два месяца по календарю неверных. В ходе уничтожения их отвратительных механических верфей Чока взял всего несколько сотен пленных. Потом поток звездного пламени смыл половину флотилии Чоки и три четверти кораблей противника. Тактики Цавонга до сих пор пытались понять, была ли это хорошо продуманная жертва? Обычное стремление неверных любой ценой сберечь свои жалкие жизни было их главной слабостью, их самым гнусным проявлением неверности. Неужели они наконец поняли свою ошибку? Может быть, они все же поняли, что жертва — это единственный ключ к победе?
По данным разведки, источник огня находился в системе звезды, которую неверные называют Корелл — монструозная механическая конструкция под названием Балансир. Пока стратеги Цавонга Ла не могли объяснить мощь, скрытую в этом оружии, они посоветовали ему найти место стоянки подальше от множественных гравитационных колодцев, лежащих на линии огня Балансира.
По счастливому совпадению, скомпрометированный исполнитель был послан как раз в такой мир.
— Ищи достойных, — напомнил ему Цавонг. — Чем лучше будут жертвы, тем быстрее мы очистим внутренние миры.
Ном Анор раболепно преклонил голову.
— И джедаев, — он правильно произнес трудное слово. Ном Анор жил среди людей годами. — Их нелегко изловить, но некоторые из них кажутся вполне достойными.
Цавонг Ла кивнул и тронул гребень виллипа. Изображение потускнело и исчезло, виллип свернулся, втягивая сам себя в ротовое отверстие.
На своей далекой планете Ном Анор, должно быть, снова срастается с ууглитх-маскуном — не обычным, а новой породы, для имитации негуманоидных форм. Связной Нома Анора из вражеской столицы согласился доставить в нужную систему груз пленных.
Как только Цавонг прибудет туда, он сразу займется прекрасным делом — отбором достойнейших. Благочестивое массовое жертвоприношение убедит могучего Йун-Йаммуку позволить Цавонгу достичь Центра Галактики, где верховный господин обещал верным слугам своим плодородные сады, удобренные тучными порабощенными народами.
Шесть тысяч свежих неверных повысят ценность жертвоприношения, позволив ему как никогда близко подойти к миру, который он истово желал преподнести своим богам.
К Корусканту.

Глава 4

Когда Император Палпатин впервые взял ее с собой на Корускант, Мара Джейд Скайуокер была еще наивной девочкой. Она выдерживала тренировки Палпатина, которые продолжались час, а иногда и целый день. Теперь все шло к тому, что Корускант снова становился точкой отсчета — когда он стал конечной целью йуужань-вонгов.
Между тем ее муж тренировал нового ученика так, словно полагал, что в будущем останется мир и справедливость, которые надо будет защищать. Порой она недоумевала, что заставляет их всех оставаться верными своему делу — надежда или просто привычка?
Она пристально посмотрела на своего юного племянника поверх сцепленных в замок рук. Темноволосый, в накинутой на светло-коричневый китель мантии джедая, Анакин Соло сидел рядом с Люком. В его облике явственно проступали кореллианское происхождение, суровая целеустремленность, и все это подчеркивалось отцовской привычкой поднимать одну бровь. Его синие глаза пылали решимостью спасти Галактику — если потребуется, то в одиночку — и это был настоящий Скайуокер.
Не так давно, вернувшись с Йавина-IV, Люк приобрел манеру собирать каждые несколько дней небольшую группу джедаев в общественных, хотя и малолюдных местах. Последние месяцы все джедаи попали под пристальное общественное внимание. Итор был потерян, несмотря на самопожертвование Коррана Хорна. Боевые эскадроны под предводительством рыцарей джедаев канули на трех важнейших участках фронта, очевидно недооценив стратегические способности противника. Смекалка ее бывшего босса Тэлона Кардде когда-то помогла объединить джедаев перед лицом неотвратимой опасности, грозившей Кореллии со стороны йуужань-вонгов. Но из этого почти ничего не вышло.
Если они не научатся работать вместе, то поодиночке или будут уничтожены, или скатятся на сторону Тьмы.
Семеро джедаев встретились этим утром в глубине правительственного квартала Корусканта, около шумной террасы. Неподалеку журчал фонтан, напоминая о временах расцвета Империи...
Временах, когда она была Рукой Императора. Да, многое из того, что ей случалось видеть или делать в те времена, ей хотелось бы выкинуть из головы. Но тогда у нее был свой мир. Ей пришлось отказаться от самого дорогого, что у нее было, — ей пришлось бросить свой корабль «Меч Джейд». Она променяла его на... ну...
Довольно.
Она снова уставилась на Люка и Анакина. Всякий раз, когда ей случалось видеть этих двоих вместе, она замечала, как проступают в них два отражения одной и той же внутренней силы, достоинства. Они были схожего некрупного телосложения, хотя Анакин еще продолжал расти, и у них были похожие ямочки на подбородках, словно следы от молодецкого удара.
Полковник Кент Хамнер, удивительно высокий человек, джедай, обладатель длинного аристократического лица, в армии Новой Республики занимал пост стратега. Он покачал головой и произнес:
— Теперь, когда верфи Фондора потеряны, а гиперпространственные маршруты минированы, нам не удержаться во Внутреннем Риме. Даже Колонии долго не устоят. Родия в большой опасности. Слава великой Силе, Анакин спас Балансир...
Анакин подался вперед:
— Но лишь до тех пор, пока мы не потеряли Кореллию. А если дать Тракану волю, он изгонит всех драллов и селониан и провозгласит Кореллию зоной, свободной от нечеловеческих рас.
Мара достаточно хорошо знала Анакина, чтобы понять, что он оставил не высказанным: «Все из-за того, что я не запустил Балансир, когда у меня была такая возможность. Теперь Тракан — герой, и никого не волнует, сколько соратников он погубил». Вышвырнув генерал-губернатора Марча из аппарата, партия Балансира сделала серьезную заявку на власть в системе Корел.
Кент Хамнер покачал головой.
— Не вини себя, Анакин. Джедай обязан контролировать свою Силу. Нам приходится тщательно взвешивать решения. Ты не мог позволить себе поспешить открыть огонь Балансира, и ты поступил правильно. Возможно, Балансиру, если нам удастся восстановить его, суждено стать последим рубежом обороны Центра... Оттуда можно защищать верфи Куата и Корускант.
— Верно, — кивнул Люк.
Новая волна боевых кораллов обрушилась на Кореллианскую дугу недалеко от Родии. Сестра Анакина, Йайна, племянница Мары, была сейчас там в составе Разбойного эскадрона. Там было так много йуужань-вонгов, что дотянуться до нее Силой было почти невозможно — йуужань-вонги каким-то образом заглушали энергию живых существ, даже джедаев.
Впрочем, Ботавуи, расположенный между вооруженным до зубов Нал Хуттой и стоящей на грани уничтожения Родней, тоже был в опасности. Последнее, что Мара слышала о Кипе Дюрроне — что он со своей Дюжиной Мстителей занял позицию у Ботавуи, полагая, что следующее сражение состоится именно там.
Мара отвлеклась, думая о Кипе Дюрроне. Хотя от ее внимания не укрылось, как Кент Хамнер поддержал Анакина. Анакин спас ей жизнь на Дантуине, когда йуужань-вонги преследовали их много дней подряд, а ее загадочная болезнь медленно высасывала ее силы. После падения Дубриллиона, после отступления у Дантуина и особенно — после Балансира, шестнадцатилетнего Анакина приветствовали прохожие на Дворцовом променаде Корусканта. Торговцы экзотическими кушаньями предлагали ему отведать их товар, а податливые красотки тви'лекки вздрагивали всеми фибрами, когда он проходил мимо.
Люк сегодня тоже был одет в мантию джедая — словно тень песков Татуина. Как и Килгаль, целительница с Мон Каламари, что сидела, уронив большую голову на оранжево-розовые перепончатые руки. Она привезла с собой свою ученицу, маленькую шуструю Тэкли. Тэкли, чадра-фан с зачаточными способностями джедая, казалось, все время хлопала глазами от удивления. Каждый раз, когда мимо их террасы пролетал флаер, уши Тэкли поворачивались, словно огромные веера на шарнирах.
Эти дни для целителей тянулись долго. Килгаль уверяла, что они наблюдают взрыв болезней, какого прежде никогда не было. Смотреть, как инфекция сгоняет с места и убивает столько людей, было мучительно, как больно видеть, что болезнь пожирает твоего друга, а ты не можешь помочь ему... С той стороны, где сидел Люк, полыхнул синий тревожный взгляд, поймав его, Мара заставила себя выкинуть мрачные мысли из головы. Ее недуг, словно рак, принимал самые разные формы, все время мутировал, и это делало его непобедимым. Должно быть, это смертельно.
Последние три месяца у нее была ремиссия. Эссенция слез Вергера, который попал в заключение, как шпион йуужань-вонгов, восстановили ее силы. Но она не решалась считать себя исцеленной. Точно так же, — подумалось ей, — как Люк не решается назвать это сборище советом. Потому что это не так. Сейчас я чувствую себя нормально. Этого достаточно.
Встретившись с ним взглядом, она с удовольствием отметила, что он здорово возмужал за эти годы. Тот простой фермерский парень, какого она встретила, давно исчез. Сетка тонких морщинок разбегалась от уголков его ярко-синих глаз, когда он улыбался, а когда хмурился — появлялась складка между бровей. Тут и там, особенно на висках, обнаружилось несколько седых прядей — с ее точки зрения, очень импозантных.
С того самого часа в пещерах Нирауана, когда смертельная опасность заставила их сражаться спина к спине, объединяя с Силой так глубоко, что они видели мир одними глазами, думали и даже дышали как единое существо. Такие разные на первый взгляд, они идеально дополняли друг друга. Удача благоволила к Маре Джейд, бывшей Руке Императора. И ей не нужно использовать Силу, чтобы знать, что Люка их союз сделал одним из счастливейших существ во Вселенной.
Поэтому естественно, что мысль о ее страданиях доводила его до отчаяния. Им еще так много хотелось пережить вместе...
Люк смутился.
— Веди совещание, Скайуокер, — мысленно обратилась она к нему, пресекая его замешательство, — хватит дергаться из-за меня.
Хотя их мысленный контакт редко позволял передавать конкретные слова, ее послание определенно достигло цели. Люк повернулся к Хамнеру и произнес:
— От Дайе Азур-Йамина с Нал Хутты уже почти неделю не поступало сведений. Я попросил его сына, Тама, осторожно прощупать это направление на предмет признаков осады.
Как и на Каларба, большое скопление сил противника у Нал Хутты блокировало Силу.

Предыдущая страница 3 Следующая страница


Точка опоры 4

— Дайе хороший, — мягко сказала Килгаль. — Лобакка и Тайниан уже покинули пространство Нал Хутты, верно?
— Они только что вышли на связь с Кашиийка, — кивнул Люк. — Там никаких признаков активности противника
— По крайней мере, йуужань-вонги не достают вуки у них дома, — беззаботно сказала Улаха Коре. Улаха была утонченной молодой бис, ее музыкальные способности позволяли ей участвовать во многих общественных делах.
Ее реплика вызвала беспокойный шум среди собравшихся, что еще раз показало Маре, насколько упаднические настроения царили даже здесь, среди джедаев.
— А с Билбринги ничего? — спросил Хамнер. — С Мон Каламари?
Люк позволил полковнику подвести разговор к оплотам Новой Республики.
— С Билбринги ничего особенного, — ответил он. — Тенел Ка и Йован Драрк разместились в оживленных местах и ищут мертвые зоны Силы, которые могут оказаться замаскированными агентами йуужань-вонгов. Тем же занят Маркрэ Меджэв на Ботавуи, — он адресовал Маре печальный взгляд. Когда Борск Фей'лиа захватил власть в государстве, он вернул ослабленный Пятый Флот в пространство Ботана, где тот стал абсолютно бесполезен для обороны Центра. — И Мон Каламари по-прежнему отрезан — ни поставок, ни информации.
Связь с Мон Каламари была потеряна уже многие месяцы. На террасе повисла тишина, джедаи молчали, осмысливая сказанное. Люк сидел, опустив веки.
Мара сплела длинные пальцы. Она надеялась, что Люк не станет пытаться вывернуть будущее наизнанку. Если будущее просто ударит его по башке и заставит поверить в себя, то все нормально. Но если он пойдет дальше...
Журчал фонтан прихотливой конструкции мон-каламарских мастеров. Его верхняя плоская чаша вращалась, лепестки воды разворачивались по сторонам. Мара ценила его как акустическую защиту. А Люк, похоже, до сих пор был очарован водой, которая падает с небес без помощи влагоуловителей. Он вроде и выбирал места для этих нерегулярных собраний как бы случайно, но рядом частенько оказывалась проточная вода. Видно, он научился видеть красоту окружающего мира, шагнув от ранней зрелости к полному надежд возрасту мудрости.
Она сжала губы, запрещая себе думать об этом. Она вновь здорова. Ей нравятся зрелые мужчины. Она уважает сильных.
Но у молодости свои преимущества, которые ей не пришлось ощутить в полной мере, а теперь уже, похоже, и не придется. Она воспользовалась эликсиром Вергера, потому что ее инстинкты сказали ей, что это сработает. Но в ней ничего не откликалось, когда она спрашивала себя, сможет ли когда-нибудь забеременеть и не бояться за жизнь ребенка.
На другом краю круга собравшихся прокашлялась малышка Тэкли. Кисточки на ее больших круглых ушках дрожали от волнения.
Люк открыл глаза, Мара встрепенулась. Ученица чадра-фан за все время совещания еще ни разу не открывала рта.
— Я тут подумала, может, стоит сказать, — мелодично промурлыкала она.
Анакин насмешливо ухмыльнулся. Мара взяла на заметку, что надо бы поговорить с ним, выяснить его отношение к тем, чей талант находится в зачаточной стадии, — если, конечно, Люк не сделает этого первым.
— Продолжай, — Килгаль повела перепончатой рукой, подбадривая свою протеже.
Тэкли благодарно взглянула на наставницу и продолжала:
— Два дня назад я шла по новой дорожке Нижнего города, она называлась аллея ЙоКо. На встречу с другом, — торопливо добавила она, словно опасаясь, что ее заподозрят в шатании по злачным места Корусканта.
— И? — Люк смотрел на малышку серьезно и внимательно. Наставничество в академии джедаев научило его терпению. «Они учатся, пока чувствуют поддержку», — говорил он Маре.
— И я слышала, как кто-то в закусочной говорил о...
— В которой закусочной? — нетерпеливо перебил ее Анакин.
Люк повел рукой ладонью вниз.
— Подожди, Анакин. Тэкли, продолжай, мы слушаем.
Она вскинула голову и пригладила лапой длинные кошачьи усы.
— На самом деле, это был «Зеленый лист». Двое родиан болтали об одном служащем. Они удивлялись, как человек может есть такое... Дальше я не расслышала, но ведь мы знаем, что йуужань-вонги используют ууглитх-маскунов, чтобы выдавать себя за людей. Может, это ложная тревога, Мастер Скайуокер, но ведь... для любого из более одаренных джедаев не составило бы труда проверить это...
— Ты хочешь вернуться туда? — мягко спросил Люк.
Тэкли покачала головой.
— Я не боец, сэр...
Мара поймала косой взгляд Анакина. Он вопросительно поднял бровь. Мара поджала губы.
Люк посмотрел сначала на нее, потом на Анакина.
— Хорошо, Тэкли. У меня как раз есть пара способных добровольцев. Джедаи, — добавил он, — будут сильнее всех до тех пор, пока каждый из нас будет использовать все свои способности. Что бы вы ни делали, делайте это в полную силу.
Толстый носик Тэкли сморщился от удовольствия.

* * *

— Ты уверена, что достаточно хорошо себя чувствуешь для этого? — настойчиво спросил Люк.
Они шли рядом по открытой галерее. Дальше, по направлению к некоему грандиозному сооружению, дроид-садовник зацепился за ствол поющей смоковницы и подрезал буйные весенние побеги.
Плащ Люка раздувался за спиной, притягивая любопытные взгляды. Эти взгляды раздражали Мару: после стольких лет службы тайным агентом она надевала одеяния джедая только в самых крайних случаях.
— Конечно, я в форме. Я не чувствовала себя такой неприлично здоровой с тех пор как... — она запнулась. — Ну, в общем, последнее время.
— Или можно послать с тобой кого-то другого...
Мара засмеялась.
— Нет, Анакин вполне подойдет.
Она хотела переговорить с мужем наедине, пока племянник следовал за ними на почтительном расстоянии. Даже не прибегая к Силе, можно было ощутить его охотничий азарт. Анакин как никогда серьезно вцепился в свою главную роль.
— Он ужасно переживает произошедшее на Балансире, — добавила она. — Еще один камень лег ему на сердце. Он и так винил себя в гибели Чуи. Он справится и с этим, но это давит всерьез.
Конечно же, Люк знал это. Люк улавливал чувства других людей так же, как она — веления собственных инстинктов.
— Еще больше он переживает, что послушался Йакена, — заметил Люк. — Меня очень беспокоит отчуждение между ними.
— А меня беспокоит Йакен, — возразила Мара. — Он покинул Корускант не в самом здравом уме, и с тех пор о нем ничего не слышно уже два месяца.
Они пересекли боковой коридор. Ледяной ветер, наверное из системы вентиляции, поддерживающей комфортную температуру для тальцев, заставил поежиться. Люк открыл было рот, потом закрыл и поднял одну бровь, моля о снисхождении. Он чуть было не спросил ее о самочувствии — снова. Сегодня он здорово превысил допустимый предел.
Не зависай, муж мой, ей опять удалось передать ему свою мысль, облеченной в слова, но она подмигнула, смягчая упрек.

* * *

Его губы изогнулись. Он почти улыбнулся. Уже в который раз повторялся этот обмен полувзглядами, полужестами, мыслями и непроизнесенными словами? Каждое такое чудо смягчало ее досаду на неусыпную преданность Люка.
Она оглянулась. Анакин молча брел позади, еле отрывая от земли подошвы своих коричневых ботфортов. Он всегда так шел, когда хотел казаться рассеянным и беззаботным. Три молодые женщины человеческой расы и змееобразный фаллиен, наверное из младших правительственных служащих, замерли на ходу, уставившись ему вслед.
Эти взгляды говорили о том, что Анакин определенно стал любимцем публики. Корусканту был нужен юный герой. Живой герой. Похоже, Анакин вызывал симпатию и у тех, кто хотел видеть джедаев ополченцами, вроде Кипа Дюррона, и у тех, кому больше по душе была традиционная жесткая джедайская дисциплина. Кип нечасто находил время для Анакина — в перерывах между рейдами своего эскадрона.
Мара поджала губы. Она волновалась за Анакина не меньше, чем за его отчаявшегося брата. Анакин определенно проходил очередное испытание. Его талант проявился слишком рано, ему было далеко до Люка с его виртуозностью, заработанной тяжким трудом. Ей довелось увидеть воспоминания Люка, его самые глубокие сожаления и самые потаенные обиды. Она знала, как близко когда-то подобралась к нему Тьма.
Если теперь Тьма захочет захватить Анакина... Анакина воспитывал бывший контрабандист, обожающий нарушать запреты, любящая мать, которая все время была в разъездах, ее незаурядная помощница и дроид-секретарь. А в Академии он все время был в тени славы своего брата и сестры. Если Анакин устоит и не перейдет на сторону Тьмы, это сопротивление соблазну сделает его много сильнее — возможно даже, одним из сильнейших джедаев своего поколения.
— Насчет того шпиона йуужань-вонгов, — прошептала она, — если Тэкли не ошиблась. Я хочу взять его живым. Один живой пленник был бы для нас полезнее, чем очередной труп, — ксенобиологам удалось создать несколько почти непобедимых кадавров, с хорошей защитой, эффективной в различных мирах. — Например, проверить на нем действие новых парализующих дротиков.
— Эксперименты на пленных неэтичны, — прищурился Люк.
— Да как...
— Но... кроме того, хорошо бы выяснить, можно ли их оглушить, — он на полуслове перебил ее попытку возразить.
— Точно.
Живая броня йуужань-вонгов, судя по всему, отражала бластерные заряды, но, быть может, низкочастотный парализующий импульс сможет их оглушить?
Положительный результат этого маленького эксперимента (не на пленном, конечно) означал бы, что не только джедаи, но и практически каждый мог бы противостоять чужакам.
Люку не пришлось убеждать ее. Он просто подвел ее к этому решению, минуя споры, осознала она.
Мара тронула руку мужа, и он крепко сжал ее кисть. Их глубинная внутренняя связь пережила многое в те дни, когда она думала, что жить ей осталось совсем недолго. Тогда она замкнулась в себе, и даже Люку было тяжело достучаться до нее.
К счастью, оказалось, что их отношения смогли возродиться. Разорвать их брак могла только смерть одного из супругов — другое дело, устоит ли оставшийся перед соблазном уйти вслед.

* * *

Толпа, порожденная обеденным часом пик, уже начинала редеть, когда Мара и Анакин вышли из вагона репульсора на остановке «Аллея ЙоКо». Легким прогулочным шагом она прошла к смотровой площадке и, облокотившись о перила, посмотрела вниз.
Глубоко внизу под ними световые пласты постепенно сходили на нет, уступая место полному опасностей Нижнему городу. Перепончатокрылый ястреб спикировал на личинку какого-то другого представителя животного мира урбанизированной среды и дюракритовых стен. По стене напротив скользил сверкающий модуль турболифта, унося своих пассажиров вверх, к более цивилизованным уровням города.
Этот район лежал настолько глубоко, что она не могла разглядеть скоростные трассы воздушного транспорта далеко вверху. Граница контролируемой военными зоны осталась выше. Здесь со свистом проносились только местные транспортные потоки. В отдалении реял патрульный дроид, сонно помигивая габаритами...
— Тихий вечерок, — Анакин подошел и встал рядом с ней у поручня.
Мара осталась вполне довольна результатами осмотра местности и перешла к изучению толпы. Поколебавшись, она чуть-чуть открылась для Силы. Пузыри шума чужих эмоций лопались там и тут. Чаще всего они исходили от сверстников Анакина. Пара куарренов постарше быстро прошла мимо — плечом к плечу, опустив головы. Она заметила, как нервно подергиваются усики на их лицах. Тот, что повыше, упорно смотрел по сторонам, избегая взглядом своего партнера. Остальные прохожие поддерживали значительную дистанцию, стараясь не приближаться к ним.
Наверное, тащат что-нибудь слишком ценное, решила она.
С другой стороны с гордым видом вышагивали двое мужчин, один из них изрядно навеселе, на его физиономии ярко светился результат нескольких кружек лама. «... Бригаде Мира. Туда, если йуужань-вонги захватят этот далекий...» — донеслось до нее. Мара поморщилась. Корускант, колыбель интриг и заговоров, превращался в бурлящий котел страха. Члены Бригад Мира — те, кто ратовал за коллаборационизм, — пока не решались открыто носить свою униформу с эмблемой в виде рукопожатия, но только пока...
Ее рука скользнула по длинному черному жилету. Под карманами с кредитными карточками и передатчиком на ней был просторный ярко-оранжевый летный комбинезон, скрывающий бластер и лазерный меч — тот, что дал ей Люк. Она давно привыкла ходить так, чтобы складки одежды скрывали оружие. Китель и мешковатые штаны Анакина неплохо служили тем лее целям. На его ремне она заметила лишний выступ — наверное, сабрашианский пугач, решила она. Но случайный прохожий ничего не заметит. Просто сын вышел проводить мать.
Сын. Она снова нахмурилась. С каждым месяцем, что проносился мимо в вихре военных и мирных дел, ее желание взять на руки собственною ребенка становилось все более нестерпимым — и все более несбыточным. С каждым месяцем они с Люком все больше отдалялись от этого.
Иногда — по словам Килгаль, Оолос и других целителей — непостижимый недуг, что мучил ее, убивал своих жертв, разрушая белки, составляющие оболочки клеточных ядер. Порой ей казалось, что этот процессе уже начинается, что болезнь грызет ее кости и другие органы. Заболевание, которое разрушает целостность клеток, может убить плод или изменить его клеточную структуру, превратив его... в кого? Во что? Она не могла ответить. Далее если у нее родится ребенок, будет ли он человеком?
Нет, она будет довольствоваться одаренной ученицей-племянницей и двумя талантливыми племянниками. Кроме того, они с Люком опекали — и навещали, когда была такая возможность, — тринадцатилетнюю сироту с Бакуры, Малинцу Фанас. Отец Малинцы скончался в результате долгой и продолжительной болезни, ее мать погибла во время первого кризиса на Балансире много лет назад. Люк до сих пор чувствовал глубокую ответственность за судьбу девочки. Ее удочерила хорошая бакуранская семья. Остается надеяться, что хотя бы Малинца на далекой Бакуре нынче в безопасности от йуужань-вонгов.
Вспомнив о Бакуре, Мара попыталась представить себе, как покоренный Сси-руук мог взаимодействовать с йуркань-вонгами. Была ли жизненная энергия этих новых захватчиков, которые, похоже, были недостижимы для Силы, вытянута технологиями ссии-рууви?
Это было бы бесконечно унизительно...
Анакин рассматривал прозрачную витрину. Там на уровне глаз была выставлена трехмерная голограмма пяти уровней этого района.
— Похоже, «Зеленый лист» двумя проходами севернее, — сказал он. — Снова прыгнем в поезд?
— Пойдем пешком, — ответила Мара. — Будь начеку.
Ловко вливаясь в пешеходный поток, она почувствовала, как Анакин чуть приотстал, держась немного левее. Это была надежная, удобная для обороны комбинация, в которой на острие атаки оказался бы старший в паре.
Она чуть повернула голову.
— Время вспомнить прошлые уроки, — сказала она.
Анакин никогда бы не смог научиться подобным уловкам у ее мужа, который выделялся в толпе, как сунесийский проповедник.
Анакин хмыкнул, разглядывая движущуюся цепочку огней, которая, похоже, означала движущийся тротуар, затягивающий пешеходов в недра новехонького ресторана.
— Постоянно замечай и оценивай, — наставляла его Мара, — чем больше ты сумеешь заметить, тем больше у тебя будет выбор и тем меньше у противника шансов застать тебя врасплох.
Он шел, держа руки перед собой, готовый в любую минуту принять боевую стойку.
— Я в курсе.
Они миновали дверь, изрыгающую волны вонючего красного дыма
— А как насчет прошлой недели? Вспомни-ка, что было на летном тренажере. И, пока вспоминаешь, избавься от джедайской позы.
Послушный ученик расслабленно опустил руки.
— Состязаться с тобой в пилотировании? Да у меня не было ни шанса!
— Ты атакуешь слишком рано. Это твоя манера. Понять свою слабость — значит сделать первый шаг к победе над ней.
И я знаю, о чем ты думаешь, Анакин Соло. Ты думаешь, что я скоро потеряю свое преимущество.
Мара изменила курс, огибая троих немного подвыпивших гуляк тви'лекков.
Анакин сохранил позицию, держась от них подальше.
Он был способным учеником — схватывал на лету. Новому поколению джедаев пришлось быстро повзрослеть.
Хотя, конечно, во времена, когда ей пришлось взрослеть, мира в Галактике тоже было не слишком много.
На сводчатом потолке метались в бесноватом танце огни, рассыпая зловещие блики по лицам, головам, фигурам. Толпа в пешеходном переходе сгустилась. Всюду виднелись яркие шляпки желтых грибов, выведенных хо'динскими учеными специально для обогащения атмосферы темных уровней Нижнего города кислородом.
Немного впереди над головами сияло высвеченное в воздухе изображение пучка стреловидных листьев. Мара глянула в широкий проход. Внутри было совсем не так мрачно и тускло, как по дороге сюда. Аляповатая вывеска салона боди-арта висела напротив.
— Что ж, — буркнула она. — У дружка Тэкли хороший вкус.
Она стала проталкиваться внутрь «Зеленого листа». Анакин шел, прикрывая слева, локоть к локтю.
Закусочная размещалась вокруг центральной колонны. Когда глаза Мары привыкли к яркому свету, она заметила, что колонна покрыта искусной резьбой, имитирующей кору живого дерева. Выше ствол разделялся на множество ветвей, листья трепетали на искусственном ветру.
Вполне подходящее место для засады, на ее профессиональный взгляд — особенно в центре, там, где ветки потолще.
— Добрый вечер, любезные друзья. Столик?
Мара опустила глаза и увидела молодого дралла, возможно, из тех, кто заранее эмигрировал с Кореллии.
— Да, — кивнула она. — Где-нибудь не слишком далеко от дверей, — сказала она, снова взглянув наверх, на такое удобное место в центре ствола для затаившегося убийцы. — У внешней стены, пожалуй... — оттуда было хорошо видно вход.
— Прошу за мной.
Дралл провел их по пружинящему под ногами полу к кабинке, приспособленной для людей. Мара села лицом к входным дверям, предоставив Анакину вести наблюдение за офисом.
Ее рука утонула в крышке стола, которая казалась покрытой пушистым мхом. Ковер имитировал опавшую листву. Она понадеялась, что пища, которую здесь готовят, соответствует нормам гигиены.
— Желаете что-нибудь из закусок, любезные гости? — продемонстрировал официант традиционное гостеприимство, одновременно вызвав голограмму меню в воздухе над столом.
— Эльбскую воду, — ответила Мара.
— Две, — кивнул Анакин.
Юный дралл повернулся к ним плечистой заросшей мехом спиной и удалился, ступая по ковру палых листьев.
У подножия дерева журчал искусственный родник, увлажняя воздух. Мара взяла на заметку сказать об этом Люку. Разглядывая исподтишка остальных посетителей, она не заметила пока никого опаснее пары молодых дугов, ссорящихся из-за десерта.
Пощелкивая по живым строчкам меню, она сделала заказ и небрежно откинулась на стенку кабинки.
— Заметил что-нибудь? — спросила она.
— Ничего подозрительного, — ответит тот, продолжая скользить взглядом по залу. — Если бы я всерьез ненавидел технику, пожалуй, именно здесь я бы чувствовал себя лучше всего на Корусканте.
— Убедительно. Дроидов-официантов нигде не было видно.
Один этот факт вызвал у нее подозрения относительно владельца или управляющего этого заведения. Дроиды были гораздо дешевле и надежнее наемных работников.
К тому времени, когда их официант вернулся с эльбской водой и парой блюд с автоподогревом, семейство вифидов с шумом покинуло закусочную, папаша недовольно фыркал себе в бивни. Мара заметила, как из кухни, сутулясь, вышел другой прислужник с подносом в руках. Он поставил поднос и начал комплектовать заказ с помощью сервис-автомата.

Предыдущая страница 4 Следующая страница


5 Кэти Тайерс

Должно быть, это и был тот, кого засекла Тэкли. Держался он как-то криво. Конечно, это мог быть и инвалид, и раненый, но...
— Вот, он, — прошептал Анакин.
— Проверь его Силой.
Она подвинулась, вдавливаясь спиной в стену кабинки, чтобы видеть одновременно Анакина и человекоподобного прислужника, не поворачивая головы. Синие глаза Анакина сузились, он подался вперед, так что прядь волос упала ему на лоб. Он нахмурился.
— Смотришься, как герой Галактики, — шепотом предупредила она его.
Он раздраженно поджал губы.
Потом подался вперед еще на несколько сантиметров.
Рука Мары сжалась на рукояти ее меча под жилетом.
— Ничего? — прошептала она.
— Ничего.
Мара потянулась Силой, чтобы перепроверить утверждение Анакина.
Подозрительный человек, если верить ощущениям, был словно тень — слепое пятно, пустота.
Анакин уже поднимался из-за стола.
— Нет, — резко сказала Мара. — Только не в ресторане, здесь полно народу.
— А что нам остается? — возмутился он. — Он же сейчас уйдет!
— Вряд ли. Он отработает свою смену. А мы пока прикончим ужин, — она облокотилась на мох столешницы. — Только сперва надо проверить, нет ли у него сообщников на кухне.

Глава 5

Ранда загромождал собою весь спальный модуль семьи Соло. Хэн был снаружи, у водозаборника — пытался на скорую руку починить что-то на насосной станции. Йакену пришлось вернуться за запасным комлинком.
Ранда очень старался уместиться на свободном пространстве между койками, это давалось ему с трудом.
— Мало того, — ворчал он, загибая кончик хвоста вокруг груды вещей, наваленной в ногах кровати Йакена, — что у меня нет ни малейшей возможности мчаться на помощь моей любимой родине, так еще теперь, да будет тебе известно, мне придется довольствоваться таким же количеством пищи, какое положено ринам! Разве моя комплекция хотя бы отдаленно напоминает этих маленьких лохматых паразитов? — он вытянулся изо всех сил, выпятив среднюю часть тела. — Мой метаболизм требует...
— Да не таким же количеством, — Йакен спокойно сунул комлинк в карман, сел на свою койку, осторожно откинулся на стену, расслабляя спину. Некоторые из этих домишек не выдержали игр озорных отпрысков ринов. — А таким же процентом от стандартного пищевого рациона. Если твой организм требует в три раза больше, чем рину, тебе будет положено...
— Мало. Я исхудаю, усохну, истощусь. Я и так слишком маленький для своего возраста.
В свете, который проникал через открытую дверь модуля, Йакен видел, как зрачки Ранды сузились, как у змеи.
— Ранда, с Нал Хутты новостей нет? Не слышал, что с твоей родительницей?
Теперь глаза Ранды налились кровью. Он нервно всплеснул своими четырехпалыми руками.
— Я ничего не слышал! — выкрикнул он. — Про мою высокочтимую родительницу.
— Извини, — попытался его успокоить Йакен. — Мы...
— Новая Республика не станет защищать Нал Хутту, — прорычал Ранда. — Ее принесли в жертву, как до этого пожертвовали Тинну и Гиндайн. Нас выбраковали. Они отвели армию назад к Корусканту, — его хвост снова дернулся, — и своим ненаглядным верфям на Билбринги.
— Ботавуи тоже в любой момент может быть осажден, — резко сказал Йакен. Для Ранды было нормальным паниковать, но так он мог и до драки дело довести. — Мы все в опасности. У нас не хватает кораблей, флот и так сильно растянут вдоль линии фронта...
— Тогда почему ты не на войне, джедай? — Ранда потряс кулачком. — Я однажды видел, как опытный джедай убил йаммоска. Ты можешь гораздо больше, чем требуется здесь. Твоя семья совершала великие деяния.
— У меня свои собственные проблемы, Ранда, — Йакен покачал головой. Он не очень-то верил в откровенность Ранды. Он не мог определить, искренен ли хатт, но что касается великих деяний... Ранда не мог не знать, кто задушил Джаббу.
Ранда подполз к единственному окну модуля — на дальней от двери стене.
— Если бы мы могли добраться до Корусканта, мы с тобой так бы врезали этим йуужань-вонгам, что они на век бы зареклись соваться в нашу Галактику. У моего клана есть запасы ресурсов на дюжине планет. Мы могли бы снарядить наш собственный эскадрон! Правда, к несчастью, истребители не приспособлены для моего народа.
Йакен честно попытался представить себе взрослого хатта в «крестокрыле». Да ведь колпак кабины не закроется!
Мда... На самом деле Йакен очень любил летать на «крестокрыле». В истребителе он чувствовал себя ловким, сильным, почти непобедимым.
— Я слышал, ты отличный пилот, — Ранда прищурил свои глазищи и прокашлялся.
— Моя сестра еще лучше... — Йайна. Прошло три дня, а от Разбойного эскадрона до сих пор не было никаких известий.
— Да и мой брат, — добавил Йакен, учитывая успехи Анакина в учебных гонках у Ландо на астероидах, и в битве за Дубриллион.
— Но твоих заслуженных соутробцев здесь нет. Удача свела нас вместе, джедай Соло. Я сделаю твое имя еще громче!
Йакен потянулся, хрустнув суставами. На данный момент для джедаев и армии Новой Республики цена его имени была — помет банты.
— Я найду способ сбежать с Дуро, и мы придем на помощь Нал Хутте. Даже если все, что я смогу сделать — это взорвать корабль посреди праздничного банкета захватчиков! Или найду Кипа Дюррона, присоединюсь к его эскадрону, и пусть враг бежит! — хатт пополз к выходу.
— Ранда! — крикнул Йакен ему вслед. — Нам нужна твоя помощь. Здесь, на Дуро.
— Да? — Ранда приостановился. — Тогда скажи мне, Соло-младший, что я могу сделать здесь, среди мешанины гидропонных чанов, насосов и...
У Йакена запищал комлинк.
— Погоди, — сказал он, рванув комлинк с рабочего ремня. — Ранда, не уходи, пожалуйста! Йакен Соло, — ответил он в микрофон.
— Это Пиани из Центра Связи, — ответил тоненький голосок. — Мы наконец получили сообщение. Вам лучше прийти сюда.
Оглушенный, Йакен переключил комлинк на другой канал.
— Пап, ты слышал?
Слова старшего Соло было трудно разобрать — даже на коротких расстояниях низкочастотная связь в причудливой атмосфере Дуро давала массу помех.
—Уже в пути, — ответил Хэн.

* * *

Это говорил тот же человек, который разговаривал с Йакеном по голосовой связи:
— Ее зрение прояснится без медицинского вмешательства, спустя какое-то время. Хотя она будет практически недееспособна еще несколько недель.
В дверь контрольного узла вихрем влетел Хэн.
— Зрение? Что произошло?
— Под воздействием излучения у нее помутнились роговицы, капитан, — ответил майор Хартиз. — Это обратимо, но процесс восстановления протекает медленно, — он замялся. — Кому-то постарше мы могли имплантировать искусственные глаза или ультразвуковые рецепторы с Тракеса. Но она еще молода, а джедай может сам исцелить себя, — последовало долгое молчание. — Ну и, э-э, кроме того, у нас тут некоторый дефицит имплантантов, по военному времени...
Хэн покачал головой.
— Все правильно. Если эти глаза восстановятся, оставьте их на месте.
— Мы так и подумали, капитан. Капитан, э-э, у нас тут некому за ней ухаживать, вы понимаете, у нас не хватает людей... Так что мы дали ей увольнительную. В общем, мы бы предложили, хм, отправить ее к вам на Дуро, капитан. Это избавило бы нас от необходимости разыскивать ее мать.

* * *

Мара поднялась из-за мшистого стола.
— Оставайся тут, — шепнула она. Их подозреваемый скрылся в кухне «Листа».
Анакин алчно уставился на ее недоеденный горнштекс.
— Будь осторожна.
Чудо из чудес, но, похоже, мальчик не собирался настаивать на том, чтобы пойти вместе с ней. Одной ей будет легче произвести рекогносцировку.
— Если я не вернусь к тому времени, когда ты доешь свои скримпи, сходи посмотреть.
Анакин наколол на вилку кусок и отпилил длинный тонкий ломтик.
Вход в кухню был расположен недалеко от туалетов. Она приметила пустой столик неподалеку. Она уже пересчитала всех служащих «Листа» и проверила их Силой. Только их подозреваемый казался черной дырой, остальные были вполне живыми.
Теперь оставалось проделать то же самое с персоналом на кухне — на тот случай, если у него там есть сообщник или даже босс.
Она с целеустремленным видом прошла к пустому столику и села, спрятав лицо в тени капюшона. Подождав, пока все прислужники, особенно тот, что под подозрением, отойдут подальше, Мара скользнула к кухне и приложила к дверям ладонь, как это делала обслуга. Дверь отошла в сторону.
Никто не остановил ее. Держа руку на рукоятке бластера, заранее установленного на парализующий режим, она скользнула вдоль левой стены, огибая наиболее шумный участок кухни. Шеренга четырехруких дроидов — первые механизмы, встреченные в «Листе», — раскладывали гарнир на подносы. Они были запрограммированы реагировать только на расположение блюд, так что ее они игнорировали.
Она отчетливо слышала четырех живых служащих, которые возились на других пунктах раскладки. Хозяин определенно старался воплотить в жизнь дорогую его сердцу жизнь среди первозданной природы. Этому месту йуужань-вонги могли бы присвоить идентификационный номер, как штатному убежищу.
Она погрузилась в себя и стала прислушиваться к Силе.
Первое существо, у плиты, было шумным, ярким и плотным. Рядом с ним громко болтало второе. Номер три стремглав неслась к черному ходу в контору. Прокравшись под прикрытием груды кухонной техники, Мара отследила ее. Для Силы она тоже не была йуужань-вонгом. Когда третья умчалась, Мара обнаружила заднюю дверь. Четвертый источник шума тоже имел тень — довольно противную, но не тень йуужань-вонга.
Позади нее дверь скользнула в сторону, открываясь. Она поудобнее перехватила рукоять под жилетом. Шаги быстро приближались. Она опустила голову и гордо зашагала к дверям.
— Мам, извини, но я не могу... Мам? Мам!!
Она резко вздернула голову.
— Донна Беламорро! — горячо воскликнула она. — Уно моменто, тля!
Девушка-официантка остановилась, недоуменно наморщив лобик.
Мара снова заговорила на несуществующем языке, на этот раз жестами изображая безотлагательность и нетерпение, которого она на самом деле не испытывала.
Официантка всплеснула руками и засмеялась, потом кивком предложила Маре следовать за собой. Она вывела ее в зал и указала на дверь туалета.
Мара схватила ее за руку и быстро закивала.
— Попистованто, — сказала она, продолжая импровизировать.
В дамской комнате Мара поправила выбившуюся из-под капюшона золотисто-рыжую прядь, несколько раз провела мокрой рукой по волосам, сосчитала до десяти и поспешила обратно к своему столику. Анакин подбирал остатки глокао-соуса на своей тарелке последним ломтиком скримпи.
— Ты как раз вовремя, — тихо сказал он. Мара скользнула на свое место.
— Он здесь один, насколько я могу судить. Одна из кухарок питает к нему недобрые чувства. Возьмем его по дороге домой.
Анакин пожал плечами.
— Как скажешь.
Она усмехнулась. Но это только пока, Соло. Еще лет пять, и ты сам будешь отдавать приказы.
— Ты ведь установил бластер на парализующий режим, да?
Он коротко кивнул.

* * *

Чтобы выследить цель, которая невидима для Силы, нужно быть избыточно внимательным. Мара поставила Анакина у задней двери ресторана, а сама забрела в салон боди-арта, что был по другую сторону пешеходного тоннеля. Когда вечерняя смена закончилась и ночные служащие пришли на работу, краем глаза она приметила, как их бледный и сгорбленный объект скользнул мимо в потоке прохожих.
— Спасибо, — кивнула она прислужнице, которая булькала кальяном и смотрела видео-шар, пока Мара прикладывала образцы абстрактных орнаментов к своему открытому плечу. — Думаю, лучше я зайду в другой раз.
— Полностью бесконтактный метод! — крикнула та ей вслед. — Только лазерная обработка!
Мара уже стояла в дверях, поправляя костюм и капюшон. Она нащупала Анакина Силой и подтолкнула его. Одновременно она еще раз проверила их подозреваемого — по-прежнему о его присутствии ей говорили только глаза.
Высокий рост позволял Маре видеть большинство тех, кто отделял ее от цели. Она пошла за прислужником. Его спина мелькала в толпе впереди. Он смотрел только прямо, избегая лишний раз поворачивать голову.
— Ведешь его? — Анакин возник за левым плечом.
— Прямо по курсу и чуть левее.
— Где? Ага... Это не броня, просто маскировка.
— Насколько я вижу, так. Но вполне вероятно, что оглушить его будет нелегко.
— Это мы скоро выясним. Зайду с фланга.
Он растворился в толпе. Пока Анакин обходил слева, Мара шла со скоростью пешеходного потока. Служащий ресторана направился к станции репульсорных поездов, отправляющихся к Куполу. Мара протолкалась поближе, удвоив внимание, держась параллельным курсом, пока их объект не выбрал платформу. Тогда она под прикрытием бронированных спин семейства псаданов прошла через турникет, сунув в щель приемника одну из своих фальшивых ИД-карт, и двинулась на посадку, не поднимая головы. Краем глаза она увидела Анакина, который проходил через турникет, и понадеялась, что он тоже догадался использовать фальшивую карту. Чем больше он научится делать без применения Силы, тем ценнее будут его джедайские навыки. Ему еще предстоит научиться использовать собственные способности. В этом отношении Йакен... отшельник, за неимением лучшего слова. Это кажется таким добродетельным и благородным...
Иногда она представляла себе Йакена лет сорок спустя — преподавателем в Академии или укрывшимся в своем собственном мире, как Йода. Если выживет, конечно.
Репульсорный поезд вылетел из тоннеля со стороны ущелья и бесшумно затормозил. Мара втиснулась в вагон вместе с остальными. К этому времени она уже определила расу, пол и уровень потенциальной угрозы каждого существа из толпы попутчиков. Но гораздо больше, чем попутчики, ее занимал тот факт, что поезд нес их туда, откуда они начинали охоту — к правительственным кварталам.
Поезд шел плавно, разговоры в вагоне, рассчитанном на тридцать пассажиров, перекрывали его слабый шум. Как только они миновали Посольскую дорогу и главный офис ВКПБ, ее объект присоединился к пассажирам, стоявшим у дверей в ожидании выхода. Мара взглядом указала Анакину на выход. Он незаметно кивнул и двинулся вслед за официантом. Она проехала до следующей остановки и пересела в репульсор, идущий в обратном направлении. Нащупать Анакина при помощи Силы было нетрудно — ощущение было ярким и отчетливым.
Теперь их объект быстрым шагом шел по улочке. Насколько было известно Маре, там располагалось в основном дешевое жилье для служащих посольств. Она прибавила ходу, прислушиваясь к своему предельно обострившемуся чувству опасности.
Преследуемый наконец обернулся. Мара невозмутимо прошла мимо него, а Анакин остановился и стал с наигранной наивностью оглядываться по сторонам. Объект нырнул в узкий боковой коридор. Анакин припустил за ним.
Ситх подери! Слишком рано!
Маре ничего не оставалось, как броситься в погоню. При всех своих способностях, когда требовалась хитрость, Анакин был неуклюж, словно хатт в медитационном пруду мон каламари.
Ему же только шестнадцать. В столь юном возрасте неудивительно, что он чуть что — сразу хватается за оружие. Хорошо хоть, что он бросил попытки отомстить за смерть Чуи каждому в Галактике, кто хоть немного напоминает йуужань-вонга — напомнила она себе.
Это был один из тех серых тупиков, какие во множестве пронизывают любой квартал Корусканта, извиваясь, словно червоточины. Несколько незанавешенных окон, полосы желтоватого света откуда-то с третьего яруса. Незнакомец склонился у дверей над панелью допуска.
Анакин на бегу выхватил бластер и выстрелил. Голубые блики протянулись к сгорбленному силуэту.
Официант развернулся, поднимая руку.
Наверное, дистанция слишком большая! Насколько могла судить Мара, даже ууглитх-маскун казался неповрежденным. Лазерный меч скользнул ей в руку, и она двинулась на противника.
Неясная тень выскользнула из рукава официанта. Свободной рукой он швырнул что-то в Анакина. Что бы это ни было, оно пронзительно скрежетало на лету.
Анакин активировал лазерный меч, даже не трогая его второй рукой, и тупик осветился зловещим кровавым светом.
Но Маре было уже не до Анакина. В ушах звенело от ощущения опасности. Официант ухватил свою трость за оба конца. Трость отвердела в его руках, превращаясь в оружие. В водянистых глазах отразился голубой блеск клинка Мары.
Она попыталась ранить противника в ногу. Он поднял жезл, блокируя круговой удар Мары, и попытался подбросить ее оружие своим, открывая сектор для удара. Мара отошла и атаковала снова, изменив направление удара. Краем глаза она видела, как Анакин отбивается от небольшого черного летающего объекта, который пытался попасть ему по глазам.
Она отступила, шагнула в сторону и нанесла удар по макушке жезла. Давай, Соло! Оглуши его! Не разобравшись с жезлом, она не могла высвободить руку, чтобы выхватить бластер, а бластер Анакина оставался у него в левой руке.

Предыдущая страница 5 Следующая страница


Точка опоры 6

Жезл чуть не вылетел из руки противника. Но в этот момент он вдруг резко изменил свою согбенную стойку. Его лицо и туловище вытянулись как в ночном кошмаре.
Мара на такую мелочь не купилась. Она попыталась еще раз ударить по ногам. На этот раз ей удалось задеть его колено. Белая жидкость брызнула на камни — она повредила маскуна. Но тут жезл снова вытянулся, неожиданно выпустив в Мару струю яда. Жидкость забрызгала тыльную сторону вовремя подставленной левой руки. Враг рассмеялся и атаковал, целясь ей в горло. Она ушла нырком.
Острая боль пульсировала в руке. Но Мара и Килгаль разработали систему тренировок для борьбы с биологическими ядами, и сейчас Мара вызвала на помощь свои лейкоциты, обогащенные чудесной эссенцией из слезы Вергера, к пораженному участку.
Ее противник, похоже, уверенный, что покончил с ней, потянулся к мешку, висевшему у него на поясе. Мара нанесла удар с одной руки, целясь в мешок, но ощутив внезапный сигнал тревоги, резко отступила. В этот момент вонг разрезал сумку. Что-то выплеснулось оттуда ей под ноги. Это что-то вытянуло ложноножку и попыталось ухватить ее за щиколотку.
Опять ты! Поморщившись, она перепрыгнула отвратительное липкое желе, перебросила меч в почти онемевшую левую руку и потянулась за бластером.
Лазерный меч Анакина к этому времени уже расправился с летучей тварью. Теперь Анакин приближался к противнику сзади, достав из-за пояса другое оружие. Это был не гладкоствольный пугач, скорее что-то вроде шоклера, но меньше и короче.
Мара оставила бластер в кобуре, перебросила лазерный меч из руки в руку и снова атаковала. Воин взмахнул жезлом...
Возможно, его живое оружие регенерировало так быстро, что было практически непобедимым. Мара атаковала быстро и жестко, целясь прямо в головной гребень жезла с одновременным нырком в сторону. Половина головы отлетела и с радующим слух звуком шмякнулась о стену. Жезл согнулся.
Есть!
И в ту же секунду Анакин выстрелил. Сеть бледно-голубого пламени с шипением накрыла чужака.
Увязший в липкой паутине йуужань-вонг умудрился швырнуть в них два живых диска с отточенными краями. Один закружился вокруг головы Мары, другой метнулся к Анакину. Она убила диск. Противник упал, сопротивляясь действию парализующего паутинного заряда. Она наконец выхватила бластер. Бластер взвыл, когда она выпустила почти в упор очередь мощных парализующих зарядов.
Даже это его не успокоило. Похоже, парализаторы на них вообще не действуют. Она деактивировала меч, ухватила его покрепче и изо всех сил врезала эфесом по виску.
Тот рухнул и затих.
Подскочил Анакин:
— Можно я сниму с него маску? — воскликнул он.
Мара, все еще сжимая рукоять меча, отступила на шаг и дала волю юношескому пылу. Она осторожно сжала и разжала левую руку. Она по-прежнему болела, но не потеряла чувствительности.
Там, где она нанесла удар, лицо противника, казалось, истекало белой кровью. Анакин осторожно провел пальцем по еле заметной морщинке от переносицы до кончика носа креатуры. Кожа заколыхалась и пошла рябью, словно под ней что-то двигалось. А потом с чавкающим звуком маскун начал сползать с неподвижного лица своего владельца — вместе с пораженным участком — и втянулся под воротник униформы служащего ресторана.
Под маской оказалась бледная кожа, немного одутловатое лицо, голубоватые мешки под глазами. Кожа на одной из высоких скул была сожжена почти дотла, зияющая рана открывала кость. Лоб покрывал сложный татуированный орнамент, напоминающий концентрические вспышки. На обнаженной кости щеки были заметны зубчатые следы застарелых множественных переломов.
Маскун сполз с ног воина, образовав валик. В конце концов шок-паутина прижала этот валик к коленям ее владельца.
— Шоклер — это ты неплохо придумал, — тихо сказала Мара.
Анакин сунул оружие за пояс.
— Новая модель с малым радиусом действия. Хороша для скрытого ношения.
— Тебе удалось меня удивить, — признала она.
Ее действительно поразило, что Анакин обнаружил что-то, о чем она даже не слышала. Анакин просиял аж на шестьдесят четыре зуба, а Мара достала комлинк.
— Дежурный? Здесь Мара. Мы взяли этого шпиона.

Глава 6

Когда захваченный йуужань-вонг был уложен на смотровой стол, а поврежденный маскун заключен в транспаристиловий контейнер, Мара скрестила руки на груди и прислонилась к стене. Разбираться с телом надлежало Разведке Новой Республики, но хотелось остаться. Анакин тоже не спешил уходить.
Экзобиолог доктор Джои Эйкрот собрала свои огненно-рыжие волосы в хвост. Она разложила набор инструментов и реактивов на подносе у стола и покачала головой.
— Мы знаем о них ровно столько, чтобы можно было с уверенностью сказать, что мы почти ничего о них не знаем.
Мара оттолкнулась от стены.
— По крайней мере, мы выяснили, что парализующий разряд их не берет со сколь угодно близкого расстояния.
— Сомневаюсь, — сказала Эйкрот, — что найдется много желающих подойти к ним на близкое расстояние.
Йуужань-вонг лежала на столе, завернутая в плащ. Медики подтвердили, что это существо женского пола. Волосы на ее черепе росли рваными пучками, половину поверхности тела покрывали татуированные концентрические узоры, как те, что были на ее лбу. Эйкрот указала на центральный элемент рисунка, отдаленно напоминающий живое существо. Из суставов пальцев выдавались острые когти. Экзобиолог закрепила смирительные ремни поверх рук, туловища и ног пленницы.
Килгаль осталась с Марой. Она осмотрела ее руку и взяла образцы кожи и крови для анализов, которыми будут заниматься другие медики. Потом она попыталась оживить йуужань-вонг. Ни дыхательные аппараты, ни шоковая стимуляция не помогали. В ответ на приглашение она, однако, согласилась подождать вместе с Марой.
В комнату широким шагом вошла Белинди Календа, служащая Разведки Новой Республики, недавно пониженная в звании до подполковника — за ложную тревогу. Эйкрот встала навытяжку. Подполковник Календа была маленькой и темнокожей, а свои курчавые волосы она носила собранными в пучок на затылке.
Она встретилась глазами с каждым из присутствовавших и нахмурилась.
— Впечатляет, — сказала она.
Календа несколько раз попадалась на уловки йуужань-вонгов, хорошо еще, что ее вовсе не выгнали из разведки.
— Не предполагала, что их вообще можно взять живьем, — подполковник снова взглянула на Эйкрот. — Вы все записываете? Я не могу себе позволить потерять такой материал.
— Если что-то из этого выйдет, — пожала плечами Мара. Она достаточно часто сталкивалась с чужаками и была уверена, что без сюрпризов не обойдется.
Над столом с телом нависал физиосканер. Сейчас он анализировал жидкостный состав организма йуужань-вонг, возможно, даже составлял карту биоэнергетических полей. Химический анализ может подсказать, какие вещества способны воздействовать на них. Например, чем их можно свалить, кроме удара в висок.
Мара вглядывалась в лицо женщины йуужань-вонг и где-то жалела, что они не могут поговорить по душам просто как женщина с женщиной, а не как пленный с захватчиком. Уж она-то знала, каково это — медленно осознавать, что всю жизнь ты сражалась не на той стороне.
Воин йуужань-вонг шевельнулась. Мара шагнула ближе. Календа вглядывалась в показания приборов.
Пленница открыла глаза. Первое, что она увидела — это нависающие над ней механизмы. Ее лицо исказилось от ужаса и отвращения.
Мара подняла руку в жесте, который, по ее мнению, должен был служить приветствием.
— Мы не хотим причинить вам вреда, — обратилась она к йуужань-вонг. — Я знаю, что вы владеете общегалактическим языком. Вы работали в «Зеленом листе», я видела. Позвольте нам помочь вам. Мы отправим вас к вашим людям, если...
Пленница прервала ее речь — зашлась пронзительным визгом на своем языке. Возможно, она обращалась к своим богам. Тело ее выгнулось дугой, сражаясь с ремнями. Доктор Айкорф тихо отступила назад. Анакин, напротив, подошел ближе, сжимая рукоять лазерного меча.
Вдруг когти на правой руке йуужань-вонг вытянулись раза в четыре. Они располосовали ремень, сдерживающий руку, словно он был из флимсипласта. Освобожденная рука сжалась в кулак. Раздался характерный шипящий звук — Анакин активировал лазерный меч.
— НЕТ!!! — закричала Мара.
В тот же миг йуужань-вонг вонзила когти себе в горло. Фонтаном ударила черная кровь. Тут же подскочила Килгаль, пытаясь одной перепончатой рукой зажать синтотампоном рану пленницы, а другой дотянуться до контейнеров для переливания крови. Ассистентка удерживала свободную руку йуужань-вонг. Хирургический дроид, которого Килгаль предусмотрительно припарковала вне поля зрения пленницы, подкатил ближе и приступил к работе.
Мара вздохнула. Она надеялась, что датчики зафиксировали хоть какую-то полезную информацию. Для себя она уже кое-что получила — оказывается, когти йуужань-вонгов требуют более внимательного к ним отношения. Ей надо было убедиться, что эта информация попадет в отчет доктора Эйкрот.

* * *

Час спустя, уже заполночь, она сидела за столом, заново просматривая отчет и снимки, которые сделала Килгаль. Пленнице удалось покончить с собой. Анакина Мара отослала домой, он улетел на своем скиммере. Люк стоял рядом с ней, водя пальцем по следам множественных переломов на снимке. Мара искоса глянула на него, пытаясь понять его реакцию. Много лет назад его лицо потрепал снежный зверь вампа. Интересно, согласились бы эти люди на лечение бактой? Ведь единственный технологический предмет, который при этом используется, — ванна. Наверное, нет. Они с гордостью носят свои шрамы.
— Когти — это тоже симбионты, — громко заявила она. Было уже очень поздно, ей надоело болтаться тут. — Паразиты, вживленные глубоко в кость. Должно быть, безумно болезненная процедура.
— Они иначе относятся к боли. Она для них — предмет воодушевления, религиозного экстаза, — тихо, почти шепотом ответил Люк.
Мара покачала головой. Золотисто-рыжие волосы выбились из-под капюшона и упали ей на плечи.
— Ладно, могло быть и хуже.
— Ты захватила и нейтрализовала живого йуужань-вонга, — спокойно подвел итог Люк, — и нашла способ убить жезл.
Этого мало.
— Мара! — воскликнул он, и в его голосе ей послышалось раздражение. — Да одно то, что ты можешь стоять на ногах — уже чудо. Почему ты не можешь радоваться небольшим подаркам судьбы?
Годы занятий с лазерным мечом и изнурительных тренировок, пара шрамов, левая рука, воссозданная заново... Хотя, благодаря его удивительной способности к сопереживанию, надо признать, чувствительности доставало обеим его верхним конечностям.
— Ты лучше меня это знаешь, — тихо сказала она, снова склоняясь над снимками. — Ты только взгляни на ее нервную систему. Биоэнергетические поля стопроцентно продублированы. Похоже, это сделано специально.
— Должно быть, именно поэтому парализующие разряды на них не действуют.
— Один-ноль в твою пользу.
Люк выдал свою коронную полуулыбку и стал вглядываться в показания приборов.
— А у нее не так много шрамов, как у того, что отсканировали на Биммиеле.
— Это вполне объяснимо. Они поручают малоопытной молодежи работать под прикрытием, чтобы они доказали свои способности, — Мара с трудом подавила зевоту.
Люк продолжал пристально рассматривать женщину йуужань-вонг.
— Не знаю, что ты еще надеешься углядеть, — сухо сказала Мара, — а у меня был трудный день. Спать хочу. Пошли?
Люк припарковал скиммер на плоской крыше здания. Он первым скользнул внутрь и занял место пилота. Мара не стала возражать. От комплекса разведывательной службы до части имперского дворца, которую они занимали, был совсем короткий прыжок — в основном по открытому воздуху.
Мара вглядывалась в сплошные цепочки габаритных огней.
— Предаешься воспоминаниям? — спросил Люк.
Она поплотнее запахнула жилет, надеясь, что внезапная дрожь вызвана всего лишь вечерней прохладой. Несколько раз близость йуужань-вонгов, казалось, вызывала рецидивы болезни.
— Да нет... — поежилась она.
Люк давно уже научился понимать, когда ей хотелось тишины, просто лень было вдаваться в объяснения. Она хранила молчание всю дорогу. Скиммер, повинуясь уверенным рукам Люка, скользнул в бокс, когда они прилетели. Люк владел управлением скиммера не хуже, чем любой пилот истребителя. Он прошел переподготовку, сдал экзамены, подтвердил количество летных часов и теперь имел законное право пилотировать почти все летательные аппараты Новой Республики, которые она могла противопоставить йуужань-вонгам — вроде «звездного крейсера» Мон Каламари, к примеру.
Скайуокер предпочитал делать все официально и честно.
Коридоры в их части дворца были обшиты экзотическим деревом. Деревянные панели, покрытые причудливые резными завитками, заглушали эхо шагов по мраморным вэйландским плитам. Мара приотстала, не вынимая рук из карманов жилета, оставив мужу почетное право первым открыть вполне незатейливую, но массивную и высокую дверь.
Захлопнув ее, Мара сбросила жилет на дроида-прислужника. Слева от информационно-подзарядной панели раздалось приветственное дудение.
Люк в ответ прочирикал нечто столь же дружественное.
— Привет, Р2Д2.
Анфилада комнат, которую они занимали, была небольшой, но изысканной. Ей нравилось жить в центре. В трех шагах впереди из транспаристилового панорамного окна открывался прекрасный вид Корусканта. Спирали какого-то нового сооружения торчали на фоне заходящей луны.
Мара сладко зевнула, прислонилась к стене и стала разглядывать луну. Как та медленно спускается все ниже и ниже, как становится все больше и все мутнее, погружаясь в городской смог. В эти дни даже лунные закаты кажутся зловещими. Интересно, какого цвета будет этот закат, если йуужань-вонги захватят Корускант и переделают его по своему разумению, как они сделали это с Белкаданом?
Теплые ладони опустились сзади ей на плечи.
— В постель? — шепнул Люк ей на ушко. Она накрыла его ладони своими.
— Погоди минутку.
— Что-то не так?
— Ничего, все в порядке, — это был рефлекс, и Люк знал об этом, но почему-то все равно спрашивал. — Я чувствую себя почти до неприличия хорошо, — повторила она второй раз за сегодняшний длинный день.
— Тебе... все-таки нелегко... — сказал он. — Нет, мне не нужно прибегать к Силе, чтобы понять это. Я просто вижу. Я просто хорошо тебя знаю, милая.
— Прекрасно, — тихо сказала она, испытывая страстное желание хорошенько дать ему в зуб. — Но я тут ни при чем. Посмотри туда. Видишь, сколько домов? Тысячи и тысячи. А насколько они в безопасности на самом-то деле?
Он положил подбородок к ней на плечо и не спешил отвечать. И только его руки обняли ее за талию.
— По всем территориям люди остались без крова. Целые миры. Теперь они могут думать только о том, чтобы выжить. Представляешь, что это за жизнь?
Это был риторический вопрос, и он не ответил. Делаешь успехи, Скайуокер!— удивленно подумала она. Он продолжал молчать, не вступая в спор. Ей пришлось поднажать.
— Мы — джедаи. Мы защищаем жизнь. Это правильно, но ты никогда не задумывался, какую жизнь мы защищаем? Такую, какой живут сейчас тысячи беженцев?
— Мы не можем предложить им ничего другого. Сколько времени ты уже говоришь мне это?
— Годы. И я по-прежнему права. Тем, чья жизнь состоит из страха и горя, — не было бы им легче порасти кораллами йуужань-вонгов?
Он только крепче обнял ее, и ей снова пришлось отвечать себе самой.
— Конечно, им было бы легче. Они бы не мучились. Тебя никогда не удивляло... или, может, ты скажешь мне наконец... как сказывается на Силе вся эта жестокость и отчаяние? Угроза эпидемии сеет страх и злобу. Темная сторона становится сильнее. Что может противостоять этому?
— Маленькие надежды, — ответил Люк. — Маленькие радости.
Мара провожала глазами исчезающую луну.
— Это похоже на нашу с тобой жизнь. Но так повсюду...
Он ободряюще погладил ее по плечу.
Она опустила голову.
— Просто защищать тех, кто еще жив, — это не выход. Нас загнали в тупик, Скайуокер. У нас нет выбора.
— Только продолжать исполнять свой долг, каждый день, покуда мы живы, — голос Люка был мягок, как свет умирающей луны. Или даже еще мягче. — Защищать тех, кто не может защитить себя сам. Умереть за них, если понадобится. Как умер Чубакка.
Мара откинулась назад, прижимаясь к его груди.
— Я пережила Империю, — тихо сказала она. — Я потеряла человека, которого любила и на которого работала, потеряла средства к существованию. Я смогу пережить и Новую Республику. Я люблю, когда все надежно и спокойно. Кстати, и ты — тоже, не отпирайся.
Его руки начали жить собственной жизнью, дискуссию можно было считать оконченной. Но, уже растворяясь в его руках, Мара упрямо закончила мысль:
— Но просто... оставаться в живых... это еще не все. Разве ты не видишь?.. Мы всего лишь пытаемся... приостановить убывание жизни... Жизни в Галактике становится все меньше... Это отлив... Наверное, это неизбежно, как отлив...
— Ты — мой прилив, Мара... Иди сюда...

Глава 7

Йакен, Хэн и Пиани столпились вокруг экрана системы слежения и следили за постепенно увеличивающимся в размерах пятнышком на мониторе. Ранда обиженно сопел в углу, а Дрома пялился в стереопузырь. Наконец, Йакен почувствовал, как знакомое ощущение кольнуло его в затылок — нечто вроде внутренней щекотки.
— Это Йайна, — подтвердил он.
Хэн скрестил руки на груди и нахмурился:
— Как она?
Йакен прислушался к своим ощущениям.
— В бешенстве, — понял он.

* * *

К медицинскому курьеру протянули один из змееподобных стыковочных рукавов. Когда люк открылся, Хэн и Йакен уже стояли у основания трапа. Первой вышла пилот мои каламари в форме медслужбы Новой Республики. У нее были тонкие, женственные руки с перепонками между пальцами.
— Капитан Соло? Хэн выступил вперед.
— Надеюсь, вы привезли мою дочь?

Предыдущая страница 6 Следующая страница


7 Кэти Тайерс

От его голоса по стыковочному рукаву пошло гулять странное эхо.
— Ее дроид-сиделка сейчас ее приведет. Подпишите здесь, пожалуйста, — пилот протянула деку.
— Не-а. Сначала я хочу ее увидеть, — ответил Хэн.
Глядя из-за плеча отца, Йакен сначала заметил длинный серый балахон и темные волосы, обрезанные неожиданно коротко, и только потом — лицо сестры, наполовину закрытое чем-то вроде маски.
Йайна с силой оттолкнула манипулятор, протянутый ей дроидом-сиделкой.
— Я сама могу спуститься! Привет, пап. Привет, Йакен. Спасибо, что пришли подобрать останки.
Она спустилась, слегка прихрамывая. Хэн неловко обнял ее, переминаясь с ноги на ногу. Йакен осторожно положил руки ей на плечи — он недостаточно знал о ее ранах и боялся причинить ей боль неловким движением.
— Я пока еще не ходячий скелет, — проворчала она, протягивая руку для ответного жеста. Ее пальцы вонзились в его плечо.
— Вот предписания врачей, — меддроид вручил Хэну еще одну деку.
Тонированные выпуклые линзы, что закрывали ее глаза, крепились на мягком головном обруче, несколько проводков соединяли их по бокам. Йакен понадеялся, что медикам не пришлось ничего имплантировать ей под скальп, чтобы заставить эту штуку работать.
— Ты нас видишь, — сказал он. — Это неплохо.
— Я различаю вас только благодаря Силе. Все что я вижу — это тени и размытые пятна. Дело идет на поправку, — она поджала губы, но ненадолго. — Но я уже немного различаю контуры на панели оповещения. Зря они тратили горючее на то, чтобы отправить меня сюда. Если, конечно, вам не сказали чего-то такого, о чем я не в курсе, — она скрестила руки на груди и пристально посмотрела на Йакена. — Может, со мной уже все кончено, а они просто мне ничего не сказали?
— Нет, что ты! — поспешил ее разуверить Йакен. Но он не мог сопротивляться Силе, которая шла сквозь него. Присутствие сестры он ощущал как пульсацию ярко-алого и горячего — но это было не пламя, а что-то вроде раскаленных углей. — Нет, ты быстро идешь на поправку. Они просто не хотят зря рисковать тобой. Или боятся, что в неокрепшем состоянии ты подведешь кого-то из своих. Только поэтому тебя пока не допускают к боям, — добавил он, пытаясь успокоить ее. Стоять рядом с ней было тяжело. Он был весь как на иголках, даже зубы сводило от раздражения.
— Ты тоже боишься, — Йайна сняла маску и приблизила лицо к его лицу. Ее глаза были подернуты дымкой, зрачки отливали серым.
Тут как раз вовремя подошел Хэн, который уже успел по-быстрому утрясти формальности с бригадой, медиков.
— Ну ладно, солнышко, — сказал он, хлопнув дочь по плечу молодецкой лапищей, — пошли внутрь. Поищем, куда бы тебя можно было пристроить, а то мне еще предстоит переть обратно на эту долбаную насосную станцию.
Свободное спальное место для Йайны нашли в хижине почтенной пожилой вдовы рин. Ее муж погиб у Орд Мантелл, и старушка была рада, что кто-то рассеет ее одиночество. Хэн тут же умчался чинить насос. Йайна, поломавшись положенное время, позволила-таки Йакену принести ее вещи и засунуть их под свободную койку. Усевшись, она повернула голову к маленькому окошку.
— Когда светло, я нормально вижу...
— Боюсь, тут, в нашем Тридцать Втором, особого света не дождешься, — признался Йакен. — Облачность да купол синтпластовый... — да еще в домишках беженцев, которые настроил ВКПБ, было только одно окно и одна дверь. — Зато тут сквозь крышу немного света просачивается, — поспешно добавил он, махнув рукой на низкий потолок.
Эти хижины были рассчитаны только на условия купола. Одна хорошая буря снесла бы с них всю кровлю, а потом бы вымыла весь раствор, скрепляющий грязевые кирпичи.
— И сколько нужно времени, чтобы привыкнуть к этой вони?
Йакен покраснел и виновато взглянул на женщину рин, сидевшую на второй койке. Йайна еще не унюхала собственной атмосферы Дуро. Но рины так пахнут...
— Отчасти это я, — просто сказала рин.
— Меньше, чем за день, ты привыкнешь, — зачастил Йакен. — И, Клэрэни, вы вовсе не виноваты. Просто у вашего народа другая биохимия...
Йайна виновато опустила голову.
— Простите, — еле слышно прошелестела она. — Вы были так великодушны, что приютили меня. Последнее, что вам нужно, — это неблагодарная девчонка под вашей крышей.
— Не беспокойтесь, все нормально, — Клэрэни развела руками, как бы указывая на скромный интерьер хижины — крошечное оконце, примитивный стеллажик, узкую дверь, которую они оставили открытой, чтобы в домик проникал свет. — Располагайтесь, прошу вас. Я очень устала жить одна.
Йайна потянулась, чтобы поправить маску, и Йакен заметил, что ее руки дрожат.
— Слушай, я совершенно не в курсе последних событий. У нас тут, знаешь ли, перебои с информацией, — сказал он как можно более непринужденно. — Во что опять влипли Проныры, и кто поджарил твой «крестокрыл»?
— Я.
— Ты?!
— Ну да. Вот что самое обидное.
Она вздохнула, глядя в пол.
— Я вела преследование. У Каларбы.
— Да, нам сказали. Слушай, а что с Дрюкенвелле? — это когда-то был главный центр легкой промышленности в Империи. — Мы его тоже потеряли?
— И Фаллиен. Они уже добрались до Родии. Жизнь бьет ключом, и все по голове.
— Невероятно, — прошептал Йакен, не уставая удивляться, что Фаллиен сражался до последней капли зеленой крови или еще каких других своих феромонов за долю свободы.
Йайна не была склонна вдаваться в подробности, а настаивать было не время.
— Я просто оказалась близковато к эпицентру взрыва. Попала под облучение. Слегка. Через пару недель буду в полном порядке, — упрямо повторила она. — Нет тут ничего неизлечимого.
— Это хорошо.
В свою очередь Йакен растолковал сестре местную ситуацию — водоочистительные сооружения, древние шахты, затопленные ядовитыми водами, разрушенные холмы, формальное партнерство поселений с Порталом и то, какие отношения их связывают на самом деле, проблемы с поставками. «КорДуро Транспорт» заключили контракт с ВКПБ на поставку всею необходимого для поселений беженцев. Они уже потеряли два корабля и задерживали еще одиннадцать.
— Здесь много работы, Йайна, — добавил он под конец. — Нам требуются хорошие механики. Это как раз по твоей части.
Она фыркнула.
— Прибереги это заманчивое предложение для кого-нибудь, кто не знает, как шлепнуть коралла-прыгуна. У нас пытаются отобрать нашу Галактику, каждый хороший пилот на вес золота. И твое место тоже в кабине « крестокрыла». И отца тоже.
Она говорила совсем как Ранда — тревожно и зло. Он снова подумал о ее зрении и о тех последствиях, к которым может привести единственный неверный шаг.
— Вместо того чтобы торчать здесь и заботиться о немощных? — вступила в разговор Клэрэни. — Подумайте еще раз, барышня. Ради кого вы сражаетесь? Вам не уйти от этого, играя в пятнашки со смертью ради забавы и азарта.
— Вы правы, — к удивлению Йакена, голос Йайны дрогнул. — И я боюсь... немного... что когда я снова вернусь в эскадрон, я не потяну.
— Нет, только не ты, — покачал головой Йакен.
— Все изменилось, — ее пальцы теребили полу темно-серого балахона. — Ты знаешь, что я потеряла Спарки?
— Нет. Спарки — это ее астродроид, — пояснил Йакен Клэрэни. — Они летали вместе...
— И немало, — сказала Йайна. — Достаточно долго, чтобы я привязалась к нему. Я знаю, что они — просто машины, но... он был особенный, — ее плечи поникли.
Йакен снова покачал головой.
— У меня никогда не было своего дроида, — сказала рин, — и, возможно, вам покажется, что я не могу сочувствовать вашему горю. Но все мы потеряли больше, чем у нас осталось, когда очутились здесь.
— Ты катапультировалась? — спросил Йакен.
Йайна кивнула.
Он поджал губы. Потерять истребитель и оказаться в открытом космосе — тяжелое испытание для иллюзорного ощущения неуязвимости пилотов-истребителей, уютно устроившихся в своих кабинах. В подсознании у них всегда сидит парень, который норовит достать каждого, кто не такой ловкий, не настолько хорош в перестрелке, не такой зоркий. Йакен пристально вгляделся в маску Йайны.
— Пообедаем? — спросил он. — Тут такие разборки были по поводу сегодняшнего меню...
Йайна покачала головой.
— Я еще не приспособилась к вашему времени. По моим часам сейчас почти полночь. Я хочу спать.
— Сделай мне одолжение, — добавила она, глядя ему в глаза. Йакен смутно ощутил ее неуверенность. — Я хочу провести эту ночь в целебном трансе. Помоги мне. Без тебя у меня не получится погрузиться достаточно глубоко.
Йакен замялся.
— Я понимаю, — сказала она. Он не мог увидеть сквозь маску, но почувствовал, что она все так же неотрывно смотрит на него. — Уже вся Галактика знает, что ты пытаешься не использовать Силу. Но это же я, Йакен. Твоя сестра. Мне просто необходимо поправиться.
— Ты права, — Йакен смутился и постарался задавить свое нежелание прибегать к Силе. — Я помогу. Но ты должна знать, что это может только повредить тебе.
— Почему? — изумилась она. Когда она вот так наклоняла голову и хмурилась, она становилась как две капли воды похожа на маму.
— У меня было... видение.
Он рассказал ей все. Она слушала, кивала... но, когда он замолчал, снова попросила помочь ей. Он не мог отказать. Вскоре она уже лежала погруженная в целебный полусон, ее грудь вздымалась и опускалась так медленно, что посторонний мог бы решить, что она вовсе не дышит.
Но когда он посмотрел на нее внутренним зрением, он увидел, что ее ноги справа и левая рука испещрены очагами напряжения. Сквозь ее глаза энергия текла с удвоенной силой. Бакта, чудодейственное средство, хорошо поработала над ней, так что шрамов у нее не останется. И хромота тоже скоро пройдет.
Из тебя бы вышел хороший целитель, упрекнул он себя. Но он знал и ответ на этот упрек. То, что он был искусен в той или иной области, еще не означало, что это и есть его призвание. Людям, которые говорили, что ему исключительно повезло родиться настолько широко «одаренным», самим никогда не приходилось решать задачи, которые ставила жизнь перед ним.
На следующее утро он нашел сестру идущей легким шагом по улице, ведя одной рукой по шершавым стенам сборных домишек. Он схватил ее за вторую руку и повел к месту кормежки. Рины всех возрастов собирались вокруг пяти женщин, хозяйничающих над кастрюлями. Йайна потянула носом.
Йакен осторожно взял ее за локоть и повел занимать очередь.
— Похоже на то, что... — он заглянул в ближайшую кастрюлю. — М-м, у нас на завтрак фрайг! — он понизил голос и прошептал на ухо Йайне:
— ВКПБ, должно быть, скупил весь урожай фрайга с какой-то планеты, — он замолк, поскольку ближайшая повариха узнала их.
— Пилот-проныра! — воскликнула она.
Рины в очереди обернулись к ним. Два перепончатокрылых ворса свесили вытянутые мордочки с высоты своего роста. Семейство людей отставило свои подносы и зааплодировало.
Губы Йайны дернулись.
— Идите без очереди, мисси, — сказала повариха. — Может, мы и не можем ничем помочь вашим братьям и сестрам по оружию, но вы уж им передайте — когда вернетесь — дескать, большое спасибо от Камараты.
Йайна попыталась протестовать, Йакен ткнул ее локтем.
— Они просто выражают тебе свое хорошее отношение. Это все, что у них есть. Позволь им славить Разбойный эскадрон, если не хочешь, что бы они чествовали тебя лично.
Он провел ее в начало очереди, поставил на поднос ее миску, пока одна из поварих черпала полнехонький половник светло-коричневой крупяной каши, в которую добавили чуток сухофруктов. Потом он взял миску с кашей и себе и захватил две кружки синтетического заменителя кафа.
Они сели на длинную дюракритовую панель. Йайна по-детски зажала ложку в кулаке и осторожно попробовала варево.
— Негусто, — сказала она. — Но терпимо. Прости, я составила тебе отвратительную компанию прошлой ночью.
— Тебе было нелегко на это пойти.
— В этом весь мой братишка — всегда умудряется понимать чувства ближнего своего.
Он криво усмехнулся. За эти без малого два года, она немного подросла.
Йайна помолчала, потом повернула голову, так что он увидел отражение семейства ринов в ее забрале.
— Свинство, — сказала она. — Я старшая сестра. Пилот-ас. Ты знаешь, что за последние три недели почти десять процентов убитых эскадроном врагов — моих рук дело? Ты понимаешь, что это значит для меня?
— Да. Ты один из самых горячих пилотов, что когда-либо были.
— Я боюсь потерять все это, Йакен.
— Естественно. Но я изучил твое состояние прошлой ночью. Ты действительно идешь на поправку. И очень быстро.
— Тогда почему они послали меня сюда? — ее голос задрожал и упал до шепота.
— Я же говорил тебе вчера вечером. У них не хватает людей и средств для долгого лечения.
— Ага, — вздохнула она. — А ты не знаешь случайно, почему они не смогли сообщить маме?
— Этого я не понимаю.
— Ну, они не слишком-то долго и упорно пытались. Но я надеюсь, что с нею все в порядке...
— Мы бы знали... — Йакен умолк.
— Так где же она?
Он пожал плечами.
— Работает с беженцами. Она может быть здесь, на Дуро, а мы никогда этого не узнаем. Мы не можем поддерживать кабельное сообщение между поселениями, для радио прямой видимости тут слишком много помех, и мы никак не можем выбить из ВКПБ хорошую антенну.
Йайна доела и теперь шарила рукой по дюракриту в поисках своей кружки. Йакен помог ей и краем глаза засек движение. Огромный, желто-коричневый сгусток движения.
— Ого! — прошептал он.
— Что?! — она завертела головой.
— Ранда, — быстро сказал он. — Наш резидент-хатт. Мечтает отомстить йуужань-вонгам. Сейчас он попытается подбить тебя участвовать в походе на врага. Меня он уже обрабатывал.
— Скажи ему, что я не могу.
— Сама скажешь. Он идет прямо сюда.

Глава 8

Пару дней спустя Йакен нацепил респиратор и вышел за пределы купола Тридцать Второго — встречать челнок КорДуро со всякими жизненно важными грузами.
Верхушка серого купола Поселения тонула в тумане. ВКПБ не мог позволить себе снабжать беженцев дорогими универсальными защитными скафандрами, они обходились дешевыми комбинезонами химической защиты и нелепыми респираторами, как у Йакена. Порой ему хотелось либо сбежать куда подальше с этой несчастной планеты, либо разнести здесь все к ситхам.
Ему снова вспомнилось предложение Ранды, но он решительно отбросил эту мысль. Дать волю гневу и злости — означало перечеркнуть все, что он до сих пор считал правильным в этой жизни. Не говоря уже о видении.
Но может ли он сражаться без использования Силы?
Справа от него был запечатанный конец трубы кессона, тянувшейся вдоль кромки воронки от взрыва. Возможно, эта труба вела к грузовому люку фрахтовика — Тридцать Второму обещали груз неорганических удобрений для гидропонного комплекса. Без них урожай мог зачахнуть.
Однако не надо быть мастером джедаем, чтобы понять, что фрахтовик не придет. Йакен вошел в широкие ворота шлюзовой камеры, подождал, пока потоки воздуха сдуют с его одежды все нехорошее, что могло попасть на нее снаружи, тщательно вытер ботинки о коврик и зашагал вдоль границы купола к контрольному сектору.
— Он не прилетел, — прогрохотал низкий голос.
Ранда разместил свою тушу перед контрольной панелью. Два человека постарше сидели на полу, скрестив ноги, и играли в какую-то игру. Позади них стереопузырь демонстрировал пустой посадочный кратер.
— Есть новости с Нал Хутты? — из вежливости поинтересовался Йакен.
— Сверкающую Драгоценность бомбардируют с большого расстояния, — проревел Ранда, кипя от злости. — Ракеты взрываются в ее атмосфере! Они не могут причинить вреда моему народу, сенсоры перехватывают их, но мы знаем, что враг сделал с Итором!
Йакен нахмурился.
— Твой народ эвакуируется?
— Многие мои каджидик уже уехали на Гаморр и Татуин. И еще на Родиа, — широкая щель рта Ранды дернулась в сторону. — Но Родиа сейчас тоже под ударом.
Йакен покачал головой.
— Грандиозная новость с Кубинди. Это печально, но очень благородно.
— Да? — Йакен потянулся к коммуникационной панели. Новости приходили слишком редко, чтобы терпеть их в пересказе Ранды.
— Дошли сведения, что Дюжина Кипа... Йакен дернулся, но промолчал.
—... сдерживала силы йуужань-вонгов достаточно долго, чтобы кубазы успели увести все мало-мальски пригодные для полета корабли с планеты. Тебе придется признать, что это настоящий подвиг, никак не меньше.
Выпендреж, никак не больше, — подумал Йакен, но снова сдержался.
— Я думал, он застрял у Ботавуи, — сказал он вслух.
— Точно. В предвидении удара врага он предпринял долгий перелет...

Предыдущая страница 7 Следующая страница


Точка опоры 8

— Слушай, Ранда, — не выдержал Йакен. — В отличие от тебя, я не фанат Кипа.
И у Кипа не хватило бы терпения выносить хатта, подумал он и продолжил:
— Он погубил миллионы живых существ.
Ранда отмахнулся коротенькой лапкой.
— Это было давно. Он был еще молод...
— Я и сейчас молод. Но я не могу принять этого.
— Очень печально, — мягко сказал Ранда, — что джедаи раскололись. Предполагается, что джедай должен защищать остальных. Я что-то не замечаю, чтобы ты следовал этому, джедай Соло. Возьмем Вурта Скиддера. Вот это был настоящий воин.
И Ранда снова затянул свою любимую сагу. Мужество Скиддера на корабле йуужань-вонгов. Попытка Скиддера связаться с ужасным командующим йаммосков. Скиддер умирает в мучительной агонии, прогнав команду спасателей. Ранда клянется мстить во имя Вурта Скиддера.
Йакен не понимал, чего на самом деле добивается молодой хатт.
— Насколько я могу судить, — заключил Ранда, — Дюррон — единственный джедай, кто действительно борется с йуужань-вонгами.
— Это только половина правды, — осторожно сказал Йакен. — Джедаи на Корусканте работают не хуже Дюррона, просто они не привлекают к себе всеобщего внимания. Никаких фанфар, никаких фокусов вроде внезапного появления в гуще битвы...
Ранда длинно сплюнул в ведро, которое он пристроил в темном углу. Игроки вздрогнули, но тут же вернулись к игре.
— Как долго, — прогремел он, — сможет Корускант сдерживать атаки йуужань-вонгов?
— Флот будет отстаивать Корускант до последнего, — но Йакен и сам хотел бы знать ответ на вопрос Ранды. Если враг захватит Корускант — это будет конец всему. И дядя Люк в его видении стоял около Корусканта. — Слушай, Ранда. Мастер Скайуокер прав — мы должны быть осторожны в применении Силы. Нужно сопротивляться злости, гневу, агрессии, не допускать их себе в душу. Иначе они приведут нас ко злу, которое будет пострашнее йуужань-вонгов.
Ранда выругался на хаттском.
— Главное для нас в данный момент — накапливать знания, — настаивал Йакен, — чтобы суметь защитить остальных или научить их, как защищаться. Лечить их раны. Это сила добра, Ранда. А люди Кипа... может, они и не соскользнут на Темную сторону, но они все больше приближаются к ней.
Ранда скрестил свои маленькие ручки на груди и раздулся, как только мог.
— Кончай гнать про свои темные и светлые стороны. Если ты джедай, то и действуй, как джедай, а если нет — уйди с дороги и не мешай настоящим джедаям делать то, что должны делать джедай на войне — защищать остальных!
— Я это и делаю, Ранда, — упрямо сказал Йакен.
— Конечно, делаешь, — неожиданно согласился Ранда примирительным тоном.
Но Йакен уже давно отметил для себя эту особенность Ранды Бесадии Диори — его подхалимаж мог в любой момент обернуться вспышкой раздражения и наоборот. Бывший торговец спайсом, он был манипулятором в силу своей профессии.
— Вот тебе мое видение, — сказал Ранда. — Мои фантазии — не просто фантазии, а фантазии, тщательно выношенные и обдуманные. И ты можешь снискать великую славу, если поможешь мне осуществить их.
— Да пошел ты... — терпение Йакена наконец лопнуло. Он мученически закатил глаза. Но остановить Ранду было не так просто. Хатт облизал губы толстым клиновидным языком и начал:
— Я вижу себя в роли атамана шайки пиратов. Мы бы сеяли опустошение в рядах мерзких йуужань-вонгов... как, например, Кип Дюррон.
Йакен подумал о том, как бы отреагировал Дюррон, узнав, что хатт хочет брать с него пример.
— Но кто, как не джедай, сможет повести мой эскадрон в бой? И судьба свела меня с джедаем. Правда, этот джедай неправильный, он упорно отказывается делать то, что положено делать джедаю... Вот видишь, Йакен, все, чего мне не хватает — это как-то повлиять на тебя, чтобы ты присоединился ко мне в моих чаяниях...
На редкость откровенно для хатта.
— Тут, в Тридцать Втором, нет даже корабля, который подходил бы под твои чаяния...
— Нет, — признал хатт. — Зато прекрасные, быстроходные корабли стоят на посадочных площадках Портала. Стоят и ждут, когда мы придем и возьмем их.
— Нет, Ранда. Я не буду воровать. Я не хочу быть пиратом. И я не верю в твое видение. Извини. А сейчас мне нужна линия связи с орбитой.
Тяжело вздохнув, Ранда отполз от главной консоли. Йакен устроился за панелью терминала связи Дуро—Орбита. В ожидании, пока его вызов будет услышан, он нервно барабанил пальцами по краю панели. Интересно, — подумал он, — сможет ли Ранда прибегнуть к шантажу, когда поймет, что лесть и подхалимаж ему не помогут?
Сперва на вызов Йакена откликнулись, как обычно, военные. Силы Самообороны Дуро в эти дни были довольно нервной компашкой. Этим утром дежурила команда связников адмирала Вухта. Следующий час ушел на то, чтобы пробиться через них. Ранда уже три раза засовывал свою огромную голову в дверь, требуя отчета об успехах.
— Ждем адмирала Диззлевита, — каждый раз тихо отвечал ему Йакен.
Наконец Йакену удалось договориться с военными и прорваться по линии до какого-то портового клерка, который, кажется, соизволил проверить записи о прибытии кораблей. Да, челнок, о котором идет речь, прибыл в Ббурру. «КорДуро Транспорт» приняла груз. КорДуровский пилот отправился вместе с ним на Уррдорф — самый маленький из всех орбитальных городов Дуро.
Свинство!
— Вы были очень любезны, что предоставили мне эту информацию, — сквозь зубы проговорил Йакен. — Большое спасибо.
Он оборвал связь с орбитой и схватил комлинк.
— Пап?
Ответ пришел через несколько секунд.
— Ну что, ты нашел его, мелкий?
— Местные перенаправили его, — чудовищная голова Ранды снова просунулась в дверь. Йакен кивнул ему, продолжая объяснять. — Пап, я думаю, что имеет смысл потратиться малость на горючее, чтобы слетать к ним и поговорить лично.
За памятную первую неделю работы здесь Хэн дважды пользовался приписанным к Тридцать Второму устаревшим челноком системы «И-7 Ревун», чтобы поговорить с адмиралом Вухтом.
— Нет, — твердо сказал Хэн. — Они не станут с нами разговаривать. Надо подумать. Может, одолжимся у Портала.
Йакен не сомневался в том, что именно его отец подразумевает под словом «одолжимся».

* * *

Внеочередной вызов выдернул Цавонг Ла из симфонии виллипов. В его кабинете сигнальные виллипы проецировали картину арок, перекинутых через пространство от одного промежуточного виллип-узла к другому. Изображение с Нал Хутты демонстрировало посев культур бактерий, которые превратят эту омерзительную, запаршивевшую, ядовитую планету и ее ужасную, покрытую механическими чудовищами луну в нечто прекрасное и плодородное. Одни выведенные мастерами-формирователями организмы переварят металл и транспаристил Нар Шаддаа в пыль, которая быстро осядет в нижних слоях, другие измельчат дюракрит обоих миров в песок, который станет основой новой почвы. А в это время третьи бактерии будут пожирать органику, в том числе и жирные тела хаттов, чтобы обогатить и удобрить почву. Похороненные, планета и ее луна возродятся к новой жизни.
Еще оставалась проблема с лейтенантом Муймаи Иинаном, который предложил атаковать Кубинди с всего лишь половиной от обычного числа кораллов-прыгунов. Опозоренный физическим бегством с Кубинди, Иинан ждал в медитационном кабинете. Скоро боги получат его.

Повторный вызов не доставил Цавонгу Ла особого удовольствия, но доклад исполнителя заслуживал внимания. Сидя в своем коралловом кабинете, Цавонг Ла сверлил взглядом виллип, передающий изображение потрясенной физиономии Нома Анора.
— Не один джедай, а целых три?
Глаза Нома Анора расширились еще больше. Повторять информацию было не в характере мастера войны.
— Да, мастер войны. На данный момент засекли троих.
Цавонг Ла выпрямился в полный рост, расправив покрытые, шипами плечи.
— Это не ты их засек, — он не спрашивал, он утверждал.
— Мои агенты, мастер войны. Я тщательно избегаю их.
— Имена! — успокоившись, скомандовал Цавонг.
— Лейя Органа Соло остается управляющим в этом куполе. Мои помощники всегда предупредят меня, если она приблизится к лаборатории.
— Твои помощники приближаются к званию достойных.
— Если позволите, я передам им вашу высокую оценку...
— Когда мы освободим Дуро, ты сможешь сам принести их в жертву.
Ном Анор с благодарностью поклонился.
— Это большая честь для нас всех. Два других джедая попали в поле моего зрения только сегодня утром. Мои агенты на Ббурру отследили исходящий звонок из поселения Тридцать Два. Они наконец идентифицировали пассажира, доставленного курьером медслужбы, как дочь Органы Соло, Йайну. Из «КорДуро Транспорт» донесли о том, что им приходилось иметь дело с другим джедаем — братом Йайны. Этот трусливый джедай сбежал с Корусканта...
Цавонг запутался и перебил Анора.
— У них что, внутрисемейная вражда? Они избегают друг друга, чтобы не создавать лишних проблем?
— Я не нашел доказательств ни того, ни другого, мастер войны. Возможно, хотя в это очень трудно поверить, даже для этой расы безбожников, что отпрыски просто не имеют понятия о месте пребывания их матери, как и она о них. Имя труса...
— Мне не нужно имя труса. Он не стоит того, чтобы о нем знать.
— Тогда разрешите мне внести предложение?
Цавонг Ла кивнул.
— Мне удалось вывести новый организм. Цавонг Ла нахмурился. Ном Анор вообразил себя формирователем, да еще и увлекся рядом других научных изысканий.
— Он пригодится, когда придет время разрушить эти омерзительные купола и впустить живую атмосферу, — увлеченно продолжал Анор. — Было бы неплохо испытать его на куполе, в котором обитают два младших джедая. Брак туккен но. кэнбин-ту, — процитировал он пословицу — «подточи фундамент вражеской твердыни.»
— Почему не твой купол? — это было бы весьма почетное самопожертвование.
— Белек тиу, мастер войны,— извинился Ном Анор, когда Цавонг Ла позволил ему продолжать. — Этот исследовательский комплекс служит нашим долговременным целям, и джедай Органа Соло способствует тому, чтобы рабочие использовали все ресурсы с максимальной эффективностью. По этой причине, я полагаю, что разрушение этого купола следует отложить.
Цавонг Ла не нашел причин, чтобы отклонить это обоснование.
— Только до тех пор, пока она не обнаружит твое присутствие. Эти джедаи каким-то образом распознают нас сквозь углитх-маскунов. Я не склонен верить, что твой новый габлитх-маскун сможет обмануть ее, — то, что магия джедаев не нуждалась в жертвоприношениях богам, делало их еще отвратительными.
— Жрецы, — сухо добавил он, — каждый день толкуют знамения по-разному — считать ли этих джедаев слишком большой гнусностью, чтобы приносить в жертву, или отдельные из них все же достойны быть предложенными богам. В любом случае, ни при каких обстоятельствах не встречайся с нею лично.
— Служу повелителю в жизни и смерти, — ответил Ном Анор.
Цавонг Ла тронул виллипа. Изображение лица Анора съежилось, поблекло и втянулось внутрь, словно виллип всосал ею.
Цавонг Ла просидел не меняя позы еще минуту, поглаживая потрепанные губы когтем на пальце. Разрушение кораблестроительного оборудования подорвет флот и матчасть противника. А если перекрыть торговые маршруты, рухнет экономика.
И тогда, на примере Дуро, он покажет выжившим обитателям Галактики то, что они не смогут проигнорировать.

Глава 9

Мара сидела рядом с Люком за длинным конференц-столом в помещении, тщательно защищенном от подслушивания. Айддар Ниликерка, шеф разведслужбы флота, стоял во главе стола у трехмерной карты Галактики. Большинство звездных скоплений светились традиционным бледно-голубым, но значительная часть около Белкадана мерцала кроваво-красным, то были системы, захваченные йуужань-вонгами.
Ниликерка направил лазерную указку в этот сектор.
— Как видите, наши гиперпространственные зонды принесли весьма скудную информацию. Каларба, Дрюкенвелле и Фаллиен пали. Даже если нам удастся удержать Родиа, — он покосился на советника от Родии Нарика, — Кореллианская дуга перекрыта, — он выделил указкой гиперпространственный маршрут. — Наши разведчики докладывают о новых точках размещения заградительных полей довинов-тягунов.
Уши советника Нарика повернулись к главе государства Фей'лие.
— И вновь миры Срединных территорий приносятся в жертву ради спасения Центра... или Ботавуи, — зло сказал Нарик.

Мара нахмурилась. Глава государства, ботан по происхождению, пытался удержать остатки Пятого флота дома, но выглядел он нервно. Подавленно. Мех на его лице почти непрерывно шел волнами.
— После столь тяжелого поражения у Фондора, мы практически не имеем выбора, кроме как бросить все силы на защиту куатских верфей, — с помощью дроида переводчика подчеркнул советник Трибакк от Кашиийка. Он жестом указал на самого нового члена Совещательного Совета, сенатора Куата Вики Шеш. Сенатор согласно кивнула.
— Расположение Балансирной Станции, — вступил Фйор Родан, комменорец, — практически идеально подходит для обороны Куата. Но в каком состоянии Балансир находится в данный момент? Мы можем рассчитывать на Кореллию?
Челч Драввад заерзал в кресле. Похоже, он чувствовал себя не слишком комфортно. Незавидное у него было положение. Кореллия оказалась в роли приманки, которая должна была заманить йуужань-вонгов в ловушку Балансира.
— Не могу вас обнадеживать, — ответил Драввад. — После выстрела по Фондору что-то в нем сломалось, возможно, из-за того, что Сал-Соло не умел правильно с ним обращаться. Однако важно, чтобы эта информация не попала в руки йуужань-вонгов. До тех пор, пока они считают Балансир действующим, целая область Галактики находится в относительной безопасности.
Мара почувствовала недовольство, прокатившееся вдоль стола. Только несколько голов мрачно кивнули.
Фей'лиа скрестил руки на груди своего мундира.
— И теперь Кореллия собирается действовать в одиночку, взяв оружие Балансира за точку отсчета, — он метнул взгляд в сторону советника Драввада.
— После потери верфей Фондора, — ответил кореллианин, — Новая Республика в любом случае не сможет использовать Балансир так, как было запланировано. Устройства, позволявшие нам маневрировать в заградительном поле противника, производились только там.
Адмирал Сиен Совв, опора Новой Республики на Суллусте, после катастрофы Балансира находился под угрозой вотума недоверия Совета. Он просто старался выжить.
— Господин Ниликерка, — спросил он. — А какие новости с Кубинди?
Грузный таммарианин покачал головой.
— Всю информацию, которую мы получаем оттуда, мы получаем благодаря любезности Кипа Дюррона. Думаю, вы сами видели это в ГолоСети.
Щеки Совва задрожали от отвращения.
— А кто не видел? Надеюсь, джедай Коран Хорн тоже вернулся к своим героическим свершениям? — он повернулся к Люку.
Люк покачал головой.
— Коран до сих пор хранит уединение на Кореллии.
Мара догадывалась, что Хорн просто залег на дно после гибели Итора.
Совв громко фыркнул.
Кэл Омас, родом с Альдераана, заметил:
— Не правда ли, любопытно, что противник взял Кубинди, но не тронул Фвиллсвинг и Кессель?
— Биологи полагают, — сказал Ниликерка, — что генетическая инженерия, которую применяют кубазы к насекомым, делает ресурсы этого мира привлекательными для йуужань-вонгов.
— А что с компанией по дезинформации? — Фей'лиа обратился к высокой стройной женщине, стоявшей позади шефа Ниликерки.
Мара немного знала майора Халлис Сэйпер. Раньше она работала в архивах, а нынче в разведкорпусе.
Сэйпер только развела руками.
— Мы знаем, что йуужань-вонги очень суеверны. Но пока у нас не хватает информации о том, что они считают добрыми знамениями, а что — плохими, мы не сможем убедить их в чем-либо.
Адмирал Совв медленно покачал головой.
— Спасибо, майор Сэйпер. Как только мы что-нибудь узнаем об этом, мы обязательно вам сообщим.
Майор Сэйпер вышла, Ниликерка выключил карту, и Фей'лиа добавил яркости в светильники. Борек Фей'лиа визгливо прокашлялся.
— Советник Пвоу? — он указал на сидящего напротив него куаррена, который едва заметно шевелил длинными усиками. — Вы просили слова.
Советник Пвоу опустил голову, его усики свесились на грудь.
— Мастер Скайуокер, — начал он. — Я рад, что здесь был поднят вопрос о джедае Хорне и джедае Дюрроне. Если вы как можно скорее не научитесь контролировать своих джедаев, вам следует приготовиться к новым гонениям.
Люк вскинул подбородок, но промолчал.
— Ведь ваши племянники, — продолжал Пвоу, — допустили, чтобы Сал-Соло воспользовался оружием Балансира?
— Это так, — ответил Люк. Мара смотрела на стареющую Рыбью Башку.
— По требованию Новой Республики, — напомнил Люк Совету.
— Мы обеспокоены, — сказал Пвоу. — Джедаи и другие группы ополченцев все больше активизируются. Правосудие должно вершиться по закону, а не мелкими тиранами в «крестокрылах».
Мара посмотрела на Фйора Родана, который открыто возражал против формирования каких-либо новых советов джедаев.
Родан оживился.
— Было время, — сказал он, — когда присутствие двадцати джедаев на Корусканте было надежной гарантией нашей безопасности. А сейчас, такое впечатление, что под вашим началом находится двадцать ополченцев и восемьдесят бездельников.

Предыдущая страница 8 Следующая страница


9 Кэти Тайерс

— Мастер Скайуокер, примите мои извинения, — поддержал его Кэл Омас, — но вы же сами видите, какой спорной фигурой стал джедай в наше нелегкое время.
Родан сощурился.
— Мастер Скайуокер, — сказал он, стараясь, чтобы титул прозвучал унизительно, — становится все более очевидно, что джедаи помогают одним из нас и совершенно не желают помогать другим. Почему же так?
Люк покачал головой, и Мара почувствовала, что он совершенно успокоился.
— Джедаи — это те, кто восприимчив к Силе. А не ко мне. Я только стараюсь координировать и направлять их. Я стараюсь, — добавил он, снова взглянув на советника Родана, — восстановить некоторое подобие организации. Но тут некоторые считают, что если мы будем лучше организованы, мы будем представлять опасность для Новой Республики.
— Разве вы можете их осуждать? — возразил Родан. — Мы вынуждены держать джедаев с их старомодной философией подальше от правительства.
— Просто отказывая нам в поддержке, советник? Или под угрозой травли?
Кремовая шерсть главы государства опять встала дыбом.
— Ваши агенты дезинформировали нас относительно угрозы Кореллии и Фондору. Именно это обстоятельство во многом повлекло катастрофу Балансира.
— Йуужань-вонги копировали корабли хаттов, чтобы дезориентировать нас, — ответил Люк. — В следующий раз мы не позволим себя одурачить. И мы еще не скоро встретим хаттов-контрабандистов.
Стоп,— подумала Мара.— Хатты были вынуждены сражаться за свою жизнь.
Фей'лиа сидел, поглаживая бородку.
— Когда мир и справедливость под угрозой, — сказал Люк, — наше право спасать и защищать становится правом спасения и защиты целых миров. Это правда, что некоторые из нас используют это право не во благо. Что бы вы там себе ни думали, но я делаю все, что могу, чтобы вернуть их на путь истинный. Их право на выбор предполагает и право на неправильный выбор.
Тут впервые подал голос коммодор Бранд:
— Ну-ка послушаем...
— Распоряжаться властью всегда нелегко, — сказал Люк, адресовав Родану долгий и выразительный взгляд. — Все вы сталкивались с этим, и всем вам приходилось отвечать перед собственной совестью, посылая людей на смерть.
— Именно поэтому существуют совещательные органы власти, — сказал Родан. — Чтобы контролировать наделенных властью индивидов.
Только сейчас Мара услышала напряжение в голосе Люка.
— И тот, кто сидит сейчас перед вами, советник Родан, определенно решил защищать одни системы ценой гибели других.
Комменорец Родан нахмурился.
Люк водрузил локоть на стол.
— Некоторые джедаи почти полностью отказались от применения Силы, опасаясь, что она только повредит нам. Один из них — мой племянник Йакен.
В этот момент Мара как раз случайно взглянула на Вики Шэш. Сенатор Куата подняла одну накрашенную бровь.
— Джедаи раздроблены, — продолжал Люк, — но я ручаюсь за них. Мы все ответственны перед вами.
— Да ну? — тихо сказал родианец Нарик, но Люк услышал его.
— Да, это так, — резко сказал он. — По крайней мере, до тех пор, пока присутствующие здесь отвечают за мир и справедливость.
Мара подавила желание приторно-сладко улыбнуться Нарику.
Нарик сжал кулаки под столом.
— Моя родина стоит перед лицом ужаснейшего опустошения...
— Моя, может статься, окажется следующей, — перебил его Люк.
Это было вполне справедливо — Татуин совсем недалеко от Родии.
Зеленая кожа Нарика потемнела.
— Это не моя забота!
— А я пытаюсь заботиться, — спокойно сказал Люк, — обо всех мирах.

* * *

В холле одного из висячих доков Корусканта Мара с наслаждением опустилась в мягкое кресло и глубоко вздохнула. Эти распри уничтожат Новую Республику, и ни единого корабля йуужань-вонгов не понадобится.
У кромки дока резко стартовал челнок местного сообщения. Глаза Мары уловили движение в дальнем конце холла. К ним направлялась высокая женщина с волосами цвета спелого зерна. Мара открылась Силе — и, прежде чем она дотянулась до женщины, она ощутила какую-то примитивную живую форму, прилепившуюся к ней самой где-то возле широкого ремня, крепко охватывающего ее талию. Она тихонько провела рукой...
— Трезина Лоби, — тихонько сказал ей Люк, имея в виду приближающуюся блондинку.
Маре приходилось встречаться с ней. Трезина была первой из чевов, в ком обнарркился талант к Силе. Трезине совершенно очаровательно удавалось бесследно растворяться в любой толпе.
— Ты ее ждешь? — спросила Мара.
Она снова провела рукой по животу. Каменные слизняки часто падают со стен, может, один из них завалился ей под жилет? Она постаралась не передернуться от отвращения, чтобы не отвлекать Люка. Каменные слизняки омерзительны как хатты, но совершенно безвредны.
Люк все-таки ответил на ее вопрос:
— По крайней мере, последние несколько минут...
Чев остановилась в паре метров от него.
— Мастер Скайуокер, Мара, — у нее был низкий и музыкальный голос, — простите за беспокойства, но дело не терпит отлагательства.
— Что вы, ничего страшного, — любезно ответил Люк. — Садитесь, Трезина, отдохните, вы, наверное, устали с дороги...
Он снова взглянул на Мару. Со мной все в порядке, Скайуокер, протелепатировала она ему, разглядывая новоприбывшую.
— Со мной все нормально, — сказала Трезина.
По прошлым встречам она запомнилась Маре как постоянно улыбающаяся, несмотря на то что она была очень дисциплинированным джедаем. Сегодня Трезина не улыбалась.
— Я только что вернулась с Дуро, — сказала чев. — Я полетела туда со своей ученицей, с Тринни Вэй.
Мара кивнула. В прошлом году Люк разослал такие группы прослушивания в самые важные системы и в некоторые второстепенные тоже.
Мара снова незаметно ощупала живот, но ничего не почувствовала — ни комков, ни извивающегося тела.
Нехорошо.
— Тринни и я следили за несколькими корабельными концернами на Дуро, — продолжала Трезина. — Ситуация складывалась... запутанная.
— А именно? — подтолкнула Мара рассказчицу. Ведь не может же быть, чтобы снова эта сидхова болезнь... не может быть....
— Не знаю даже, с чего начать, — замялась Трезина. — Далеко не все из Правящего Дома Дуро оказались в восторге от плана, предложенного ВКПБ. Похоже, транспортные концерны подкупили нескольких членов Правящего Дома, после чего ВКПБ приобрел достаточную поддержку, чтобы пройти голосование.
— Зачем это понадобилось транспортным концернам? — спросил Люк.
Между тем Мара быстро проверила собственный организм. Она чувствовала себя странно усталой, слишком усталой, эти надутые советники не могли утомить ее до такой степени. Болезнь саму по себе ей никогда не удавалось ощутить при помощи Силы, а сейчас она чувствовала странное скопление ее собственных клеток внизу живота.
Болезнь уже обрушивалась на ее репродуктивную систему. Но не на этот раз, пообещала она себе. Дома у нее еще оставалось несколько драгоценных капель слезы Вергера.
Люк почувствовал ее напряжение. Мара тихонько покачала головой, разглядывая Трезину.
Отблеск заката лежал на пшеничных волосах чев.
— Мы с Тринни думали, что нашли разгадку. Концерн «КорДуро Транспорт», с которым ВКПБ заключил договор на поставку грузов для беженцев из других систем, перехватывал эти грузы. Мы слышали, как один из них проболтался в закусочной, что эти товары перепродаются другим беженцам. Но был и еще один слушок, не настолько распространенный, что грузы накапливаются в одном из орбитальных городов.
— Интересная комбинация... — проговорила Мара, намекая, что неплохо было бы услышать подробности. Эй, Скайуокер, ты бы подключался, а?
— Механик, который работал над двигательным и рулевым аппаратом одного из городов, утверждал в разговоре с Тринни, что они наращивают мощность двигателей в несколько сотен раз.
— Они хотят, чтобы их города можно было увести с орбиты, — сделала вывод Мара. — Когда йуужань-вонги атакуют беженцев на планете, обитатели орбиты смогут рвануть когти, — а ведь там, на планете, Хэн, Лейя и Йакен. А теперь еще и Йайна, если верить медотчету, который прислали Люку по прямому каналу. — Какими оборонными ресурсами располагает Дуро?
— «Поэзия», крейсер Мои Каламари, полный состав «крестокрылов» и «костылей», да еще катера местной полиции (их там называют «кинжалами»), рассеянные вокруг «Поэзии» и некоторых из городов, — Трезина наконец опустилась в кресло. — Тринни и я занимались сбором информации в столичном городе, который дуро называют Ббурру. Мы отследили несколько перехваченных фрахтов от одного дока к другому, а оттуда — к другому орбитальному поселению, Уррдорфу, одному из тех, что, как мы предполагаем, были модифицированы.
— И? — мягко поторопила ее Мара. Руки Трезины сжали подлокотники кресла.
— За одиннадцать дней до того, как я покинула Ббурру, — сказала она. — Тринни исчезла.

* * *

Люк, ясное дело, не обрадовался, ни когда Мара оставила его с Трезиной в РНР, ни когда она заявила, что кое-что забыла дома. Но спорить он не стал. Просто незачем было. Она знала, что он примчится, как только сумеет.
Когда она вошла, Р2Д2 подкатил к ней, оторвавшись от своего поста на кухне и посвистел вопросительно.
— Нет, спасибо, Р2Д2. Сейчас мне твоя помощь не нужна.
Р2Д2 развернулся и покатил прочь.
Мара поставила стул спиной к широкому окну, села и погрузилась глубоко в себя. Прежде чем употребить последнюю дозу чудодейственной эссенции, неплохо бы понять, что произошло. Ей в любом случае придется сделать для этого все возможное. Они с Килгаль разработали технику внутреннего самоанализа, ведь другого способа диагностики болезни, которая постоянно мутирует, пока не придумали.
Она полностью сконцентрировалась и позволила Силе течь сквозь себя. Как она и предполагала, источник странных ощущений сидел глубоко в ее матке. Это было уплотненное скопление клеток, почти как опухоль, и размножались они быстрее, чем нормальные клетки. Она погрузилась еще глубже, исследуя клеточное вещество. Вооружившись Силой, она приготовилась перекрыть поток крови к этому образованию.
Потом она почувствовала что-то страшно знакомое. Кроме ее собственного клеточного вещества (которое она знала очень хорошо, после стольких лет борьбы с болезнью) в опухоли были следы чужой, но очень знакомой жизни. Жизни Люка.
Но во имя всех звездных драконов, это могло означать только одно.
Глаза Мары открылись. Руки и ноги онемели. Беременна?
Но как это могло случиться? Она же соблюдала все предосторожности. Ее невозможная болезнь изменила молекулы и клетки и атаковала отдельные органы. Это может убить, или искалечить, или еще что-то невообразимо ужасное сотворить с плодом. Она сжала кулак. Ну что она может поделать? Существуют медицинские средства...
Словно гару, защищающая своих детенышей, набросилась она на эту мысль. Нет. Она не позволит, чтобы медицинское вмешательство нанесло вред ее ребенку...
И снова мысль поймала ее в ловушку. Ее ребенку?
Что она несет в себе — свое потомство или свою смерть?
Высокая входная дверь скользнула в сторону. Люк вихрем ворвался внутрь, и еще не успели двери за его спиной закрыться, как Мара почувствовала его стремление обнять, прижать к себе и защитить ее.
— Что случилось? Мара, что с тобой?!
— Ты что, считаешь, что ты всегда должен спешить кому-то на помощь? — сказала она, напрасно стараясь, чтобы фраза прозвучала сухо и высокомерно. Голос дрожал.
Люк рухнул на колени рядом с ее креслом и стиснул ее руку.
— Мара, что это? Болезнь?
Она взяла его руку и положила ее себе на живот.
— Смотри сам, — сказала она. — Используй Силу и скажи мне, что это такое.
Его брови пришли в движение — сначала задрались, потом сдвинулись. Он явно ничего не понимал.
— Да не спорь ты! — она подавила желание подобрать его челюсть. — Просто сделай, что я прошу. Мне нужно услышать твое беспристрастное мнение.
Она посмотрела ему в глаза. Эти небесно-синие зрительные рецепторы уже вернулись обратно в орбиты, брови тоже приняли нормальное положение. Теперь он приготовился опекать ее, что бы ни случилось.
Потом его глаза снова полезли из орбит, а челюсть упала обратно ей на колено.
— Я тут ни при чем, — сипло сказала Мара. — И все равно, он в ужасной опасности. Если болезнь набросится на него — вызовет мутацию...
— Мара, — перебил он, снова сжимая ее руку. — Мара, все что угодно может случиться с любым из нас. Сегодня или завтра. Йуужань-вонги могут столкнуть вниз одну из лун Корусканта, или мы можем выпасть из окна...
Она молча кивнула, снова поразившись тому, как неистово Люк верит в добро и в победу света. Он немного сдвинул руку и покачал головой, словно все еще не мог поверить.
— Жизнь — вообще очень рискованная штука, — он перешел на шепот, словно боялся потревожить того, что был сейчас внутри нее. — Я не чувствую... никакой опасности, исходящей от него...
— Пока нет, — так же шепотом ответила Мара. — Но это не значит, что с ним ничего не может случиться.
— Я знаю, — сказал он. Его рука снова сдвинулась, глаза закрылись. Мара почувствовала, как отчаянно хочет ее муж защитить своего будущего ребенка.
Мара позволила себе немного расслабиться и положила свою свободную руку поверх его, себе на живот. В конце концов она расслабилась до того, что даже рискнула представить себе, как она будет держать на руках собственного ребенка, чье маленькое личико будет похоже одновременно и на нее, и на Люка, как ее племянники похожи на Лейю и Хэна, но при этом совершенно своеобразные и самостоятельные. Она много раз рисовала себе эту картину, но одно дело — мечтать об абстрактном ребенке, а совсем другое — чувствовать его в себе.
А потом ей представился монстр, в которого может превратить ее болезнь беззащитные клетки ее плода.
Беззащитные? Ну уж нет! Он никогда не будет беззащитным, пока я могу заботиться о нем! Кто-то глубоко внутри нее отчаянно верещал и трясся от страха. Кто-то другой дико выплясывал от радости, отдаваясь надежде, счастью, новой и всепоглощающей ответственности.
Люк мягко сказал:
— Может быть, слезы Вергера сделали тебя отзывчивой к продолжению жизни в Силе?
Она ссутулилась.
— Ты хотел этого. Теперь радуйся.
— До этой минуты, — серьезно сказал ее муж, — я и не подозревал, как страстно я этого желал. Я приготовился стоически ждать и надеяться...
— Ради меня?
Он вскинул подбородок, и она ощутила бессловесную нежность. Уголки ее губ словно против воли поползли вверх.
— Как это мы умудрились прохлопать такое? Ведь мы так хорошо знаем друг друга...
— Нет, — сказал он. — Что-то изменилось. Может быть, во мне. Может, в тебе. Может быть, в Силе как таковой. Все, что я сейчас знаю — это что нам стоит рискнуть. И это, — закончил он, — делает меня счастливым.
Когда он снова поднял на нее глаза, на его физиономии сияла хорошо ей знакомая, но уже давно не виденная простодушная ухмылка.
Мара погрозила этой ухмылке кулаком.
— Слушай, Скайуокер. Никто не должен знать об этом. НИКТО.
Все еще стоя на коленях у ее кресла, он обнял ее за талию.
— Мара, я не против, но с одним исключением: тебе нужен хотя бы один хороший врач. Они...
— Нет. Даже Килгаль на самом деле не может помочь мне справиться с болезнью. Если она не может помочь мне, она не может защитить и моего ребенка. Теперь это станет моей работой.
— Но ведь что-то может пойти не так...
Она взглядом заставила его умолкнуть. Он помрачнел, потом серьезно кивнул.
— И ты должен тоже выбросить это из головы, — резко сказала она. — Я не собираюсь лежать пластом, прислушиваться к симптомам и ждать, когда что-то пойдет не так!
Однако она сама только диву давалась, как внезапно и с головой накрыло ее желание защитить это существо, которое еще и на ребенка-то толком похоже не было. Может быть, тихо прошептала ее совесть, это неуемное желание защитить похоже на то, что чувствует к ней Люк, — эта его страсть, столь неудержимая, что зачастую угрожает независимости любимого человека.
А может, на свете и нет никакой независимости. Нет никакого конкретного смысла у этого словечка.
Тем не менее дитя может попасть под воздействие биотехнологии йуужань-вонгов. Оно... нет, нельзя называть человека «оно»... он может погибнуть, прежде чем появится на свет. Болезнь может повредить ему тысячей разных способов. Он может...
— Все в порядке? — руки Люка ласкали ее плечи. — Мара, нам надо, по крайней мере, попросить Килгаль сделать несколько основных анализов.

Предыдущая страница 9 Следующая страница


Точка опоры 10

— Нет, — твердо сказала она. — Никто не должен знать, Люк. Ни Лейя, ни дети Соло.
— Ну а как ты собираешься скрыть это хотя бы от Анакина? — настойчиво спросил он.
— Последнее, что может прийти в голову мальчишке его возраста, это что такая старуха, как я, может быть беременна. Держи свои чувства на замке, и никто ничего не заподозрит.
— По его представлению, я должен беспокоиться о тебе...
— Что ж, я уверена, ты его не разочаруешь...
Люк медленно выдохнул, и она почувствовала, что он немного расслабился.
— Ты права, — сказал он. — Есть люди, которые будут возлагать на этого ребенка надежды, а, может быть, этого делать как раз и не стоит... Он... или она? Ты можешь сказать?
Мара снова открылась Силе, впитывая все, что та могла сказать ей. У нее были особенные способности по части установления связи с другими людьми. Она могла чувствовать Палпатина в любой точке Галактики. Но то, что ощущала она сейчас внутри себя, было еще слишком простым. Лаская Силой этот отпечаток жизни, она снова почувствовала слабые отзвуки своей собственной Силы и Силы Люка.
Тут ей подумалось еще кое-что. Она принялась считать дни — когда же это произошло?
Она слабо улыбнулась и все-таки ответила на вопрос Люка:
— Честно — пока не знаю. Но я не хочу говорить «оно».
— Ну, тогда пусть пока будет — она?
— Он, — твердо сказала Мара, хотя на самом деле ничего не могла сказать толком. Потом она все-таки сказала то, что собиралась:
— Если он выживет, он может стать воистину великим — или великим злодеем. Или, — добавила она мрачно, — величайшим уродом, из-за моей болезни. Я не позволю, чтобы так случилось, Люк. Клянусь.
— Это ведь и мой ребенок тоже, — Люк завладел ее второй рукой и стискивал теперь уже обе ее ладони. — Не забывай об этом. И если я буду заботиться и защищать тебя, пожалуйста, учти, что я делаю это не только ради тебя.
— Лучше б ты этого не делал, — проворчала она. Потом она прильнула к нему и обняла его за плечи. Люк встал с колен и помог ей подняться. Его губы слились с ее, его дыхание пьянило. И она чувствовала, как безмерно он счастлив сейчас.

* * *

Несколько часов спустя Мара сидела у большого окна, глядя на огни трасс, рассекавших предрассветное небо.
Ее мысли снова вернулись к Дуро и еще к Балансирной станции, которая, оказывается, снова вышла из строя. У нее было такое чувство, что еще немного — и она поймет нечто очень важное.
Если, конечно, ей дадут сосредоточиться.
— Как думаешь, Лейя в курсе этой катавасии с поставками?
Голос Люка раздался снизу — он сидел на полу рядом с ее креслом.
— К этому времени она либо сама разобралась с этими концернами, либо натравила на них Хэна. Должно быть, они работают в плотном контакте.
— Но ты бы предпочел слетать на Дуро и проверить.
— Не лезь в мои мысли, Джейд.
Он прямо-таки ерзал от восторга, что ему удалось обратить против нее ее же собственный любимый упрек.
— Я лучше поеду сам, чтоб не посылать никого на риск. Мне надо бы поговорить с Йакеном. Возможно, стоит взять с собой Анакина, если ты не...
Мара смотрела в темень за окном.
— Эээ, не против, — он протянул руку из темноты и погладил ее волосы. — Мара, я не хочу прямо сейчас рисковать тобой. Я...
— Нет, ты мне скажи, у кого из нас лучше чувство опасности? — Мара тронула настройку окна, впуская в комнату свет ночных огней, который немедленно выхватил из мрака до невозможности сосредоточенное лицо ее мужа.
Люк подался вперед и продолжил пороть чушь:
— Ты не можешь намеренно рисковать нашим ребенком! — нездоровый блеск в его глазах вызвал у Мары мрачные воспоминания о самых худших днях ее болезни, когда Люк ходил вокруг нее весь отчаявшийся и подавленный.
— Ты думай, что говоришь. Я когда-нибудь намеренно шла на лишний риск? Спустись к реальности, Скайуокер. Если йуужань-вонги подойдут к Корусканту, мне придется бежать на эвакуационном корабле, да еще и управлять им, на самом-то деле. Но то, о чем мы говорим, гораздо безопаснее.
Люк насупился. Она почти слышала, как скрипят у него мозги, подготавливая старые и ржавые аргументы, как он готовится обойти ее с фланга, похоронить ее доводы под грудой нежной патриархальной заботы. Мара очень любила и берегла эту его фермерскую непосредственность, но она совершенно не желала, чтобы вокруг хлопотали и кудахтали.
Интересно, подумала она, женщинам, которые не знают наперед, что им собирается сказать муж, легче даются споры?
— Мои инстинкты меняются, — признала она. — Я уже чувствую, как стучатся новые гормоны. Я уже думаю о своей безопасности. Уже, Скайуокер.
Он посмотрел на нее такими полными надежды голубыми глазами, что ей совсем расхотелось его разочаровывать.
— Но для меня, — тем не менее продолжала она, — защищаться значит действовать. Я еду с тобой. На самом деле, возможно, мне стоит взять Анакина и рвануть, — предложила она. — Тогда ты останешься тут разбираться с нашими ненаглядными военными советниками. Когда они начинают употреблять слова типа «гонение», стоит обратить внимание.
Люк страдальчески задрал брови. Еще бы, меньше всего на свете он хотел бы отпустить ее одну (ну хорошо, даже если и с Анакином, что с того?), а сам остаться здесь и продолжать переливать из пустого в порожнее на Совете.
— У нас Тринни Вэй потерялась и четверо наших родных застряли в этой подозрительной области...
— А как же Совещательный Совет?
— Кент Хамнер превосходный стратег. Он справится с ролью советника.
— Ну да, как все эти адмиралы, что тебя окружают, — поддела она его.
К ее изумлению, он никак не отреагировал на издевку, похоже, просто, проморгал. Вместо этого он ухнул обратно на пол.
— Не делай этого, — взмолился он.
Мара рассмеялась.
— Как хорошо будет, наконец, убраться отсюда. Думаю, Анакина нам тоже стоит взять с собой.
— Как думаешь, Трезина и Тринни ошиблись?
— Вот как раз это, — усмехнулась она, — нам и надо выяснить. И чем скорее, тем лучше.

Глава 10

Ранда Бесадии Диори пристально следил за рином, которого назначили присматривать за панелью связи — и за ним, Рандой Бесадии Диори. Бестия, похоже, наконец уснула.
Ранда тихонечко придвинулся к панели и вызвал частный канал. Однако с первой попытки связаться с каджидиком у него не получилось — один из орбитальных городов Дуро встал на пути сигнала.
Ранда решил набраться терпения. Когда стало ясно, что этот надутый бездельник Йакен палец о палец не ударит, Ранда переключился на его сестру. Во всяком случае, Йайна была гораздо более опытным пилотом, чем ее бездельник-братец. С нею, как свято верил Ранда, он был не просто вежливым и участливым. Он без конца расхваливал ее успехи в самовосстановлении и возвращении в боевую форму. Он намекал ей, что у нее есть шанс снова начать действовать еще до того, как руководство эскадрона соберется прислать курьерский корабль, чтобы доставить ее на фронт.
Сегодняшние новости Нал Хутты были ужасны: целые стада неизвестных и неопознаваемых чудовищ вырвались на свободу, родичи Ранды лежали убиенные в своих дворцах. Похоже, решил Ранда, этому самонадеянному Йакену, явно достойному сыну своей матери-убийцы, надо найти другое применение. И он найдет его. Йуужань-вонги многому научили Ранду на корабле, перевозившем пленных.
Он снова вызвал передатчик. На этот раз отчетом ему была тихая последовательность гудков.
Роскошно! Он придвинулся ближе к панели, косясь на спящего стража.
— Это Ранда. Кто на вахте?
Долгое время ему приходилось слушать шум помех, потом пришел ответ:
— Ранда? ты где?
Это был голос его родительницы!
— Я в порядке, — ответил он. — И на Дуро. У меня всего пара минут. Возможно, мне удастся купить для нашего народа небольшое послабление у йуужань-вонгов, — еще на борту кластера Ранда узнал, что они отчаянно хотят захватить живого джедая для изучения. — Тут у меня под рукой есть два молоденьких джедая. Может быть, у меня получится доставить одного из них. Если они заинтересуются, пусть свяжутся со мной в поселении под названием Тридцать Два. Это недалеко от большого карьера, который сейчас приспособили под резервуар для воды.
— Хорошая работа, Ранда, — сказала Борга. — С этим товаром на руках мы сможем поторговаться. А нам здорово не хватает товара. Захватчиков не удалось умилостивить ничем из того, чем мы обычно торгуем. Мы пытаемся заполучить права на Татуин, там безопасно. Я сделаю все, что могу.
Ранда ответил не сразу — он вдруг засомневался, правильно ли поступает, продавая Йакена, не совершает ли непоправимой ошибки. Ведь все еще может измениться, и, может, Йакен еще согласится присоединиться к нему, если удастся уговорить Йайну повести их за собой.
Ладно, он всегда сможет сказать, что молодой человек сбежал. Что-нибудь одно — либо его фантазии о команде мстителей, либо шанс купить безопасность своей семье обязательно сбудется. Не одно, так другое. А если повезет — и то и другое. Вот так.
Он покосился на рина. Страж-бездельник мирно посапывал.

* * *

Попытки примирить ученых исследователей, грызущих друг другу глотки в борьбе за дефицитные ресурсы, напоминали Лейе стремление накормить двухлетних, во всю ощущавших Силу, близнецов из одной тарелки. Только надежда возродить этот мир и создать спасительную гавань для беженцев заставляла ее продолжать.
Какая-то женщина грохнула кулаком по временному колченогому конференц-столу Лейи.
— Если мы хотим тут чего-то добиться, — сердито заявила она, — то нам надо создавать цельную самоподдерживающуюся экосистему, где численность видов регулировалась бы внутренними законами. Иначе все, что мы тут выводим и расселяем, либо вымрет в следующем же поколении, либо расплодится так, что не продохнуть будет. Мы можем...
— Расплодится? — доктор Плии Хо'Дин надменно сложил свои длинные нежно-зеленые руки на груди лабораторного халата. — Но сейчас, пока они не расплодились, как, во имя Кесселя, прикажете добиваться хоть какого-то прогресса? Нам дали планету, предполагается, что мы должны знать, что тут происходит, контролировать всю биосферу, а помощи, простите, никакой.
Расплодятся...
Должно быть, йуужань-вонги плодятся как ненормальные, вдруг подумала Лейя. Иначе как объяснить, что так легко бросаются жизнями своих солдат?
Потом она увидела свободный стул. Нахмурилась. Дассид Крие'Ар опять принес свои глубочайшие извинения по комлинку. В первый раз она не придала этому значения. В следующие три раза ей это уже не нравилось. Теперь он пропустил пять совещаний из пяти. Тенденция, однако. Неудивительно, что его подчиненные и коллеги им не довольны.
— Он, как бы это сказать... не инициативен, — говорил метеоролог. — Даже более того. Он не реагирует на проблему, пока ему на нее не укажут.
— Но он всегда находит решение, — поднял палец микробиолог. — Просто мы взваливаем на него столько своих проблем, что ему некогда замечать что-то еще.
— Ну так и взвалите на него создание этой вашей сбалансированной экосистемы, — проворчал доктор Плии. — Расчистите эту помойку, посейте растения, и мы сможем наконец убрать эти ситховы купола. У меня не то чтобы клаустрофобия, но...
— К ситху, конечно, нет, — Ай Коэнэс, тучный тальц, слегка толкнул его локтем. — Я видел, как ты...
Лейя сдержала страдальческий стон и поднялась на ноги.
— Так. У кого-нибудь из вас есть положительные результаты? — отчеканила она ледяным тоном.
Минуту в зале парила тишина. Потом на дальнем конце стола поднялась Сидрис Колб.
— Мы начали формирование облаков, правда, начало вышло довольно неровным, но мы...
— Неровным?! — подскочил на стуле Кава, куаррен, который отсутствовал в прошлый раз. — Я же просил вас отложить это, по крайней мере на шесть недель! Я только добился кое-каких результатов с поверхностными водами. Вы хоть знаете, что последний дождь содержал шесть сотен на миллион...
И пошло-поехало...
На этот раз Лейя махнула на них рукой и позволила им продолжать. Печально, но складывалось такое впечатление, что каждый проект мешал осуществлению смежных проектов. Хотя должно было быть четко наоборот. Нет, либо она найдет способ заставить эту ораву работать сплоченно, либо она отошлет их обратно на Корускант и выпишет новую команду ученых. Нельзя ставить возрождение Дуро в зависимость от их дрязг.

* * *

Несколько часов спустя Лейе пришлось отправиться на склад. Вот там-то она выместила все что могла на подвернувшемся под руку несчастном клерке.
— Вы что, хотите сказать, что все остальное нужно ждать до следующей недели?! Да вы хоть понимаете, что говорите? Это жизненно важный груз, вся новая гидропоника просто загнется без удобрений, растворимого поташа или как его там! Ситх бы подрал этих дуро, десять тысяч хаттов им в глотку!!!
В конце концов, ей пришлось на минуту замолчать, чтобы набрать воздуха. К чести клерка, он спокойно дождался этого момента.
— Извините, — смутилась Лейя. — Я понимаю, это не ваша вина. Хорошо, что хотя бы этот буровой лазер пришел. Вы можете соединить меня с Ббурру?
Десять минут спустя все пошло по второму кругу, только на этот раз уже по линии Дуро—Ббурру.
— Слушайте, — сквозь зубы шипела Лейя. — Я хочу, чтобы этот груз был здесь, потому что он и должен быть здесь. У меня тут самый перенаселенный купол на планете.
— Па-адон, ма-ам, — промямлил голос в наушнике. — КорДуро забрал эту поставку для Поселения Тридцать Два для их водоочистных сооружений. Вернут в следующем месяце. Они обеспечат вас...
— В следующем месяце?! — взвизгнула Лейя, не веря своим ушам. — Они что там себе думают, что у нас тут запасы штабелями разложены?!! Да кто, в конце концов, этот му... жик?
Клерк покачал головой.
— Кажется, он думал, что, поскольку очистка воды выгодна вам даже больше, чем им самим, вы не будете против. Хотите послать ему сообщение?
— Я слишком занята, чтобы тратить на это время и силы, — ледяным тоном заявила экс-принцесса. — Свяжитесь с ВКПБ и узнайте, могут ли они прислать еще один транспорт.
И нового администратора для Поселения Тридцать Два, хотела она добавить, но у нее не было уверенности, что это поможет. Хорошо бы сюда Ландо или Тендру...

* * *

Ном Анор устроил себе подземный кабинет. Люди Органы Соло проложили большой и длинный тоннель в каменной толще от здания лаборатории Портала к ядовитым болотам. А Ном Анор сотворил себе маленький боковой коридорчик без особых усилий. Он просто выпустил на волю маленьких существ, питающихся мягкими горными породами. Когда тысячи этих созданий раздулись от обжорства и сдохли, он избавился от них в ближайшей топи. Там их тела разложились, а микрофлора кишечника творила все эти «чудеса», которые приводили в такой восторг Органу Соло и компанию.
Он широким шагом пересек внешнюю комнату, потирая пальцем пятно выделений, которое проступило сквозь его габлитх-маскуна. Он стиснул зубы. В отличие от Цавонга Ла и ему подобных, Ном Анор вовсе не считал, что страдание угодно богам. Он утверждал, что служит Йун-Харийу, Притворщице, и, если он существует, наверное, ей по душе жульничество и обман. Но на самом деле Ном Анор служил только себе и своей карьере. Он не лгал хозяину. Он просто сказал ему часть правды, одну из ее сторон. Лейя Органа Соло не настоящий джедай, а про ее дочь до сих пор нет никаких точных доказательств, но Цавонгу Ла совершенно не обязательно было знать эти детали. Так он будет больше доволен, когда Ном Анор уничтожит их.
Как только Тридцать Второе рухнет, Органа Соло, скорее всего, назначит его расследовать причины катастрофы. Жаль, что приходится избегать ее. Хотел бы он видеть ее лицо, когда она узнает, что ее дети попали в эти жернова.
Он стряхнул свернувшегося у щиколоток маскуна и томно потянулся, наслаждаясь прикосновением воздуха к коже. У него в запасе был всего час на то, чтобы отдохнуть и расслабиться.
Он ухватил со стены одного из своих крошечных любимцев и поднял его на ладони, разглядывая. Тот был еще недостаточно взрослым, но для некоторых целей сгодится. Вполне. Встав на цыпочки, вонг засунул извивающееся тельце глубоко в трещину потолочной балки. Таким же образом он обошелся еще с несколькими секциями перекрытий, потом закрепил в поврежденных участках других созданий. По его команде они начнут раздуваться, обрушивая своды. Просто еще одна предосторожность.

* * *

Йакен стоял на цыпочках, выковыривая червеообразных существ из-под карниза хижины. Люди Меззы обнаружили их меньше часа назад.
— Может, они съедобны? — с надеждой спросила Мезза, комкая от волнения свои шаровары на бедрах. — Мы бы их разводили и делали из них заменитель мяса. Хорошо было бы, если б к фрайгевой каше у нас была тушенка... — она мечтательно прищелкнула клювом.
Йакен постарался сдержать приступ тошноты, запечатывая контейнер для сбора образцов.
— Это вряд ли, Мезза. Меня другое беспокоит. Видишь это пятно? — он провел рукой по участку, с которого он сковырнул извивающихся созданий с палец длиной. — Здесь вмятина. Похоже, они едят синтпласт.
— Тогда положи их во что-нибудь побольше, чем этот крошечный контейнер.
Но Йакен не собирался нести их далеко.
— Пусть твои люди продолжают искать, — он окинул взглядом узкий переулок. — Это пятно не так уж далеко от места разгрузки. Возможно, их завезли к нам на одном из грузовых кораблей.

* * *

Романи, предводитель другого клана, числился у них биологом. Йакен нашел его в теплице номер два. Романи трудился бок о бок с Хэном и Йайной.
— Это не по моей специальности, — возразил он, когда Йакен вручил ему контейнер с образцами. Один из червячков отковырял-таки синтпластовую крошку и начал ее жевать.

Предыдущая страница 10 Следующая страница


11 Кэти Тайерс

Хэн что-то невнятно проворчал. Йайна отложила инструменты и поправила маску.
Йакен щелчком сбил червячка с синтпласта.
— Может, и так, но? Романи, на данный момент у нас нет более авторитетного специалиста, а обращаться в Портал я не хочу.
— Вер-рно, — Романи попытался пригладить пятерней свою кустистую гриву. — Они, чего доброго, посадят нас на карантин. А если об этом прознают дуро, они могут испугаться и вообще перестать посылать корабли. Здорово, что мы получили этот внеочередной транспорт, — они с Хэном заговорщицки переглянулись.
Йакен только вздохнул. Но упоминание о дуро напомнило о его догадке.
— Не один ли из кораблей КорДуро завез сюда яйца этих тварей? — он покачал контейнер. — А здесь они вылупились?
У каждого серого червячка было по девять сегментов, в два раза больше лапок, черные бусины глазок и непропорционально большая пасть.
Йайна только поморщилась.
— Не можешь их углядеть? — спросил Хэн.
Она сморгнула.
— Мне уже лучше. Теперь я не только размытые пятна вижу, а далее контуры различаю.
— Здорово, — сказал Хэн. — Просто класс.
Йакен плотнее запахнул плащ.
— Романи, вы с Меззой могли бы организовать поисковые группы из детей. У нас отложено для праздников немного сахарозы, можно выдавать ее как награду за каждого пойманного червяка.
— Эй, Дрома, — заорал Хэн, обращаясь к верхушке водного резервуара теплицы. — Что-то я сомневаюсь, что твой народ потребляет в пищу маленьких извивающихся букашек!
Прозрачная крышка бака приподнялась, оттуда показалась белоснежная грива Дромы.
— Под правильным соусом и с хорошей приправой, — веско произнес он, — почти все можно съесть. И...
— Может быть, Ранда их любит? — закончил за него Йакен.
Он посмотрел по сторонам. Хэн печально глядел на Йайну. Йакен принялся переводить взгляд с отца на сестру, сравнивая профили. Большинство говорили, что она похожа на Лейю в молодости. Но ее лоб и щеки ощутимо повторяли черты Хэна. Йакен внезапно искренне пожалел того мужчину, кто ранит сердце Йайны, — Хэн его и на другом конце Галактики достанет.
Когда Йайна с Романи ушли искать Меззу, Йакен спросил отца:
— Думаешь, она снова сможет летать?
— Если она так хочет, так и будет. Она слишком похожа на свою мать, — Хэн вдруг как-то весь скособочился.
Йакен резко посмотрел ему в глаза, услышав в его голосе нотку тоски и глубоко скрываемого одиночества.
— Да, ты прав, — ответил, он. Не стоило развивать эту тему, и Йакен поспешил вслед за Йайной.
Он нагнал ее у хижины Меззы.
— Кажется, пора разыскать маму, — сказал он своей близняшке.

* * *

Ленья, связистка, дежурившая этим утром, таращилась в монитор, широко раскрыв раскосые глазки. Даже Ранда выглядел ошарашенным: Йайне удалось найти слабое место адмирала Диззлевитта — он с некоторым сочувствием относился к раненым на фронте. Йайне немедленно предоставили доступ к системе внепланетной связи.
— ВКПБ, — изображение женщины с высоким воротничком и в короткой накидке появилось посреди обычного облака помех. Передатчики выходили из строя один за другим — их взрывали йуужань-вонги или их случайно задевало космическим мусором. Но чинить их было некому. Уже все коммерческие каналы ГолоСети были потеряны полностью, — на кого вас переключить?
— Мы разыскиваем полномочного посла Органу Соло, — сказала Йайна.
— У вас к ней официальное дело?
О нет! Опять! взвыл про себя Йакен. Еще один кордон!
— Да, — невозмутимо заявила Йайна, — мы находимся на одной из планет, входящих в сферу действия ВКПБ.
— Неплохо, а главное — вовремя, — прошептал Йакен, пока оператор переключала их на другой канал.
— Ты тут не единственный, кто может заставить правду работать на себя.
— Узнайте новости с Нал Хутты, — пристал к ним Ранда.
Они мужественно терпели, оставаясь на линии, пока мелкие чиновники отфутболивали их от одного к другому. Потом на экране появилось изображение элегантной женщины с тонкими и аристократичными чертами. Ее длинные темные волосы были уложены в строгую прическу, которая оставляла открытыми изящные маленькие, аккуратно прижатые к голове уши.
— Джедай Соло, — ровно произнесла она мелодичным голосом. — О, даже два джедая Соло. Чем я могу вам помочь?
Йакен наклонился к уху Йайны, но она уже узнала голос.
— Сенатор Шеш, — сказала Йайна, — нам необходимо связаться с нашей матерью. Я в данный момент в увольнительной по причине ранения. Последнее, что мы слышали о ней, что она была на Корусканте. Можете ли вы установить ее местонахождение?
— Конечно, — сказала сенатор. — Я очень рада видеть вас вместе, да еще в таком прекрасном состоянии. Это просто великолепно, — в ее любезном голосе было что-то невыносимо фальшивое. Йакен подался к изображению, но тут вперед протолкался Ранда.
— Сенатор!!! — торопливо, но от этого не менее напористо забулькал он. — Пожалуйста! Вы должны послать подкрепление к...
— Мне очень жаль, — безукоризненный подбородок сенатора дернулся. — Но мы не можем занимать эту линию под несущественные разговоры. Мои подчиненные свяжутся с вами.
— Подождите! — закричал Йакен. — У нас целый час ушел на то, чтобы связаться...
Изображение сенатора померкло, уступив место зигзагам помех.
У Йайны вырвался хриплый стон:
— Ранда, ситх тебя подери!!! Я добилась, чтобы нас соединили, я и должна была с нею говорить! Ты все испортил!!!
Ранда молча отполз от панели. Йакен поджал губы, сомневаясь, что ВКПБ так уж непременно перезвонит. Могли пройти дни, недели, а то и вовсе никакого ответа не придет.
— Кстати, о червях, — сказал он, глядя, как Ранда извивается по коридору прочь. — А сенатор Шеш... Что-то мне не по нутру показалось в разговоре. Не понравилась она мне.
Йайна нахмурилась.
— Но она входит в Внутренний Совет. Она фактически возглавляет ВПКБ.
— Я знаю, — сказал Йакен, — а ВКПБ не может точно сказать, где находится один из его членов. Вспомни, как она держалась в разговоре, эта фальшь в ее голосе, эта странная полуулыбка. Она напомнила мне изображения другого сенатора, которые я видел в ГолоСети.
Йайна сняла маску и крутила ее на колене.
— Ненавижу загадки.
— Палпатин, в те времена, когда он еще не был императором, — объяснил Йакен. — Тогда он шел наверх, не заботясь о том, что или кого для этого нужно уничтожить.
Йайна нахмурилась.
— А ведь она — как раз и решает, — задумчиво произнесла она, — какие именно поставки необходимы нам, чтобы выжить.
— А кроме того, — добавил Йакен, — именно она засунула нас сюда, решив, что Дуро безопасен.
— Мне не нравится, когда ты так говоришь, Йакен.
— Мне тоже. Нисколечко.

Глава 11

Цавонг Ла тронул виллип в своих покоях. Его агенты недавно доставили свежераспустившийся виллип к их агенту на Корусканте. В первый раз вполне допустимо, если той понадобится какое-то время, чтобы осознать вызов. В будущем его агенты применят соответствующие меры, если агент замешкается.
По-видимому, она ожидала вызова. Всего через минуту виллип обмяк и вывернулся наизнанку. На его светлой поверхности стало проявляться рельефное изображение. Первым обозначился аристократический нос, потом выступающий подбородок, высокий лоб, волевые скулы, четко очерченные тонкие губы. Цавонг Ла достаточно хорошо изучил людей, чтобы понять, что ее раздувающиеся ноздри и широко раскрытые глаза — это признак отвращения. Возможно, это реакция на виллип — ведь ей, как дипломату, приходилось иметь дело со многими расами. Она быстро овладела собой.
— Сенатор Шеш, — сказал он, произнося слова на ее языке, как подсказывал ему тизавирм в ухе. Он с удовольствием наблюдал, как ее глаза и ноздри снова дернулись, когда ее виллип воспроизвел его слова. — Я буду получать ваш доклад.
Виллип повернулся немного вперед. Она, должно быть, наклонила голову в знак уважения.
— Мастер войны Ла, благодарю вас, что откликнулись на мое предложение открыть переговоры.
— Я буду получать ваш доклад, — повторил он. По его меркам она была молода. Пришлось сделать скидку на это.
Его глаза расширились еще больше.
— Мы отзываем войска с Кубинди, — сказала она, — и с Родии. Мы хотим жить в мире с вашим народом.
«Мир», как перевел это слово тизавирм, означал добровольное подчинение победителю.
— Прекрасно, — сказал он. — Мы принимаем ваш мир.
— В свою очередь, — продолжала она, — мы хотим получить гарантии, что ваше вторжение не будет распространяться дальше. Позвольте нам жить в оставшихся мирах. Мы должны научиться жить бок о бок друг с другом. В... мире.
Цавонг Ла прищурился. Он даже засомневался, все ли правильно перевел тизавирм. «Мир» всегда предлагает побежденный победителю, двусторонним это не бывает.
— Наша конечная цель, — сказал он. — Это система, которую вы подготовили. За это получите благодарность.
С Дуро он сможет нейтрализовать верфи на ее родном Куате, а также чудовищное оружие Кореллии — но она об этих планах не узнает. Он продолжил:
— Вы заверили меня, что вы пошлете агентов для организации саботажа на Балансире.
Виллип снова наклонился.
— Как только это будет возможно. Кроме того, спасибо за углитх-маскунов. Мне нравится путешествовать инкогнито. Надеюсь, со временем процесс маскировки и демаскировки станет менее болезненным.
Он не видел причин баловать ее. Острые ощущения, когда маскун внедряется в кожу ложноножками, было частью его функционирования.
— Нет, — отрезал он.
Ее левое веко дернулось. Она до сих пор не приняла дисциплины боли.
— Вы заслужили награду, — поведал он ей. — За помощь в даровании мира вашему народу. Ваша роль будет широко оценена среди нас и среди вашего народа.
— Но не раньше, чем наступит мир, — ее обладающие повышенной подвижностью брови высоко изогнулись. — Обещайте мне это.
Она учится смирению или просто боится того, как будет происходить ее восхождение? У нее есть все причины бояться. Она хочет, чтобы у ее народа рабов были правители-аборигены, но боги жаждут крови. И Ваэкта, жрица «Сунулок», жаждет дать им эту кровь.
Возможно, эта женщина просто не хочет, чтобы ее люди узнали о том, что она поменяла хозяина.
— Ваш виллип сейчас снова свернется. Не забывайте ухаживать за ним, — прекратить этот поток лишних слов — это самый подходящий способ наказать ее.
Тем не менее виллип заговорил снова.
— Мастер войны, подождите. У меня есть свежая информация.
Он ждал.
— Это касается моей работы на Дуро через ВКПБ. Сегодня я узнала, что в одном из поселений есть джедаи, тот, что отказался от использования своих способностей. Возможно, он пригодится вам.
Это соответствовало тому, что докладывал Ном Анор и другие агенты. Молодой воин, якобы бросивший своих товарищей по оружию. Цавонг Ла с трудом мог представить себе такое вероломство. Хотя такой тип не заслуживает даже упоминания его имени, он может принести пользу на анатомическом столе.
— Вы узнали еще что-нибудь, о чем стоит докладывать?
Виллип хранил молчание несколько секунд. В конце концов, она произнесла:
— Мне не нравится продавать людей, но, как я уже говорила вашему агенту Педрику Куфу, я деловая женщина.
Это не несло никакой полезной дополнительной информации. Цавонг Ла возложил руку на виллип, заглушая его.

Глава 12

Йакен проснулся от боли. Оказалось, он лежал, сжав кулаки так сильно, что ногти впились ему в ладони.
Он откатился от стены и стал всматриваться в комлинк отца, валявшийся на груде кирпичей в ногах койки. На хронометре небрежно валялась какая-то тряпка, так что он смог разглядеть только слабое розовое свечение.
Однако, судя по его ощущениям, ночь подходила к концу. И конец этот, опять же по ощущениям судя, обещал быть несчастливым.
Он сел на постели, закрыл глаза и прислушался к ощущениям повнимательнее. В свое время он, под чутким руководством своего дяди, пытался развить в себе чувство опасности. Если то, что он сейчас чувствовал, — всего лишь жалкие отблески, то отбрасывать их мог только весьма серьезный пожар. Ему уже приходилось без колебаний обращаться к Силе таким способом, а это немало.
Я же только прислушиваюсь. В этом нет никакой агрессии, — успокаивал он себя. Без особого, впрочем, успеха. Он накинул, что подвернулось под руку, и выскользнул наружу. Осмотрел ближайшую хижину на предмет этих загадочных червей. Несколько дней назад молодняк перестал приносить их, несмотря на обещанную награду, — больше они ничего не могли отыскать. Что ж, одной проблемой меньше.
Он нашел Йайну там, где ей и полагалось быть, в одной из соседних хижин. Никакой видимой угрозы ее жизни, здоровью или свободе невооруженным взглядом тоже не обнаружилось. Так что это тоже можно вычеркивать.
Он тихонько приоткрыл дверь и заглянул внутрь.
Старушка-рин храпела с подвываниями, словно «Сокол» на разогреве. Йайна спала, лежа на спине. Спала обычным сном, а не лежала в целебном трансе. В приглушенном свете наружного дежурного освещения ему было хорошо видно ее лицо. Ее волосы курчавились ровно настолько, чтобы во сне топорщиться спереди дурацким хохолком, точно таким же, какой он частенько обнаруживал в зеркале по утрам.
Он на цыпочках подошел к койке и легонько потряс сестру за плечо.
— Йайна, — шепнул он.
Ее веки дрогнули. Она открыла глаза и чуть повернула голову на звук.
— Йакен? Что такое?
— Извини, что разбудил, — все так же шепотом сказал он. — Давай выйдем, там поговорим.
Он вывел ее в переулок. Над головой слабо мерцали фонари, закрепленные на внутренней поверхности купола. От этого казалось, что под куполом Тридцать Второго протянулось ожерелье из огромных лун. В воздухе висел слабый запах, характерный для ринов, и душок приближающегося завтрака — тушеные беджи с фрайговой кашей. М-да...
Йайна остановилась рядом с ним. В темноте ее маска казалась прибором ночного видения, который используют военные.
— Можешь не говорить, — резко сказала она сиплым со сна голосом. — Что-то не так.
— Тоже чувствуешь? — он огляделся по сторонам.
Синие крыши хибарок беженцев, оранжереи, внутренний угол контрольного сектора, вдающийся в тело купола... ничего, что могло бы внушать опасения. И тем не менее...
— Опасность, — отрывисто кивнула Йайна. — Для всей колонии.
Она закрыла глаза и прислонилась к стене ближайшей хижины, прислушиваясь к себе. Ее брови сердито сблизились, обозначив фамильную складку над переносицей.
Посмотри на нее, снова привязался к Йакену внутренний голос. Ты же просто сваливаешь необходимость пользоваться Силой на чужие плечи. Экий ты, братец, мерзкий двуличный тип.
Я просто не могу позволить себе допустить ошибку, отбрыкивался Йакен от внутреннего приставалы. Ведь предупреждение получил я, а не Йайна.
Ах, вот как? Ну-ну... хмыкнул тот, внутри и саркастически затих.
Йайна покачала головой и отбросила назад непослушную прядь волос, которая, распрямившись за ночь, теперь все время падала ей на маску.
— Не могу понять, что не так, — сказала она — Ситх подери, надеюсь, мы не встретим тут вонга?
— Есть только один способ проверить это, — он повел ее к контрольному центру.

Предыдущая страница 11 Следующая страница


Точка опоры 12

Ранда распластался у задней стены и мирно похрапывал. Йайна объяснялась с ночным дежурным.
— Мы не можем сказать, что это конкретно, — говорила она, — но мы оба чувствуем это. Смотри внимательно.
— Слушаюсь, — молодой человек небрежно отсалютовал.
Когда они снова вышли на улицу, Йайна решительно остановилась на углу.
— Ладно, братец. Из нас двоих на данный момент только у тебя гляделки в рабочем состоянии. Вот и гляди в оба.
И она протянула руку к осветительному щиту. Йакен хотел остановить ее, он испугался, что аварийное освещение, имитирующее дневной свет, перебудит всю колонию, а ведь возможно, что ничего и не произошло...
Но, как бы то ни было, это все равно лучше, чем ничего. И, поскольку других идей у него не было, он нырнул обратно в темноту контрольного сектора и подхватил там макробинокль. Прижимая этот бесценный прибор к груди, он взобрался по скобам на наружной стене контрольного центра. В этот момент вспыхнул дневной свет. Он принялся разглядывать колонию с высоты.
Ничего, ничего, снова ничего... Никаких зловещих крадущихся фигур, никаких загадочных теней на улицах... Никаких видимых повреждений, или...
Стоп!
Вокруг одной из ярких ламп кружилась стая то ли больших мотыльков, то ли маленьких птичек. Йакен настроил макробинокль, дав большее увеличение. Скорее все-таки мотыльки, решил он, хотя мельтешение черных крылышек мешало что-нибудь толком рассмотреть. Вместо усиков-антенн у этих существ были маленькие рожки, а на черных спинах красовались большие белые «глазки».
Он снова изменил разрешение и стал водить биноклем во все стороны. Скоро он заметил стайку побольше. Похоже, они старались прилепиться к куполу, недалеко от его высшей точки.
— Что там? — окликнула его Йайна.
— Я не уверен, но они похожи — ха, они похожи на молодых миннокков или...
Заметив краем глаза быстрое движение, он направил бинокль вниз. Совсем рядом с ними одно из созданий выпорхнуло из-под голубого карниза хижины.
Он спустился вниз, цепляясь за скобы, бросил на бегу Йайне: «Щас вернусь!», и припустил по переулку к хижине, которую приметил сверху. Он долго шарил вокруг и наконец заметил — что-то маленькое и как бы бумажное свисало под карнизом. Он щелчком сбил это что-то и стал разглядывать.
— Что там? — снова раздался настойчивый голос Йайны. Она уже стояла у него за спиной.
Он вспомнил Йавин IV и зверинец, который он развел в своей комнате. У него была целая коллекция пустых коконов, в которых зимовали его пеггелары. А весной они покидали свои коконы и разлетались, превратившись в прелестных розокрылов.
У него застыла кровь в жилах.
— Буди отца, — сказал он. — Быстро. Я активирую ЕРД-ЛЛ.
Паразиты никуда не исчезали — они просто закуклились. А теперь из коконов вышли уже полностью развитые летучие особи. Йакен очень хотел оказаться не прав. Может быть, они просто откладывают яйца для следующего цикла. Может быть, у Тридцать Второго есть еще несколько месяцев на то, чтобы провести дезинфекцию. Но его чувство опасности говорило другое. Они пожирают синтпласт прямо сейчас, жрут так, что все аварийные дроиды Тридцать Второго не справятся с ремонтом.
Он вооружил ЕРД-ЛЛ — модернизированные погрузчики, с талиями, раздвигающимися телескопически — единственным оружием, которое ему удалось найти, — скалками с ближайшей кухни.
Два сонных рина вышли, пошатываясь и цепляясь друг за друга, из ближайшего пристанища и ошалело уставились на невиданное зрелище: ЕРД-ЛЛ размахивал скалкой, сшибая с насиженных мест стаи белоглазок, которые, немного покружившись, садились обратно.
Йакен включил комлинк и набрал код.
— Йо, — прорычал голос рина ему ответ, — кто там перепутал время суток?
— Романи, — сказал Йакен, — ты мне нужен. У нас ЧП.
Быстрым шагом подошла Йайна.
— Папа уже идет.
— Хорошо. Пойди разбуди ворсов и проверь, сколько у нас респираторов.
Для ворсов повреждение купола было особенно опасно. Эта крылатая раса была превосходно приспособлена для собственной атмосферы, но вне Вортекса хрупкие легкие ворсов не выдерживали нагрузки.
Йайна бросилась прочь по тропинке так быстро, насколько позволяло ее зрение.
Йакен вызвал Меззу. С нею и Романи они встретились на открытой площадке в центре сектора ринов. Романи привел с собой лейтенанта Р'ванну. К тому времени подошел и Хэн.
— Только спокойно, — сказал он. — Не поднимая паники, собирайте людей. Просто на всякий случай.
— Сейчас я больше боюсь паники, чем пробоя купола, — перебил его Йакен. — Но мы достаточно давно не проводили учения. Скажите, что это учебная тревога, если вам кто-нибудь поверит.
Мезза пренебрежительно хрюкнула и рысью рванула прочь, к жилищам своего клана. Романи скользнул в ближайшую хижину.
— Ладно, парень. Так держать, — Хэн, оказывается, уже вел Йакена к центру купола. Дойдя до места, он выкатил огромный голубой бак, снабженный шлангом с распылителем на конце. — Я говорил этим бюрократам из ВКПБ, что эта штука здесь абсолютно бесполезна, что мы не будем промывать трещины в куполе. Кажется, я был не прав.
Вдвоем в Йакеном они кое-как доволокли бак до тепличного сектора. Один из ЕРД-ЛЛ все еще размахивал скалкой. Белоглазки лениво взлетали и снова садились на синтпласт купола.
— Вниз! — рявкнул Хэн. — А ну втяни шею, живо!
Дроид сложился, как подзорная труба. Хэн привязал бак к одному манипулятору дроида, потом схватил другую.
— Ну-ка помоги мне забраться, — обратился он к Йакену.
Но тут между ними внезапно поднялся столб пыли, из которого спустя долю секунды возникло что-то белое и пушистое. Впрочем, может быть, и не возникло, а просто свалилось кувырком из неизвестного направления.
— Я сделаю это, — заявило это пушистое, превратившись в Дрому, лохматого больше обычного. Не дожидаясь согласия или разрешения, Дрома проворно полез наверх.
— Слушай, ты, моток шерсти, — прорычал ему вслед Хэн, пытаясь стряхнуть с себя пыль, активно оседавшую на одежде, — ты хоть понимаешь...
— Вверх, — прогудел Дрома.
Дроид, выполняя команду, принялся раздвигаться. Дрома, с присущей только ринам ловкостью, намертво закрепился на его огромной ладони, уцепившись ногами и хвостом.
— Что в баке? — встревожился Йакен. Он только сейчас сообразил, что эта штука сейчас польется всем на головы.
— Понятия не имею, — признался Хэн. — Но вроде она должна быть безвредной, даже для ворсов.
Через несколько минут стало ясно, что и белоглазкам жидкость в баке вреда причинить не могла. Все новые и новые мотыльки вылетали из-под карнизов. Рины прочесывали поселение, уничтожая еще целые коконы, но на каждую уничтоженную белоглазку приходилось десять уцелевших, которые, едва вылупившись, сразу же летели к куполу и начинали жевать.
Примчалась Йайна. Похоже, она вполне освоилась с бегом на ощупь.
— Пап, ворсам не хватило тридцати восьми противогазов.
Хэн вперил в Йакена нехороший взгляд.
— Сможешь уговорить тридцать восемь ринов или людей пожертвовать своими намордниками?
Йакен сглотнул.
— Ну, я думаю...
— Смотрите-ка! — закричал Дрома. Он соскользнул вниз по гладкому телу дроида, сжимая что-то в лапе.
Йакен, Хэн и Йайна окружили его. Дрома держал насадку-распылитель с конца шланга. Белоглазки проникли внутрь и с аппетитом ели синтпластовый наконечник. Вблизи их жевательные органы напоминали систему рашпилей. Они закреплялись на поверхности, а потом со скрежетом ввинчивались внутрь, только пыль летела во все стороны.
— Эти твари даже хуже, чем минокки, — проворчал Хэн. — Значит, так. Йакен, беги, труби в Портал. Нескольких ворсов я смогу впихнуть в вездеходы. Сматываемся.
Йакен бросился к контрольному сектору, на бегу подсчитывая дни. По идее, команда связников Портала дежурила до вчерашнего вечера. Если связи нет, все, что им остается — это загрузиться штабелями в корабли конвоя и молиться, чтобы система очистки воздуха дотянула до прибытия помощи. Или взлететь на импульсниках и попытаться добраться до другого поселения. Некоторым из кораблей уже приходилось проделывать такой путь. И некоторым беженцам тоже.
В контрольном секторе, естественно, спал Ранда. То есть уже не спал. Проснулся. Сел по возможности прямо. Медленно поморгал. Звучно рыгнул.
Йакен проигнорировал весь этот спектакль и подошел прямиком к дежурному.
— Мне нужен Портал. Взаимопомощь поселений.
Дежурный что-то ткнул в панели. К великому облегчению Йакена, скрипучий голос ответил почти без задержки.
— Портал.
— Портал, это Тридцать Второе. У нас с минуты на минуту произойдет пролом купола. Очень крупный пролом. Нам нужны краулеры для эвакуации населения.
— Понял вас. Высылаем краулеры. Какого рода пролом? Он поддается ремонту?
— Я не знаю. У нас тут биологическая атака.
— Принято. Краулеры будут у вас через... — последовала пауза, — двадцать шесть минут. А пока постарайтесь не допустить паники. Проследите, чтобы все надели противогазы и защитные костюмы, если есть. Загрузите все краулеры, что у вас есть.
— У нас всего один небольшой краулер, Портал, — его использовали для буксировки кораблей из посадочных кратеров.
— Хорошо, пусть один. Загрузите его.
Другой голос раздался тише, очевидно, кто-то другой только сейчас подошел и вступил в разговор.
— Тридцать Второе, — произнес голос, — какого рода биологическая атака имеет место?
Йакен заметался.
— Да мы, э-э, собственно уже разобрались, все в порядке, Портал, спасибо.
— Тридцать Второе, — повторил голос уже настойчивее. — Опишите заражение.
Йакен раскололся.
— Я не встречал ничего подобного. Образцы мы сохранили.
Из линка раздался новый голос.
— Убедитесь, что образец надежно изолирован, Тридцать Второе.
— Сделаем.
Когда Йакен обернулся, Ранда стоял на своем длинном мощном хвосте, являя собой предел возмущения.
— Что происходит? — вопросил он.
— Мы эвакуируем купол, — терпеливо повторил Йакен, хотя Ранда, конечно же, слышал весь разговор. — Те маленькие червячки превратились во что-то вроде мотыльков. Они все засели на внутренней стороне купола и пожирают его.
— Используй Силу, — потребовал Ранда. — Дави их, бей их!
Йакен честно попытался представить себе, каково это — тянуться Силой к тысячам крошечных созданий, душить их, выдавливать из них жизнь. По капле...
Его замутило.
— Нет, — сказал он Ранде, и, чтобы не вдаваться в подробности, добавил просто: — Их слишком много.
— Да ты же не пробовал! — Ранда подполз ближе, затмевая тушей горизонты ангара.
— Слушай, Ранда, — иногда Йакен сам удивлялся своему терпению. — У тебя очень простой выбор: либо помогай, либо не путайся под ногами. Доставай противогаз и помоги сохранять относительный порядок. Нам предстоит вывести двенадцать сотен напуганных людей через единственные ворота.
— Ты просишь меня регулировать движение?! — от возмущения Ранда раздулся еще больше, хотя Йакен и не понимал, как это возможно. — МЕНЯ?!! Меня, Ранду Бесадии Диори, ты просишь...
Йакен протиснулся мимо раздувшегося слизня к выходу.
— Ладно, ладно. Тогда просто не стой на пути. Оставайся здесь, — добавил он, обернувшись, — вызови меня по комлинку, когда подойдут краулеры Портала.
Этот квартал кишел беженцами. Некоторые из них были в респираторах, а совсем немногие — в защитных комбинезонах. Мимо проковыляло ошарашенное семейство вавриан. Их громадные головы постоянно качались — вавриане старались взглянуть на купол сначала одним глазом, потом другим, потом третьим. Йакен совершенно некстати подумал, что больше всего они похожи на спущенные аэростаты, обзаведшиеся постоянно наморщенными ртами и усиками, как у насекомых.
В нескольких шагах от него какой-то рин целился в купол из бластера. Йакен рванулся вперед с воплем:
— Не делай этого!
Он уже почти решился использовать Силу, когда рин все-таки выстрелил. Голубой парализующий разряд рассеялся, не достигнув колонии мотыльков.
— Неплохая попытка, — мрачно сказал Йакен, — но у нас не одобряется ношение бластеров гражданским населением, — он отобрал у опешившего рина оружие и засунул его себе за ремень.
На вытянутых манипуляторах второго ЕРД-ЛЛ двое молодых ринов, уцепившись за что попало, в поте лица работали импровизированными мухобойками — утварью все с той же походной кухни. После каждого удара несколько мотыльков падали, остальные принимались порхать вокруг ринов. Вдруг один из ринов бросил свою шумовку и принялся сбивать белоглазок со своего напарника и себя самого.
Если бы их купол был побольше, крылатые ворсы были бы просто незаменимы, но в пространстве Тридцать Второго им было слишком тесно. А кроме того, всего лишь один вдох ядовитой атмосферы Дуро мог убить их. Они волочились по земле, старательно подбирая хрупкие кожистые крылья, сгрудившись вокруг своих детей, чтобы их не затоптали ненароком. Йакен схватил комлинк и вызвал Хэна. — Двадцать две минуты, — сказал он. — Они хотят, чтобы все были в респираторах и комбинезонах.
— Скажи Романи и Меззе, — так же отрывисто ответил Хэн. — У меня тут дроид замерз.
Тут Йакен заметил Ранду, который проталкивался к гидропонному комплексу. Пришлось броситься ему наперерез.
— Ты что делаешь? — как мог мягко спросил Йакен. — Давай к воротам!
— Я законсервирую запасы продовольствия до нашего возвращения, — важно ответил Ранда, не прекращая движения.
— Отец уже поручил это ваврианам. Давай поворачивай.
— Если ты собираешься приказывать мне, юный джедай, ты сильно пожалеешь об этом.
Йакен глубоко вздохнул и зашел с другой стороны:
— Ранда, это не приказ, что ты. Я прошу тебя. Нам нужна твоя помощь. Пожалуйста, помоги сдержать давку в воротах. Если все начнут ломиться туда одновременно, к приезду краулеров здесь будет просто месиво.
Хатт подвернул хвост, развернулся сам и пополз к воротам, не переставая ворчать себе под нос.
Йакен вздохнул с облегчением и наскоро осмотрел квартал ринов. Если не считать Ранды, эвакуация происходила почти по плану, как во время учебных тревог. Последние семьи одевались, собирали нехитрые пожитки и направлялись к воротам — кроме мухобойкой команды, которая все еще усердно трудилась на верхушке ЕРД-ЛЛ.
В этот момент раздался заунывный вой аварийной сирены. Йакен поднял глаза — где-то ближе к кварталу ворсов из гущи облепивших купол белоглазок внутрь быстро просачивалась сизая дымка — ядовитая атмосфера Дуро. Отставшие ворсы, которые еще не успели покинуть своих хижин, заголосили и бросились наутек, образовав плотную массу тоненьких лапок и вытянутых мордочек. Йакен опомнился и припустил следом за ними.
Его сразу же закружило в перепуганной толпе и чуть не размазало по кирпичной стенке. Он судорожно пытался отдышаться. Тут он заметил ворса без респиратора.
— Вот, возьмите! — закричал он, пытаясь протиснуться поближе.
Хрупкое создание кое-как приладило человеческую маску к своей вытянутой мордочке и поспешило прочь.
Еще одно серое облачко стало расти под куполом. Мотыльки бросились прочь от второго пролома, осели ближе к распорке и снова принялись жевать синтпласт.
Йакен надеялся, что воздух Дуро убьет этих тварей. Он схватил комлинк.
— Пап?
— Портал уже здесь, младший. Тащи всех сюда.
— Принято.
Йакен отключил комлинк и оттолкнулся от стены. Один из ворсов недалеко от него вдруг зашатался и чуть не упал. Какой-то рин подскочил и успел подхватить хрупкую женщину-ворс. Двое ворсов обернулись, что-то закричали и подхватили свою родственницу из объятий рина.
— Молодец, — Йакен хлопнул рина по плечу. — Давай в том же духе и пробирайся к воротам. Я посмотрю, не отстал ли кто.
Он вскарабкался на крышу и хорошенько огляделся. Вся колония по улочкам и переулкам рвалась к воротам, как пузырьки стремятся к горлышку свежеоткупоренной бутылки шипучки. Несколько замешкавшихся поселенцев крутились на месте, тыча пальцами в два — нет, уже три — поврежденных участка купола, дрожа и приседая, словно маленькие дети, которые узнали, что во дворе вырвалась на свободу кристальная змея. Серое облако клубилось над крышами квартала ворсов. В нос Йакену ударил тяжелый дух Дуро, вонь разложения тысяч заброшенных имперских заводов. Он закрыл лицо воротником куртки и устремился следом за всеми к воротам.
По дороге ему встретился рин в полном защитном костюме и маске.
— Еще что-нибудь нужно? — просипел он из-под маски голосом Романи.
— Проверь ваши дома. В спешке могли кого-то забыть. Может быть, кто-то проспал или плохо себя почувствовал.
Романи выбрал из своих помощников двоих дюжих ринов и реквизировал защитные комбинезоны у двоих менее внушительных на вид.
— Возвращаемся, ребята, — пояснил он. — Но мы вас догоним. Давайте живо на борт!
Остальные запротестовали. Йакен не стал ждать, чем закончится их спор, а бросился назад к контрольному центру.
Ранда и дежурный уже ушли. Йакен взглянул на обзорный экран. У ворот купола стояли пять транспортных краулеров, присланных Порталом. Они были похожи на оранжереи на колесах. Каждая из пузатых шин была больше, чем пять хижин. Трапы-гармошки были протянуты к трем из них. Колонисты в защитных комбинезонах, направляемые сотрудниками ВКПБ, устремлялись мимо посадочных трапов сквозь постоянный туман Дуро к самому дальнему пандусу. Йакен покинул ангар и бросился следом за всеми. Большинство из команды комитетчиков занималось именно контролем над посадкой, регулируя потоки беженцев. Йакен с ужасом увидел, как Ранда рвется вперед, к воротам, сметая на своем пути людей и ринов.
— Эй! — раздался зычный голос Хэна. Йакен отыскал глазами отца — тот стоял на груде пустых упаковочных ящиков. — А ну сдай назад, Ранда! Будешь так напирать, окажешься на борту последним, это я тебе обещаю!
Ранда ломился вперед, рассекая толпу, как круизные корабли Ландо на полной тяге рассекали волны.

Предыдущая страница 12 Следующая страница


13 Кэти Тайерс

Хэн выхватил бластер.
— Стой, где стоишь, Ранда! Я не могу тебе позволить продолжать в том же духе!
Ранда притормозил, чтобы бросить взгляд через плечо. За его спиной беженцы, которые помогали подняться тем, кого он подмял, тоже на миг приостановились, а потом устремились в обход него.
Йакен заметил растущую гору вещей в стороне от ворот. Рядом стоял тви'лекк в защитном комбинезоне, однозначно похожий на чиновника — сухой, деловитый и полностью уверенный в своей непогрешимости и правоте. Повинуясь его указаниям, беженцы бросали в общую кучу свои нехитрые пожитки, и только тогда он позволял им пройти на посадку. Йакен робко подошел к комитетчику.
— Послушайте, — тихо сказал он. — У этих людей не так уж много осталось того, что они могли бы назвать своим. Не обездоливайте их еще больше...
Тви'лекк всплеснул белыми ручками.
— Да мы потом пришлем за вашими вещами! А сейчас наша первостепенная задача — спасение жизней и... подождите. Что это?
Последний вопрос был обращен к пожилой паре людей. Женщина одной рукой поддерживала своего мужа, а другой старательно придерживала мешковатое пальто у горловины. Что-то черное и пушистое виднелось оттуда.
Тви'лекк ухватил женщину за пальто и жестом приказал распахнуть воротник. Меховой комочек цеплялся за тунику женщины четырьмя тонкими лапками. Маленькое ушко подергивалось от страха, оно-то его и выдало. Йакен узнал в существе совсем еще маленького киса-шептунчика.
— Извините, — хрюкнул тви'лекк, — не знаю, как вам удалось все это время таскать за собой животное, но мы не можем позволить взять его на борт.
Серо-голубые глаза женщины, и без того красные от ядовитого воздуха Дуро, наполнились слезами.
— Сэр, это любимец нашего внука, мы обещали заботиться о нем, пока внук не вернется. Понимаете, он в составе Пятого Флота, и мы...
Спасение жизни. Первостепенная задача. Галактика, качающаяся вокруг точки равновесия размером с одного напуганного киса-шептунчика.
Йакен протиснулся вперед и отцепил пальцы тви'лекка от пальто женщины.
— Если вы его не видели, значит, его и не было, — он посмотрел прямо в глаза комитетчику. — Разве так уж много требуется шептунчику еды и воздуха? — прошептал он. — По сравнению с тем, что он значит для этих людей?
— Э... какому еще шептунчику? — искренне удивился тви'лекк, подобрав увесистую челюсть.
Йакен пошел обратно. Дышать становилось все труднее, ядовитые пары давали себя знать. Последняя группа ринов вперемешку с ваврианами протопала к трапам, торопливо побросав вещи в общую кучу.
К Хэну подскочил Дрома.
— Это все, Соло.
Хэн опустил бластер.
— Давай, Ранда, Йакен? Если с ним будут проблемы, можешь его оглушить, но не оставляй его здесь.
Йакен пошел вслед за кипящим от злости хаттом к ближайшему трапу, Хэн побежал к соседнему. Как только Ранда вошел в люк, он тут же остановился, плотно запечатав Йакену вход. Комитетчики наскакивали у Йакена за спиной.
— Ну вперед! — поторопил Ранду один их них. — Пора отправляться.
—Ранда! — заорал Йакен. — Двигайся! Ранда повернул голову и зло прогрохотал:
— Твой отец сказал: я буду последним, кто поднимется на борт. Так что здесь больше мест нет.
Что-то сильно толкнуло Йакена в спину. Он упал на тушу хатта. Туша оказалась неожиданно жесткой и неудобной. Мускулистый хвост Ранды хлестнул вокруг, зацепив беженцев, которые стояли рядом. Один из них довольно болезненно упал.
Йакен большим пальцем проверил, что бластер установлен на парализующий режим, направил его на хатта и выстрелил. Ранда упал. Раздались всхлипы, свист и приглушенные аплодисменты.
Йакен устало привалился спиной к гладкой стенке краулера, опустился на корточки и закрыл глаза. Что-то немедленно вонзилось ему под ребра. Локоть, судя по всему. Знакомый такой локоть.
— Хорошо сидим, — мрачно подмигнула ему Йайна.
— Рад тебя видеть. На борту, — ответил он, как только смог вдохнуть.
— Кстати, о бортах. Что-то ты там говорил насчет непротивления злу насилием? — она кивнула на распростертую тушу Ранды.
— Он другим больно делал, — тупо сказал Йакен, застегивая кобуру. — И Силу я не использовал.
— А вонги больно, что, никому не делают? Разве их не надо остановить любым способом, который у нас только найдется?
Йакен молча пристегнулся ремнем к какой-то скобе.
— Все закрепитесь как-нибудь, — крикнул он. — Дорога малость неровная.

Глава 13

Перегруженный краулер вразвалочку полз к Порталу. Воздух в его металлическом брюхе нагрелся и пропитался ароматами не слишком чистых тел и острым запахом свежего пота. Йакен едва сдерживался, чтобы не зажать нос. Хорошо еще, что он сидел ближе всех к люку — значит, он первым покинет этот гроб на колесиках.
— Просто блеск, — пробормотала Йайна. — Где там мой намордник?
В дальнем конце трюма кто-то затянул песню. Рины, группами и поодиночке, подхватили мелодию, подсвистывая отверстиями в клювах. Йакен, даже не зная слов, понял, что это дорожная песня. Вечные странники поневоле шли навстречу новым превратностям судьбы.

Его комлинк разразился переливчатой трелью.
— Простите, — Йакен нечаянно толкнул своего соседа-рина локтем, когда потянул комлинк из кармана. — Извините, — пытаясь устроиться так, чтобы меньше болтаться во время разговора, он толкнул еще кого-то. — Йакен Соло, — произнес он наконец в комлинк.
— Аварийная дружина на связи. Это вы вызвали помощь?
— Так точно, — за это утро Йакен успел привыкнуть к военным формулам.
— Расскажите, что именно у вас произошло. Что именно вызвало перфорацию купола? Мне доложили о чем-то вроде миниатюрных минокков.
— Разве вам не доставили образец?
— А у вас что, его нет?
— Нет... — Йакен решил не вдаваться в подробности. Он вкратце описал ситуацию. Когда он дошел до мотыльков, вылупившихся из коконов, прилепленных под карнизами домов, его собеседник надолго замолчал. Он встряхнул комлинк. — Эй, аварийная, вы здесь? Тут поют, слышно плохо, и...
— Принято, — сказал новый голос. — Мы связались с Порталом по поводу дезинфекции.
Беженцы, сидевшие вплотную к Йакену, начали прислушиваться.
— Поверьте, — сказал Йакен. — Никто не занесет в Портал коконов.
— Преднамеренно — может, и нет, — ответил голос. — Но одного яйца, застрявшего в шерсти одного рина вполне достаточно, чтобы запустить цикл размножения, а наш купол значительно выше, чем ваш. Горсти этих мотыльков на недоступной высоте вполне достаточно для того, чтобы вызвать катастрофу.
Йакен бессильно сжал комлинк в руке и завалился на Йайну, поскольку именно в этот момент краулер решил подпрыгнуть на особенно высоком ухабе. По крайней мере, в этой части объемистого трюма почти все пассажиры были рины — кроме них с сестрой и Ранды, который все еще не пришел в себя. Если бы Йакен не мог этого разглядеть, он мог бы достаточно уверенно судить об этом по запаху. И если даже ему действовала на нервы духота трюма, то ринов она должна была просто сводить с ума. Некоторые уже каким-то образом умудрялись кружиться на месте, подняв руки к низкому потолку — танцевали. Точно сбрендили.
Йакен снова заговорил, теперь уже как можно тише, поднеся комлинк к самым губам.
— Рины почти маниакально чистоплотны по своей природе. Ни яичек этих белоглазок, ни еще какой-нибудь гадости на них быть не может, поверьте мне, — он поймал себя на том, что всю дорогу пытается убедить аварийщиков поверить ему. А с другой стороны, что ему еще оставалось?
— Я допускаю, что вы сами в этом искренне убеждены, — ответил аварийщик, — но, знаете, длинношерстные расы зачастую прибегают к любым хитростям, лишь бы избежать дезинфекционных мероприятий. В куполе Портала есть зона спецобработки со всеми необходимыми приспособлениями и средствами защиты. Одна проблема, у нас нет запасов уни-фуми — ВКПБ обычно присылает его вместе с очередным кораблем беженцев и в соответствующих количествах. Жесткое облучение уничтожит посторонние микроорганизмы, но может повредить коже. А более мягкое не пробьется через их мех. Так что скажите им, что мы можем предложить им на выбор два варианта: раздеть и вымочить в дезрастворе, но я не смогу гарантировать, что это не повредит их здоровью. Либо побрить и облучить.
Рин, сидевший рядом с Йакеном, тихо фыркнул. Он повернулся к своим соседям, и они оживленно зашептались.
— А ничего другого придумать нельзя? — совсем уж беспомощно пролепетал Йакен, чувствуя себя не слишком уютно в окружении нескольких сотен ринов, у которых собирались отобрать в буквальном смысле последнее, что у них еще оставалось.
— Мы можем сразу отделить ворсов и вавриан, — продолжал голос, — безволосые расы не нуждаются в столь тщательной обработке, достаточно будет легкого облучения.
Краулер снова подпрыгнул, и Йакена бросило на люк. Там он и устроился, приняв позу эмбриона во избежание лишних синяков на новых ухабах.
— Подождите, а почему вы меня спрашиваете? Где капитан Соло?
— Кажется, он потерял комлинк. Вы следующий по старшинству.
Йакен отключил комлинк. Оставалось только надеяться, что, пока они доедут, администрация Портала придумает что-нибудь получше. Под ногами ритмично погромыхивал двигатель. Некоторые из ринов притопывали в такт, другие подпевали. Йакен обхватил руками колени и жалобно посмотрел на Йайну.
— Звучит омерзительно, — мрачно кивнула она.
Сеанс родственной поддержки на этом закончился, потому как комлинк снова заверещал.
— Слушаю, — устало отозвался Йакен.
— У нас тут заявление от некой Меззы. Они не хотят, чтобы их купали в дезрастворе, и я их где-то понимаю.
— Я тоже, — ответил Йакен. — И еще — не надо их дискриминировать. Пусть для всех будет одна процедура обработки — для ринов, ворсов, вавриан, людей. И для хатта тоже, — добавил он, взглянув на Ранду, который свернулся в спираль, не приходя в сознание. Спал, наверное. Все ему нипочем.
Рины допели дорожную песню и затянули другую. Спустя пару куплетов Йакен получил еще одно известие через комлинк.
— Мы наконец нашли второго Соло. Он сказал: «Гулять так гулять, пусть всех пичкают одним и тем же...» — голос в комлинке замялся. Йакену даже показалось, что он расслышал смешок. — В общем, он поддерживает ваше предложение.
Молодчина, папа, подумал Йакен.
— Мне, в сущности, наплевать, если они меня обреют... — сказал он Йайне.
— А мне — тем более. Среди женщин-пилотов полно бритоголовых. Очень неплохо смотрится.
Тряска и грохот наконец прекратились. Со стороны люка что-то лязгнуло. Йакен попытался отодвинуться, но не тут-то было — толпа позади него напирала как раз в направлении выхода. Он не стал отстегиваться от переборки, но у него было смутное подозрение, что, когда откроется люк, это его не спасет и он вылетит, как пробка из бутылки. Кувырком. А люк был на хорошей высоте над землей.
Так все и произошло, если не считать того, что аварийщики, к счастью, уже подвели стационарный трап, так что лететь ему пришлось недалеко. Вслед за ним устремились остальные, огибая лежащего ничком хатта. Аварийщики зычно командовали, отгоняя уже выгрузившихся ринов от краулеров, чтобы не мешали спускаться остальным.
Йакен огляделся. Краулеры стояли в огромном помещении с металлическими стенами. Оно было даже больше, чем многие доки и надежно отделено от остальной части купола. Аварийщик в защитном костюме поманил Йакена и Йайну в сторонку. Тут они заметили отца, который шел в том же направлении, обмениваясь шутливыми тычками с Дромой. Вокруг по-прежнему суетились аварийщики, загоняя всех остальных на огороженный участок и раскладывая что-то на полу. Уровень шума повысился еще больше, казалось, все — ворсы, вавриане, рины, люди — говорили одновременно, не слушая друг друга.
Дверь отсека плавно и быстро скользнула в сторону. Внутрь с жужжанием въехал вагончик с надписью «Администрация». Внутри сидели четверо в защитных костюмах и шлемах. Йакен оценил этот шаг. Ведь все, кто соприкасался с ними, включая аварийщиков, должны будут пройти дезинфекцию. Но почему они не воспользовались голопроектором?
А потом он кое-что почувствовал. Не веря себе, он толкнул Йайну локтем. Она была здесь! Здесь, все это время. В Портале!
Йайна ответила ему полным взаимности тычком. Они повернулись друг к другу, так что отца они теперь могли видеть разве что боковым зрением.
Фигурка в оранжевом комбинезоне легким шагом вышла, почти выскочила из вагончика. Ее лицо было скрыто забралом шлема, но Йакен безошибочно узнал ее походку. Следом за ней плавно выскользнул еще кто-то, поменьше ростом. Должно быть, один из ногри, подумал Йакен.
Хэн и Дрома важно двинулись навстречу. Впрочем, важность была довольно относительная — у Хэна был такой вид, что еще немного — и он отправит Дрому в полет по параболе.
— Да нет у них импульсных расчесок, говорю я тебе. И лазерных гребней тоже нет, — кипятился Хэн. — Понимаешь ты, чучело, нам просто придется это сделать!
— Сам чучело, — не сдавался Дрома. — Конечно, тебе бояться нечего. Подумаешь, сбреют этот жалкий клок у тебя на макушке. А ты хоть понимаешь, как ХОЛОДНО...
Фигура в оранжевом комбинезоне подошла к ним вплотную.
— Привет, — сказал Хэн, торопливо сооружая на своем исполосованном грязью лице некое подобие улыбки. — Спасибо, что прислали краулеры, всех спасли и все такое, но у нас тут небольшая проблемка. Один из ваших аварийщиков нашел какую-то ерунду, которую он нечаянно принял за яйцо этих букашек. Конечно, нужно отыскать, откуда свалилась эта напасть, но мои люди заслуживают определенного уважения.
— Мы сделаем все, что можем.
Иакен навострил уши. Да, голос прозвучал хрипло, но это был ЕЕ голос.
— Средства будут одни для всех. ВКПБ испытывает чрезвычайную благодарность по отношению к опекунам беженцев.
Хэн протянул руку.
— Рад, что мы понимаем друг друга. Хэн Соло.
Но человек в комбинезоне руки не подал. Вместо этого он отомкнул зажимы шлема.
— Эй, погодите! — вырвалось у Хэна. — Вам же тогда тоже придется пройти через вошебойку!
Она одной рукой стащила с головы шлем. Волна темно-каштановых волос упала на плечи.
— Все в порядке, — спокойно сказала она.

* * *

Лейя вглядывалась в изможденное лицо Хэна — его вылезшие на лоб светло-карие глаза, его отвалившуюся челюсть, поросшую жесткой щетиной. Ведь Люк и Мара, небось, знали, что Хэн здесь и предполагали, что она тоже знает. Сколько людей предполагали это — и поэтому не сказали ей?
Она знала, что у нее есть совсем немного времени, чтобы добраться до него, прежде чем он припомнит тот последний их разговор.
— Раз уж твоим соотечественникам придется пройти через дезинфекцию, — сказала она Дроме, — то я покажу им, что ВКПБ и Портал с ними, а не против них, — какое-то время ее помощница Аббела сама справится с каждодневными делами Портала. Она должна дотянуться до него прежде, чем его глаза снова станут пустыми и беспощадными. Она шагнула ближе. — А знаешь, я ведь понятия не имела, что вы здесь. Я должна была бы это знать, но не знала. Наверное, ты ни разу не посылал перечень населения?
— Э-э, ну... не посылал, — на физиономии Хэна появилась знакомая кривая ухмылка. — Я думал, что ВКПБ так занят делами Портала, что ему не до нас...
Она оглянулась через плечо. Олмахк стоял совсем близко, на страже, а Ц-3ПО помогал вновь прибывшим. Прибывшим... и куда их, спрашивается, селить? Может, как-нибудь удастся их разместить в ее более надежном куполе, а рабочих отсылать только на недельные смены? В Портале хватало места, но все оборудование было расписано на недели вперед, новые жилые корпуса были распределены еще до того, как их построили. Были еще палатки, которые заботливо сохранили с тех пор, как ее первые поселенцы перебрались в более надежные хижины. И была еще проблема с санобработкой…
Потом! Все проблемы — потом! В кои веки четыре пятых ее семьи собрались вместе, в пределах видимости. Не хватает только Анакина. Такого уже много месяцев не случалось!
Она решительно шагнула вперед и обвила руками шею Хэна. Он стоял все так же непоколебимо, ничуть не отзываясь на порыв, но, по крайней мере, положил руки ей на плечи. Она отступила.
— Привет, мам, — Йакен раскрыл было объятия, потом смутился.
Лейя поставила шлем на землю. Раз уж ей все равно придется проходить карантин, она стащила с себя и защитный костюм. И только потом обняла Йакена.
— Во имя Силы, как ты вырос! Уже почти догнал отца...
Потом она повернулась к Йайне, которая под шумок отошла в сторонку.
— А ты как тут оказалась?
Йайна помахала своими защитными очками, зажатыми в одной руке.
— В увольнительной по болезни. Мы пытались отыскать тебя.
Лейя почувствовала, как внутри нее что-то оборвалось.
— Тебя ранили?
— Временная частичная слепота. Ничего серьезного, — Йайна понизила голос. — Не криви душой, когда будешь говорить с папой, мам. Это главное, — она повернулась и побрела к толпе ринов.
Грустно улыбнувшись, Йакен положил руки Лейе на плечи и мягко повернул ее к Хэну, который уже успел засунуть руки поглубже в карманы.
— Главное, — прошептал Йакен.
Поколебавшись мгновение, Лейя все-таки решилась ласково прикоснуться к близнецам Силой. Йакен мягко светился от удовольствия, что они все снова собрались вместе, а в Йайне чувствовалась подавленная горечь. С этим надо будет как следует разобраться — позднее.
— Кажется, мне пора найти себе какое-нибудь занятие, — Дрома снова натянул кепочку, которую он мял в руках. — Был рад видеть вас, Принцесса Лейя, — добавил он и пошел куда-то вслед за Йайной.
Лейя взяла мужа под руку.
— Позволь мне показать тебе карантинный отсек, — как можно легкомысленнее произнесла она.
Карантинный отсек представлял собой перестроенный ремонтный док. В его огромной гулкой пустоте было довольно неуютно. Семьи беженцев жались друг к другу, уныло брели вперед. Она не должна была смотреть на это. Ей надо было уладить многое с Хэном. Не важно, кто из них был не прав тогда. Важно то, что он ей нужен. Да, несмотря на всю ее силу и независимость, ей нужен кто-то, кто разделил бы с ней бремя ее забот.
С другой стороны, ей нужен кто-то, кого могла бы поддержать она сама.
— Да, — признала она. — ВКПБ и Портал заботятся прежде всего о себе. И пытаются возродить планету. Помнишь Хоногр, где мы почти ничего не смогли сделать? Отсюда до него рукой подать. И йуужань-вонгам он не нужен. Тут можно построить новый дом для миллионов беженцев.
— Думаю, ты зря не принимаешь во внимание дуро. Они...
— Просто терпят нас, — снова признала она. — Но от нас пока и отдача невелика. Этот мир — ключ к новому будущему, где все народы будут жить бок о бок в мире и согласии. Подожди еще, вот увидишь, чего добились наши ученые...
— А где старина Золотник? — Хэн поскреб небритый подбородок. Что ж, вот, наконец, и повод побриться... — Мне его не хватало. Нам выделили только пару малость усовершенствованных автопогрузчиков. Пришлось спереть меддроида.

Предыдущая страница 13 Следующая страница


Точка опоры 14

Лейя не смогла сдержать улыбку. Хэн был в своем репертуаре. Даже в роли администратора он не бросил хулиганских замашек. Теперь понятно, кто так бесцеремонно перехватывал у Портала грузы.
— Ц-3ПО? Да, пожалуй, это как раз то, чего тебе сейчас не хватает — кого-то, кто бы по-настоящему достал тебя, — Хэн, наверное, действительно обезумел, если не признал Ц-3ПО в защитном костюме.
Тут Хэн вдруг злобно прищурился.
— А как поживает этот твой Изолдер?
Она отпрянула, совершенно сбитая с толку.
— Что?
— Знаешь, мне, наверное, человек десять говорили, что по головидению показывали, как вы с Его Выпендрежностью сходили с того хапанского корабля на Йалде. И тебе, похоже, было весьма уютно в его компании.
Лейя набрала полную грудь воздуха:
— Слушай, ты, который хочет, чтоб ему все доверяли направо и налево, — какого ситха недобитого ты не можешь поверить МНЕ?! Телевизионщики использовали это как рекламный трюк, — пояснила она тоном ниже. — Я не могла уехать, не добившись поддержки Хапана. Нам были нужны эти корабли.
Хэн немного смягчился.
— Ага. Были. Были нужны, в смысле. Жаль, что с ними так нехорошо получилось.
Так, одной проблемой уже меньше. Пошли дальше.
— Как там Йакен? — спросила она. — Я слышала, он очень тяжело переживает все это...
— До сих пор пережевывает, — согласился Хэн и взял ее за руку. — Ты давеча обвиняла меня, что я живу прошлым. А теперь посмотри на них. Посмотри, разве это похоже на уход в прошлое?
— Нет, — сказала она. — Хэн, прости. Мне было нелегко. Правда.
— Ага. Ну ладно, — он сжал губы, сглотнул, потом снова поднял на нее глаза. — Есть вещи, которые, наверное, тебе нелегко забыть, но я все это время надеялся, что ты их забыла.
Лейя снова обвила руками его шею. На этот раз он тоже обнял ее. Его руки нежно прижали ее к себе, его дыхание пахло сладко, как...
Ну, как вуки.
Она задержала дыхание и поцеловала его.
Все, больше времени на улаживание семейных конфликтов не оставалось. Они прошли в док, который быстро заполняли вновь прибывшие представители нескольких рас. Лейя распорядилась оборудовать этот отсек спальными местами.
Хэн нахмурился.
— Выглядит вроде неплохо, но, мне кажется, ты кое-что не учла. Рины каждый вечер устраивают перестановку и маленькое переселение народов.
— Зачем?
Он стоял, опустив руки, глядя на толпу.
— У них, знаешь ли, есть куча всяких интересных табу. В том числе на то, чтобы спать два раза на одном месте.
— Ну, вряд ли они станут укладываться штабелями, но, даже если и так, ничего страшного, — улыбнулась она. — Меня больше беспокоит другое — чем их кормить?
— Вот это-то как раз не страшно. Просто корми их тем, что будут присылать для Тридцать Второго. Я бы на твоем месте озаботился скорее водой.
— Мы начали бурить колодец под административным корпусом.
Следующие десять минут они обсуждали проблемы снабжения беженцев предметами первой необходимости. Лейя только диву давалась — для человека, который первый раз столкнулся с ролью управляющего, Хэн справлялся просто виртуозно. Она ему так и сказала.
— Иногда, — с потешной серьезностью произнес он, — я сам себе удивляюсь. Но мне здорово помогает Дрома. Он и старейшины кланов, Мезза и Романи. А Йакен старается поддерживать мир. По-моему, я просто очень везучий парень.
Она обняла его за талию, и они поднялись на крышу аппаратного отсека. Олмахк все время шел за ними, поддерживая подобающую дистанцию. Среди ринов, бестолково бродивших с места на место, она заметила Йайну с группой седеющих женщин-рин. Йайна снова надевала свою маску.
— Что с ней произошло, Хэн?
— Она катапультировалась, — коротко ответил он.
При мысли о том, что ее дочери пришлось болтаться в бесчувственной холодной пустоте, посреди боя, у Лейи внутри все скрутило.
— У нас вполне приличное медицинское оборудование. Я могу сделать так, что она пройдет через дезинфицирующие процедуры в числе первых, а потом...
— Нет, — сказал Хэн. — Здесь только время может помочь. Не надо никакого особого ухода для людей, а особенно для кого-то из нашей семьи. С этими ринами веками обращались как со скотиной. Их не так много, но они признательны тем, кто уважительно к ним относится.
Мимо прошествовали двое носильщиков, толкая перед собой летающую платформу с молодым еще на вид хаттом.
— Почему он в таком виде? — требовательно спросила Лейя.
Хэн просиял, снова продемонстрировав свою кривую ухмылку. Она почувствовала, что готова весь век не отрывать глаз от этой любимой рожи.
— Ну, он заявил, что желает рубить и кромсать вонгов где ни попадя. Но ты когда-нибудь видела хатта, который мог бы сотрудничать под давлением?
Лейя наморщила лоб и честно постаралась припомнить. Не получилось.
— Если вспомню, скажу. Хэн, у меня идея. Сколько у тебя больных и раненых?
Теперь уже Хэн наморщил лоб, вглядываясь в толпу и пересчитывая упомянутую категорию сначала по головам, потом по хвостам.
— Если не считать Йайны, в основным тут синяки да царапины от слишком усердного мухобойства. Или надо говорить — мухоборства? А что?
— Мы соберем отдельную группу из больных и раненых и дадим этой группе особый статус. Тогда мы туда и Йайну включим, если она не захочет остаться надолго в карантине и сбрить волосы. Ты же понимаешь, она в таком возрасте. Молодые люди смотрят...
Хэн протянул руку и намотал на палец один из длинных упругих локонов, тяжелой волной рассыпавшихся по плечам ее голубой униформы.
— А старикам вроде меня смотреть не воспрещается?
Она тронула его руку.
— Хэн, все это скоро кончится, и кончится хорошо, вот увидишь.
Он пожал плечами.
— Ага, конечно. Отрастут. Просто время потребуется.
— А ты будешь отпиваться где-нибудь поблизости все это время, которое потребуется? — она постаралась, чтобы это позвучало как можно более легкомысленно, но, кажется, у нее не слишком-то получилось скрыть страстное желание, чтобы именно поблизости он и отпивался. А также отирался, увивался и слонялся. Вот.
Хэн снова провел рукой по ее упрямым, как их хозяйка, волосам.
— Слушай, я же когда-нибудь все равно облысею. Так что назовем это тренировочным пробегом. А ты заодно почувствуешь на своей шкуре, каково это, — и так залихватски подмигнул, что Лейя чуть не растаяла окончательно.
Она повела его обратно вниз, в аппаратную. В аппаратной она нажала какую-то клавишу, и по громкой связи раздался резкий сигнал, привлекая внимание и перекрывая гул голосов.
— Пожалуйста, внимание, — сказала она в микрофон. — С вами говорит администрация Портала. Добро пожаловать. Мы постараемся как можно скорее разместить вас и обеспечить всем необходимым. А сейчас с вами будет говорить ваш администратор, — и она сунула микрофон в руки Хэна.
— Что? — не понял он.
— Больным и раненым — вернуться в зону выгрузки, — прошептала она. Вот олух, в самом деле!
Он кивнул и эхом повторил объявление. Через пятнадцать минут руководитель департамента здоровья из администрации Лейи — в костюме и шлеме — излагал подробности внеочередной дезинфекции для некоторых ринов, ворсов и пяти пожилых человек.
Лейя отошла назад. Она не могла разглядеть Йайну. Нахмурившись, она снова вскарабкалась по узкой лесенке на крышу аппаратной и как следует огляделась. Понадобилось больше времени, чем она ожидала. Наконец, она заметила Йайну у южной стены.
Она спустилась и направилась к дочери. Повсюду стоял непривычный запах ринов. Надо позаботиться о ваннах, подумала она. И о теплых вещах для этих бедолаг ринов, которыми они могли бы перебиться, пока не отрастет сбритый дезинфекторами мех.
Как хорошо, что наконец подошел этот корабль с буровым лазером, которого она добивалась так долго. Теперь под административным корпусом скоро будет новый колодец. Свежая и не требующая проверки на примеси и микрофлору, вода очень пригодится теперь, когда резервуар Тридцать Второго, возможно, потерян.
Йайна стояла, подпирая южную стену.
— Ты разве не слышала объявления? — спросила ее Лейя. — Больные и раненые первыми проходят обработку, чтобы мы могли предоставить им хороший медицинский уход. Пойдем, я провожу тебя.
— Спасибо, — сказала Йайна, — но если мне не смогли помочь в медицинском центре на Корусканте, я сомневаюсь, что от ваших будет толк.
— Ты могла бы помочь мне, — не сдавалась Лейя, — именно ты. Я просто завалена делами. У меня есть помощница, но ведь мне придется остаться здесь, пока все не выйдут отсюда, так что я тут надолго...
Что-то твердое коснулось ее плеча. Она повернулась и уткнулась носом в белую маску защитного костюма.
— Что случилось, Ц-3ПО?
— Извините, но там Ббурро на третьей линии, экстренный вызов, — ответил ее дроид-секретарь. — И еще вот отчет доктора Крие'Ара...
— Это подождет, — перебила его Лейя. — Поздоровайся с Йайной.
— Здравствуйте, госпожа Йай...
— Рада тебя видеть, Ц-3ПО, — Йайна отвернулась от него и тупо проговорила, — ты никогда не будешь ничего успевать. Ни с моей помощью, ни с дюжиной ассистентов. Все потому, что ты вечно валишь на себя чужие проблемы. И заваливаешься со своими собственными. Понимаешь, для меня тебя как будто вообще на свете не было. Никто не знал, где ты. Даже военные не смогли тебя отыскать, мама! Я думала, может, тебя все-таки поймали какие-нибудь недобитые имперские террористы или эти йуужань-вонги сбросили на тебя луну. Мы с Йакеном пытались разыскать тебя из Тридцать Второго. Смешно, да? Сначала мы никак не могли добиться межпланетной связи. Потом, когда нам все-таки дали канал, мы достучались до ВКПБ, нас соединили с Вики Шеш. Тут нас снова поджидал облом.
— Я не подписывала мои отчеты, но, если бы она захотела найти меня, она бы нашла, — Лейе было больно слышать Йайну, но она понимала, что надо дать дочери выговориться. Сенатор Шеш и вправду не слишком много сделала, чтобы решить проблемы с поставками грузов на Дуро.
— А меня не колышет, — огрызнулась Йайна. — Я не хочу никакого специального ухода, или как его там! Я хочу быть здесь, помогать вот им! Ты хоть подумала о стариках? Их болезни ничем не вылечишь, нет у нас лекарств от старости. Раньше у них хоть свои способы были, свои народные средства. Ты и их собираешься первыми пропустить через вошебойку?
— Да, — ответила Лейя, стараясь казаться спокойной, — особенно после того, как их...
— Побреют, мама? Стариков?
— Госпожа Йайна, — вмешался Ц-3ПО, каким-то чудом умудрившийся промолчать до сих пор. — Уверяю вас, вам понравится наше прекрасное, для данных условий, конечно, медицинское обслу...
Лейя почувствовала, как горячая волна поднимается от шеи к лицу.
— Йайна, я пытаюсь помочь им. И тебе тоже.
— Может быть, — сквозь зубы прошипела Йайна. — Я больше не хочу, чтобы мне помогали. Ты дала мне понять, что я должна учиться жить без тебя. Я это и делаю, — и она пошла прочь.
Лейя догнала ее.
— Ты кое-что упустила, — сказала она. — Я буду проходить дезинфекцию не здесь, так же как и ты, так же как и все. Подумай об этом.
Йайна посмотрела на ее длинную волну волос.
— Шутишь, — фыркнула она. — Мать, а сколько... сколько времени им понадобится, чтобы отрасти такими длинными?
— Это ни чуточки не важно. Важна ты. Думаю, нам всегда будет нелегко уживаться вместе. Слишком уж мы непохожи.
Йайна широко усмехнулась.
— Тупица, упрямица, святоша — это я? Как ты могла обвинять меня...
— Наследственность, — ответила Лейя. — И еще окружающая среда. Ты была просто обречена. Зато ты унаследовала отцовскую удачу.
Улыбка Йайны померкла.
— Пока я не забыла, мам. Тебе надо поговорить с Йакеном. Ты же знаешь, как хорошо он умеет понимать, что у человека в душе...
— И? — поторопила ее Лейя, снова смутившись.
— Пока мы искали тебя, он глянул на эту вашу сенаторшу, Шеш. И она ему очень не понравилась. То есть совсем.
Лейя попыталась припомнить те времена, когда ей приходилось сталкиваться с Шеш на Корусканте. Публично сенатор всегда поддерживала ВКПБ — и джедаев, несмотря на то что отношение к ним в обществе стало неоднозначным. И тем не менее эта постоянная нехватка всего, чего только можно, здесь, на Дуро, эти проблемы со связью, слабая оборона... Да, заподозрить Вики Шеш в двойной игре вовсе не трудно.
— Да, нам с ним обязательно надо поговорить, — сказала она.

Глава 14

Так что, — Дрома подкрутил ус, — для нее не нашлось подходящей партии среди членов королевской семьи, и она вышла замуж за тебя?
Хэн отвесил другу подзатыльник, воспользовавшись первым, что попалось под руку. Точнее тем, что и так было у него в руке — ложкой, полной безвкусной синтетической каши. Дрома свалился с табуретки.
Йакен просто не мог заснуть. Хотя очень устал. День был до невозможного длинный и тяжелый. Большинство ринов уже растянулись на своих нарах. Он попытался в меру своих сил сменить тему:
— Знаете, кто прошел через вошебойку первым, сразу после больных и немощных? Наш большой друг Ранда.
Хэн размешал в миске остатки комковатой массы, совершенно несъедобной на вид, и одарил Дрому взглядом, который Йакен с Йайной между собой называли «главным калибром».
— И помощники Лейи уже посадили его под замок, — кивнул он.
— И что он теперь натворил? — спросил Дрома, вскарабкиваясь обратно на табуретку и потирая ушибленные места.
— Как обычно. Пытался выбраться из купола, посмотреть на корабли. Просто взглянуть, — усмехнувшись, повторил Хэн, искоса наблюдая за рином.
Дрома сосредоточенно изучал свою миску и ложку. Йакен заподозрил, что он вычисляет направление и силу ответного удара, и на всякий случай отодвинулся.
Йайна и Лейя тоже прошли обработку. Хэну удалось убедить свою упрямую доченьку, что ему будет до зарезу нужен связной с ринами, которых уже выпустили из карантинной зоны, да и за Рандой нужно присматривать. А Лейя решила, что она лучше справится со своей работой, будучи снаружи, а не здесь. В карантине она оставила Олмахка, помогать службе безопасности.
Йакен воспринял новости философски. Ему оставалось только надеяться, что его родители все же выкроят немного времени, чтобы побыть вместе после такой долгой разлуки.
— Двадцать три рина вышли вместе с Йайной, — продолжал докладывать Хэн. — Лейя нарыла где-то летные комбинезоны для них, так что холодно им не будет. А там, глядишь, и шерсть отрастет. Представляю, как они чудно смотрятся.
— Тебе бы так, — ощетинился Дрома. — Что-то у тебя с глазами последнее время не того...
— Да? Ну, ничего, зато твоя пасть стала еще больше, не промахнусь.
На этот раз от Йакена не ускользнули ни веселые огоньки в глазах отца, ни самодовольная ухмылка. Может, родителям все же удалось хоть минутку побыть наедине. С их стороны было бы очень глупо не воспользоваться ситуацией, чтобы помириться — по его мнению. Глубоко личному. И вообще, когда родители любят друг друга, весь мир кажется просто восхитительным. Несмотря ни на что.
— Кто-то должен вернуться в Тридцать Второе, — сказал он вслух, — и забрать вещи.
Рин погладил усы.
— Пожитки-то? Да ситх с ними, не о чем там жалеть. Я вот думаю, как там наши корабли поживают...
— Ага, — поддержал его Хэн. — Разузнай-ка для начала, каким боком можно их сюда перегнать. Если придется рвать когти из Портала, боюсь, краулеры не помогут.

* * *

Йакен сжал кулаки, глядя на развалины Тридцать Второго. Синтпластовые ошметки свисали с арочных распорок, похожих сейчас на ребра мертвого чудовища, обглоданного падальщиками. Стоя на возвышении у развалин открытых ворот, Йакен видел ряды синих крыш, которые раньше защищал купол. Водила из Портала оделся в защитный комбинезон еще до того, как взять не прошедших карантин дважды беженцев на борт. Он покачал головой:
— Хорошо, что когда эта штука стала разваливаться, вас там не было.
— На самом деле мы были там, — прошептал Йакен.
Он сунул ноги в штаны своего защитного костюма. Штаны соединялись с оранжевой курткой, к рукавам крепились перчатки, не стеснявшие движений, и ко всему этому счастью прилагался автономный дыхательный аппарат. Йакен защелкнул крепления шлема.
— Готовы? — спросил он у своей команды.
Дрома скользнул в комбинезон легко, а вот Меззе пришлось повозиться — она была старше и тяжелее. Еще шесть фигур в комбинезонах уже двинулись к люку краулера.
— Сканеры говорят, что живых организмов в пределах их зоны действия не обнаружено, — сказал помощник водилы, возившийся с какими-то приборами, — но вы все равно осторожнее там.
Йакен закрепил лазерный меч на ремне своего защитного костюма. Насколько было известно, единственные существа, которые сумели выжить после экологической катастрофы на Дуро, — это мутированные жуки фефже.
Он спустился по трапу краулера. Каждая идущая за ним пара толкала перед собой небольшую антигравитационную платформу. Их задача была проста: собрать как можно больше вещей и вернуться до темноты. Йакену по плану полагалось помогать всем подряд, а когда наступит время возвращаться, перегнать «Сокол» к Порталу, пока Дрома сделает то же самое со стареньким И-7 «Ревуном», принадлежавшим Тридцать Второму.

Предыдущая страница 14 Следующая страница


15 Кэти Тайерс

Он присоединился к паре ворсов, которые вызвались участвовать в этой вылазке, несмотря на то что для них она была особенно опасной — у них тоже была своя гордость. Тощие и высокие ворсы казались бы похожи на ходячие скелеты в комбинезонах, если бы не руки. Кожистые крылья они спрятали в рукава, отчего их верхние конечности казались неправдоподобно толстыми.
Стоило шагнуть в переулок, как под ногами захрустели трупики мотыльков — любителей синтпласта. Похоже, как он и надеялся, атмосфера Дуро все же оказалась смертельной для них. Что ж, значит, они не нападут на другие купола. И на том спасибо.
Йакен проводил ворсов до их сектора. Дальше все было просто — они ныряли в дом, собирали, что могли, а Йакен караулил снаружи. Через минуту они выходили, нагруженные одеждой и прочими нехитрыми пожитками. Йакен помогал свалить это добро на платформу, и они не мешкая шли к следующей хижине. Ворсы почти не разговаривали — берегли дыхание.
Так они обошли уже несколько домиков, когда комлинк Йакена пронзительно заверещал.
— Соло, — хрипло пролаяла Мезза. — Давай сюда, быстрее!
Он рванулся назад, к сектору ринов. Все улицы казались одинаковыми, и он не сразу понял, куда бежать. Наконец он заметил летучую платформу и припустил со всех ног, на бегу придерживая верный лазерный меч, чтобы тот не слишком тяжко хлопал его по заду.

Первое, что он увидел в полумраке тесной комнатушки, — это две фигуры в оранжевых комбинезонах, прижавшиеся к дальней от входа стене. А прямо перед ним, перекрывая ринам единственную дорогу к выходу, сидело насекомое, которое раньше ему приходилось видеть только в голофильмах и ночных кошмарах. Жуки фефже, завезенные на эту планету в эпоху первых космических полетов, имели довольно необычные особенности внутреннего и внешнего скелета. Мутации привели к тому, что теперь среди них встречались особи просто фантастических размеров. У того, что сидело сейчас перед ним, угрожающе выставив антенны, панцирь достигал доброго метра в длину. Похоже, оно решило свить здесь гнездо — повсюду валялись трупики белоглазок, одна из коек была уже основательно обкусана. Под радужным панцирем болталось непристойно раздувшееся брюхо. Видимо, оно обожралось белоглазками и жалкими пожитками ринов. Оно готовилось отложить яйца.
К несчастью, Мезза и ее напарник успели пройти в дальний конец комнаты, прежде чем заметили чудовище. Теперь они, отрезанные от двери, прижимались к дальней стене, отмахиваясь от жука рубашкой и парой рейтуз.
Йакен выхватил из-за пояса и активизировал лазерный меч. Жук повернулся, рассекая воздух передней парой ног, оснащенных внушительными клешнями. По желобкам его панциря побежали зеленые, голубые и пурпурные блики. Челюсти, которые легко могли бы отхватить ногу рину, угрожающе щелкнули.
— Забирайте вещи и уходите, — сказал Йакен ринам.
— Убей его! — закричала Мезза. Из-за шлема голос ее звучал непривычно хрипло.
Йакен стоял в боевой стойке, не поворачивая головы.
— Зачем? Их же тысячи под землей живут, всех не перебьешь...
— Убей эту дрянь! — почти зарычала Мезза. — Если ты убьешь его сейчас, весной их будет на пару сотен меньше. Оно же собирается яйца откладывать!
Йакен и сам это понимал, но существо, стоящее перед ним, не хотело никому зла. Оно нашло прелестное местечко для гнездышка, полное вкусной еды. Йакен не хотел убивать без необходимости.
— Грузите платформу и сматывайтесь, — сказал он. — Думаю, она не станет вас преследовать.
— Она? — возмутилась Мезза. — С каких это пор оно уже она?
— С каких это пор самцы откладывают яйца?
— Соло! — взорвался комлинк у него в кармане. — У нас проблемы!
— Сейчас буду, — ответил он на вызов и добавил, уже обращаясь к Меззе: — Хватайте вещи и прочь!
Он встал так, чтобы быть между нею и жвалами насекомого, подождал, пока Мезза с напарником не выскользнули из хижины, а потом и сам бросился прочь. Жук их не преследовал.
Оказавшись на улице, он деактивировал меч и снова схватил комлинк. Почти птичий крик, скорее всего, принадлежал ворсу — или это дыхательные маски и неустойчивый прием так изменяют голос?
— Где вы?
— Здесь, рядом. Мы на крыше! — из комлинка доносились какие-то нехорошие шумы, сильно похожие на звуки ударов.
Он вскарабкался на ближайшую крышу и, балансируя на коньке, огляделся.
Две оранжевые фигуры с пухлыми ручками могли быть только ворсами. Они стояли плечом к плечу, метрах в двадцати от него на точно такой же синей крыше, спасаясь от пяти огромных радужных жуков. Время от времени они кидались в жуков фамильными ценностями, но это помогало ненадолго. Жуки иногда исчезали из поля зрения — видимо, отвлекались на закуску — а потом снова вскарабкивались по грубой стене, пощелкивая жвалами и скрежеща панцирями об соседей-нападающих.
Йакен спрыгнул на землю и побежал к терпящим бедствие, стараясь не думать о том, что произойдет, если жуки повредят скафандр одного из ворсов. На этот раз у него не было выбора. Ему придется убить этих созданий. Это не самка, защищающая гнездо, это хищники на охоте.
Приняв боевую стойку, он снова активировал лазерный меч. Раньше ему не приходилось пробовать сражаться этим оружием, не используя Силу. Насколько это окажется трудным? Все равно, что вслепую...
Эти жуки не собирались отступать. Им явно приспичило полакомиться свежатиной. Йакен широко размахнулся и разрубил ближайшего хищника, попав между броней головогруди и брюха. Другим взмахом он попал по огромным фасеточным глазам второго насекомого. Еще двое развернулись и двинулись на него. Теперь путь для отступления ворсам был открыт.
— Возвращайтесь в краулер! — крикнул им Йакен. — Передайте остальным — мы уходим!
Ворсы полезли вниз. Один из них попытался спасти вещи с платформы — два жука тут же попытались атаковать широкие штаны его комбинезона. Ворс завопил и побежал следом за своим напарником.
Еще полдюжины жуков вступили в сражение, перебравшись через трупы убитых Йакеном. Он описал мечом широкую дугу, не давая окружившим его жукам приблизиться. Он не применял Силу. Собственные движения казались ему нелепыми и неуклюжими. Но он не останавливался. Новая компания пришла на огонек...
Ему вспомнилось, что на Йавине IV были насекомые, которые слетались на запах раздавленных или раненых представителей своего вида. Может быть, здесь было то же самое. А может, и нет. Но что-то их определенно притягивало.
Еще пятеро спешили присоединиться.
А потом в переулке появился оранжевый силуэт, тоже довольно быстро приближающийся.
— Уходи отсюда! — крикнул Йакен.
Силуэт достал вибронож.
— Я расчищу тебе дорогу, — произнес голос Дромы.
Рин тяжело дышал, но двигался легко и проворно. Приблизившись, он принялся орудовать виброножом, кромсая незащищенные панцирем брюшные сегменты, ловко танцуя меж скрежещущих жвал и клешней. Но жуки тем не менее вовсе не проявляли к нему столь горячего интереса, как к Йакену.
Догадка поразила их одновременно.
— Их притягивает лазерный... — закричал Иакен, и Дрома эхом отозвался:
—... меч!
Ну, и что теперь? Удар, шаг в сторону, поворот, укол... Безмозглые создания все наступали, шевеля усиками и подергивая жвалами. Комлинк в его кармане запищал, потом кто-то произнес:
— Соло, все, кроме тебя и Дромы, в сборе. Быстрее!
— Да выруби ты свою лазерную горелку, Соло, — заорал Дрома, не переставая орудовать виброножом. — Ты такой же псих, как твой отец!
Деактивировать меч? Шаг в сторону. Удар. Жуки перебирались через баррикаду трупов своих собратьев, перли, как каша из горшка, иногда ненадолго останавливаясь, чтобы подкрепиться теми, кого он убил раньше. Один, на редкость огромный и тупой, вскарабкался на груду тел и гордо повел черными усиками словно тви'леккскими лекку. Йакен зашел справа и разрубил его в два удара, но тут что-то больно кольнуло его в лодыжку.
— Беги к «Ревуну»! — крикнул он Дроме.
Дрома перепрыгнул через чье-то радужное брюшко и приземлился рядом с ним.
Йакен проткнул мечом того жука, что достал его ногу. Джедай не должен дышать так тяжело, работая с лазерным мечом. Раненая нога слегка кровоточила.
— Бросай меч, — прорычал Дрома, пригибаясь и пытаясь достать брюхо ближайшего насекомого. — Я расчищу нам дорогу обратно. А потом ты его позовешь, или как там у вас это называется, и он к тебе прилетит.
— Ты знаешь, что я стараюсь не использовать Силу, — удар. Шаг в бок. Выпад.
— Прекрасно. Тогда оставь его здесь. Но выброси же его наконец, а не то я тебе помогу это сделать!!!
Йакен заблокировал меч, размахнулся и запустил его подальше. Глядя на летящий меч, он снова вспомнил свое видение — меч, что пролетел мимо его руки, удаляющийся все дальше и дальше.
— Бежим! — прорычал Дрома.
Стая жуков рванулась вслед за мерцающим мечом. Йакен побежал в противоположном направлении — к теплицам. Бежать было нелегко — на каждом шагу приходилось перепрыгивать мертвых жуков. Тяжелый дух Дуро добрался до носоглотки. Ну да, они же прокололи его комбинезон... ну и ситх с ним.
Дрома, не снижая темпа, отхватил кусок антенны у жука, подобравшегося слишком близко. От основной стаи они уже оторвались.
— Сюда, — Йакен решительно свернул к длинному пролому в синтпластовой внешней стене. — Я оставил И-7 недалеко от «Сокола».
— Давай, я за тобой, — отозвался Дрома.
Йакен схватил комлинк.
— Краулер, это Соло. Не уходите, пока мы не взлетим.
Он на мгновение обернулся. Там, где упал его меч, копошилось жуткое месиво жвал, антенн, клешней и радужных надкрыльев. Там, где упал его меч...
— Бросить меч — все равно, что лишиться руки или ноги. Но если он использует Силу, что-бы вернуть меч, он снова нарушит свой собственный запрет. Что бы он ни выбрал, ему будет нелегко сохранить самоуважение. Все равно рано или поздно придется либо отказаться от Силы вовсе, либо снова с головой погрузиться в ее поток. Эти его постоянные колебания и попытки оценить все возможные последствия только вредят и создают угрозу для окружающих.
Он закрыл глаза и мысленно протянул к своему мечу тончайшую энергетическую паутинку. Меч вылетел из-под груды жуков и по пологой дуге полетел к нему и лег прямо в ладонь.
Йакен со вздохом деактивировал его.
Дрома стоял рядом и пристально на него смотрел.
— На тебя смотреть больно, — пояснил он.
— Наверное, потому, что ты знаешь, чего мне это стоит, — ответил Йакен. — Если я использую Силу, я не смогу себе этого простить. Если не использую — я влип.
Рин понимающе кивнул и перешагнул то, что осталось от их купола.
— Пойдем, малыш. Поспешим.

* * *

На следующий день Йакен благополучно прошел санобработку и отправился в административный корпус. По словам помощницы Лейи, Йайна была снаружи купола, помогала инспектировать корабли Портала. Лейя сидела за огромной консолью ВКПБ, не обращая внимания на Ц-3ПО, деятельно обсуждавшего с кем-то по комлинку спирозлаки, заболоченность, управление погодой.
Лейя поправила белый тонкий шарф, обмотанный вокруг головы, подобно тюрбану.
— Как хорошо, что ты пришел, Йакен. Фрахтовик КорДуро, который мы только что разгрузили, растерял треть своего груза. Как думаешь, сможешь ты как-нибудь достать администрацию КорДуро?
Йакен изумленно уставился на мать.
— Да у меня не так чтобы слишком много опыта ведения переговоров...
Лейя только головой покачала.
— Ну и что, зато ты — Соло, а это само по себе должно произвести на них определенное впечатление. У меня нет никакого времени лететь на Ббурру, а папа сказал, что ты как раз стараешься побольше включаться во что-то, что не связано с делами джедаев. Знаешь, я могу понять это. Даже лучше, чем ты думаешь.
— Знаю, ты можешь, — согласился Йакен.
Мама как раз хорошо понимала, что талант к Силе — это еще не обязательно призвание стать джедаем. Она являла собой живой пример того, что не во всякой жизни найдется место науке джедаев. Он пытался рассказать отцу о своем видении и о том, как подтвердилось его решение избегать Силы. Хэн тогда почему-то смутился и отвернулся, качая головой.
— Ну как, хочешь попробовать новенького?
Йакен машинально погладил непривычно гладкий череп.
— Дрома как раз перегнал сюда «Ревун» Тридцать Второго. Я могу воспользоваться им, чтобы добраться до Ббурру. Посмотрим, что можно сделать.
— Я знала, что ты согласишься. Будь осторожен, Йакен.
— Мам, я всегда осторожен.
— Да пребудет с тобой великая Сила. Как бы то ни было...
— И с тобой тоже.

* * *

Ранда Бесадии Диори несся на всех парах по главной улице Портала. Наконец-то он выбрался из этой постылой камеры-одиночки в административном центре. Эти грубые стены, слишком яркий свет... Бр-р...
Он пытался объяснить джедаю Йайне Соло, что он всего-навсего хотел посмотреть на корабли, оценить глазом бывалого космопроходца... Какие они все самоуверенные, эти Соло! Никого, кроме себя, не слышат.
Хотя с их матерью он пока не сталкивался. Миновал. Ловко обходил. Маневрировал.
Он миновал парочку бритых ринов. Они стояли рядом со своей палаткой, наряженные в уютные и удобные для них ярко-голубые летные комбинезоны. Из-под свободных штанов виднелись штрипки голубых рейтуз в тон.
Даже после того как Ранду выпустили из-под стражи (а сажали его практически каждый раз, как только он пытался что-то предпринять), ему временно запретили доступ в зону коммуникаций — единственное место, где было подходящее оборудование для дальней связи! Ему было просто необходимо связаться с Боргой. И он обязательно найдет способ выбраться с этого гнусного, серого, скучного, истощенного мирка и присоединиться к ней.
Он облизал губы. Конечно, для этого нужен пилот. Пока еще остается возможность уговорить младшую Соло. Как говорят хатты: «Что не продается за деньги, продается за очень большие деньги». У его каджидика еще остались огромные богатства — там, куда пока не добрались йуужань-вонги. Должны же у этой девицы-джедая быть свои слабости — драгоценности там, шелка. Нет, лучше всего — корабль. Собственный. Да, это должно подействовать.
Воодушевленный последней идеей, Ранда еще проворнее двинулся по пыльной улице к пристанищу, которое ему выделили, — жалкой голубой палатке в районе развалин Тайаны. Там все время была слышна работа камнедробилок, которые копали шахты глубоко под землей.
Нырнув внутрь, Ранда уловил странный запах и замер у входа. Нет, вы только подумайте, какая наглость! Кто-то побывал в его личной палатке, пока он томился в застенках. Ранда возмущенно сжал кулачки. Принюхавшись, он обнаружил, что запах исходит от его ложа. Под тонкими покрывалами, которыми он пользовался для пущей мягкости, обнаружился комок, которому там быть явно не полагалось.
Размахнувшись на всякий случай хвостом, он отдернул край покрывала.
На его постели лежал кожистый шар, размером и формой отдаленно напоминающий человеческую голову.
Виллип йуужань-вонгов. Ему уже приходилось видеть такие штуки на борту кластера. Быстро Борга обернулась с этим делом, ничего не скажешь.
А потом он затрепетал от макушки до кончика хвоста. Слишком быстро. Для того чтобы этот виллип так быстро очутился у него дома, йуужань-вонги должны иметь своего агента — здесь, в Портале. Замаскированного под человека. Агента, который знает, где он, Ранда Бесадии Диори, живет. И где его можно найти. В любой момент. Ой...
Но Ранда Бесадии Диори преодолел свой страх. Он мужественно схватил кожистое создание и тяжело осел на смятую постель. Его план заманить йуужань-вонгов сюда, где Новая Республика сможет захватить их врасплох, все еще казался несколько сырым. Один джедай за целый Татуин? Но он обещал Борге, что попытается заключить сделку. Только почему-то эта идея вызывала у него странное ощущение, испытывать которое ему раньше никогда не приходилось — уколы какой-то непонятной боли, как будто этого не следовало делать с тем, кто не поступал с ним самим подобным образом. Наверное, это то, что человеки называют чувством вины.
Он подавил это несвоевременное чувство. Он предан Борге. И все.
Нет, не все. Оставалась еще целая уйма проблем. Начиная с того, что, хоть Йакен и не использует Силу, взять его будет не так просто.
Ранда решительно дотронулся до виллипа, потом установил его перед собой и стал ждать, гадая, кто же ему ответит. Полог палатки он закрыл — Портал, на его вкус, был слишком ярко освещен. Он вспомнил Нал Хутту, ее любовно и тщательно продуманное мироустройство, которое сейчас варварски разрушали йуужань-вонги. Глаза Ранды почему-то увлажнились.
На виллипе появились черты лица — выступающие надбровные дуги, раздутый нос, огромные мешки под глазами.
— Ранда Бесадии Диори, — сказало это существо. — Объявился, наконец.
Ранда не узнал ни это грубое свирепое лицо, ни низкий властный голос. Он слегка наклонил голову в знак уважения.
— Для меня большая честь познакомиться с вами, мой господин.
— Я — мастер войны Цавонг Ла. Ты действительно можешь отдать нам джедая?
— О да, я могу, — заторопился Ранда.
Его сердце пело! Мастер войны? Ему повезло даже больше, чем он ожидал. Сейчас он заманит их в ловушку, сюда, на Дуро, а Новая Республика расправится с ними! — Его зовут...
— Бесполезный хатт, — пророкотал вонг, — твоя родительница сказала нам, чего ты хочешь в обмен. Знай вот что. Хатты предали нас. Только примерное служение и послушание сможет вернуть вам наше доверие.
— Я понимаю и уважаю вашу осторожность, мастер войны. Однако я помню влечение, которое испытала представительница вашего почтенного рода к Вурту Скиддеру на борту корабля, перевозившего рабов, где я провел слишком мало времени. Я бы желал доставить этого джедая вам — вам лично, мастер войны. А что касается моих условий... что значит Татуин для такого великого народа, как ваш? Какая от него польза? Засушливый мир, жизнь на котором едва теплится...
Глаза мастера войны в изображении на кожистой поверхности виллипа казались бездонными черными дырами.
— Почему, — насмешливо спросил он, — я должен уважать твое чувство мести настолько, чтобы лично явиться на Дуро?
Приходилось признать, что в этой части сети, которую сплел Ранда, зияла здоровенная дыра. Черная.
— Вы оказали бы мне большую честь, — начал он, — и тем вызвали бы мое почтение...
— Ты, — сказал мастер войны, — чести не заслуживаешь. Тем не менее я возьму этого джедая. Организуй его доставку, и я выполню твое условие. Если же ты не доставишь его или я замечу хотя бы намек на обман, я сдеру с тебя шкуру. Сам сдеру. Лично.
Виллип разгладился, изображение исчезло. Ранда остался наедине с собой. Что же теперь делать? Агент чужаков здесь, на Дуро. Он может захватить Йакена или напасть на Ранду во время сна. Не совершил ли он только что ужасную ошибку?
Да и захватить Йакена — проще сказать, чем сделать. Даже если это удастся как-то провернуть, заманить его в ловушку, джедай придет в чувство, схватит лазерный меч и прорвется на свободу.
Что сейчас действительно было нужно Ранде, так это хорошая оборона. Дуро защищал один-единственный крейсер, несколько истребителей и планетарные щиты орбитальных городов, которые прикрывали те участки поверхности, над которыми вращались. Если Новая Республика перебросит дополнительные силы к Дуро, Ранда будет защищен, но сделка будет аннулирована...
Он вихрем вылетел из своего пристанища и поспешил обратно в административный корпус. Там он нашел двух техников-связистов — человека и маленького, зубастого тиннана. Они говорили с голографическим изображением величественной брюнетки. Надо же, как повезло!
Ранда возликовал и отпихнул мохнатого тиннана.
— Сенатор Шеш, — выдохнул он, — я обнаружил присутствие врага на Дуро! Йуужань-вонги забросили сюда своего агента. Очевидно, это разведчик, они готовят вторжение. Вы должны удвоить нашу оборонную мощь, иначе все эти беженцы неизбежно погибнут! Ваше положение позволяет вам выслать военную помощь, так пришлите же ее поскорее!

Предыдущая страница 15 Следующая страница


Точка опоры 16

Сенатор Вики Шеш слегка повернула голову.
— Мы ведь уже разговаривали с вами, сэр, не так ли?
Он низко поклонился.
— Меня зовут Ранда Бесадии Диори, и я...
— Вы говорите, вам удалось разоблачить шпиона йуужань-вонгов в куполе Портала?
— Разоблачить пока не удалось, — признался Ранда, — но удалось обнаружить неопровержимые доказательства его присутствия.
— Тогда благодарю вас, Ранда Бесадии Диори. Предоставьте ваши доказательства главе администрации Портала, полномочному представителю Лейе Органе Соло. Меня только что известили о том, что она находится на Дуро. Ее служба безопасности проведет расследование.
— Благодарю вас, что уделили мне ваше время и внимание, сенатор. Тут люди, чью беседу с вами я прервал, хотят ее продолжить...
Ранда с важным видом вышел из административного корпуса. Ему следует поступить именно так, как сказала сенатор, — отдать виллип Лейе Органе Соло, и пусть она с ним разбирается. То, что он вовремя осознал свою ошибку, спасет его, а, может быть, и весь Портал от ужасной гибели.
Какой он все-таки умный. Это что-то.

* * *

Сенатор Вики Шеш выключила голопроектор и достала свой капризный виллип.
Это не могло ждать. В бизнесе, как и в дипломатии, надо уметь жертвовать малым ради великого. У нее не было ни малейших сомнений, стоит ли доносить об измене этого юного хатта.
Она прикоснулась к омерзительному созданию чужих, стараясь отвлечь свое внимание от правой руки, разглядывая занавешенную стену своего кабинета прямо напротив коммуникационного аппарата. Ее слуги по ее приказу подметали здесь три раза в день. Но иногда они недостаточно тщательно расправляли складки к концу своей работы. Надо будет поставить им на вид. Еще раз.
Вики Шеш не сомневалась, что йуужань-вонги вскоре захватят Галактику, оставив от Новой Республики одни воспоминания, подобно тому как сама Новая Республика разгромила Империю. Резкие перемены создают дополнительные возможности. Им придется управлять тысячами миров, и, возможно, положение Куата будет не из последних, если куати будет на хорошем счету у правителей вонгов. По крайней мере, ее собственное положение точно будет не из последних.
Реакция мастера войны была вполне предсказуема.
— Но он не смог никого опознать?
— По его словам, нет, сэр.
Запекшиеся губы искривились в усмешке.
— Наш опыт в делах с хаттами показал, что они неспособны ни на что, кроме предательства. Вы поступили правильно, что донесли на него.
Вики молча склонила голову. В какой-то момент она хотела упомянуть о Балансире...
Нет. Как только йуужань-вонги узнают, что Балансир снова неисправен, они немедленно нанесут удар по Корусканту. Ей еще многое нужно было успеть сделать, прежде чем этот день наступит.

Глава 15

Кубазы не часто появлялись в Ббурру, самом большом из орбитальных городов Дуро. Но в эти дни доки Ббурру просто кишели работниками из других систем, специализирующимися на сборке кораблей, отправке грузов, сопровождении приезжих. Так что темнокожая троица обладателей толстых хоботков, сопровождаемая бронзовым астромеханическим дроидом, особого внимания в зоне прибытия не привлекла.
Представитель властей Ббурру изучил их удостоверения личности. Выходило, что это не обычные беженцы с Кубинди, спасающиеся от недавнего наступления вонгов. Эта семья владела недвижимостью и прочими ценностями в центральных мирах, и они приехали сюда по торговым делам. Тогда ясно, откуда у них такая чудная яхта, что ждет их возвращения в отсеке 18-Л.
— Кажется, все в порядке, господа, — рослый таможенник-дуро ловко состыковал их деку с одной из своих и снабдил их картой маршрута от порта Дуггана до главного офиса компании «КорДуро Транспорт».
Странно, но через минуту после того, как они исчезли из его поля зрения, он уже решительно ничего не помнил об их приезде.

* * *

Это была идея Мары. Она раздобыла просторные плащи с капюшонами, маски с хоботками, огромные очки и превратила их в семейство кубазов. Теперь, когда движущийся тротуар нес их от портовых доков к станции Дугган, она вовсю изучала реакцию аборигенов-дуро. Уделом их были косые взгляды и сдвинутые брови. Если бы у дуро были носы, они бы их наморщили. Трезина Лоби намекала, что дуро, как и другие народы, до миров которых еще не добрались йуужань-вонги, были недовольны наплывом беженцев. Не прибавляли спокойствия и политические тенденции на соседней Кореллии.
Они прилетели с Корусканта на новом, модифицированном корабле Мары. Ландо утверждал, что получил эту красавицу-яхту за одну хорошую песню. Вдохновило его, видимо, то, что в широком кормовом грузовом трюме яхты легко, а после некоторого переоборудования так даже с комфортом помещался «крестокрыл». Жена Ландо, Тендра, как только вернулась от своей многочисленной саккорианской родни, дала яхте имя. Тендра была в таком восторге от матового серого покрытия корпуса, что корабль назвали «Тень Джейд». Тэлон Каррде со своими многочисленными помощниками помог найти лазерные пушки, которые легко замаскировали под стартовые маневровые двигатели, и защитные щиты. Все это сделало «Тень Джейд» почти равноценной заменой «Меча Джейд», которым Мара пожертвовала на Нирауане.
Истребитель Люка погрузили в кормовой отсек, Анакин полетел на своем собственном «крестокрыле». Мара провела «Тень Джейд» и машину Анакина к южному полюсу Дуро, воспользовавшись одним из универсальных кодов Гента. Они приземлились, Р2Д2 перенастроил щиты так, чтобы они всего лишь защищали «крестокрыл» от воздействия атмосферы Дуро, расходуя минимум энергии. Сам истребитель теперь выглядел с воздуха (или с орбиты) как груда запчастей. После этого они все снова поднялись на борт «Тени». Мара совершила микропрыжок через гиперпространство за пределы системы. Второй раз они на Дуро прибыли уже в качестве богатой семьи кубазов, воспользовавшись уже другими кодами.
Публика вокруг была пестрая, чтобы не сказать больше. Среди рабочих-докеров, занимавшихся переоборудованием гражданских верфей для военных целей, попадались драллы и селониане, покинувшие Кореллию еще в те времена, когда они считались полноправными гражданами, — плюс еще полдюжины разных рас. Вон рогатый деваронец отпихнул плечом трех серокожих и длиннолицых дуро-аборигенов. А навстречу ему, устало волоча ноги, прошел огромный, припорошенный сединой вуки. Мара уловила запах экзотической парфюмерии — по коридору прошествовала красотка триани, притягивая взгляды мягкой грацией.
Мара до сих пор так и не почувствовала никаких отклонений или заболеваний в тех клетках, что так активно делились сейчас, укореняясь еще больше в ее теле. Ни одного из тех тошнотворных признаков аномалии, которые она ощущала в больных клетках. Что ж, ей оставалось только радоваться, как подарку судьбы, каждому дню, что обошелся без зловещих изменений, и не задумываться о том, сколько еще таких дней ей отпущено.
Но кошмары ее все равно мучили.
Анакин стоял у края движущегося тротуара — немного неуклюже, как и полагается кубазу. За время полета она успела натаскать его достаточно, чтобы он вполне правдоподобно мог изобразить характерный жужжащий акцент кубазов, их изысканную манеру изъясняться и неуклюжую походку. Идею Люка прикинуться дуро она категорически отвергла — выдавать себя за местного жителя всегда не просто.
Движущийся тротуар вынес их на открытое пространство. На небольшом возвышении стояла женщина-дуро с мегафоном в руках. Перед ней собралась толпа из пятидесяти или шестидесяти дуро. Впрочем, Мара углядела там и бита, и парочку бирюзовокожих сунесси.
Люк остановился и пригляделся к оратору.
— Ты только послушай, — шепнул он ей. Мара заметила, что стоит он чуть ближе к ней, чем обычно. Другая не обратила бы внимания на такую малость, но Мара очень трепетно относилась к личному пространству.
Дуро на возвышении громогласно вещала, размахивая перепончатой лапой:
— Независимость — это добррродетель! — надсаживалась она. — Наступили стрррашные вррремена! Если мы будем зависеть от чужой коррмежки и от чужого орружия для оборроны наших горрродов, мы все умрррем! Если ты не можешь прррокорррмить свою семью, ты обрррекаешь ее на голод. Если не можешь защитить свою семью, ты обрррекаешь ее на смеррть! Убийцы вы или корррмильцы?
— Анакин, — тихо сказала Мара, — ну-ка, сходи, прощупай эту толпу. Возьми с собой Р2Д2, и оставайся в поле нашего зрения. Почувствуешь опасность — быстро сюда.
— Хорошо, — сказал он, — мамочка.
В своем репертуаре. Ребенок.
— Нам с дрревних врремен внушают, — не останавливалась кликуша, — что мы должны жить в сотррудничестве с дррругими рррасами! Но ррразве такая жизнь сделала нас свободными? Ррразве она сделала нас спокойными за свое будущее? Они говорят, что мы зависим дррруг от дррруга, — она перешла на издевательский тон, — что мы нужны дррруг друггу. Хаттова слизь!
Некоторые из дуро одобрительно зашумели.
— Мы, мы должны быть сильными! Мы, сами по себе. Каждый, кто нуждается в помощи, обрречен на смеррть! Каждый! Из! Нас! — выкрикнула она, напирая на каждое слово. — Должен быть сильным. Настолько сильным, чтобы взять то, что ему хочется. Иначе все умрррут! Все!!!
Стоявшие слева от Мары несколько дуро повернулись к ней, потом отодвинулись, перешептываясь между собой. Она не уловила в них намерения напасть прямо сейчас, но, на всякий случай, сжала рукоять лазерного меча, спрятанного под широким плащом.
Ораторша вытянула руку к потолку, к светильникам, имитирующим на станции Дугган желтоватый дневной свет.
— Мы не зависим от миррра, что под нами!
— Да! — выкрикнул кто-то в толпе.
— Мы не зависим от миррров, что далеко от нас!
— Да! — поддержали ее уже несколько глоток.
— Сотррудничество — это взаимозависимость! — выкрикнула она. — Это — для слабаков! Это слабаки вынуждены деррржаться друг за дррруга, чтобы выдеррржать!
Дуро одобрительно зашумели.
Оратор сложила ладони перед грудью и поклонилась.
— Подобно наконечнику копья, подобно лезвию ножа, настоящая сила начинается там, где металл сходит на острррие. Там, где миррры остаются в горррдом одиночестве, не ожидая, что чужой флот придет и защитит их, там начинается подлинная мощь. Каждая из нас, — заключила она, взмахнув лапой над головами толпы, — должна быть сильной! Достаточно сильной, чтобы взять то, что ей хочется!
Бурные аплодисменты, переходящие в овации.
Мара слегка попятилась, чтобы оказаться почти вплотную к Люку, и слегка повернула голову в носатой маске.
— Такие речи могут добить то, что осталось от Новой Республики.
Она уловила тень Силы, которая маленьким смерчем взметнулась вокруг него, когда он инстинктивно попытался защитить ее. Похоже, он не склонен был чересчур доверять их маскировке и постарался отвести глаза кликуше.
— Я уже услышал достаточно, — сказал он.
Анакин не ушел далеко. Р2Д2 в толпе мог двигаться исключительно прямо, так что когда Мара поймала взгляд племянника и прищелкнула пальцами в обтягивающей перчатке, он кивнул и кратчайшим путем протолкался обратно. Рядом с ним катился Р2Д2, сверкая новым полированным кожухом полицейского дроида.
По сторонам улицы, ведущей их прочь от станции Дугган, стояли ровные ряды кадок с какими-то растениями. Очевидно, они здесь служили не только для красоты, но и для очистки воздуха. Большую часть уличного транспорта составляли одно- или двухместные ховерциклы и ховеркарты.
Они нашли дешевую гостиницу. Люк снял двухкомнатный номер. Под двумя комнатами подразумевалось помещение с тремя рундуками и санузел. Одну из стен полностью занимал допотопный плоский экран, на который, если верить руководству по эксплуатации, можно было вывести двумерное изображение «внешнего вида Ббурру, величественно висящий в пространстве над бурой планетой; ночную сторону Корусканта, с заревыми экранами или без оных; поток кораблей, входящих и выходящих из гиперпространства вблизи Йаг'Дхуль, перекрестка Кореллианской Дуги и Римманского Торгового Пути». Мара выключила экран.
Р2Д2 подкатил прямиком к информационному кабелю и подключился к нему. Мара с наслаждением стащила с себя очки, маску, перчатки, черный балахон и осталась в любимом летном комбинезоне.
К тому времени, когда она вздохнула с облегчением, маскировка Анакина уже валялась экзотической грудой на его койке. Он уселся посреди этого живописного беспорядка и насупился, сжимая и разжимая кулаки.
— Как они даже подумать такое могли? После всего, что Новая Республика для них сделала...
— Это всего лишь один смутьян. Точнее, смутьянка, — пожала плечами Мара. — Правда, порой и одного вполне достаточно. Достаточно вспомнить Рхоммамуль и этого поджигателя Нома Анора.
— К счастью, — сказал Анакин, каменея лицом, — я с ним пока не встречался.
Маре уже до Рхоммамуля приходилось сталкиваться с Номом Анором. Однажды она работала телохранителем у мелкого дипломата на празднованиях на Моноре II. Там она могла терпеть риторические изыски Ном Анора даже дольше, чем чувствительные аборигены сунесси. В итоге они его оттуда попросили. Вежливо. Вполне.
Анор разжег на Рхоммамуле войну из простого недовольства жителей системы. В результате большинство его приспешников погибли. И сам он — тоже. Но каждый поджигатель может оказаться купленным.
Люк кивнул, стаскивая левый ботинок.
— Убедительно. Надеюсь, то, что происходит тут...
Р2Д2 требовательно заверещал.
— Что там, Р2Д2? — Люк так и застыл, сидя в одном ботинке.
Маре ничего не удавалось разобрать в потоке свиста и бибиканья. Похоже, что и Люку это оказалось не под силу.
— Погоди, погоди, — он оттолкнулся от койки и поскакал на одной ноге к терминалу. Свежеснятый ботинок он по-прежнему не желал выпускать из рук. Впрочем, Маре быстро стало не до смеха — она почувствовала, как внезапно ухудшилось у него настроение.
— Ничего серьезного, — сказал он, доковыляв до информационного терминала, — все живы-здоровы. Но купол Хэна и Йакена только что пришлось эвакуировать в купол Лейи. Биологическая атака, подробностей пока нет. Насекомые.
— Гы, Йакен, наверное, здорово пополнит свою коллекцию, — усмехнулся Анакин.
— Не смешно, — прошипела Мара. — Не думаю, что на Дуро уцелело так уж много видов.
Взгляд Люка на мгновение стал отсутствующим.
— Они все живы-здоровы, — повторил он. — Йакен только что прилетел сюда на Ббурру.
— Класс! — подскочил Анакин.
Это он зря. Дядюшка немедленно повернулся к нему с наставлениями.
— Анакин, — мягко сказал Люк, — Йакен должен найти свой собственный путь. Это часть становления личности. Иногда это требует времени.
Анакин фыркнул, видимо, в знак того, что очень ценил подобные лекции и извлекал из них много нового. Мара вдруг задумалась: если бы у нее были братья или сестры, как бы они уживались?
— Ладненько, — сказала она, — рано или поздно мы на него напоремся, никуда он не денется. Но сейчас наша главная цель — найти пропавшую ученицу Трезины и выяснить, что творится на Дуро и вокруг него. Решение задачи номер один, скорее всего, зависит от выполнения второй задачи.
— Правильно, — утвердил Люк. — Я поговорю с «КорДуро Транспорт». Если не ошибаюсь, как раз туда сейчас направляется Йакен.
— Валяй, — рассеянно согласилась Мара.
У нее как раз зародилась одна неплохая идейка. Ведь вполне могло быть так, что обитатели других миров прилетают на Дуро в надежде подыскать тут побольше аргументов в пользу того, что не стоит спешить открывать собственные миры для приема беженцев. Например, сенатор с Куата Вики Шеш определенно не хотела бы, что основной лагерь ВКПБ располагался вблизи Куата. У Мары созрел план, как можно разнюхать, кто еще тут недолюбливает беженцев.
Она встала и поволокла один из своих баулов в санузел.
Когда через полчаса она вышла оттуда, Анакин двумя руками вцепился в край койки. Брови у него поползли на лоб так интенсивно, что вскоре безнадежно скрылись под челкой.
Мара едва удержалась от того, чтобы не придержать его нижнюю челюсть — как бы не отвалилась. Вовсю развлекаясь, она вздернула подбородок и покосилась на него сверху вниз.
— Можешь поцеловать нашу ладонь, — проронила она с томным куатским акцентом.
— Ух ты! — Анакин просто задохнулся от восторга.
Люк скрестил руки на груди и с усмешкой подпирал отключенный экран стены. Он видел множество ее личин, но этот маскарад был весьма впечатляющим. Свою огненно-рыжую гриву она слегка подкрасила, добившись глубокого красновато-коричневого цвета, и уложила в гладкую высокую прическу, укрепив ее венцом из фальшивых изумрудов. На переносице появилась аристократическая горбинка, оттеночный гель помог создать иллюзию впалых щек. Сеточка с мелкими изумрудами спускалась на шею. Туника цвета аметиста была подпоясана чем-то, что вполне сошло бы за золото. Россыпь драгоценных камней украшала левое плечо. Вырез был, пожалуй, немного чересчур глубоким. Туфли позволяли выдавать несколько дополнительных сантиметров за свои собственные, но, если бы ей пришлось срочно рвать когти, каблуки можно было сбросить.
Мара все-таки подобрала Анакину нижнюю челюсть.
— Слюнки подбери — весь ковер намочишь. И вообще, что вы оба тут до сих пор делаете, хотела бы я знать?
— Мы ненадолго, — сказал Люк, отталкиваясь от стены.
Мара кисло улыбнулась, поймав его мысли, как хорошо было бы еще часок-другой тут подзадержаться. Честно говоря, ей эта мысль тоже была по вкусу, но, раз уж нацепила на себя весь этот маскарад, не хотелось бы начинать потом все сначала. Короче, она боялась помять платье, что тут такого?
— У нас назначена встреча, — сказал Люк. — Именно так, двум кубазам назначена встреча, что тут такого?
Анакин помрачнел и принялся вновь разминать лицо, онемевшее после плотной маски.
— Я тут просто немного пошатаюсь, может, разнюхаю что-нибудь полезное, — сказала Мара. — Посмотрим, что я смогу выудить из той толпы, что тусуется на представлении у порта Дугган.
Будь осторожна, прочла она в глазах Люка. Она не стала отвечать ему вслух, что, дескать, конечно же, и даже очень, и тебе, дорогой, того же. Она по достоинству оценила его сдержанность. Просто кивнула в ответ.
Его губы искривились в улыбке.
Ей это доставляло огромное удовольствие — общаться с ним вот так, без слов или даже Силы.
— Я пошлю с Р2Д2 сообщение, если что-то попадется, — пообещала она.
Она поймала себя на том, что сама чуть не попросила их вслух тоже соблюдать осторожность — просто для порядка.
Она протянула Люку ладонь. Он взял ее руку и коснулся губами ладони, а потом обнял ее крепко и прошептал в самое ухо: «Возвращайся скорее».

Глава 16

Кабинет вице-директора КорДуро Дургарда Браруна, куда препроводил Люка и Анакина секретарь, был роскошен. Светильники, выполненные в форме пересекающихся полос, рассредоточенные по стенам и потолку, фокусировали внимание посетителя на декоративной вентиляционной решетке. Другие решетки — черного цвета — причудливыми узорами поднимались от пола до самого потолка. А прямо перед ними стоял письменный стол, сильно смахивающий на стойку в закусочной. За столом сидел дуро. Треугольная эмблема КорДуро на его правом нагрудном кармане блестела золотым кантом. Под подбородком свисали дряблые складки. Серо-зеленая кожа над ушами была немного светлее.
Дуро встал, чтобы поприветствовать двоих кубазов.
— Господа, чем я могу быть вам полезным?
Люк не очень хорошо представлял себе, какая ложь окажется более полезной. Он собирался для начала убедить вице-директора Браруна, что они с Анакином — просто двое безобидных кубазов, а там постараться вывести разговор на скользкие темы.
От его верных действий сейчас будет многое зависеть. Теперь все приобрело особое значение. Он помогал родиться на свет тому будущему, в котором будет жить его ребенок.
Он произнес с жужжащим кубазским акцентом:
— Многие иззз нашего народа потеряли крышу над головой. Мы основали колонию на Йаг'Дхуль, но нам не хватает зззапасов. Мне сказззали, что ззздесь можжжно купить партию грузззов первой необходимости по сходной цене.
Дуро налег на письменный стол.
— Цена может оказаться слишком высокой для вас, господа.
Из-за бурого стенного экрана появилось двое людей весьма внушительного телосложения. Глаза их пылали решимостью, но, если приглядеться, за нею на дне этих глаз стыло чувство кромешной обреченности. Люку уже приходилось видеть такую смесь — в Бригадах Мира, ратовавших за коллаборационизм, среди тех, кто уже поверил в то, что йуужань-вонги выиграют эту войну.

Предыдущая страница 16 Следующая страница


17 Кэти Тайерс

Это было нежелательное осложнение. Означало ли это, что в КорДуро правит коррупция? Или Тринни Вэй похитили потому, что она обнаружила доказательства коллаборационизма в более серьезных масштабах?
Другая догадка произвела в его мозгу эффект прямого попадания из лазерной пушки — может быть, йуужань-вонги уже выбрали Дуро в качестве следующей цели и заслали сюда своих агентов?
Люк заставил себя упокоиться.
— Мы готовы, — просвистел он, — предложжжить кредиты Новой Республики, облигации Кубинди, пригодные к погашению во внешних мирах, или...
У вице-директора на конторке что-то бибикнуло.
— Одну минуту, господа.
Брарун переключил что-то на своей коммуникационной панели, прочитал сообщение, усмехнулся. Люк почувствовал, что их хозяин загорелся желанием отослать их подальше. Он осторожно притупил это стремление, стараясь привить Браруну мысль, что эти двое с Кубинди могут посидеть здесь в качестве незаинтересованных свидетелей. Как-никак их мир уже потерян.
Браруну потребовалось некоторое время, чтобы переварить эту мысль, которая так неожиданно пришла к нему в голову.
— Господа, пррошу вас, задерржитесь на несколько минут. Мне только что напомнили об одном посетителе. Мои служащие заставили его ждать в прриемной, чтобы он лучше осознал свое положение. Пожалуй, сейчас мне поррра его принять. Не вмешивайтесь, иначе вашим сопррровождающим придется выставить вас.
— Ради моего народа, — продребезжал Люк, — как скажжжете.
Он поманил Анакина, и они отошли к бурому стенному экрану. Тогда он еще раз оценил своих стражников. Как он и предполагал, внушительными они были больше внешне. Если дойдет до потасовки, для двух джедаев они серьезной проблемы не составят. Но лучше бы обошлось без этого.
Люк почувствовал Йакена, только когда тот вошел, одетый в коричневый летный комбинезон и матерчатую голубую кепочку. К удивлению Люка, Йакен не зондировал и не прощупывал обстановку вокруг с помощью Силы. Люк сильно забеспокоился, когда ощутил, что его старший племянник осознанно глушит Силу вокруг себя даже больше, чем раньше.
Люк сказал Анакину, что Йакен должен сам найти свой путь. Он знал, что должно быть, понимал это разумом и чувствовал сердцем, но ему было больно видеть Йакена таким, как сейчас. Люку приходилось ошибаться в этой жизни. Он знал, какими болезненными могут быть последствия ошибки.
Особенно здесь и сейчас.
Он потянулся к Йакену Силой и слегка подтолкнул его.

* * *

Большую часть этого часа Йакен провел в приемной, ожидая, когда вице-директор соизволит найти для него пару минут. Он старался быть терпеливым и использовать это время, чтобы еще раз обдумать свое видение. Это, конечно, делало настоящим дипломатом, но и по неверному пути тоже не вело.
Когда он вошел в кабинет и почувствовал толчок Силы, который мог исходить только от Люка, в первый момент это показалось ему эхом видения. Потом он увидел двух кубазов, тихо сидящих в дальнем углу под охраной двух мускулистых телохранителей.
Второй кубаз был Анакином.
Дядя, как он почувствовал, просил его разговорить дуро.
Он расправил плечи и смело посмотрел в глаза вице-директора Браруна. Какая удачная возможность показать дяде и брату путь, на который его толкало видение, совесть и собственный жизненный опыт.
— Джедай Йакен Соло, — проговорил вице-директор, — какая неожиданность!
— Благодарю вас за то, что согласились... — Йакен машинально сделал шаг вперед.
— Стойте там, — остановил его дуро, — ближе не надо.
Йакен остановился. Может, Браруну понадобилось, чтобы он стоял именно на этом участке пола? Он немного отступил в сторону. Вице-директор не отреагировал. Значит, сделал он вывод, дело было не в потайных люках. Просто Брарун побаивался джедаев.
— Я здесь потому, что многим беженцам внизу требуется помощь. Купол, в котором моя мать работает администратором...
— Ваша мать — Лейя Оррргана Соло. Я прррав?
Йакен уже почти привык к манере дуро булькать на звуках «р».
— Да. Эти беженцы вынуждены влачить существование в невероятно примитивных условиях. У них нет даже...
— А где же ваши джедайские одежды, джедай Соло? Вы здесь тайно? Как ррразведчик?
— Нет, что вы, — опешил Йакен. — Вовсе нет...
Дуро уставил на него указующий перст длинной перепончатой лапы.
— Ваши проблемы с поставками нас не касаются. Возможно, ВКПБ недовыполняет свои обязательства по отношению к вам.
— Но зачем ВКПБ идти на это?
Дуро выразительно пожал плечами.
— А почему нет? ВКПБ ррешил за нас, что мы хотим возрррождения нашей планеты, — он поднял руку, едва Йакен открыл рот, чтобы возразить. — У нас было прраво голоса, но это была всего лишь форррмальность.
— Но в чем противоречие? — недоумевал Йакен. — Разве вы не хотите, чтобы мир внизу снова стал пригоден для жизни?
— Мы, — продекламировал вице-директор, словно репетируя речь, — довольны тем, что свободны от лишних коррней. Однажды этот каменный шаррр уже повис на нашей шее. Его заводы стали местом ссылки мятежников, бррродяг и прррочих проходимцев. Теперь эти гррраждане вернулись в наши оррбитальные горррода, наррушая сложившееся ррравновесие в социуме, — он резко мотнул вытянутой головой. — И, крроме того, если вы сделаете планету снова прригоднои для обитания, она может показаться прривлекательной для йуужань-вонгов. Если они это сделают, вина целиком и полностью ляжет на ВКПБ, — он покосился на кубазов.
Йакен переступил с ноги на ногу, чувствуя, как ступни тонут в мягком, ворсистом ковре.
— Поймите,— сказал он, — если челноки с грузом не прибудут, внизу начнется голод. Нам нужна ваша помощь. Это не может ждать.
Дуро протянул руку к кромке своего стола. Прозвучал высокий, режущий ухо сигнал. Дверь за спиной Йакена скользнула в сторону, и в кабинет шагнули два вооруженных дуро.
Что за притча? Йакен постарался не делать резких движений.
— Простите, я прошу всего лишь химикаты, которые нужны нам, чтобы вырастить урожай. Я и не думал угрожать вам.
— Вот как? — усмехнулся вице-директор. — Не собирррались угрррожать? Забавно слышать это от вас, джедай Соло. Вы запустили Балансирррную Станцию, которая находится в непосредственной близости от нас. Это нарушило равновесие в этой области Галактики. Пррризнаться, джедай вообще действуют мне на нерррвы. Особенно юные джедай, которые так любят слово «срррочно». Зачастую им прросто не хватает зррелости, чтобы понять, когда стоит отступить.
Спасибо тебе, Кип Дюррон, подумал Йакен. Он искренне понадеялся, что Анакин слушает в оба.
— Тот, кто произвел выстрел с Балансира, не был джедаем...
— Новые веяния охватывают Новую Ррреспублику. Конечно, — хмыкнул Брарун. — Вы слышали, что философия джедаев уже подвергается сомнению?
— Да, мне приходилось слышать об этом, — признал Йакен, — совсем недавно, в порту Дугган, когда я только прилетел на Ббурру.
— А, это вам встррретилась моя сестррра, Дуцилла, — кивнул дуро.
— Ваша сестра — одаренный оратор, — сказал Йакен, хотя полагал, что философия, которую она проповедовала, могла бы исходить из министерства пропаганды йуужань-вонгов. Если, конечно, у них есть министерства. С другой стороны, до таких тонкостей, как пропаганда и агитация, они вроде бы не снисходят. По крайней мере, у Новой Республики не было никаких сведений об этом.
Как бы то ни было, пока все шло относительно неплохо — мастер Люк ведь хотел получить информацию. Теперь надо было укрепить свои позиции.
— Вам нечего бояться меня, вице-директор. Вы спросили, где мой плащ джедая. На данный момент я стараюсь не пользоваться положением и умениями джедая.
Дуро кивнул и язвительно рассмеялся.
— Никакой джедай не сможет отступить, если его мать — Скайуокеррр. Это невозможно, — его глаза на миг вспыхнули алым. — Поррра бы уже понять это, джедай Соло.
Кулаки Йакена непроизвольно сжались, но он продолжал держать руки по швам, памятуя об охранниках-дуро.
— Я пытаюсь быть самим собой. Быть мужчиной, а не просто сыном своей матери.
На этот раз расхохотались даже стражники — и дуро за спиной у Йакена, и люди, сторожившие кубазов.
— Ладно... мужнина, — отсмеявшись, заговорил вице-директор, — что вы можете пррредложить КорДуро в обмен на эти утерррянные грррузы?
— Но... я не понимаю, — запротестовал, пораженный такой наглостью Йакен, — это ведь наш груз. Его выслали с Корусканта для нас...
— То есть вы хотите сказать, что мои служащие — воррры? — спокойно уточил Брарун.
В мозгу Йакена снова пронеслась картина опрокидывающейся во тьму Галактики. Он развел руками и вынужден был отступить.
— Мне особенно нечего предлагать на обмен, — признался он.
Дуро сложил длинные перепончатые руки на крышке стола.
— Хорррошо сказано, джедай Соло. А теперь позвольте мне вам кое-что объяснить.
Вице-директор вперил в Йакена взгляд своих маленьких глазок и начал:
— Я живу достаточно долго, чтобы помнить имперрратора Палпатина. Это был человек, которррый мог поддерррживать порррядок в Галактике. Может, он и поторрропился претворррить в жизнь некоторррые программы, такие как уничтожение вам подобных, но я сильно сомневаюсь, что йуужань-вонги запустили бы свои татуирррованные лапы так далеко в нашу Галактику, если бы у власти стоял Палпатин.
Йакен слушал молча, гадая, какие еще откровения ему предстоит услышать. О двух кубазах Брарун, казалось, вообще забыл.
— На некоторррых из наших орррбитальных горрродов сохрранились механизмы двигателей, — продолжал он. — Они остались еще с тех вррремен, когда наши предки запускали города на оррбиту. Таким обрразом, мы не привязаны к Дурро, мы можем покинуть его, когда захотим, и при этом остаться в своих домах.
Теперь Йакену стало ясно, зачем им понадобилось отклонять грузы, предназначенные беженцам, и вовсю делать запасы, хотя публично дуро это и отрицали.
— Перед лицом опасности вторжения, — мягко сказал он, — вам приходится думать в первую очередь о своем народе.
Дуро вскинул голову, потом удивленно кивнул.
— Именно. Зачем йуужань-вонгам нужны механические миррры?
Йакен выпрямился. Наконец-то дуро готов был выслушать его — поэтому вместо того чтобы тупо настаивать на своих требованиях, Йакен проявил понимание сочувствие.
— Я согласен с вами, — сказал он. — Но дело в том, что йуужань-вонги стремятся разрушить все, что вызывает у них неприязнь или презрение. Это именно то, что мы с уверенностью можем сказать о них. Я был у них в плену. Мне пришлось...
— Как вам удалось бежать? — перебил Брарун.
Йакен тяжело вздохнул. Понурился и некоторое время изучал носки своих ботинок. Потом, не поднимая головы, исподлобья посмотрел на чиновника.
— Мой дядя пришел мне на выручку.
Это было впечатляюще. Поскольку мастер Люк, без сомнения, отслеживал все его эмоции, Йакен послал ему импульс благодарности.
— Ну вот, видите? — Брарун самодовольно выпрямился. — Я же говорю: всякий, чья мать — Скайуокер, не может не быть джедаем.
— Я пытаюсь, — просто сказал Йакен. — Я всерьез пытаюсь понять, кто я такой, если отбросить все это.
Брарун потер большие пальцы сцепленных в замок рук.
— Там, в плену, мне приходилось видеть много ужасного, — продолжал Йакен.
Он рассказал Браруну о том, как вонги захватывали рабов, об их поклонении боли.
— И смерти, — закончил он. — Мы видели, как приносились в жертву целые корабли, полные пленных. Мы знаем, что это было именно жертвоприношение, а не просто уничтожение. Я говорил с женщиной, которая тоже была у них в плену, — печальное лицо Дании Куй промелькнуло перед его внутренним взором. Он надеялся, что она сейчас в безопасности — на Корусканте. — Поэтому я не думаю, что вы будете в безопасности, если отправите свои механические жилища к другим планетам. Они все равно захотят уничтожить вас. Чтобы разрушить вашу технологию.
— Это угррроза, джедай?
— Нет, — поспешно замотал головой Йакен. — То есть, конечно, это угроза, но я тут ни при чем, она висит над всеми нами. Я пытаюсь помочь вам, вице-директор. Предостеречь вас, а не угрожать. Мы должны держаться вместе.
— А, старррый догмат о взаимопомощи. Вы знаете, что когда ваш купол, специализирррующийся на перерработке воды, пытался прредложить сотрррудничество Поррталу, Портал, со своей стороны, постарррался сделать собственные источники воды более надежными, чтобы не зависеть от вас более? Это было в плановом еженедельном отчете вашей матерри, — он несколько раз кивнул с видом победителя. — Она, Скайуокеррр, вовсе не стррремилась к взаимопомощи.
— Но мы и без того независимы, — возразил Йакен. — Каждое поселение работает на то, чтобы сделать поверхность планеты снова обитаемой... — тут ему в голову пришла совершенно сумасшедшая идея. Вообще-то у него не было на это полномочий, но... — Вице-директор, — вдруг спросил он. — Если бы мы, поселенцы, первые жители нового Дуро, предложили бы вам процент с каждой поставки, вы смогли бы гарантировать своевременность прибытия грузов? Скажем... два процента? — это казалось достаточно щедрым предложением.
Дуро пристально посмотрел на него, поверх своих сцепленных рук. Йакен на некоторое время забыл дышать. Они оба знали, что у Йакена нет достаточных полномочий. Если остальные поселения сочтут это предательством, они взалкают крови Йакена, а вовсе не вице-директора.
— Двадцать, — Брарун махнул рукой. Краем глаза Йакен заметил, как расслабились охранники-люди.
— Слишком много, — покачал головой Йакен, чувствуя себя все более и более не в своем скафандре. Мать доверила ему ведение переговоров, но входило ли сюда право распоряжаться грузами? — ВКПБ, как посредник, оплачивает КорДуро доставку грузов с орбиты на поверхность, — продолжал настаивать Йакен, потому что отступать все равно теперь уже было некуда.
— И вас, — сказал вице-директор, — тоже послали ко мне в качестве посрредника. Очаррровательно, — он поманил пальцем одного из коренастых охранников безобидных кубазов. — Джедай Соло, я бы хотел пррродолжить наши перрреговоры. Пожалуйста, считайте, что вы у меня в гостях, пока я не свяжусь с вашей матеррью и Корррускантом.
Йакен ничего не понимал. Имел ли дуро в виду, что его будут держать здесь в качестве заложника? Или за него потребуют выкуп? Или вице-директор действительно готов к переговорам? Йакен был рад, что у него были свидетели, хотя беспристрастными их назвать, конечно, было нельзя. И еще ему хотелось как можно скорее рассказать мастеру Скайуокеру о своем видении. В конце концов, может быть, дядя смог бы навести порядок в его голове.

— Одно условие, вице-директор.
Брарун наморщил лоб.
— Не думаю, что ваше положение позволяет ставить условия, джедай Соло.
— Погодите. Послушайте. Доставляйте грузы, которые вы должны доставлять на поверхность по контракту, вовремя, до тех пор, пока я ваш... гость.
Дяде это должно понравиться. Жаль, что Анакин по молодости лет не оценит.
— Вы же не сможете это проверить, джедай.
— Разве? — Йакен посмотрел прямо в глаза дуро. Он и в самом деле не мог. Но Брарун этого не знал. — Вы должны помочь нам остановить йуужань-вонгов. Если мы не сможем создать сильную линию обороны, они перебьют нас, систему за системой.
— Эту ррромантическую историю мы уже слышали, — сказал дуро и подозвал второго стражника. — Пррроводите молодого Соло в апарртаменты для гостей, — приказал он. — Оставайтесь ррядом с ним — за дверью, в корридоре. Я поговоррю с ним позже.
По пути к двери, Йакен покосился на бурый стенной экран. Надеюсь, ты услышал то, что хотел, дядя Люк, подумал он, зная, что дядя Люк не понимает отдельных слов.
Один из кубазов кивнул. Другой отвернулся.

* * *

Вернувшись в номер, Мара первым делом бросила деку на панель встроенного информационного терминала. Быстро оглядев обе комнаты, она убедилась, что в номере никого, кроме нее, не было. Наметанный глаз говорил ей, что никто и не приходил сюда в ее отсутствие.
Разгуливая в своей новой личине по Ббурру, она без проблем отыскала дуро, который не прочь был поболтать. Особенно после того, как она томно вздохнула, что боится однажды утром проснуться на своем родном Куате, сплошь утыканном палатками беженцев.
Торговец-дуро охотно разговорился, почуяв в ней единомышленника и потенциального новобранца в их рядах. Она записывала его рассуждения на деку, настойчиво стараясь разобраться в его доктрине. В конце концов ее рвение покорило его, и он обещал переслать ей последнее «слово мудрости», которое вскоре должно было поступить.
Тут опыт бывалой разведчицы заставил Мару навострить уши. Она невинно поинтересовалась, как он может знать это настолько точно? Торговец пожал плечами. Оно всегда приходит в этот день.
Мара поблагодарила его и царственно удалилась, получив гораздо больше информации, чем он подозревал.
Не заботясь о том, что может помять наряд, она уселась за информационный терминал и подключила свою деку. Несколько минут спустя, благодаря кодам, которые Гент много лет назад обнаружил по заказу Тэлона Кардде, она углубилась в сеть информационного бюро Ббурру.
В день недели, о котором шла речь, на Ббурру «всегда» поступали дюжины передач. Из них она отобрала три, приходившие извне системы, и одну с поверхности Дуро — официальный отчет персонала ВКПБ из купола Портала, откуда велось руководство всеми исследованиями. ВКПБ в мудрости своей великой до сих пор старался впечатлить дуро результатами работ по детоксикации.
Она быстро просмотрела этот источник и выбрала самую последнюю передачу. На поверхности не обнаружилось ничего, кроме серии победных рапортов: на двух ядовитых болотах высеяны организмы-утилизаторы, еще два участка осушены и вспаханы под посевы, в прериях выпущены на волю мелкие млекопитающие. Последний эксперимент не слишком удался — половина животных умерла, а вторая упорно отказывалась плодиться и размножаться.
В ее деке хранилась одна из дешифрующих программ Гента. Копировать передачу и запустить вирус-взломщик было минутным делом. Еще немного пришлось подождать, пока вирус подберет ключ...
Пока она не нашла сокровище в этой куче отбросов. Один из этих гребаных ученых использовал старый рхоммамульский военный код.
Мара хорошо помнила покойного лидера мятежа на Рхоммамуле Нома Анора, его необузданную ненависть, начисто отвергающую и затмевающую всякую логику.
Некоторые фразы из закодированного текста она узнала — дуро, распалявшая толпу на станции Дугган, не слишком утруждала себя импровизацией.
Мара откинулась в кресле, мотнув головой, отбросила назад прядь, выбившуюся из прически. Кто-то внизу, в Портале — дуро или еще кто-нибудь, у кого были основания добавить проблем этой планете, — был как-то связан с Рхоммамулем, где ей уже приходилось слышать подобную риторику.
«Тень Джейд» принадлежала торговцу спайсом до того, как ремонтные дроиды Ландо установили на ней закамуфлированное вооружение, и сейчас вполне может сойти за яхту аристократки. Представительнице куатской знати полагается иметь хотя бы одного слугу, но что поделаешь — не всегда под рукой оказывается все необходимое.
Она оставила сообщение для Люка у Р2Д2.

* * *

В мерцании плохо настроенного голопроектора одного из административных офисов Портала при желании можно было различить голову и плечи Хэна.
— Похоже, Ранда вломился в офис коммуникационного центра или что-то вроде того, — говорил он. — Пригрози ему, если понадобится. Он тебя уважает.
— Есть такое дело, — признала Йайна, — но это ненадолго.

Предыдущая страница 17 Следующая страница


Точка опоры 18

Она покачала головой. Сейчас она мечтала, чтобы хатт оставил ее в покое.
— Наверное, не надо было разрешать ему ночевать в нашем контрольном центре. Может быть, мне вообще не надо было брать его с собой.
Йайна пожала плечами.
— Да нет, пап, ты все правильно сделал.
— Ладно, иди предупреди его, что он рискует загреметь в карцер безвылазно. И присматривай за ним. Следи, чтоб он не попался Лейе под горячую руку. У нее там кто-то пытался саботаж на буровом лазере организовать прошлой ночью.
— Спасибо, что предупредил. Тогда я, пожалуй, сама постараюсь ей не попадаться. Под горячую руку.
Йайна натянула свою голубую ВКПБэшную кепочку потуже на уши и вышла на улицу.
Палатку Ранды она нашла быстро. Изнутри доносились хлюпающие и причмокивающие рыдания.
Она откинула полог. Ранда сидел на своем спальном тюфячке, зажав в своих маленьких ручках кожистый шар. При появлении Йайны он дернулся было, чтобы по-детски спрятать его за спину, но вместо этого решительно выставил его перед собой. Стенать и хныкать он перестал.
— Возьми это, — сказал он, последний раз всхлюпнув. — Я ждал Органу Соло или ее службу безопасности.
В кожистом шаре Йайна узнала виллип. Внутри у нее похолодело. Ранда — шпион? Что ж, тогда понятно, почему он так рвется к центрам связи.
— Как давно ты на них работаешь? — спросила она, внутренне подобравшись в готовности отразить атаку.
— Я не работаю! — хатт опять чуть не разрыдался. — Я хотел поговорить с ними, чтобы начать переговоры от имени моего народа. Они меня отвергли...
— Когда?! — Йайна подошла еще на шаг ближе. — Когда ты вышел с ними на связь?
— Вчера...
— И все? Только один раз?
— Клянусь моими...
— Ох... ладно, я тебе верю, — голос ее был полон сарказма. — Так вот почему ты пытался предупредить сенатора Шеш, что йуужань-вонги уже на пути сюда. Потому что ты как-то умудрился найти виллип внутри купола Портала?
— Сенатор заверила меня, что подкрепление прибудет в кратчайшие сроки! — с энтузиазмом идиота провозгласил Ранда.
Йайна принялась сосредоточенно обкусывать ноготь. Если Йакен был прав и Шеш нельзя доверять, она не станет предлагать Совету прислать подкрепление. Более того, она, возможно, уже донесла йуужань-вонгам о «предупреждении» Ранды.
— Я был не прав, — заверял ее тем временем Ранда, — совсем не прав. Но теперь я все исправил. Я теперь...
— Думаешь, кто-нибудь тебе поверит? Дай сюда эту штуку.
Йайна схватила виллип. Для этого ей пришлось подойти ближе, так что она оказалась практически нос к носу с хаттом. Точнее, нос к пузу. От него отвратительно пахло. Зажав виллип подмышкой, она развернулась на каблуках и шагнула прочь из палатки. Потом она со всех ног бросилась по улице к серому административному корпусу.

Глава 17

Посадить «Тень Джейд» в непосредственной близости от главных ворот Портала Маре не разрешили.
— К ним как раз примыкает карантинная зона, — объяснил молодой, судя по голосу, диспетчер.
Без сомнения, речь шла о потерпевших бедствие жителях Тридцать Второго. Диспетчер отправил ее к вспомогательной посадочной зоне на северо-востоке. Вокруг действительно зеленели свежие посадки, ученые и вправду добились кое-какого прогресса. Мир пытался ожить. Удастся ли ему выжить, зависело от того, что ей удастся раскопать.
От северо-восточных ворот расходилась бахрома узких рукавов гермотрапов. Мара дождалась на борту, пока техники из бригады Портала подсоединили один из них к правому шлюзу «Тени». Когда это наконец свершилось, она накинула на плечи тонкую накидку, прикрывая напыщенный маскарад, и легко сбежала вниз по синтпластовой трубе.
Первое, что привлекло ее внимание под крышей гигантского купола Поратала, — серое здание на юго-западе. Оно было на пару этажей выше примыкающих к нему построек, так что его было хорошо видно отовсюду. Справа, за палаточным городком, виднелись какие-то развалины. Еще был пульсирующий низкий гул, на грани инфразвука — похоже на работу каких-то буровых или землеройных механизмов.
Ну, для города беженцев не так уж и плохо. Мара набрала полную грудь воздуха. Здесь даже воздух был чистый, в то время как большинство поселений беженцев воняли как помойные ямы.
Местная администрация определенно не сидела сложа руки.
Она решила поговорить с Лейей, прежде чем пуститься на поиски. Если ее загадочный объект попытается осложнить ей жизнь, можно будет смыться по-быстрому, не тратя времени на бюрократию.
В центре вестибюля административного корпуса почему-то была лестница, и никаких тебе турболифтов. Дюракритовые ступени выщерблены. Мара поднялась по лестнице, отыскала дверь с табличкой «Органа Соло» и вошла без стука.
Старый знакомый дроид-секретарь поднялся ей навстречу.
— Доброе утро, — начал он. — Я Ц-3ПО, кибернетический андроид...
— Сама вижу, — не выходя из роли куатской аристократки, Мара сбросила накидку на стул посреди комнаты и высокомерно оглядела убранство помещения. Большой рабочий стол, кровать, автоматическая кухня, стенные шкафы — одна комната на все случаи жизни. Не густо, прямо скажем. И Лейи нет.
— Я — баронесса Куата Мехлинг. Я хочу поговорить с администратором.
Дроид развел руками.
— Я ужасно извиняюсь, баронесса, но администратор Органа Соло в настоящее время занята. У нас постоянные проблемы с орбитальными челноками. Ужасно, знаете ли, досадное обстоятельство. Может быть, я могу ей что-нибудь передать?
Мара покачала головой, сбрасывая надменную маску.
— Конечно, можешь, Ц-3ПО. Попроси ее уделить пару минут своей невестке.
Ц-3ПО завертел головой по сторонам, словно искал в комнате невидимую невестку Лейи. Мара чуть не расхохоталась, такой у него был озадаченный вид.
— Я... попытаюсь оторвать ее от дел... баронесса? — голос его звучал весьма неуверенно.— Подождите меня здесь, пожалуйста.
— Я никуда не тороплюсь.
Жужжа сервомоторами и поскрипывая в сочленениях, Ц-3ПО скрылся за дверью. Он явно нуждался в смазке. Если уж Лейя начинает упускать из виду такие мелочи, как техобслуживание Ц-3ПО, значит, она и вправду с головой погрязла в делах.
Спустя сорок секунд дверь распахнулась, и в комнату влетела Лейя. Голова ее была замотана белым шарфом. Маре показалось, что щеки ее запали чуть глубже, глаза потеряли часть блеска. Лейя смотрела на нее, и никто, даже Ц-3ПО, не нарушал молчания.
— Это ты, — наконец произнесла Лейя. Она порывисто шагнула вперед и обняла Мару — сдержанно, как и подобает одному переодетому дипломату обнимать другого, не менее переодетого.
Мара крепко сжала плечи своей золовки.
— Нам с тобой надо поговорить.
— Я не знала, что ты прилетела.
— Я только что.
— Люк с тобой?
— И Анакин тоже.
— Присядь. Я могу посидеть с тобой несколько минут.
Мара развернула металлический стул и села лицом к огромному окну во всю стену. Пар, поднимающийся снаружи, успешно заменял шторы. Лейя села на такой же стул, рядом со своим огромным столом. Должно быть, ВКПБ прислал этот стол отдельным рейсом. У дальней стены Мара разглядела пару совершенно неуместных здесь изысканных старинных канделябров. Канделябры отбрасывали причудливые тени.
— Устала с дороги? У нас тут есть все предметы первой необходимости.
— Просто стакан воды.
Лейя отправила Ц-3ПО в кухонный угол. Пока он там звякал и булькал, Мара посвятила Лейю в подробности военного положения на Корусканте. О сгустке Силы, что поселился в ней, она ничего не сказала. Вместо этого она передала то, что ей удалось разузнать на Ббурру.
— Код Рхоммамуля? — брови Лейи взлетели под самый тюрбан. — Надеюсь, не дойдет до того, что придется сражаться здесь с Красными рыцарями Жизни? — она вертела в руках самописку, постукивая ею по краю стола. В ее голосе была неподдельная тревога. — Мы недополучаем от десяти до тридцати процентов грузов, которые направляет нам ВКПБ. Совсем недавно я отправила на Ббурру Йакена, чтобы он попробовал разобраться.
Мара величаво подняла бровь.
Лейя прыснула.
— Ты все никак не выйдешь из роли, да?
— Это инстинкт самосохранения так работает.
— Ну ладно, оставайся при своем инстинкте.
Ц-3ПО принес кувшин и два стакана. Пока Мара утоляла жажду, Лейя успела перечислить почти все свои неприятности. Вода отдавала плесенью, и было очень трудно признать очевидное: Лейя и Хэн жили на расстоянии двадцати кликов друг от друга, но ни он, ни она об этом не подозревали.
— Теперь все позади, — убежденно сказал Лейя, — но мне потребовалось много времени, чтобы пережить все это. Они все думали, что я на Корусканте. Но для Йайны меня и там не было.
— Йайна выросла, Лейя.
— Да. Она мне так напоминает меня саму в молодости. Знаешь, с дочками, с ними непросто. Они могут быть и твоей лучшей подругой, и твоей злейшей соперницей. Причем одновременно. И все это сворачивается в такой тугой узел, что... невольно вспоминаешь, какой ты сама была в свое время.
Мара чуть не проговорилась. Вместо этого она спросила:
— Кто составлял последний отчет для ВКПБ о засеве токсичных болот?
— Доктор Крие'Ар, — Лейя потянулась к своей ведущей панели на столе, постучала клавишами и кивнула. — Мой ведущий исследователь. Он просто чудотворец. А что?
Это было вовсе не то, что ожидала услышать Мара.
— Что ты о нем думаешь? Не как об ученом, а, скажем, как о собеседнике? Словом, мне нужно твое неофициальное мнение.
Лейя пожала плечами.
— Ц-3ПО, наверное, уже успел достать тебя рассказами о том, как я страшно занята? Так вот, это действительно так. И я ни разу не встречалась с доктором Крие'Аром. Он...
Дверь распахнулась. Через порог шагнула Йайна, в сером летном комбинезоне и комитетовской кепочке, натянутой на самые уши. Мара почувствовала импульс энергии от нее.
— Тетя Мара! — обрадовалась Йайна.
— Очень хорошо. Мне нужно было, чтобы кто-то официально представил меня твоей матери. Иначе она бы меня не узнала.
Улыбка Йайны померкла.
— Не спрашивай меня, что случилось. Я сама скажу. Я оказалась слишком близко к кораблю, когда он взорвался. Через пару недель у меня будет прекрасное зрение, честное слово. А что это за неясное пятно на тебе надето?
Мара засмеялась.
Йайна стащила кепку, демонстрируя каштановый, едва отросший ежик.
— Спецобработка. Здесь это как признак общественного статуса.
Мара пригляделась к шарфу Лейи.
— Это было необходимо?
— Может, и нет, — ответила Лейя. — Но это был жест, который вполне подходил к ситуации. Многие из беженцев забыли или не знали, что мой родной мир был разрушен двадцать пять лет назад. Мой нынешний вид им нравится. Это напоминает им, что я тоже беженка, такая же как они. С ринами до сих пор не все гладко.
— Что они творят?
— Да ничего. Проблема не в них. Просто среди других жителей поползли слухи о том, что рины, дескать, похищают младенцев и грабят в темных переулках незадачливых прохожих. Так что их стали избегать. Можешь себе представить, сколько терпения им требуется, чтобы выносить все это.
— Угу, — рассеянно пробормотала Мара, думая о своем. — Мне нужно поговорить с этим твоим чудотворцем. Но раз уж вы с ним не встречались, не буду просить тебя официально меня ему представить.
— Я пойду с тобой, — вмешалась Йайна. — Мне сейчас как раз нечего делать. Ну, по крайней мере, ничего важного.
— А как же твое зрение? — спросила Мара. — Если этот дуро как-то связан с Рхоммамулем, он может приготовить нам более чем торжественную встречу. Помнишь, как там нас принимали?
Йайна хохотнула.
— Не волнуйся, у меня же есть Сила. Она подскажет подробности, которые я не смогу разглядеть. И не говори мне, что это не замена зрению.
— Не скажу, так и быть, — кивнула Мара. — И ты действительно мне пригодишься. Настоящая куати никогда никуда не выходит без сопровождения прислуги. У меня на «Тени» осталось кое-что, во что тебя можно приодеть, — она покосилась на Лейю. — Ты не обидишься, если я украду у тебя твою помощницу на несколько часов?
Лейя только рукой махнула.
— Она у меня вовсе не девочка на побегушках, Мара. Даже если твои дети возвращаются домой, это не значит, что ты снова можешь указывать им, что делать.

* * *

Здание исследовательского центра впечатляло. Оно было просто завалено научной аппаратурой — причем вся она была произведена в центральных мирах. Гладкие белые стены, казалось, были просто стерильными. Потолки были покрыты звукоизоляционным материалом. На главном этаже располагалось шесть лабораторий — в точности таких, как в любом другом развитом мире, спасибо ВПКБ. В каждой из них бурлила научная деятельность. Не иначе, ставили опыты, проектируя очередное «чудо».
Мара отыскала лабораторию доктора Крие'Ара и вошла. Внутри обнаружились два ассистента — человек и суллустианин. Они сидели на длинной лабораторной скамье, один следил за ходом чего-то вроде титрования, перед ним выстроились в каре шесть на десять пробирки. Другой разливал какую-то вязкую жидкость из большой реторты по мелким тарелочкам.
Мара жестом послала Йайну вперед.
— Доброе утро, — церемонно произнесла Йайна. — Доктор здесь?
Дюжий юноша с рыжими усами поставил свою реторту на стол.
— Он вышел. Сказал, что будет в секторе семь.
Мара с рассеянным видом изучала установку, громоздившуюся посреди помещения. Согласно файлу, который она только что изучила, доктор Крие'Ар выводил новые виды растений и простейших, которые делали почвы пригодными для земледелия, радостно пожирая токсины, смертельно опасные для всего живого, кроме разве что жуков фефжэ.
— Очень хорошо, — Мара положила руку Йайне на плечо.
Йайна была наряжена в толстую, как ковер, униформу слуги куати. Она стояла, обхватив запястье одной руки другой, так что длинные и широкие рукава полностью скрывали ее кисти. В своем багаже Мара подобрала ей подходящий парик, заплетенный в косу.
— Мы подождем, — сказала Мара.

* * *

Два часа спустя Мара оперлась рукой на лабораторный стол и вперила царственный взгляд в помощников доктора. В отличие от Лейи, у Мары было время, чтобы отловить доктора Дассида Крие'Ара, и, не добившись ничего от ассистентов, она приготовилась ждать хоть весь день. Чтобы не скучать, она расхаживала по лаборатории, хватая со столов то одну, то другую колбу и изучая на свет ее содержимое. Лаборанты, ясное дело, от этого все больше нервничали.
Наконец один из них — он как раз пытался расположить штатив с крошечными пробирками точно под соответствующим набором тоненьких сопл — не выдержал, вскочил со стула (стул рухнул), отбросил непослушную прядь со лба (прядь упала обратно) и устало вздохнул:
— Баронесса, почему бы вам и вашей служанке не взять пару респираторов на складе в подвале, не пройти подземным ходом и не навестить доктора Крие'Ара снаружи, на болотах?
Ну вот, лед тронулся, удовлетворенно подумала Мара.
— Вы же видите, я не одета для прогулок по болотам, — возмущенно произнесла она вслух.
— Вокруг них достаточно сухо. Уверен, доктор будет чрезвычайно польщен визитом такой высокопоставленной особы.
Мара подняла бровь.
— Ну что ж, если он вернется в мое отсутствие, — решительно сказала она, — скажите ему, что я ушла в этот... как вы сказали, подземный ход?
— Вниз по лестнице направо, последняя дверь по правой стороне — склад, — с явным облегчением зачастил юноша, — и обязательно возьмите респираторы. Потом выйдите из нашего здания, там увидите ступеньки вниз — под низким навесом. Администрация разрешила нам проложить собственный проход к опытным участкам, раз уж северные ворота так далеко и совершенно не в той стороне. Мы стоим на мягких камнях, так что за пару дней все было сделано.
— Очень хорошо, — с ноткой раздражения произнесла Мара. — Идем, Эмли.
Йайна слегка поклонилась.
— Да, баронесса.
Мара, а вслед за ней и Йайна спустились вниз по лестнице, отыскали респираторы именно там, где указал бедняга-лаборант (хорошо все-таки Мара его достала!), и направилась к спуску под землю. Поначалу ход вел вниз довольно круто, но потом стал более пологим. Фосфоресцирующие ветви каких-то растений давали слишком скудное освещение.
Мара замедлила шаг и шепнула:

Предыдущая страница 18 Следующая страница


19 Кэти Тайерс

— Справляешься? Темно ведь.
Йайна невозмутимо пожала плечами.
— Мне уже приходилось вынюхивать путь в темноте.
— Хорошо. Тогда входи обратно в роль и не выходи из нее, пока я не раскрою нашу игру.
— Ладно.
Мара поманила ее за собой. Тоннель постепенно поворачивал направо, следуя за жилой мягкой породы к равнинам, которые она видела на подлете.
— Стой, — вдруг прошептала она.
Мара попятилась на пару метров назад. На этом участке тоннеля эхо шагов было каким-то другим, неправильным.
В самой темной точке между двумя светильниками обнаружился боковой коридор. Он был прикрыт занавесом из какого-то плотного материала, почти неотличимого от окружающего камня.
— Ах, — спохватилась Мара, снова входя в образ. — Думаю, нам сюда.
Боковой коридор был строго перпендикулярен основному проходу. Мара гордо прошагала метров пять и обнаружила порядочного размера помещение. Около длинной лабораторной лавки стоял высокий дуро. В руках у его были колбы с какой-то бурой взвесью.
— Доктор Крие'Ар, — Мара надменно вскинула подбородок. — Вас нелегко найти. Надеюсь, что я не зря предприняла это путешествие. Вы ведь не разочаруете меня?
Ученый-дуро поставил свои колбы на стол.
— Мадам, — сказал он. — Это мой собственный исследовательский отсек. Говоррите, что вас ко мне пррривело.
Стены, пол и потолок помещения были из голого камня. У дальней стены Мара разглядела постель и несколько подвешенных над полом... баков с реактивами? Или что бы это могло быть? В отсеке, протянувшемся вдоль другой стены, она узнала водяной открытый инкубатор, который нагревался на огне снизу. Он был похож на поваленный стенной шкаф.
Йайна выступила вперед, все так же пряча кисти в складках рукавов — как положено служанке куати.
— Доктор, — сказала она. — Это баронесса Куата Муйлинь. Она пришла к вам по очень важному делу.
Мара разглядела сиденье без спинки. Выглядело оно так, словно его подобрали на свалке старых кораблей. Мара шагнула вперед и уселась.
Наконец доктор Крие'Ар двинулся к ней. Его огромные красные глаза, казалось, мерцали в полумраке.
— Чему я обязан высокой чести лицезрреть вас, баррронесса?
— Вести о вашей работе, о вашей преданности делу достигли уже и других миров, — сказала она. — Более того, администратор Органа Соло называет вас чудотворцем.
Он скромно развел руками.
— Дуро, — продолжала Мара, — уже превратили в клоаку, куда сбрасывают всевозможные расы. Мой народ может ждать такая же судьба. На Ббурру я встретила патриотов, которые сказали мне, что вы являетесь верным последователем кого-то, кто пытается повернуть этот поток вспять, самым верным последователем, который может говорить от имени вашего народа.
В роли баронессы ей часто удавалось добиться большего, напирая на лесть, нежели на угрозы. Вот она и напирала.

* * *

С того момента, как они вошли, Йайне не давало покоя какое-то странное ощущение. Ей пока не приходилось встречаться с коренными жителями Дуро — медицинскому кораблю, на котором она прилетела, разрешили сесть прямо на планету, минуя орбитальные города. Но этот тип ей явно не нравился.
Поколебавшись, она протянула к нему тонкое щупальце Силы. Насколько он на самом деле враждебен им?
Она ничего не почувствовала. Совсем ничего. Она не смогла его даже отыскать.
Ей понадобилось совершить над собой усилие, чтобы продолжать держать глаза опущенными долу. Она никогда не слышала, чтобы йуужань-вонги наряжались дуро, но если они умеют выращивать созданий, которые делают их неотличимыми от людей, то вполне логично допустить, что они пошли дальше. Единственный известный ей способ убедиться в этом — это снять с него маску.
Мысль неплохая, но оставалась одна ма-а-аленькая проблема — обычно участок активации маскуна находится где-то возле носа. А у дуро нет носов!
Для Йайны лицо Крие'Ара было не более чем расплывчатым пятном. Даже если бы у него был нос, она бы его не увидела. Йайна осторожно потянулась к этому размытому пятну щупальцем Силы и коснулась того места, где, по ее мнению, у доктора был бы нос, будь он человеком.
Ничего не произошло.
Она тронула Силой другой участок маски, левее.
Снова ничего. Между тем мысли у нее уже понеслись вскачь. Что, если придется драться? Она же его видит с трудом!
Он вдруг остервенело мотнул головой, словно пастух, которому докучает летняя мошкара.
Но она бесконечно долго тренировалась сражаться против фантомов. Иногда даже с завязанными глазами. У фантомов не больше Силы, чем у йуужань-вонга.
Она снова принялась за его маскуна.

* * *

Мара сидела на странном табурете доктора в столь непринужденно-величественной позе, словно это был трон, только и достойный баронессы-куати. Доктор Крие'Ар наконец снизошел до изложения начал своей философии.
—... обходим местные законодательные рамки, и... аи!
Он вскинул к лицу обе перепончатые лапы, но Мара успела заметить кое-что до боли знакомое. Под одной из глубоких морщин, которые проходили через все лицо дуро, его серая шкура пошла рябью. Краешек отогнулся, обнажая бледную кожу и край черной татуировки.

Она вскочила на ноги, выхватывая лазерный меч из-под полы своей аметистовой туники и активируя его. В то же мгновение Йайна отшатнулась назад, ее собственный меч как по волшебству возник из складок широких рукавов.
Серо-голубая кожа продолжала сползать, обнажая изможденное лицо с голубоватыми мешками под глазами, и в конце концов скрылась под белым лабораторным халатом, словно растаяла.
Крие'Ар не трогался с места и хохотал. Как Мара ни присматривалась, оружия она у него не засекла.
— Не двигайся, — предупредила она его. — Ты безоружен и очень уязвим сейчас.
Крие'Ар перестал смеяться. Его бледные губы изогнулись в презрительной усмешке.
— Мара Джейд Скайуокер, не так ли? Почему ты жива?
— Разве мы встречались? — оставаясь настороже, спросила Мара.
Йуужань-вонг откинул назад свою отвратительную голову.
— Не удивительно, что Новая Республика не может удержать Галактику, если даже ее так называемые «герои» такие глупцы. Да, мы встречались. Я почти убил тебя.
Йайна подошла на шаг ближе.
— Я знаю этот голос, — прошептала она.
— Еще б ты его не знала, — ухмыльнулся чужак. — Дай намекну...
— Рхоммамуль, — Йайна продолжала держать активированный лазерный меч. — Ты — Ном Анор! Ты заставил людей поверить в то, что ты человек, а потом ты заставил их поверить в то, что ты умер.
Вонг склонил голову набок.
— Ты, по крайней мере, приближаешься к тому, чтобы стать достойною. Но пока ты еще ею не стала.
Мара крепче сжала рукоять своего меча, вспоминая свою первую встречу с Ном Анором на Моноре II. Сунесси, местные жители, пригласили несколько сотен дипломатов на церемонию вступления на престол их десятого наследного принца Агапоса X. Группа каких-то отщепенцев угрожала мелкому дипломату с Корусканта, вот Мара и нанялась к нему в телохранители. Ей и без того хотелось повидать перистые туманы, которыми славилась мерцающая атмосфера Монора II.
— Ты носил тогда черную маску и черный плащ, — сказала Йайна. — Что случилось с твоим рабом, этим маленьким человечком, похожим на мышонка?
Губы вонга снова искривились в насмешке.
— Шок Тиноктин получил хорошую награду за верную службу.
Мара оглядела подземную лабораторию. Если у Ном Анора хранится под рукой биологическое оружие, ей никогда не найти его среди всей этой научной дребедени. И все равно она хотела взять его живым. Очень хотела. Она была специалистом в другой научной области — она знала, как раздавить чужое «я», как сбить с толку и как отыскать у врага его слабости.
— А, так это тот мелкий смутьян, что снова мутит воду, — сказала она, обращаясь как бы к Йайне и по семейной традиции насмешливо приподняв бровь.
— Мелкий?! — он так подался вперед, что чуть не свалился с лабораторной скамеечки.
— Замри, — ледяным тоном приказала она. — Только тронешь что-нибудь, считай, что мертв.
Его пальцы потянулись к колбе — той самой, которую он вертел в руках, когда они вошли.
— Пока ты доберешься до меня, я успею швырнуть вот это. Это споры кумбы. Я ими смазал сотню отвратительных респираторов, как раз перед торжественным выходом на свежий воздух.
Живот Мары сжался.
— Они же все не заболели сразу же, — глупо запротестовала она. Ее болезнь проявилась только два месяца спустя. — Эпидемиологи в конце концов решили, что это было стечение обстоятельств.
Но на этот раз приходилось учитывать, что все эти люди находились в одно и то же время в одном месте.
Вонг смеялся.
— Я и рассчитывал на то, что они это скажут. Оболочки спор кумбы в организмах разных видов рассасываются по-разному — у кого-то дольше, у кого-то быстрее. Это — то, чего ты боишься больше всего на свете, — он снова покрутил колбу в пальцах. — Рецидив. Слабость. Смерть. Доза на этот раз гораздо больше. И это смертельно. Для всех видов живых.
В этот момент она ощутила себя ужасно беззащитной. Если она сейчас заболеет, ее ребенок погибнет. Если он и без того не обречен на гибель.
Анор мог заразить и Йайну. Йайна могла использовать другие чувства, чтобы компенсировать потерю зрения, но она была еще в недостаточно хорошей форме для поединка с тем, кого нельзя почувствовать Силой и чье оружие — колба с жидкостью.
— Ты так и не ответила на мой вопрос, — окликнул ее Анор. — Почему ты до сих пор жива?
— Ты — последний, кому я стала бы об этом рассказывать, — Вергер до сих пор где-то был. Только непонятно где. — Йайна, назад!
Мара сделала резкий низкий выпад. Это был только финт, но вместо того, чтобы отразить атаку, Анор повернулся и побежал. Причем не туда, откуда они пришли, а к маленькой низкой дверце за рабочим столом. Колбу он на столе оставил.
Ловушка! Не ходи за ним!
И Мара отказалась от идеи броситься следом за вонгом.
Тут ее чувство опасности уже не просто закричало, а взвыло погромче сирены. Она заколебалась, глядя, как Йайна перепрыгивает скамью, нацелившись бежать следом. Нужно было принять правильное решение. Окликнуть? Три жизни на кону и только один из них в настоящей боевой готовности.
— Проклятье! — зашипела она, отдирая каблуки у своих туфель. — Йайна, сюда! — она бросилась в коридор, из которого они пришли.
С резким звуком три реторты лопнули, и одновременно сверху раздался грохот, похожий на звук выстрелов. Вздрогнув, Мара посмотрела наверх. В каменном потолке открылась щель. Она росла и ветвилась, счет пошел на секунды.
— Бежим! — она махнула рукой Йайне, показывая в сторону тоннеля.
Огромный каменный обломок с грохотом обрушился позади нее. Йайна была уже в дверях. Вокруг них рушились стены и потолок тоннеля, проложенного в мягком, легко поддающемся бурению камне. Мара толкала Йайну перед собой, сосредоточившись на внутреннем зрении, пытаясь отклонить каждый камень, который норовил свалиться им на головы. Дюжину обломков она отклонила своим лазерным мечом.
Но они падали слишком густо. Когда клубящаяся пыль окончательно заслонила тусклый свет, Мара толкнула Йайну на пол, упала сверху и создала вокруг них оболочку Силы. Ей хватило присутствия духа, чтобы погасить лазерный меч.
Шум обвала нарастал еще несколько секунд, показавшимся им веками. Потом все стихло.
Йайна выкатилась из-под нее. Свой лазерный меч она тоже деактивировала. В абсолютной темноте Мара не могла видеть племянницу, но жалобное «Ох!» донеслось вполне отчетливо.
— Головой ударилась? — негромко уточнила Мара.
— Ага. Немножко, — Йайна замолчала, но лишь на пару секунд. — Ты их что, Силой удерживаешь?
— Нет, исключительно своим непобедимым обаянием, — съязвила Мара, но продолжала уже мягче. — У тебя респираторы все еще с собой?
— Да. Вот.
— Возьми пока мой.
Мара встала на четвереньки и уперлась руками в один из каменных обломков и попыталась сильнее надавить на него Силой. Если их окружал не слишком большой завал, он бы сдвинулся. Хоть немного.
Не тут-то было.
— Десять к одному, — проворчала она. — Он привез на Дуро собственных камнеедок. Вырыл свой собственный потайной тоннель, причем предусмотрел в проекте ловушки на тот случай, если бы служба безопасности Лейи раскрыла его.
Голос Йайны в ответ прозвучал кисло.
— Ты ведь из-за меня вернулась, да? Ты могла бы взять его. Могла бы убить его, не сходя с места.
— Я доберусь до этой твари, даже если это будет последнее, что я смогу сделать, — Мара еще никого не ненавидела так неистово, после…
После Люка Скайуокера. Целую жизнь тому назад.
Люк? она потянулась Силой и ощутила прикосновение его разума. Я в полном порядке, заверила она его. Не отвлекайся на меня, делай, что делаешь. Слов он уловить не мог, только ощущение, но уж его-то он получил по полной программе.
— Очень может быть, что позади нас завал меньше, — сказала Йайна.
— Не забывай, что как раз туда он и рассчитывал нас заманить, — ответила Мара. Ее инстинкты не зря предупреждали ее. Скорее она согласится пройти еще через тысячу опасностей, чем позволит этому ситхову отродью заразить ее ребенка.
Может быть, в колбе было что-то другое, но она знала, что он не лгал, когда бахвалился. Это он заразил ее.
Те же инстинкты в конце концов сказали ей, что внутри у нее растет нормальный и здоровый ребенок. Биологическое оружие йуужань-вонгов не повредило ему. Лейя сразу вскоре после свадьбы шутила, что ребенок Скайуокера будет Скайкраулер, «ползущий по небу».
Она достала комлинк и без особой надежды нажала на кнопку вызова. Лейя? Ты здесь?
Тишина.
Алло, Портал. Чрезвычайная ситуация. Слышит меня кто-нибудь?
Ничего. Камень был слишком плотным.
— Тетя Мара, мне кажется, тут какой-то странный запах.
— Надень респиратор, — спокойно посоветовала Мара, гадая, уцелела ли колба, которую Анор, удирая, поставил на стол. — Через оболочку Силы пыль не проникла. Честно говоря, я не знаю, что через нее может просочиться, а что нет, но, скорее всего, микробы не могут, — Мара помолчала, потом заговорила снова: — Послушай, мне нужна твоя помощь. Если мы объединим усилия, то сможем протолкнуть нашу оболочку чуть дальше в том направлении, куда нам надо. Я хочу попробовать сделать так, чтобы камни, которые над нами, опустились немного ниже и позади нас, а камни, которые у нас на пути, буду приподнимать так, чтобы они прошли над нами. Понимаешь, что я имею в виду?
— Думаешь, это сработает? — голос Йайны звучал неуверенно. Похоже, она не слишком-то верила в успех.
Мара нахмурилась.
— Если у тебя есть план получше, выкладывай.
Йайна молчала несколько секунд — видимо, честно пыталась придумать план получше. Потом хмуро попросила:
— Сможешь нарисовать, что ты имеешь в виду?
— Я пытаюсь, — не менее хмуро ответила Мара. Если она неточно визуализирует для Йайны свою задумку, у них не просто ничего не получится — их островок безопасности будет просто-напросто раздавлен. Нужно переместить сотню валунов, камней и камушков — наверх, назад и вниз. А потом еще сотню, и еще, и еще...
Это займет много часов.
— Откройся мне, Йайна. Как на занятиях.
Она порадовалась, что они захватили с собой респираторы.

Глава 18

В холле жилой башни, куда увели Йакена, Люк неожиданно остановился. С Марой снова что-то произошло, что-то шло не так, как было рассчитано, какие-то непредвиденные проблемы застали ее врасплох. Люк почувствовал, как адреналин выплескивается в кровь. И снова, как всегда в подобных обстоятельствах, он ощутил почти непреодолимое стремление бросить все и бежать. Бежать на помощь. Бежать к ней. Вихрем ворваться в доки, сесть в «крестокрыл» и лететь. Вместо этого он сосредоточился и стал прислушиваться.
Детали ему разобрать не удалось. Ее отчаянная тревога быстро сменилась ее обычным боевым настроем — огонь подо льдом. Больше он ничего не мог уловить.

Предыдущая страница 19 Следующая страница


Точка опоры 20

Анакин, который успел прошагать вперед, поспешно вернулся обратно. Они оба все еще были в личинах кубазов.
— Что случилось? — встревожившись, спросил он.
— Твоя тетя, — больше ничего пояснять Люк не стал.
Он закрыл глаза, напряженно пытаясь разобрать подробности. Перед этим он уловил чувство опасности, потом гнев, потом был момент принятия болезненного решения, когда ей пришлось наступить на горло собственной гордости. Заставить себя спасаться бегством для нее было тяжелее, чем сражаться до последнего. Ему ли этого не знать...
Сейчас он отчетливо уловил отзвук ее попытки заверить его в том, что с ней все в порядке. Она была жива, но ей приходилось прикладывать огромные усилия. Он уловил образ непроглядной тьмы и тысяч камней вокруг и непосильной работы, чтобы переместить их.
Он сформулировал вопрос. Чтобы добраться до нее, ему понадобится несколько часов, как ни крути. Хотя уж он бы не мешкал на пути к «крестокрылу».
Только он успел это подумать, как ощутил присутствие Йайны рядом с Марой. Если у нее есть помощь Йайны, она сумеет убедить себя, что у нее все под контролем.
А его ребенок!
Тем не менее он ощутил ее благодарность. Это чувство придало ему сил. Он неохотно повернулся и побрел вслед за Анакином через вращающиеся залы жилого комплекса двенадцатого уровня. На ходу он пытался вплести, что мог — свою любовь и поддержку — в ту невидимую нить, что соединяла его с Марой. Он понятия не имел, поможет ли это ей, придаст ли больше сил. Он просто чувствовал, что ей приходится тянуть что-то тяжелое. Ей понадобится вся собственная сила и сила Йайны. И даже этого может не хватить. Эта мысль заставляла его продолжать пытаться, несмотря на то что у него не было никаких гарантий, что это сработает. Никаких, кроме его веры в способности Мары и в саму Силу.
С вице-директором Браруном они договорили довольно быстро. Ему попросту нечего было предложить на продажу. Это подтверждало теорию, что дуро собирают запасы, надеясь покинуть систему вместе с одним из своих орбитальных городов.
Люк мог уличить их в этом, только когда они распродадут остатки системы, включая отхожие места беженцев, чтобы построить свой новый мир. Он отослал Р2Д2 обратно в гостиницу с новым заданием: отыскать записи, которые бы свидетельствовали о каких-либо связях Бригады Мира с КорДуро или ВКПБ. Ему не давало покоя предупреждение Кардде о том, что в Разведывательном дивизионе или даже во Внутреннем Совете могут быть агенты врага. Может быть, и в ВКПБ они есть. К сожалению, ему не представилось случая изучить советников во время последнего совещания.
Он взглянул на крошечные экранчики на внутренней стороне его огромных очков. Если Р2Д2 что-нибудь обнаружит, он пошлет сигнал, а потом и сообщение, и будет посылать его до тех пор, пока Люк не свяжется с ним по комлинку.
Прежде всего, однако, надо было найти Йакена. В приемной Браруна Люк отчетливо видел, что Йакен стоит на одной из главных развилок своего пути. Отказ от Силы, может быть, и не так страшен, как падение на Темную сторону, но не такого будущего хотел Люк для своего племянника.
Приближался вечер, в коридорах Ббурру загорались огни ночного освещения, в квартирах включались головизоры. Два высоких дуро в униформе КорДуро караулили снаружи ничем не примечательную дверь у следующего изгиба коридора.
— Возьми ближнего, — шепнул Люк Анакину.
Мягко и нежно Люк погрузил дальнего охранника в глубокий сон. Дуро тихо сполз по мозаичной стене. Второй уютно устроился на нем.
— Отлично, — сказал Люк. — Теперь стой тут. Появится еще кто-то — завали его туда же. Я быстро.

* * *

Гостеприимный хозяин предоставил Йакену спальню с огромным круглым транспаристиловым окном и двумя коридорными стражниками. Стоя у окна, он смотрел, как постепенно гаснут яркие огни на центральной площади Ббурру. Открытого пространства в панораме почти хватало на то, чтобы создать иллюзию настоящего, живого мира. Мира, в котором неестественно голубое небо держалось на множестве диагональных подпорок. На больших улицах и проспектах возвышались деревья, увитые лозой, — в огромных кадках. По сравнению с джунглями Йавина IV это выглядело просто жалко, но теперь Йакен начинал понимать, почему дуро предпочитают жить здесь, а не в негостеприимном мире поверхности родной планеты.
В сгустившихся сумерках он повалился на кровать, раздумывая, правильно ли поступил. Брарун, похоже, совершенно не торопится снижать ставки.
Дверь в холл бесшумно скользнула в сторону.
Йакен сунул руку под подушку и нащупал там рукоять лазерного меча. Темный силуэт плавно приблизился. Йакен увидел хоботок и огромные очки кубаза. В следующее мгновение дверь все так же бесшумно скользнула на место.
— Йакен, это я.
Этот голос был Йакену знаком. Если бы не отказ от использования Силы, он бы уже давно почувствовал это присутствие. Лазерный меч он выпустил, но не стал включать свет.
— Мастер Скайуокер, тут могут быть подслушивающие устройства...
— Не сейчас.
Люк скользнул ближе и сел в ногах кровати, двигаясь бесшумно, словно призрак. Он стянул свою носатую маску и положил ее на кровать рядом с собой.
— К чему ты стремишься, Йакен? Как я могу помочь тебе?
Йакен не заставил себя долго упрашивать. Он вывалил дяде все. Он рассказал о своем видении, стараясь не пропустить ни одной мельчайшей детали. Когда он дошел до описания Люка, как прекрасного воина света в сверкающих белых одеждах, тот почему-то дернул щекой и смущенно отвернулся. Однако самым ярким в рассказе Йакена был голос, голос, который велел ему держаться.
— Я не... — пытался объяснить Йакен, — я скользил. Я падал прямиком на темную сторону... На темную сторону этих качелей. Все заскользило. Все вокруг, — его всего передернуло, когда он вспомнил, как погружались во тьму звезды. — Имеем ли мы право, — спросил он, — использовать этот величественный, внушающий трепет Свет... так, словно мы в ответе за судьбы Вселенной?
Профиль Люка Скайуокера в искусственном свете, лившемся в окно, казалось, стал строже.
— Йакен, Сила — это наше наследство. У нас нет другого способа защищать мир и справедливость, кроме как использовать ее, выступая чем-то вроде служителей порядка.
— Многие джедаи используют свою власть во зло.
— Но не все, — мягко возразил Люк.
— Я хочу переубедить их, склонить на свою сторону, — сказал Йакен. — У меня наконец-то появилось время все это обдумать. Моя известность близка к нулю. И если бы не вы, мама, отец... и Анакин... и Йайна тоже — обо мне бы вообще никто ничего не слышал. Если я не буду искать легких путей, если я откажусь от того, чтобы направлять Силу в русло зла и агрессии перед лицом опасности, другие джедаи заметят меня.
— Это достойная причина. Благородная, — Люк, похоже, поерзал на кровати, устраиваясь поудобнее. Темнота сгущалась, а Йакен так и не подал знак автоматике включить освещение. — Но ты готов рисковать ради этого своей жизнью?
Йакен сам об этом только что думал.
— Да, — сказал он. — Даже если я погибну, моя смерть может заставить остальных джедаев одуматься. Это разбудит их, заставит осознать, что нельзя просто так болтаться, распоряжаясь своей мощью, и не думать о расплате.
— Но ведь именно ты, — осторожно сказал Люк, — сталкиваешься с печальными последствиями. Ты, и никто другой.
— Я больше ничего не могу для них сделать. Я могу только пожертвовать собой.
Он почувствовал, что дядя испытующе смотрит на него.
— Никогда не забывай, что пожертвовать жизнью, когда ничего другого не остается, — это одно. Но выбрать смерть, когда можешь спастись, — это унижает нас всех.
Йакен нахмурился. Он не собирался переоценивать собственный авторитет или желание других джедаев прислушаться к нему.
— Мы строим плохие модели, — настаивал он. — Мы проходим мимо законов и правил, которые объективны или формировались поколениями и на этих законах построено общество. Мы ведем наших подопечных обратно во тьму, когда выживали самые ничтожные. Если так будет продолжаться, скоро нами будут править заблуждения.
— Великолепно изложено, — сказал Люк. — Но все-таки, будь осторожнее. Если ты чувствуешь, что неправильно использовать Силу как оружие, ты не можешь все переиграть. Ты не можешь решить, где Сила переходит в насилие. Ты боишься действовать, боишься, что твои действия будут иметь невообразимые последствия.
— Да! — воскликнул Йакен, — Да, именно так!
— Но если так рассуждать, — продолжал Люк. — То будет ошибкой вообще использовать Силу.
— Вообще? — Йакен вскочил на ноги. От этого его голова и плечи вышли за пределы тепла постели, и его пробрал странный озноб.
— Всякое действие, которое не поддерживается твердой убежденностью, может привести к страху и тьме, — сурово сказал Люк.
В памяти Йакена всплыла дядина академия, стажировка, бесчисленные соревнования.
— Я вообразил себе ужасные последствия, которые могут быть, если совершить неверный шаг, — признал он. — Разве вы не видите? Именно поэтому я надеялся, что вы не станете восстанавливать Совет Джедаев. Мы должны уметь держать ответ перед самой Силой, а не перед группой отдельных личностей, которые тоже могут ошибаться. Если мы будем лучше понимать Силу, мы сможем ее правильно использовать. Или примем решение не прибегать к ней вообще.
Дядя выглядел озадаченным.
— Разве, — спросил он, — это следует из всего, что ты мне тут наговорил?
— Должно, — буркнул Йакен. — Оно все как-то должно складываться в одну картинку.
— Смотри, как бы тебя не подвела твоя гордыня, Йакен.
Йакен стиснул тончайший балдахин над кроватью.
— Гордыня? Ты говорил нам, что власть, влекомая жаждой мести, ведет в гордыне — и Темной стороне.
— Гордыня бывает разная, — пояснил Люк. — Не обязательно все понимать настолько грубо и прямолинейно. Ты утверждаешь, что не считаешь возможным использовать Силу по причине вящего смирения — так?
Йакен честно и тщательно обдумал вопрос. В самом деле, при чем тут смирение?
— Может быть, ты единственный джедай, восприимчивый настолько, чтобы осознать, что все, что мы делаем — неправильно... — продолжал тем временем Люк.
— Нет, — перебил Йакен. — Я всего лишь тот, кто получил предупреждения. Вы не делаете ничего неправильного...
— Но если для тебя это — смертельная ошибка, — жестко спросил Люк, — разве ты не должен предупредить об этом всех остальных?
Йакен устал стоять, прислонился к стенке и аккуратно сполз по ней.
— Я как раз об этом и говорю! Я ведь именно это и пытаюсь объяснить вам!
— Они не слышат тебя сейчас, — спокойно сказал Люк.
Йакен вздрогнул, как от пощечины. На его плечо легла сильная, надежная, искусственная рука Люка Скайуокера.
— Быть джедаем часто довольно болезненно, Йакен. Ты просто впервые всерьез столкнулся с этим. Будь осторожен и хорошенько подумай, стоит ли приносить свои способности в жертву, ради того, чтобы помочь остальным увидеть истину такой, какой она предстала тебе. Это слишком похоже на жертвоприношения, которые практикуют йуужань-вонги. Они ведут к вымиранию всего живого.
Йакена колотила крупная дрожь.
— Я не хочу... Я хотел совсем другого... наоборот...
— Ты рассматриваешь свои наследственные способности, как большую ответственность. Йакен, ты заинтересовал меня. Ты показал мне, что, обучая молодых джедаев, мы должны гораздо больше внимания уделять этике. Спасибо.
Щеки Йакена дергались. Он не смог улыбнуться. Какой ужас!
— Разве ты можешь знать, — говорил Люк, — куда приведет тебя судьба? Не обязательно, чтобы все пришло к тебе прямо сегодня. Когда я был в твоем возрасте, мне и не снилось, куда меня занесет. Каким будет твой следующий шажок?
— Думаю, — медленно произнес Йакен, покривив душой — на самом деле он ничего особенного сейчас не думал, ибо был оглушен проявлением такого высокого доверия Мастера Скайуокера, — что, если смогу, я должен убедить дуро поддержать Новую Республику и сдержать данные ей обещания.
— Возможно, у тебя получится, — серьезно сказал Люк. — Но возможно, мы имеем дело с изменой в верхах. В любом случае, ты должен провести эти переговоры.
Услышав об измене, Йакен напрягся еще больше.
— Именно это привело вас с Анакином на Дуро?
Люк кивнул.
— Здесь пропал без вести один стажер-джедай. Теперь мы обнаружили, что КорДуро задерживает поставки. И только что я встретил двух человек, которые мне очень сильно напомнили ребят из Бригад Мира. Р2Д2 сейчас проверяет, что можно выудить на этот счет из местной базы данных.
Если Брарун связан с Бригадами Мира, этот «домашний арест» не так уж безобиден.
— Ты должен сделать выбор. Использовать Силу так, как тебя учили, — или оставить ее. Ты не можешь просто снизить до минимума ее применение.
— Ладно, — сказал Йакен. — Тогда я оставлю ее.
Он увидел неподдельное изумление на лице дяди — но лишь на мгновение, пока Люк не сумел скрыть свои чувства. Йакен чувствовал, что должен доказать — Люку, себе самому, всем остальным, — что его решение абсолютно серьезно и он не отступится.
— Это опасный путь, Йакен. Тебя ждет на нем много потерь. Тебя будут винить в том, что ты сидишь сложа руки, вместо того чтобы помочь.
— Просто скажите им, почему я это делаю, дядя Люк, — теперь уже не «Мастер Скайуокер». Раз уж решил — надо идти до конца.
— У тебя комлинк есть? — мрачно спросил Люк. Даже не прибегая к Силе, Йакен почувствовал разочарование и беспокойство в его голосе.
Йакен покачал головой — конечно же, ему не оставили комлинка.
Люк бросил что-то на кровать.
— Спрячь его. Если мы что-нибудь обнаружим, мы свяжемся с тобой. Может быть, Брарун не коррумпирован. Если хочешь остаться здесь, попробуй разобраться в том, что он на самом деле чувствует, к чему стремится. Это может помочь нам. Но будь готов унести ноги в любой момент.
— Хорошо.
— И отдохни немного. Не пытайся спасти всю Галактику в одиночку. Поверь мне, это не работает, — дядюшка встал на ноги и теперь возвышался над Йакеном, загадочно улыбаясь. Совсем как женщина на одной старинной голограмме, снятой с еще более старинного плоского полотна. — И еще кое о чем хочу тебя предупредить. Если ты принял решение не делать того, что ты можешь делать, ты подвергаешь опасности своих самых близких и любимых. Подумай об этом.
Йакена опять пробрала дрожь.
— Ты знаешь будущее?
Люк покачал головой.
— Это просто... просто ощущение у меня такое, — сказал он. — Позволь Силе быть с тобой, Йакен, — Люк снова натянул маску и очки. Неожиданно он схватил второй комлинк. — Держи его, Р2Д2!
— Что? — испугался Йакен.
— Может быть, мы вышли на след нашей пропажи... в конце концов.
На этом Люк покинул комнату. Помчался, как было известно Йакену, восстанавливать справедливость для одного отдельно взятого существа. А вовсе не в Галактике целиком. Не больше одного за раз. Вот так. Так он всегда учил.
Йакен перевернулся на другой бок. Может ли он на самом деле полностью отказаться от использования Силы? Пытаться не обращать на нее внимания, это все равно, что зажмуриться или заткнуть уши. Ему придется жить с этим ощущением всю оставшуюся жизнь.
Йайне пришлось приспособиться к потере зрения.
Но зрение рано или поздно вернется к Йайне.
И когда он закрыл глаза, он все еще видел перед собой Галактику, соскальзывающую во Тьму.

* * *

На «Сунулоке» полным ходом шла подготовка к прыжку в систему Родии. В самый разгар инструктажа помощницы Цавонг Ла сообщили ему об экстренном вызове. В его переговорном кабинете на подставке стоял виллип Ном Анора. В тот момент, когда он вошел, виллип заговорил.
— Мастер войны, у меня превосходные новости. Мои летучие зубастики «неотэбэ» успешно справились с разрушением купола Поселения Тридцать Два. И теперь мой связной задержал юного джедая-труса. Он держит его в той мерзости, которую неверные называют «Ббурру».
Цавонг Ла не проронил ни слова. Эти новости не заслуживали того, чтобы прервать инструктаж. Он прекрасно знал, что создатель форм, который обеспечивал Нома Анора организмами-детоксикантами, поставлял ему и зубокрылок.
— И это еще не все, — продолжал Ном Анор. — Только что я направил двух других джедаев, членов его семьи, на встречу с богами. Его сестру и его тетку — пресловутую Мару Джейд Скайуокер.
Цавонг Ла раздраженно скрестил руки на груди. Клика жрецов «Сунулока» наконец провозгласила, что его шансы на успех будут расти с каждым джиидаием, которого он своими руками принесет в жертву.
— Ты видел, как они умерли?
Исполнитель замялся.
— Они попались в ловушку. На них обрушилось столько камней, что им не выбраться живыми из-под завала. Без брони из панцирей вондуун-крабов даже такие совершенные тела, как у нас, не выдержали бы такого.
Боевые когти Цавонг Ла задрожали.
— Мы видели, что джиидайи прибегают к сверхъестественным способностям.
— Эту ловушку я сооружал специально для джедаев. На самом деле я имел в виду посла Органу Соло, если бы ей вдруг пришло в голову без приглашения вторгнуться в мои покои. Даже если им удалось выжить при обвале, сейчас они медленно умирают. Я совершенно в этом уверен. Такой завал нельзя разобрать. У Органы Соло и ее следователей не может быть никаких улик, указывающих на то, что этот обвал не был естественного происхождения.
И Ном Анор, адепт богини-мошенницы, оставался вне подозрений. Если женщины мертвы, нечем умилостивить богов. Цавонг Ла кивнул.
— Есть способ сделать джиидайя, которого пленил твой связной, достаточно тихим, чтобы он не создавал нам проблем? Нам все равно придется приготовить для него легкую смерть, — он не хотел прогневать Йун-Йаммуку, предлагая ему в жертву труса.
— Я бы предложил, чтобы мой агент задержал его до вашего прибытия. Тем временем, — щечные мешки Анора сморщились от удовольствия,— я уже принял меры к разжиганию мятежей.
Это был излюбленный конек Ном Анора.
— Это сконцентрирует внимание всей системы на Ббурру, пока мы будем окружать их.
— Ты повторяешь мои мысли. Я назначу время решающего прорыва так, чтобы оказать честь твоему подходу.
Цавонг Ла прищелкнул когтями на сгибах пальцев. Мятежи создадут новых мучеников для имитации религии, которую потом внедрит Анор. А это, в свою очередь, вызовет новый круг жертвоприношений. Ничего удивительного, что Йун-Харийу, богиня-мошенница, благоволит Ном Анору. Даже могучий Йун-Йаммука часто склоняет голову перед ее проказами.
— Твои агенты готовы управлять планетарными щитами?
— Только прикажите, мастер войны.
Да, возможно, все-таки это стоило того, чтобы прервать инструктаж.
— А молодой хатт? Ты позаботился о том, чтобы он понес кару?

Предыдущая страница 20 Следующая страница


21 Кэти Тайерс

— И вновь я жду только вашего приказа.
— И вновь говорю тебе — не гневи богов, предлагая им недостойных. Хатты — чудовища и обжоры. Оставь его нашим заготовителям пищи. Новые рабы хорошо отпразднуют его прибытие.
Виллип изобразил почтительный наклон головы Анора.
— Ты обещал дуро, что мы позволим им остаться в их отвратительных обиталищах, если они сложат оружие?
— Как было приказано.
Цавонг Ла задумчиво улыбнулся. Обещания Нома Анора стоили меньше, чем дыхание, на котором он их произносил.
Конечно же, Йун-Харийу просто обожает такие шутки.

* * *

Они продвигались очень медленно. Мара осторожно дышала через одну из масок, которые они позаимствовали на складе научного комплекса. С каждым камнем, который она передвигала, терялись драгоценные миллиметры их созданной при помощи Силы ниши в завале. Она снова почувствовала прикосновение Люка — через расстояние, которое их разделяло, он передавал ей свою силу, свою энергию. Стало немного легче. Спасибо, Скайуокер, — мысленно крикнула она ему. Пришло время благодарностей.
И все-таки она страшно жалела, что не стала догонять Анора.
Ну, конечно. Тогда бы мы все втроем были бы уже мертвы. Но если это он вызвал ее болезнь, возможно, ему известен и способ проверить, действительно ли она излечилась. Ей нравилось думать о том, как она могла бы вытрясти из него эти сведения. Желательно непосредственно перед тем, как объяснить ему на практике смысл слова «справедливость».
Ощущалось тепло тела Йайны. Так проявлялся ее гнев.
— Не волнуйся, — прошептала Мара сквозь маску, сберегая дыхание. — Я еще доберусь до него. Просто в другой раз.
— К тому времени, когда мы отсюда выберемся, — прошептала в ответ Йайна, — он уже будет ситх знает где.
— Однако это многое объясняет, — еще одна дюжина камней осыпалась позади них. Мара выиграла еще сантиметр. Стоило хоть немного приподнять голову — шишка на темечке обеспечена, — насчет Рхоммамуля.
— В конечном счете, — согласилась Йайна, — он просто мутит воду, не заботясь о жертвах.
— Отвлекая наши основные силы от направления, по которому они собираются ударить.
Лучше продолжать разговаривать, чем думать о том, что спасительная оболочка Силы все больше прижимает их к плитам пола. Ей очень не хотелось это признавать, но Люк мог бы вызвать помощь, как раз тогда, когда она его заверяла, что с ней все будет в порядке. Если они начнут задыхаться, надо будет погрузить Йайну в глубокий транс и позвать Люка. И тогда останется только надеяться что он сумеет добраться сюда прежде, чем у них кончится воздух. Потому что, если она не хочет, чтобы из раздавило в лепешку, ей самой не стоит погружаться в транс.
— И сжигание дроидов? Помнишь? — сказала Мара.
— Ты думаешь, в той колбе на самом деле было...
Маре надо было об этом подумать подольше.
— Нет, — он ведь не знал, что они придут, — но я уверена, что у него еще полно в запасе этой дряни, — споры кумба, что бы это ни значило.
— Думаешь, он не врал?
— Но только не в этот раз, — прошептала Мара.
Она ведь снова почувствовала слабость в его присутствии — легкую, но вполне достаточную для того, чтобы подтвердить его слова.
— Эй, я чувствую свежий воздух, — голос Йайны зазвенел. Должно быть, она стащила респиратор.
Мара снимать респиратор не стала. Еще одна группа камней поднялась вверх. Позади них она вдруг заметила проблески света.
— Еще немного, — прошипела она сквозь стиснутые зубы.
Теперь было нелегко заставить себя не спешить. Она представила себе, как гнусно было бы умереть за полметра до желанной свободы. Это помогло ей сосредоточиться. На то, чтобы переместить последние камни, ушло больше часа.
— Порядок, — сказала она наконец, переводя дыхание. — Выкатывайся. Нет, погоди.
Она подтолкнула Йайну к переднему краю оболочки. Встала на четвереньки, подтянула под себя колени, сжалась в комок. И глубоко глотнула той мощи, что поддерживала ее все это время извне, сквозь расстояние. Готов, Люк? — спросила она про себя. В этот момент она полностью постигла тайну двойного мышления. Толкай!
— Давай! — она ощутимо подтолкнула Йайну и сделала кувырок вперед, на ходу отбивая последние камни, норовящие размазать их по полу тоннеля. Срезы камней блестели.
У Йайны кровоточила рана над ухом. Она схватила комлинк.
— Портал, чрезвычайная ситуация! Соедините меня с администратором Органой Соло, живо!
Ответа не было.
— Быстро назад в купол! — скомандовала Мара.

Глава 19

Ладно, Мара, что происходит? — голос Лейи в переговорном устройстве был не просто раздраженным — в нем прорезались те царственные интонации, которые могли заморозить даже Ц-3ПО. — Как тебе удалось его обнаружить?
На Маре красовались остатки костюма куати. Она стартовала, не дожидаясь разрешения, как только поняла, что грозит Ббурру. Рядом сидела Йайна в коричневом летном комбинезоне, который она раскопала в одном из многочисленных сундуков Мары.
— Элементарно, Лейя, — спокойно отвечала Мара. — Для Силы его как бы не существует. Именно поэтому он избегал встречи с тобой. Йайна нащупала точку на теле маскуна, которая запускает его свертку. Когда твой чудотворец пошел волнами, мы подумали, что пришло время активировать мечи.
— Как долго он рассчитывал не попадаться мне? Рано или поздно мы все равно бы встретились... — прошептал голос Лейи в наушниках Мары.
Вывод был очевиден и он Маре совсем не нравился: Анор полагал, что ему больше не придется избегать Лейи.
— Задержи его. Не выпускай его из Портала.
— Купол, — устало, словно ей уже надоело все это объяснять, сказала Лейя, — переполнен настолько, что никакие сенсоры и сканеры не помогут отыскать единичное существо. Может быть, он уже давно сбежал на болота. Он ведь даже под водой может спрятаться — помнишь, Дании рассказывала нам об их дыхательных приспособлениях. И вдобавок мы теперь знаем, что у него есть собственный проход под куполом. Он может забраться в старые шахты и сидеть там столько, сколько потребуется.
— Да, не всегда удается получить все, что хочется, — тихо вздохнула Йайна.
Мара только головой покачала.
— Теперь... мы на мно... нимаем, что произо... на Рхоммамуле,... вда? — в передаче пошли помехи, поскольку они достигли верхних слоев атмосферы.
— Помехи пошли, — откликнулась Мара. — Я сообщу, что получится на Ббурру. Отбой.
Мара отключила передатчик, откинулась в кресле и проверила показания приборов. И не только. Наконец-то у нее появилась возможность расслабиться настолько, чтобы прислушаться к тому, что росло у нее под сердцем. В ушах по-прежнему немного шумело. Почти незаметно. У тебя хорошая хватка, подбодрила она... его? Держись, малыш. Возможно, в дороге будет немного трясти.
— Она даже не спросила обо мне, правда? — Йайна подняла голову, разглядывая Ббурру, который рос на обзорном экране.
— Я бы сказала ей, если бы с тобой что-то произошло. Она это знает.
— Есть женщины, которым просто нельзя иметь детей.
Мара резко выпрямилась в кресле. Мышцы чуть ниже спины свело — должно быть, растянула, пока по камням ползала.
— Да что ты такое говоришь?
Когда Йайна поджимала губы, становилось заметно, что ей на самом деле только семнадцать. И ничуть не более. Совсем еще девочка...
— Я всегда была для нее просто еще одной помехой. «Зима, погуляй с Йайной», «Ц-3ПО, расскажи Анакину сказку», «Чубакка, присмотри за близнецами».
— А ты не задумывалась, сколько матерей за этот год пожертвовали свои места на спасательных челноках своим детям? Они сажали их на борт, а сами оставались — ждать смерти, плена, рабства... Иногда оставаться с детьми просто невозможно.
— Тогда тем матерям, которые слишком заняты важной работой, чтобы воспитывать детей, стоило бы просто подписать отказ от них и отправляться на свою ситхову работу.
Мара, у которой сохранились лишь смутные воспоминания о родителях, понизила голос до ледяного контральто.
— Ты удивительно инфантильна для такой взрослой молодой женщины.
Йайна провела рукой по бритой макушке. Кажется, волосы уже немного отросли.
— Я просто пытаюсь быть откровенной. Мара, я ведь чуть не погибла там, у Каларбы. Я потеряла очень близкую подругу у Итора. Она пожертвовала всем, чтобы семьи получили шанс выжить — пусть и на другом краю Галактики.
— И твоя мать дает этим выжившим место, где они могли бы жить. Эта планета — наша надежда в буквальном и переносном смысле.
Йайна тяжело вздохнула.
— Бедная мама. У нее наполовину слепая дочь, которая больше не может сражаться, и сын, который боится быть джедаем. Хорошо хоть Анакин прилетел.
— Это у тебя минута слабости. Запомни это на будущее, Йайна. Рисковать собой — это нормально. Но никогда, слышишь, никогда не втягивай в поединок того, кто не готов сражаться. Мы понимаем друг друга?
Они покинули мутную атмосферу Дуро, на обзорных экранах появились звезды. Мара переключила переговорное устройство на защищенный канал.
— Люк! — окликнула она.
Он отозвался.
— Мара. Ты уже в пути?
Конечно же, он почувствовал ее приближение.
— Мы там одного старого знакомого повстречали, — мрачно сказала она.

* * *

Они причалили в порту Дугган. Мара набросила плащ с капюшоном на то, что осталось от куатского маскарада, и повела Йайну в дешевый номер, который они снимали. Скользнув внутрь, она ощутила робкое прикосновение. Конечно же, это был Люк — хотел убедиться, что с ней действительно все в порядке. Впрочем, пока он обнимал ее, она провела точно такую же проверку — просто, чтобы ничего не упустить.
Анакин сидел на постели с закрытыми глазами, перехватывая за спиной лазерный меч из одной руки в другую — способ, которым очень молодые джедаи пользовались, чтобы не подпрыгивать от нетерпения и вообще не суетиться. Темно-каштановая прядь упала ему на лоб.
Йайна шумно уселась на ближайшую койку и хмуро уставилась на брата, затем на Люка.
— Ты сказал ему? — спросила она. — Анакин, Ном Анор таки не подох на Рхоммамуле. Во-первых, он здесь, а во-вторых — он агент йуужань-вонгов.
— И еще одна пикантная деталь, — добавила Мара, глядя в глаза мужу. — Он заявил, что это он заразил меня. На Моноре II.
Она не хотела говорить об этом по комлинку, потому что ей хотелось посмотреть на его реакцию. И он ее не разочаровал. Подбородок Люка непроизвольно дернулся, в глазах плеснул гнев, который ей не часто доводилось видеть. Конечно же, он моментально овладел собой.
— И что ты об этом думаешь? — спросил он, лишний раз проявляя самообладание, достойное мастера-джедая.
Мара скрестила руки на груди, обхватив собственные локти.
— Он может знать, как проверить, действительно ли я излечилась. Я бы очень хотела вытрясти из него это.
Щека Люка дернулась — но ни Анакин, ни Йайна ничего не заметили.
— Я тоже, — сказал он. — Но то, что внизу находился агент йуужань-вонгов, хорошо стыкуется с тем, что удалось узнать нам.
Он вкратце рассказал ей о том, чем они с Анакином занимались на Ббурру, о роли КорДуро в организации недопоставок колониям на поверхности планеты и о своих собственных подозрениях. Роясь в кодированных записях перестроенных кораблей, Р2Д2 обнаружил, что дугганское отделение КорДуро на самом деле переправляло грузы, отправленные ВКПБ и другие, в еще одно орбитальное поселение. Но в записях эти грузы значились как проданные за пределы системы — на случай, если инспекторы ВКПБ проявят излишний интерес.
— Кроме того, мы проанализировали все зацепки, которые дала мне Трезина Лоби. Сейчас Р2Д2 просматривает портовые распоряжения.
Мара взглянула на маленького дроида, замершего у разъема информационного порта.
— Сравнивает прибытия и отбытия?
Люк кивнул.
— И отслеживает их историю. Мы пытаемся обнаружить связь с Бригадами Мира и, возможно, с самим ВКПБ.
Если подтвердятся подозрения Кардде и окажется, что в ВКПБ или еще в каком-нибудь органе власти есть предатель, тогда Новая Республика в гораздо большей беде, чем кто-либо осмеливался предположить. Неудивительно, что Люк выглядит взволнованным — мелкие, нервные движения рук, постоянные попытки потереть подбородок, а больше всего — то ощущение, которое исходило от него в Силе.
— Тринни Вэй исчезла в старом районе порта Дуггана, — продолжал он. — На самом деле там нет ничего подозрительного. Мы с Анакином только что обследовали его. В закусочных тихо. Даже слишком тихо.
Р2Д2 приглушенно свистнул.
Люк вскочил.
— Нашел еще что-нибудь?
Он вплотную придвинулся к экрану, на который выводил информацию Р2Д2. Мара тоже склонилась, вглядываясь в буквы, которые бежали через дисплей. В начале появился список записей, которые были изменены или стерты — недавние увольнения в порту Дугган, прибытия полугодовалой давности, посетители офиса вице-директора Браруна. Некоторые имена повторялись.
Под этим списком Р2Д2 вывел на экран имена тех, кто чаще всего прибывали и отбывали. Двое из них путешествовали на Илезию и обратно. Эти записи были помечены особо.
Потом появился зашифрованный файл с ретрансляторов Дуро. Во всей Новой Республике нашлось бы совсем немного дроидов, чья программа позволяла бы взломать этот лог. Сеансы связи с Илезией повторялись особенно часто.
— Что там? — спросил Анакин, который, оказывается, уже давно отирался за спиной у Мары. Он старательно вытягивал шею, стараясь заглянуть ей через плечо, но для этого его позвоночнику тягучести явно не хватало. — Это же совсем недалеко от пространства хаттов!
— Это место, где хатты активно промышляли рабов, — тихо сказала Мара. — А твой отец утверждает, что это гнездо Бригад Мира, — она повернулась к Люку. — Так, может быть, туда и увезли Тринни?
Несколько секунд Люк колебался, прежде чем ответить.
— Эта лучшая зацепка из тех, что мы имеем, — наконец сказал он. — Но очень не нравится идея послать кого-то из нас на гонки диких йюнаксов.
— Знаешь, мне почему-то кажется, что вице-директор Брарун не сводил с этого дела своих больших круглых глаз, — сказала Мара. — Прибавь к этому переправку предназначенных колонистам грузов на Уррдорф и наплыв дуро в этом поселении...
Она уловила волну беспокойства, исходившую от Люка.
Заговорила Йайна, все это время стоявшая у окна.
— Можно, я угадаю? Весь здешний цвет общества вдруг неожиданно рванул в отпуск на восхитительном Уррдорфе?
Люк резко отвернулся от экрана.
— Что? — всполошилась Мара.
— Йакен сейчас у Браруна. Он может быть в опасности.
Йайну как ветром от окна сдуло. Люк успокаивающе поднял руку.
— Но не прямо сейчас, полагаю.
— Брарун что-то скрывает? — потребовала ответа Мара.
Люк кивнул.
— Мы все наблюдали свидетельства одного и того же. Кто-то пытается купить себе жизнь ценой жизней беженцев. На данный момент Йакен хочет остаться там, где он сейчас.
Мара покачала головой.
— Мы должны как-то эвакуировать беженцев с планеты, причем надо провернуться как-то так, чтобы не всполошилась Бригада Мира. Думаю, они предложили йуужань-вонгам несколько тысяч пленных для жертвоприношения, — Люк все-таки не сдержался и потер подбородок. — Если только не... — он умолк.
Мара прокашлялась.
— Если только они не собирались принести в жертву вовсе не беженцев на поверхности, а дуро на орбите. Беженцев они могут использовать как рабов. Нам уже приходилось это видеть. И еще вот о чем подумайте. Если йуужань-вонги займут Дуро, отсюда они легко смогут ударить по Центру.
Мара сжала губы. Ситх, казалось, что хуже некуда — оказалось, что не казалось.
— Мара, Йайна, вы что-нибудь слышали о ВКПБ, пока были внизу?
— Что ты имеешь в виду? — не сразу поняла Мара.
— Среди них может быть предатель, — напомнил Люк.

Предыдущая страница 21 Следующая страница


Точка опоры 22

— Дай подумать, — Мара на секунду прикрыла глаза. — Нет, ничего конкретного. Вроде бы нормальная бюрократия.
Люк погладил колпак Р2Д2.
— Р2Д2, ты ведь сможешь прорваться в сеть военных, которую они используют для связи с другими системами, правда?
Дроид просвистел что-то мажорное, в том смысле, что да, и еще как!
Люк вытащил из кармана комлинк и протянул его Анакину.
— И подсоедини это к манипулятору Р2Д2.
Одобрительно бибикнув, Р2Д2 снова подключился к разъему. Мара с интересом наблюдала за действиями своей половины. Ландо сказал бы, что он пытается связаться с военными Корусканта так, чтобы об этом не пронюхал ВКПБ.
Она крепко пожала его предплечье и отправилась в санузел — привести себя в порядок и смыть краску с волос.
Когда она вернулась, Люк сидел на корточках, вплотную к временно переоборудованной руке Р2Д2.
— Хамнер, — нетерпеливо говорил он. — Кент, ты слышишь меня? Говорит Скайуокер.
Из комлинка донеслось сонное мычание. Люк поднял глаза на Мару, как-то невесело улыбнулся и снова приник к комлинку.
— Извини, — сказал он. — Кент, мы обнаружили свидетельства того, что йуужань-вонги собираются напасть на Дуро. А эта система слишком важна, чтобы мы могли позволить себе потерять ее. Не говоря уже о миллионах ее обитателей, она находится практически в Ядре. Кроме того, отсюда они смогут перекрыть торговлю через Кореллианскую Дугу.
— Я знаю, знаю, — пробормотал сонный голос.
— Ты можешь найти способ послать сюда войска?
Еще одно мычание — то ли зевок, то ли стон.
— Попытайся через ВКПБ...
— Есть большая вероятность, — сказал Люк, — что ВКПБ тоже замешан в наших неприятностях. Я знаю, что фронт и без того еле держится, знаю, что не хватает людей и техники. Сделай, что сможешь, Кент. И да пребудет с тобой Великая Сила.
— Ладно, — голос Хамнера потонул в помехах. — И тебе того же.
Люк отключил комлинк.
— Хорошо, — сказал он, медленно поднимаясь, ноги затекли. — Отлично сработал, Анакин. И ты тоже, Р2Д2.
Дроид чирикнул. Анакин отсоединил комлинк и уселся на кровать, бездумно вертя его в руках. Люк просто прислонился спиной к стене и тяжело осел на пол. Свесил голову и стал по-детски тереть уставшие глаза кулаками.
— Что еще не так? — спросила Мара. — Ты ведь послал предупреждение...
Люк покосился на Йайну.
— Йакен, — просто сказал он. — И меня не слишком вдохновляет мысль об очередном отступлении.
— У меня даже корабля здесь нет, — пожаловалась Йайна.
— У меня есть «Тень» и мне нужен второй пилот, — напомнила ей Мара. — Держись рядом со мной.
Йайна решительно кивнула. Анакин защелкнул крышку комлинка на место и протянул его Люку.
— Прежде чем здесь начнется кавардак, — сказал он, — мы должны еще раз попытаться отыскать Тринни Вэй. В маскировке мы многого не добьемся.
Люк спрятал комлинк в карман. Выглядел он (Люк, а не комлинк) почему-то виноватым.
— Думаешь, лучше играть в открытую?
Анакин расправил плечи.
— Я не люблю прятаться.
Мара коротко хохотнула.
— Тебе просто не хватает практики. Но маскировка необходима далеко не всегда. Мы с Йайной можем воспользоваться небольшой передышкой, — добавила она. — День был длинный.
— Хорошо, — согласился Люк. — Р2Д2?
Маленький дроид выдал трель по восходящей.
— Сколько охранников будут дежурить в доках ВКПБ в течение следующего часа?
Р2Д2 снова подключился к сети. При этом он радостно посвистывал. Наконец он выдал короткий приветственный сигнал.
— Пятеро, — перевел Люк.
Анакин натянул китель.
— Сделаем. Легко.
— Не наживая себе новых врагов, — строго осадил его Люк. — Мы будем действовать цивилизованными методами.
— Другими словами, — сказал Анакин, застегивая пряжку, — мы будем действовать как рыцари-джедаи.

* * *

Дургард Брарун обнял жену, потом передал ей управление их семейного гравимобиля и сказал:
— Я присоединюсь к вам, как только освобожусь.
Он ненавидел, когда приходилось лгать, но без этой успокоительной лжи она никогда бы не уехала на Уррдорф.
Она поднялась вслед за сыном и невесткой по трапу челнока регулярного сообщения.
Теперь все было на месте. Когда Брарун услышал, что ВКПБ ищет место, чтобы разместить миллионы беженцев, его первая реакция была точно такой же, как и у большинства дуро: «Только не на моей планете!». Потребовалось время, чтобы в его голове созрел более разумный подход. Если йуужань-вонги начнут искать наступательную базу в этом направлении — а он ни на минуту не сомневался, что такой день наступит, — тысячи или даже миллионы жизней беженцев будут очень неплохим выкупом.
Они все равно обречены, считал он. Они просто умудрились выпросить у смерти отсрочку — на месяцы, может — на год.
Так что он мертвой хваткой вцепился в контракт с ВКПБ и закупил несколько голосов среди Правящего Дома Дуро. Настанет день, когда его народ поймет, как много он для него сделал. Его связные из Бригады Мира заверили его, что адмирал или еще какой-то там военачальник йуужань-вонгов, возможно, пощадит все двадцать орбитальных городов в обмен на жизни беженцев.
Однако он все же устроил все так, чтобы его семья отправилась отдыхать на Уррдорф — просто на всякий случай.

* * *

Официант, который принес Йакену еду, был одет в униформу КорДуро, но его приплюснутый череп был чудесного бирюзового оттенка. Серебристые брови расходились к бугоркам по сторонам лба.
Сунесси?
— Просто поставьте там, — Йакен повернулся к нему от круглого окна и подошел к длинному столику у кровати.
— Кто вы? Вам что-нибудь нужно?
Сунесси поставил на стол пакет с едой.
— Меня зовут Гносос, хотя не думаю, что вы меня помните. Важнее то, что у меня есть для вас дар, — он протянул бирюзовую руку.
Йакен осторожно взял «дар» из рук чужого. Это оказалась стандартная инфокарта. — Что это?..
— Это запись моего голоса. Она служит ключом для гравимобиля, который стоит в тридцатом эллинге гаража второго уровня. Думаю, это пригодится вам, чтобы поспешно отказаться от гостеприимства, оказанного вам вице-директором Браруном.
Йакен в испуге прижал палец к губам и показал на подслушивающие устройства, которые он нашел, но отключать не стал.
Сунесси развел руками.
— Мой народ маскировать свою речь или речь других ультразвуком. Такие устройства, как то, что вас беспокоит, это выводит из строя.
Заинтригованный Йакен сунул инфокарту в карман. Он пытался понять, что на уме у этого... Гнососа, не прибегая к Силе. От сунесси веяло безмятежным спокойствием, какого Йакен не встречал ни у кого — даже у своего дяди, с тех пор как пришли первые рапорты о вторжении йуужань-вонгов.
Почему?
Пока он говорил, губы Гнососа немного приоткрылись, но Йакен не слышал ничего — в пределах своего диапазона восприятия.
— То есть, конечно, спасибо, — спохватился Йакен, — но...
— Создатель дал мне, а я вам.
— Создатель?
Теперь Йакен начал припоминать. Сунесси были монотеистами. Между ранней и взрослой стадией развития они переживали весьма опасную метаморфозу. Считалось, что именно это переживание предрасполагало их к вере в жизнь после смерти.
— Тот, кто создает и жертвует, — сунесси снова развел руками. — Мой народ думает, что бесконечное многообразие Вселенной включает в себя верховного Создателя, того, кто обладает высочайшим даром творить и любить. А также чувством юмора.
Имперцы обзывали сунесси шишкоголовыми — за эти выступающие бугорки на черепе. Йакен похлопал по нагрудному карману, словно карта могла уже испариться оттуда.
— Может быть, пришла наша очередь подшутить над КорДуро?
Его гость опять развел длинные гладкие руки.
— Превосходная мысль, — и он поспешно вышел прочь.
Какое жуткое совпадение, подумалось Йакену. Если теология его гостя имела хоть что-то общее реальностью, тогда, возможно, отказ от Силы не был лишь решением Йакена, а кто-то или что-то направило его на этот шаг.
— Спасибо, — произнес он одними губами.

* * *

Люк с силой запихнул свою ИД-карту в щель считывающего устройства в стойле гравициклов, заплатил за аренду двух штук и оседлал один из них. Они с Анакином ехали осторожно и через десять минут уже шагали по площади у станции Дугган. На этот раз на них никто не обращал внимания. Рабочий люд всех форм и расцветок целенаправленно шел вслед за дроидами всех стадий потрепанности и скапливался в доках на ведущих к ним движущимся тротуарам.
Так много миров оказалось в опасности. У него всего несколько месяцев на то, чтобы отыскать безопасное убежище для малышки — и, желательно, для ее матери тоже. Хотя он прекрасно понимал, что на это надеяться трудно. Мара не стала бы подвергать ребенка опасности, но и бежать от врага, который должен быть уничтожен, она никогда не станет. Особенно теперь, после того как встретилась с ним лицом к лицу.
Люк широко шагал рядом с Анакином. Трезина лишь однажды возвращалась сюда после исчезновения Тринни. Но к тому времени тот, кто снабжал их информацией, тоже исчез.
Чем ближе Люк и Анакин приближались к зоне, которую указал Р2Д2, тем меньше становилось пешеходов вокруг. Мимо проехало несколько автопогрузчиков — моторы завывают на предельной мощности, люки грузовых трюмов задраены.
За следующим поворотом у Люка раздался внутренний сигнал тревоги — его чувство опасности отзывалось в нем в форме странного ощущения, вроде зуда в затылке. Прямо по курсу громоздилась баррикада по грудь высотой. Единственный узкий проход в ней контролировали трое неуклюжих гаммореанцев и родианец. Коричневая униформа КорДуро на гаммореанцах трещала по швам, как набитые чемоданы скряги, на родианце болталась, как на вешалке.
Р2Д2 говорил, что охранников пятеро. Значит, начальник патруля держится вне поля зрения.
Не сопротивляйся, тихонько напомнил Люк Анакину, просто прикрой меня. Потом он ускорил шаг, чтобы у его ученика было несколько метров в запасе.
Вперед вышел родианец. Он был настолько худ, словно всю жизнь тяжело болел, да так и не поправился.
— Охраняемая зона, — просипел он. — Если у вас нет разрешения, вам на этой улице делать нечего.
Люк полез в нагрудный карман, одновременно призвав на помощь Силу, слегка освежил память охранника.
— Я разыскиваю пропавшего без вести. Мои товарищи на Корусканте были бы признательны вам за помощь, — он протянул охраннику маленький кубик с голографическим изображением.
Все оказалось даже слишком просто. Как и гаммореанцы, родианцы печально известны грубостью и простотой эмоций. Как только охранник схватил кубик, образ окровавленного тела ученицы джедая, брошенного около бокового шлюза, хлестнул Люка, слова крик боли. По ранам на ее теле он понял, что ее смерть не была ни легкой, ни быстрой.
Да пребудет с тобой Сила, Тринни Вэй. Он смог быстро заглушить эмоции, возвращая себе обычное боевое спокойствие. Тринни Вэй предпочла умереть за жизнь и свободу других. Да будет так.
Он старался не думать о том, как будет говорить об этом Трезине Лоби.
Он заставил себя снова сосредоточиться на беженцах, которым грозила страшная участь и возможном столкновении с охранниками.
— Большое спасибо за помощь. Уверен, вы хотите, чтобы я ушел, и поскорее,— Люк сделал шаг назад, потом повернулся и двинулся прочь.
Анакин стоял в нескольких метрах позади, прямо посреди улицы, ноги на ширине плеч, руки опущены. Отличная позиция для того, чтобы обеспечить прикрытие. Вот только слишком в глаза бросается.
— Минуту! — окликнул его низкий булькающий голос.
Люк остановился и медленно обернулся.
Так, теперь объявился пятый — дуро, необычайно высокий, в красно-коричневом комбинезоне с треугольной эмблемой КорДуро на правом нагрудном кармане. За спиной Люк услышал топот многих ног и почувствовал еще несколько разумов. Судя по слабому эху, они были позади Анакина.
Люк держал руки опущенными и старался не совершать резких движений. Однако в то же время он держался за все линии Силы, которые шли от него к палубе, к переборкам — и к каждому из охранников КорДуро. Теперь их было уже десять. Ему понадобилась еще одна доля секунды, чтобы убедиться, что среди них нет замаскированного йуужань-вонга.
Тогда он слегка поклонился начальнику патруля.
— Одна из моих подручных несколько недель назад бесследно пропала. Я пытаюсь выяснить ее местонахождение. Мы говорили об этом в вице-директором Браруном.
Последнее было почти правдой, но совесть Люка жалобно заныла, что это вовсе не значит, что Брарун санкционировал эти изыскания, несмотря на свои годы, врать ему до сих пор было противно.
— Вас не затруднит пройти со мной и немного подождать, пока я проверю? — хотя это предложение и было сформулировано в вопросительной форме, поза начальника весьма красноречиво говорила о том, что возражения не принимаются.
— Нет, конечно, не затруднит, — осторожно сказал Люк. — Извините, что отвлек ваших людей от работы.
Он снова обернулся. Сделал два шага по направлению к Анакину. В тот момент, когда его левая нога коснулась земли, Анакин выхватил лазерный меч. Из кармана, где он его успешно прятал. Свистящий звук, который издает лазерный меч при активации, хорошо знала вся Новал Республика. Родианец в красно-коричневой униформе КорДуро, стоявший позади Анакина, испуганно попятился.
Люк продолжал идти, держа руки перед собой.
— Взять их! — зарычал начальник.
Люк развернулся, выхватывая меч. Двое гаммореанцев надвигались на него, двое на Анакина. Остальные кордуровцы не спешили снискать великую славу в поединке. Глаза Анакина радостно блеснули. Охранники выхватили бластеры местного производства, не представлявшие серьезной угрозы для джедаев.
Но Люк не хотел лишних жертв. Теперь он мог видеть результаты обучения Анакина. Прикинув угол атаки, Люк слегка поманил нападавших рукой. Все четверо набросились на него с разных сторон. Он кувырком ушел из эпицентра атаки, оставив неуклюжих гамморреанцев играть в кучу-малу, и оказался между Анакином и начальником патруля.
— Мы не хотим никого ранить, — сказал Люк. — Но вам не удастся нас задержать.
Он с удовлетворением отметил, что Анакин встал в стойку, готовый нанести удар — но только, если это будет необходимо.
— Скайуокер, — прошипел дуро. — Так это, оказывается, ты. Тогда дам тебе один совет.
Люк посмотрел ему в глаза.
— Убирайся отсюда. Прочь с Ббурру. Здесь такие, как вы, не нужны.
Люк развел руками.
— Мы так и сделаем — как только закончим наши дела. Один из ваших сотрудников, — Люк показал себе за спину, где четверо гаммореанцев, переругиваясь, поднимались на ноги, — вспомнил женщину, которую я разыскиваю.
— Хотите с ним поговорить?
— Он помнит ее мертвой.
Губы дуро растянулись в улыбке, лишенной и намека на веселье.
— Так убейте его. Око за око.
Люк покачал головой.

Предыдущая страница 22 Следующая страница


23 Кэти Тайерс

— Думаю, вы сами разберетесь со своим персоналом. Я просто перепроверю.
Он снова, в который раз уже, развернулся и пошел прочь. Он знал, что Анакин идет за ним, оставаясь начеку.
Анакин был еще молод. Он хотел утвердиться, точно так же, как Йакен хотел выделиться.
Перед его глазами снова встала картина окровавленного трупа Тринни Вэй. Люк вздрогнул от мысли, как он будет смотреть в глаза своей сестре, если кого-нибудь из ее детей постигнет такая же участь.

Глава 20

Лейе с трудом удалось, наконец, остановиться и перестать отдавать распоряжения. Причина остановки была простой — Мара передала неожиданные и весьма неприятные новости: оказалось, что Дассид Крие'Ар на самом деле оказался Ном Анором, провокатором йуужань-вонгом, известным еще с Рхоммамуля. Запыхавшись после гонки по исследовательскому комплексу, она плюхнулась в кресло центра связи, находившегося невдалеке от главных ворот и карантинной зоны. Ц-3ПО стоял у соседнего терминала, выполняя повторные анализы результатов всех проведенных Крие'Аром лабораторных исследований. Интересно, подумалось ей, и сколько же работ по мелиорации удалось ему запороть? Такая была работа, такое чувство успеха и — будущего для беженцев! Удалось ли ему подсадить разрушающие микробы? И...
— А вот теперь и поглядим, — раздался голос Хэна из переговорника.
Он замаскировал «Тысячелетнего сокола» в пределах прямой видимости, у находящегося рядом обрыва. ВКПБ оставил в качестве аварийного запаса кучу антрацита, и теперь матово-черный «Сокол» совершенно исчез из виду. Если верить последним сводкам, у йуужань-вонгов не было детекторов, способных его распознать.
— Ага, у нас еще тысяча людей в карантине, сам знаешь, — ответила она, — то, что здесь Ном Анор, уже само по себе делает этот мир скорее мишенью, чем убежищем.
— Рано горячишься, милая...
— Йуужань-вонги не вторглись на Рхоммамуль, — влез в разговор Ранда.
Хатт вжался в стену, подобострастно ломая маленькие ручки. Она подумала, что неплохо бы его запереть, притом пожизненно. Но вряд ли от этого будет много толку. Хатты ведь тоже были беженцами. Веры ему, ясное дело, больше не будет, так пусть уж лучше будет под присмотром. Оно надежней. И ведь вот, что неприятно — придется ему и симпатию выказывать, и уважение... Просто-таки — могучий монстр. Ладно. Свободу, конечно, надо ограничить, да и конвоем стоит снабдить — Басбакханом.
Хэн, ясное дело, услышал.
— Они и не должны были. — произнес он. — Просто наблюдали со стороны, как местные сами раздували свой пожар. Посмотри, насколько он преуспел с дуро!
Ц-3ПО молча, как и приказали, согнулся над дисплеем. Он успел здорово поднадоесть, пока рассказывал байки про аннигиляцию, и в конце концов Лейя пригрозила его попросту отключить.
— Пойдешь разговаривать в Правящий Дом Дуро? — спросил Хэн.
— Не ранее, чем наладится связь с Корускантом. И только после того, как удостоверюсь, что наши здесь не договорятся до того, что перебьют друг друга. Только за прошлую ночь получила три сообщения от ринов, прячущихся снаружи.
— Что за сообщения?
— Конфликты. Пока что на уровне сплетен, но, похоже, кто-то мутит воду. — Она помолчала. — Кстати, где Дрома?
— Где-то вокруг.
Понятно, тоже прячется,— подумала про себя Лейя. Сейчас это ее вполне устраивало.
— Хэн, нам нужен план срочной эвакуации. У нас на складе полдесятка кораблей, которые не рискнул забрать ВКПБ. Думаю, что Йайна еще не закончила их проверять. Скажи Дроме, если законсервированные корабли ВКПБ еще здесь, то теперь они наши.
Ц-3ПО завертел головой. Руками он изображал какую-то безумную пантомиму.
— Все в порядке, — сурово сказала ему Лейя. — Хорошо, Хэн. Надо спасти как можно больше жизней... и, пожалуй, пора приступать. Начинай посадку. Ворсов — в первую очередь.
— И всех дроидов, которых сможем найти, — добавил Хэн. — Если вонги высадятся, то от них останется один металлолом. Золотника, кстати, это тоже касается. Давай-ка его сюда. Можно и по частям.
Лейя оторвалась от переговорника.
— Иди, Ц-3ПО, — ласково сказала она. — Садись на корабль, пока вонги не показались. Нам без тебя никак.
Тот уже юркнул за дверь.

* * *

— Итак, адмирал Вухт питает слабость к раненым солдатам? — мягко спросила Мара.
— Похоже, так.
Йайна, лежащая на одной из коек базы, выглядела совершенно бодрой. Когда они с Анакином вернулись с рекогносцировки, Йайна мгновенно рухнула в кровать и провалилась в блаженный сон. Обычное дело для летчика-истребителя.
Мара встала с койки и поняла, что она вовсе не столь бодра. Раздумья о том, что еще необходимо сделать, прежде чем появится возможность отдохнуть, тоже радости не прибавляли. При такой гонке прилечь, похоже, не удастся вообще.
— Р2Д2, свяжи-ка меня с адмиралом Вухтом.
Р2Д2 просвистел изящное приветствие. Вскоре на голографическом экране возникло изображение адъютанта.
— Занятно же у вас развиваются события, майор, — Мара вкратце обрисовала ситуацию.
Ответ адъютанта был, как и следовало ожидать, по-солдатски прям и грубоват:
— Ну надо же! Можно подумать, что наших обвиняют в сочувствии Бригадам Мира. Только что не в соучастии. Так это ложь. Нас уже достали призывы открыть двери беженцам, это точно. Но чтобы участвовать в заговоре и торговать их жизнями... Не было такого! И вообще, мы намерены подать апелляцию на срочное расследование деятельности транспортной компании КорДуро!
— Для такой ерунды лучше бы выбрать время поспокойней, — досадливо поморщилась Мара. — Приведите лучше боевую группу в готовность.
Вскоре вернулись Люк и Анакин и принесли неважные новости о Тринни Вэй и быстро ухудшающихся настроениях в Ббурру.
Обед. Мара жадно принялась за еду.
— Тогда нам лучше взять Йакена и присоединиться к звену крестокрылов Анакина.
— Годится, — буркнул Анакин, одновременно пережевывая сразу половину питательной палочки.
Мара оторвалась от полуобглоданной ножки кройи и взглянула на Люка:
— Пока ты и Анакин смотаетесь за Йакеном, мы с Йайной сможем продержать на ходу «Тень».
Люк медленно покачал головой:
— Сейчас за мной следят, а Йайну и Анакина знают не так хорошо.
— Ты это о чем?— насупилась Мара.
— Мы с тобой совершим отвлекающий маневр. На площади перед домом Браруна были демонстранты. Мы поговорим с ними... открыто. Пока то, да се, Йайна и Анакин смогут незаметно проскользнуть и подхватить Йакена. Встретимся в доке.
Р2Д2 пискнул.
— Да ладно, — усмехнулся Люк, — не бросим мы тебя. Пойдешь со мной и Марой. Что бы ни случилось, — мягко добавил он, — никто из дуро не должен пострадать. Если только для нас не возникнет смертельной угрозы. Анакин, Йайна, усекли? Выйдете через десять минут после нас.
Те согласно кивнули.
Люк и Мара помыли руки и спустились к лифту.
— Как там сейчас с Йакеном? — шепнула ему Мара.— Ты когда контактировал с ним в последний раз...
— Пытался связаться по рации полчаса назад. Он не ответил. Боюсь, его взяли люди Браруна.
Мара кивнула. И он не попытался дотянуться до сознания Йакена? Странно... Впрочем, она сама советовала Люку использовать Силу с осмотрительностью. Но и подумать не могла, что Йакен зайдет так далеко. Они снова взяли ховерциклы. Люк выбрал для себя с коляской. Он помог Р2Д2 забраться на сиденье, затем сел сам.
Мара взяла двухместный в расчете на Йакена, устроилась на узком переднем седле и сообщила:
— Готова.
Она маневрировала в потоке движения, держась на полкорпуса сзади и правее Люка.
Центральная площадь Ббурру с четырьмя возвышавшимися над всем городом высокими жилыми башнями, была залита огнями множества прожекторов, висевших так высоко, что у Мары создалась полная иллюзия дневного света. Здания вздымались вверх таким причудливым образом, что напоминали четыре длинные спицы в колесе. У одного из зданий вокруг помоста, более высокого, чем Маре приходилось видеть на станции Дугган, собиралась толпа. Дуро, кто пешком, кто на ховерциклах, неслись отовсюду.
Люк спикировал к стоянке, находившейся неподалеку от пары деревьев с согнувшимися под тяжестью мха и ягод ветками. Мара оставила его понаблюдать за ситуацией, а сама нашла еще одну стоянку неподалеку.
Она надеялась, что ошибалась в своих догадках. Если йуужань-вонги ударят сюда, то все эти дуро разделят участь с беженцами, иначе говоря — живым просто никто не останется.
Прогулочной походкой прошел Люк. Ветер растрепал его волосы и разрумянил щеки. Мара с удовольствием задержала на нем взгляд. Ответом с того места, где стоял Люк, была теплая волна, прошедшая по краешку ее сознания.
— Йакен, как я понимаю, наверху? — она повернулась и оглядела ближнее к демонстрантам здание.
Это шоу было, без сомнения, им на руку. Помаленьку она узнавала дуро на помосте: вот и сестра Браруна, Дуцилла. В одиночестве — сила! В одиночестве — единство! — ее голос, ясно слышимый, когда они выходили с площади, начал стихать. Дуро расступались перед Люком и Марой, кивали своими вытянутыми головами и уступали дорогу. Мара четко понимала, что они с Люком позволяют окружить себя, но опасности пока не чувствовала.
Они подошли к помосту высотой им по грудь. Позади Дуциллы стояли двое дуро, покрупнее и потяжелее других, и небрежно поигрывали новенькими бластерами модели Мерр-Сонн.
Стало понятно, почему дуро шарахались от них. На всякий случай Мара отступила на несколько шагов от Люка. Для работы лазерными мечами все-таки нужно было место.
Когда Люк вышел на открытое место под помостом, окружающие дуро зашушукались.
— В одиночку лучше, одиночка сильнее, — повторил Люк.
Мара удивилась, насколько мощно разнесся его голос. Дуцилла, установила поле-усилитель, не иначе. Замечательное средство при манипуляциях с толпой.
— А насколько сильнее двое, — спросил Люк, — которые могут друг другу прикрыть спину?
Дуцилла расплылась в безгубой ухмылке.
— Джедаи, — произнесла она с монотонными, но явно издевательскими интонациями. — Последние поборники взаимной зависимости. Вы разнородны, а потому слабы. И еще вы слабы, потому что никак не можете решить, в какую все-таки сторону тянуть.
Мара, конечно, поспорила бы с подобными заявлениями, но ее опередил Люк.
— Везде в Новой Республике есть те, кто отчаянно нуждается в помощи. Вы что, хоть на минуту не можете приглушить свои комплексы и протянуть руку тем, кто слабее?
Сзади Мары послышались выкрики: «ВКПБ не имел права!..», «Беженцы в нашей системе подставляют нас под удар йуужань-вонгов!..»
— Если вы пришли к дуро только для того, чтобы вновь поставить нас в строй, — произнесла Дуцилла, разведя руками, — то вы явно ошиблись.
— Да ничего подобного, — возразил Люк. — ВКПБ предложил вернуть вам вашу же планету, а в обмен всего-то попросил — помочь с доставкой товаров на поверхность... Кстати, транспортный концерн твоего братца за это получает немалую компенсацию.
Ее серые щеки заметно потемнели.
— ВКПБ, — продолжил Люк, — не настолько разветвленная организация, чтобы создавать еще и собственные челноки. Возить проще большими грузовиками, а остальное — дело вашей системы распределения.
Дуро дружно засвистели.
Мара взглянула на жилой массив, пытаясь нащупать Йакена за большими круглыми окнами. Несомненно, он был внутри, но точнее она засечь не могла. Р2Д2 стоял там, где его оставил Люк, между ховерциклом с коляской и уличным кибердворником, чьи массивные клешни были сложены вдоль здоровенного автоклава. Йайна и Анакин только что показались с разных сторон. Йайна припарковала ховерцикл и исчезла в доме. Анакин скользнул в толпу и начал проталкиваться вперед.
Мара застыла. А вот этого он уже делать был не должен. Что за отсебятина такая?
Дуцилла вздернула голову.
— Джедаи, — завопила она, — проповедовали всем свою философию света и тьмы, знания и мудрости, но что они принесли нам? Страх и насилие!
Вокруг Мары зашептались.
— Владычество... Подавление…
Шепот стал громче.
Люк быстро огляделся. Он явно чувствовал приближение Анакина и странный энтузиазм, исходящий от парня. На секунду его челюсти сжались, лицо стало злым. Но это был лишь краткий миг. Затем его губы дернулись.
— Какие из насущных проблем Новой Республики находятся под контролем джедаев? — продолжала взывать к толпе Дуцилла.
Интересно, подумала про себя Мара, а что из того, то ты сейчас несешь, находится под контролем Ном Анора?
Анакин добрался, наконец, до помоста, положил руки на край и выполнил лихое сальто, явно с применением Силы. Он приземлился точно между телохранителями Дуциллы. Те потянулись за бластерами. Анакин левой ногой непринужденно подцепил одного и сшиб его наземь. Второй успел выстрелить, но лазерный меч Анакина уже был наготове. Он отвел луч и тут же рассек бластер пополам.
Ситх подери этого сопляка! Что он вытворяет?
Люк вскочил на платформу с воплем:
— Мы не за этим сюда прибыли!
К крайнему изумлению Мары, Анакин крутнулся и принял дуэльную стойку.
— Ситха с два! — заорал он в ответ. — Мы сюда прибыли именно за этим!
Люк выхватил свой меч. На лице Анакина появилась сардоническая ухмылка.
Мара сделала шаг назад. Они что, с ума посходили?
Люк шагнул вперед, описал мечом широкую дугу, медленную и сверкающую. Анакин грациозно парировал, скрестив клинки и оставшись в той же позе.
Внезапно она поняла. Анакин вытащил Люка на сцену для демонстрации, пользуясь преклонением людей перед лазерными мечами. Она как-то упустила, что большинству жителей Новой Республики за всю свою жизнь не удавалось увидеть даже один такой меч — а тут сразу два, да еще в умелых руках! Когда зеленое лезвие Люка скрестилось с бледно-пурпурным мечом Анакина, она едва заметно усмехнулась. Дуро вокруг начали спешно проталкиваться к помосту.
Интересно, подумалось Маре, сможет ли Люк произнести речь, если полностью завладеет вниманием толпы. Когда Люк слегка потеснил Анакина, местная женщина, стоявшая рядом с Марой, слегка подтолкнула локтем своего спутника, улыбнулась и снова впилась глазами в происходящее на помосте. На всякий случай Мара влепила второму охраннику силовой импульс — и бластер улетел в кусты. Она мысленно сама рвалась поучаствовать в происходящем на помосте действе, но прекрасно понимала, что это будет явным перебором. В качестве прикрытия от нее пользы было явно больше.
Люк и Анакин показательно выполнили полдесятка стандартных учебных комбинаций боевой техники: с перехватом инициативы, передвигаясь туда и обратно в низких стойках, скрещивая мечи в эффектных защитах. Пламенная ораторша и телохранители были вынуждены отойти на второй план. Один из охранников вытащил рацию и повернулся спиной. А вот такое развитие событий Мару уже совершенно не устраивало.
Внезапно Люк сломал классическую последовательность серии. После стремительной ложной атаки, он ударил вниз. Попытка взять защиту на месте в таком раскладе однозначно выводила Анакина из равновесия.
Но Анакин отскочил назад, отбил клинок и остался в боевой стойке.
В едва заметном сдержанном кивке Люка Мара увидела гордость учителя за способного ученика и похвалу.
Анакин перешел в атаку. За такие передвижения любой учитель хореографии, не говоря уж о фехтовании, незамедлительно выгнал бы его с занятия, но он яростно чередовал хлесткие, размашистые удары с короткими жесткими уколами. Мару поразила мощь, чувство равновесия и абсолютная точность, с которой Анакин использовал Силу, предвосхищая все действия Люка. При такой атаке очевидные классические подставки и отбивки оружия были бы совершенно бесполезны. Когда же меч Люка бешено завертелся в совершенно невообразимой игре финтов и ударов, Мара поняла, что и молодой джедай столкнулся с таким мастерством, которого раньше не видал.
А она-то волновалась по поводу соперничества братьев Соло... Теперь понятно было, что учебные бои с Йакеном, такие похожие по стилю, но такие разные по исполнению, сделали из Анакина отличного зрелого бойца.
Была только одна проблемка. Толпа росла на глазах, и когда телохранитель Дуциллы засунул рацию за пояс, Мара поняла, что аудитория Люка вряд ли останется безоружной надолго.

* * *

Йакен наблюдал, как толпа пожирает глазами показательный бой, когда его внимание привлек легкий стук в дверь.
Он отошел от окна. Здесь Йакен все время был начеку и контролировал все звуки, и сейчас что-то мелькнуло — нет, не Сила, просто предчувствие — что вместе с Люком, Анакином и Марой двенадцатью этажами ниже должна еще быть и Йайна.
Он быстро пробежал по комнате, сверился со следящими устройствами и только затем коснулся кнопки на внутренней панели, открывающей дверь.
Дверь бесшумно открылась, и в комнату проскользнула сестренка.
— Привет, — прощебетала она.
Он высунул голову наружу, глянул по сторонам и увидел своих бесчувственных стражей, заботливо прислоненных к стене. Помотав головой, он кинул «жучки» на колени стражникам, отступил в комнату и закрыл дверь.
— Привет. Спасибо, что забежала на огонек.
Поверх коричневого летного комбинезона и черного пояса Йайна набросила куртку. Он также отметил и плотно надвинутую маску.
— Отличная прическа.
Она уставилась на него. Свой шлем он оставил на постели.
— Говори за себя. Ты что вообще тут делаешь, ждешь, когда Хот расплавится, что ли?
— Вице-директор Брарун послал сообщение, что дядюшку Люка засекли у доков. Он хочет с нами побеседовать. Со всеми сразу. Холодной кройи хочешь?

Предыдущая страница 23 Следующая страница


Точка опоры 24

— Шуточки у тебя... — Йайна шагнула к окну. Не взглянув наружу, она внимательно повела взглядом вверх, вниз и по сторонам.
— Охранники только в холле. Были в холле, — поправился он. — Похоже, особых хлопот тебе они не доставили.
— Да уж. Как охранники они оказались слабоваты.
— Кажется, — признал Йакен, — их единственной задачей было сообщить Браруну, если я решу сбежать.
Йайна показала на помост. Он отлично видел зеленые и аметистовые вспышки и блеск скрещивающихся мечей.
— Видал? Это, между прочим, в твою честь. Отвлекающий маневр называется. Для того, чтобы я смогла тебя отсюда вытащить. Мы направляемся обратно в Портал.
— Это обязательно? Я собирался переговорить с вице-директором...
Она резко обернулась.
— Ты вообще хоть чуть-чуть представляешь, что творится вокруг?
— А ты? — мягко спросил он. — Зрение возвращается?
— Упустила один момент — то, как выросли твой нос и челюсть.
Он тихонько фыркнул. Да, за этот год он возмужал. А она почти не изменилась за последние три-четыре года — еще одна несправедливость в жизни, когда имеешь сестру-близняшку.
— Слушай, — яростно сказала она. — Тетя Мара и я только что засекли шпиона йуужань-вонга в Портале, и он чуть не угрохал нас обеих, — она сдернула шлем и показала ему полоску кожи неестественного цвета над правым ухом. — И дядя Люк, кстати, только что обнаружил связь между твоим драгоценным вице-директором и Бригадами Мира.
Йакен почувствовал, что внутри у него все сжалось.
— Так вот почему Брарун так рвется упрятать джедаев под замок? Не потому ли, что Бригады Мира решили, что йуужань-вонги хотят э-э... нейтрализовать нас?
— Так награди парнишку медалькой. А ты сидишь тут, слеп и глух ко всему. Ты что, вообще Силу не воспринимаешь? Не слышишь ничего? Онемел совсем? Вот-вот что-то случится. Снова...
Он виновато засунул руки в карманы.
— Видишь ли... Я... Я решил больше не пользоваться ею. Совершенно. Дядя Люк меня спровоцировал, и я... я устал, Йайна. Если я не могу бороться с Тьмой при помощи Тьмы, то не получится, похоже, и бороться с насилием при помощи насилия. Мне кажется... Кажется, я даже жду, чтобы что-нибудь случилось.
От изумления глаза у Йайны полезли на лоб:
— А что еще может произойти, кроме следующего вторжения, Йакен? Вот оно в самое ближайшее время и случится. И ты идешь со мной, хочешь ты этого или нет, — она откинула куртку и положила руку на кобуру бластера.
Он испуганно сел на кровати.
— Ты что, силой меня повести собираешься?
Йайна вытащила бластер, и он увидел, что оружие установлено в режим парализатора.
— Тебе, конечно, вольно поизображать трагического героя, — ровно произнесла она, — но со мной это не пройдет. Да, балбес, я поведу тебя силой, хоть ты мне и брат.
Он усмехнулся почти с облегчением. Его мирок вышибли прямо из-под ног. Его нынешнее мироощущение было совершенно невнятным, зато Йайна совершенно не изменилась. Только повзрослела.
— Сам пойду, — сказал он, протягивая руку.
— Готов стрелять в ответ, если нас атакуют?
— Придется, похоже... Но может быть, никто и не решится
Он вытащил ИД-карточку Гнососа.
— Так. Нам предлагают воспользоваться ховермобилем.
— Чьим это, интересно? — глаза Йайны нехорошо сузились.
— Сунесси.
— Одного из этих странных проповедников?
Йакен пожал плечами.
— Никогда не слышал, чтобы они играли на стороне темных.
Нахмурившись, Йайна вытащила бластер и протянула брату. Затем из потайной кобуры на ремне появился и второй.
Она подошла к окну и выглянула наружу. Лицо ее заметно просветлело.
— Ого, — заметила она, — может, и идти-то никуда не придется.

* * *

Если Люк и надеялся произнести речь, то было уже поздно. Мара услышала сзади выстрел. По звуку — это был маленький БласТек ДВ-5. Люк легко отразил заряд.
Мара резко развернулась. Заметив стрелка, она ввинтилась в толпу. Сбить его с ног оказалось проще простого. Она ласково уложила его на землю и обезоружила.
Затем грохнул выстрел из оружия посерьезнее. Донесся неразборчивый, совершенно враждебный вопль. Чувство опасности подсказало Маре, что дело плохо. Новоприбывшие агитаторы превращали безобидную массу любопытных зрителей в озверевшую толпу — самое опасное из животных. Дуро, только что лучившиеся дружелюбием, буквально сметали друг друга, пытаясь выбраться наружу.
Кто-то схватил ее за руку. Она шагнула в сторону и использовала инерцию нападавшего, как бы случайно подставив его под налетевшего дуро. Оба рухнули наземь. Так. Еще пара сзади. Она подхватила скрещенными руками руки противника, поднырнула и почувствовала, как тот, перелетев через ее спину, врезался точно в физиономию своего напарника.
Руки свободны и готовы к бою — Мара взглянула вокруг: ей поплохело от того, что вся потеха достанется Люку с Анакином. Ее захватило неосознанное и удивительно приятное ощущение полной свободы — вокруг было так много дуро, что стрелять они могли скорее друг в друга, чем в нее. Поэтому все решала рукопашная, а местные были соперниками, с которыми она могла разобраться, даже не просыпаясь. Высокий круговой удар ногой, в который она вложила всю ярость, накопленную при бегстве от Ном Анора, отправил еще один выхваченный бластер на верхушку дерева.
Падать мне не стоит, поняла она, можно повредить будущего ребенка. Мара быстро и четко сосредоточилась на возможных противниках. Бластер за бластером летели на ветки винного дерева. На нее кинулось не менее полудюжины дуро. Она подпустила их поближе, на дистанцию захвата — и ушла высоченным прыжком в сторону кибердворника и Р2Д2. Сзади, притом поблизости, чувствовался еще один очаг прекрасно управляемой драки: Люк и Анакин пробивались из центра толпы наружу.
Еще одна группа дуро рванулась к Р2Д2. Куполообразная голова дроида повернулась влево, потом вправо. Он испуганно взвизгнул.
Мара применила Силу, и дуро разлетелись в стороны. Один из нападающих попытался схватить Р2Д2. Мара увидела вспышку разряда, и дуро отлетел назад. То же самое произошло с еще одной горячей головой.
Затем несколько местных взобрались на уборочную машину. Заревел двигатель.

* * *

Йакен и Йайна аккуратно миновали лифт и прокрались к аварийной лестнице. Йакен услышал какой-то шорох двумя пролетами ниже. Он повернулся к Йайне, которая уже успела нацепить маску. Звук шагов явно перемещался в их направлении.
Затем стих.
Йакен прижался к внешней стене, рядом с сестрой. Он дважды проверил незнакомый бластер, и убедился, что тот стоит на парализующем режиме.
Как только он опустил его, Йайна оттолкнулась от стены. Она взялась обеими руками за перила, грациозно прыгнула и исчезла.
Йакен спустился еще на пролет, услышал внизу звук бластера и меньше чем через секунду засек трех дуро в форме «КорДуро Транспорт» — двое заглядывали в лестничный проем, один стерег дверь. Его-то Йакен первым и парализовал. Йайна уже миновала этот этаж и направилась к боковой двери.
Йакен последовал за ней. Ему совершенно не нравилось то, чем они занимались, — ну ни капельки. Это было нечестно! Он опять был джедаем, обученным защищать других. И себя.
— Сюда! — Йакен поманил Йайну к служебному гаражу, затем всунул инфочип в прорезь.
В ближайшем ряду стоял нужный им ховермобиль.

* * *

Здоровенный кибердворник протянул длинную металлическую клешню к Р2Д2. Мара явно не успевала. Р2Д2 взлетел в воздух, издав негодующий вопль.
За его спиной Мара заметила стартующий от первого этажа дома ховермобиль. Она засекла в нем Йакена и Йайну, затем слегка ткнула Люка, дотянувшись до него импульсом. Они с Анакином применяли свою тактику, рассеивая дуро и, при надобности, укладывая их плашмя на тротуар.
Мара запрыгнула на одну из диагональных опор, торчащих из земли, проверила, хорошо ли она там держится, а затем потянулась Силой к Р2Д2.
Он развернулся в воздухе как тупоголовая золотистая ракета.
Дуро шарахнулись прочь, подальше от места вероятного падения. Толпа вокруг Люка и Анакина в панике разлетелась во все стороны.
Люк несся, как хороший спринтер, к своему ховерциклу, стараясь отвлечь внимание от направления отхода Йакена и Йайны. Анакин летел за ним, все еще сжимая в руках активированный меч. Мара направила Р2Д2 к ним и осторожно поставила его сзади бегущих. Дроид моментально выпустил третий ролик и покатился вперед.
Она тяжело вздохнула. Энергетическое воздействие типа «размер не имеет значения» основано на том, что своими силами дроида поднимать и в воздухе держать не надо, достаточно направить потоки Силы в соответствующем направлении. Но именно это и было наиболее утомительным, несмотря на то что Сила всегда делилась запасами энергии. Мара легко приземлилась на ноги и побежала за Люком. Прямо перед ней Анакин отбил мечом здоровенный кусок грязи.
— Прикажи Р2Д2 спрятаться, — скомандовала ему Мара. — Мы их вытащим.
Люк вскочил на ховерцикл и включил зажигание. Мара прыгнула на заднее сиденье. Люк рванул с места так, что ей пришлось вцепиться в него обеими руками.
— Тот еще отвлекающий маневр, — выдохнула она, прижавшись к плечу Люка подбородком.
— Да уж. Анакин подкорректировал. Слегка. Да ладно, и так неплохо получилось. Просто нечетко составленный план спасения.
Он описал круг, прошел на бреющем над толпой, гнавшейся за Анакином и Р2Д2, и ушел в просвет ближайшего бульвара, по направлению к торговым рядам. Мара выгнула шею, чтобы взглянуть назад. Анакин нырнул за дом и исчез из виду. Толпа теперь неслась уже за ними.
— И как теперь ты собираешься добраться до «Тени»? — одной рукой обхватив Люка, второй она пыталась хоть как-то привести в порядок развевающиеся волосы.
— Да вот, обдумываю кое-что...
— Ты бы думал побыстрее, Скайуокер.
Она прекрасно понимала, как ему нравится происходящее, но сама уже чувствовала усталость и по-прежнему не решалась ему сказать.

Глава 21

Йакен влезал в жутко неудобную летную сбрую. Йайна вела позаимствованный ховермобиль по улице со скучнейшими промышленными зданиями. Она заявила, что прекрасно видит.
Стоило свернуть за угол, как вслед устремились три ховермобиля с треугольными эмблемами КорДуро.
— Не снижай скорость, — сказал Йакен, — но...
— С чего это ты подумал, что я собралась тормозить?
— За нами только что увязались три «хвоста», — спокойно сказал тот, — и все с эмблемами КорДуро.
— И что из того? — Йайна прибавила ходу и направилась к пандусу для пассажирского транспорта на порт Дугган. К счастью, движение было пока не слишком интенсивным.
— Да то, что рулим не туда! — крикнул он. — Давай на частный причал. Иначе нам не добраться до главного!
— Да Мара-то «Тень» именно здесь поставила, — проворчала она, но свернула, не мешкая, и вылетела на второй уровень, распугивая серокожих пешеходов. — Ты мне только скажи, если я соберусь врезаться в кого-нибудь помельче.
Взглянув на ее маску-усилитель, он стиснул зубы.
— Ладно, — сказал Йакен. — Скажи-ка мне, ты раскопала все это дерьмо о Тринни Вэй и КорДуро?
— Да, и еще там, похоже, Бригады Мира тоже в деле.
Она кратко пересказала ему, что знала, то и дело прерываясь. Резкие повороты, маневры, уклонения — улицы все-таки были не совсем пустыми. Понаблюдав за тем, как она правит, Йакен вынужден был признать, что она может видеть. В значительной степени.
— В общем, все, что я могу сказать, — заключила она, — это то, что Тринни мертва, Брарун — у кого-то на откупе, причем не у ВКПБ, а мама сажает беженцев по тревоге на корабли эвакуации. Все по новой.
— Мы могли бы найти неподкупного государственного служащего, доложить о Браруне и...
— Ну да, конечно, — кивнула Йайна. — Сейчас самое время.
Йакен оглянулся.
— Они все еще ведут нас.
— Есть идеи? Или просто подождем, пока они натравят на нас полицию?
— Дай-ка ты мне рацию, — вздохнул он. — Посмотрим, нельзя ли связаться с дядей Люком или тетей Марой.

* * *

В тот момент, когда запищала рация, Мара вошла в дверь и повернулась к темневшей родной тени. Люк прижался к ней теплой спиной. На какой-то момент они смогли расслабиться.
— Мара слушает, — тихо сказала она.
— Мы в пути, — услышала она голос Йакена, — но к «Тени» нам не подобраться. «Хвосты» висят. Сейчас предпримем кое-что и встретимся в Портале. У вас все в порядке?
— Ну... — Мара сцепила пальцы на рации. — Мы были....
На нас орали, вспомнила она, над нами насмехались, нас поносили. Она внезапно ощутила, как больно Люку. И это ведь были люди, которым они искренне хотели помочь.
— Мы были слегка заняты, — только и сказала она. — Если мы сделаем хоть один официальный ход, бунтовщики перейдут к прямому насилию. Так что снова попытаемся стать невидимками.
— Тогда увидимся внизу.
Огни Ббурру потихоньку тускнели. Мара с трудом различала выпуклую макушку Р2Д2. Анакин стоял над ним в позе надсмотрщика. Они, наконец, оторвались от последнего из преследователей.
Мара сунула рацию в карман.
— Так? — Люк все еще держал выключенный меч в правой руке. — Посмотрим, что для нас может найти Р2Д2.
Маленький дроид предупредил их, что в их комнате побывали гости, так что разносортными «жучками» она была напичкана под завязку. Не то чтобы большая проблема, но все-таки мелкие неудобства. Этим путем к «Тени» было бы ближе. И пройти можно было бы без маскировки.
В дальнем конце улицы тоже имелся пассажирский терминал. Пока Люк прикрывал создающего проход Р2Д2, Мара охраняла подходы. Всего через несколько секунд он поманил ее снизу, из подсохших кустов, и уверенно двинулся за Р2Д2. Она шла метрах в четырех сзади и чувствовала, что на таком же расстоянии за ней следует Анакин. По коридору с другой стороны прошла группа дуро. Она поняла, что Люк использует Силу для маскировки.
Р2Д2 обнаружил свободное помещение с отдельным выходом, где они могли передохнуть, подкрепиться и, дождавшись, пока в Ббурру страсти поутихнут, отправиться на борт «Тени Джейд».
Когда они остановились у входа, Анакин выглядел разочарованным.
— Тогда давай вперед, — сказала она. — Глянь, не следят ли за нами.
Тот с явным удовольствием набрал полную пригоршню концентратов и вышел.
Мара забралась в узкую встроенную кабинку для еды.
— Подвинься, — ласково сказал Люк, присаживаясь на край скамейки. — Пожалуйста.
Она пододвинулась к Люку и положила голову ему на плечо. Нет-нет, засыпать нельзя. Не время.
— Странное чувство, правда? — спросила она.
Люк приобнял ее за плечи.
— Что-то не так?
— Да нет, — сказала она с кривой усмешкой. — Просто обескураживает.

Предыдущая страница 24 Следующая страница


25 Кэти Тайерс

— О! Отойти и уступить факел молодым?
Мара кивнула.
— Их еще слишком многому надо учить. Неготовы они пока.
Люк на мгновение сжал ее плечо.
— Я тоже не был готов, — сказал он ровным голосом. — Тебя, по крайней мере, хорошо выучили. Ну не могу я поверить тому, чему уже поверили все, что Оби-Ван позволил Вейдеру... Отцу... победить себя на первой Звезде Смерти.
— Верь себе, — сказала Мара.
— И Силе, — Люк прижался к ней головой. — Ты права, это нелегко. Но именно потому я не так волнуюсь за Йакена... как Йайна.
— И я, — признала Мара.
— Да в нем Силы — будь здоров! Мы только хотим указать ему верный путь и сделаем все, чтобы повлиять на его выбор, но, в конце концов...
— Это его жизнь, — она с трудом поборола зевок; ох, ну и устала же! — И у Йайны, и у Анакина тоже своя жизнь. Надеюсь, ты не пробовал читать их будущее?
Люк покачал головой.
— Разок попробовал, неделю назад. Будущее было в постоянном движении, но сейчас вообще началось такое коловращение, что все начинает противоречить всему. И только одно из возможных будущих доживет до логического финала.
— Жутковато, да?
— Угу, — кивнул Люк. — Слушай, Мара, ты совершенно вымоталась. Давай я тебя освежу немного. При помощи Силы, я имею в виду.
— Знаю я, что ты имеешь в виду.
Деревенщина, хотелось добавить ей. Она была удивлена и тронута. Ну просто дитя невинное, даже после почти семи лет семейной жизни.
Даже при таком стаже замужества она, как и встарь, терпеть не могла уступать ни ему, ни кому-то еще, но ведь и сама она учила ребят Соло, что действия в команде — это прежде всего взаимопомощь. Самым тяжелым в том, чтобы уступить Люку, было сделать первый шаг.
Поэтому она обычно тянулась к нему первой.
— Да, — еле слышно выдохнула она. — Пожалуйста.
Оно вошло на самый край сознания, как проблеск ярко-белого света. Оно набирало силу, и это было нечто за пределами любых колебаний, это была любовь — глубокая и сильная, как прилив Мон Каламари. Она нырнула в нее, дышала ею, купалась в ней. Она наслаждалась этими волнами обновления, а затем — изо всех сил плеснула в Люка всеми накопившимися чувствами.
Когда она открыла глаза, то увидела, что лежит рядом с ним, их руки и тела переплелись, его губы плотно прижаты к ее губам.
Мара закрыла глаза и прижала его к себе еще сильнее.

* * *

Пока Йайна выделывала пируэты вокруг торговых зданий, Йакен на всякий случай пристегнулся.
Планировка этой части города была слишком примитивна, чтобы стряхнуть с хвоста преследователей, да и двигатель у ховермобиля был явно слабоват.
А что еще было ожидать от проповедника? Не гоночной же машины...
— Попробуй уйти из их поля зрения, — посоветовал Йакен. — Затем поставь автопилот в режим приземления, и мы выпрыгнем.
— Ну просто блестящая идея! Я бы даже сказала, звездная.
— У тебя есть получше?
Она резко завернула за угол, на несколько секунд прибавила скорости и нырнула в боковую аллею.
— Увы, нет, — констатировала она, щелкая рычагами управления. — Все. Приехали.
Она откинула люк несущейся вдоль аллеи с приличной скоростью машины, нажала одну из кнопок и выпрыгнула.
Йакен прыгнул вслед, по-прежнему не желая пользоваться мастерством джедая, и, как и следовало ожидать, полетел вниз в соответствии со всеми законами гравитации. По крайней мере, он был достаточно подготовлен, чтобы ловко перекувырнуться и погасить силу удара.
— Сюда! — окликнул он Йайну.
Та ловко вскочила на ноги и юркнула за ним в просвет между домами.
— Как ты? — спросил он.
— Я не такая идиотка, как некоторые, чтобы отказываться от Силы.
Они выждали несколько минут, но преследователи не появлялись.
Он попробовал зайти с другой стороны.
— Ты как, в самом деле, видишь? Она поправила маску.
— Я вроде никуда не врезалась, правда?
— Да, справилась отлично.
— Вот и хорошо, — сменила тему Йайна. — Теперь немножко побудем дуро.
Она, должно быть, прикрывалась немножко Силой, поскольку при проходе на частный причал никаких вопросов к ним не возникло. Там она провела рукой по распознающему личность устройству, и через несколько минут они уже летели на маленьком частном челноке.
Йакен тщетно боролся с муками совести. Мало того, что Йайна совершенно свинским образом использовала Силу, так теперь они еще и на воровство пошли.
Но, прикинув, какой крюк в перспективе пришлось бы сделать, да еще пешком, он решил, что, в конце концов, на этот дешевенький челнок ему все-таки наплевать.
Йайна выставила курс, который больше напоминал свободное падение с орбиты.
— Погляди-ка вниз, — прошептала она.
Они уже были на подходе, когда раздалось шипение переговорного устройства.
— Челнок на векторе подхода, — произнес мужской голос, — сбросьте скорость и дайте идентификацию. Этот купол в состоянии тревоги.
— Это... э-э-э... НМ-КО два-восемь, — произнес Йакен, через плечо Йайны считывая данные ИД-карты. — Снижаем скорость. На месте ли администратор Органа Соло? Мама, ты там?
Следующий голос, раздавшийся в переговорном устройстве, уже принадлежал их матери.
— Йакен, — воскликнула она. — А Йайна и Анакин с тобой?
— Только Йайна.
— Я поняла, что это она за управлением, — усмехнулась Лейя. — Притормози чуток, Йайна. Сколько пассажиров можно впихнуть в твой челнок? Он в гиперпространство выходит?
Вопрос прозвучал довольно зловеще. Йайна повернулась к брату:
— Похоже, что...
Йакен взглянул на панель управления, затем назад, на сиденья. «Места хватит для четырех-пяти человек. И гипердвигатель имеется.»
— И то дело. Паркуйте его... — Лейя выдала положенные инструкции по посадке. К изумлению Йакена, их направили к главному входу. Похоже было, что карантин в Портале отменили.
Йайна скользнула над краем покрытой туманной пеленой посадочной площадки рядом с жерлом бластера. Фигуры в оранжевых комбинезонах химзащиты толпились около нескольких грузовиков и откатчиков, очищая направляющие и иллюминаторы от шлаков и планетной грязи, протискиваясь туда и обратно через входные люки. Йакен глотнул в последний раз хорошего воздуха и последовал за сестрой к ближайшему шлюзу.
Со стороны дальнего его конца отчетливо доносился голос матери, отдающей чеканные приказы. Он повернул налево, на голос. Внутри помещения из дюракритных блоков, под маленьким экраном с картой ближнего космоса, светились еще три головизора. Карантин ни в чем не проявлялся. В помещении стоял такой запах, как будто там только что поужинали. Мать склонилась над рацией. Голова ее была обмотана белым шарфом, на голубом форменном комбинезоне ВКПБ висел лазерный меч.
Понятно, мать потеряла волосы. Ей бы несколько дней подождать, и их удалось бы сохранить — при условии отмены карантина.
Она повернулась.
— Йакен, Йайна, отлично. Грузите свой челнок и — прочь из этого мира. У нас почти нет времени.
— На борту есть место для тебя. — Йайна шагнула вперед. — Тебя, Олмахка... — она взглянула в дальний угол комнаты и увидела всегдашнюю серую тень. — И может быть, еще для двоих.
— Я пока не могу лететь. Давайте быстро, пока йуужань-вонги не появились.
— Может, и не появятся.
Услышав новый голос, Йакен быстро обернулся.
— Ранда, и ты тут, — простонал он.
Рядом с Рандой стоял еще и ногри Басбакхан.
Лейя пожала плечами.
— А этому здесь вообще нечего делать. Забери его с собой, окажи милость.
— Ты остаешься, — ровным тоном сказала Йайна, — я остаюсь.
— Дети, ну пожалуйста, — взмолилась Лейя. — Пока...
Фразу ей закончить не удалось. На дальней кромке изображения ближнего космоса появилась волна неопознанных кораблей. Пока шла идентификация они светились белым, но Йакен почти не сомневался — это шел враг.
— Поздно, — пробормотала Йайна.
Возникло изображение растущей синей сетки. Это на орбите быстро активировали системы планетарной защиты. Справа от Йакена ожил еще один комлинк, видимо для орбитальной связи Портал-Ббурру. Оттуда раздалось несколько звонких переливчатых нот и женский голос отрывисто произнес:
— Внимание, всем жителям планеты. Говорят Силы Самообороны Дуро. Всем в укрытия. Не выходить в космос. Планетная система атакована.
Лейя повернулась к другой консоли, шлепнула по клавише и наклонилась вперед.
— Внимание, говорит купол Портала. Я — администратор Органа Соло. Всем, у кого приказ на посадку, немедленно доложить на транспорты. У кого нет назначения на транспорт — по укрытиям. Все вещи оставить.
— И опять приходится отступать, — пробормотала она в сторону.
Йакен выступил вперед.
— Что я могу сделать?
Глаза его матери, казалось, утонули в черных кругах.
— Найди отца, — сказала она. — Он не выходит на связь и на вызовы не отвечает. Йайна, как твои глаза? С рацией справишься?
— Отлично глаза. Справлюсь, — Йайна плюхнулась в кресло, на котором только что сидела Лейя. — Э-э... Мама?
Ее тон заставил обернуться и Йакена.
— Что? — резко спросила Лейя.
— Системы планетарной защиты вокруг всех населенных пунктов сняты, но — кроме трех. Ббурру и городские кварталы по сторонам от него.
Йакен бросил взгляд на дисплей. Синие решетки окружали орбитальные зоны и купола точно под ними и шли по экватору Дуро — за исключением зоны над Порталом.
Он перехватил взгляд сестры.
— Диверсия! — воскликнула Йайна. — Мама, мы на нулевом уровне!
— Йакен, быстро! Давай отсюда! — крикнула Лейя. — Расскажи отцу.
Йакен вылетел за дверь. Представители всех рас тесной толпой, плечом к плечу неслись к главным воротам. Он остановился, поднял на плечи перепуганную девчонку племени чадра-фан и помог ей отыскать родителей. Посреди группы людей какой-то блондин волок на плече черного шептуна, совсем еще котенка. За ним топали трое детишек. Самый маленький все время смеялся, глядя на лукавую мордашку зверька. У ребят постарше были дикие, побелевшие от испуга глаза.
И кутенок даже не был выстрижен. Это почему-то вызвало у Йакена почти необъяснимую радость.
В районе Тайана, вокруг самых больших развалин, собрались рины. Зубчатые неровные стены двухэтажного здания остались почти нетронутыми. Почва под ногами начала подрагивать. Йакен снова перешел на бег.
На самом верху огромной груды красно-коричневого булыжника стоял его отец — в древнем, покрывающем почти всю голову гоночном шлеме, из-под которого спереди и сзади торчали пряди волос. Это, по-видимому, было еще одним жестом солидарности.
Из-за груды вверх взлетело несколько камней.
Йакен наддал.
— Чем могу помочь? — прокричал он на бегу.
Рев, донесшийся снизу, его почти оглушил. Там работало мощное оборудование для проходки туннелей, похоже, готовили убежище.
— Хорошо, что ты вернулся, — Хэн вытер щеку запачканным рукавом и снова заорал: — Какая-то сволочь наступила на мой передатчик! Кому не удалось пробраться на корабли и краулеры, тех гоните сюда! Романи начали рыть туннель три дня назад. Прячутся, зар-разы! — прорычал он. — Если не удастся вывезти с Дуро людей, то по крайней мере сможем спрятать их в шахтах. Давай сюда, руку давай, говорю!

* * *

Со своего поста в командном центре Йайна отдавала распоряжения об отправке кораблей. Одновременно стартовали два грузовых корабля, битком набитые перепуганными беженцами. Тут же прогрохотали три краулера из Тридцать Второго и корабли из каравана ринов. Из комлинка Лейи послышался с трудом различимый голос Йакена, объявлявший о том, что Хэн нашелся. Между передачами она сверялась с экраном ближнего космоса.
Эксперимента ради она приподняла маску. Скосив глаза вправо, она вполне могла сфокусировать зрение на пылающих на экране точках. Как и ожидалось, приближающийся рой окрасился в красный цвет. Затем перестроился разветвленными звеньями. Так, а вот и рой синих точек — Силы Самообороны Дуро начали запуск боевых кораблей прямо от Ббурру. Да еще Анакин показал ей в свое время одну штуку...
Экран внезапно погас.
— Что ты делаешь? — вскрикнул Ранда.
Экран снова засветился, но теперь сектор космоса, отражавшийся на нем, был раза в два больше, некоторые точки превратились в «жуков». Завывания Ранды тут же переросли в крики восхищения.
Йайна поправила шлем и увидела, что красная дуга разорвалась пополам, затем ее половинки разделились надвое еще раз. Один из незащищенных городов Дуро, Орр-Ом, сошел с точки на орбите. Занятно,— подумалось ей,— что это было: не взорвал ли кто стабилизаторы? Из района причалов начали одна за другой подниматься зеленые крапинки: жители пытались спастись бегством. Вокруг них вспыхивал рой красных светлячков, следы попаданий. Крапинки исчезали с экрана так же быстро, как и появлялись.
Муки совести по поводу умыкнутого челнока существенно ослабли. Если бы любой из дуро попытался на нем уйти, он был бы сбит точно так же.
Йайна сжала кулаки. Мысленно она сжимала в руках рычаг управления и вытягивала из «крестокрыла» все, что только возможно. Нет, это было совершенно невыносимо!
Отвлекаться, тоже не стоило. Один из больших «жуков» внезапно разделился надвое и пошел к ближайшей жилой станции. Не веря своим глазам, Йайна смотрела, как «жук» прошел через наружные причалы словно нож сквозь масло.
Она даже рот открыла от изумления. Что за монстров йуужань-вонги притащили на этот раз?
Полдюжины синих точек рванули за большим красным «жуком». Другие оттянулись назад и повисли, заняв оборонительные позиции над Ббурру и верфями. С другой стороны планеты к этому же квадранту спешил звездный крейсер Мои Каламари «Поэзия». Йайна в свое время просматривала его спецификации. Четырнадцать турболазеров, восемнадцать ионных пушек, шесть тяжелых лучеметов, прекрасные щиты. С таким набором перевес сил на поле боя мог и измениться.
Вдруг странный голос с сильным акцентом прогремел сразу по нескольким каналам связи:
— Возвращайтесь в города и поселки! Мы предлагаем мир. Возвращайтесь, и мы начнем переговоры. При попытке атаковать или сбежать вы будете уничтожены.
Лейя отскочила от приемника.
— Они научились вести передачи по нашим каналам! — воскликнула она. — Если они еще могут и слушать нас, то шансов у нас нет.
Йайна уставилась на экран. Несколько грузовиков всплывали к орбите, одни от Портала, другие — от незащищенных поселений беженцев. Тех, кто оказался поближе к подходящей «Поэзии», трогать даже не пытались. Но двое стартовавших от Портала, едва выйдя на орбиту, оказались окружены красными кораллами-прыгунами. Один из них повернул назад.
— Возвращаемся, — послышался голос из динамика. — Если мы продолжим движение, они и нас сожгут.
— Поняла, — ответила Йайна. — Посадочный кратер два свободен.
Если бы кораблем командовала она, она бы не остановилась. Лучше было погибнуть в космосе, пытаясь хоть куда-то добраться, чем ждать, пока йуужань-вонги превратят тебя в раба.
Большая часть красного роя продолжала почти что беспрепятственно двигаться. Не то чтобы группа была большой, но дуро укрепили только города, оставив поселки беженцев совершенно беззащитными. Подкрепление Кента Хамнера, даже если и прибудет, то слишком поздно, чтобы помочь Порталу. Вражеские силы отчетливо нацеливались на его купол.
Можно было закладывать голову — это была работа Ном Анора.

Предыдущая страница 25 Следующая страница


Точка опоры 26

Хриплый голос мон каламари заставил ее приемник подпрыгнуть:
— Администратор Органа Соло, это Коммодор Мабеттье. «Поэзия» получила приказ адмирала Вухта снизиться и отойти на исходные позиции. Простите. Поддержим вас как только сможем.
Йайна уже не верила собственным ушам. Вонги уже и адмирала Диззлевита перекупили?
С другой стороны, «Поэзия» не могла успеть в квадрант Портала раньше вонгов или вовремя выпустить истребители. Заняв же точку на орбите, можно было бы оборонять несколько эвакуирующихся поселений.
Сенсоры показывали, что корабли основных сил врага были крупнее прыгунов, но меньше крейсеров, Десантные баржи,— догадалась она.
— Всем кораблям эвакуации, — произнесла Лейя в микрофон. — Действуйте по своему усмотрению. Если можете уйти в гиперпространство — прыгайте! Нет — спасайтесь, как можете!
Она щелкнула переключателем на консоли.
— Портал — всем краулерам. Не возвращаться. Уходите на Тридцать Второе. Мы на уровне земли. Где ты оставила челнок? — спросила Лейя и повернулась к Йайне.
— Честно говоря, я его отослала, — призналась та.
Замешательство Лейи длилось не дольше секунды.
— Молодец. Хорошая девочка, — едко отметила она. — И мне сейчас к ВКПБ не прорваться. Уходим под землю.
— Мы, кстати, не одни! — вдруг воскликнула Йайна. — Гляди!
На экране ближнего космоса из Ббурру вдруг вырвался единственный белый «неопознанный» корабль и пошел к южному полюсу Дуро.
— Похоже, тетя Мара, — заметила Йайна. — Они там посадили «крестокрыл» Анакина.
Лейя жестко усмехнулась:
— Два «крестокрыла» и «Тень» Мары? Хорошо, что они здесь, но Разбойный эскадрон в полном составе был бы лучше. Я бы даже Дюжине Кипа была рада, если б они только показались.

* * *

Десять десантных кораблей класса шуттрема, соблюдая четкий строй, снижались к поверхности Дуро, каждый из капитанов при сбросе скорости в маскировочном тумане старался держать в поле зрения матовые корпуса соседей. Сверхчувствительные глаза всех живых шуттремов были в постоянном движении, отслеживая клинья эскорта смертоносных кораллов-прыгунов. В грязной атмосфере Дуро это было почти что падением вслепую.
Цавонг Ла стоял позади пилота в крохотном кокпите ведущего корабля. За ним, в колыбели бластулы, находился особый вид виллипа. Бластула была будто завернута в некое создание, висевшее на собственном длинном хвосте. Обогащенная металлами диета откладывала проводящие материалы в позвоночнике оггзиллы, делая из него живую антенну, средство для передачи виллип-речи в частотном диапазоне, совершенно отличном от используемого неверными. Что Цавонг и обещал. Мастер-формовщик ожидал результата на «Сунулоке». Если сработает — Цавонга ждут почести, если нет — перерождение. Среди Опозоренных хватало бывших формовщиков.
Цавонг стукнул по виллипу, стараясь не задеть оггзиллу. Он уже носил в ухе тизовирм-переводчик.
— Жители Дуро, — обратился он к виллипу, — нам неинтересны ваши механические города. Только лишняя поверхность планеты. Ична, наш слуга на орбите, уничтожит любые ваши чудища, которые попробуют угрожать нам. Будьте готовы выслать делегацию для завершения капитуляции с... в... персонально.
У переводчика явно возникли проблемы с последней фразой. Он отвесил виллипу резкий шлепок, и тот снова сжался.
Как только они прошли самые густые туманы, Цавонг глянул на обзорную панель между отделяемыми регенеративными брюшными поверхностями корабля. Он приказал пилотам истребителей провести символическую зачистку, которая станет первым шагом в очистке всей планеты, и это будет очередной стадией успеха. Истребители скользнули вниз и выпустили смертельно точные струи плазмы в монументы, слишком огромные, чтобы их можно было создать вручную. От черного и серого камня только чешуйки полетели. Под огненным ударом рухнули огромные остатки здания с плоской верхушкой. Рухнули три небольших купола-укрытия. В отдалении медленно ползли три транспорта, несомненно набитых неверными. Истребители атаковали. Из медленно ползущих транспортов вырвалось зеленое пламя.
— Тебе, — прошептал Цавонг Ла. — Йун Йаммука, прими их жизни. Прими и взамен за эту жертву даруй нам успех.
Посадочные когти шуттрема вцепились в землю, отчего корабль ощутимо вздрогнул. Не обращая внимания на искусственные пассажирские терминалы поселка, он приказал червям-молленгам вытянуться с бортов.
Один из лейтенантов вывел ему на дисплей картину высаживающихся войск — молодые воины в еще не посеченных в боях доспехах. Одна из групп, назначенных в наружный патруль, уже надела дыхательные аппараты-гнуллитхи.
—Уничтожать только оказывающих сопротивление. Всех, кто сложил оружие, собрать в лагерь обработки и очистки, — приказал лейтенант и взглянул на Цавонга Ла.
Командующий воздел в благословляющем жесте закованные в панцирь руки.
— Боги ведут вас, — торжественно произнес он. — И вся слава будет вашей.
Он повернулся к виллип-экрану обзора ближнего космоса. Остатки сил местной самообороны трусливо ныряли в посадочные люки этой механической гадости. Поврежденный город бессильно дрейфовал. Неплохо, подумалось командующему, наш агент из местных на встречу с богами приведет в качестве эскорта целый город.
Цавонг Ла удовлетворенно повернулся к маленьким верным виллипам. Затем шлепнул по одному из них.
— Выгружайте Ту-Скарта и Сгауру, — приказал он, — и выпускайте их на волю.

Глава 22

Даже без помощи второго пилота Мара могла неплохо управлять почти всеми системами «Тени Джейд». Техники Ландо установили на корабле управляемые пилотом лазеры АГ-1Г, почти такие же мощные, как АГ-2Г, уже несколько лет стоявшие на «Тысячелетнем соколе», плюс полное защитное вооружение от Куата. Шада привезла в подарок от Талона Каррде два торпедных аппарата Даймекс ХМ-8. Мара не стала интересоваться у Стражницы Тени Мистрила, где та их раздобыла, зная, что они в рабочем состоянии. Теперь, если ничего не произойдет с системой жизнеобеспечения, до которой если и можно было дотянуться, то только при наличии третьей руки, она могла действовать с одного рычага почти так же, как Люк и Анакин на «крестокрылах».
Она сбросила Анакина рядом с его кораблем, почти рядом с полюсом. Теперь надо было настроить дисплей обзора так, чтобы машины его и Люка выглядели серебристо-синими. Соблюдая значительную дистанцию, Люк делал крутой разворот с явным намерением еще разок пройти на бреющем над чудищем, обвившим Орр-Ом кольцами.
«Тень» имела форму конуса, сзади тандемом располагались силовая установка и двигатель. Корабль летел почти так же ровно, как «Меч Джейд», а маневренностью, пожалуй, мало в чем уступал «крестокрылам». Мара сжала рычаг управления, вновь нырнув в атмосферу. Воздух был настолько мутным, что напоминал скорее густую замазку, это делало оружейные и навигационные видеосканеры совершенно бесполезными. Сенсоры дальнего действия, смонтированные точно под дисплеем, показывали троицу совершенно нелепых по форме, но тем не менее обладавших приличной аэродинамикой кораблей, поднимавшихся ей навстречу.
Силы Самообороны Дуро уже были отведены назад, для защиты других орбитальных городов, но несколько их «бритв» влетели точно в атакующие порядки противника и были моментально разнесены на куски. Более верткие «трезубцы» ССД и местные полицейские «кинжалы-К» погнались было за конвоем кораллов-прыгунов, но совершенно зря — это мелкое подразделение йуужань-вонгов ставило своей задачей только создание посадочной полосы, — и сделало это так быстро, что шансов эвакуировать Портал уже не оставалось. Теперь все спрятавшиеся в куполе оказались заложниками.
Мара сблизилась с истребителями противника и взглянула на сканеры. Примерно градусах в тридцати от поверхности Дуро караван из трех грузовых кораблей и десятка более мелких суденышек выскочил из ядовитых облаков и устремился в открытый космос. Четверка кораллов-прыгунов рванула вслед за ними.
— Я здесь, — объявил Анакин, и серебристо-синяя точка на экране направилась к каравану.
Троица врагов шла на нее в лобовую, выплевывая раскаленные снаряды и струи ослепительной плазмы. Новые роботы-техники Ландо оснастили «Тень» гашетками для стрельбы очередями, и Мара поймала в прицел ведущего, стараясь максимально ослабить защиту его базального довина.
— Люк, — позвала она, отдавая рычаг управления вперед, уворачиваясь от огня и вылетев в черный космос. Два ионных двигателя реагировали как живые. — Как насчет того, чтоб помочь немного?
— Иду, — послышался лаконичный ответ.
Времени у нее хватило только, чтоб бросить быстрый взгляд на сканеры. Серебристо-синяя точка метнулась прочь от Орр-Ома и быстро пошла к ней.
«Тень» слегка вздрогнула от неравномерного поглощения энергии. Мара ушла боевым разворотом, резко переключила оружие и с удовольствием полоснула очередью по всему борту коралла-прыгуна. Она еще раз прошлась по его защите и разнесла ее вдребезги, одновременно снизив скорость и перевернувшись — хотелось все-таки самой убедиться, что еще один вражеский истребитель будет уничтожен на ее глазах. Вспышки четко указывали, что враг попал в мертвую вилку, но торпеду она не хотела тратить, пока... пока...
Не с этого захода! Ведомые вражеского пилота отворачивали назад и были почти в дистанции поражения. Заходя точно им в хвост, так чтоб его не могли заметить, занимал позицию для атаки Люк.
Она точно знала, чего он от нее хочет. Играя переключением мощностей, она свалилась в штопор. Кораллы-прыгуны бросились за ней как голодные минокки.
Резкий поворот направо, Мара подставила их точнехонько под прицел Люка. Его «крестокрыл» превратил ведущего в обломки. Вот и второй. Мара резко крутнулась в воздухе, вернулась обратно и всадила торпеду точно туда, куда хотела. От коралла во все стороны только разноцветные кусочки брызнули.
Люк тем временем сел на хвост последнему. Коралл-прыгун резко сбросил скорость. Маневр был рассчитан на то, что неопытный летчик проскочит вперед и окажется прямо под огнем врага.
Но пилота этого «крестокрыла» можно было считать кем угодно, но уж никак не новичком.
— Р2Д2, тормози, — услышала Мара на личной частоте, и «крестокрыл» почти завис на месте, точно позади коралла-прыгуна. Его лазеры поливали врага смертельным огненным ливнем.
Мара всадила в него вторую ракету.
В тот же момент индикаторы тревоги вспыхнули красным. Оружие коралла-прыгуна не смогло отключить захват цели, так что времени у нее было чуть. Она врубила скорость, навалилась на рычаг и заиграла рулями.
— Готов! — констатировал Люк.
Мара прошла совсем рядом с тем, что осталось от последнего коралла-прыгуна.
— Как это у тебя получилось? — спросила она.
— Он, похоже, гнался за тобой на полном ходу. Это требует от его систем управления такого же напряжения, как если бы ты включила защиту на всю мощность. Мне так кажется, — добавил он. — Откуда они взялись?
— Я шла к Порталу. Хотела дать Лейе возможность отправить еще хоть несколько кораблей эвакуации.
— Лейя ушла в убежище, — сказал Люк. — Здесь мы больше ничего не можем для нее сделать... пока. Ей нужно время, чтобы собрать людей на борту.
— Спроси у нее, поможет ли, если мы походим на бреющем над десантом? Пусть лучше глазеют на нас, а не занимаются ее розыском.
Пока она раздумывала, в наушниках прорезался еще голос:
— Всем силам. Говорит адмирал Вухт. Вам приказ — прекратить огонь и выйти из боя. Неисполнение приказа повлечет за собой немедленное дисциплинарное наказание.
Она настроила приемник на более широкий диапазон, сохранив на всякий случай режим передачи только на личной частоте. Приказ подтверждал то, что передавали и командиры эскадры дуро.
— Они что там, с ума посходили? — рявкнула Мара.
— Да нет, вряд ли, — усомнился Люк, — Хотя... Может, ты и права. Посходили. Но и Лейя просит еще некоторое время не высовываться. Она полагает, что будет больше шансов увести беженцев, если йуужань-вонги не будут знать, что мы крутимся вокруг.
— И все при помощи Силы, Люк? — поддела его Мара.
— Уж не словами, это точно. Так, слегка интерпретирую.
— Ладно. Во всяком случае, есть смысл.
Клубок кораллов-прыгунов отвлек ее внимание на район Орр-Ома. Чудовищный монстр йуужань-вонгов прилип к посадочной площадке. Мара увидела, как от него отделилось еще какое-то тело с клиновидной головой. Чудище нанесло страшной силы удар, а затем заметалось во все стороны, жадно пожирая все, что только могло лететь в космос.
Она переключила сенсоры на обзор узким лучом.
— Похоже, что у монстра какая-то сумка на спине, — сказала она. — Возможно, система жизнеобеспечения там, над дыхалом.
— Всем силам, — повторил безжизненный голос, — оставаться на месте. Нам угрожают вторым ударом, если мы не выйдем из боя.
— Станг! — яростно прошептала Мара.
— Вухт купился на угрозу повторной атаки, как дитя, — шепнул ей в ответ Люк, — дурак, поверил их обещанию, что они хотят только планету. Теперь он попадает в патовую ситуацию. Я уже фиксирую приказ на деактивацию всего, что находится в доках.
Мара почувствовала, что глаза у нее лезут на лоб. Полная деактивация — да это же снятие кораблей с энергопитания и отправка пилотов с командами по домам... Вот сволочи! Они даже не пытаются помочь эвакуировать Портал, и теперь все наши оказались там узниками! Она наклонила нос «Тени» вниз.
Затем передумала. Хрупкий купол Портала защищал несколько тысяч беженцев от едкой атмосферы, и она уже видела биотехнические дыхательные аппараты захватчиков. Одна неверно спланированная атака — всего тремя джедаями, координирующими удар при помощи Силы, — и беженцы наверняка погибнут, тогда как захватчики испытают как максимум легкое неудобство.
Одна неразрешимая ситуация за другой! В такое запутанное положение она еще не попадала.
— Они захватили плацдарм, — отозвался Люк на ее мысли. — Но только в низине. Пока нашим удается удерживать высоты.
— Что имеет смысл только в том случае, если они не сомневаются в дополнительном преимуществе, — уточнила Мара.— То есть если у них еще корабли на подходе.
— Именно.
— Лейе неплохо бы поторопиться, — его слова точно совпадали с тем, что она думала. — Может быть, Хамнер все-таки пришлет подкрепление вовремя.
— Люк, — проворчала она, — если за это отвечает Фей'лиа, то это будет в лучшем случае через неделю.
На обзорном дисплее один из темно-синих импульсов вдали начал медленно гаснуть. Это был один из грузовых кораблей Лейи, заполненный беженцами. Сканеры показывали шесть пробоин со стороны правого борта. Корабль медленно вращался, из него вырывался в космос перемешанный с обломками воздух.
Лейе на время загрузки оставшихся кораблей эвакуации нужна была полная поддержка дуро, пока не подошли новые силы йуужань-вонгов или их десант не вычислил, где она и что делает. Пока не разнесли в клочья последние спасательные суда.
Мара напряженно размышляла. Попробовать воззвать к здравому смыслу адмирала Бухта? Если он сам не ведет двойную игру, то сообщить ему — тихонько, чтоб не взбудоражить изменников, — что подкрепления уже на подходе?
Но если она посадит «Тень», то какой-нибудь преисполненный служебного рвения идиот ведь еще и питание отключит!
На расстоянии Анакин подбил еще один коралл-прыгун, пытавшийся перехватить идущий к точке гиперпространственного прыжка караван.
— «Крестокрылы», стоять! — раздался рев из переговорного устройства.
Мара в сердцах вырубила динамик.
Люк пристроился сбоку, закладывая широкий поворот в направлении Ббурру.
— КорДуро и Бригады Мира загнали Вухта в угол, — сказал он.
— Вухт же не ребенок, чтобы всерьез поверить, что они хотят только планету, правда? Либо он тоже предатель, либо... кто-то должен прекратить этот паралич. Я попытаюсь, как бы по поручению Йайны. Она говорила, что он вроде бы выказывал ей некоторые симпатии. Но не хотелось бы облажаться и остаться в гордом одиночестве.
— Я мог бы опять приземлиться рядом.
— Тогда оставайся на борту после посадки, ладно? — попросила Мара. — По необходимости взлетай и прикрой, если сможешь.
— Ой, не нравится мне это, — проворчал Люк. Но делать что-то было уже просто необходимо.
— Поговорю с ним, — решилась Мара. — Если они предчувствуют угрозу со стороны джедаев, то ты будешь той самой последней угрозой. Но попробую уговорить его не сдаваться. Подкрепления все-таки на подходе.
— Да, но от Хамнера-то ничего нет.
— И точно так же у нас нет сведений, что он повернул обратно.
Мара направила истребитель прочь от Ббурру, создавая максимально широкий угол между своей «Тенью» и любыми наблюдателями врага. Те не знали, что она может вести за собой «крестокрыл», и незачем было раскрывать им свои маленькие секреты.
Люк посадил истребитель совсем рядом с посадочной площадкой, выгрузил Р2Д2, затем направился к треугольному кокпиту. Отсюда Ббурру находился в прямой видимости.
— Порт Дугган, — она включила передатчик, — запрашиваю разрешение на посадку.

* * *

— Еще есть вопросы для обсуждения? — фиолетовые глаза Борска Фей'лиа мстительно блеснули. — Тогда ставим на голосование.
Кент Хамнер слушал внимательно, но надежд у него уже почти не оставалось. Сенатор Шеш из Куата говорила убедительно, с большим сожалением и приводила одну вескую причину за другой только с одной целью — ни один истребитель не должен быть выпущен. Советник Пвоу с Мон Каламари напомнил Совету, что все, а особенно хатт Ранда Бесадии Диори, недавно давали с Дуро сигналы ложной тревоги.
Как Хамнер и боялся, все проголосовали против.
Он с достоинством расправил плечи.
— Я сообщу обо всем мастеру Скайуокеру, — проговорил он, — но и вы запомните хорошенько этот день. Все запомните. Если Корускант попадет в руки успевших создать базы на Дуро йуужань-вонгов, вы сильно пожалеете о своем решении. Если успеете, конечно.
Он повернулся и покинул зал.

— Сюда! — крикнул Йакен.
— Давай в административное здание! — откликнулась сзади Лейя.
— Нет! — прокричал он через плечо. — Отец начал рыть туннель.
Йайна топала вслед за ним. Наступил вечер, но налобные фонари пока горели, вероятно на случай ЧП. Лейя спешила за ними вместе с Олмахком и еще несколькими по дорожке в пустынном районе Тайана. Когда они оказались поблизости самых высоких развалин, Йакен оглянулся. В проходе главных ворот толпились темные фигуры.
— Сюда, — Йакен потащил их к дальнему краю каменной груды.
Из развалин здания выглянула страшная лохматая морда Дромы. Его сине-красная кепочка была лихо заломлена на затылок. Он приветственно махнул лапой. Йакен рванулся вперед, тихо про себя радуясь, что Дроме удалось выскочить до отмены карантина. Затем подумал: хорошо, что бритье с изоляцией оказались излишними; он с самого начала надеялся, что никто не возьмет белоглазого инопланетянина на спасательный корабль.
На самом краю груды Йайна оступилась и покатилась вниз, обдирая руки и колени. Йакен помог ей подняться на ноги.
— Все нормально, — заупрямилась она. Затем протиснулась внутрь.
Йакен посмотрел на дом без крыши и на какое-то мгновение даже растерялся.
Затем он услышал, как кто-то ползет, пыхтя, слева от него. Он повернулся влево, вслед за Йайной, первой услышавшей звуки.
На полу лежали две рухнувшие дюракритные плиты. Между ними виднелась дыра, вполне достаточная по размеру, чтобы проскользнуть внутрь. Оттуда-то и доносились звуки.
— Йакен, — послышался голос матери. — Йайна?
— Идем, — Йайна опустилась на четвереньки рядом с зазором, спустила ноги в дыру и исчезла.
За ней нырнул во тьму и Йакен. Он грохнулся бы со всего размаху, если бы его вовремя не подхватили.

Предыдущая страница 26 Следующая страница


27 Кэти Тайерс

— Спасибо, — с трудом выдохнул он.
— Быстрее, — раздался в ответ голос Лейи.
Йайна тенью скользила впереди. Он попробовал имитировать ее походку, чтобы не спотыкаться об рухнувшие камни. Проход шел все круче вниз, впереди на грубо обрубленных камнях играли отблески тусклого света.
Йайна завернула за угол первой. Йакен за ней. Ему казалось, что голос Лейи раздается сзади.
Перпендикулярно упирающиеся один в другой туннели образовали изрядных размеров пространство, на котором суетились около двадцати ринов. На некоторых под куртками и просторными штанами виднелись синие летные комбинезоны ВКПБ, лица, покрытые недавно отросшей щетиной, выглядели довольно комично. Пара тусклых ламп отбрасывала бледные тени на каменные стены. В туннеле по правую руку он услышал приглушенный гул голосов и увидел длинную вереницу лиц — самых разных форм, оттенков и размеров — исчезающую во тьме.
Из другого туннеля слышались явные звуки земляных работ. Хэн стоял рядом с рином, одетым в форму ВКПБ.
— Романи? — прошептал Йакен без особой уверенности.
— Здорово, лысый, — ответил голос Романи.
Хэн шагнул к Лейе. Клапан его потрепанного кожаного шлема болтался вдоль подбородка.
— Притормози-ка на минутку.
Лейя сердито глянула на Хэна:
— Туннель прорыт через старые шахты от административного здания...
Хэн поднял руку:
— Этот — да, почти что. Вонги, вероятнее всего, тоже именно туда и направляются. Я командую этой группой. Они гнали камнеедов денно и нощно. Осталось метра четыре, но если мы сейчас запустим технику, то получим охотников за черепами прямо себе на головы.
Лейя посмотрела вверх.
— Да, но мы-то пользуемся шахтерским лазером. А он — на репульсоре. И еще наверху установлен передатчик с антенной на поверхности. Отсюда можно было бы наладить передачу.
Так вот почему она держала его под охраной...
— Хочешь, я вернусь к лазеру? — предложил Йакен.
— Нет уж, — одновременно заявили Лейя и Хэн. — Сейчас тут работа только для буровиков, — Хэн дернул головой влево. — Мы работаем посменно. Пройдем насквозь через час, может, через два.
Лейя опустилась на груду камней.
— Я не могу столько ждать, — тихо пробормотала она. — Ты слышал, Хэн? Они захватили краулеры. Все три.
— Слышал, — Хэн поглядел в сторону. Йакену показалось, что в его глазах мелькнул волосатый призрак.
— Наверху Люк и Мара с Анакином, — доложила Лейя. — Если нам удастся посадить всех на корабли, то наружное прикрытие они нам обеспечат. И мне нужен кто-то у передатчика.
Йакен молча кивнул. Вдоль одной из стен каменного зала рины нагромоздили канистры с водой и ящики с надписями «Галеты». Среди беженцев, в большинстве обритых, хоть некоторые и умудрились сохранить шерсть, он приметил два человеческих семейства. Ага, и еще группа ворсов. Матери, как обычно, держали детей поближе к себе и подальше от ринов — но на этот раз именно от ринов и зависела их жизнь.
Внезапно он понял, что кого-то не хватает.
— А где Ранда?
— Он что, с нами не пошел? — ответила вопросом на вопрос Лейя. — Честно говоря, мне было не до него. За ним присмотрит Басбакхан.
— Меня это вообще не волнует, — процедила Йайна. Возражений не последовало.
Йакен тихонько направился к Хэну и Дроме, разговаривавшим с Меззой.
— С другой стороны, — говорил Мезза, — мы проследили путь к кораблям ВКПБ. В тот самый момент, когда мы долбимся через эту скалу, на другом конце есть люди, которые благодаря карте Лейи смогут доставить нас на транспорт.
— Карте? — переспросил Йакен.
— Да, плану шахт. Из архивов дуро, — Лейя подняла процессор. — Послушай, Хэн. Снаружи, чуток пониже скал и совсем рядом с болотами, мы сами несколько недель назад кое-что маскировали. У нас есть пока еще один из пяти больших тягачей-транспортников, в который входит почти все для строительной площадки. Дико слышать, но по пути сюда он прошел через гиперпространство. Вмещает он, по моим подсчетам, около двух тысяч.
Хэн даже на пол сел.
— А что с ним случилось? Почему ВКПБ его не забрал? Почему он еще до сих пор здесь?
Йакен с некоторым изумлением увидел, как мать отвела глаза, нахмурилась и покачала головой:
— Не помню. Извини. Может, Ц-3ПО знает.
— Он на «Соколе», — уточнил Хэм.
— Связаться с ним можем?
— Можешь попытаться, — хмыкнул Хэн, — но я загрузил его предполетной подготовкой. Я проверю тягач. Ты что с ним сделала, захоронила, что ли?
Лейя кивнула.
— Там сверху куча отходов и мусора. Наши сканеры обнаружат его по пульсации, но йуужань-вонгам и в голову не придет искать его под обрывом. К тому же нам известно, что нужных технологий у них нет.
— Есть, милая. Просто они создали ее другим образом.
— Может быть, — сказала она, едва сдерживаясь, — они его пока не нашли. Не знаю. В любом случае добраться туда поверху будет много быстрее, чем так, как мы собираемся, — она с явным неудовольствием ткнула в процессор с планом шахт.
— Крадучись! Так это же наше, родное, — влез в разговор Дрома.
Хэн усмехнулся, Правда, усмешка получилась кривоватой.
— Только не говорите, что корабль нуждается еще и в ремонте. Ладно. Мезза, Романи, слушайте внимательно. Дрома и я идем проверим тягач. Как только бурильщики пройдут стену, начинайте движение людей через шахты к обрывам и оставьте кого-нибудь у передатчика Лейи — но присматривайте за боковыми туннелями.
— Кстати, — вмешалась Йайна. — Ном Анор еще может быть здесь. Если так, он запросто наставит Зеленых Ловушек на потолках.
Кое-кто из беженцев с подозрением посмотрел на камни сверху.
Лицо Лейи стало, мягко говоря, невыразительным.
— Так ты говоришь, они пробурят туннель еще через пару часов?
Мезза кивнула.
Лейя встала и отряхнула каменную пыль с формы ВКПБ.
— Это будет почти полночь, — констатировала она. — Есть еще немного времени.
— Для чего? — удивился Хэн. — Слушай, Лейя. Оставайся-ка на месте. Я только что нашел тебя. Так вот, когда я вернусь, я не хочу снова обшаривать всю планету.
Лейя поджала губы.
— Спасибо, — сказала она напряженным голосом. — На самом деле спасибо, Хэн. Но ты вот в чем прав. Ты действительно командуешь этой группой, а у меня есть еще кое-какие важные дела наверху, в администрации.
Хэн сердито посмотрел на нее.

* * *

Ном Анор вел Цавонга Ла к лабораторному комплексу. При этом он излучал такое неприкрытое удовольствие от того, что можно идти без маскировки, что у командующего невольно мелькнула мысль: как же это можно было прожить большую часть жизни под личиной неверных? — и еще более непривычное чувство, которые люди назвали бы жалостью.
Они широко шагали по песчаной главной дороге между омерзительными, уродливыми конструкциями, за которыми и находился трехгранный комплекс, набитый чудовищным механическим оборудованием. Сгауру и Ту-Скарт, огромные Колотун и Кусака, которых он приказал выпустить, атаковали ближайшую к ним стену. Эта милейшая симбиотическая парочка могла за пару минут разнести в куски любое искусственное сооружение. По мере того как его собственные создания — генераторы энергии созревали в гнездах и начинали подавать питание, он использовал Ту-Скарта и Сгауру для выяснения того, какую же все-таки дрянь использовали неверные для верхнего освещения.
Цавонг Ла повернулся к адъютанту.
— Выкопать здесь яму, — приказал он.

Часть эскорта тут же отделилась от общей группы.
У северной части купола Ном Анор провел его в строение, напоминавшее по форме эти идиотские кирпичи. В главном зале он услышал хлюпанье и лязг.
— Мои сотрудники, — гордо произнес Ном Анор. — Когда я сбросил личину, я сказал им, что те, кто будут хорошо работать, чтобы очистить планету от ядовитых веществ, будут особо отмечены.
— Все согласились?
Ном Анор мигнул своим теперь настоящим глазом.
— Двое отказались, — признался он. — Даже когда я предложил им полный почет и... амнистию.
— Амнистию? — тизовирм-переводчик в ухе Цавонг Ла не смог перевести это слово, оно просто отсутствовало в его словарном запасе. — Это еще что?
Анор мягко улыбнулся.
Это такое слово, вроде слова мир, но с несколько иным значением. Они дают ему определение, которого в нашем языке нет. Что-то вроде... помилования.
Этого тизовирм тоже не смог перевести:
— Разъясните смысл слова «помилование».
Ном Анор слегка задержался при входе в комнату. Комната производила странное впечатление. Казалось, не стол, стоящий посреди, внесли в комнату, а ее специально строили вокруг него. Внутри Цавонг Ла увидел двоих неверных в перепачканных белых халатах.
— Для неверных, — наконец сформулировал ответ Ном Анор, — представляется большой щедростью, когда им разрешают избежать той участи, которой они заслуживают. Одним словом — уйти от судьбы.
— От судьбы уйти невозможно. И от смерти никуда не денешься. Как ты ее встретишь... вот что важнее всего.
— Самое невероятное, что именно это они и не желают понять.
Цавонг Ла кивнул.
— Хорошо. Тогда обойдемся с твоими сотрудниками лучше, чем они заслуживают. В качестве благодарности за такие-то усилия...
— Вы просто читаете мои мысли, — льстиво поддакнул Ном Анор.
— Может, кто-то из них согласится на добровольное участие в наших исследованиях? — вслух подумал Цавонг Ла. Для такой достойной работы почему-то все время не хватало добровольцев, а его команда везла с собой весь реквизит для сеятелей и семена кораллов.

— Я предлагал такой вариант. Грустно, но все отказались. Возможно, они не хотят быть участниками непосредственных исследований под нашим руководством.
Цавонг Ла пожал плечами:
— Ну, тогда проведем освящение этого комплекса во славу будущих дел,— он повернулся к жрице в черном плаще,— Ваэота?
Сгорбленная пожилая женщина последовала за ними. За ней — необходимые для совершения ритуала музыканты. Жрица выступила вперед и подняла полупрозрачную двустворчатую раковину.
Цавонг Ла сунул руку внутрь и согнул пальцы, подзывая одного из ткунов. Он почувствовал мягкое прикосновение безволосого носика, потом — тепло обвившихся вокруг запястья покрытых мехом колец.
Он вытянул руку, вокруг которой обвился темно-красный ткун. Формовщики недавно создали вид, совершенно необходимый для быстрых, эффективных, но высоко-духовных личных жертвоприношений.
У другого помощника жрица взяла пучок листьев тишуии. Она расположила их особым образом в чаше с водой и чиркнула над ними кремнем. Листья начали тлеть.
— Введите первого исследователя, — произнес Цавонг Ла.

Глава 23

Хэн обвил рукой плечи Лейи и притянул ее к себе, положив на мгновение подбородок на белый тюрбан жены.
— Ты береги себя, а...
— И ты тоже.
Родители поцеловались, сперва слегка чмокнув друг друга, но затем Хэн наклонился к жене и взялся за дело всерьез. Лейя приподнялась на цыпочки и замерла. Йакен опустил глаза, перехватил взгляд Йайны и чуть заметно усмехнулся.
Она кивнула.
Но когда Хэн и Дрома направились ко входу, выражение его лица было более чем мрачным. Йакен смотрел им вслед, пока они не пропали из виду. Память услужливо подсказала картину Белкадана и полное виллипов болото. Интересно, подумалось ему, а что йуужань-вонги собираются делать с проектом мелиорации на Тридцать Втором? Может, у них есть живность, способная жить в отравленной воде?
Лейя со странным выражением лица уставилась на свои ноги.
— Мама,— мягко сказал Йакен, — ты выглядишь не как настоящий дипломат.
Она подняла голову.
— Надеюсь, ты не думаешь, что вы все трое обязаны твердостью характера только отцу?
— Что бы ты ни затевала, — сказала Йайна, — я с тобой.
Улыбки Лейи и Йайны в этот момент казались зеркальными отражениями. За три секунды все накопившиеся недомолвки, непонимание, раздражение сгинули без следа. И смотрелись они, как заговорщицы. Как сестры.
Но поскольку они, похоже, решили, что Йакену твердости не хватает, он произнес:
— Я тоже.
Лейя взяла его и Йайну за руки и стиснула свои пальцы.
— Наконец-то... — она повысила голос, — Мезза, Романи, нам нужно пробурить еще несколько проходов. У меня три карты. Мне нужен кто-то у передатчика и еще — чтобы кто-нибудь смог вытащить людей из этих дыр. Либо сюда, либо — к зданию администрации, а уже оттуда — к тягачам. Добровольцы есть?
Девушка с Суллустана выскочила вперед и встала перед Лейей. Ее мать — или бабушка? — открыла было рот, но затем благоразумно решила не возражать. Затем вызвались еще несколько добровольцев.
Лейя распределила деки, оставив один для Меззы с Романи. Невдалеке послышались характерные звуки буров. Добровольцы принялись за дело.
Затем Лейя снова нагнулась за спинами Йайны и Йакена.
— Есть идея, — тихо произнесла Йайна. — Если йуужань-вонги не нашли шахтный лазер, то можно устроить им хорошую баню.
Лейя согласно кивнула, посмотрев на Йакена.
— Что, слишком много насилия? — ядовито осведомилась Йайна.
— Это спасательная операция, — ответил он. — И самооборона. Пока я не работаю с Силой...
— Если репульсионная тележка не повреждена диверсантами, то и не понадобится. — Лейя устремилась было в боковой туннель, к скопившимся там беженцам.
К немалому удивлению Йакена серый охранник Лейи проскользнул вперед и преградил ей дорогу.
— Подумайте как следует, — раздалось низкое мурлыканье Олмахка, — Если из лазера выстрелят, то вонги свалятся точно нам на головы. Этот пост будет моим. Я провозглашаю это своим долгом, дочь господина нашего Дарта Вейдера.
Лейя сердито нахмурилась, потом оглянулась по сторонам.
— Что ж, может быть, ты и прав, — угрюмо согласилась она, но Йакен прекрасно понимал, что ей до ситхиков хочется пострелять самой.
В памяти всплыл образ Галактики, скатывающейся во тьму.
— Послушайте, — нерешительно пробормотал он. — Понимаю, что выгляжу как последний идиот, что меня можно считать последним психом, но... Неужели нет никаких шансов договориться? Мама, ты же профессионал...
— Вот именно поэтому я и знаю, что толку не будет, — скучным голосом сказала Лейя. — Если все твои парламентеры возвращаются исключительно в виде трупов, то толку от переговоров с таким врагом маловато. И потом, сколько можно попусту расходовать парламентеров?
Но... может, удастся ему...
— И даже думать забудь, — мрачно посоветовала мать.
Да уж. Можно, конечно, считать, что ее подготовка как джедая и оставляет желать лучшего, но уж в умении читать собственного сына, как открытую книгу, проблем у нее не возникало.

Предыдущая страница 27 Следующая страница


Точка опоры 28

Она не без усилий поднялась и поманила к себе лидеров клана ринов.
— Мезза, Романи, вы отлично поработали, собрав людей. На тот случай, если свидеться больше не придется, — спасибо вам за все. Теперь командуйте. И да пребудет с вами Сила.
— Йайна, за мной. Йакен, ты тоже.
Олмахк занял позицию сбоку от Йакена. Затем они быстро двинулись к плитам, скрывавшим вход.

* * *

После того как плита рухнула, Хэн полежал пару минут, прислушиваясь к происходящему вокруг, и только потом решился высунуть голову. Да и то с бластером наготове.
Под большими аварийными огнями никакого движения не наблюдалось.
Он прекрасно понимал, что хотела затеять Лейя: на свой страх и риск устроить диверсию йуужань-вонгам, чего бы это ни стоило ей — или ему. Считайте меня эгоистом, подумалось ему, но я хочу, чтоб она осталась в живых. Жена в качестве мертвой героини не устраивала его ни с какой стороны. С пышными ли волосами, без волос ли вообще, но она обладала той искрой, от которой в нем разгорался настоящий пожар.
Он осмотрелся, затем выкарабкался наружу. Пока из скважины выбирался Дрома, он уже успел оглядеть все уголки разрушенного здания.
Затем он подкрался к двери и осторожно выглянул наружу. Купол, который когда-то казался муравейником, не подавал никаких признаков жизни. Он слышал какое-то лязганье и треск вдали, но шума голосов не наблюдалось. Движения поблизости тоже не фиксировалось. О боже, сейчас бы он полжизни отдал за сенсор обнаружения живых организмов.
И другие полжизни — за то, чтобы турболазер оказался исправным.
Дрома подобрался поближе.
— Рывком до административного здания было бы, конечно, быстрее, — шепнул Хэн, — но...
Заканчивать фразу не было нужды. Он ожидал, пока это сделает Дрома.
— Вдоль купола будет безопасней, — Дрома вложил бластер в кобуру.
Хэн последовал его примеру. Йуужань-вонги наверняка носили боевые доспехи. Сбегутся всей толпой после первого же выстрела.
Он замер, изумленный собственными же мыслями. Куда подевался старый добрый Хэн Соло, который раньше рванул бы напрямки, не слишком раздумывая?
Наверное, умер вместе с Чубаккой.
— Верно, — согласился он. — Держи меня в поле зрения. Если меня схватят, передай Лейе...
На этот раз Дрома промолчал.
— Ну! — выдохнул Хэн.
Низко пригнувшись, он пролетел до следующих развалин и проскользнул внутрь. В одной из комнат не было ничего, кроме пыли, зато во второй была целая свалка брошенных вещей. По крайней мере, там хотя бы имелся запасной выход. Он пробрался на другую сторону.
На этот раз ему удалось засечь массивную мускулистую фигуру в черных доспехах, неторопливо прогуливающуюся позади. Фигура тащила с собой целую охапку принадлежностей для выживания, напоминавших две лампы с небольшой кастрюлей между ними. Хэн нырнул обратно, увидел, что Дрома проскользнул в переднюю дверь, поймал его взгляд и предостерегающе покачал головой.
Он подождал, пока мародер удалится, затем энергично рванул вперед.
Они добрались до самого конца разрушенной Тайаны, затем крадучись миновали палаточный городок. Услышав шаги, он распластался на земле, затем осторожно выглянул из-за палаточной стенки. Колонна пленников, повесив головы, хмуро шаркала ногами. Кто-то плакал. Колонну конвоировали три йуужань-вонга, к несчастью, все в доспехах. Хэн вспомнил старые добрые времена, имперские штурмовые группы с хорошо известными слабыми местами в броне, Чуи и только кулаки в ярости стиснул.
Он уже готов был наделать глупостей, но — удача его пока хранила. Колонна прошла к хорошо видимому северо-западному входу в купол. Последним приличным укрытием оставалась силовая подстанция, к счастью, еще не разрушенная.
Пока Дрома отлеживался в тени позади, Хэн наблюдал.
— Они, видимо, не станут сносить все технические здания, пока не подтянут собственные источники энергии.
— Похоже, что так, — кивнул Дрома.
С этой точки зона научно-производственных комплексов была как на ладони. Толпа на улице занималась дроблением камней. Хэн заметил людей, ринов, ворсов, нескольких суллустиан, семью рогатых готалов. Затем в поле зрения попало несколько чужаков в черных доспехах. Они волокли здоровенный транспортер для погрузки кирпичей. Хэн поразился их силе. Когда они протаскивали его сквозь толпу, командир чужаков приотстал и без видимых усилий подтолкнул транспортер сзади. Внезапно машина исчезла. Через пару секунд откуда-то снизу раздался грохот.
— Не все, — пробормотал себе под нос Хэн, — но начинают они неплохо.
Он повернулся к воротам. На земле в неуклюжих позах лежали три трупа. Хэн понял, что людей убили выстрелами в спину, когда они пытались добраться до ворот.
— Это уже становится интересным. Нет ли тут поблизости снайпера вонгов? Или тела тут еще со времени вторжения?
— Да пребудут они в танце радостных звезд, — прошептал Дрома.
В танце звезд? Это уже было нечто новенькое. Хэн знал, конечно, что народ Дромы был сборищем неисправимых романтиков...
Затем он увидел монстров. Вокруг строений Портала свернулось нечто вроде гигантской змеи. Змея стреляла головой из стороны в сторону и насыщалась всем, что имело несчастье попасться под удар. Второй монстр вцепился в змею мощными задними клешнями. Напоминающий хатта, но более вытянутый и с бронированными белыми сегментами, он яростно молотил по строению похожими на обрубки передними конечностями, затем наклонил огромную голову и злобно боднул дюракритный ангар. Посыпались обломки. Из пасти верхнего монстра выхлестнулись десятки щупальцев. Жадно пожирая куски раскрошенного дюракрита, он более всего напоминал сейчас вывернутого наизнанку сарлакка.
— Ситхово семя, — чуть слышно прошелестел Дрома.
Если раньше у Хэна и брезжили кое-какие мысли на предмет двинуться в том направлении, то теперь и следа такого желания уже не оставалось. Повернувшись обратно к северо-западным воротам, он подобрал камень и запустил его на открытое пространство.
Ничего не произошло.
— Кажется, — сказал Дрома, — нам лучше бы пробежаться.
Хэн схватил Дрому за предплечье, молча сомкнув пальцы на щетине. Затем рванулся к арочному туннелю, к тому его месту, где серый купол смыкался с песком, притормозив только для того, чтобы схватить защитную маску, зажатую в застывших пальцах одного из мертвецов. На бегу он набросил ее на себя.
Он почти что добежал до ворот, когда что-то просвистело рядом с ухом. Шумно дыша, Дрома нырнул в тесный шлюз рядом с ним. На нем тоже была маска. Хэн, прилаживая воздушный фильтр, щелкнул переключателем цикла.
Зверюга размером с ладонь выросла за его ухом, прыгнув с задней стенки шлюза, отрикошетила от передней и снова понеслась к нему. Бластер пришлось использовать в качестве примитивной дубины, поэтому тварь успела-таки царапнуть маску.
Попал! Тварь рухнула на пол и забилась, издавая дикий свист и шипение. Края того, что было бы можно назвать туловищем, были заострены и напоминали хорошо заточенные ножи. Он ощупал голову и обнаружил, что, несмотря на маску-капюшон и шлем, пряди волос он-таки лишился. Если бы не этот ископаемый шлем, истекать бы ему сейчас кровью.
Он растоптал тварь по полу. Вдруг наружная створка ворот отползла в сторону, и по камере закрутился мерзкий серый туман Дуро.
Дрома предусмотрительно подобрал самый большой из оставшихся кусков твари.
Нож может пригодиться. Это пойдет.
Затем они побежали к краю обрыва. Сзади раздались странные, звучавшие как будто из под воды, крики.
Хэн повернулся, прицелился и выстрелил. Он всадил заряд бегущему впереди воину точно в лицо, в самый центр звездообразной штуки, выглядевшей как нелепый нарост на физиономии. Пришелец дернулся и рухнул на спину. Есть! Еще одно слабое место! Ему сегодня решительно везло. Воодушевленный успехом, он прицелился в следующего и свалил его одним выстрелом.
0-па! Право слово, так нечестно! Хэн тратил на каждую из тварей по выстрелу. Если ребята хотят смерти, это их личное горе. Но получение ответной благодарности в его намерения совершенно не входило.
Он понесся за Дромой вниз по обрыву, держа на восток и прыгая через рухнувшие камни. Раньше ему не приходилось бывать на гигантских болотах Лейи. С небольшого возвышения они выглядели как двойная линия прудов, огражденных треугольными и квадратными бордюрами. Ближайшие были зелеными, дальние были ядовито-оранжевыми или мерцали зловеще-коричневым цветом. Между ними виднелись силуэты в процессе эволюции. Неподалеку от болот он заметил светло-зеленые скирды скошенной травы.
Тягач должен быть где-то тут. Дрома подбежал к скирде и нырнул внутрь без малейшей заминки. Хэн за ним. Хорошо, хоть респиратор от сенной пыли защищал. За несколько секунд он зарылся так глубоко, что всерьез почувствовал боязнь задохнуться. Он пробивался глубже, еще глубже. Кораблю пора бы уже и показаться!
Левая рука натолкнулась на что-то твердое. Рывком он нырнул ниже и пополз, разгребая сено и отпихивая его назад ногами. Со стороны это несколько напоминало брасс.
Мусор, к его удивлению, довольно быстро кончился. Хэн выполз в крытую металлом квадратную пещеру.
— Дрома! — крикнул он. Снизу отозвалось металлическое эхо. Он заметил силуэт рина, темное пятно, освещенное пробивающемся через траву светом. — Лезь сюда!
На самом деле отфильтрованный маской воздух имел вполне приемлемый запах. В такой ядовитой атмосфере, видимо, было немного гнилостных бактерий, так что сено уцелело.
— Давай живее! — еще раз рявкнул Хэн. — Шевели задницей, в конце-то концов!
Рин наконец тоже свалился в пещеру. Боком-боком, по крабьи он пробрался к месту, где залег Хэн. Хэн успел тем временем осмотреться вокруг.
— Как я понимаю, — сказал он, — это старый добрый «ТагКо УК 445». Просто большой контейнер. Сидячий вагон. Жесткий притом.
— М-да, — проворчал Дрома. — Я предпочел бы что-нибудь покомфортнее даже при бегстве.
— Кто спорит? Выбирать, правда, особенно не из чего. — Хэн вдруг замолк. Ситх, Лейя же так и не сказала, кто, собственно, должен лететь на этом ведре, и он испытал непреодолимое желание побыстрее добраться до «Сокола». — Двигатель должен быть где-то тут, — показал он левой ногой, — а люк служебного входа... — он отсчитал метра три вправо, — примерно вот здесь.
Дроме, для того чтобы взломать люк, потребовалось всего несколько секунд. Тварюшка с бритвенными крылышками, прихваченная им, оказалась как нельзя кстати. Затем уже Хэн оказался в своей стихии. Рядом с люком он нашел аварийный запас, вытащил пару карманных фонариков, бросил один Дроме, затем устремился к кокпиту. Далее пошло по наработанной схеме: запуск диагностики, оценка состояния — можно ли этому чудищу доверить жизни пары тысяч людей...
Вспомнив толпу пленников у исследовательского комплекса, дыру, в которую сбрасывалось оборудование, и монстров в строительном ангаре, он с трудом сглотнул. Если не поторопиться, то спасать будет в общем-то некого.
— Шевелись, давай, рожа небритая.

* * *

Скрежещущий голос дуро направил «Тень Джейд» на причал стапеля 16-Ф, позади знакомого терминала порта Дуггана. Тот же голос посоветовал отключить все бортовые системы.
— Если они ведут поиск живых форм, у тебя могут быть неприятности, — спокойно заметила она.
Люк скорчился позади Р2Д2, заканчивая отладку кое-каких программных деталей. Обычно за безопасность «Тени» отвечал бортовой компьютер. При отключенном питании этим займется Р2Д2.
— Не думаю, — пробормотал, выпрямляясь, Люк. — Возвращайся побыстрее.
— Дважды повторять совсем не обязательно, — она помедлила, внимательно глядя в его глаза и проверяя эмоциональное состояние.
— Он приподнял брови.
— Береги... — начал он...
Она насупилась.
—... малыша.
Мара дернула уголком рта.
— Я так понимаю, это вежливая форма: «Возвращайтесь оба, мать моего ребенка».
Муж погладил ее по плечу. В его прикосновении она ощутила нежность и тревогу. Нежность она вернула обратно.
Она пролезла через люк и громко его захлопнула, затем демонстративно повернула внешнюю кремальеру. Делалось это, ясное дело, исключительно для мониторов внешнего наблюдения Ббурру. Затем Мара направилась к терминалу порта Дуггана.
Патрулей в коричневых формах КорДуро видно больше не было. Она заметила только одного родианина, спешившего, как и она, внутрь. Мара прошла через пост охраны, на котором торчали двое из тех охранников КорДуро, с которым уже встречались Люк и Анакин.
— Где вы сели? — требовательно спросил родианин.
— Шестнадцать Ф, — сухо ответила Мара.
Второй охранник вылез из будки и направился туда, откуда она пришла.
Она мрачно усмехнулась. Задвижка люка была прекрасно замаскирована. Могут искать ее с чем угодно, но внутрь не попадут.
Когда она вышла из коридора верфи, перед ней открылось огромное, совершенно пустынное пространство. Даже помост Дуциллы, и тот пустовал.
Она повернулась и заметила прозрачную шахту лифта. Р2Д2 показал ей информацию, снятую с командного поста Сил Самообороны Дуро, расположенного в надстройке над Станцией Дугган. Она внимательно оглядела шахту сверху вниз, увидела небольшую платформу прямо под главными опорами строения. У основания шахты стояли двое высоких охранников в сером.
— У меня разговор к адмиралу Вухту, — заявила она.
— Он занят, — отрезал ближайший охранник.
— Как я и предполагала, — Мара снова посмотрела наверх. Для прыжка высоковато. У Люка, может, и получилось бы, но сейчас такие подвиги были явно не для нее.
— Послушайте, — спокойно сказала она. — Я хочу только переговорить с ним. Я не собираюсь причинять ему никакого вреда, но... Если будете и далее загораживать мне дорогу, то уж вас-то я обижу точно, — она добавила еще Силы. На кону стояло слишком многое, слишком много ни в чем не повинных жизней. Возвращаться ни с чем она просто не имела права.
— Дайте пройти, — твердо повторила она, едва шевельнув рукой.
Один из охранников нажал кнопку лифта и открыл дверь. Другой вытащил комлинк и отвернулся.
Мара вскинула голову, вошла в лифт и ткнула кнопку командного этажа.

Глава 24

Лейя скользнула в вертикальный просвет между гидропонным комплексом номер один и ее управлением. Здесь дюракритные стенки отстояли друг от друга не более чем на полметра. Достаточно близко, чтобы средней ловкости человек поднялся по ним в стиле хорошего трубочиста.
Она сунула бластер в кобуру, уперлась руками и ногами в стены и, приняв положение распора, полезла вверх.
Хотя дюракрит на стенках был достаточно грубым, чтобы не дать рукам и ногам соскользнуть, лазанье в распоре вынуждало ее ставить стопы и кисти под таким углом, что вскоре она почувствовал тупую, пульсирующую боль. Используя умение джедая не обращать на боль внимания, она упорно продолжала лезть. Наконец она вытянулась ничком на крыше и начала пристально наблюдать за северной стороной, за районом строительных бараков.
Прямо внизу она заметила движение. Пара йуужань-вонгов подкатила тележку, напоминающую вагонетку для руды, к главному входу в управление. Внезапно у нее перехватило дыхание — она узнала бледно-голубую накидку Аббелы Олдсонг. Под накидкой виднелось безжизненное тело, небрежно брошенное на тележку. Лейя прицелилась в шею ближайшего пришельца, в место соединения брони, но затем опустила оружие. Аббела не дышала. Вокруг ее шеи обвивалось нечто напоминавшее темно-красную змею.
Лейя поморщилась. Хорошо хоть, что женщина лежала лицом вниз. Рядом с ее телом в беспорядке были навалены конечности людские и принадлежавшие когда-то представителям иных рас. Должно быть, подумалось Лейе, их принесли в жертву какому-то кошмарному богу. Если можно называть такое существо богом.
Она в последний момент почувствовала, что Олмахк проскользнул вперед и залег рядом с ней. Его худое серое лицо оказалось на одном уровне с ней.
— Пригни голову, дочь господина нашего Дарта Вейдера.
— Уже.
Вдруг она увидела, как одна из ее скирдовочных машин прыгнула вперед, влекомая отнюдь не собственным двигателем. Впереди нее, между строительными ангарами и садовыми делянками, возникла новая огромная яма. Йуужань-вонги толпились на краю, углубляя и расширяя ее предметами, которые на первый взгляд напоминали палки и кирки, но были, похоже, специальными тварями-инструментами. К западу от ямы плотными рядами сидели сотни беженцев. Хотя время уже клонилось к полуночи, никто из них не думал ложиться. Лейя увидела, что к ним присоединилась еще группа. Йуужань-вонги верхом на ящероподобных тварях патрулировали участок. Какое-то движение происходило около ангара.
Затем она заметила покрытую щупальцами голову верхней тварюги, которая яростно атаковала стену.
Лейя стиснула кулаки. Ситх побери, где ВКПБ? Сенатор Шеш сидит себе на Корусканте, а Лейя лежит тут и наблюдает, как биороботы пришельцев крушат гавань ВКПБ.
Не в одиночку хотя бы. Она расслышала за собой легкий шорох, и к ней по-пластунски подползла Йайна.
— Тебе это ничего не напоминает? — спросила Йайна, придерживая одной рукой маску.
— Угу, — кивнула Лейя, — Рхоммамуль и полную яму дроидов. Надо оттуда людей вытаскивать.
— Как и чем? — горько усмехнулась Йайна.
— А помоги-ка мне подтянуть сюда шахтный лазер, — сказала Лейя. — Они пока что не заглушили главную силовую установку.
— А как насчет поднять что-нибудь из той ямы? — подсказала Йайна. — При помощи Силы? И на них же потом и сбросить. Они пока не знают, где мы.
— Мы будем перемалывать пришельцев? — мрачно спросила Лейя. — Или все-таки попробуем спасти хоть кого-то из пленников?
— А как ты себе это представляешь?
Пока Лейя поясняла свой на ходу придуманный план, к сестре пробрался и Йакен.
— Ты нужен, — резко сказала Лейя, надеясь, что ей удалось наконец до него достучаться.
Затем объяснила, что они собираются предпринять.
Йакен оглядел происходящее внизу. Брови у него полезли вверх, и это придало лицу совершено несчастный вид.
— Я... Мама... Я не м-могу, — промямлил он. — Йайна, ты же знаешь, размер роли не играет. Ты сможешь. Если хочешь, пользуйся моей Силой. Но это... Вихрь, водоворот, критический момент. Я чувствую. Я не имею права... сделать неверный шаг.
— Либо помоги, либо убирайся вон, — карие глаза Йайны яростно сверкнули. — Погань. Дезертир.
— Олмахк не может использовать Силу, но он же не дезертир...
Лейя, услышав в голосе Йакена глубочайшее разочарование, помрачнела. Лично она никогда бы не отказалась от подобного применения Силы. Кроме того, она давно не поддерживала форму. Очевидно, она подала Йакену безобразный пример, а он воспринял это как шаг вперед.
Йайна продвинулась вперед еще на полметра, почти к самому краю крыши. Из-под небесно-голубого кепи выглядывала мочка уха.
— Ладно, мама. Просто войди в Силу, а потом — в меня. Ты сможешь.

Предыдущая страница 28 Следующая страница


29 Кэти Тайерс

У Лейи немножко отлегло от сердца. Йайна прекрасно представляла, что такое — брать на себя ответственность. И даже — как отдавать приказы матери и при этом не тыкать ее носом в ее же собственную глупость.
Лейя сосредоточилась на внутреннем, на ощущении чистой жизни, которое было всегда — совсем не ничто, но капля, в которой кипела мощь и жизнь. Уже с надеждой она почувствовала, как тянется от этой капли к дочери. Впервые их схожесть работала на них, а не отделяла друг от друга, как было раньше. Казалось, что Йайна работает с энергией Лейи играючи. Приоткрыв один глаз, наблюдая — но не осмеливаясь нарушить концентрацию, — Лейя увидела как один из дроидов-рудоизмельчителей выплывает из ангара.
Йуужань-вонги на той стороне ямы бросились врассыпную. Монстры попытались было схватить дроида, но промахнулись. На другой стороне ямы все беженцы дружно вскочили на ноги. Охранники с топотом понеслись к ним, повернувшись спинами к плывущему по воздуху кошмару.
Когда поток Силы пресекся, Лейя задрожала от холода. Агрегат грохнулся наземь, похоронив под собой по меньшей мере пятерых солдат йуужань-вонгов. Остальные рванули к ближним садовым хижинам, убежищу довольно убогому.
На ноги вскочил кто-то из вуврианов и завопил: «Бежим! Спасайся!»
Такое было впечатление, что толпа взорвалась. Люди неслись во всех направлениях. Пришельцы верхом на ящерах смогли сбить кое-кого наземь, но других это только подстегнуло. Кто поодиночке, кто группами, но большинство беженцев смогли оторваться от «пастухов».
Лейя надеялась, что хоть кто-то из убежавших наткнется на скважины. Она удовлетворенно выдохнула и поглядела на дочь. Йайна устало перекатилась на спину, тяжело дыша.
— Неплохо получилось, — прошептала Лейя.
Йайна криво усмехнулась, затем посмотрела на брата.
— Большое тебе спасибо, Йакен.
Тот лежал ничком, покусывая губы и вглядываясь вниз через прицел бластера.
— Итак, — подытожила Лейя. — Главная шахта управления идет под землю на три уровня. Лазер должен находиться под охраной на втором уровне.
— Должен-то должен, — буркнула Йайна, — На что поспорим, что Ном Анор и его повредил?
— Может быть, и нет, — возразил Йакен. — Мы с Олмахком вас прикроем.
Неплохо. Но за исключением одной детальки, о которой Лейя была просто обязана упомянуть.
— Значит, так, — раздраженно сказала она. — За это задание отвечаю вообще-то я, и поэтому прикрывать вас останусь тоже я. С Олмахком, — добавила она, поглядев на сердитого телохранителя. — Если что-то случится, уходите. Перед тем как двигать лазер, я покажу вам путь наружу. Только вы — моя надежда на будущее. Вы оба и Анакин, и все ваше поколение молодых джедаев. Если вы продолжите наше дело, то и я смогу... ну хотя бы не подвести тех, кто на вас рассчитывает.
— Хорош, — обрезала Йайна. — И так работы навалом.
Точно попала девчонка. И была совершенно права. Времени на увертюры просто не оставалось, уже вовсю разворачивалось действие.
Лейя перепрыгнула с крыши гидропонного комплекса на край окна управления. Оттуда можно было быстро проползти в пустой кабинет.
Кабинет Аббелы.
К счастью, йуужань-вонги столпились у ямы. Кабинет оказался пуст. Она решила было вынуть меч, но потом передумала. Оставим фехтование дочке с братцем. Вытащив бластер, она начала спускаться вниз по темной лестнице, стараясь производить как можно меньше шума.
На первом подземном уровне Лейя с Олмахком остановились и подождали, пока к ним подберутся близнецы.
— Вот лазер, — прошептала она, показывая в сторону бокового зала.
В пыли неподалеку виднелись два смазанных пятна, охранники Аббелы разделили участь своей хозяйки. Между пятнами, в некотором отдалении от лазера, в пыли шла широкая борозда, как будто волоком тащили тело значительно более крупного размера.
— Ранда? — удивилась она.— А где тогда Басбакхан?
— Но сперва я все-таки покажу путь наружу, — сказала она.
Йайна отрицательно покачала головой.
— Я иду на крышу с тобой.
— Нет, — держа бластер наготове, Лейя молча двинулась к следующей двери.
Склад был забит вполне обычными ящиками — удобрения, микроэлементы — и едва освещался лампой у входа. Пока никаких признаков пришельцев не замечалось. Даже пыль, и та имела какой-то заброшенный вид.
Лейя шагнула внутрь, к люку, который на первый взгляд ничем не отличался от окружающих каменных плит. Она слегка приоткрыла его и кивнула головой.
— Туннель. В шахты, — шепнула она. Йайна закатила глаза. Йакен остановился рядом с сестрой и сжал губы.
Лейя направилась обратно. Из ящичка у покрытой металлом силовой установки она вытащила пригоршню песка и посыпала им пол, прикрывая следы ног.
Олмахк неподвижно стоял у двери. Лейя чуть приоткрыла ее и услышала резкие голоса, доносившиеся с главного уровня, и тяжелую поступь вверх по ступенькам. Она застыла и стала ждать. Через минуту, или около того, голоса замолкли.
Но ушли ли они на самом деле, вот ведь в чем вопрос? Обычно ей удавалось при помощи Силы без труда распознавать присутствие живых существ. В случае же с йуужань-вонгами она постоянно себя чувствовала полуслепой.
Она взглянула на дочь с ее маской, затем на натянувшего на уши кепочку сына. Затем распахнула дверь.
Никого.
Она двинулась по направлению к лазеру по совершенно открытому пространству.
До лазера удалось добраться. Почти. Внезапно резкий крик заставил ее развернуться. Солдат йуужань-вонг в черной броне стоял на лестнице, вытаскивая что-то из патронташа.
— Назад! — крикнула Лейя. — Бегите!
Она выстрелила, но заряд лазера только блеснул на броне. Она прицелилась повыше, в известное слабое место.
Мимо пронеслась серая тень. Олмахк прыгнул вперед, примериваясь к глотке вонга.
Второй чужак спрыгнул с балкона, гулко грохнулся о землю и понесся к ней. Лейя навалилась на дюракритную дверь, захлопнув ее и закрыв детей с другой стороны. Она стреляла, пока руки чужака не сомкнулись на ее плечах. Ее оторвали от двери, а затем с силой ударили об нее.
Лейя провалилась в темноту.

* * *

Йакен несся вслед за Йайной по прямому, как лазерный луч, туннелю. Та летела так, как будто за ней дроид-убийца охотился.
— Ты хоть чуточку представляешь, куда мы несемся? — спросил он.
— На север. Когда доберемся до главных шахт, держим вправо, к передатчику.
Так. Теперь главные шахты. Интересно, Ном Анор еще там?
Йакен схватил ее за руку. Йайна, чтоб освободиться, рванулась почти изо всех сил.
— Чего еще?
— Надо вернуться, — сказал Йакен. Смысла в этом не было никакого, но где-то в глубине сознания вращалось нечто. Огромное и белое. — Мы не должны ее бросать.
— Что-о? Здрас-сте! От Дуро Йакену. Да она же сама отдала нам приказ. И прекрасно себя чувствовала.
— Все равно как-то нехорошо, — Йакен изо всех сил пытался вслушаться в себя, найти место, где бы взять хоть чуточку мудрости. Ответом было полное молчание. — Помоги, — взмолился он, — Да что же мне делать?
— Нехорошо это, — повторил он. — Неправильно. В общем, иди вперед и доберись до грузовика. Предупреди о происходящем отца, вызови Люка и Мару. Скажи им, что я возвращаюсь.

* * *

Где-то вдалеке моталась голова.
Лейе совершенно не хотелось оказываться даже вблизи, но что-то толкало ее ближе, ближе, пока она не оказалась внутри.
Вдруг она поняла, что лежит на спине с закрытыми глазами.
Память возвращалась обрывками. Она не шевелилась, боялась даже дышать, ждала хоть какой-то подсказки, намека на то, где она, собственно, находится. Она не ощущала на себе веревок, шокер-наручников, клейкой ленты — ничего, что мешало бы двигаться, кроме дикой головной боли. Центр боли был, похоже, за левым ухом.
Она достаточно хорошо умела пользоваться Силой, так что боль можно было легко унять в несколько приемов.
Голос заставил ее оцепенеть.
— Встать, администратор Органа Соло.
Голос звучал как эхо, но ей он показался хорошо знакомым. Она полежала еще мгновение, напрягая все чувства и пытаясь почувствовать происходящее вокруг. Все люди покинули здание. Что важнее, она не чувствовала присутствия Йакена и Йайны. Или они скрылись, или...
Нет! Йуужань-вонги не убили их.
— Мы видим и знаем, — сказал знакомый голос, — когда ты приходишь в сознание. Встань. Покажи свою смелость и то, что ты хоть чего-то стоишь.
Теперь она точно знала обладателя голоса. Правда, до этой минуты она слышала его только через переговорные устройства.
Она открыла глаза. Над ней был серый, причудливо наклонившийся дюракритный потолок.
Лестничный колодец. Ее вырубили у склада. Вдалеке она увидела боковым зрением, что дюракрит вздымается вверх спиралью.
Между ней и ближней стеной стоял вонг. Он был ниже многих из своих, и большая часть головы его была покрыта татуировкой. На затылке рос пучок черных волос. На пришельце была туника цвета хаки, под ней черная броня, чуть более тонкая, чем у обычных солдат. Ну и рожа...
Носа на лице почти не было. Такое впечатление, что две черных дырки вели прямо внутрь черепа. Правый глаз был бледно-голубого цвета с вертикальным зрачком, как у голодного тигра. Вместо левого глаза из орбиты торчала более чем странная штука. Создавалось такое впечатление, что вся она, кроме центра, сделана из кожи. Вертикальная щель в центре, правда, тоже отдаленно напоминала зрачок.
В руке эта тварь держала ее лазерный меч.
— Доктор Крие'Ар, я полагаю, — сказала она. — Или тебя лучше называть Ном Анор?
— Вот и встретились, — ответил тот, растягивая губы в пародии на улыбку.
Она села, прислонившись спиной к шероховатой стене, и поправила повязку на голове. Она увидел еще трех солдат, один стоял на страже у следующей площадки, двое — за бывшим ее лже-исследователем.
— Итак, ты решал поставленные проблемы, — констатировала она, — используя биотехнологии йуужань-вонгов.
— Частично, — согласился собеседник. — Хобби у меня такое, вроде алхимии. И ведь может превращать твои самые бесполезные микроорганизмы в мощные инструменты.
— Из-за тебя серьезно больна Мара. Но здесь-то ты занимался только дезинформацией. Отвлекая при этом и нас.
— Мудреешь.
— Надеюсь, — сказала она, тоже решив схитрить в надежде на то, что, прежде чем чужаки поймут, что она была не одна, ее дети будут уже далеко.
Не одна? А что с Олмахком?
Притащить ее сюда они могли только через его труп.
Чуи, Элегос, Аббела... И вот теперь Олмахк. Опять они делают эту войну делом чисто личным.
— Как я понимаю, — продолжила она, — у тебя теперь есть все, что нужно, чтобы очистить Дуро своими силами.
— Тебе до этого нет дела. Если мастер войны так решит, то так и будет.
Мастер войны.
— А это еще что за зверь?
Губы чужака растянулись еще больше, показав все тридцать четыре зуба.
— Вставай, — предложил он, — я вас познакомлю.
Ноги двигались с явным трудом. Ном Анор и его мускулистые братишки потащили ее вверх по ступенькам, в ее же собственную резиденцию.
Чужак, ожидавший между рундуками с оборудованием и ее столом, оказался на полголовы выше самого высокого из охранников. Крупная чешуя брони цвета ржавчины покрывала тело от шеи до колен. Рот имел несколько щелей и больше напоминал жабры, вытянутая голова покрыта татуировками, а макушку от одного уха до другого пересекала борозда, больше напоминавшая канаву. Она даже гадать не хотела, каким образом он заполучил такую отметину.
Чужак размерами помельче с черными следами от ожогов на щеках, весьма, по-видимому, болезненных, поднес мастеру войны что-то на подносе. Когда тот схватил это «что-то» и осторожно растянул его между когтями, росшими из каждого пальца да еще и из костяшек в придачу, Лейя увидела существо, напоминавшее червяка.
Она осмотрелась по сторонам. Койка была в полном беспорядке, собиралась-то она в спешке. Остатки ее завтрака до сих пор лежали на тарелке около киберповара. С другой стороны от ее стола, рядом с высоким пришельцем, висели открытые рундуки. Содержимое было вывалено на пол и представляло собой невообразимый клубок растоптанных деталей.
Пришелец слегка тряхнул головой и запустил червяка себе в левое ухо.
Лейя брезгливо содрогнулась и поставила ноги пошире, на ширину плеч. Задачка-то из несложных — дурить ему голову подольше, пока Люк и Мара не вернутся с подкреплением. И беженцам надо дать уйти.
— Командир, — сказала она решительно. — Захват купола и планеты является решительно незаконным. Вы не имеете права...
— Молчать! — прервал ее пришелец.
Над левым его плечом на стене все еще висел один из чугунных канделябров. В присутствии захватчиков было что-то такое, что делало его абстрактные формы похожими на бесформенную голову с несколькими рогами.
Лейя в свое время смогла привести в состояние крайней паники Борск Фей'лиа. Она бросала вызов Великому Мофф Таркину и еще дюжине мелких тиранов, но эта тварь жила по совершенно иным стандартам поведения и чувства уважения. Она должна до него добраться. И прекратить раз и навсегда эту бойню.
— Сэр, — настойчиво продолжила она. — Мы оба лидеры. Наши народы оказывают нам уважение, и нам есть, что сказать друг другу. Меня зовут Лейя Органа Соло.
— Я знаю, кто ты и что ты. Я дал своим богам обет — принести в жертву тебя и тебе подобных. Ты будешь только первой из них — одной из самых известных джиидаев, которых я им подарю.
У Лейи свело внутренности.
— Я не джедай, — сказала она. — Точнее, не совсем джедай.
— У нас другие сведения.
— У вас неверные сведения. Да, я прошла некоторую подготовку, но это и все. В этой галактике мы учились жить рядом с другими. Вы, конечно...
— Мы не живем бок о бок с отбросами, — возразил тот. — Ваша цивилизация — мерзость. Ваша галактика грязна. Мы пришли очистить ее, чтобы пришедшие вслед за нашими воинами могли занять это место и жить здесь в чистоте. Вот наш рок, указанный нам Верховным Владыкой Шиммрой и священниками.
Рок? Она невольно вздрогнула.
— Но и этот мир,— настойчиво продолжила она, взмахнув рукой, — можно очистить, не убивая всех живущих.
— Он и будет очищен, — был ответ. — Вся эта поддельная жизнь — сплошная мерзость. Ты понимаешь это, джиидай Органа Соло? Мерзость! Ваши машины — это сплошная фальшь. Они — гадость. Оскорбление для истинной жизни. Оскорбление богов, создавших все сущее и пожертвовавшими для этого частями самих себя.
Вот тут к ней начало приходить понимание. Этот народ искренне верил, что их творцы искалечили себя. Понятно, какому примеру они изо всех сил старались следовать.
— Мы восхищены вашими слугами, — осторожно начала она. — Ваши биотехнологии производят глубочайшее впечатление. Но и вы сами могли бы многое у нас перенять.
— Мы и так это делаем, — мрачно ответил командир. — Мы узнали, что вы отрицаете полностью трансцендентальную реальность. Вместо того чтобы узнать наиболее достойный способ встретить ее, вы пытаетесь ее предотвратить, да еще думаете, что она полностью не овладеет вами... никогда.
— Мы тоже создали живых существ, нас обслуживающих и способных лечить, — ухватилась за аргумент Лейя. — Мы называем их «бакта». Другие создания помогают нам готовить пищу, и...
— К тому же вы сделали объектом для насмешек саму смерть, да еще пытаетесь ускользнуть от ее основного слуги — боли. Смерть, Лейя Органа Соло, это высочайшая истина во всей Вселенной.
— Нет, — возразила она. — Высочайшая истина — жизнь.
— Которая заканчивается смертью.
— Нет смерти там, где нет жизни. Жизнь объединяет галактики. Жизнь...
— Молчать, богохульница!!!
Его рев заставил ее отступить на полшага, но теперь Лейя была в своей стихии.
— Господин, — заметила она, мягко прощупывая направления, ей ведь пока удалось уцепиться только за волосок. — Мы с вами можем разговаривать лишь потому, что живы. Вашим богам... — Точно, он ведь упоминал именно богов, во множественном числе. — Вашим богам могут служить, только живые, но уж никак не мертвые.
— Ты ничего не знаешь.
Он повернулся и что-то сказал на незнакомом гортанном языке. Один из охранников, стоящих сзади Лейи, разразился диким хохотом, и она поняла, что, похоже, сморозила невероятную глупость. С точки зрения пришельцев, конечно.
— Что вы хотите здесь, на Дуро? — спросила она, чтобы сменить тему.
— Вас, — ответил пришелец. — Вас, которые смеются над смертью и встретятся с ней очень скоро. Затем, во имя Йун-Йаммуки — истинного мастера войны — мы очистим этот мир от мерзких машин на орбитах.

Предыдущая страница 29 Следующая страница


Точка опоры 30

Города дуро, поняла она с ощущением, что тонет. Миллионы жизней.
— Но мы сохраним людей, которых вы называете беженцами. Для очистки этой планеты необходим их труд, — он кивком показал на Ном Анора. — В конечном счете, Дуро станет нашей опорной базой для завоевания остальных миров. Тех, что вы называете Центром.
Лейе ощутила такую легкость в голове, что ей показалось, будто та всплывает над плечами. Все было ясно. Они хотели все — и у нее теперь не оставалось сомнений, что они могли.
— Знаете, — сказала она, — даже боги не могут хотеть уничтожить все формы жизни на...
— Не стоит говорить за богов! Но скоро тебе представится случай говорить с ними. Расскажи моему хозяину, Йун-Йаммуке, что многие из твоих, из джиидаев, наших самых могущественных врагов в Галактике, будут ползать у его ног! Передай ему это послание, когда встретишь его... Посланница!

Глава 25

Один из захвативших Лейю мягко подобрался поближе и показал ей тварь с крошечным телом и длинными, изгибающимися наружу когтями. Они что, хотят устроить жертвоприношение прямо здесь? Лейя отскочила.
— Эй, подождите! — воскликнула она. — Я хотела бы все-таки побольше узнать об этих ваших богах.
Смех мастера войны громыхнул жутким басом:
— Мудрая речь. У тебя будет время.
Другой пришелец схватил ее за левую руку.
Тварь, которую он держал, захватила ее запястье одной парой когтей, затем цапнула ее за другую руку. В итоге получились весьма эффективные наручники.
Военачальник произнес что-то на чужом языке, и один из стражников схватил ее за левый локоть. Последнее, что она увидела, как мастер войны вытаскивает червяка из левого уха.
Стражники втолкнули ее в склад и развернули лицом к себе. Один сдернул с нее тварь-наручники. Второй отвесил ей еще один пинок и запер ее в темноте.
Она момент постояла без движения, стараясь ни о чем не думать. Ее не оставляло ощущение, что смерть только что прошла менее чем в миллиметре.
Затем в тени слева что-то зашевелилось. Очень большое.
Она отпрянула.
— Это всего лишь я, — громыхнул подвывающий голос. — Товарищ по несчастью. И по камере.
— Ранда? — изумилась Лейя. — А я-то думала, что ты перебежал к ним и предложил поставлять узников, а они тебя послали подальше.
— Нет! Нет, клянусь своим каджидиком! Я пытался пробраться к лазеру. Я хотел пожертвовать собой, но перебить как можно больше этих презренных тварей.
— Да уж, конечно, — процедила Лейя. Она слишком хорошо знала хаттов, чтобы поверить в такую дешевку. — Так ты говоришь, пожертвовать собой?
— Но я говорю правду, — простонал он. — Я не заслуживаю лучшей участи. Я искренне раскаиваюсь и целиком и полностью смиряюсь. Я...
— О смирении заговорил? — Лейя попробовала толкнуть дверь. Безрезультатно. — Где Басбакхан?
— Они схватили его, — простонал Ранда.
— Значит, он мертв.
— Нет-нет.
Вот это да! Они взяли ногри живым? Вот уж никогда не подумала бы, что такое вообще возможно. Лейя вытерла испарину со лба.
— Что ты делал с этим виллипом? Отвечай, только без уверток, и, может быть, я тебе поверю. Может быть.
Раздался глухой стон. Затем он промямлил:
— Я хотел заключить сделку. Я пытался вынудить их обещать моему народу мир и безопасность. Ты бы на моем месте сделала то же самое.
Интересно, подумалось Лейе, а как и за какие коврижки вообще можно купить безопасность?
— В обмен на что? — коротко спросила она.
Глаза постепенно привыкали к темноте. Теперь был хорошо виден длинный, напоминавший луковицу силуэт, прижавшийся к другой стене кладовки. Она не знала, был ли он ранен, да и честно говоря, ее это не слишком волновало.
Ранда облизал губы жирным заостренным языком.
— Им нужны джедаи, — вымолвил он. — Они ничего не знают про Силу. Они хотят понять источник вашего могущества.
— А ты, стало быть, попробовал продать им меня? Так следует тебя понимать?
Удача-то какая, что их заперли вместе.
Тот растянулся по полу. Лейя и представить себе не могла, что хатт может выглядеть настолько несчастным.
— Нет, — ответил он. — Не тебя. Йакена.
Сына?!! Этот... гребаный хатт... он пытался продать ее сына врагам? Бессознательно ее руки согнулись, спина выпрямилась. Она была уже готова придушить его голыми руками, но... это было бы еще одним звеном в цепи. Убийство Джаббы и Белдориона, причем последнего — лазерным мечом.
Ранда мог ничего не знать про Белдориона, но то, что она прикончила Джаббу, было известно всем и вся.
— Да как же ты осмелился, сволочь такая, — прошипела она сквозь стиснутые зубы.
Хатт вжался в стену еще сильнее.
— Теперь ты понимаешь, — заюлил он, — почему я хотел самопожертвования. Вовсе не для того, чтобы ты мне поверила.
Его голос перешел уж совсем в драматически-басовый диапазон:
—Да, не для того, чтобы ты мне поверила, сейчас, или когда-то в будущем. Я хочу... О, как я хочу, чтобы ты убедилась в искренности моего раскаяния...
— Нет уж, — отрезала Лейя. — Не верю, не поверю, и ни в чем ты меня не убедишь.
С другой стороны, она видела следы, которые выглядели так, как будто Ранду вытаскивали волоком из помещения, где стоял лазер.
— Но продолжай изливаться. Соври еще что-нибудь, надо же как-то время убить. Кстати, а как они тебя взяли?
— Я склонился над лазером, пытаясь активировать репульсоры...
— Чего тебе в жизни не удалось бы, — прервала его Лейя. — Они же на мой голос настроены.
— Ах-х.
Раздался длинный выдох, напоминавший больше рыдание:
— Как я рад, что смог тебе рассказать об этом. Если никто больше не узнает, а нам придется вместе идти на смерть, то я, по крайней мере...
— Ой, заткнись, а! — рыкнула она.
Она прислонилась к каменной стене. Левое плечо уперлось в силовой кабель, и она подвинулась, чтобы принять положение поудобнее.
Поудобнее не получалось. Командир йуужань-вонгов сказал, что они собираются уничтожить все города дуро, а затем взяться за Корускант. Из этого следовал только один вывод: он ожидал подкрепления.
Ббурру и компания «Перевозки КорДуро» постоянно обманывали беженцев, которых нанимали. При том очевидно, что неизбежную бойню готовят не беженцам — самим дуро!
Она прикрыла глаза и попыталась мысленно дотянуться до детей.
На некотором расстоянии чувствовались слабое поле Йайны. Йакен мог быть как дальше, так и ближе, но отключившись. В шахтах? Или все еще в секретном туннеле?
Она задумчиво почесала плечо о кабель — затем резко развернулась и взялась за него рукой. Он шел от пола кладовки к потолку. Лейя начала шаг за шагом реконструировать в уме архитектуру здания: какие помещения должны быть сверху, какие снизу. Получалось, что кабель проходил как раз через ту кладовую, из которой открывался выход в ее туннель.
Она наклонилась и пошарила по полу руками.
— Я как-то могу помочь? — проныл Ранда.
— Нужен камень. Любой булыжник, — отрывисто сказала она. — Из этого нашего ситхова дюракрита вечно вываливаются камни. Фабрика никак не может найти нормальные пропорции...
— Вот, держите, начальник.
Что-то упало почти ей на колени. Она пощупала пол в том месте, откуда раздался звук и обнаружила камень.
— Спасибо, — пробормотала она и отстучала сигнал бедствия старым кодом Мон Каламари. Понятное дело, никто не отозвался.
Она встала, уперлась ладонями в дверь кладовки и попробовала толкнуть ее еще разок. Дверь не шелохнулась.
— Я тоже пытался, — заметил Ранда. — Но если ты думаешь, что добавив мой вес к твоему...
— Нет, — ответила она.
Может, он и был искренен в своем раскаянии. На какой-то момент. Или просто побаивался ее. В соответствии с моментом.
Она вновь села. Оставалась только одна попытка эксперимента, но тут она заколебалась. Если она при помощи Силы подаст сигнал Йакену или Йайне, то они могут сами попасть в ловушку.
Ну, конечно, съязвил ее внутренний голос. Как будто Люк уже не знает, что я в беде. Сама же отослала Йакена с Йайной. Хоть и настояла на том, чтобы сами спасались, но все-таки подразумевала, что поймут и передадут.
Но если Люк уже знает...
Она села и полностью расслабилась. Люк, беззвучно кричала она близнецу. Люк, услышь меня...
Ответа не было. Может, и он тоже скрывался.

* * *

Свернувшись в пилотском кресле «Тени Джейд», Люк почувствовал нежнейшее, будто перышком, прикосновение энергии. Опасаясь чужих сканеров, он погрузился в Силу и позволил зонд-сигналу пройти мимо. На угасании сигнала он осторожно тронул его, только чтобы убедиться в электронной, безликой сущности.
Вместо этого он уловил слабый отзвук Лейи, сигнал опасности и предупреждения.
Он недовольно потянулся к ней. Тут же возникло понимание того, что она в ловушке и что на этот раз влипла, похоже, всерьез. Она хотела сообщить ему больше, но конец сообщения прошел с искажениями. Битвы... Командир... Угроза Корусканту.
Он выпрыгнул из кресла и кинулся в корму, к «крестокрылу».
На полпути он внезапно остановился. Спасать сестру? Или оставаться на станции во благо жены с ребенком? Мара попросила его сниматься с места, если возникнет такая необходимость.
Он попробовал получить через Силу хоть какие-то указания. К его немалому удивлению, возникло полное впечатление, что момент критической опасности для Лейи еще не настал. Ее судьба была стабильна, а вот Йакен... В течение ближайших часов он должен либо выстоять, либо... сломаться окончательно.
Погружаясь все глубже в Силу, Люк потянулся к Йакену, затем к Лейе. Была ли она обречена? Однозначного ответа не было. Йакен оставался для него закрытым, отгороженным своими же собственными баррикадами. Плечи Люка поникли.
Но незамедлительно откликнулась Йайна. Он даже почувствовал уверенность, что она уже возвращается на помощь матери. Установив с ней четкий контакт, минуя чувство раздражения, которое Йайна постоянно выказывала в отношении матери, Люк почувствовал ее любовь к женщине, столь ей близкой и родной духовно. Ее первый друг, модель ее поведения.
Может, Йайна сможет пробиться к Йакену...
Он снова вошел в контакт с Лейей. Если она откроется, он сможет поймать хоть какое-то воспоминание, образ и передать их Йайне. Он должен спасти сестру. И Йакена.
Единственный четкий образ Лейи показал, что она постукивает камнем по трубе кабеля, и место где это происходит. Он переслал образ Йайне...
С пульта управлении «Тени» послышался свисток. Он снова прыгнул в пилотское кресло.
— Скайуокер, — ответил он.
— Люк, это Хамнер. Извини, но, похоже, неважные новости.
— Подкреплений не дали?
— Нет. Похоже, что вам лучше эвакуироваться, если еще есть возможность.
— Хорошая попытка, Кент.
Люк почувствовал, что персонал верфи приближается по внешнему коридору. Он быстро оттянулся в укрытие, оставив руку на передатчике. Сообщение Хамнера надо было срочно довести до Мары.
Неужели нет способа выручить Йакена с Лейей?

* * *

Йакен сжался как только мог и ждал, пока затихнет грохот шагов в колодце. Пять минут назад, уже до боли устав красться и изумляться виденному, он проник в здание управления. Он обнаружил по пути останки домашнего дроида У2С1, пластиковые ноги и раздробленные трубки, раскиданные по всему колодцу. Затем эта пустая кабина, чересчур большая для такого дроида. Где-то на самом краю сознания ощущались едва заметные колебания. Снова что-то огромное пыталось прорваться, что-то из бесконечности. Непреодолимое желание боя подстегивало его просто выпрыгнуть из кабины и врезать со всей силы.
Подожди.
Теперь уже с яростью он сжал кулаки так, что ногти больно врезались в ладони. Чего ждать? заорал он в ответ.

* * *

Хэн прислонился к каменной стене. Возвращаясь к подземному месту сбора от последнего спрятанного тягача Портала, он обнаружил внешнюю антенну Лейи и быстро подрегулировал свою рацию. От Лейи и Йайны ответов не было, зато откликнулся Ц-3ПО.
— Больше никаких их признаков, Ц-3ПО?
Мысленно он представил себе дроида-дипломата, взгромоздившегося на кокпит «Сокола» и взирающего на обрыв.
— Больше чужих кораблей не появлялось, капитан Соло.
— Проверь сенсоры. Что на подходе?
Короткая пауза. Сзади Хэн слышал тихое шарканье сотен ног, это за ним, вверх по туннелю к Дроме, шли беженцы.
— Ничего, капитан. На данный момент представляется, что враг высадил только небольшой десант или авангард.
— Неплохо, Золотник. К тому моменту, как я появлюсь, двигатели должны быть на ходу.
Он попробовал еще раз вызвать Лейю, затем отключил связь и сунул рацию глубоко в карман. Ее молчание ему совершенно не нравилось.
Один из обритых ринов остановился рядом.
— Прорываемся?
Хэн узнал голос Романи.
— Угу. Там все нормально? — пробормотал Хэн.
Синий противоперегрузочный костюм Романи слегка провисал на руках. Он вытащил свою рацию.
— Р'ванна сообщает, что в туннель вошли последние.
— Неплохо.
— Где твои дети?
— Вероятнее всего, с матерью.
Надеюсь, что с матерью. Хэн всмотрелся вперед. Как раз отсюда, с места соединения старого шахтного туннеля с последним подкопом, сделанным исследователями Лейи, и начинался самый опасный кусок, но именно он и вел от лаборатории к болотам. Засаду тут могли устроить в любом месте.

Предыдущая страница 30 Следующая страница


31 Кэти Тайерс

И тут над головой раздалось, как условный сигнал, тихое потрескивание. Этот хруст продолжался почти минуту. На кожаный шлем сыпался гравий.
—Без паники? — буркнул он Романи. — По крайней мере, не сейчас...
Невероятно, но не крикнул никто. Вдалеке кусок потолка с шумом обвалился прямо на головы беженцев. Послышались хрипы, он увидел, как на него надвигается волна тел. Но молчали даже дети.
— Романи, ты что с ними сделал? — спросил он в изумлении.
Рин только пожал плечами.
— Просто они знают, что если нас услышат, то в живых не останется никого. Они слишком долго бежали, так что такая перспектива вряд ли им покажется привлекательной.
Хэн отпустил про себя пару непечатных словечек в адрес йуужань-вонгов. Затем повернулся и двинулся дальше.
В конце туннеля виднелся слабый проблеск дневного света. Дрома отодрал от тягача раму крепления груза и аккуратно подтащил ее вдоль стены к выходу из тоннеля. Пока он двигал ее, к нему присоединялось все больше беженцев, которые начали набрасывать сено сверху, создавая еще один туннель для прохода. Хэн мог незаметно теперь провести большую группу к тягачу.
Они проходили мимо — люди, ворсы, вивриане, там и здесь видневшиеся готалы и снивиане. Хэн и Дрома нырнули вслед за ними в сено. Времени прощаться не было, да и особого желания он тоже не испытывал.
Дрома, судя по всему, тоже.
— Если удастся прорваться с орбиты, я попробую уйти с Торгового Пути. Беженцев должен пока еще принимать Сенекс-Ювекс.
— Ты здорово изменился, — грубовато заметил Хэн. — Что случилось с той луженой глоткой, которую я знал на Орд Мантелл?
— Умерла, похоже, — мрачно отреагировал рин. Он снял красно-синюю кепочку, щелчком сбил с нее солому и водрузил на обычное место. — Вместе с половиной своего клана.
— Если встретим отставших, надо отправить их к «Соколу».
— Точно, — ответил Дрома. — Знаешь, — сказал он с присвистом. — Я очень бы хотел встретиться с Люком Скайуокером.
Хэн хохотнул.
— Так ты и встретился. На борту «Королевы империи».
— Не для того, чтобы с ним говорить.
Хэн пожал плечами.
— Я как-нибудь его подошлю, — он тронул щетинистое плечо рина. — Смотри за сканерами.
— Знаешь, Соло, для такого трепла, как ты, у тебя все же неплохое сердце.
Недоговоренностей не осталось. Дрома занялся отставшими, нещадно их подгоняя. Они договорились, что тягач дождется сигнала Хэна о готовности «Сокола» к выходу в открытый космос. Хэн обеспечит эскорт до точки прыжка, затем пойдет в своем направлении — с Лейей и детьми. Он включил рацию, но никто из них так и не отозвался.
Он уже поворачивался к туннелю, когда наружу как пробка выскочил Дрома.
— Комлинк сдох, — прошипел он. — Передатчик вроде работает, да толку... Голосовым маяком работать, что ли? Дай мне свой.
Хэн помедлил, но потом решил, что свяжется с детьми из «Сокола» — правда, когда он туда доберется, времени будет в обрез. Он протянул Дроме рацию.
— В этой сумасшедшей спасательной гонке мы были почти на равных, — сказал он. — За мной должок.
— Зачисли на мой счет, — буркнул Дрома.

* * *

Дверь тюрьмы отворилась ровно настолько, чтобы когтистая лапа просунула внутрь кувшин с водой и миску с чем-то извивающимся. Ранда тихо похрапывал в углу. Лейя понюхала воду. Вроде бы нормально. Она осторожно попробовала, покатав глоток на языке и тщательно прислушиваясь к инстинктивному детскому чувству опасности, которое так эффективно хранило Мару и Люка. Тревоги не было, и она с жадностью прильнула к кувшину. Затем Лейя взглянула на миску. Не-ет... Как бы она ни умирала с голоду, это она есть не станет.
Пяткой она слегка пихнула Ранду:
— Э-эй, обед.
Он моментально проснулся, поблескивая огромными черными глазами.
— Тебе понравится.
Она сунула миску в его маленькие лапки.
— О-о! — взвыл тот. — Как давно я не ел!
Она брезгливо отвернулась.
Вдруг ее внимание привлекло легкое позвякивание. Оно явно исходило со стороны кабеля.
Она прижалась ухом к трубе. Группы длинных и коротких стуков четко складывались в слова. Та-ак...... Ш-Ь М-Е-Н-Я. Пауза. Т-Ы М-Е-Н-Я С-ЛЫ-Ш-И-Ш-Ь? Пауза.
Она отыскала камень. Затем отстучала в ответ: «К-Т-О Т-Ы?»
— Йайна, — пришел ответ. — На каком ты этаже?
Ликующая Лейя потянулась к ней всей Силой. Действительно, это была ее дочь. Сознание Йайны передало ей образы Люка, спрятавшегося на борту корабля в Ббурру, и Мары, говорящей с военным командованием дуро, — и ничего от Хэна. Из соображений секретности Йайна держала свой комлинк выключенным.
Лейя, тщательнейше формируя в сознании образы, передала по буквам тройную угрозу мастера войны. Все обязаны знать о страшной угрозе городам дуро и всем остальным мирам, притом именно в тех терминах, в которых это излагалось командованием йуужань-вонгов. А также — про нависающее над беженцами порабощение и обещанный удар по Центру.
— Предупреди Мару, — закончила она, переходя на сигнальный режим. — Воспользуйтесь передатчиком. Поторопись, затем возвращайся. Ранда тоже в плену.
— Сначала ты, — отстучала в ответ Йайна.
— Нет. Ни в коем случае. Сперва предупреди Мару. Бери Хэна и возвращайтесь, — ответила Лейя.
Тишина. Теплое эхо на краю сознания меркло, становилось все холоднее и, наконец, исчезло. Она отсчитала еще минуту.
— Ладно, — отстучала наконец Йайна.
Лейя сползла вниз, бросила камень и положила локти на колени.

* * *

На верхней площадке Мару ожидали четверо вооруженных дуро.
— Очаровательно, — едко произнесла она. — Такой вот комитет по встрече. Мне надо переговорить с адмиралом.
— Ты арестована, — отрубил дуро, у которого нашивок на воротнике было побольше.
— По какому, интересно, обвинению? — невинно спросила Мара.
— Для начала — пр-роход в запрретную зону. Это — военная собственность.
— А-а, — протянула Мара, держа руки на всякий случай поближе к бластеру и лазерному мечу. — Ну вот, что я вам скажу. Вы, конечно, можете попытаться. Только в этом случае вы подохнете либо прямо здесь, либо в качестве корма на жертвоприношении йуужань-вонгов... есть, правда, еще возможность все-таки дать мне переговорить сперва с адмиралом Вухтом. Если он и после этого по-прежнему возжелает посадить меня под замок, пойду безропотно. Как думаете, управитесь?
Глаза старшего дуро блеснули.
— Сюда, — скомандовал он.
Она последовала за ним, готовая в любой момент пресечь попытку повернуть не в ту сторону. Но менее чем через минуту конвойные ввели ее в личную столовую, в которой сидел дуро, а рядом — двое дородных представителей человеческой расы. Угольно-серая форма дуро блистала эполетами, белыми аксельбантами и рядом звезд на воротнике.
— Адмирал, — произнесла Мара. — Я — Мара Джейд Скайуокер. Мне срочно требуется с вами переговорить.
Адмирал Вухт с явным интересом склонил к плечу свою длинную голову. Затем поглядел на гостей.
— Занятно, — ровно выговорил он. — Эти двое только что уверяли меня, что или вы, или кто-то из вас будут не далее чем через часок прорываться в здание, чтобы повидать меня. И вот вы тут, как тут.
Мара пристально взглянула на посетителей. Ближайший, с короткой стрижкой, сидел сгорбившись. Другой... Странно он как-то глядел одним глазом, в никуда. Возможно, конечно, что глазной протез испортился. Они, что интересно, совершенно открыто выставляли напоказ символику Бригад Мира — одна рука нормальная, другая вся в татуировках.
И коготки всегда втянуты.
— Вот и хорошо, — сказала она, положив руки на спинку ближайшего отталкивающегося кресла. — Адмирал, я не знаю, что вам говорили о вероятности второй и последней атаки йуужань-вонгов на эту систему, но у нас есть причины полагать, что она неизбежна.
— Они хотят получить во владение только поверхность планеты, — сказал человек со сгорбленными плечами. — Их не интересуют города дуро, и мы не видим причины невозможности мирного сосуществования с ними.
Мара зло взглянула на него.
— И за это «мирное сосуществование» вы продали полмиллиона беженцев, которых принесут в жертву?
Он развел руками. Одновременно руки его одноглазого дружка скользнули под стол.
Мара нащупала под длинной туникой рукоять лазерного меча.
— Знаю. Вас пытались убедить в том, что орбитальные города для йуужань-вонгов бесполезны и что трогать их они не будут, — сказала она, обращаясь к адмиралу. — Допускаю, что вам тяжело далось решение кинуть им на откуп сотни тысяч жизней там, внизу, когда эта мразь заявилась к вам. Но основную ценность для вас представляет все-таки ваш народ, и это война. Я права?
Сутулый картинно скрестил руки на груди.
— Похоже, на этот раз вам приходится отступать, Зеленоглазые.
Мара кивнула.
— Мы связались с Корускантом, — сказала она. — Запросили подкрепление. Нам отказали.
Взгляд адмирала еще раз метнулся в сторону. Его большие глаза сузились, затем он снова посмотрел на нее.
— Пожалуйста, изложите суть вашей точки зрения, джедай Джейд Скайуокер.
— Удивительно, что вы еще ее не знаете, — сказала Мара, пытаясь держать себя в руках. — Вы вообще слышали, как они уничтожают технологию? Вы видели этих тварей, сожравших, да, просто сожравших Орр-Ом? Вы что, не понимаете, что они считают технику — подчеркиваю, любую технику — мерзостью и прямым оскорблением своих богов? И вы всерьез верите, что они оставят вам ваши города?
— Мы получили такие заверения, — ответил тот. — Все так, как вы сказали. Я прежде всего в ответе за свой народ. Жаль, но ничем не могу помочь в эвакуации ваших поселений внизу. И, между прочим, мы пытались предостеречь ВКПБ от колонизации поверхности. Дуро поглощает все, что к ней прикасается.
— А посему — убирайтесь вон отсюда, — не выдержал одноглазый.
— Уйду, когда посчитаю нужным, — Мара взглянула на его плечи. Как только они дернутся, ох как он получит... — Во-первых...
Комлинк у нее на поясе запищал, и даже на расстоянии она ощутила тревогу Йайны. Девчонка влезла совершенно некстати.
— Моя ученица пытается вызволить Посланницу Органу Соло, которая оказалась захваченной в плен, — пояснила она, взяв рацию левой рукой. — Мара слушает, — сказала она. — Я у адмирала Вухта.
Как только она услышала голос Йайны, она включила рацию на полную громкость и повернула ее к адмиралу.
— Адмирал, это Йайна Соло. У Купола Портала пока что еще есть связь с туннелями, а здешние ребята сцепили ее с массивом внешних антенн. Лейю Органа Соло держат в здании управления, она захвачена йуужань-вонгом, называющим себя мастером войны. Он информировал ее, что они собираются уничтожить все города дуро. Повторяю, все города. Она просила срочно предупредить вас.
Мара поглядела на одноглазого, целый глаз которого почти что вылез из орбиты. От изумления, наверное.
— Он сказал дословно именно так, Йайна? — переспросила Мара. — Или это только умозаключение? Это исключительно важно, — она держала рацию на вытянутой руке, так что ответ Йайны был слышен всем в комнате.
— Матери потребовалось некоторое время для того, чтобы процитировать его дословно. Он сказал следующее: «Мы очистим этот мир от мерзких машин на их орбитах, — подтвердила Йайна. — И отсюда они планируют захват Центра. Если адмирал Вухт меня не слышит, передай ему следующее. Мы нашли доказательства того, что компания «КорДуро Транспорт» длительное время работала с Бригадами Мира, видимо в обмен на гарантии извещения о том, когда избранному ими городу настанет пора уходить с орбиты. Сэр, если вы хотите защитить народ дуро, уводите их туда, в этот город. Начинайте это немедленно, времени у вас почти не осталось. Нас слишком мало, чтобы оказать вам помощь внутри системы, но мы прикроем истребителями его отход... — разряды прервали передачу на несколько секунд.
— Продолжай, Йайна. Мы упустили конец сообщения.
— Мама говорит, что уничтожит купол Портала, как только ее люди будут эвакуированы. Этот чужак — в очень высоком звании. Захватите и убейте его, если сможете.
— Ты можешь вернуться к Лейе? — спросила Мара.
— Извините, адмирал. Этот личное, — голос Йайны звучал сдавленно. — Она прогнала меня, Мара. Я вернулась за ней, но...
— Ясно. Ей было нужно довести до нас это сообщение, — Мара взглянула на одноглазого. Его левое плечо приспустилось. Чуть-чуть...
— Йакена...
Бластер одноглазого вылетел из-под стола. Мара отбила заряд мечом. Она хотела отразить его точно в одноглазого, но промахнулась на несколько сантиметров.
Тем не менее он грохнулся на пол.
Она отскочила назад, почти сметя конвой, и увидела в правой руке адмирала ловко выхваченный бластер. Ствол был направлен на сутулого.
— А вы арестованы... сэр, — сухо сказал Вухт. — Охрана, взять его. Мне надо переговорить с джедаем Джейд Скайуокер.
К глубочайшему удовольствию Мары, двое дуро из ее конвоя выволокли одноглазого из столовой. Двое оставшихся проделали то же самое с сутулым.
Мара нажала на кнопку связи.
— Йайна?
Молчание. Наверное, уже ушла от передающей станции.
Адмирал Вухт сцепил узловатые пальцы.
— Вы оказались правы, — признался он Маре. — Нас просто предали. Теперь надо как-то отменить приказ об оставлении позиций и не встревожить при этом изменников.
— И быстро перевести людей в тот оставшийся город.
Он кивнул.
— Я знаю, что это за город. Уррдорф. Только вот руки у меня коротки. Сил недостаточно. Сколько истребителей у джедаев в пределах системы?
Люк на «Тени», и скоро будет на «крестокрыле» Анакин — во внешнем патруле. И она сама.
— Только три, — призналась она. — Но у капитана Соло есть еще «Тысячелетний сокол» на планете, а это — мощь.
Радости в глазах Адмирала Вухта прибавилось немного.
— Тогда мы можем по крайней мере, их задержать, — проворчал он. — И эвакуировать хоть насколько-то больше ваших и моих людей.

* * *

Анакин вполглаза наблюдал за сенсорами. Вторая половина его внимания была занята — он вслушивался в Силу. Он знал, где находится мать, где Йайна, где его тетя с дядей. Казалось, что боевая группа йуужань-вонгов окончательно утеряла интерес к одиночным кораблям, болтающимся на кромке взбаламученной атмосферы Дуро. Его же задачей было вовремя засечь приближение второй волны атакующих. Он настроил на сканирование космоса своего астронавигатора Файвера.
Анакин выбрал раннюю модель Р7, самую совершенную из астронавигаторов, исключительно по наитию. Было известно, что Р7 почти непригодны для истребителей, за исключением разве что «трезубцев», и Анакину пришлось сделать пять попыток модернизации, угробив на это две недели. Зато теперь его штурман был вылизан и послушен так же, как и дядюшкин Р2, при этом — полностью бронирован и способен к многозадачному функционированию даже в слепом полете.
Анакин Соло на меньшее был не согласен.
Курс был проложен так, чтобы держать Орр-Ом в поле обзора. Чудовищная тварь, обвившаяся вокруг него, выглядела как космический слизень с толстой шкурой, позволяющей жить в условиях вакуума, и с пастью без малого восьмидесяти метров в ширину. Орр-Ом, отклонявшийся все ниже от орбиты, эскортировало крыло кораллов-прыгунов. Анакин сильно сомневался, что сможет сделать хоть что-то, чтобы помочь оставшимся внутри города.
Но он мог сжечь это чудище, сжечь, чтобы оно ничего больше не сожрало, ни Ббурру, ни Ррудобар, ни остальные орбитальные города.
На тактической частоте были еле слышны переговоры между каким-то офицером с «Поэзии», звездного крейсера Мон Каламари, на обратной стороне Дуро и патрулем «трезубцев». Они были в таком же, как и он, замешательстве от адмиральского приказа об отступлении.
Да. Это не джедаи. Бедняги привыкли подчиняться приказам, даже самым идиотским.
Он, вообще-то, тоже имел такую привычку — но он был не отсюда, и они были не то чтобы местные. У него была Сила и были семь протонных торпед. Если получится нейтрализовать управляющие базальные структуры «прыгунов», он сможет поразить монстра.
На сканерах возникли оситхания потерпевшего аварию тягача с беженцами, входящего в атмосферные слои. У него возникла идея.
Он осторожно прибавил скорости.
— Файвер, нужны данные о структурной целостности того грузовика.

Предыдущая страница 31 Следующая страница


Точка опоры 32

Внимательно оценив возникшее изображение, он заметил, что линия пробоин от бластеров вытянута и образует с одной стороны нечто вроде разреза. Притом достаточно широкого, чтобы пролететь вовнутрь.
— Живые на борту есть?
Реакция Файвера запоздала меньше чем на секунду.
— ОТВЕТ ОТРИЦАТЕЛЬНЫЙ.
Анакин стиснул кулаки. Ужасная новость, но именно она давала ему огромное преимущество. По крайней мере, не надо беспокоиться, что сожжешь кого-то из оставшихся на корабле.
— Что там с главным реактором? Заглушили уже?
— ОТВЕТ ОТРИЦАТЕЛЬНЫЙ. РЕАКТОР В РАБОЧЕМ РЕЖИМЕ.
Еще лучше! По сканеру, да еще ведомый удачей и инстинктами Соло, он убрал атмосферные S-закрылки и лихим маневром пролетел через пробоину в огромный центральный отсек. Внутри что-то взорвалось, пробивая огненными струями палубы и переборки.
— Файвер, поставь-ка проход рогаткой. Мне надо выставить нос во внутреннюю переборку и попытаться управиться с этой штукой.
Дроид выдал на экран череду вопросительных знаков.
— Мне надо протащить этот гроб... вокруг Дуро и стартовать к Орр-Ому.
Еще больше вопросительных знаков...
— Делай, а не спрашивай, — приказал Анакин. Даже Р7 иногда могут быть до жути душными.
Это заняло больше времени, чем он ожидал: сперва надо было рассчитать курс, затем приспуститься к бешеным газовым облакам и потихоньку, бит за битом, добавлять ускорение, которое Файвер сможет вытащить из движков «крестокрыла». Он вывел инерционный компенсатор на девяносто пять процентов мощности — эту неуклюжую раковину нужно было чувствовать как можно лучше.
Наконец хронограф над головой начал отсчитывать секунды. К этому времени грузовик набрал достаточную инерцию.
— Хорош, — сказал он. — По моему сигналу тормози.
Отсчет закончился.
— Давай! — гаркнул он.
Он нырнул в поток Силы, дав ему управлять своими руками на рукоятке управления и ногами — на стабилизаторе. Тупая корма «крестокрыла» врезалась во что-то всего единожды, и он вылетел из здоровенной пробоины в борту грузовика.
Похоже, что грузовику не хватало инерции для тарана Орр-Ома в верхней точке орбиты. Анакин, впрочем, такое предвидел. Он активизировал одну из своих драгоценных торпед, захватил в прицел все еще работающий реактор и сжал правую руку.
Торпеда вышла. Анакин выждал момент и врубил защиту на полную мощность. Обращенный прямо к разверзшемуся аду, фонарь кабины на мгновение стал черным. Сила направляла его руки на рычагах, «крестокрыл» мотался во все стороны, увертываясь от обломков, Анакин увеличил скорость, направляя волну уничтожения на обреченный эскорт вражеских истребителей.
Он атаковал их на большой скорости. Ведомый Силой, он выпустил торпеду по сетке, окружающей один из «прыгунов», затем — во второй. Раскаленный белый шар взломал защиту базальных систем управления. Они разлетелись на тысячи мелких кусков, напоминающих надкрылья жуков.
Третьего «прыгуна» он просто сжег лазером. Четвертого — торпедой. Время застыло. Визуальные системы наблюдения больше ничего не регистрировали.
Перед ним разверзлась черная зубастая пасть и глотка, в которой поместилась бы без труда целая эскадрилья «крестокрылов». Анакин всадил туда еще одну протонную торпеду и резким разворотом ушел назад. Он дал полный газ и вошел в пике по направлению к планете. Двое оставшихся «прыгунов» приняли вызов и резво рванули вслед.
На кормовом экране он увидел еще один взрыв — и голова чудища исчезла. Останки твари безвольно поплыли в вакууме прочь от Орр-Ома.
Анакин зловеще ухмыльнулся. Теперь всех-то и дел было — порезвиться с двумя коралл-прыгунами. Этот опыт уже имелся.

Глава 26

Йакен, лежа в укрытии, услышал странную, гипнотическую музыку, пронизанную ощущением смерти и отчаяния. Рядом прогрохотал несколько пар бронированных ног. У него заострились скулы.
Он представил себя Кипом Дюрроном, со сверкающим мечом выскакивающим из укрытия и уничтожающим любого, посмевшего встать у него на пути. Отбросив эту мысль, он попробовал представить себя таким, как его дядя, что понапрасну меч не доставал и жизнь во вселенной берег при любой возможности. Затем — таким, как Анакин, мощный в Силе, безбоязненно использующий ее, но пока недостаточно зрелый, чтобы увидеть все нюансы любой ситуации. Таким, как Йайна, чемпионом своей эскадрильи, только начавшим свое восхождение по пути славы.
Какой же ты, Йакен?
Опять у него возникло ошеломляющее ощущение сдвига Силы. Что-то заканчивается, что-то возникает. Он может сидеть тут скорчившись, пока его не обнаружат, или может вернуться в Силу — целиком и полностью.
— Да чего же ты хочешь? — взмолился он.
Он опять увидел Галактику, соскальзывающую во Тьму, но на этот раз ощутил, что, недвижно стоя в центре, равновесия не изменишь. И никого не спасешь, себя тоже.
Что было бы, если бы он тогда поймал тот брошенный у него на глазах Люком меч? От него ожидали удара, не так ли?
Он мог его нанести, но сам по себе. Без помощи Силы.
Или мог полностью отдаться чему-то, чего не мог по молодости понять. Как говаривал дядя Люк, здесь ничьей земли не бывает.
Он отстегнул свой меч. Мысленно вернулся к временам, когда он побеждал Анакина, к старому семейному ощущению потока Силы, проходящего через него, потока такой мощи, что можно было предугадывать даже то, что будет делать Темная Сила йуужань-вонгов. Этому ощущению теплой, живой воды, струящейся по всему телу. Ох, как хотелось вернуться обратно.
Нет. Обратно он не вернется. Нужно идти вперед.

* * *

Послышалась приближающаяся тяжелая поступь. Лейя отпрянула от двери.
— Это конец, — простонал Ранда. — После утра наступает ночь, после смерти наступает разложение...
— Заткнись, — жестко сказала она.
В дверном проеме возник солдат в черной броне. У него был довольно странный посох со змеиной головой. Он указал на выход из помещения и произнес нечто совершенно неразборчивое.
Лейю это если и удивило, то не слишком — похоже, что отнюдь не всех захватчиков снабдили ушными червяками-переводчиками. Да и трудно было ожидать от них искреннего стремления к нормальному общению.
Из-за двери возник второй охранник, протягивая уже знакомую тварь-наручники.
— В этом нет нужды, — произнесла она. — Зачем? Я и так никуда не сбегу.
Тем не менее наручники сомкнулись на запястьях. Она поморщилась от боли. Затем охранник повернулся к Ранде, вытащив желто-зеленого каплевидного слизняка. Он вложил его в маленькие ручки хатта, прижал их к слизняку и гортанным голосом отдал команду. Ранда попытался пошевелить пальцами, но руки остались приклеенными к слизняку.
— Гуввук, — приказал охранник, подталкивая Лейю в плечо.
Она подчинилась, без излишней, впрочем, торопливости. Ее повели через посадочную площадку за ее офис, периодически подталкивая посохом. Сзади следовали еще несколько охранников.
У окна ее кабинета стоял мастер войны и смотрел в сторону исследовательского комплекса. Рядом стоял Ном Анор, снова надевший тунику поверх черной брони.
С другой стороны от мастера войны стояла сморщенная маленькая женщина йуужань-вонг в длинной, до пола, черной рясе и капюшоне, свисавшем на ее срезанный затылок. По бокам от нее двое худощавых служек прижимали к обнаженной груди ракообразных существ с длиннющими клешнями. От центра груди у каждого из служек расходились красно-оранжевые татуировки, напоминающие взрывы. Третий служка бережно прижимал к тунике огромный барабан. Когда Лейя попробовала рассмотреть барабан повнимательнее, в его верхней части мгновенно открылись два зеленых глаза.
Охранники, конвоировавшие Лейю, остановились у двери. Не обращая никакого внимания на Ранду, она решительно двинулась вперед.
— Доброе утро, — поздоровалась она с присутствовавшими.
Мастер войны чуть повернулся, продемонстрировав половинку своей бесформенной физиономии. Лейе показалось, что по краешку губ у него скользнула ухмылка.
— Подойди сюда, — приказал он.
Она приблизилась к окну. Между исследовательским комплексом и строительными ангарами виднелась недавно выкопанная глубокая яма. Внизу, на дне, валялись обломки оборудования и строительных роботов.
— Сегодня от богов было хорошее знамение, — сказал мастер войны, кивнув в сторону женщины в черной рясе. — Хороший день для огненного жертвоприношения.
Лейя схватилась за раму окна:
— Постойте! Это же крытый купол. Открытый огонь истощит весь кислород, ваш же собственный притом. Вы...
— Ты напрасно так думаешь. Создания, которые очищают воздух на кораблях, очистят его и внутри построенного вами чудища. Если содержание вредных газов увеличивается, то они просто быстрее размножаются. Еще раз замечу — ваши технологии непригодны для жизни.
— Согласна, — твердо сказала она. — Согласна с тем, что жизнь важнее всего. Живые существа сложны, неподражаемы и осчастливлены разумом. Поэтому вы не должны...
— Все живое служит йуужан-вонгам, — возразил он. — А мы служим богам. — Затем кивнул старшей жрице.
Жрица наклонила голову, держа сцепленные, полностью спрятанные под длинными широкими рукавами руки перед собой.
Мастер войны отвернулся к окну.
— Гляди, — сказал он. — Тебе пора понять, что ожидает всех вас, одну звезду за другой, вздох за вздохом.
Несколько солдат приближались к яме, таща за собой следующую повозку. Бесценный шахтный лазер Лейи, уже приведенный в состояние полнейшей непригодности, валялся на самом верху. Солдаты подкатили повозку к краю ямы, приподняли один конец и спихнули лазер вниз.
Затем жрец в черной рясе повел к яме процессию, которая везла еще одну повозку. На повозке возвышалось нечто напоминавшее здоровенный бак. Когда вторая повозка наклонилась, с нее на край ямы сползла очередная тварь в форме пузыря с шестью конечностями, больше напоминавшими обрубленные сучья. Знакомо. Лейе уже приходилось встречать такие живые огнеметы. Только на Гиндайне они были побольше размером.
Этот недоросток спустил свои шланги в яму и изверг струю жидкого пламени. Лейя взглянула вверх и увидела, что внутренняя поверхность купола усыпана сверкающими белыми и красными пятнами. Дым поднимался наверх, и белые пятна постепенно краснели.
— У вас все-таки превосходные биотехнологии, — сказала она тусклым голосом.
— Прекрати называть наших слуг «технологией», — раздался рык в ответ. — Мы служим богам, все живое служит нам. Этим утром мы воздаем великую честь Йун-Йаммуке, — он вытянул руку и показал костистым пальцем на яму. — Смотри и запоминай.
Строй стражников выгнулся дугой позади беженцев. По сигналу старшего все опустили одну руку вниз. Из рукавов выскользнули и упали на землю длинные черные веревки. Одним согласованным отточенным движением стражники нагнулись за ними, и в руках у них оказались твердые посохи, увенчанные змеиными головами. Затем они начали подталкивать беженцев к огненной яме.
— Нет! — такой беспомощной Лейя чувствовала себя только однажды, на Звезде Смерти на орбите Алдераана. Она повернулась к мастеру войны. — Вы не можете так поступать. Это... Это чудовищно...
— Так, — был ответ, — будет везде, во всех мирах. Пока ты изволила почивать, Лейя Органа Соло, самые ценные особи были изъяты из этой группы. Многие из них согласились служить нам. И везде в этом мире они все будут служить нам.
Лейя в немой ярости смотрела, как первая линия беженцев барахтается на краю. Обреченные пытались уцепиться за грязь, хватались друг за друга. Не выдержав, она все-таки отвернулась. Ей не надо было смотреть, как они гибнут. Она и так это чувствовала, через Силу, и ощущение было кошмарным — как будто огромный молот стучит внутри. Она отошла от окна.
Мастер войны воздел над головой когтистые лапы, сжал их в кулаки и воскликнул нечто, что она не смогла понять. Затем он опустил руки и повернулся к ней.
— А теперь, Лейя Органа Соло, — произнес он, — пришел твой черед разговаривать с богами.
Жрица в черной рясе подняла руки. Ее помощники отцепили своих красноногих раков. Длинные клешни тварей застыли в раскрытом положении. Сухожилия, которыми они крепились к туловищам начали вытягиваться и превращаться в полупрозрачные струны.
Третий помощник слегка ударил по барабану. Послышался медленный суровый звук. Остальные подняли руки без когтей и задергали за натянувшиеся сухожилия тварей. Комната наполнилась зловещей, рвущей нервы музыкой.
Жрица опустила руки. Из рукава выполз черный посох. Из другого рукава выкатилась, свернулась кольцом и обвилась вокруг ее запястья красная волосатая тварь.
Лейя уже видела нечто подобное. Гаррота на шее Аббелы Олдсонг. Она глубоко вдохнула, применив Силу, чтобы сохранить спокойствие.
— Я рада бы служить вам как переводчик, — настойчиво сказала она. — Вам нужен перевод для того, чтобы понимать большее, чем просто язык и слова. Нужен кто-то, кто понимает идиомы. Ваши ушные черви не могут...
— Молчать, — приказал он. — Ты не понимаешь моего замысла.
Жрица сурово взглянула на него.
Мастер войны шагнул к Лейе.
— Мои наблюдатели сообщают, что кто-то пытается пробраться в это... строение. Кто-то из ваших, из джедаев.
Йайна? в панике подумала Лейя. Йакен? Убирайтесь отсюда к ситху, бегите на «Сокол». Или это Люк?
Он коротко кивнул жрице.
— Мы уже видели, как ваши слетаются к раненному. Трупные мухи. Пытаются реализовать ваши мечты о бессмертии, спасая друг друга. А тебе выпала высокая честь — ты послужишь нашим богам. Придется, конечно, помучиться. И твои вопли приведут ко мне остальных.
— Стойте, — отступила назад Лейя, отказываясь понимать происходящее. — Вы хорошо подумали? Если вы убьете меня, то я уже ничем не смогу вам помочь.
Он стоял, загораживая ей дорогу к окну, но шанс проскочить мимо все-таки был, хоть и невеликий. Выпрыгнуть в окно. Использовать Силу для мягкого приземления. Увести их от того, кто бы ни приближался к зданию.
Йайна, это ловушка! Лейя со всей мощи толкнула эту мысль Силой. Уходи!
Мастер войны сделал шаг от окна.
Внезапно что-то массивное, желтовато-коричневое со страшной силой хлестнуло по нему. Мощный хвост Ранды, оставленный стражниками и их тварями без внимания, вышиб посохи из рук у двоих стражников, затем снова метнулся к мастеру войны.
— Беги, посланница! — рявкнул он громовым голосом. — У меня все-таки есть своя воля!
Костлявая жрица сорвала живую удавку с запястья и крутанула ее над головой. Лейя толкнула Ном Анора, хватаясь за рукоять меча, обернутого вокруг пояса. Без него в такой ситуации ловить было нечего.
Жрица метнула удавку. В полете та умудрилась удлиниться почти вдвое. Она обвилась вокруг шеи хатта, как кнут. Ранда тем временем снес своим могучим хвостом охранников мастера войны. Те отлетели прочь и проблему на какое-то время представлять перестали.
Лейя тащила Ном Анора к стене, пытаясь скованными руками выхватить меч. Тот вцепился когтями в ее руки. Она нажала активирующий контакт, вспыхнул рубиново-красный клинок. Меч выжег солидную дыру в дюракритном полу, пройдя всего в миллиметрах от ног йуужань-вонга.
Мощные лапы рванули ее назад, вцепившись острыми, как кинжалы, когтями. Охранники мастера войны оттащили Лейю прочь от вероломного исследователя.
Посередине ее кабинета бился и корчился на полу Ранда, пытаясь сопротивляться сильными мышцами шеи сдавливающей его твари.
— Лейя, — прохрипел он, — я предал тебя... это моя сущность... прости...
Барабанщик жрицы выбил на своем инструменте крещендо. Живая гаррота сжала кольца. Огромные глаза Ранды выкатились из орбит.
Лейя безуспешно пыталась сопротивляться схватившим ее охранникам. У тех, кто был поближе к Ранде, на броне явно виднелись крупные вмятины.
Мастер войны обогнул ее массивный стол, пнул безжизненный хвост хатта и приказал охранникам:
— Этого — на кухню!
Огромное туловище пришлось волочь вчетвером. Если бы Ранда был постарше и помассивнее, им вряд ли удалось бы сдвинуть его с места, но вместе с тем их физическая мощь была потрясающей.
Ном Анор поиграл рукояткой отключенного и уже безопасного для него меча.
—Эту гадость мы будем изучать, — сказал он ей. — Разберем его на кусочки и усовершенствуем нашу защиту.
Он засунул меч к себе за пояс.
Оставшиеся охранники, жрица и музыканты окружили Лейю.
Прочь, прочь, вон отсюда! она постоянно повторяла эту мысль, адресуя ее йуужань-вонгам, Йакену, Йайне, Хэну... надеясь, что тот уже на «Соколе». Предупредите дуро, предупредите флот. Уходите же...
Жрица вновь подняла левую руку. Вокруг запястья обвилась еще одна живая красная гаррота.
Кто-то схватил Лейю сзади и швырнул ее наземь. Что-то тяжелое и очень острое обрушилось на ее колени. От дикой боли, взорвавшейся в голове, она почти ослепла. Лейя прикусила язык.
Ее ударили еще раз. И еще раз...

* * *

Дикий крик эхом отдался в лестничном колодце. Йакен выскочил из-за двери.
В коридоре стояли двое вражеских солдат, один — рядом с дверью кабинета, из которого неслись крики, другой — поближе.
Йакен взлетел на три марша, избрав целью ближнего. Броню тоже можно пробить, напомнил он себе. Слабое место — внизу под руками.
Но рука врага заканчивалась черным посохом, теперь изогнутым в виде крюка и острым, как лезвие ножа.
Йуужань-вонг атаковал, пользуясь тем, что находился выше. Йакен никак не мог понять его тактики, не говоря уже о предвидении действий. Приходилось следить за движениями плеч и мельчайшими перемещениями стоп. Первый же удар второго солдата сбил Йакена с ног и заставил согнуться от боли. Он мгновенно вскочил и пропустил врага мимо себя, держа меч на высоте плеча.
Тот увернулся. Охранник у двери пронесся вниз по лестнице. Из патронташа на его поясе со свистом вылетели три серебристые твари.
Экс-джедай не глядя ударил назад, метя эфесом в челюсть. Вонг отвел посох вниз, целя в шею Йакена, но тот ушел нырком и пробил первого из жуков тускло мерцающим клинком льдисто-зеленого цвета. Солдат, злобно поглядев на него, крутнулся на стопе, пытаясь достать посохом грудь противника.
Йакен ушел чуть в сторону, пропустил посох мимо и от души врезал йуужань-вонгу пяткой. Тот потерял равновесие и перелетел через перила.

Предыдущая страница 32 Следующая страница


33 Кэти Тайерс

Пора было заняться оставшимися жуками. Краем глаза он отметил, что второй стражник юркнул в кабинет Лейи. Йакен перевел дух.
Второй жук нацелился ему в грудь. Без привычного потока Силы было весьма неуютно. Шаг назад и удар почти вслепую. Попасть все же удалось. Жук впечатался в землю.
Последний решил зайти с головы. Йакен пригнулся, но чуть опоздал. Он почувствовал, что что-то обожгло макушку: тварь умудрилась все-таки зацепить его, распоров кепку. Он кинул клинок меча вверх, стараясь пронзить обидчика.
Нет, без Силы все-таки получалось медленно. Жука удалось снять только вторым движением.
Не обращая внимания на рану, он стремительно преодолел остаток пути до кабинета. Тяжело дыша, он ворвался внутрь.
Его мать лежала, распростертая на полу. От колен почти до стоп ее синяя форма ВКПБ быстро темнела, набухая кровью. Она оперлась на предплечья и приоткрыла глаза. На лице появилась гримаса боли и страха.
— Беги, — простонала она. — Прочь отсюда!
К своему ужасу он увидел, как три твари, напоминающих пиявки, ползали по ее ногам насыщаясь хлещущей кровью.
За матерью стоял йуужань-вонг. Такого громилу Йакену видеть еще не приходилось. Рядом — второй, поменьше, весь в черном. Три покрытых татуировками музыканта и еще один пришелец средних размеров, с маминым мечом за поясом, стояли сбоку.
— Надо же! — воскликнул тот самый, с мечом. — Наш трусишка пришел! А я-то думал, ты на Ббурру остался.
Вот это да, подумал Йакен. Так что, йуужань-вонг знал, что дуро задержали его? Значит КорДуро не просто куплен. Он с ними сотрудничал!
Держа меч наготове, Йакен сделал шаг к Лейе и выговорил:
— Отпустите ее.
Хорошо подготовленный джедай мог контролировать собственное кровообращение и соответственно поток крови к раненым конечностям, оставляя ровно столько, чтобы снабжать нервы и мышцы кислородом, но не позволяя себе истечь кровью. Лейе сейчас это было явно не по силам.
Да и сам Йакен держался на ногах с трудом. Голова невыносимо кружилась. Комната кружилась и качалась.
— Так и остался трусом, — резюмировал мастер войны. — Стоишь и смотришь, вместо того, чтобы попытаться уничтожить нас. Ну, смотри. Хорошенько смотри.
Он обернулся к маленькой жрице в черной рясе и сказал что-то для Йакена непонятное. Ее брови зловеще сдвинулись. Жрица сняла с левого запястья какое-то красное кольцо, распрямила его и подала мастеру войны.
Он покачал его, держа за кончики своими когтями.
— Посланница Органа Соло, выпрями спину и приведи в порядок лицо. Встреть свою судьбу мужественно и дай урок этому юному трусу.
Закутанная в черную рясу простерла руки. Музыканты вновь заиграли нечто совершенно непереносимое, с непривычным диким ритмом.
Комната вокруг закружилась еще быстрее.
Будь тверд, Йакен, внезапно услышал он.
Ему не под силу тягаться с этой Тьмой. Он ничего не может без света Силы. Но эта Тьма должна быть повержена!
Йакен потянулся всем существом к энергии, чудовищной до восторга, слишком великой для понимания, слишком могучей, чтобы ею можно было пользоваться, не изменившись навсегда. Он с трудом балансировал, сосредоточившись из последних сил на мерцающем клинке — и заряжался.

Глава 27

Мара мчалась к переполненной верфи порта Дуггана. Вухт распорядился поднять силы самообороны по тревоге, но было очевидно, что на планете происходит нечто ужасное. Агония Лейи замкнула кольцо Силы, и Мара чувствовала себя так, будто по ее коленям и икрам лупят колючей проволокой.
В конце ее причала дорогу преградила группа КорДуро. Мара глянула на бластер, расстегнула ножны меча и передвинула эфес поближе к правой руке. Легкое движение — меч в боевом состоянии.
— Извините, — произнесла она, отодвигая плечом охранника.
— Ну вот еще, — процедил ближайший к ней страж, страдавший явным косоглазием. — Этот терминал закрыт. Для всех. Без исключений.
— Здесь стоит мой корабль, — пояснила Мара. — Я улетаю, — на этот раз она добавила в голос командных интонаций. — Пропустите.
— Все корабли в этом отделении реквизированы для нужд самообороны Дуро, — стражник шагнул вперед. — Прошу прощения, дамочка, но придется подыскать другую повозку.
— Это вам придется подыскать для своих нужд другой корабль, — ласково возразила Мара. — Вы что, всерьез думаете, что сможете его открыть?
— О, — несколько смешался охранник. — Стапель 16-Ф? Мы как раз только что видели, как из вашего главного люка вылетел крестокрыл.
— Точно, — сказала Мара. — Было такое. И запор на люке имеет несколько нетрадиционную конструкцию... по ряду причин. Если я объявлю о своем дипломатическом статусе, вы, вероятно, захотите посмотреть документы?
Уловка была стара как мир, и она не слишком надеялась, что она сработает.
Дуро протянул костистую руку.
— На борту документы, на борту, — сказала Мара. — Пошли со мной.
Он последовал за ней на стапель. К сожалению, он потащил с собой своих головорезов. Мара помрачнела. На обоюдно приятные прощальные церемонии времени у нее просто не было.
Она быстро пробежалась пальцами по угловым замкам, затем прижала большой палец к центральному, но это было так, для показухи. На самом деле Люк поставил под пластиной еще один запорный механизм, открыть который мог только джедай. Она взлетела к спрятанному механическому замку, и люк начал открываться.
Голос сзади произнес:
— А вот теперь — ни с места.
Совершенно не удивившись, Мара повернулась влево. Она слегка согнула колени, и меч будто сам прыгнул в ладонь. Сердце не успело стукнуть, как клинок уже был готов к бою.
— Да не смешите...
Дуро в форме стоял, направив на нее бластер и слегка прикрывшись соседом. Левая нога Мары резко выпрямилась, выводя того из равновесия. Голубой клинок описал дугу одновременно с выстрелом, Мара отразила заряд, запрыгнула в «Тень» и заблокировала люк.
Снаружи глухо доносились голоса. Она прыгнула в кресло, пристегнулась и дала команду на расстыковку стояночных кабелей.
Естественно, кабели остались на месте.
— Ну, вы этого сами хотели, — проворчала она. Затем подняла репульсоры и нажала кнопку передатчика.
— Вызываю руководство причала, — жестко произнесла она. — Говорит «Тень Джейд» на 16-Ф. Если не хотите, чтобы стапель разлетелся на куски, я бы посоветовала кабели все-таки отсоединить. По-хорошему.
В ответ раздался какой-то лепет. Тем временем индикаторы готовности двигателей загорелись зеленым. Так, рука — на рычаге управления, двигатель пару раз предупреждающе взревел.
Предупреждению внимать не захотели. Пожав плечами, Мара отпустила тормоз и с грохотом вылетела из дока, волоча за собой кабели и немалый кусок внешней надстройки причала. Металлические обломки колотились по оболочке правого борта, что заставляло ее болезненно морщиться при каждом ударе. Внешние сенсоры подтвердили, что на каждом из трех кабелей установлены электромагнитные замки. Тут уж она ничего поделать не могла.
Рядом в небе мелькнул, как сияющая стрела, крестокрыл.
— Анакин! — крикнула Мара. — Иду к тебе. По правому борту, правда, обломки болтаются.
— Да уж вижу, — пришел ответ от племянника. — Подними щиты, и я...
— Уже подняты, — она уходила от Ббурру в открытый космос. — На минимум. Проутюжил бы ты мой корабль маленько, а?
Рядом с бортом прошел заряд бластера. Она проверила сканеры, пока Анакин проходил у нее под брюхом.
— Неплохо для первого раза, — одобрила она. — Но мусора еще...
Тащить за собой столько хлама... О том, чтобы вести бой с «прыгунами» или перейти на световую скорость, и речи не могло быть.
Она услышала еще один родной голос, сразу давший о себе знать мощным импульсом Силы:
— Мара, держи курс. Я займусь.
Она сцепила пальцы на рычаге управления и секторе газа. Пущенный сзади луч прошел так близко, что радиационный щит на мгновение потемнел. За разрядом прошел еще один крестокрыл с ракетами в боевом положении.
— Ох, как ты вовремя, Скайуокер, — пробормотала Мара. — Спасибо.

* * *

Йакен скользнул еще глубже в Силу, полностью подчинившись ей. Здание еще кружилось и качалось, как пьяное, но его чувства уже наполнялись благоговейным, радостным ощущением благодарности и возвращения домой. Да, он был еще маленький. А маленьких следует водить за ручку, ибо при всем величии Силы сами они еще ни на что не способны. Он продолжал падать в этот водоворот. Для того чтобы служить Свету и нести его величие.
Он снова ощутил призыв: Не спеши.
Не обращая внимания на пульсирующую боль от раны на голове, он ударил по руке военачальника, уже подносившей красную гарроту к Лейе. Огромный йуужань-вонг отпрянул и выронил ее. Дернувшись, тварь свернулась кольцом на грубом полу.
Военачальник выхватил короткую, увенчанную змеиной головой палку и перехватил ее, прижав к предплечью.
— До-ро'ик вонг пратте! — прокричал он.
Затем развернулся влево, примериваясь к Йакену.
Броня этого воина была совершенно другой. Пластины росли прямо из тела, и хоть бы одну слабую точку было видно, — так нет. Йакен по-прежнему не мог чувствовать вонга в потоке Силы, но уже ощутил волну предвидения. Он знал, за микросекунды до атаки, как и куда мускулистый пришелец нанесет удар.
Он также знал, что эти посохи могут плеваться ядом. Йакен разорвал дистанцию, выскочив за пределы досягаемости.
— Трус, — прошипел военачальник. — Недостойный!
Йакен почувствовал, что мать слабеет. Он постарался не паниковать и ответил, вложив в голос максимум беззаботности и насмешки:
— За идиота принимаешь, да?
Ощутив внезапную вспышку Силы, он взметнул меч в защитную позицию. В следующий момент короткий черный жезл раскрыл пасть, обнажив четыре белых клыка и пушистую перепонку. В него брызнула струя яда. Яд с шипением и бульканьем был отбит сияющим зеленым клинком.
Так. Следующая порция яда последует только через пару секунд. Йакен сконцентрировался, сбалансировал меч и косо ударил вниз.
Военачальник отбил удар жезлом, закрутив хлесткую «восьмерку». Йакен отскочил. Краем глаза он заметил, что жрица и музыканты прижались к стене. Йуужань-вонг среднего роста куда-то исчез, прихватив с собой меч Лейи. Охранник у двери шагнул вперед, держа в руках что-то внезапно ощетинившееся длинными когтями.
Клейкий студень? успел подумать Йакен. Или эластичные боевые когти?
— Кстати, — едко спросил он. — А сколько вас потребуется, чтобы убить одного, которого вы называете трусом?
— Меня ты вообще не интересуешь, — рыкнул военачальник. — Ты недостоин смерти от моей руки.
Давай, шепнул голос на краю сознания Йакена, ныряй внутрь и держись.
Глядя военачальнику прямо в глаза, Йакен нырнул в эту величественную глубь. Галактика закружилась вокруг него.
Где-то на самом краю Галактики подняла руки жрица в черной рясе.
Йакен закрыл собой Лейю и поднял свою руку. Мощь текла через него, она была вокруг, она была внутри него.
Бум-м! Декоративный железный светильник отлетел от стены и пронзил одного из раков. Была арфа, да скончалась... Мимо военачальника пролетело кресло. Пришелец едва удостоил его взглядом, но охранника у двери креслом снесло вчистую.
В другом углу комнаты в воздух всплыли массивные шкафчики для оборудования. Любимая микроволновая плита Лейи поколебалась мгновение в воздухе, затем присоединилась к круговороту вещей, центром которого были Йакен с матерью.
В конце концов с места сдвинулся массивный письменный стол Лейи. Он врезался в совершенно ошалевшего военачальника, отбросив его к северному окну. Краем глаза Йакен успел заметить, как упал один из музыкантов, сбитый тем же настенным светильником, который только что навсегда успокоил его дружка — краба-арфу.
У двери кто-то громко крикнул:
— Йакен!
Военачальник прыгнул к нему.
Йакен почувствовал, как Сила снова направляет стол. Затем послышался удивительно радостный для слуха хруст щитков брони. Военачальник вылетел из окна. Жрица и оставшийся арфист лежали, скорчившись, на полу в состоянии совершенного паралича.
Йакен схватил волосатую красную гарроту. Через дверь влетела Йайна с обнаженным мечом в полной боевой готовности. Увидев падающие на пол в совершеннейшем беспорядке вещи, она прищурилась. Йакен обмотал красную тварь вокруг ног Лейи выше колен. Тварь казалась безжизненно мягкой. Внезапно его осенило. Он сильно ударил по одиноко валявшемуся барабану жрицы. Красная тварь тут же стянула ноги Лейи. Получился неплохой жгут.
— Ого,— буркнула Йайна. — Я так понимаю, ты вернулся к использованию Силы?
Йакен, не отвечая, взял одной рукой мать за плечи, другой бережно подхватил ее окровавленные ноги, пытаясь понять, насколько разумным было использование такого жгута. Если кровообращение отключится полностью и достаточно надолго, мать может потерять ноги, и так совершенно истерзанные.
Придется выбирать между спасением ног и жизни.
— Тебе придется вмешаться, — сказал он Йайне. — Если я буду пользоваться Силой для контроля кровотока, то вряд ли смогу сосредоточиться на том, куда иду.
— Ты сам истекаешь кровью.
— Несерьезно, — коротко отрезал он. — Посмотри... сюда.
Йайна подняла меч.
— За мной.
Она направилась к лестнице, на момент задержалась, затем перепрыгнула через перила. Йакен прыгнул вслед, стараясь замедлить падение и одновременно не врезаться в Лейю. Быстрее, сказал он себе. Быстрее. Мысленно он увидел безумные глаза Анакина, безутешную скорбь отца по Чубакке. И снова нырнул глубоко в Силу.

* * *

Цавонг Ла с трудом поднялся на ноги. Его качнуло в сторону. Вот незадача, мало того, что броневые щитки с одной стороны были раздроблены, так еще и левая нога вес тела не держит.
Он опустился на колени.
Трое солдат, стоявших в карауле снаружи здания, бросились к нему. Двое отвели взгляд, боясь увидеть его унижение. Третий взглянул на окно вверху и сжал губы.
— На вас напали, мастер войны? Мы отомстим. Моя жизнь тому залогом, будьте уверены.
Кивнув в знак того, что залог принят, Цавонг выхватил свой жезл. Солдат упал на колени, склоняя голову. Цавонг взмахнул жезлом, вложив в этот жест всю свою ярость.
Подчиненный рухнул замертво.
— Слава тебе, воин. — Цавонг вытер слюну с бахромчатых губ и жестом приказал двоим оставшимся бросить тело павшего в пылающую яму.
Подбежали еще четверо солдат. Когда они поставили Цавонга на ноги, глубокая перемалывающая боль от поврежденной ноги пронзила все его тело.
— Доставьте сюда Ту-Скарта и Сгауру, — приказал он. — Снести это строение, — и отдал еще приказ: — Отвести вниз воду из источника. Затопите туннели.
— Они не уйдут, — поспешил заверить военачальника подоспевший Ном Анор.
Цавонг Ла с интересом разглядывал исполнителя, который сбежал, когда другие дрались.
— Надеюсь, что Йун-Харийу благоволит к тебе сегодня, — процедил он сквозь сжатые зубы. — Твое...
— Я вынужден был отступить, — торопливо, прежде чем Цавонг Ла успел произнести обвинение в трусости, прервал его Ном Анор. — Часовые доложили о приближении еще одного джедая.
Две огромные фигуры, направляемые тяжелыми посохами, скользнули по улице, и Цавонг брезгливо отстранил Ном Анора. Змееобразный Ту-Скарт обвил своими кольцами строение. Покрытый хитином Сгауру прицепился к нему, влез наверх и обрушил свою могучую башку на нижний, лишенный окон этаж.
Прочнейшие дюракритные блоки посыпались как сухие веточки. Брюхо Сгауру накрыло их, поглощая с нескрываемым удовольствием. Затем он нанес второй удар.

* * *

Хэн опустился в капитанское кресло «Сокола».
— Золотарь, сюда! — крикнул он. — Шевелись же!
Дроид плавно проскользнул в кокпит.

Предыдущая страница 33 Следующая страница


Точка опоры 34

— Но, сэр...
— Сядь, — приказал Хэн, — или придется тебя заменить парочкой клемм.
Хэн пробежался пальцами по ряду силовых переключателей. На этот раз старое ведро решило, похоже, что умирать со стонами оно не будет.
— Пристегнись, — проворчал он. — Прогулка будет не из мягких.
Ну почему он послал Дрому на корабль с перебежчиками? Второго пилота, худшего, чем Ц-3ПО, надо было еще поискать.
Он включил репульсоры. Грузовик набирал высоту по сантиметрам.
— Сэр, что я должен делать? — вежливо обратился к нему Ц-3ПО.
— Следить за связью.
Йайна выдала ему координаты ближайшего выхода из туннеля. Он должен стартовать после ее повторного сигнала.

* * *

Йакен постарался не столкнуться с Йайной, когда та перепрыгивала через очередного поверженного солдата. Казалось, что физический мир окутан туманом, он выглядел куда менее реальным, чем та невидимая схватка, которую он вел за жизнь матери.
— Сюда, — Йайна перехватила меч одной рукой. Она достигла дна лестничного колодца, скользнула в кладовую и распахнула дверь в туннель.
Из туннеля вырвался поток грязной вонючей воды. Йакен отпрыгнул в сторону и увернулся от первой волны, затем, с трудом преодолевая течение, побрел вперед. Голова Лейи безвольно болталась. Она показалась ему неестественно легкой.
Вода не оставила никаких шансов остановить кровотечение. О сохранении ног теперь можно было не беспокоиться. Речь уже шла только о том, чтобы сохранить матери жизнь. Йакен вновь воспользовался текущим через него потоком Силы и остановил кровоток в главных артериях. Живая гаррота, безмозглая служанка своих хозяев, держалась крепко, и пользы от нее было хотя бы в том, что она перекрывала наружное кровотечение.
Он боролся с потоком. По крайней мере вода сможет протащить их вниз по течению, а йуужань-вонги не смогут послать вслед своих тварей-следопытов.
Впереди мягко поблескивал фиолетовый клинок меча Йайны.
Йайна сверилась с электронной картой. В месте соединения туннеля со старой шахтой карта показывала наличие главной канализационной вертикальной скважины. Потоком воды их несло как раз туда. Если зацепиться за что-нибудь не удастся, то их запросто смоет вниз.
— Иду вперед, — выдохнула она Йакену. — Следи за мной.
Она погасила меч, сунула его в ножны на поясе и нырнула в грязную ледяную воду. На губах тут же почувствовался тошнотворный привкус проникшей под маску грязи. Она плыла мощными гребками, едва касаясь проносившихся мимо стен. Потянувшись Силой вперед, она почувствовала смертельную угрозу — поток там обрывался в ствол шахты.
Она развернулась и уперлась пятками в дно. Затем, напрягая все силы, начала рывками потихоньку уходить в сторону, выбираясь из потока. Сейчас она ничего не видела, действовать приходилось на ощупь, но она уже научилась ориентироваться и вслепую. Сила вновь подсказала ей, что она почти что добралась до стенки туннеля.
Еще один рывок, и она почти выскочила из воды. И тут же сорвалась вниз — пальцы соскользнули с мокрого камня. Она рухнула в воду и погрузилась почти до дна. Страх сжал ее ледяными кольцами, даже более холодными, чем казалась несущаяся вода.
Она мысленно обругала себя, выскочила из воды, глотнула воздуха и снова рванулась к стене.
На этот раз ей удалось зацепиться за достаточно шершавый выступ. Она выхватила меч, зажгла его и увидела, что проскочила буквально в двух метрах от смертельно опасной воронки. Йайна воткнула рукоятку меча в трещину в стене. Получилось нечто вроде факела в светильнике. Затем выдернула страховочный ремень, захваченный с «Тени».

* * *

Мара положила «Тень» в длинный вираж, высматривая новых противников, что и позволило ей засечь их первой.
Она щелкнула кнопкой передатчика: «Тень» вызывает Силы Самообороны Дуро. Здоровенный коралл на пеленге сорок пять градусов на шесть часов. «Поэзия», будьте осторожны».
Корабль-матка йуужань-вонгов, появившийся с юго-востока, явно нацеливался на крейсер Мона Каламари. С его палуб одна за другой поднимались волны «прыгунов». За ними показались объекты размерами побольше. Может, это были штурмовики, может, очередные твари — сейчас это уже особенной роли не играло.
Мара повернула к Ббурру, разыскивая на дисплее крестокрылы Люка и Анакина. Она увидела, как от Ббурру и других населенных городов вереницами поднимаются «трезубцы» и «кинжалы-К». На этот раз щитами оказались прикрыты все орбитальные города, кроме Орр-Ома. Пока Мара занималась патрулированием, в нем произошло несколько мощнейших взрывов. Огни города погасли, и он беспомощно дрейфовал, уже почти достигнув синей линии. На дисплеях дуро, правда, эта линия была коричневой.
Тоненькая ниточка связи с Лейей исчезла.
Из гиперпространства у северного полюса Дуро появилось еще одно боевое соединение йуужань-вонгов. Эта группа разбилась на четыре эскадрильи. Сенсоры показывали, что в каждой заходящей с фронта эскадрилье — около двадцати «прыгунов». А что же это за ними? Что-то огромное... нет, не определить. И еще «прыгуны».
— Внимание, — прогремел в динамике уже знакомый голос пришельца. — Силы Обороны, остановиться. Садитесь на поверхность планеты у любого из поселков, и вам сохранят жизнь. В случае сопротивления все будут уничтожены. Укрывшимся в поселениях — оставаться на местах. Мир лучше уничтожения.
Раздался другой голос, принадлежавший уже дуро:
— Спасательные корабли, вектор-р четыре. Повторяю, вектор-р четыре. Врраг заходит с севера. Силы Самообороны Дуро прикроют все спасательные корабли, которые смогут.
Мара поправила наушники и вышла на связь по личному каналу:
— Люк, где Хэн? Что его задерживает?
— Он со мной на связь не выходил, — голос Люка выдавал чудовищное напряжение.
Появилась еще одна боевая группа, нацелившаяся на второй сектор орбитальной дуги. «Прыгуны» первой группы прошли над первым из населенных пунктов, поливая огнем его оборону. Затем над ним беспрепятственно прошел большой корабль и что-то сбросил на город. Сенсоры Мары взбесились.
— Базальная структура! — вскрикнула она. — Монстр!
Несколько секунд, и щиты города погасли. Базальный довин со своим аппетитом мог просто и быстро превратить город в ничто, как это уже случилось с луной Сернпидаля.
Из другого города начали, как зенитные снаряды, выскакивать маленькие корабли. Первая волна атакующих даже не обратила на это внимания. Несколько спасательных кораблей замерцали, исчезая в гиперпространстве. Зато отставшие попали под вторую волну йуужань-вонгов. Голос снова приказал приземлиться пытавшимся спастись.
Приказу не последовал никто.
Во второй волне атаки шли корветы, которые засыпали города обломками размером с небольшой астероид. В космос рванулся воздух из пробоин. Повсюду на поверхности городов сверкали вспышки взрывов.
Падение Орр-Ома ускорилось. Он отчетливо входил в атмосферу планеты и начал уже раскаляться. Мара прикрыла глаза. Целый город...
«Прыгуны» и «защитники» облепили «Поэзию». То тут, то там его большие лазеры разносили в пыль вражеские истребители. Почти невидимые щиты крейсеров Мон Каламари были легендой, но когда туда пошел один из кораблей, несущих на борту базальные довины, а звено «трезубцев» попыталось выйти из боя, Мара поняла, что и «Поэзия» долго не продержится.
Появилась третья волна атакующих кораблей. Если военачальник решил продемонстрировать Новой Республике всю свою боевую мощь, то в этом он вполне преуспел. Количество кораллов, собранных здесь для последующей атаки Центра, было воистину устрашающим.
И Дуро уже не помогут ни Центр, ни Корускант.
Дискообразный Уррдорф набирал ход, покидая орбиту. Адмирал Вухт бросил большинство истребителей именно в этот сектор, поскольку Уррдорф был единственным городом дуро, имевшим хоть какие-то шансы уцелеть. Среди его защитников Мара увидела два крестокрыла.
— Ну вот и началась вечеринка, — промурлыкала она и пошла на сближение.

* * *

Йакен услышал зов Йайны. Он боролся с течением и пытался миновать грохочущую воронку канализационной шахты. Он начал пробиваться влево, откуда слышался зов. Вскоре он заметил бледно-фиолетовый свет и ее фигурку, скорчившуюся за кучей камней и разматывающую ремень. Затем она кинула ему конец. Он схватил его, намотал на запястье и начал пробиваться через течение, помогая сестре вытащить его наверх.
Наконец он плюхнулся на камни, чувствуя себя выдохшимся и совершенно обледеневшим. Насколько было возможно, он попробовал восстановить силы.
Йайна склонилась над Леей, коснулась ее лица.
— Жива пока, — пробормотала она. — Но едва дышит. Дальше идти можешь?
Йакен с трудом встал, ноги болели дальше некуда.
— Пошли, — коротко ответил он. — Я за тобой.
Йайна выдернула меч из стены и включила рацию.
— Папа, ты меня слышишь? Ответа не было.
— Сюда, Йакен. Надо добраться до места, откуда возьмет комлинк.

* * *

Хэн терпеливо ждал. Пока нет сигнала, нельзя даже пытаться сунуться на орбиту...
— Папа! — внезапно раздался с панели управления голос Йайны. — Я наверху, со мной Йакен и мама.
Хэн врубил главный двигатель. Грузовик со скрипом покинул свое укрытие и начал набирать ход, удаляясь от купола Портала. Взглянув вниз, он насчитал у северной стороны купола уже девять севших кораблей агрессоров, напоминавших по форме гигантские морские ракушки.
— Вперед, Дрома, — скомандовал он по связи. — Все челноки, направление на юг. Мы за вами.
Через секунду из сеновала вырвался перегруженный грузовик. Сзади купола виднелись направлявшиеся в пространство пара ИТ-1300 и грузовик для перевозки глыб.
— Капитан Соло, смотрите! — Ц-3ПО показывал на экраны сенсоров. Далеко внизу одинокая фигурка размахивала чем-то похожим на мерцающую фиолетовую свечу.
— Вижу, — он приглушил главный двигатель и пошел вниз.
— Не-ет, — заныл Ц-3ПО. — Вижу «прыгунов», заходят на четыре часа.
— Заткнись. Не слепой.
Хэн поставил «Сокол» на воздушную подушку и сбросил трап. К его великому облегчению, за Йайной виднелась вторая фигура, вылезавшая из проделанного в горе входа в туннель.
Потом Хэн увидел, что Йакен несет на руках Лейю, и увидел, что вся их одежда в крови.

Глава 28

Они потеряли и эту планету. Далеко внизу грязно-коричневые облака уже поглотили Орр-Ом. Многоцветный кусок коралла величиной с крейсер быстро сближался с одним из незащищенных городов. Он не выпускал истребители, что было не вполне обычно.
Мара сообразила, в чем дело, только когда в динамиках раздался крик Люка:
— Будет таранить!
Мара резко отвернула, поглядывая одним глазом на сенсоры. Массивный корабль пришельцев врезался в верхнюю часть беззащитного города, уже парализованного страшным толчком сброшенного прямо в центр базального довина.
Коралл упруго отскочил обратно. На его гладкой нижней поверхности не виднелось ни единого следа столкновения, зато город осветился каскадом вспышек и всполохами рвущегося наружу воздуха. Сенсоры Мары показали, что после такого толчка и этот город пойдет вниз, разделив судьбу Орр-Ома.
Уррдорф уходил, но не так быстро, как хотелось бы. За ним пошли «прыгуны». Маре казалось, что их теперь тысячи.
Люк резко сменил курс, она пошла вслед. Из гиперпространства возникло еще одно соединение, на этот раз оно появилось с юга, захватывая в клещи корабли беженцев, ушедших от начальной фазы атаки. Корабли явно крейсерского типа с широкими красными и зелеными взлетными палубами уже выпускали потоки «прыгунов». Крейсеры шли в сопровождении кораблей несколько меньшего размера, напоминавших по форме канонерки.
Люк бросил «крестокрыл» в направлении небольшого соединения, единственного остававшегося в строю оборонительного рубежа Уррдорфа. Мара была вынуждена прикрывать его хвост и помочь городу ничем особенным пока не могла. Уррдорф пока еще сохранял свои силовые щиты. «Прыгуны» крутились на приличном расстоянии от города, поливая защиту потоками плазмы.
Силы вонгов окружили Ббурру. Благодаря защитникам адмирала Бухта на город пока еще не сбросили базальный довин. Это положило бы конец всем усилиям обороняющихся. Тренированный взгляд Мары без труда распознал там еще один крестокрыл.
Еще одна «канонерка» отделилась от атакующих йуужань-вонгов, снизилась и начала поливать город потоками сверкающих плазменных зарядов.
— Отрываюсь, — передала Мара. — Засекла запуск гражданского корабля из Ббурру. Иду прикрывать.
Люк отвернул к Анакину. Мара на бреющем прошла над поверхностью города, по направлениям к причалам, которые не столь давно и так бесцеремонно покинула. У кого-то хватило смелости попытаться вырваться в самый разгар представления.
Одновременно стартовали три маленьких челнока и построились в ряд.
— Челноки, — передала Мара, — это «Тень Джейд». Буду сопровождать вас до точки прыжка.
— На прыжок не идем, — проскрежетал голос с панели управления, — направляемся для посадки на планету.
— Вы что, самоубийцы?! — заорала Мара. — Вас в лучшем случае сделают рабами, а вероятнее всего, принесут в жертву. Уходите к...
Пилоты челноков легли на курс к планете. Только тут Мара увидела треугольные эмблемы КорДуро на кормовых поверхностях челноков. Все это выглядело так, как будто ребятишки из КорДуро, сделав все возможное для ослабления обороны, толпой дезертировали к йуужань-вонгам.
В таком случае они просто обязаны получить то, чего заслуживали. Мара взяла чуть в сторону, обнаружила перед собой группу «прыгунов» и принялась за работу.

* * *

Йакен склонился над узкой койкой. На палубе все подпрыгивало от тряски, Йайна вытащила пару гравитационных манжет, наложила их на ноги Лейи выше колен, затем присоединила датчики медицинского банка данных «Тысячелетнего Сокола».
— Это должно помочь ей продержаться, пока мы не найдем бакта-камеру. Но ноги у нее... Не знаю...
Веки Лейи дрогнули, затем она приоткрыла глаза.
— Йайна, — еле слышно прошептала она. — Я услышала твой голос. Спасибо.
Йайна обернула дрожащие плечи Лейи термическим одеялом, затем размотала капельницу и воткнула иглу в обнаженную руку.
— Самую тяжелую часть работы сделал Йакен, — отрывисто сказала она.
Йакен поправил жгут. Точно настроенные микрополя уже сжимали перебитые артерии и одновременно стимулировали периферическое кровообращение ниже колен. Поток чего-то столь же невидимого, как и эти поля, но гораздо более теплого, хлынул на сестру и мать. Глубокое понимание, живая связь.
— Нет, — с трудом выговорила Лейя. — Ты. Тебе было тяжелее. Так меня не любить и... вернуться.
Йайна скривилась, затем нагнулась и поцеловала мать в щеку.
— Лежи спокойно. Мы вытащим тебя отсюда.
— Но... Дуро... Басбакхан...
— Мы эвакуируемся, — ответил за сестру Йакен. Что же, ситх возьми, такое случилось с ногри? — Басбакхан? — переспросил он на всякий случай.
Глаза Лейи закрылись. Йакен встревоженно взглянул на Йайну.
— В капельнице успокаивающее, — пояснила Йайна. — А то ведь начнет метаться, поползет к орудиям и истечет, в конце концов, кровью.
В голосе сестры Йакен услышал потаенную гордость и уважение.
— Точно, — ответил он. Если Басбакхан остался на Дуро и все еще жив, то йуужань-вонгам стоило только посочувствовать. — Тогда мы с тобой — к орудиям.
— Иди, — отпрыгнула Йайна от койки. — А я — к папе. Трехмерные скачки с «прыгунами»!
— Мара, Люк, Силы Самообороны Дуро, откликнитесь! Говорит «Тысячелетний сокол». Сопровождаю большой транспорт. Это последний корабль от Портала, идем вверх, к вам.
Мара поглядела на экраны. В южном направлении, неуклюже набирая скорость, шел тягач, чуть меньших размеров грузовик и три ИТ-1300. Ведущий грузовик, единственный, не отражавший света, мотался туда и обратно в манере, транспортным кораблям совершенно несвойственной.
Голос Люка:
— Хэн, с ней в порядке?
Ответ Хэна прозвучал жестко:
— Нет. Очень тяжелые раны.
Неудивительно. Если благодаря Силе это ощутила Мара, то и Люк должен был давно понять.
— Дети о ней позаботятся, но...
— Что?

Предыдущая страница 34 Следующая страница


35 Кэти Тайерс

Голос Хэна прервался, затем прорезался в эфире снова:
— Говорить сейчас не могу. Для этих тягачов нужно в два раза больше конвоя, ситх!
— Мы к вам, — Мара отключила связь и опять посмотрела на экраны сенсоров.
Мастерство это было или удача Соло, но Хэн вел свое стадо по самому безопасному направлению.
Впереди тем временем возникла вражеская «канонерка». Почти тут же сенсоры Мары ощутили присутствие аномалии — базального довина. Она выпустила по нему серию коротких очередей, стараясь по возможности перегрузить эту сволочь. Неподалеку «крестокрыл» Люка вышел в атаку на «канонерку», его орудия были настроены на стрельбу двойными очередями — две пристрелочных сверху и снизу, затем массированный удар из всех четырех.
«Канонерка» рыскнула и сбилась с курса, оставив транспорт в покое и переключившись на атакующих. Мара кожей ощутила, что что-то неправильно, выставила щит в защитном положении и притормозила, не давая себя затянуть в ловушку.
Когда Люк пошел на второй заход, она засекла сзади него еще один «крестокрыл» — и сразу же увидела четырехугольный строй «прыгунов». Звезды завертелись вокруг. Мара рванула свой корабль, уходя от струй плазмы и сосредоточив весь огонь на «канонерке». Сенсоры предупреждали о приближении еще одной аномалии. «Прыгуны» явно наводили ее на Мару, пытаясь сожрать защиту.
— Люк? — тихо позвала она. — Анакин, могут быть проблемы.
— Дядя Люк, у меня тут «попрыгунчики», — услышала она в ответ.
Один из «крестокрылов» изменил курс. Даже отсюда она почувствовала огромную мощь — это Анакин, не раздумывая, ушел глубоко вниз, с ледяным спокойствием воина, вдвое старшего, чем был на самом деле. Его крестокрыл крутился, как бешеный, ведя постоянный огонь. Он успел снять двух «прыгунов», прежде чем другая пара выровняла свои плазменные орудия.
«Крестокрыл» Люка пикировал с другой стороны, атакуя «канонерку». Она заметила вспышку запуска протонных торпед. В момент, когда ей стало ясно, что «канонерка» не успевает перенаправить энергетическую трубу пищевода и поглотить торпеды, она прекратила атаку и подала на кормовые щиты полную мощность.
— Один есть, — злорадно заметил Люк. Затем спросил уже более серьезным тоном. — Грузовики, это все, что вы можете выжать?
Она не узнала ответивший голос, но, услышав, почувствовала благоговейный трепет:
— Скайуокер? Это ты там, на «крестокрыле»?
— Так точно. На тягаче, прибавьте газу.
— Слушаюсь, командир.
Сенсоры Мары показывали ускорение, почти что близящееся к нулю. Видимо, это было все, на что способен был перегруженный грузовик.
Невдалеке такой же тягач нырнул обратно под прикрытие облаков Дуро, медленно переворачиваясь. Сам Ббурру был в шести местах захвачен предметами, которые могли быть живыми кораблями, палуба его верфи уже представляла собой паутину из перекрученного металла.
Другой город, тот, что подвергся тарану, медленно наклонялся, явно снижаясь на более низкую орбиту. Корабли с его причалов уже не стартовали. За ним плотно держался флот йуужань-вонгов, и сенсоры Мары показали, что они, похоже, пользовались своими собственными базальными довинами, чтобы стащить его еще дальше вниз. Все города дуро, за исключением медлительного Уррдорфа, были в развалинах.
Мара стиснула кулаки. Они просто играли. Ничего не выставляя напоказ. Не ошеломляли свои жертвы, а просто издевались.
Она закусила губу, с трудом подавляя желание ахнуть кулаком по панели управления. Потребовалось приличное усилие, чтобы разжать пальцы и отбросить ярость. Злость — яд. В ней и так, благодаря Ном Анору, яда было предостаточно, но была и маленькая жизнь, которую она могла спасти. Если она сможет защитить ребенка, то собственная ее жизнь стоит много дороже, чем можно было думать. Держись, сказала она про себя. Ты выбрал слишком сумасшедшее время, чтоб прийти в этот мир.
Она пересекла дорогу Люку, представляя собой, мягко говоря, не самую легкую мишень. Она теперь понимала, почему женщины с готовностью шли на смерть ради детей. Совершенно беспомощное создание зависело от нее, от нее зависели его безопасность и спокойствие. Она про себя пообещала малышу, что будет ему самым свирепым из защитников.
— Ей, — мягко поправил ее голос.
В изумлении Мара поправила наушник. Никто не отвечал, да и не просил у Люка пояснений, стало быть, он использовал личный канал. Она нажала кнопку и проворчала в ответ:
— Брысь из моих мозгов, Скайуокер, — но месту, которое Люк занимал в ее сознании, она дала почувствовать, до чего рада, что он тоже уцелел в этой катастрофе.
Затем, с не меньшим изумлением, она испытала новое чувство — теперь она знала.
— А вот и нет! — воскликнула она. — Будет мальчик!
Угловатый тягач замерцал и пропал из виду.

* * *

Йакен нажал на гашетку, и еще один «прыгун» разлетелся разноцветными осколками. «Сокол» беспрестанно маневрировал, он ясно увидел еще один разлетающийся коралл — это была работа Йайны из кокпита. Он слышал голоса отца и сестры, первого и второго пилотов. Так бешено и ладно «Сокол» еще не летал ни разу в жизни.
Уррдорф не мог уйти в гиперпространство так, как это сделал тягач Дромы, но устойчиво набирал скорость, уходя из плоскости орбиты Дуро. Йуужань-вонги прекратили преследование. Может, ему и удастся затеряться в темноте между звездными системами.
— Есть, — произнес Хэн. — Мы отваливаем. Удачи, Уррдорф.
— Спасибо, «Сокол», — ответил в наушниках Йакена далекий голос.
Снова раздался голос Хэна:
— Йакен, Йайна, пушки в походное положение. Приготовиться к прыжку. Везем ее домой.
Йакен послушался, затем, цепляясь за ремни, спустился в техническое помещение к Ц-3ПО. Услышал объявление Йайны из кокпита:
— О! Анакин еще одного завалил.
— Сколько у него сегодня? Одиннадцать, двенадцать? — поинтересовался Хэн.
— Даже не знаю, — ответила Йайна. — О парнишке, похоже, пора поговорить с полковником Дарклайтером.
— Эй! — Хэн повысил голос. — Люк, Мара, Анакин. Вы — последние силы в системе. Уходим, пока есть возможность.
— Верно, — это был дядя Люк. — Анакин, все. Выходи из боя. Хорошо поработал.
Похоже, что братец будет последним человеком, ушедшим живым с Дуро, подумал Йакен, без особой, впрочем, зависти. Он нашел, наконец, равновесие между внутренним могуществом Силы и внешней мощью. Отдалившись, став покорным, ничего не оставив в резерве, он превратился в ходячее, дышащее, живое, но... жертвоприношение. Похоже, я все-таки поймал этот меч, дядя Люк.
Он почувствовал Йайну, сидящую рядом со знакомым мерцанием, которое всегда было их отцом. Потянувшись Силой, он чуть коснулся раскаленного добела сияния своего брата. Затем — дяди Люка в «крестокрыле» и тети Мары на «Тени Джейд».
Стоп. Здесь было что-то странное, другое. Что-то происходило с тетей Марой. Нет, это не было тем спертым и зловонным ощущением, как тогда, когда она почувствовала, что болезнь становится неизлечимой. И тут, в какой-то совершенно новой глубине, он увидел ее сияние, сияние двойной звезды.
Затем «Сокол» ушел в гиперпространство, и все образы исчезли.
Йакен расстегнул привязные ремни и поспешил вниз, к маме.

Эпилог

В лодыжке Цавонг Ла билась пульсирующая боль, и Ваэкта могла теперь утихомирить ее, только отрезав неповрежденную стопу, притом без соответствующего ритуала. Цавонгу уже приходилось жертвовать частями собственного тела, имитируя создание Вселенной его богами. Ничего, постоит на обычной искусственной ноге, а там и высшие жрецы прибудут.
Но жрецу можно будет подать прошение и о большем. Все-таки он потерял стопу в результате честной схватки. Ему казалось, что жрец не откажет.
Превозмогая боль, он приблизился к делегации дуро и людей, только приземлившихся и тут же поспешивших сюда, к временному административному центру, стоявшему пока в ожидании прибытия более подходящих строительных материалов. Руководители неверных приблизились. Они были одеты в коричневую форму с нашитым красным треугольником.
Через заполнявшую его боль он тем не менее видел их вполне ясно — не только неверных, но еще к тому же и предателей. Нет уж, тратить время на отбор хоть сколько-нибудь ценного материала он не будет.
Делегация подошла еще ближе, и он поднял руку, приказывая им остановиться.
Вперед выступил сухопарый дуро.
— Ваше высочество, — произнес он. — Мы выражаем протест в отношении столь массированной атаки на планету. Я Дугард Брарун, вице-директор...
— Мне нужна информация, — ровным голосом сказал Цавонг Ла.
Дуро развел в стороны узловатые руки и быстро заговорил:
— Позволю напомнить, что мы заключили сделку при посрредничестве ваших Бригад Миррра. Силы Самооборроны Дуррро были парализованы. Дурро не защищали планетаррные поселения или верфи. Взамен вы обещали пощадить все наши города, кроме одного. Мы прекрасно понимаем, что вам требовалось преподнести всем хотя бы один урррок, но...»
— Выскажи свои жалобы богам. Может быть, услышат, — Цавонг перенес вес тела на больную лодыжку и искусственную ногу и полностью сконцентрировал мысли на боли. — Мне нужно имя молодого джиидая, который ушел из-под вашего ареста.
Этот, казалось бы, малодушный и трусливый мальчишка оказался на самом деле стоящим парнем. Во времена высших чудес он должен быть принесен в жертву Йун-Йаммуке.
— Я все сейчас объясню, — начал было дуро. — Ему помогли...
— Имя! — рев Цавонга заглушил хныканье неверного.
Дуро опять развел руки:
— Йакен Соло, сын посланницы Леи Органы Соло и...
Цавонг подал сигнал базальному довину, закопавшемуся неподалеку. Мерцающее поглотительное поле заглушило голос недостойного.
Он обратился к исполнителю, стоявшему рядом.
— Твое служение здесь окончено, Ном Анор, — сказал он. — Новые рабы готовы для передачи? Хор виллипов на месте?
Ном Анор упал на колено. В его глазах светилось злорадное торжество, хоть руки и дрожали. Ясное дело, он ожидал очередного повышения в звании.
— Я вызову хозяйку виллипов.
Цавонг подождал подошедшую Сиф. Та вела вьючное животное, тащившее на горбу самого здоровенного виллипа, которого им удалось вырастить, все еще блестевшего влажной кожей и белого, как личинка. По рекомендации его агента на Корусканте мастера-формовщики, вырастившие и выкормившие его до таких размеров, доставили его тайного партнера в маяк глубокого космоса, предохранив его от вакуума дополнительными базальными довинами.
Для этого сообщения он мог использовать даже ту отвратительную видеотехнологию, которую обнаружили здесь, и пусть его новые рабы пачкаются прикосновениями к ней. Их уже все равно ничем не очистить.
Чиновники КорДуро, которых скоро будет переваривать ненасытное брюхо кусача, лишний раз доказали, как легко натравить его врагов друг на друга. Они сами уничтожают своих лучших воинов. Это — тактика, за которую он, полководец, тоже достоин улыбки Йун-Харийи.
Он собрал свои победоносные силы вокруг пылающей ямы, откуда в честь Йун-Йаммука возносился пряный, пикантный запах. Не активируя виллип, он произнес короткую речь, обращенную к своим сподвижникам и своим рабам, объявил задание Ном Анора выполненным и то, что с этого момента он может быть назначен и послан куда угодно.
Исполнитель скрестил руки на груди. Одна щека у него дернулась, выдав его смятение.
— Дай нечистое оружие той женщины, — приказал ему Цавонг.
Ном Анор не рискнул ослушаться. Он вытащил из-за пояса лазерный меч и протянул его мастеру войны.
Цавонг Ла взял его недрогнувшей рукой, хоть и знал, сколько времени потом придется потратить на очищение. После нескольких попыток ему удалось извлечь свет из одного конца — фальшивый свет, насмешку над естественным свечением.
Сиф уже сняла покрытие с гигантского виллипа и начала выстукивать по нему обеими руками. Она протянула Цавонг Ла тизовирма. Тот вставил его на место. Нельзя было позволить неверным насмехаться над этой речью. Сиф подала рабам сигнал своим передающим аппаратом.
Он распределил вес на обе ноги, послав стреляющую боль вверх по левой икре.
— Граждане Новой Республики, — медленно произнес он. — Мы говорим с поверхности Дуро, с поверхности живой планеты, уничтоженной вашими предшественниками, но которую мы и наши новые рабы возродим. Через несколько недель мы покажем вам, как йуужань-вонги осуществляют реконструкцию — мы зажжем жизнь этого мира.
Он глубоко вдохнул, представив себе, как неверные суетятся, показывают друг другу на свои отвратительные механические приемники на всем пути от Дуро к еще одному отравленному технологиями миру — Корусканту.
— Пока что, — продолжил он, — мы не раскрывали своих целей. Теперь мы это делаем. Мы останемся здесь, на Дуро. Мы прекратим враждебные действия и будем жить бок о бок с вами... при одном условии.
Он еще раз медленно, глубоко вздохнул. После приговора Дуро, который он привел в исполнение, эти трусы, конечно же, захотят мира, все равно — почетного или позорного.
— Среди вас, — произнес он далее, — живут те, кто насмехается над всеми богами. Они сами превратились в маленьких божков, попирают ногами всех остальных и заставляют вас подчиняться. Мы удовлетворимся Дуро, но если только вы поможете нам совершить одно, последнее жертвоприношение.
Он опять сделал паузу. Пусть дрожат и думают, чья жизнь, чей мир потребуется в качестве откупа.
И теперь он скажет им, что они останутся в живых. Все, кроме...
— Выдайте нам джедаев, — потребовал он, протягивая меч перед собой и направив его острие в грязь. — Всех. Без исключения. Любого пола, возраста, уровня подготовки. Если вы попробуете цепляться за них или попытаетесь их спрятать, то вы быстро увидите, что мы сделаем с вашими мирами. Но я вознагражу — особо вознагражу! — того, кто доставит мне джедая, с которым мне особенно хочется побеседовать.
Он добавил в голос ненависти и боли, сомкнул руки на мече и погрузил его в грязь. Меч ушел по самую рукоятку.
— Доставьте мне Йакена Соло, — проревел он. — Доставьте живым. Чтобы я отдал его богам.
Цавонг кивнул Сиф, и та укрыла виллипа. Он вытащил из грязи мерзкое оружие.
Клинок мерцал и оставался незапятнанным. Дрожа от боли и гнева, Цавонг Ла швырнул меч в пылающую яму.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 23)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 27)
  • Глава 24 (Страница 28)
  • Глава 25 (Страница 30)
  • Глава 26 (Страница 32)
  • Глава 27 (Страница 33)
  • Глава 28 (Страница 34)
  • Эпилог (Страница 35)


Кэти Тайерс

Точка опоры

Цикл: "Star Wars"

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Со времен установления Новой Республики прошло больше двадцати лет. Новая угроза приходит в Галактику: цивилизация йуужань-вонгов. Орды закаленных воинов под командованием мастера войны Цавонг Ла достигают границ Республики. Никто не знает, что целью очередного удара они избрали орбитальные города планеты Дуро, отравленной тысячелетними технологическими процессами. Система Дуро переполнена беженцами, стремящимися уйти из зоны военного конфликта. Новая Республика планирует рискованную военную операцию... Семья Соло: Хэн и Йакен, Йайна и Анакин - внуки Дарта Вейдера и королевы Амидалы, - а также Разбойный эскадрон под командованием Гэвина Дарклайтера в Звездных Войнах на границах Новой Республики!

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swgalaxy.ru
Над дизайном работали: Spider, Elfin, Angel


Кэти Тайерс - Биография

Кэти Тайерс

На основную страницу

Биография

Кэти Тайерс родилась в Лонг-Бич, Калифорния, 21 июля 1952 г. Её родителм – врач-дантист, который во время Второй Мировой войны служил лётчиком-испытателем, доктор Х.С.Мур, и флейтистка Барбара Мур. В детстве первыми "героями" Кэти стали Питер Пэн, Робин Гуд, Пол Маккартни и Дж. Р.Р. Толкиен. Такая смесь музыки и героической фантастики, конечно, оказала влияние на девочку. Следующей ступенью стало придумывание приключенческих рассказов – она писала их в школьные годы просто так, в качестве увлечения. Потом бросила писать – появились другие интересы, да и занятия в школе отнимали много времени. Когда Кэти была подростком, её родители купили летний домик в Монтане. Теперь её каждый год вытаскивали на север, несмотря на протесты, но потом она сама влюбилась в это место. Она поступила в Университет Монтаны, где получила первое образование в области микробиологии. В университете она познакомилась со своим будущим мужем Марком (представьте себе, в оркестре!). Кэти работала лаборантом на кафедре микробиологии, пока Марк завершал образование – он учился на преподавателя музыки и одновременно изучал растениеводство и почвоведение. Затем она вернулась к преподаванию и пошла работать в частную церковную школу. Примерно в это время вышел первый фильм "Звёздные войны". Кэти оклеила свой личный шкафчик в школе изображениями Люка Скайуокера, а альбомом саундтреков к фильму пользовалась в качестве учебного пособия, показывая на его примере, как музыка может отображать события и характеры. В 1979 г. Кэти перестала преподавать и посвятила себя семье. В 1981-м у неё появился сын Мэтью. Он был из тех невероятных малышей, которые много спят и любят играть в одиночестве, так что в 1983 г. она поставила на кухне пишущую машинку и начала писать книгу – просто так, для развлечения, как в старые добрые времена. Очевидно, старое увлечение имело глубокие корни, раз через много лет сумело пустить ростки. Черновик первого романа она закончила ещё до того, как Марк узнал о том, что она начала писать. По совету свёкра она присоединилась к группе начинающих писателей, изучающих критический анализ и саморедактирование, и послала свой роман нескольким издателям. Она получила одно типовое письмо-отказ и ещё одно – тоже с отказом, но очень доброжелательное, а затем "Firebird" купило издательство Bantam Spectra Books. За ней последовали "Fusion Fire", "Crystal Witness" и "Shivering World". Она безуспешно боролась со своим новым романом о недалёком будущем, действие которого происходило в штате Монтана, когда ей позвонил её редактор из Bantam и спросил, не хочет ли она написать книгу по "Звёздным войнам". Кэти ответила: "Дайте-ка подумать… да!" Книга с надписью Star Wars на обложке, несомненно, попадёт в список бестселлеров. На какое-то время жизнь писательницы стала захватывающей, лихорадочной – в общем, сумасшедшей. Написав для Bantam Spectra ещё один роман ("One Mind's Eye"), Кэти на какое-то время ушла от дел по семейным и религиозным обстоятельствам. Надеясь снова начать писать, на этот раз для Ассоциации христианских книгопродавцов (Christian Booksellers Association) или их читательской аудитории, она посетила несколько писательских конференций, откуда вынесла сознание того, что Ассоциация не заинтересована в "христианской научной фантастике". Тогда она предприняла попытку написать современный женский роман – впрочем, безрезультатную. Тогда она вернулась к тому, что было её тайной страстью, но абсолютно не рыночным проектом: снова взялась за незаконченную и недоизданную серию "Firebird". Через год на конференции христианских писателей она познакомилась со Стивом Лаубом из Bethany House Publishers, большим поклонником научной фантастики, который согласился рискнуть и взяться за этот проект. Переработанные в соответствии с тем, как Кэти хотела написать их изначально, "Firebird" и "Fusion Fire" были переизданы в 1999 и 2000 гг., а в ноябре 2000 вышла "Crown of Fire". Тем временем ей опять позвонили и предложили написать о "Звёздных войнах" – на этот раз Шелли Шапиро из Del Rey, тот самый редактор, написавший письмо с доброжелательным отказом по поводу "Firebird". "Точка равновесия" из серии "Звёздные войны: Новый Орден джедаев" тоже вышла в свет в 2000 г.