Кэти Тайерс - Перемирие при Бакуре

1 Кэти Тайерс

1

Над мертвым миром висела единственная обитаемая, затянутая вуалью облаков бирюзовая луна. Та же рука вечности, которая не давала ей сорваться с цепи орбиты, разбросала по иссиня-черному бархатному небу россыпь сверкающих звезд, и космическая энергия плясала на просторах пространства-времени под свою космическую музыку, не замечая ни Империи, ни Альянса повстанцев, ни их мимолетных и суетных войн.
Но у человека другая, несравненно более мелкая шкала отсчета, и то, что вечности казалось незначительным, для людей было важными событиями. Флот звездных кораблей, многие из которых были сильно повреждены и почернели от копоти, вышел на стационарную орбиту, и уже вовсю шли ремонтные работы. Их, как обычно, выполняли в основном дроиды. Флот собирался жить. И совсем по-другому, чем корабли, без воли, без цели летали вокруг планеты бесчисленные обломки и тела людей и нелюдей. На короткое, по меркам вечности, время они стали ее спутниками, затем их притянет к планете, и они сгорят в атмосфере. А для людей они уже не существуют — ведь у людей своя шкала отсчета. Сражение, уничтожившее вторую Звезду Смерти и принесшее смерть Императору Палпатину и Дарту Вейдеру — смерть Империи, — дорого обошлось и победителю — Альянсу повстанцев.
Люк Скайуокер торопливо шагал по взлетно-посадочной платформе крейсера. Шел чуть пошатываясь, раскрасневшийся: победу отпраздновали в деревне эвоков от души. Мешала легкая дурнота. Вот и сейчас, проходя мимо дроидов, трудолюбиво чинивших что-то, он ощутил слабый запах смазки, и его замутило. Он вообще как-то ослаб. Плохо себя чувствовал. Позади был, наверно... да что там, точно — позади остался самый долгий день в его жизни, и теперь он отзывался тупой болью во всем теле. Вот хмель выветривается — хмель сражения, хмель праздника, — и все сильнее болит его сегодняшний день. Погоди, уже вчерашний! Это не сегодня, а уже вчера произошло его столкновение с Императором. (Тут Люк непроизвольно чуть замедлил шаг). И он, Люк Скайуокер, едва не расстался с жизнью, а все потому, что до последнего мгновения верил в своего отца. И уже вчера один из пассажиров челнока, вместе с которым он добирался до крейсера от деревни эвоков, спросил его, правда ли, что он собственноручно убил Императора и Дарта Вейдера.
Люк пока еще не был готов обсуждать с другими тот факт, что Дарт Вейдер на самом деле был Анакином Скайуокером, его отцом. Поэтому он ответил коротко: нет, это Вейдер убил Императора Палпатина. Вейдер швырнул его в самое сердце второй Звезды Смерти. По-видимому, Люку предстояло объяснять это еще долго. Ну что же,
Никуда не денешься, но только не сейчас. Сейчас он просто хотел проверить, в каком состоянии его «крестокрыл».
Странно, но вокруг истребителя суетились техники из наземного экипажа. Подъемный кран опускал Р2Д2 в специально предназначенное для него гнездо позади кабины пилота.
— Что случилось? — спросил Люк, с трудом переводя дыхание.
— Ох, сэр, — ответил техник, отсоединяя топливный шланг, — мы только что вызвали вашего сменщика. Капитан Антиллес вернулся обратно с первым челноком и тут же отправился на патрулирование. Он перехватил имперский радиоуправляемый корабль — один из тех старых, которые они использовали для доставки сообщений еще до Войны Клонов. Корабль явно прибыл издалека.
Издалека. Кто-то послал сообщение Императору. Люк улыбнулся.
— Наверно, они еще не в курсе. Ну и что, Ведж заскучал? Я не слишком устал и могу составить ему компанию.
Техник не улыбнулся в ответ.
— К несчастью, капитан Антиллес запустил механизм саморазрушения, когда попытался извлечь носитель с сообщением, не зная кодов доступа. Он утверждает, что вручную заблокировал устройство...
— Отставить сменного пилота. Я сам полечу! — воскликнул Люк.
Ведж Антиллес был его другом еще с Йавина и никогда не задирал нос перед новичком, хотя — Люк честно признавал — имел на то все права. Если сравнить их умение обращаться с истребителями, то результат получится не в пользу Скайуокера. А уж совместных вылетов — не сосчитать. Не слушая ничего больше, Люк помчался в раздевалку. Минутой позже он уже прыгал обратно, на ходу натягивая оранжевый комбинезон. Одну ногу он уже всунул в штанину, второй было никак не попасть...
Техники кинулись врассыпную. Все-таки справившись со скафандром, Люк взбежал по трапу, рухнул в кресло, рывком натянул шлем и включил фузионный генератор. Раздался хорошо знакомый высокотонный вой.
Техник, который разговаривал с ним, вскарабкался следом.
— А что, если вы понадобитесь адмиралу Акбару?
— Я скоро вернусь.
Люк закрыл колпак кабины, быстро пробежал взглядом по приборам, не обнаружил никаких отклонений и включил комлинк.
— Проныра-лидер — Базе, к взлету готов.
— Открываем люк, сэр.
Заработал двигатель. Спустя мгновение ощущение тупой усталости в теле сменилось дикой болью в костях и мышцах. Все звезды в поле зрения раздвоились и начали плавно поворачиваться. Голоса техников, доносившиеся через комлинк, слились в нестройный отдаленный шум. Кружилась голова. Люк сделал то, чему его учил магистр Иода, — потянулся к центру, который всегда, несмотря ни на что, оставался незатронутым внешними воздействиями и спокойным...
Спокойным...
Вот оно.
Сделав один вдох, Люк понял, что сумел совладать с болью. Звезды снова превратились в одиночные мерцающие точки. Что-то с ним неладно, это ясно, но сейчас не время доискиваться до причин. Потянувшись к Силе, он поискал и ощутил присутствие Веджа.
Чтобы добраться до него, пришлось пролететь фактически через весь флот. По дороге Люк впервые смог в полной мере оценить размах полученных в бою повреждений; повсюду кишмя-кишели ремонтные дроиды и сновали буксировочные суда. Вчера, сражаясь в тронном зале Императора за свою жизнь, за жизнь своего отца, он настолько отключился от всего остального, что даже не почувствовал тошнотворного возмущения в Силе, которым, без сомнения, сопровождалась гибель такого огромного количества людей. Люк от всей души надеялся — дело не в том, что он начинает привыкать к неизбежным в сражениях смертям.
— Ведж, ты слышишь меня? — он врубился по открытой широкой полосе. Для тонкой настройки не было времени.
В кильватер пристроились четыре «ашки». Эскорт. Герою Альянса не положено выходить из дому без провожатых.
— Проныра, ответь мне! Ведж, ты слышишь меня? Ответь мне... Пожалуйста, Ведж...
В эфире, минутой назад замусоренном переговорами, воцарилось мертвое молчание. Кажется, кто-то из догадливых диспетчеров (а может, и сам адмирал Акбар) объявил «минуту тишины».
Внезапно ближайший тяжелый транспортник вильнул в сторону, явно не желая приближаться к висящему в пространстве кораблю, настолько маленькому, что Люк пока еще его даже не видел.
— Ведж, где ты?
— Прости, — услышал он знакомый голос; еле слышно, искаженно и очень странно, — мощности не хватает. Я тут... — голос уплыл, растворился в шорохе помех.
— Ведж!
— Я тут, видишь ли, немного занят... Мне нужно, чтобы эти баханные кристаллы, куси их ранкор, не соприкоснулись...
— Кристаллы? — переспросил Люк. Пусть говорит. Что угодно, пусть даже поет хвалу Императору, только говорит. Люк сообразил, что именно ему не понравилось в голосе Веджа. Напряжение выдало боль, спрятанную за притворным спокойствием. Он уже слышал подобное раньше: не так давно, днем раньше, когда говорил с Дартом Вейдером... нет, с Анакином.
— Два кристалла... провода. Привет из прошлого. Когда-то эта идея будоражила многие умы. Кристаллы соприкасаются... пуф-ф! И всем привет.
Он сипло, натужно и невесело рассмеялся.
Медленно скользя над голубым мерцанием Эндора, Люк в конце концов заметил «крестокрыл» Веджа. Бок о бок с ним летел девятиметровый цилиндр с имперской маркировкой, состоящий практически из одного двигателя. Это и был радиоуправляемый корабль того типа, которые Альянс пока позволить себе не мог. По какой-то причине вид корабля вызвал у Люка мрачное предчувствие. Империя уже давно не использовала такие древности. Почему отправитель не воспользовался стандартным имперским каналом связи?
Люк присвистнул.
— Будет очень жаль, если эту дорогостоящую игрушку разнесет на части.
Неудивительно, что тот транспортник поспешил убраться прочь.
— Точно.
Антиллес цеплялся за один из торцов цилиндра, соединенный с «крестокрылом» тонкой пуповиной воздушного шланга. Должно быть, вышиб колпак кабины, как только сообразил, что взвел детонатор. В легком скафандре и летном шлеме он протянет в вакууме с десяток минут, не больше.
— Сколько ты там болтаешься, Ведж?
— Не знаю... какая разница?.. все равно, перспективы еще те...
Люк осторожно повел истребитель на сближение, сбросив мощность двигателей до минимума. Теперь он видел: одну руку Ведж держал внутри небольшой ниши в торце цилиндра. Антиллес повернул голову, отслеживая приближение «крестокрыла».
— Нужно было сунуть туда другую руку, — сказал Ведж.
Антиллесу из последних сил хотелось, чтобы его слова прозвучали беззаботно, но севший от боли голос никого не обманул. Похоже, правую ладонь практически раздавило спусковым механизмом.
— Ты чем там занят?
— Видом наслаждаюсь, — сердито сказал Люк. — Хорошо смотришься.
Несмотря ни на что, Ведж все же хихикнул, только усилив растущее раздражение Скайуокера. Ну почему эти кореллиане предпочитают сначала что-то делают и лишь потом, может быть, на секунду задумываются над вопросом: а надо было?
Пилоты сопровождения кружили неподалеку, вероятно, решив, что Люк знает, что делает.
— Р2Д2, — позвал Люк, — на какое расстояние дотягивается твой манипулятор? Если я подойду поближе, сможешь помочь Веджу?
Нет — 2,76 метра при оптимальном взаимном расположении, появилось на экране.
Люк нахмурился. На лбу выступил пот. Нужно что-нибудь маленькое и твердое. И если он не поторопится, его друг погибнет. Уже сейчас его присутствие в паутине Силы начало слабеть и расплываться.
Люк бросил взгляд на лазерный меч, но ему претила мысль использовать его таким образом.
Даже ради спасения жизни Веджа? Кроме всего прочего, что с мечом станется? Пришлось помучиться, но он все-таки сообразил попросить о помощи у Р2Д2: тот аккуратно стравил из кабины воздух, удостоверился, что у пилота забрало шлема опущено на лицо и чирикнул. Скайуокер приоткрыл колпак (не без внутренней дрожи). Потом отцепил от пояса меч и, активировав, аккуратно подтолкнул оружие в сторону Веджа.
Зеленовато-белый клинок сиял в вакууме совершенно беззвучно. Как всегда, когда Люк позволял Силе касаться себя, обострились чувства. Пространство обрело дополнительные измерения; носу защекотало. В одной из граней существовали они с Веджем, Люк даже мог разглядеть лицо друга за тонированным визором шлема так, как будто между ними не было десятка метров. И без того темные глаза Антиллеса казались почти черными на белом от боли и страха лице. На скуле лестела мокрая дорожка.
— По моему сигналу, — сказал Люк, — прыгай.
Ведж не двинулся с места.
— Люк, я пальцы потеряю, — чужим голосом сказал он.
— Прыгай, я сказал, — повторил Люк. — Если еще немного повисишь тут, потеряешь не только пальцы.
Кореллианское упрямство вступило в конфликт с кореллианской же практичностью. Победила практичность.
— Ты не можешь с помощью Силы хотя бы немного заблокировать мне нервные окончания? А то я сейчас с ума сойду от боли.
Голос Веджа становился все слабее. Антиллес подтянул к животу колени. То ли все-таки решился оттолкнуться от цилиндра, то ли собрался потерять сознание. Если ничего не получится, нас разнесет на пару, не к месту подумал Люк. В его жизни периодически случались мгновения, когда ферма дяди Оуэна на Татуине казалась ему не самым плохим местом в Галактике. Сейчас был именно такой момент.
— Я постараюсь, — ответил он. — Покажи мне кристаллы. Посмотри на них. Очень внимательно.
— Ладно...
Ведж повернулся, чтобы было удобнее заглядывать внутрь чужого корабля. Забыв про меч, Люк стал распутывать клубок светящихся нитей. Его смущало то, что он собирался сделать, — словно заглянуть в чужие мысли или застать приятеля с девчонкой в самый неподходящий... От боли в руке он чуть было не заорал. Он смотрел на пару ограненных прозрачных камней: один — в «своей» горсти, второй был вмят в ладонь с тыльной сороны. Оба размером с кулак, оба отбрасывали бледные блики на оранжевый скафандр Веджа. Пустая летная перчатка едва ли помешает им соединиться, и, значит, нет смысла предлагать Веджу просто вытащить из нее руку. Быстрая декомпрессия не должна так уж сильно повредить ему пальцы. Ну, чуть-чуть хлебнет вакуума... Но об этом можно забыть.
Если Ведж отпрыгнет, у Люка будет секунда на то, чтобы уничтожить один из кристаллов, и немногим больше, прежде чем Антиллес отрубится. Дышать-то он мог — спасибо системе обеспечения, — но наверняка потерял много крови. «Картинка» заметно расплывалась до краям.
Люк слегка пригасил Веджу боль.
Только все оказалось не так просто — он тут же ощутил, что теряет контроль над собственной болью.
— Убери, — хрюкнул он и услышал в ответ затухающий полусонный голос:
— Что убрать?
— Картинку, — ответил Люк. — Ведж, слушай меня. Прыгай на счет три. Изо всех сил. Раз...
Ведж не возражал. Стиснув зубы, Люк придвинул клинок меча ближе. Фокусируясь на действии, он меньше чувствовал боль.
— Два.
Меч, кристаллы, тонкая щель между ними...
— Три.
Ничего не произошло.
— Прыгай!
Ничего.
— Ведж!!!
Антиллес слабо оттолкнулся от взрывоопасного цилиндра. Лезвие меча мгновенно скользнуло внутрь панели. Один кристалл испарился, отбросив зеленый отблеск на плоскости «крестокрыла».
В уши ударил слабый стон.
— Здорово, — пробормотал Ведж.
Люк покрутил головой: Веджа, прижавшего к животу правую руку, сносило в сторону.
— Лезь в кабину!
Никакой реакции. Люк прикусил губу. Спутанный клубок светящихся нитей, по ту сторону мира обозначавший его друга, быстро тускнел. По эту сторону — тело Веджа безвольно болталось на привязи возле дрейфующего «крестокрыла». Люк ударил кулаком по клавише аварийной связи.
— Скайуокер — «Дому Один». Взрыв предотвращен. Требуется срочная медицинская помощь. Быстро!

* * *

Ведж плавал внутри резервуара с исцеляющей бактой. От дыхания его. грудь то мерно вздымалась, то опадала. Ему спасли все пальцы, и только тут Люк перевел дух: Ведж необъяснимо боялся протезирования; говорил, что синтетическая рука все равно что искусственная ветка на дереве — тень отбрасывает, а листьев и цветов не дает. Дежурить в операционной при капитане не требовалось, но Люк все еще стоял рядом с резервуаром, глядя на друга. Дроид-хирург 2-1Б закончил настраивать аппаратуру и повернулся к Люку. Из его средней секции выдвинулись тонкие суставчатые захваты, напоминающие конечности.
— Теперь вы, сэр. Пожалуйста, встаньте позади сканера.
— Да со мной все в порядке. Просто устал. Р2Д2 рядом с ним издал негромкое, тревожное «би-ип!».
— Прошу вас, сэр. Это займет совсем немного времени.
Люк вздохнул и встал позади прямоугольной панели высотой в человеческий рост.
— Ну что, все в порядке? Могу я теперь идти?
— Еще секундочку, — произнес механический голос, вслед за чем послышались щелкающие звуки. — Сейчас. У вас в последнее время не возникало ощущения, будто все двоится в глазах?
— Ну... — Люк поскреб затылок. Перед глазами возникли смазанные спирали звезд в колпаке кабины, которые надо было усилием остановить и стянуть две в одну. — Да. Но не больше чем на минуту — ясное дело, какая-то ерунда.
Когда диагностическая панель снова ушла в переборку, из стены рядом с 2—1 Б выдвинулась лечебная гидравлическая постель. Люк сделал шаг назад.
— С какой стати?
— Вы нездоровы, сэр.
— Я просто устал.
— Сэр, мой диагноз таков: внезапное и обширное обызвествление всей костной структуры. Заболевание довольно редкого типа, возникающее под воздействием электрического и других энергетических полей.
Энергетические поля. Вчера. Дождь бело-голубых искр, срывающихся с ногтей Палпатина и осыпающих Люка, который корчится на палубе; прорезь злобной и хитрой улыбки, сосущий, неподвижный взгляд черных глаз Императора. Люка прошиб пот — воспоминания были так свежи! Какие там воспоминания — стоило вспомнить, и он будто оказался там... Он подумал тогда, что умирает. Да он и в самом деле умирал!
— Кроме того, резкое снижение концентрации минералов в крови стало причиной микротравм мышц по всему телу, сэр.
Так вот почему у него все так болело! Он все время заставлял себя переключиться, еще какой-то час назад у него просто не было возможности по-настоящему почувствовать, как ему плохо. Зато сейчас... силы покидают его. Люк поднял взгляд на 2-1Б.
— Это неизлечимо, да? Ведь ты же не можешь заменить мне все кости? — Эта мысль заставила его содрогнуться.
— Болезнь перейдет в хроническую форму, если вы не позволите мне заняться вами, — ответил механический голос. — Альтернатива — погружение в бакту.
Люк бросил взгляд на резервуар. Только не это, в бакте он уже плавал. Снова?! В прошлый раз даже спустя неделю во рту ощущался ее отвратительный привкус. Пусть они придумают какую-нибудь другую альтернативу. Он неохотно снял сапоги и растянулся на койке.
И, корчась от боли, очнулся на ней же спустя некоторое время. Над ним склонилась металлическая решетка, заменяющая 2-1Б лицо.
— Обезболивающее, сэр?
Люк читал когда-то, что у людей в каждом ухе по три кости. Теперь он поверил в это. Он мог бы даже сосчитать их.
— Я чувствую себя не лучше, а хуже, — растерянно признался он. — Что ты со мной сделал?
— Лечение комплексное, сэр. Теперь вам нужно отдохнуть. Может быть, все-таки обезболивающее? — терпеливо повторил дроид.
— Нет, спасибо, — буркнул Люк.
Он должен научиться сам полностью контролировать свои ощущения, и лучше раньше, чем позже. Боль — его профессиональный риск.
Р2Д2 издал вопросительное «би-ип».
Полагаясь на свою способность догадываться, что за этим стоит, Люк сказал:
— Все нормально, Р2Д2. Ты покарауль пока, а я немного посплю.
Он заворочался, и податливая поверхность гидравлической постели заходила ходуном под его весом. Такова оборотная сторона того, что называют геройством. Однако сейчас было даже хуже, чем когда он потерял правую руку.
Кстати, как раз эта, бионическая рука не болела.
И то хорошо.
Сейчас самое время вспомнить все, что ему известно об искусстве самоисцеления древних джедаев. Уроки Йоды носили обрывочный характер, многое в них еще предстояло осмыслить.
— Я оставляю вас, сэр, — сказал 2-1Б. — Пожалуйста, постарайтесь уснуть. — И так как лицо Люка выражало серьезное намерение крепко заняться мыслительной работой, дроид терпеливо повторил:
— Для вашего скорейшего выздоровления необходимо, чтобы вы уснули, сэр. Позовите немедленно, если потребуется помощь.

1 Следующая страница


Перемирие при Бакуре 2

В сознании Люка всплыл еще один, последний вопрос.
— Как там Ведж?
— Исцеление идет хорошо, сэр. Скорее всего, он будет здоров через день. Ваше состояние внушает большие опасения. Закройте глаза и отдыхайте, сэр.
Люк закрыл глаза и попытался вспомнить уроки Йоды. Как назло, как раз в этот момент кто-то, обутый в армейские сапоги, тяжело протопал по коридору мимо открытой двери. Люк, который уже глубоко погрузился в Силу, почувствовал, что появление этого человека всколыхнуло в нем внутреннее беспокойство, но, несмотря на все свои усилия, не понял, кто это был и почему его это встревожило. Йода говорил, что со временем приходит способность различать людей через Силу, надо только научиться глубокому внутреннему молчанию; тогда можно будет увидеть рябь, создаваемую другими в Силе.
Люк заворочался. Нужно все-таки поспать. В конце концов, ему приказано!
Но он по-прежнему оставался Люком Скайуокером и просто не мог не выяснить, что именно его обеспокоило. Он осторожно сел и спустил ноги на пол. Боль была локализована именно в них, и можно было уменьшить ее, внушив себе, к примеру, что у него вообще нет ног... Ну, или что-то в этом роде. Сила не поддавалась объяснению. Ее просто можно было использовать... если она позволяла это. Даже Йода не понимал всего.
Р2Д2 издал тревожный свист. К Люку тут же подкатился 2-1Б, воздев гибкие конечности.
— Сэр, ложитесь, пожалуйста.
— Одну минуту, — Люк высунул голову в длинный коридор. Уменьшаясь, по коридору стремительно удалялась фигура в военной форме, и Люк вдруг сообразил, что ему срочно надо узнать. — Стой!
Военный в дальнем конце замер и обернулся. Быстро подошел ближе.
— Сообщение, которое нес этот радиоуправляемый корабль, уже расшифровано?
— Над ним все еще работают, сэр.
Значит, его место там, в штабе. Люк наткнулся на стоящего сзади Р2Д2 и был вынужден опереться на голубой купол маленького дроида. Все плыло и двоилось, ноги не держали.
— Сэр, — настойчиво повторил дроид-врач, — пожалуйста, ложитесь. Болезнь быстро перейдет в хроническую форму, если вы не отдохнете как следует.
Представив себе, что его ожидает — мучительная боль до конца дней или еще одно погружение в резервуар, наполненный клейкой жидкостью, — Люк опустился на податливый край гидравлической постели.
Внезапно в голову ему пришла поразительная мысль.
— 2-1Б, спорю, что тебе просто приказали...

* * *

Штабная комната флагманского корабля, достаточно большая, чтобы вместить сотню людей, сейчас была почти пуста. Вдоль блестящей белой переборки тянулась длинная изогнутая скамья, а в центре возвышался круглый стол для голопроекций. Возле стола стояли Мои Мотма, организатор и глава Альянса повстанцев, и генерал Крикс Мадина, крупный специалист, разработавший, в частности, план нападения на Вторую Звезду Смерти, и при этом — человек, которого знали единицы. На брифинге перед нападением на Вторую Звезду Смерти адмирал Акбар представил его трем эскадрильям, но можно было быть уверенным, что по окончании брифинга в коридоре Мадину едва ли узнают в лицо. Не то чтобы он обладал невыразительной внешностью; нет, если приглядеться в неофициальной обстановке, это был обаятельный коренастый, легкий в движениях, с каштановой бородкой нестарый мужчина. Но вот приглядеться к нему было трудно — как к прыгающей перед глазами мушке, что ускользает от зрачка. Мадина в любой обстановке умел держаться незаметно, даже когда в комнате было три человека, включая его. Правда, сейчас Люк вполне ощутил его присутствие — когда он вошел в штабную, Мадина только посмотрел и, ни слова не говоря, взял за плечи и силой усадил его в антигравитационное кресло. Мон Мотма, женщина очень выдержанная, чуть изменилась в лице, вдруг по-матерински наклонившись к Люку, выпрямилась, и несколько минут их нестройное трио звучало, как говорится, на повышенных тонах. Потом Люк утер испарину, передохнул, через силу улыбнулся, и Мон Мотма с Мадиной тоже замолчали. Мон Мотма глядела на Люка, и он засмотрелся, как всегда с ней. Лейя невольно подражала Мон Мотме в осанке, в мимике — Мон Мотма была удивительно женственна и при этом величава в своей обычной светлой, часто белой, одежде. Люк, наверное, не подобрал бы слов, но ему в ней было открыто большее — удивительное могущество этой женщины в особенности остро ощущалось через Силу.
И Мон Мотма, и Мадина смотрели на Люка с недовольным видом, за которым сквозила тревога. Люк, все еще бледный, снова нерешительно улыбнулся и отжал книзу ручки кресла.
— Ты так никогда ничему и не научишься? — теперь голос генерала Мадины звучал как обычно, очень спокойно и очень терпеливо. — Тебе необходимо пройти курс лечения. — Мимолетно улыбнулся. — Придется приказать 2-1Б просто хорошенько стукнуть тебя.
У Люка задергалась щека.
— Что там с перехваченным сообщением? По пустякам его посылать не стали бы — этот древний корабль обошелся Империи в четверть миллиона кредитов.
Мон Мотма кивнула и обернулась. Люк наконец заметил четвертого в штабной комнате — сидящего невдалеке молоденького лейтенанта Маттеуса, который не отрываясь смотрел на экран.
На панели около проекционного стола вспыхнула лампочка, а вслед за ней над ним возникла миниатюрная голограмма адмирала Акбара. Хотя этот каламари с огромными выпуклыми глазами по сторонам большой, красновато-коричневой головы командовал сражением при Эндоре, сидя в кресле слева от Люка, комфортнее всего он чувствовал себя на собственном крейсере. Там система жизнеобеспечения была лучше приспособлена к каламарианским нормам.
— Коммандер Скайуокер, — прохрипел он. Под челюстью у него покачивались похожие на бороду щупальца. — Вы неоправданно рискуете своей жизнью. Следует отнестись к этому более... внимательно.
— Непременно, адмирал. Как только у меня появится такая возможность.
Люк откинулся в кресле, которое он повернул таким образом, чтобы оно упиралось в край стола. За его спиной раздался электронный свист. Р2Д2 было не по себе, если Люк находился вне поля зрения его фоторецепторов дольше тридцати секунд. Дроиду пришлось проделать долгий путь вдоль длинной скамьи к спусковой платформе. Оказавшись внизу, он подкатился к Люку и возмущенно заверещал.
Генерал Мадина ухмыльнулся в бороду.
Люк, естественно, ничего не понял, но общей смысл тирады дроида был ему ясен.
— Все в порядке, Р2Д2. Можешь малость передохнуть. Я просто посижу здесь немного. Думаю, это будет интересно.
Маттеус внезапно выпрямился и бросил взгляд в сторону начальства.
— Начал поступать перевод, — сообщил он.
Мадина и Мотма наклонились к экрану. Люк вытянул шею, чтобы лучше видеть.
ИМПЕРСКИЙ ГУБЕРНАТОР ВИЛЕК НЕРЕУС (СИСТЕМА БАКУРА) — ЕГО ВЕЛИЧЕСТВУ ИМПЕРАТОРУ ПАЛПАТИНУ: НИЖАЙШИЙ ПОКЛОН.
Они еще ничего не слышали. Пройдут месяцы, а может быть, и годы, прежде чем по Галактике распространится весть о том, что власти Императора пришел конец. А сколько месяцев или лет, пока поверят? По правде говоря, Люк и сам в это верил с трудом.
БАКУРЕ УГРОЖАЕТ ВТОРЖЕНИЕ СО СТОРОНЫ ЧУЖЕЗЕМНОЙ ЦИВИЛИЗАЦИИ. ПЯТЬ КРЕЙСЕРОВ, НЕСКОЛЬКО ДЮЖИН КОРАБЛЕЙ ПОДДЕРЖКИ И СВЫШЕ ТЫСЯЧИ ИСТРЕБИТЕЛЕЙ. НЕИЗВЕСТНАЯ ТЕХНОЛОГИЯ. МЫ ПОТЕРЯЛИ ПОЛОВИНУ СВОИХ ВОЕННЫХ СИЛ И ВСЕ АВАНПОСТЫ ЗА ПРЕДЕЛАМИ СИСТЕМЫ. СООБЩЕНИЯ ПО ГОЛОСЕТИ, ОТПРАВЛЕННЫЕ В ИМПЕРСКИЙ ЦЕНТР И НА ЗВЕЗДУ СМЕРТИ ДВА, ОСТАЛИСЬ БЕЗ ОТВЕТА. НАСТОЯТЕЛЬНО, ПОВТОРЯЮ, НАСТОЯТЕЛЬНО ПРОШУ ПРИСЛАТЬ ПОДКРЕПЛЕНИЕ.
Мадина ткнул пальцем в одну из клавиш.
— Есть еще данные? — спросил он.
Ему ответил механический голос служебного дроида:
— Имеется подтверждающая видеозапись, сэр, и дополнительные закодированные файлы, предназначенные для различных имперских служб.
— Хорошо. Давайте видеозапись, — распорядился Мадина.
Над стоящим в центре штабной комнаты столом возникло голографическое изображение. Зрелище было не для слабонервных, и Люк почувствовал, как все в нем напряглось. Мода меня не похвалил бы, подумал он. Волнение... Выброс адреналина... Это не то, что может позволить себе джедай. Он постарался взять себя в руки.
Посреди парило трехмерное изображение имперского патрульного корабля, как бы нарисованное сетью тончайших мерцающих красновато-оранжевых линий. Это был корабль того типа, с устройством которых Люк был знаком лишь теоретически. Он наклонился поближе, пытаясь разглядеть его лазерные орудия, но не успел. В полной тишине корабль взорвался, извергнув рой желтых, разлетающихся во все стороны спасательных капсул. В поле зрения появилось изображение другого корабля, более, зловещего вида. Медленно плывя в пространстве, он постепенно выдвигался на передний план. Гораздо крупнее имперского корабля, по форме напоминающий овоид, он был покрыт странными, похожими на волдыри выступами.
— Проверьте по картотеке, чей. это корабль, — приказал Мадина.
Ответ пришел почти сразу же:
— Ни Альянс, ни Империя не имеют на вооружении кораблей такого типа.
Люк затаил дыхание. Чужой корабль, только что расправившийся с имперским, продолжал вырастать над столом. Теперь на нем можно было разглядеть с полсотни орудийных платформ; или, может быть, это были антенны луча захвата? Шесть уцелевших имперских ДИ-истребителей устремились к нему, но он не открывал огонь. Однако, приблизившись, все они одновременно начали крениться и терять скорость. Потом истребители и спасательные капсулы заскользили к чужеземному кораблю, очевидно, подхваченные лучом захвата. Изображение стало отдаляться. По-видимому, тот, кто делал эту видеозапись, сейчас поспешно удирал.
— Взяли пленников, — прокомментировал увиденное Мадина.
Мон Мотма повернулась к дроиду, который молча стоял рядом.
— Нужно вскрыть закодированные файлы. И еще. Покажи, где находится этот мир, Бакура, и сообщи основные сведения о нем.
Люк и сам понятия не имел, где это, но ему стало легче, когда выяснилось, что даже Мон Мотма, известная своими обширными познаниями, нуждается в дополнительных сведениях.
Дроид подошел к столу и что-то переключил на управляющей панели. Сцена боя погасла. На ее месте вспыхнули искры звездного скопления, которое, как понял Люк, находилось у самого Края галактики.
— Вот здесь, мадам, — одна искра сменила свой цвет на красный. — Согласно прилагаемому описанию, экономика Бакуры базируется на экспорте редких полезных ископаемых, являющихся составной частью топлива для двигателей, и продуктов переработки экзотических фруктов. Во время последних лет Войны Клонов там обосновалась частная горнодобывающая корпорация, а примерно три года назад Бакуру захватила Империя. Ее интерес лежал главным образом в области редких полезных ископаемых.
— Этот мир порабощен совсем недавно и наверняка хорошо помнит, что такое независимость, — тонкая рука Мон Мотмы спокойно лежала на краю стола. — Теперь покажи относительное расположение Бакуры и Эндора.
Еще одно пятнышко замерцало голубым. Р2Д2 за спиной Люка негромко засвистел. Эндор и сам находился далеко от Центра Галактики, но Бакура была от него гораздо дальше.
— Не близко, — заметил Люк. — Даже на полет в гиперпространстве понадобится не один день. Ясное дело, сейчас Империи не до того, чтобы помогать им.
Очевидно, убедительная победа повстанцев при Эндоре сыграла роковую роль в судьбе Бакуры — ближайшая имперская боевая группировка не смогла прийти ей на помощь. Альянс уничтожил ее.
Из переговорного устройства слева от Люка отчетливо прозучал голос Лейи.
— Как велики имперские силы в этой системе?
Лейя вместе с Хэном Соло все еще находилась внизу — на поверхности Эндора, в деревне эвоков. Люк не знал, что она слушает их, хотя мог бы и догадаться. Он потянулся через Силу, ощутил теплое присутствие сестры и... понятное ему напряжение. Лейя отдыхала — в приказном порядке, между прочим, — выздоравливая после бластерного ожога предплечья и помогая маленьким мохнатым эвокам хоронить своих мертвых. Люк поджал губы. Он с самого начала любил Лейю, страстно желая...
Ну, все это в прошлом.
Служебный дроид тут же ответил:
— Бакуру охраняет имперский гарнизон. Отправитель перехваченного сообщения в качестве примечания напомнил Императору Палпатину, что вооружение, которым они располагают, из-за отдаленности системы в значительной мере устарело.
— Очевидно, Империя не предполагала, что этот захолустный мир может кого-то заинтересовать, — презрительно заметила Лейя. — Но теперь имперского флота как такового не существует, и помочь Бакуре некому. Империи понадобятся недели, если не месяцы, чтобы собрать остатки своих разрозненных сил, а к этому времени Бакура может пасть — или стать частью Альянса, — добавила Лейя почти весело. — Если Империя не в силах помочь Бакуре, это должны сделать мы.
Адмирал Акбар сложил перепончатые руки в той области торса, которая ассоциируется с грудью.
— Что вы имеете в виду, ваше высочество?

* * *

Лейя сидела, прислонившись к оштукатуренной стене деревянного дома эвоков и подняв взгляд к высокому куполу соломенной крыши. Хэн лежал рядом, опираясь на локти и вертя в пальцах веточку.
— Если мы окажем помощь Бакуре, — ответила Лейя адмиралу Акбару, — очень может быть, она в знак благодарности выйдет из состава Империи, и ее народ обретет свободу.
— А мы заодно получим доступ к редким полезным ископаемым, — пробормотал Хэн, обращаясь к веточке.
Лейя еще не закончила.
— Это очень неплохой шанс, и он потребует от нас не таких уж больших усилий. Главное, направить туда достаточно опытного и облеченного полномочиями посланника.
Хэн перевернулся на спину, подложил под голову руки и пробормотал:
— Стоит тебе шаг ступить на любой из имперских миров, как за твою голову тут же назначат цену.
Она сердито посмотрела на него.
— Разве мы можем сейчас позволить себе посылать куда-то людей? — прохрипел голос Акбара из комлинка на запястье Лейи. — Наши потери составляют двадцать процентов личного состава, не говоря уж о технике. Пусть Империя сама ищет способ помочь Бакуре.
— Но тогда Империя по-прежнему будет заправлять там. Бакура нужна нам не меньше, чем Эндор или любой другой мир, который мы можем перетянуть на сторону Альянса.
К удивлению Лейи, Хэн взял ее за руку и сказал в комлинк:
— Адмирал, не думаю, что мы можем позволить себе не посылать туда людей. Судя по всему, те, кто напал на Бакуру, могут стать причиной серьезных неприятностей во всей этой части галактики. Только будет лучше, если полетит достаточно маневренный корабль, который сможет быстро ускользнуть, если обстановка осложнится.
— А как насчет цены за твою голову, умник? — прошептала Лейя.
Хэн ответил безапелляционно:
— Никуда ты без меня не полетишь, твоя возвышенность.

* * *

Люк изучающе разглядывал выражение лица Мон Мотмы, одновременно стараясь через Силу почувствовать ее глубинное настроение.
— Это должна быть совсем маленькая группа, — спокойно сказала она, — но одного корабля недостаточно. Адмирал Акбар, нужно выделить несколько истребителей поддержки для генерала Соло и принцессы Лейи.
Люк вскинул руку, привлекая ее внимание.
— Я не понял, чем занимались чужие? Зачем им понадобилось столько пленников?
— В сообщении об этом не сказано, — напомнил ему Мадина.
— По-моему, это очень важное обстоятельство. Нужно послать того, кто сумеет во всем разобраться.
— Надеюсь, ты не имеешь в виду себя, коммандер? Судя по всему, мы не можем ждать, пока ты поправишься. Наши посланцы должны отбыть в пределах стандартного дня.
Ну уж нет, подумал Люк. Он ни за что не останется в стороне... несмотря на всю свою убежденность, что Хэн и Лейя в состоянии позаботиться друг о друге.
С другой стороны, со здоровьем у него и впрямь что-то не так. Генерал Мадина внезапно раздвоился, и Люку стало ясно, что нужно как можно скорее принять горизонтальное положение — если он не хочет упасть в обморок прямо тут, в штабной комнате. И нужно заняться самоисцелением, да побыстрее; теперь ему больше всего хотелось
Не терять ни минуты.
Р2Д2 защебетал что-то совсем по-матерински. Люк оттянул рычаг управления креслом и
Сказал:
— Я возвращаюсь к себе, но прошу иметь в виду, что я тоже хочу лететь.
— Не думаю, что мы пошлем вас на Бакуру, — отрезала Мон Мотма, распрямив плечи. — Вы нужны Альянсу.
— Она права, коммандер, — прохрипел адмирал Акбар.
— Не думаю, что от меня будет много толку, если я стану просто валяться в постели.
И все же он и сам понимал, что они, наверно, правы, просто надо же было оправдать свою репутацию отчаянного парня. Иода уполномочил его передать другим то, чему он у него научился. С точки зрения Люка, это означало восстановить рыцарский орден джедаев, и притом как можно быстрее. Любой мог пилотировать истребитель, но никто, кроме него, не мог подобрать и обучить новых джедаев.
Нахмурясь, он направил кресло к платформе, поднялся и, повернувшись, бросил через плечо:
— По крайней мере, я могу помочь вам скомплектовать отряд.

2

За спиной продолжалось обсуждение, но Люк уже не вслушивался. Охранник у выхода, сплошь покрытый серым мехом готал, вздрогнул, когда он отсалютовал. Люк вспомнил, что готал ощущает Силу как сильный гул, и заторопился дальше, чтобы не вызвать у охранника головной боли.
Позади пронзительно заверещал Р2Д2. Отъехав на некоторое расстояние, Люк замедлил движение, предоставляя маленькому дроиду возможность догнать себя. Р2Д2 тут же ухватился за планку стабилизатора кресла — дескать, все, теперь уже никуда не денешься.
— Да, Р2Д2.
Люк положил ладонь на голубой купол дроида и позволил ему отвезти себя в медицинский отсек. По дороге он пытался представить себе тысячу чужих кораблей, устремившихся к миру... Ну, в общем, к миру, о котором пока Люк не знал практически ничего. Он никогда не видел его и, наверно, поэтому не ощущал даже в Силе.
Но больше всего ему хотелось понять, зачем чужаки захватили пленников.
Оказавшись в медицинском отсеке, он снял сапоги и откинулся спиной на гидравлическую постель. Ее податливость казалась невыразимо приятной. Бросив взгляд в сторону резервуара с бактой, в которой еще плавал Ведж, Люк закрыл глаза и прокрутил в памяти все, что услышал в штабе.
Пусть они теперь сами тревожатся. Он вышел из игры. По крайней мере, на некоторое время.
Р2Д2 издал вопросительное «би-ип».
— Что такое? — спросил Люк.
Р2Д2 подкатил к выходу, протянул руку-манипулятор и закрыл дверь.
— А, спасибо.
Наверно, Р2Д2 подумал, что Люк не раздевается потому, что предпочитает делать это в уединении.
Наверно, Р2Д2 не понимал, что Люк просто слишком устал, чтобы раздеваться.
— Р2Д2, — сказал он, — притащи-ка сюда портативный компьютер 2-1Б. Мне нужен доступ к зашифрованным файлам перехваченного сообщения. Я только брошу взгляд, пока буду отдыхать.
Р2Д2 неодобрительно пискнул в ответ, но тут же покатился прочь и вскоре вернулся, таща за собой тележку на колесах. Он подвез ее к постели и вставил вилку в розетку.
— Бакура, — произнес Люк. — Информационные файлы.
Пока компьютер анализировал его голос, проверяя, имеет ли он доступ к секретным материалам, Люк лежал, щуря глаза. Он никогда раньше не понимал, как это хорошо, когда перед глазами не двоится.
На экране возник затянутый облаками голубой мир.

Предыдущая страница 2 Следующая страница


3 Кэти Тайерс

— Бакура, — сказал мягкий женский голос. — Имперское исследовательское обозрение шесть-ноль-семь-семь-четыре, — облачный покров приблизился. Люк, казалось, воспарил над хребтом лесистых гор. Пересекая глубокую долину, две широкие, параллельные друг Другу реки уходили дальше, к зеленеющей дельте. Люк представил себе насыщенную, влажную гамму запахов этого мира. — Салис Д'аар, столица, где расположена резиденция имперского губернатора. На Бакуре добываются редкие полезные ископаемые, имеющие важное стратегическое значение...
Такой зеленый мир. Такой красивый... Глаза Люка закрылись, голова упала.

* * *

... Он распростерся на палубе незнакомого космического корабля. Чужой, похожий на огромную ящерицу, с коричневой чешуей и вытянутой головой, приближается к нему, тяжело ступая и размахивая оружием. Люк активирует свой лазерный меч, но тот почему-то выскальзывает из рук. И тут до него доходит, что за «оружие» держит в руках чудовищный ящер: контроллер, который используют, чтобы управлять дроидами. Рассмеявшись, Люк вскакивает и занимает позицию для боя. Контроллер в лапе ящера жужжит, и... Люк замирает на месте.
— Что?
Он недоверчиво опускает взгляд и видит, что у него тело дроида. Чужой снова поднимает контроллер...
Люк мучительным усилием старался стряхнуть с себя остатки сна. Он почувствовал чье-то мощное присутствие в Силе и сел так быстро, что в голове застучали невидимые молоты.
Экран компьютера был темен, а в ногах гидравлической постели сидел Бен Кеноби, как обычно, в одежде из домотканой материи. Его фигура слабо мерцала в свете ночника.
— Оби-Ван? — пробормотал Люк. — Ты знаешь, что произошло на Бакуре?
Вокруг ночного гостя плясал ионизированный воздух.
— Ты летишь на Бакуру, — произнес Бен.
— И что в этом плохого? — спросил Люк, на самом деле вовсе не ожидая ответа.
Бен редко отвечал ему. Он, казалось, чаще всего являлся лишь для того, чтобы сделать выговор Люку, словно учитель, который не может смириться с промахами своего ученика, хотя тот уже и вышел из-под его опеки, — но отнюдь не для того, чтобы научить Люка чему-то еще.
Оби-Ван переместился на постели, но ее податливая поверхность не прогнулась под ним. Его присутствие нельзя было назвать физическим в буквальном смысле слова.
— Император Палпатин вступил в сговор с напавшими на Бакуру чужими, — сказал призрак, — во время одной из своих медитаций в Силе. Он предложил им сделку, которая теперь не может быть осуществлена.
— Что за сделка? — спросил Люк. — Она чем-то грозит бакурианам?
— Ты должен отправиться туда, — Бен по-прежнему как будто не слышал вопросов Люка. — Если ты не займешься разрешением этой проблемы — лично ты, Люк, — Бакуру, а вместе с ней и все миры, и Альянса, и Империи, ждет очень большая беда. Такая, которую ты даже не в силах себе представить.
Значит, дело обстоит еще серьезнее, чем они опасались. Люк покачал головой.
— Я слишком мало знаю. Нельзя кидаться в это дело вслепую. И кроме того, я...
Мерцающий воздух засиял и стал сворачиваться внутрь, создавая вокруг невесомые вихри. Призрак растаял.
Люк вздохнул. Придется убедить врачей отпустить его, а адмирала Акбара — дать ему это задание. И пообещать, что он будет отдыхать и заниматься самоисцелением в гиперпространстве.
Он закрыл глаза и снова вздохнул. Магистр Иода может быть доволен.
— Р2Д2, вызови адмирала Акбара.
Р2Д2 неодобрительно заверещал.

— Я знаю, что уже поздно. Извинись, что разбудил его. Скажи... — он оглянулся по сторонам. — Скажи, что, если ему не хочется идти в медицинской отсек, мы можем все обсудить в Штабной комнате.

* * *

— Итак, вы видите...
Люк перевел взгляд на дверь, которая скользнула в сторону, и увидел входящих Хэна и Лейю.
— Извините за опоздание, — буркнул Хэн.
2-1Б не стал возражать против этой конференции, поскольку она протекала именно здесь, в медицинском отсеке. В маленькую, белую, без единого пятнышка палату набилось много народу, в особенности, если учесть, что она временно использовалась как хранилище стасисных камер. В той, на которой сейчас сидела Мон Мотма, лежал смертельно раненый эвок, чья жизнедеятельность была временно приостановлена до тех пор, пока будет возможность переправить его в оснащенную соответствующим оборудованием больницу.
Хэн прислонился к переборке, Лейя уселась рядом с Мон Мотмой.
— Продолжайте, — на полу рядом с Р2Д2 мерцало миниатюрное изображение адмирала Акбара. — Генерал Оби-Ван отдал вам приказ?
— Точно так, сэр.
Люк пожалел, что появление Хэна и Лейи прервало его объяснение в самый ответственный момент.
Адмирал Акбар слегка постукивал подбородочными щупальцами по перепончатым рукам.
— Я не слишком верю в призраков, но генерал Кеноби был одним из самых могущественных рыцарей-джедаев, и сообщение коммандера Скайуокера представляется мне заслуживающим доверия.
Генерал Мадина нахмурился.
— Капитан Антиллес должен полностью восстановить здоровье к тому времени, когда отряд достигнет Бакуры. Я намеревался поставить его во главе группы — не обижайтесь, генерал, — добавил он, слегка улыбнувшись Хэну.
— Ни в коем случае, — растягивая слова, сказал Хэн. — Я готов отказаться от своих полномочий, в особенности если вы заодно избавите меня и от роли посла.
Люк прикрыл рукой улыбку. Мон Мотма уже поручила Лейе представлять Альянс в переговорах с имперскими властями на Бакуре и даже предложила ей попытаться вступить в контакт с чужими. Только представьте себе, как жестко мы могли бы разговаривать с Империей, если бы наши ряды пополнили чужие с их вооружением. Предусмотрительная женщина Мон Мотма.
— Но коммандер Скайуокер нуждается в более серьезном лечении, — заявил Акбар.
— Со мной все будет в порядке к тому времени, когда мы достигнем Бакуры.
— Мы должны правильно распределить свои силы, — Акбар покачал красно-коричневой головой. — Нужно защищать Эндор, и еще мы обещали генералу Калриссиану помощь в освобождении Облачного Города...
— Я разговаривал с Ландо, — прервал его Хэн. — Он сказал, что постарается справиться сам, но поблагодарил за предложение помощи.
Имперские силы захватили Облачный Город, когда Ландо Калриссиан вместе с Лейей и Чуи полетел вызволять Хэна, которого в качестве пленника держал у себя на борту охотник за головами. Потом было нападение на Эндор, в котором Ландо принимал самое непосредственное участие, и он вынужден был на время забыть об Облачном Городе. Они действительно обещали ему все истребители, которыми смогут поделиться.
Но Ландо всегда предпочитал действовать на грани риска.
— Хорошо. В таком случае мы сможем послать на Бакуру небольшой, но хорошо оснащенный отряд, — заявил Акбар. — Имея его за плечами, принцессе Лейе будет легче вести переговоры. Пусть пять кореллианских канонерок и корвет эскортируют наш самый маленький авианесущий крейсер. Командир Скайуокер, этого хватит?
Люк вздрогнул.
— Вы назначаете меня командиром отряда, сэр?
— Не думаю, что у нас есть выбор, — ответила Мон Мотма. — Генерал Кеноби сказал, что должны лететь именно вы. Ваш послужной список не имеет себе равных. Помогите Бакуре и тут же возвращайтесь обратно. Флот повстанцев нуждается в вас.
Люк молча отсалютовал, но душа его ликовала.

* * *

Рано утром на следующий день он осмотрел предоставленный в его распоряжение крейсер «Смятение».
— Он готов лететь, — сделал вывод Люк.
— Готов и страстно желает этого, коммандер, — капитан Тесса Манчиско слегка подтолкнула его локтем.
Она была одета в форму кремового цвета, а черные волосы заплела в шесть толстых кос, спускающихся по спине. Свое назначение в отряд, летящий на Бакуру, Манчиско восприняла с удовольствием. Ее «Смятение» представляло собой небольшой корабль-матку оригинальной конструкции, до отказа напичканный украденным имперским оборудованием. Экипаж состоял целиком из виржиллианцев: кроме самой Манчиско, в него входили три человека и безносый, красноглазый штурман-дуро. На полетной палубе «Смятения» адмирал Акбар распорядился разместить двадцать «крестокрылов», три «ашки» и четыре «бритвы» — столько, сколько Альянс мог себе позволить.
Выглянув в треугольный иллюминатор «Смятения», Люк заметил две кореллианские канонерки и самый крутой, самый быстрый в этой части галактики «Тысячелетний сокол», на борту которого уже находились Хэн, Чубакка, Лейя и Ц-ЗПО.
Первоначальное приподнятое настроение Люка по поводу того, что его поставили во главе отряда, уже заметно пошло на убыль. Одно дело лететь в истребителе, зная, что над тобой стоит начальник, и совсем другое самому нести ответственность за каждую жизнь и каждый корабль.

До сих пор он лишь теоретически изучал стратегию и тактику. Зато теперь... Ну, по правде говоря, было ясно, что рано или поздно это должно было случиться...
Двигатели взревели. Люк вздрогнул, и в ушах тут же зазвучал мягкий смех магистра Йоды.
Нахмурившись, Люк закрыл глаза и постарался расслабиться. Он все еще был не в форме, но твердо вознамерился сдержать данное 2-1Б обещание отдыхать и заниматься самоисцелением. Да и надоело чувствовать себя больным.
— Командир, не хотите ли пристегнуться? — спросила Манчиско.
Люк оглядел спартанский шестиугольный капитанский мостик: три поста рядом с его командирским креслом, множество приборов и экранов, в данный момент темных, и одна-единственная розетка для дроидов Р2, к которой сейчас был подключен виржиллианский дроид. Люк пристегнулся и задумался о том, какое-такое «бедствие» ожидает Бакуру, если он не появится там лично.

* * *

На внешней палубе огромного боевого крейсера под названием «Шривирр» Дев Сибварра положил тонкую смуглую руку на плечо пленника.
— Все будет хорошо, — мягко сказал он и почувствовал, как человеческий страх ожег его сознание, точно удар треххвостой плети. — Никакой боли, и вдобавок тебя ждет удивительный сюрприз.
В самом деле удивительный — жизнь, лишенная голода, холода и эгоистических желаний.
Пленник, имперский военный, гораздо более щуплый по сравнению с Девом, рухнул в кресло для перекачки. Он перестал дергаться, но дышал тяжело, со всхлипом. Гибкие повязки надежно удерживали его руки, шею и колени — но только для того, чтобы он не упал. Впрочем, нервная система пленника подвергалась сейчас такому воздействию, что фактически лишала его возможности двигаться. В каждую из сонных артерий была вставлена тонкая внутривенная игла, соединенная с трубкой, через которую поступал накачиваемый сервонасосами бледно-голубой намагниченный раствор. Он настроит крошечные, беспрестанно колеблющиеся электромагнитные поля человеческих мозговых волн в соответствии с аппаратурой сси-рууви.
Господин Фирвиррунг из-за спины Дева просвистел на сси-рууви:
— Он успокоился?
Дев слегка поклонился своему господину и переключился с человеческой речи на сси-рууви.
— Да, — пропел он. — Почти готов.
Двухметровое тело Фирвиррунга было покрыто блестящей коричневатой чешуей от вытянутой морды до кончика мускулистого хвоста, на лбу выделялся выпуклый черный клинообразный гребень. Не такой уж большой для сси-руу, Фирвиррунг все еще рос, и на его внушительной груди было лишь несколько шрамов, появляющихся там, где с возрастом начинала отделяться чешуя. Фирвиррунг опустил блестящую металлическую отсасывающую дугу и накрыл ею пленника от середины груди до носа. Поверх нее Дев мог видеть, когда у пленника начнут расширяться зрачки.
— Пора, — сказал он.
Фирвиррунг повернул рычаг управления, подергивая от удовольствия мускулистым хвостом. Сегодня охота прошла более чем успешно. Деву вместе со своим господином предстояло работать до глубокой ночи. До перекачки пленники вели себя непредсказуемо и враждебно. После нее их жизненная энергия служила «топливом» для дроидов сси-рууви.
Отсасывающая дуга загудела, и Дев отступил. Мозг человека, спрятанный внутри круглого черепа, накачанный магнетизированным раствором, постепенно выходил из-под контроля своего владельца. Яйцо высасывалось из скорлупки. Господин Фирвиррунг не раз уверял, что перекачка энергии не причиняла боли, но все пленники кричали, когда она происходила.
То же происходило и сейчас. Дуга гудела все сильнее от ответной вибрации, а Сила пошла рябью невероятной муки.
Дев содрогнулся и напомнил себе то, о чем не раз говорили ему господа: пленники только думали, что испытывают боль. И он тоже только думал, что чувствует, как им плохо. К тому времени, когда послышался крик, вся энергия человека уже ушла в отсасывающую дугу. Тело, которое так ужасно вопило, по существу, было теперь мертво.
— Дело сделано.
В похожем на звук флейты посвисте Фирвиррунга отчетливо прозвучали веселые нотки. Он забавлялся, несомненно, но делал это так добродушно, по-отечески, что Деву стало не по себе. Куда ему до них! Он — человек, мягкий и уязвимый, точно извивающаяся белая личинка перед метаморфозой. Больше всего на свете ему хотелось самому сесть в кресло для перекачки и отдать свою жизненную энергию могучему боевому дроиду. В который раз он мысленно проклял те способности, которые приговорили его к отсрочке этого счастливого мгновения.
Полностью заряженная отсасывающая дуга загудела еще громче — сейчас она была несравненно более «живой», чем тело, обмякшее в кресле. Фирвиррунг крикнул в сторону переборки, украшенной рисунком из шестиугольных металлических чешуек:
— Эй там, внизу, вы готовы?
Его вопрос прозвучал как издаваемый губами свист все более высокого тона, перешедший в пощелкиванье зубастого клюва и закончившийся двумя шипящими звуками, исходящими из глубины горла. Деву понадобились годы и множество гипнотических сеансов, чтобы овладеть языком сси-рууви, но все равно он понимал, что далек от совершенства, и страстно желал добиться большего, чтобы получить одобрение Фирвиррунга.
Работа по перекачке никогда не заканчивалась. Жизненную энергию, подобно всякой другой, можно было сохранять в своего рода аккумуляторах, с помощью которых впоследствии заряжали дроидов. Однако со временем в ней начинали протекать необратимые изменения, и дроиды выходили из строя — точно люди, сошедшие с ума.
И все же человеческая энергия после перекачки «жила» дольше, чем энергия любой другой расы, неважно, работала ли она в сетях корабля или служила движущей силой боевых дроидов.
С палубы 16 огромного боевого крейсера послышался ответный свист. Фирвиррунг нажал трехпалой лапой кнопку, и отсасывающая дуга смолкла. Жизненная энергия счастливчика-человека потекла в топливный резервуар маленького боевого дроида пирамидальной формы. Теперь, в отличие от человека, он сможет видеть в добавочном диапазоне световых волн и во всех направлениях, не будет нуждаться в кислороде, пище, сне и страдать от жары или холода. Свободный от обременительной необходимости принимать самостоятельные решения, он станет просто выполнять приказы сси-руук.
Что может быть лучше? Дев от всей души желал, чтобы все это произошло с ним. Боевые дроиды не испытывали ни печали, ни боли. После того как с ними происходила эта чудесная метаморфоза, их счастливая жизнь продолжалась до тех пор, пока однажды вражеский лазер не разрушал энергетическую емкость или в управляющих сетях не возникали психопатические гармоники, которые рано или поздно приводили к гибели.
Фирвиррунг поднял отсасывающую дугу, вынул из вен иглы и пережал трубки, по которым поступал раствор. Дев вытащил из кресла тело — пустую скорлупу, — опустил его в палубный мусоропровод шестиугольной формы, и оно с глухим шумом провалилось в темноту.
Расслабив хвост, Фирвиррунг отошел от стола. Он выпил чашку красной ксаа, пока Дев взял брандспойт и направил на кресло струю воды, смыв побочные биологические продукты, которые вместе с водой ушли через дренажное отверстие в центре кресла.
Повесив брандспойт на место, Дев закрепил его и нажал на кнопку теплового осушения кресла.
— Готово, — просвистел он.
И нетерпеливо повернулся к люку.

Два маленьких, совсем еще молодых п'в'ека принесли следующего пленника, пожилого человека с растрепанной копной седых волос. На груди его серо-зеленой имперской туники были нашиты восемь красных и голубых прямоугольников. Он изо всех сил боролся, пытаясь выдернуть руки из лап охранников. Туника не могла защитить его-сквозь разорванные рукава текла красная человеческая кровь.
Если бы только он понимал, каким ненужным было это сопротивление!
Дев шагнул вперед.
— Все хорошо, — сказал он, нащупывая излучатель в форме трости, который прятал в складках своей длинной туники. — Это не то, что вы думаете, совсем не то.
Человек широко распахнул глаза.
— Что я думаю? — воскликнул он; его ощущения вызвали в Силе водоворот паники. — Кто вы? Что делаете здесь? Подождите — вы один...
— Я ваш Друг, — наполовину прикрыв глаза (у него было всего два века, в то время как у его господина три), Дев положил руку на плечо человека. — И я здесь, чтобы помочь вам. Не бойтесь.
Пожалуйста, добавил он про себя. Будет хуже, если вы станете бояться меня. А вам ведь так повезло. Мы все сделаем быстро. Он приставил излучатель к затылку пленника и провел лучом вниз вдоль позвоночника.
Мышцы имперского офицера расслабились. Охранники отпустили его, и он рухнул на покрытую шестиугольными плитками серую палубу.
— Растяпы! — Фирвиррунг поднялся на массивных задних ногах, жестко вытянув хвост. Если не считать размеров и тускло-коричневого цвета, п'в'еков, принадлежащих к расе слуг, можно было принять за уменьшенные копии сси-руук... с некоторого расстояния. — Нужно уважать пленников, — пропел Фирвиррунг.
Может, он был и молод для того положения, которое занимал, но всегда добивался, чтобы с его требованиями считались.
Дев помог поднять и усадить в кресло человека, от которого остро пахло потом. Он был полностью в сознании — иначе отсасывающая дуга не действовала — и покачивался из стороны в сторону. Наклонившись, Дев обхватил его за плечи.
— Расслабьтесь, — сказал он. — Все в порядке.
— Не делайте этого! — закричал пленник. — У меня есть могущественные друзья. Они хорошо заплатят вам за мое освобождение.
— Мы не прочь встретиться с ними, но все равно вы имеете право стать счастливым и свободным.
Дев потянулся к Силе, чтобы с ее помощью погасить страх человека. Как только п'в'еки надежно привязали его, Дев ослабил свою хватку, выпрямился и потер спину. Фирвиррунг воткнул в тело пленника иглы и установил трубки для внутривенного вливания. Он не стерилизовал иглы — в этом не было необходимости.
И вот наконец пленник сидел, не имея возможности пошевелиться. Влага стекала из одного его глаза и уголка рта. Сервонасосы начали качать магнетизированную жидкость через трубки внутривенного вливания.
Еще одна освобожденная душа, еще один корабль-дроид, готовый участвовать в захвате человеческой Империи.
Пытаясь не замечать слез в глазах и ужаса на обмякшем лице пленника, Дев положил тонкую смуглую руку ему на плечо.
— Все будет хорошо, — мягко сказал он. — Никакой боли, и вдобавок вас ждет удивительный сюрприз.

* * *

Наконец все захваченные в этот день пленники были подвергнуты обработке — за исключением одной женщины, которая сумела вырваться из лап п'в'еков и разбила себе голову о переборку, прежде чем Дев сумел схватить ее. Спустя несколько минут, когда стало ясно, что ее не оживить, голова и хвост господина Фирвиррунга поникли.
— Все впустую, — с сожалением просвистел он. — Этот материал потерян для нас. Печально. Отправь ее на переработку.
Дев так и поступил. Перекачка была делом благородным, и он ощущал острое чувство гордости из-за того, что занимался ею. Неважно, что его роль была чисто служебной и сводилась главным образом к утихомириванию людей с помощью Силы. Он убрал на полку свой излучатель, рукоятка которого была специально подогнана для его пятипалой руки.
Потом Фирвиррунг повел Дева по просторным коридорам в каюту и налил им обоим успокаивающей ксаа. Дев с благодарностью выпил ее, сидя в единственном кресле. Сси-руук в мебели не нуждались. Негромко шипя от удовольствия, Фирвиррунг удобно расположился на теплой серой палубе, упираясь в нее широким хвостом и задними лапами.
— Ты счастлив, Дев? — спросил он.

Предыдущая страница 3 Следующая страница


Перемирие при Бакуре 4

Влажно поблескивающие черные глаза отражались в горьковатом красном тонике.
Этот вопрос можно было рассматривать как предложение. Всякий раз, когда Дев грустил или тосковал по ощущению целостности, которое возникало только при контакте с матерью-Силой, Фирвиррунг брал его с собой к Ш'тк'иту, и тот приводил Дева в норму с помощью того, что они называли «процедурой обновления».
— Очень счастлив, — совершенно искренне ответил Дев. — День не пропал зря. Много добрых дел сделано.
Фирвиррунг глубокомысленно кивнул.
— Действительно, много добрых дел, — просвистел он, выбросив из ноздрей обонятельные языки, которые заметались, исследуя запах Дева. — Погляди вдаль, Дев. Что ты видишь в ночной вселенной?
Дев слабо улыбнулся. Ясное дело, господин хочет сделать ему приятное. В отличие от него, все сси-руук были абсолютно слепы и глухи в Силе.
Именно благодаря его способностям сси-руук узнали о смерти Императора спустя всего несколько мгновений после того, как это произошло. Сила была везде, и он ощутил ударную волну мощной ряби, прокатившейся через пространство духа.
Несколько месяцев назад Его Могущество Шриифтат принял предложение Императора Палпатина обменять пленников на крошечные, двухметровые дроиды-истребители. Палпатин не мог знать, сколько миллионов си-руук жило на Лвекке, в их далеком звездном скоплении. Адмирал Ивпиккис захватил в плен нескольких жителей Империи, допросил их и выяснил, что ее звездным системам нет числа. И все эти миры, без сомнения, представляли собой лакомые куски для сси-руук, которым давно было тесно у себя дома.
Но потом Император умер. Никакой сделки не получилось. Из-за вероломства людей они оказались перед необходимостью добираться домой самостоятельно, а ведь энергия флота была уже почти вся израсходована. Тогда сси-руук приняли решение напасть на один из имперских миров, и адмирал Ивпиккис отправился вперед на боевом крейсере «Шривирр», захватив с собой всего с полдюжины кораблей поддержки и оборудование для перекачки. Основной флот держался поодаль, дожидаясь новостей об успехе или неудаче.
Если бы им удалось захватить хотя бы один крупный человеческий мир, оборудование для перекачки — сфера компетенции господина Фирвиррунга — позволило бы овладеть и всей Империей. Используя технологию Бакуры — в случае ее падения, — можно было бы тут же построить сколько угодно новых кресел для перекачки. Каждый подвергшийся перекачке бакурианин оживлял бы своей энергией либо боевой дроид-истребитель, либо силовые контуры больших крейсеров. Подготовив хотя бы дюжину надлежащим образом обученных и экипированных команд по перекачке, флот сси-рууви смог бы подчинить себе и всю человеческую популяцию. Освободить тысячи планет, сделать бессчетное число добрых дел.
Дев преклонялся перед мужеством своих господ, которые забрались так далеко и рисковали столь многим ради блага Империи сси-рууви и освобождения других рас. А ведь все они были убеждены, что, если сси-руу умирал вдали от своего мира, его дух был обречен вечно скитаться по галактике.
Дев покачал головой и ответил:
— Я чувствую во вселенной лишь спокойное дыхание жизни. А на борту «Шривирра» — стенания и растерянность ваших новых детей.
Фирвиррунг погладил Дева по плечу, его когти оставили легкий красноватый след на нежной, лишенной чешуи коже. Дев улыбнулся. Поразительно, насколько хорошо господин понимает, его! У Фирвиррунга на борту не было никого из близких — жизнь военных обрекает их на одиночество и постоянный риск.
— Господин, — сказал Дев, — может быть... когда-нибудь... мы вернемся на Авекк?
— Может быть, ни ты, ни я никогда не вернемся домой, Дев. Но скоро мы освятим наш новый мир-дом здесь, в твоей галактике. Пошлем за нашими семьями... — Фирвиррунг наклонился, переведя взгляд на спальную яму, и Дев ощутил на своем липе дуновение едкого дыхания рептилии.
Он не отшатнулся — этот запах стал для него привычным. Вот запах его тела был сси-руук неприятен, поэтому Дев пил специальные снадобья, купался четыре раза в день и время от времени сбривал все волосы.
— Ваш выводок... — пробормотал он.
Фирвиррунг повернул голову и посмотрел на него одним черным глазом.
— Благодаря твоей работе я с каждым днем все ближе ко встрече со своим выводком... Однако хватит на сегодня. Я устал.
— Пожалуйста, отдыхайте. Я тоже скоро лягу.
Как только Фирвиррунг угнездился среди подушек в спальной яме, которая обогревалась расположенными под ней генераторами, и тройные веки опустились на прекрасные черные глаза, Дев принял вечернюю ванну и выпил свое дезодорирующее снадобье. Чтобы отвлечься от спазмов в животе, которые оно обычно вызывало, он перетащил кресло в дальнюю часть каюты и вывел на экран компьютера свою незаконченную рукопись.
Вот уже много месяцев он работал над проектом, который мог послужить человечеству даже лучше, чем то, что для него Дев делал сейчас. Дело было настолько важное, что он опасался, как бы сси-руук не перекачали его в сеть, чтобы он мог завершить эту работу, а не в боевой дроид, чего он так страстно желал.
Он умел читать и писать еще до того, как сси-руук усыновили его, причем владел не только обычной грамотой, но и музыкальной. Комбинируя символику букв и нотных знаков, он изобрел систему письма сси-рууви, пригодную для человеческого использования. С помощью музыкального материала отмечалась высота звука. Символы, которые он сам придумал, характеризовали то, каким образом издавался звук: с помощью губ, языка или горла. Буквы использовались для обозначения гласных звуков и сочетания щелчков. Языковые свисты давали звучную квинту, при этом рот складывался в форме буквы «е». Горловой свист давал минорную терцию. Слово «сси-руу» представляло собой единственное число. Множественное, «сси-руук», заканчивалось горловым пощелкиваньем. Собирательное понятие, «сси-рууви», передавалось самым сложным, но и самым красивым звуком, напоминающим пение птиц на планете Г'ро, где прошло детство Дева.
У него был хороший слух, но вот свободного времени на разработку этой очень непростой системы оставалось совсем немного — главным образом, ночные часы. Когда спазмы и тошнота прошли, он выключил компьютер и отполз в темноту, туда, где отчетливо ощущался слабый зловонный запах Фирвиррунга. Как создание теплокровное, Дев был вынужден подложить под себя целую груду подушек, чтобы уберечься от жара палубы. Свернувшись в углу спальной ямы Фирвиррунга, он стал вспоминать свое детство.
Мать Дева очень рано, еще на Чандриле, обратила внимание на способности сына. Она сама какое-то время училась у джедаев, однако продолжалось это не слишком долго, и потому она мало чему могла научить Дева в том, что касалось Силы. И все же он, к примеру, мог связываться с ней на расстоянии.
Потом нагрянула Империя. Всех джедаев или даже тех, кто имел хоть какое-то отношение к Ордену, безжалостно уничтожали. Семья Дева бежала на Г'ро.
Едва они там обосновались, как появились сси-руук. Вторжение чужих космических кораблей, война и сопутствующая ей неразбериха — все это привело к тому, что Дев потерял родителей и оказался совсем один, вдали от дома, донельзя испуганный и несчастный. Господин Фирвиррунг не раз повторял, что родители без колебаний убили бы Дева, если бы это могло помешать сси-руук усыновить его. Ужасная мысль — они были способны убить собственное дитя!
Но Дев избежал смерти, которая угрожала ему с обеих сторон. Разведчики сси-рууви нашли его, когда он прятался в размытом дождями овраге. Гигантские ящерицы с круглыми черными глазами очаровали десятилетннего паренька; они накормили его, приняли под свое покровительство и вообще отнеслись к мальчику с большой теплотой. Позднее его отвезли на Лвекк, где он прожил пять лет. Со временем он понял, почему избежал перекачки. Все дело было в его сверхъестественных, с точки зрения сси-рууви, ментальных способностях. В некоторых случаях его использовали как разведчика, в других — как посредника; и еще он мог успокаивать подвергаемых перекачке людей. Жаль, но Деву так и не удалось припомнить, какие именно его слова и действия навели их на мысль, что он обладает своим даром.
Он рассказал сси-руук о людях все, что знал: способ мышления и обычаи, вплоть до описания одежды (упоминание об обуви, в частности, немало позабавило их). Он помог им захватить несколько аванпостов. Бакура должна была стать решающим фактором. Ее завоевание позволит им одержать победу! Скоро, совсем скоро бакурианские имперские силы побегут под натиском сси-руук, и тогда путь к Центру галактики будет для них открыт. Дюжина небольших, ведомых п'в'еками кораблей, с разлитой по канистрам парализующей жидкостью на борту, готовы приземлиться в любой момент.
Дев по голосети уже сообщил бакурианам радостное известие об их скором освобождении от человеческих ограничений. Они приняли эту новость в штыки, но, по словам господина Фирвиррунга, это было нормально. В отличие от сси-руук, люди боятся неизвестности. Перекачка представляла собой новое для них изменение, от которого к прошлому не было возврата.
Дев широко зевнул. Господа защитят его от Империи, а в один прекрасный день он наконец получит свою награду. Фирвиррунг обещал, что лично опустит на него отсасывающую дугу.
Уже засыпая, Дев поглаживал горло. Иглы для внутривенной инъекции войдут... сюда. И сюда. В один прекрасный день.
Он прикрыл голову руками и заснул.

3

На треугольном экране возникли звезды, сначала в виде полосок, которые тут же сократились до размеров точек; «Смятение» и семь кораблей сопровождения вышли из гиперпространства. Проверив, включена ли дефлекторная защита, Люк повернул кресло к компьютеру, собираясь проглядеть записи, относящиеся к системе. Связисты капитана Манчиско в это время прочесывали стандартные частоты, на которых обычно работают имперские. Люк чувствовал себя лучше — до тех пор, пока имел возможность двигаться медленно. Сканеры показали восемь планет, но все они почему-то находились не в тех местах своих орбит, где, по мнению главного навигатора Альянса, им следовало быть. Теперь Люк был рад, что Манчиско не пошла на поводу у его нетерпения, проявила осторожность и вышла из гиперпространства за пределами системы. Она стрельнула в него многозначительным взглядом. Он поднял руку в салюте и кивнул навигатору-дуро, который в ответ замигал огромными красными глазами и издал неразборчивый горловой звук.
— Он говорит, что приветствует вас, — перевела Манчиско.
На экранах было видно, что с полдюжины странного вида кораблей в форме овоидов, усыпанных шишковатыми выступами, сгрудились около третьей планеты системы, окруженные смерчем маленьких истребителей. На боевом дисплее все они светились красным — корабельный компьютер рассматривал эти корабли как потенциальную угрозу. Удивляло то, что в их маневрах не просматривалось никакой системы — они носились туда-сюда как безумные, без конца разрушая строй и перегруппировываясь. Люк перевел взгляд на детище генерала Додонны — Боевой Аналитический Компьютер (БАК). Он согласился взять его с собой, и теперь нужно было скормить БАКу данные, в которых тот нуждался для своего анализа.
— Можно подумать, они собрались на вечеринку, правда, малыш? — произнес голос Хэна в наушниках Люка.
— Пожалуй, — ответил Люк. — Мы пытаемся выйти на связь с имперскими, но пока...
— Сэр, — прервал его офицер связи.
— Подожди, — Люк так резко повернулся, что ногу у него свело судорогой. Да, нельзя сказать, что он полностью исцелился. — Что, нашли кого-то?
Молодой широкоплечий виржиллианец кивком указал на мигающий зеленый огонек — кто-то вышел с ними на связь. Люк прочистил горло. Еще на Эндоре Лейя примерно обрисовала ему то, о чем следует упомянуть при первом разговоре. Не его это было дело, вот что плохо.
Вдобавок сейчас ему предстояло разговаривать не с дипломатами или политиками. Наверняка это будет какой-нибудь вояка, от которого мало что зависит.
— Имперская навигационная служба, — сказал Люк, — говорит боевая группировка Альянса. Предлагаем перемирие. Нам стало известно, что вы оказались в беде, но все мы люди и должны помогать друг другу. Вы готовы принять нашу помощь?
Конечно, среди повстанцев были не только люди; к примеру, Чубакка или навигатор-дуро Манчиско. Один боевой корабль был полностью укомплектован семнадцатью Мон Каламари. Но имперским с их хорошо известным шовинизмом незачем было знать об этом.
В наушниках послышалось потрескивание. Представив себе, как бывалые имперские ветераны яростно обсуждают проблему процедуры контакта с повстанцами, Люк переключился на частоту Альянса.
— Всем истребителям занять оборонительную позицию. Включить полную защиту. Неизвестно, как они себя поведут.
В наушниках зазвучали незнакомые музыкальные фрагменты и искаженные голоса, а потом:
— Боевая группировка Альянса, говорит коммодор Птер Танас. Сообщите ваши намерения, — в голосе были слышны стальные нотки привыкшего отдавать приказания человека.
Все три дня в гиперпространстве Люк колебался по поводу того, что ему делать: притвориться несведущим или признать, что им известно реальное положение дел. Капитан Манчиско подняла бровь, точно спрашивая: «Ну и что вы решили?».
— Мы перехватили сообщение губернатора Нереуса, в котором он обращается с призывом о помощи к имперскому флоту, которого, увы, по большей части теперь не существует. Похоже, у вас серьезные неприятности. Как я уже говорил, мы пришли, чтобы помочь вам, если вы согласитесь принять нашу помощь.
Люк отключил связь и, ощутив острую спазматическую боль в икрах ног, только тут понял, что стоит. Донельзя огорченный, он снова опустился в кресло. Он много отдыхал в гиперпространстве, и вот, пожалуйста... На канале связи Альянса боевые корабли проводили перекличку. На боевом дисплее они выглядели как голубые звездочки.
В наушниках послышался негромкий голос Лейи, которая вместе с Хэном находилась на «Соколе».
— Люк, действуй потоньше, подипломатичнее. Не забывай, ты имеешь дело с имперскими. Им очень трудно перестать видеть в нас врагов, а в результате они могут отказаться от нашей помощи.
— Не станут они отказываться, — проворчал Люк. — Их вот-вот сотрут в порошок...
— Теперь понятно, почему никто не реагировал на наши сигналы бедствия, — произнес сухой, жесткий голос коммодора Танаса. — Боевая группировка Альянса, мы будем признательны вам за помощь. Посылаю закодированное сообщение о состоянии дел на частоте... — последовал ряд цифр.
— Ну вот, то, что надо, — прокомментировал слова Танаса Хэн.
Только тот, кто находился в предельно отчаянном положении, мог принять столь неопределенно сформулированное предложение о помощи. Офицер связи Делкис открыл канал, названный Танасом. Спустя несколько мгновений очень небольшая часть кружащихся в водовороте точек на боевом дисплее сменила свой цвет на желто-золотистый — так теперь обозначались имперские корабли. Люк негромко присвистнул. Все шесть овоидов и большинство истребителей все еще мерцали красным.
БАК начал выплевывать информацию. У коммодора Танаса было гораздо меньше боевых сил, чем у нападающих, и восемьдесят процентов из них сосредоточились на борту карракки. Не такой уж большой корабль, экипаж в пять раз меньше по сравнению со «звездным разрушителем», но по числу орудий он в несколько раз превосходил «Смятение».
Люк объявил общую готовность по кораблю, хорошо представляя себе, что за этим последует. Пилоты бросились к истребителям, которые за время полета в гиперпространстве были заправлены и сейчас стояли на взлетной палубе.
— Получил картинку, — сказал Люк своему имперскому собеседнику.
Им овладели сомнения насчет того, как действовать дальше. Он постарался успокоиться и потянулся к Силе, надеясь получить от нее указание.
Танас произнес:
— Можете вы... Резерв... — странный переливчатый свист заглушил голос имперского коммодора.
Люк забарабанил пальцами по рукоятке кресла. Наконец голос Танаса вернулся. Он по-прежнему звучал ровно; чувствовалось, что коммодор хорошо владеет собой.
— Извините. Помехи. Если бы вы смогли направить свои корабли в пространство между тремя центральными крейсерами сси-руук, это могло бы вынудить их отступить и позволило бы нам выиграть время.
Сси-руук. Вот как, значит, они называются.
— Коммодор Танас, вас понял... Проложите курс, — бросил он в сторону.
Навигатор капитана Манчиско прильнул к навигационному компьютеру.
— Валтис, — пробулькал он на стандарте тонкими, будто резиновыми губами, — вводи восемь-семь север-р-р и шесть для развор-р-рота...
Виржиллианский пилот застучал по клавишам, задавая курс. Люк почувствовал, что «Смятение» выходит из состояния дремоты. Палуба под ногами завибрировала. Крышка люка, открытого, чтобы проветрить помещение, скользнула в сторону и захлопнулась.
Спустя минуту Танас заговорил снова.
— Группировка Альянса, мы в очень, очень тяжелом положении. Надеемся на вас и... спасибо.
— Что скажешь, парень? — послышался голос Хэна в наушниках Люка. — Не очень-то мне все это нравится.
— Я должна добраться до Бакуры, — вмешалась в разговор Лейя. — Должна убедить губернатора Нереуса объявить официальное перемирие. В противном случае наши совместные действия не будут иметь законных оснований. Не станем же мы договариваться с каждым имперским командиром по очереди?
— Хэн, — спросил Люк, — ты видел, какой у нас курс?
— А, ну да. Удачи тебе, герой. Боюсь только, что наш единственный хорошо натасканный дипломат не сможет последовать за тобой.
— Что? — в голосе Лейи почувствовалось волнение. — О чем это вы толкуете?
— Извини нас, — Люк представил себе, как Хэн пытается объяснить неприятную истину наиболее упрямой из близнецов Скайуокеров. Может быть, ее брату тоже следует внести свою лепту. — Лейя, — сказал он, — взгляни на экран. Бакура блокирована. Ты представляешь собой слишком большую ценность, чтобы идти на риск оказаться в зоне сражения.
— А ты нет? — резко возразила она. — Я должна поговорить с губернатором. Необходимо убедить его, что у нас нет агрессивных намерений.
— Согласен, — ответил Люк, — но все равно мы не можем рисковать тобой.
Каменное молчание. Люк отдал необходимые приказания, перестраивая свою группировку в соответствии с задуманным маневром.
— Хорошо, — сдалась в конце концов Лейя. — Шестая планета находится примерно на пути вашего следования. Мы полетим туда, и если она выглядит безопасной, приземлимся и переждем на ней.
— Шестая планета. Звучит неплохо, Лейя.
Люк чувствовал и ее негодование, и то, что оно направлено не только на него. Ладно, так или иначе, они с Хэном должны научиться приходить к согласию. Развивать свою собственную систему взаимоотношений.
Он выкинул все эти мысли из головы.
— Держи со мной связь, Хэн. Используй стандартную частоту Альянса, но время от времени проводи мониторинг имперских каналов.
— Слушаюсь, малыш.
Люк проследил взглядом, как «Сокол» вылетел из строя и в черной дали растаяла бело-голубая дуга, оставленная его двигателями. Пилоты истребителей сидели на своих местах, Ведж Антиллес в последний раз перед взлетом проводил перекличку. увы, сегодня Люка не было среди них. Сегодня его «крестокрыл» будет стоять в темном ангаре, а Р2Д2 — в каюте, подключившись к БАКу.
— Координаты введены, — сказал Люк. — Приготовиться к прыжку.
Он сжал ручки кресла.
— Поехали!

* * *

Слишком опытный пилот, чтобы позволить «Соколу» оказаться захваченным попутной струей гиперпространственного прыжка основной боевой группы, Хэн не мог воспротивиться желанию проследить взглядом, как крейсер Люка замерцал и исчез. Подумать только, парнишка командует боевой группировкой!
Теперь Хэн снова находился там, где ему и следовало быть, — на борту «Сокола». Его место в этой кабине, рядом с добрым старым Чуи, расположившимся в кресле второго пилота.
И все равно это было не то, что прежде. Позади огромного вуки сидела Лейя, с аккуратно уложенными косами, в сером боевом комбинезоне, туго перетянутом поясом. Она наклонилась вперед, как будто думала, что ей следовало занять место Чуи.
Ладно. Он отдаст Лейе все, что имеет, хоть всю галактику — если она окажется в его распоряжении, — но Чуи из этого кресла ей не выжить. Да, пару раз в аварийных ситуациях она справлялась с «Соколом» просто отлично. Но даже у контрабандиста есть черта, за которую он никогда не переступит.
В другом кресле сидел Ц-ЗПО, покачивая золотистой головой.
— Я так рад, что вы передумали, госпожа Лейя. Конечно, мой богатый опыт вряд ли пригодится здесь, в этом удаленном мире, но во всех случаях безопасность прежде всего. Я бы посоветовал...
Хэн округлил глаза и сказал притворно угрожающим тоном:
— Лейя?
Она нажала кнопку на затылке Ц-ЗПО. Дроид смолк на полуслове и замер.
Хэн издал громкий вздох облегчения. Чубакка насмешливо заворчал, сотрясаясь всем своим могучим телом, покрытым светло-коричневой с черными кончиками шерстью.
— Еще семь минут, и мы будем совсем рядом, — сказал Хэн.
Лейя отстегнула ремни и поднялась, наклонившись к пульту; ножки оказались рядом с его коленями, и в данный момент это, пожалуй, отвлекает.
— Интересно, есть тут имперцы? Включи сканеры.
Хэн послушно выполнил ее просьбу. На экранах сканеров возникла шестая планета. Чубакка зарычал.
— Песок и лед, — перевел Хэн для Лейи.

* * *

— Посмотри, — сказала Лейя. — Вон там, в районе терминатора. Селение видишь?
— Да, — Хэн направил корабль к группе сооружений правильной формы. — Однако нет ни спутников связи, ни защитных сооружений, и мы не засекли никаких передач. — Чуи взревел в знак согласия.
Вскоре в поле зрения показались купола. Хэн сделал разрешение побольше. Стали видны двойная линия частично разрушенных стен и явно свежие воронки вокруг.

— Ну и свалка, — сказала Лейя. — Десять к одному, что наши таинственные чужие уже нанесли удар по этому месту.
— Вот и прекрасно, — Хэн недоуменно посмотрел на нее.
— Выходит, им здесь уже делать нечего.
— Наверно, — согласился Хэн.
— У них сейчас игры поважнее. Очень надеюсь, что Люк будет осторожен.
— Будет-будет. Хорошо. Чуи, по-моему, это выглядит как приятное, спокойное местечко. Но на всякий случай будет лучше, если мы приземлимся... где-нибудь среди скал. Давай снижаться, но потихоньку. Нужно немного охладиться, если мы не хотим сесть в лужу воды.
Он не стал объяснять Лейе, что медленное снижение — штука непростая. Даже на этом ледяном шаре, где, согласно показаниям сенсоров, было около 0,2g и атмосфера полностью отсутствовала. Внутренний жар, все еще сохранившийся после гиперпространственного прыжка, изрядно раскалил корабль. Хэн протянул руку к рычагу, которым редко пользовался, и включил дорсальные радиаторы на полную мощность. Жаль, что невозможно установить на приземляющих стойках холодильные устройства.
Сразу же за терминатором он заметил достаточно длинную и широкую воронку, чтобы в ней мог надежно укрыться «Сокол». Хэн выключил радиаторы и на малой скорости повел корабль вниз. Хорошо бы еще не зацепиться за скалы...
Уже на подлете он заметил на дне воронки темный мерцающий пруд.
Не растаявший лед, ясное дело. Скорее аммиак или какое-то другое едкое вещество, способное расплавиться даже при такой низкой температуре.

Предыдущая страница 4 Следующая страница


5 Кэти Тайерс

И что теперь?
Чуи пробурчал что-то в качестве совета.
— Пожалуй, — согласился Хэн. — Синхронная орбита. Хорошая идея.
— Мы что, не собираемся приземляться? — Лейя снова опустилась в свое кресло, когда «Сокол» поднялся над руинами и начал набирать высоту.
Чубакка заворчал, напоминая Хэну, что тут есть небольшая проблема.
— Он работает достаточно хорошо.
— Что работает достаточно хорошо? — спросила Лейя.
Хэн бросил хмурый взгляд на Чуи. Ну, спасибо, парень. Удружил.
— Ведущий телескоп «Сокола». Для поддержания орбиты на автопилоте. Он... как бы это объяснить... не совсем приспособлен для выполнения такой задачи.
— Почему?
Хэн издал короткий смешок.
— Нельзя без конца кроить и перекраивать корабль, не задев хоть какие-то цепи. В целом телескоп работает достаточно хорошо... но... Чуи, тебе придется самому проследить, чтобы мы не сбились с курса. Прижимайся к земле, и тогда нас никто не заметит, — Хэн включил боевой дисплей. — Смотри-ка, братец Люк уже рядом с имперскими. Ты, наверно, хочешь посмотреть, как у него пойдут дела?
Лейя состроила гримасу.
— С таким боевым дисплеем невозможно отличить своих от чужих. Как бы то ни было, вся ситуация в целом мне не нравится.
Вот так вот. И дисплей нам нехорош, и телескоп нехорош, и ситуация в целом не нравится...
— Ох! — это комментарий принцессы по поводу боевого дисплея. Еще одно оскорбление? Несколько секунд внимательного наблюдения:
— Ах! — это уже более жизнерадостно...
Может быть, у них в конце концов выдастся спокойный часок? Так называемый отпуск после праздника эвоков, можно сказать, пропал втуне: Лейя чувствовала себя слишком усталой. Однако во время прыжка, несмотря на то, что дел было невпроворот и под ногами без конца шнырял Ц-ЗПО, Хэн под шумок поручил Чуи сделать кое-какие модификации в трюме «Сокола».
Оставалось надеяться, что Чуи все сделал как надо. Вуки был отличным механиком, но его эстетические представления не назовешь... ну, человеческими.
А ведь Хэн Соло принял участие в этом пикнике не только ради ратных подвигов.

* * *

Лейя нащупала кнопку на затылке Ц-ЗПО, включила его и пошла вслед за Хэном на корму.
После того как сражение на Эндоре закончилось, они с Хэном разговаривали часами. Под маской циничного контрабандиста в этом человеке скрывались те же, что и у нее самой, мысли, принципы, даже идеалы, просто до них было труднее добраться. Даже ей; даже теперь. А кроме того, она боялась оставаться одна с тех пор, как Люк сообщил ей ужасную новость: Дарт Вейдер — ее...
Нет.
Разум тщился придумывать защиту, которая позволила бы отторгнуть непереносимую истину. Он напоминал ей: наблюдая с борта Звезды Смерти, как взорвался Алдераан, она была уверена, что видит гибель своей семьи. А на самом деле — ее отец стоял...
Нет! Она никогда не признает его своим отцом. Даже несмотря на то, что Люк сделал это.
Хоть бы выпала передышка. Вздремнуть бы часиков так... Нужно подумать, как эту передышку использовать с толком. И так уже слишком много времени потрачено на лечение. Она потерла правую руку. Даже синтетическая плоть не смогла в полной мере свести на нет последствия бластерного ожога. Как Лейя говорила Хэну, «заплатка» была не так уж плоха... просто трудно не обращать на нее внимания.
Он остановился у трапа. Ворот рубашки расстегнут, волосы взлохмачены — как обычно. Она прислонилась к переборке и посмотрела на него.
— Что еще будем ремонтировать?
Вопрос удалось задать почти натуральным голосом. «Сокол» был первой любовью Хэна. Ничего не поделаешь, принцесса. Чем скорее смиришься с этим, тем реже он будет прятаться от тебя в свою скорлупу. Кроме того, это же просто глупо — ревновать к кораблю.
— Несколько часов, надо думать, все будет спокойно. Да и Чуи не дремлет.
Внезапно до Лейи дошло, что в глазах его мерцает отнюдь не боевой огонек. Сердце ухнуло.
— Я думала, нужно что-то починить, — с вызовом и очень деловито заявила она. — Что, новые модификации, о которых вы говорили с Чуи, нуждаются в полевых испытаниях?
— Да. Прямо сейчас, в этом грузовом отсеке, — он зашагал по загибающемуся коридору, хлопнул ладонью по пластинке дактилоскопического датчика и вошел в кормовой трюм «Сокола». Легонько постучал кулаком по переборке около люка, закрывающего вход в помещение по правому борту. — Генераторы защиты, вот здесь.

* * *

В грузовом отсеке было душно.
— Какая контрабанада на этот раз?
— Есть кое-что. Я прихватил на Эндоре.
— Мы прихватили на Эндоре, — поправила Лейя.
Вдоль задней стены помещения были грудой свалены упаковочные клети. Хэн отодвинул одну из них в сторону; за ней обнаружилось что-то вроде рефрижератора. Хэн открыл его, пошарил внутри и вытащил... бутылку.
У Лейи вытянулось лицо. Примитивное стекло, к тому же затычка из коры какого-то дерева; сплошная антисанитария.
— Что это?
— Подарок от лекаря эвоков. Помнишь? Того самого, кто провозгласил нас почетными членами племени.
— Да, — Лейя прислонилась к груде упаковочных корзин. — Ты не ответил на мой вопрос.
Хэн деловито вытаскивал затычку.
— Ягодное вино... какое-то, — затычка выскочила, поплыл сладкий пьяный запах. — Золотник чуть было не пережег резисторы, попытавшись перевести название. Но тот пушистый друг, что подарил мне его, сказал, что оно для того, чтобы «воспламенить сердце и почувствовать тепло».
Так вот что он имел в виду.
Сердце стучит на весь трюм.
— Эй, мы на войне!
Взгляд Хэна — прямой, непривычно серьезный. Голос — чуть глуховатый.
— Мы всегда будем на войне. Когда ты собираешься жить?
Лейя чувствовала, как у нее вспыхнули щеки. Она готова разговаривать, спорить, даже драться с Хэном... но вот... уединиться с ним? да еще между корзин... и пить... ягодное вино? В то время как где-то рядом идет бой. И там Люк и все остальные. Как говаривал Бэйл Органа, этот человек — не подходящая компания для женщины ее воспитания. Хэн думает, что все проблемы можно решить с помощью бластера. А она как-никак принцесса, если не по праву рождения, то по праву... удочерения.
И снова тень в черном шлеме промелькнула в глубине сознания. Вейдер. У нее были все основания ненавидеть его.
Мутновато-красное вино полилось в чашку. Наверняка какая-нибудь бормотуха.
— Может быть, не стоит... — начала было Лейя, но оборвала сама себя.
Она уже поняла, что спорить с ним бесполезно.
— Эй! — Хэн вложил ей чашку в руку и прикрыл ее ладонь своей. — О чем ты думаешь? Чего боишься?
— Слишком многого.
Опустив взгляд, она прикоснулась краем своей чашки к его. Послышался нежный звон.
— Ты? Боишься? Лейя...
Нет. Она храбро улыбается Хэну, Быть храброй и где-то даже безрассудной — только это имело в жизни смысл. Она сделала глоток, принюхалась и сморщила нос.
— Слишком сладкое.
Сладкое, вяжущее... и действительно согревает... еще глоток... крепкое, ароматное вино.
— Так уж любят эвоки, — Хэн улыбнулся, допил и поставил чашку на соломенный тюфяк. — Глянь-ка сюда, — он взял Лейю за руку и подвел к прогалине между двумя грудами корзин. — Я... — он остановился. Лейя опустила взгляд и увидела уютное гнездышко из разноцветных подушек. Взглянула на Хэна и постигла, что он способен краснеть.
— Чуи... — недоговоренная фраза Интонационно была очень богатой. Хэн выпустил руку Лейи и прокашлялся. — Вот. Ну, несколько крикливо. По оформлению. Мне не следовало доверять это дело вуки.
Лейя рассмеялась.
— Так это Чуи все тут устроил?
— Этот волосатый... мокроносый... друг заботливый... дизайнер!.. дождется...
Смеясь незнакомым ей грудным смехом, Лейя прислонилась к переборке, положила Хэну пальцы на плечи и — мягко толкнула. Падая, он схватил ее за руку.

4

Чубакка от всей души надеялся, что все сделал как надо. Эстетические представления Хэна не назовешь... ну, цивилизованными. Но намерения он имеет самые серьезные, и Лейя производит впечатление женщины, способной это понять. В ней чувствуется благородство.
Ц-ЗПО неумолчно болтал у него за спиной. Переключаясь с экрана на экран, Чубакка наткнулся на сражение, которое вел Люк, но в этой сумятице огоньков было невозможно различить, какой именно световой блик обозначает «Смятение».
— Очень ненадежное место для укрытия, — продолжал трещать Ц-ЗПО. — Что за название для мира — Планета Шесть? Видно, он другого и недостоин. Ничего удивительного, ведь практически это большая ледяная глыба, и все. Даже ни одного селения, просто развалины военного аванпоста, — внезапно он резко смолк. — Что это было, Чубакка? Еле слышный звук всего в несколько килобит.
Чуи пожал плечами и посоветовал Ц-ЗПО заткнуться.
— Ах ты дубина неотесанная! — заверещал дроид. — Даже и не подумаю заткнуться! До чего же некоторые создания нахальны, просто на удивление. Можешь ты понять, что я и в самом деле слышал что-то?
Здесь, на краю системы? Чуи всерьез задумался, не стоит ли оторвать металлическому болтуну руку — может, это пойдет ему на пользу? Однако — просто на всякий случай — он решил и сам проверить линии связи.
— Это был не просто природный феномен. Говорю тебе, еле слышный звук всего в несколько килобит.
Ну, мало ли что бывает. Прижав наушник к одному уху, Чуи включил низкочастотный сканер и принялся обшаривать ближайшее пространство. И впрямь, что-то коротко прожужжало, но звук был слишком слаб, чтобы определить, откуда он исходит. Чуи повертел верньер усиления. На протяжении нескольких секунд звук, был слышен совершенно отчетливо, а потом снова сменился электронным шумом.
Ц-ЗПО вскинул золотистую голову и заявил тоном большого специалиста:
— Это очень странно, Чубакка. Похоже на командный код связи между дроидами. Но что действующему дроиду тут делать? Может быть, это один из тех, кто был на имперском аванпосту и случайно уцелел? Мой тебе совет — свяжись с генералом Соло и принцессой Лейей.
Хэн дал понять, что беспокоить его следует лишь в случае, если им будет грозить катастрофа. Чуи так и сказал Ц-ЗПО.
— Ну, я не успокоюсь, пока не выясню происхождение этого сигнала. В конце концов, мы находимся в зоне боевых действий. Не исключено, что нам угрожает серьезная опасность. Подожди-ка... — Ц-ЗПО склонил голову, прислушиваясь. — Это код, который не используют ни Альянс, ни Империя.
Захватчики? Не колеблясь, Чубакка врубил комлинк.

* * *

Из кармана рубашки Хэна послышался нудный голос Ц-ЗПО:
— Генерал Соло! Генерал Соло!
Лейя выскользнула из рук Хэна.
— Так я и знал, — пробормотал он. Конечно, достанут! И конечно, как раз в тот момент, когда Лейя наконец готова была расслабиться и перестать думать! Он вытащил комлинк из кармана. — Какого ситха недобитого?
— Сэр, я поймал передачу, ведущуюся откуда-то неподалеку. Похоже, здесь поблизости находится устройство типа управляемого дроида. Я не уверен, но, по-моему, он приближается, сэр.
— Ах! Ох! — негромко воскликнула Лейя из-за плеча Хэна. Она была уже на ногах.
— Хорошо. Чуи, мы сейчас будем, — сказал Хэн с оттенком угрозы.
Лейю все происшедшее, казалось, только позабавило. Она перелила остатки вина в бутылку и заткнула ее, а потом раскинула руки и с видом сожаления процитировала Хэну его же собственные слова:
— Это не моя вина!

* * *

Хэн ворвался в кабину как раз в тот момент, когда раздался пронзительный электронный визг.
— Что это? — спросила Лейя.
Звук был громкий. Просто ужасно громкий. Чуи уже включил двигатели.
— Ничего хорошего, дорогая, — ответил Хэн. — Нас зондируют.
— Кто? — Лейя упала в кресло позади него.
— Ну? — бросил Хэн через плечо, обращаясь к Ц-ЗПО.
— Сэр, — начал было дроид, — я еще не выяснил...
— Понятно, — прервала его Лейя, — а теперь помолчи. Вот! — Она кивнула на экран. — Смотрите! Кто это?
Из-за ледяной глыбы Планеты Шесть вынырнули восемь или девять объектов незнакомых очертаний и пошли прямо на «Сокол».
— Не хватало, чтобы нас засекли, — проворчал Хэн. — Чуи, орудия к бою!
Чубакка громко зарычал в знак согласия.
— Как известно, чужие захватили пленников, — недовольно сказала Лейя. — Не хотелось бы начинать переговоры с этого.
— Тебе и не придется. Пошли, Чуи! Мы с тобой возьмем на себя обе пушки. Посмотрим, что у этих летунов внутри. Лейя, давай уводи нас отсюда подальше. Что-то у меня внезапно исчезло доверие к Планете Шесть.
Лейя уселась в кресло пилота. Подумать только, а ведь совсем недавно Хэн клялся, что ей не отнять «Сокол» у него и Чубакки.
В самом деле. Но, по правде говоря, ясно, что он совсем не это имел в виду. Повернув за угол, Хэн все еще слышал затихающий голос Ц-ЗПО:
— Конфигурация «Тысячелетнего сокола» такова, что ему лучше не вступать в бой с истребителями, а попытаться оторваться от них...
Хэн поднялся в орудийную башню, рухнул в кресло и вжался в него, услышав звенящий взрыв.
— Они быстро приближаются, — сказал он Лейе в микрофон. — У нашего болтливого Золотника нет никаких новых данных? Что это за штуки?
— Ну, генерал Соло... — начал было Ц-ЗПО, но его перебила Лейя.
— Космические дроиды. Больше он ничего не знает.
Дроиды были уже совсем рядом. Трое повисли над фрахтовиком, нанося ему энергетические удары и целясь при этом в главный двигатель.
— Проанализируй, что у них за лучи, Золотник, — закричал Хэн и выстрелил. — Это лазерные орудия или что-то другое?
Чубакка заворчал в микрофон.
— В самом деле, — ответил Хэн. — В особенности для кораблей таких размеров!
— Что? — закричала Лейя. — Что для кораблей таких?..
— Сильные защитные поля.

Предыдущая страница 5 Следующая страница


Перемирие при Бакуре 6

Хэн сосредоточил всю боевую мощь своего орудия на одном-единственном дроиде, но тот взорвался только тогда, когда получил дозу, которой хватило бы для полногабаритного ДИ-истребителя. Ну, факт тот, что эти штуки, в конечном счете, можно подбить.
«Сокол» содрогнулся, когда второй дроид выстрелил и пронесся мимо фрахтовика так быстро, что Хэн едва успел разглядеть его.
— Умненькие дроиды, — пробормотал он. — Быстро учатся.
Но это не спасло дроида. Звезды в небе на мгновение погасли — их затмила долгая, ослепительная вспышка.
— Получается? — спросил голос Лейи в ушах Хэна.
— Понемногу.
Тут же в атаку бросились еще два дроида, по-прежнему целясь в двигатели, а не в орудийные башни или кабину. Все ясно, хотят захватить пленников. Где же тогда их Большая Мама? Или эти малышки запрограммированы действовать самостоятельно?
Точно подслушав его мысли, Лейя сказала:
— По-моему, их оставили здесь после того, как чужие разгромили аванпост. Что скажешь?
Хэн как раз в этот момент добил-таки еще одного дроида, разлетевшегося на такое множество осколков, что на какое-то время исчезли из поля зрения остальные нападающие.
— Наверняка, — согласился он.
Молчание.
— Это все, Чуи?
Рев, который Хэн расшифровал как подтверждение.
Тяжело дыша, он выбрался из орудийной башни и побежал в кабину.
— Куда это мы направляемся? — спросил он Лейю.
— Поглубже в систему, — ответила она. — Может, чужие тут еще кого-нибудь оставили. Не знаю, как ты, но я буду чувствовать себя в большей безопасности рядом с нашими.
В тот момент, когда она выбралась из кресла пилота, тон звука двигателя сменился на более низкий, и одновременно в кабине пригасли огни.
— Ну что еще? — спросила она. — Никогда не знаешь, чего ждать от вашей сверхмодифинированной посудины.
Или от ее сверхсамоуверенного капитана? Давай, принцесса, скажи это. Хэн забарабанил по клавиатуре. Свет замигал и разгорелся с прежней силой, двигатель снова заработал нормально.
— Уходим, — заявил Хэн.

Лейя скрестила на груди руки, вызывающе глядя на него.
— Между прочим, мы тут, якобы находясь в безопасности, тоже не сидим сложа руки. По-моему, Люк должен быть доволен.
— Должен, дорогая. Пристегнись. Сейчас рванем.

* * *

Неподвижный, словно изваяние, Люк сидел, переводя взгляд то на монитор, то на БАК. Корабли коммодора Танаса отступали.
И, конечно, вовсе не потому, что появился Люк. Его боевая группировка вышла из гиперпространства как раз в тот момент, когда сси-руук стали отжимать имперские силы к поверхности Бакуры. Это привело к тому, что открылись фланги чужого флота. Один легкий крейсер остался практически без защиты и мог стать легкой добычей для небольшого отряда Скайуокера.
— Деклис, свяжи меня с командирами эскадрилий.
Ожил эфир. Люк надел наушники.
— Ладно, парни, давайте привлечем к себе немного внимания.
Он пробежал пальцами по клавиатуре БАКа, перегрузив в компьютеры координаты одинокого крейсера.
— Желтый-лидер, Проныра-1, держите подарочек.
— Понял тебя, «Смятение», — голос Веджа Антиллеса, как обычно, был тих и спокоен. — Проныры, крылья на боевой режим.
Люк вдруг вспомнил их первую встречу. Он тогда никак не мог совместить картинку и звук: голос должен был принадлежать опытному, налетавшему не один час пилоту, а обладатель его был не старше Скайуокера. Люк помотал головой, гоня неуместные сейчас воспоминания.
— Красный-лидер, раздели эскадрилью. Красные с «первого» по «четвертый» прикрывают «желтую эскадрилью» и Проныр. Наша задача — оттянуть противника на себя.
Каждый байт информации, скормленный БАКу, поможет проанализировать возможности чужих. Он снова качнул головой. Золотистые точки на мониторе означали имперские корабли... а он их защищает! Подумать только...
— Красный-5 и остальные, останьтесь со мной, — закончил он инструктаж.
— Ну, спасибо, командир, — сидящая у основного терминала Манчиско повернулась к нему. Мотнулись черные косы, по три с каждой стороны.
Сила затейливо завихрилась вокруг нее, Люк почувствовал, как его дразнит само присутствие капитана. Всегда готовая к сражению, Манчиско была уверена в своем корабле, в своем экипаже и в своих силах. Люк украдкой вздохнул, изнывая от тайной зависти. Чтобы придать себе уверенности, он включил внешнюю связь. Вовремя: из динамиков грянул дружный свист. Разбойный эскадрон, опередив «желтых», набросился на чужой арьергард. Люк потянулся следом за ними. В паутине Силы пилоты воспринимались словно рой наделенных разумом насекомых. Люк сделал попытку нашарить чужих, но никого не обнаружил. Видимо, разум был слишком чужим...
Люк вернулся к действительности, когда между Веджем и крошкой-истребителем оставалось совсем немного — БАК сказал, что не больше двух метров. Что это за малютка? Радиоуправляемый? Беспилотный? Или пришельцы размером с песчанку?
Раунд остался за Веджем: что-то или кто-то слабо и непонятно вскрикнул в мгновенной агонии, зашипел и умер. Люка чуть было не вырвало. Ему показалось, что кричали двое... Он забарабанил пальцами по ручке кресла. Похоже, вражеские истребители все-таки кто-то пилотирует. Так или иначе. Что-то ведь все-таки умерло.
Не успел он додумать до конца эту мысль, как на экране погасло сразу несколько огоньков — командир «желтых» расстрелял свои цели. На этот раз Люк раскрылся сознательно. Каскад боли, страдания, ужаса... слабые, точно шепот. Но человеческие, несомненно человеческие.
Как человек — а уж тем более два — поместились в корабль такого размера? Этого Люк просто не мог представить.
Загудел БАК. Люк бросил взгляд на дисплей и увидел, как мигает красный кружок вражеского крейсера. Корабль уязвим.
— «Смятение» — Проныре-1... — Люк смущенно почесал нос. Он опять ошибся с позывными. Не стоило обижать Веджа, но он же не специально. Скайуокер поспешно поправился. — Проныре-лидеру. Займись крейсером. Немедленно.
— Я пошел! — ликующий вопль кореллианина едва не утонул в жутковатом двухтональном свисте. По монитору мелькнули тени «крестокрылов».
Внезапно яйцо чужого крейсера раскололось с одного конца, выпустив в космос стайку сверкающих пирамидок.
— Ведж, назад! — крикнул Люк. — Они выпустили другую волну!
— Вижу...
Звук поменял тональность, а в голосе Веджа зазвучала знакомая беззаботность. Банта забодай всех кореллиан разом и каждого по отдельности...
— Что? — весело хмыкнул Антиллес. — БАК еще не придумал, что делать?
Строй «крестокрылов» развалился на пары. Пирамидки резво кинулись на них и попали под огонь.
Люк должен был находиться там! Навыки, которыми он обладал, были бесполезны на капитанском мостике.
БАК снова чирикнул, призывая Люка обратить внимание на цепочку символов. Он наконец просчитал положение всех кораблей, оценку их огневой мощности (известную и прикидочную), мощность щитов, скорость и прочие факторы. Имперское отступление перешло в контратаку. Чувствовалось, что Птер Танас отличный стратег. Люк повернулся к связисту, но почувствовал, как по спине побежали мурашки. Угрожающе шевельнулась Сила.
Он наклонился к БАКу. Ведж только что совершил широкий разворот и теперь возвращался к легкому крейсеру. Здесь все в порядке. Имперцы выровняли строй и улучшили свое положение на пятнадцать процентов. Великолепно.
Нет, постой!
Чужая канонерка (Люк решил считать ее канонеркой, чтобы не придумывать нового слова), меньше, чем крейсер, но несомненно вдвое мощнее с точки зрения вооружения, вышла из боя. Теперь она заходила на эскадрилью Антиллеса — под прикрытием крейсера и под таким углом, что Ведж не мог надеяться ни увидеть ее, ни уклониться. Похоже, капитан канонерки решил подождать и нанести Веджу и его парням удар с тыла.
— Проныра-лидер, Ведж, оглянись! Снизу Большой папа, — по некоторому размышлению Люк добавил. — Красный-5 и твоя группа. Займитесь делом и снимите истребителей у Веджа с хвоста.
— Что там такое?
Люк едва слышал голос Антиллеса сквозь помехи. «Крестокрылы» вновь перестроились. Два пошли прямиком на вражеский пикет. Экран полыхнул красной вспышкой. Живот скрутило мучительно знакомым ощущением чужого страдания. Погибли пилоты Альянса. Люк впился взглядом в экран. Не Ведж, нет, но все равно — люди. Чьи-то друзья. Кто-то будет по ним горевать.
Он взял себя в руки. Всех не оплакать. Не сейчас. БАК опять мигнул красным — вражеский пикет по-прежнему плотно висел на хвосте у Антиллеса.
За спиной Скайуокера откашлялась капитан Манчиско:
— Прошу прощения, командир, но вы оставили «Смятение» без прикрытия...
Он повернул голову в то мгновение, когда экран БАКа залило ярко-алым предупреждением: «Смятение» сам был близок к тому, чтобы оказаться под ударом. Дисплей расцветился огоньками чужих истребителей.
— Верно, — удивился Люк. — Ваши люди знают, что делать.
Черные глаза Манчиско сверкнули. Капитан рявкнула несколько приказов. Длинные, узловатые руки дуро запорхали над навигационным пультом. Сам дуро вопросительно булькнул. Манчиско что-то пробулькала в ответ. На «Смятении» развернулась деловитая суматоха, проснулись все, от канониров до операторов дефлекторных щитов. Люк предпочел сосредоточиться на опасности, грозившей Веджу.
Миниатюрные истребители-пирамидки окружили Проныр, заперев их в практически непроницаемую сферу огня. Щиты вот-вот рухнут... Люк погасил растущую панику, перекачал эмоции в поле Силы, дотянулся до крошки-истребителя, зашедшего в лобовую атаку на «крестокрыл» Веджа. И отчетливо ощутил на борту присутствие двух существ, которых он воспринимал... почти как людей. Время растянулось, перестало иметь значение. Гася тошноту, Люк «прощупал» оба сознания. Одно ведало защитой, второе сосредоточилось на остальных корабельных функциях. Люк сосредоточился на втором, ударил по нему Силой. Неведомое существо казалось слабым, еле заметным, но сопротивлялось с удивительным упорством. По ушам ударил неслышный другим крик: никто не заслуживает жить свободно! По мнению существа, Люк не сможет спасти Веджа... и себя... и людей на борту чужого корабля. Обречены все.
Люк старался увидеть мир таким, каким его видит чужой. Перед ним раскрылся весь космос. Сразу же возникло ощущение перегрузки, пришлось сузить поле восприятия, чтобы отыскать в бескрайнем пространстве искорку «крестокрыла». Люк — или тот, кем он себя сейчас ощущал, — летел в строю одинаковых пирамидок. Из центра каждой треугольной «физиономии» высовывался глаз сенсора. Каждая вершина щетинилась лазерами.
Гнев, страх, ярость! Темная сторона... Йода учил, что цель не оправдывает средства. Если он воспользуется темной мощью хотя бы для самозащиты, расплатиться придется собственной душой.
Люк расслабился. Цепляясь за спасительное благоразумие, он все же настроился снова на неведомое существо.. Ощущение присутствия человека ослабло, безнадежная победа для измученного духа. Он жил, когда-то — свободным. С яростью обреченного он желал жить еще.
Хорошая смерть лучше, чем жизнь в узах ненависти, покой лучше страданий, возразил ему Люк.
С внезапностью, испугавшей его, чужой развернул свой кораблик к соседу по строю. И пошел на таран! Люк вырвался из чужого сознания, задыхаясь, жадно хватая ртом воздух. Потом вытер мокрое лицо.
Свист в головном телефоне резал уши, разрывал мозг. Люку понадобилось несколько секунд, чтобы вернуться в реальность, на мостик, унять спазмы в желудке и сфокусировать зрение.
«Крестокрыл» Веджа нырнул в брешь, оставшуюся после взрыва двух вражеских кораблей.
— Сэр, — подала голос Манчиско, — с вами все в порядке?
Люк вздрогнул, окончательно возвращаясь обратно.
— Сейчас буду. Дай мне минуту.
— У нас нет минуты, сэр.
БАК все еще мерцал алым. «Смятение» сотрясалось под залпами обрушившегося на него огня. Канониры Манчиско выводили из игры одну пирамидку за другой, но на освободившиеся места подходили новые, к тому же на них сейчас шли и три корабля покрупнее. На пульте замигали красные треугольники предупреждения — дефлекторные щиты на износе. Ну что ж, вниманием чужих Люк завладел. Что теперь?
Отчаяние захлестнуло его.
— Мы на пределе мощности, — предупредила Манчиско. — Мы не можем вечно перекачивать энергию от двигателей на щиты. У вас в рукаве не припрятан какой-нибудь трюк, командир?
Другими словами, не поможет ли хваленый джедай выбраться из заварухи? Манчиско не утратила самоуверенности, хотя уже начала сдавать позиции. Ее навигатор что-то тревожно пробулькал.
— Нет! — в ее голосе прозвучала тревога. — Оставайся на месте!
— Всем эскадрильям, — позвал Люк. — «Смятению» требуется поддержка.
Корабль вздрогнул опять. Свет на мостике мигнул.
— Все! — крикнул кто-то из членов экипажа. — Щиты накрылись! Сейчас увидим, насколько прочная у нашей птички броня...
По экрану промчались двухметровые пирамиды. Сжав кулаки, Люк думал, думал, думал, но в голову не приходило ничего путного.
В самом центре сражения пространство вдруг пошло волнами, в реальность вывалилась асимметричная тарелка кореллианского фрахтовика. Стрелять он начал, похоже, еще в гиперпространстве. Один из линейных кораблей оказался на линии выстрела. Линейному кораблю пришел окончательный и бесповоротный конец.
— Я тут решил, может, помочь кому? — сообщил знакомый голос.
— Спасибо, Хэн. Ты, как всегда, вовремя. Вражеские истребители кинулись врассыпную. БАК наконец угомонился и перестал заливать монитор красным светом, сменив его на оранжевый.
— Ну, какой у нас теперь счет, младший? Сколько ты мне должен?
— Немного.
Вообще-то в долгу он скорее всего перед Лейей, а вовсе не перед Хэном. Кто еще мог почувствовать возмущение в Силе?
Водоворот сражения постепенно шел на убыль. По экрану БАКа снова заскользили числа и диаграммы, но Люк проигнорировал их. Всю эту информацию он сможет использовать позднее, чтобы пополнить знания своих пилотов относительно возможностей вражеских кораблей. А пока он смотрел на посветлевший обзорный экран и обдумывал ситуацию.
— Красная эскадрилья, займитесь крейсером, — приказал он. — Верните его в систему.
Взволнованно потирая друг о друга кончики большого и указательного пальцев, Люк смотрел, как большой корабль медленно разворачивается, медленно, словно слепой, пытается уйти от приближающихся истребителей. Еще немного, и «красная» эскадрилья сможет...
— Красный-лидер?
— Сейчас мы его уделаем! — откликнулся молодой голос.
Люк вцепился в край пульта. В следующий раз пусть Акбар найдет себе другого командира. Это просто смешно. Он ненавидит командовать. Как только выпадет шанс, он откажется от назначения. Сила позволила ему ощутить гибель крейсера до того, как расцвела на экране ярко-белая вспышка.
— Есть! — донесся из хрипа помех ликующий голос Антиллеса. — Здорово сделано, Красный-лидер!
Люк очень хорошо представил, как ухмыляется за потемневшим визором самый молодой командир эскадрильи Альянса.
— Ив самом деле неплохо, — эхом откликнулся он. — Но отдыхать пока еще рано. Их тут много шныряет.
— Вас понял, «Смятение».
Голубые огоньки — так БАК решил обозначать на мониторе «крестокрылы» — разделились на четыре группы, собирая информацию и передавая ее аналитическому компьютеру. Неплохая попытка, Додонна, мысленно сказал Люк изобретателю БАКа. Изощренные логические цепи компьютера были настолько же полезны — так и ограничены — как бортовые наводящие системы истребителей.
— Сэр, — раздался голос лейтенанта Делкиса. — Хотите воды?
— Спасибо, — Люк взял протянутую чашку. Новый узор на дисплее БАКа заинтересовал его. Кто-то на той стороне только что отдал новый приказ, потому что красные точки вражеских кораблей заскользили в одном направлении.
— Командиры эскадрилий, они собираются прыгать. Не мешайте им, но при любой попытке атаковать открывайте огонь.
Да, Сила заметно изменила его. Если раньше первым побуждением было убить, то теперь — запугать. Хотя, может быть, сыграло роль то, что основная боевая группировка была противником Империи. Люк переключил каналы.
— Вы все видели, коммодор Танас?
Ответа не было. Похоже, имперский командир тоже занят. Люк с облегчением наблюдал, как корабли чужих исчезают один за другим.
— Вот и все, — сказал он негромко. — Пока что мы отбились. Делкис, включи дальние сканеры. Мне кажется, что далеко они не уйдут.
— Есть, сэр.
Горло у Люка пересохло, он отхлебнул очищенной, безвкусной воды. Дыхание все еще не выровнялось, и он дал себе слово получше следить за собой и своими эмоциями в следующий раз.
— Сэр, — доложил Делкис. — Вы правы. Они вышли из гиперпространства сразу за пределами системы.
— Ум-гм...
Оказаться правым, безусловно, приятно, но лучше бы чужие направились прямиком к себе домой. Он потянулся. Что дальше? Люк поставил чашку на БАК. В качестве стола БАК ему нравился больше, чем в качестве консультанта по стратегии.
— Делкис, закодируй сообщение для адмирала Акбара. Нам требуется подкрепление. Включи туда запись сражения, которую вел БАК — чтобы они поняли, с чем мы тут столкнулись. В полчаса уложишься?
— Будет сделано, сэр.
Спасибо Силе за имперские передатчики, которые попали к ним контрабандным путем.
— Давай.
Теперь корабли должны заправиться, пилоты — отдохнуть.
— Командиры эскадрилий, это «Смятение». Отлично поработали. Возвращайтесь домой.
Манчиско тряхнула косами и, давая выход чувствам, стукнула навигатора-дуро по плечу.
Голубые точки кораблей Альянса повернули к «Смятению». В наушниках Люка затрещало.
— Командир группировки Альянса, говорит коммодор Танас. Вы можете передавать и принимать голографические изображения?
— Да, только нам нужно время для настройки. Дайте нам пять минут.
Лейтенант Делкис уже склонился над пультом управления совсем недавно залатанной на скорую руку аппаратуры.

Предыдущая страница 6 Следующая страница


7 Кэти Тайерс

— Сообщи, когда будешь готов, — добавил Люк.
— Порядок, — заявил наконец Делкис. — Работает в обе стороны.
Над приборной панелью возникло трехмерное изображение мужчины лет пятидесяти, с узким лицом и темными волосами, остриженными настолько коротко, чтобы не замечать, что они вьются.
— Спасибо, — сказал коммодор Танас. — И примите мои поздравления.
— Они далеко не ушли.
— Знаю, Мы будем настороже. А вы... Ну, может быть, вы захотите покинуть зону боевых действий. Учтите, осколки их кораблей так и «светятся».
— Светятся?
— Либо реакторы сси-рууви дают течь, либо им наплевать, что они гадят в системе.
Так, новый термин: сси-рууви. И еще кое-что очень важное. Если чужие собираются захватить Бакуру, то почему засоряют систему радиоактивным шлаком?
Да и зачем Танасу возиться с настройкой, чтобы сообщить малозначащие сведения? Люк размышлял над этим, глядя, как тускнеет изображение имперского офицера. Либо Танас решил взглянуть на противника, либо — раз уж ему стало известно о голографической аппаратуре — он решил узнать, что еще они украли у Империи? Либо на самом деле решил предупредить... Люк взглянул на золотистые огоньки «союзников».
— Проанализировать новую информацию, — приказал он БАКу.
По экрану заскользили колонки цифр. Люк убрал чашку, чтобы не мешала считывать информацию. Имперский крейсер дрейфовал, чувствовалось, что он сильно пострадал во время сражения. Уцелевшие силы Танаса выходили из боя и подтягивались к флагману, защищая его и... планету.
Люку пришло в голову, что едва ли он стал бы верить имперцу, заявившему, что готов предоставить помощь. Делать так, чтобы люди доверяли друг другу, — работа Лейи.
— Еще раз спасибо, «Сокол», — сказал он. — Как обстоят дела на Шестой планете?
— Мы расскажем тебе об этом, но... попозже, — ответила Лейя.

5

Бакурианский сенатор Гаэриель Каптисон сидела за столом, положив ногу на ногу и нетерпеливо покачивая носком туфли. В зале заседаний Сената, в этом огромном зале с крытым черепицей, уходящим ввысь куполообразным сводом, стояла тишина — если не считать мягкого звона льющейся воды, исходящего от четырех высоких полупрозрачных столбов в углах зала. По установленным на крыше желобам дождевая вода непрерывно стекала в эти столбы. Подсвеченные снизу, они влажно мерцали, пульсируя в такт с бакурианской биосферой.
Этим утром Гаэриель долго простояла под дождем, следя за тем, как листья поккты танцуют под ударами капелек воды. Это было так приятно — чувствовать, как влага струится по коже и волосам, проникает во все поры тела.
Стараясь успокоиться, Гаэриель глубоко вздохнула и сложила на столе руки. Сегодня у нее был знаменательный день. В Империи существовало правило, согласно которому по окончании учебного заведения студент должен был непременно пройти годичную стажировку в Имперском Центре — один из способов, с помощью которого Император насаждал свою философию в подвластных ему мирах. Без этого нельзя было надеяться на получение работы в правительстве. Вернувшись домой по окончании стажировки, Гаэриель стала самым молодым сенатором и теперь сидела здесь, явившись в зал заседаний по первому в своей жизни экстренному вызову.
Слева от Гаэриель вверх уходили ступени, заканчиваясь площадкой, на которой стояло массивное кресло с пурпурной подушкой, предназначенное для губернатора Нереуса. Сенат, чье влияние год от года становилось все слабее, очень заботился об удобстве и комфорте губернатора.
На среднем уровне — там, где сидела Гаэриель, — стояли два длинных стола, а еще дальше вниз по ступеням, на самом нижнем уровне, были видны другие столы, замыкающие собой большое открытое пространство.
Орн Белден, старший сенатор, проскрипел, обращаясь к сенатору Говай:
— Вы что, ничего не понимаете? По сравнению с системами, которые действительно важны для Императора, у нас такие корабли и такая аппаратура, что... Ну, корабли старше меня, а аппаратуру просто некому обслуживать. Персонал совершенно необученный...
— Всем встать! — рявкнул голос у входа в зал.
Служители, одетые в старинные темно-лиловые камзолы и плотно обтягивающие штаны, стукнули древками копий по покрытому ковром полу. Гаэри поднялась вместе с тридцатью девятью другими сенаторами. Она надеялась, что сессия не затянется слишком долго. Только не сейчас, когда им угрожает нашествие сси-руук.
В зал большими шагами вошел имперский губернатор Вилек Нереус. Сопровождающие его четыре офицера в черных шлемах показались Гаэри похожими на длинноногих жуков. На губернаторе была специально разработанная для него форменная одежда. Тяжелый от золотых шнурков и кантов короткий мундир, скроенный таким образом, чтобы возникала иллюзия конуса, сужающегося от плечей к талии, и плотно обтягивающие черные перчатки создали губернатору репутацию человека утонченного. У него были грубые черты лица с ханжески поджатыми губами и важная походка, долженствующая подчеркнуть его значительность.
— Прошу садиться, — произнес он.
Гаэри расправила длинную голубую юбку и села. Губернатор, однако, остался стоять почти у самого входа. Зная, что он выше любого из них, Нереус старался использовать свой рост для того, чтобы произвести на сенаторов впечатление. Он всегда не нравился ей, однако год, проведенный в Имперском Центре, сделал ее чуть более терпимой к нему — по сравнению с тем, чего она там нагляделась.
— Я не задержу вас, — сказал он, глядя на них с высоты своего роста. — У вас много дел в связи с необходимостью поддерживать порядок в округах. Некоторые делают это хорошо, другие нет.
Гаэри нахмурилась. Многим жителям ее округа пришлось оставить свою работу, чтобы рыть убежища, но, по крайней мере, эта деятельность имела смысл. Она бросила взгляд на своего дядю, премьер-министра Йорга Каптисона. Мало того, что здесь, в Салис Д'ааре, Каптисону сейчас приходилось бороться с волной мятежей и беспорядков. В этом его полицейским помогали солдаты гарнизона, но постоянно приходилось удерживать Нереуса от того, чтобы отправить их туда, где шел бой.
По залу пробежал шепоток, и Нереус поднял затянутую в перчатку руку. Дождавшись наступления тишины, он вскинул голову и откашлялся.
— В систему Бакуры прибыли корабли Альянса повстанцев.
По спине Гаэри пробежал озноб страха. Повстанцы? Империя не допускала никаких отступлений от господствующих в ней взглядов. После того как три года назад Бакура стала частью Империи, были безжалостно подавлены уже два восстания. Гаэри слишком хорошо помнила, что тогда творилось. Именно в этот период погибли ее родители, к несчастью для себя случайно угодившие в перестрелку между мятежниками и имперскими солдатами. После их смерти она стала жить с дядей и тетей и очень надеялась, что ей не придется пережить еще одно восстание и кровавые репрессии, которые обычно за ними следовали.
Может быть, мятежники явились сюда, чтобы захватить завод по переработке компонентов топлива, расположенный в округе Белдена? И, главное, хватит ли у Нереуса сил, чтобы защитить Бакуру и от них, и от сси-руук?
— «Господствующий», наш единственный уцелевший крейсер, получил серьезные повреждения. Выслушав рекомендации советников, я приказал нашим силам выйти из сражения и оттянуться к Бакуре, чтобы укрепить непосредственно ее защиту. Прошу вас утвердить этот приказ.
Белден вскинул голову, теребя пальцами слуховой аппарат, висящий у него на груди.
— Заметаете следы, губернатор? Чтобы в случае, если что-то пойдет не так, можно было свалить все на нас? А кто будет отбиваться от сси-руук, хотел бы я знать?
Навлекать на себя гнев имперского губернатора вряд ли было разумно, но Белден, казалось, не знал страха. Может быть, если бы Гаэри исполнилось сто шестьдесят четыре года, и в ее груди билось уже второе искусственное сердце — короче, стой она одной ногой в могиле, — ей тоже достало бы мужества вести себя подобным образом.
Внезапно вспомнив кое о чем, Гаэри взглянула на часы. Она обещала сенатору Белдену этим вечером зайти к его жене. Сиделка уходила домой на ночь в 20.30, и Гаэри предложила посидеть с женой Белдена, пока у того не закончится заседание комитета. Хрупкой старой Эппи было всего 132, но разум у нее заметно ослабел. (Ослабел? Не то слово. Три года назад она, можно сказать, напрочь утратила его.) Только преданность Орна Белдена и искренняя привязанность немногих друзей этой семьи поддерживала Эппи. Для Гаэри, в частности, она была первым настоящим взрослым другом.
Губернатор Нереус пригладил рукой темные волосы. Пытаясь подражать классическим политикам Старой Республики, он старался как можно меньше прибегать к угрозам и силе, чтобы держать население в узде. Здесь, в глубинке Империи, он тоже насаждал новый порядок, но своими методами, без открытого насилия... если не считать тех самых кровавых репрессий три года назад. Нереус успокаивающе улыбнулся.
— Мой приказ преследует одну цель — сделать все, чтобы повстанцы не нанесли удар Бакуре.
— Кто вывел из строя «Господствующий», повстанцы или сси-руук?
— Я пока еще не получил полного отчета, сенатор Белден. Насколько мне известно, по крайней мере, на данный момент ваш завод цел и невредим. Я пришлю вам для защиты три отделения из числа солдат гарнизона.
Белдену это вряд ли понравится. Поднялся премьер-министр Каптисон — с безупречно прямой спиной, с которой свободно ниспадала зеленая туника. Гаэриель была потрясена, когда по возвращении из университета обнаружила, что ее дядя совершенно поседел. Сейчас он держался с таким достоинством, что по сравнению с ним позерство Нереуса выглядело просто недостойным. Белден медленно опустился в свое кресло, предоставляя действовать премьер-министру.
— Благодарю вас, сенатор Белден, — сказал Каптисон. — В данный момент, судя по всему, повстанцы оказались между нами и сси-руук. Может быть, им и в самом деле там самое место, — он оглядел собравшихся. Сорок сенаторов, все люди, за исключением двух бледных куртзен из округа Киш, потупили взгляды. Так же, как и сам сенат, премьер-министр утрачивал чуточку своего влияния каждый раз, когда противился желаниям Империи. — Давайте поддержим губернатора Нереуса, — без особого энтузиазма предложил он, — и утвердим его приказ об отводе наших сил.
Он поставил вопрос на голосование. Гаэри вместе с большинством подняла раскрытую ладонь. Только Белден и еще двое сжали кулаки.
Гаэри вздохнула. Увы, Белден не был приверженцем теории Космического Равновесия. Его не утешала мысль, что, когда судьба унижает его, кого-то другого она в это время возвышает. Колесо вертится без остановки, и тот, кто смиренно принимает все, что происходит с ним сейчас, в один прекрасный день будет вознагражден сполна.
— Благодарю за поддержку, — промурлыкал Нереус и вышел в сопровождении своих жукоподобных офицеров.
Гаэри задумчиво проводила его взглядом. До того как здесь обосновалась Империя, Бакурой управляли премьер-министр и сенат — и не было случая, чтобы хотя бы трое членов правительства имели одинаковое мнение относительно той или иной программы. Школы то работали по полгода подряд, то переходили на «прерывистое» расписание — два месяца учеба, месяц каникулы; сам учебный план без конца перекраивался. Если правительство было не в состоянии договориться относительно режима работы школ, то даже любой ребенок мог понять, что оно не достигнет согласия ни по какому вопросу. Как дочь сенатора и племянница премьер-министра, Гаэри была в курсе того, какие нескончаемые интриги и споры возникали вокруг других, более сложных проблем — правосудия, экспорта компонентов топлива и налогов.
И что еще важнее, не было случая, чтобы хотя бы двое сенаторов пришли к согласию относительно оборонной стратегии. Именно поэтому Бакура так быстро оказалась под пятой Империи.
Гаэри расправила плечи. Может быть, именно легкостью, с которой Империя одержала эту победу, объяснялся тот факт, что губернатор Нереус оставил практически все правительство таким, каким оно было до него. Опыт пребывания в Имперском Центре научил Гаэри помалкивать о бакурианском сенате. У обитателей других систем возмущение вызывал уже сам факт его существования.
Отчасти — или, по крайней мере, так подсказывал Гаэри ее ограниченный опыт, — Империя компенсировала Бакуре потерю автономии. Прекратился хаос и гражданские столкновения, торговля с другими системами стала гораздо оживленнее.
И все же многие сенаторы придерживались на этот счет иной точки зрения, и когда они тихонечко обсуждали все это между собой, Гаэри внимательно слушала.
Кстати, вспомнив о диссидентах, она пришла к выводу, что пора выполнить обещание, данное Белдену. Она встала и незаметно выскользнула из зала заседаний.

* * *

Во время сражений Дев обычно сидел в каюте Фирвиррунга, сосредоточенно работая над своим проектом перевода. Было тяжело ощущать страх вражеских пилотов, когда их истребители притягивал луч захвата. Сегодня, однако, господин Фирвиррунг попросил его взять на себя доставку из камбуза на командную палубу подносов с едой и упаковок с напитками.
Противник сопротивлялся отчаянно, и адмирал Ивпиккис приказал пополнить группу боевых дроидов за счет обслуживающего персонала «Шривирра» — за исключением тех п'в'еков, которые охраняли сам капитанский мостик. Вот как получилось, что Деву пришлось выступить в роли служителя, то есть делать то, чем он обычно не занимался. Капитан «Шривирра», естественно, тоже не принимал непосредственного участия в сражении, поскольку на него, помимо всего прочего, было возложена чрезвычайно важная миссия обслуживания линии связи, протянувшейся через цепочку подпространственных бакенов к основному флоту.
Как только пленники оказывались на борту, общение с ними приносило Деву тайное утешение... Увы, это всегда продолжалось слишком недолго. Перекачка, как правило, осуществлялась очень быстро — и вот уже это было не люди, а наделенные сознанием боевые дроиды. Конечно, Дев понимал, что нельзя лишать их радости перевоплощения ради его психологического комфорта, но в глубине души — вот оно, проявление эгоизма! — это огорчало его. Чтобы утешиться, он время от времени делал то, о чем не могли догадываться и что не состоянии были контролировать его господа. А именно, во время боя через Силу нежно прикасался к душам сражающихся людей, стараясь утешить, приласкать их.
Вот и сейчас Дев, испытывая, как обычно, чувство вины, но не в силах противостоять искушению, потянулся вдаль и соприкоснулся с...
... невероятной мощью.
Сжимая в руке карточку доступа к лифтам, он застыл, точно изваяние. Кто-то — не на «Шривирре», нет, далеко за его пределами — обладал глубокой, спокойной, безмятежной мощью, которая у Дева всегда ассоциировалась с матерью. Глаза наполнились слезами. А вдруг это и в самом деле она? Возможно ли такое? Он слышал о подобных «визитерах» с того света, но...
Нет. Он, бесспорно, ощутил присутствие живого человека — и не с Бакуры, это тоже не вызывало сомнений. А раз так, значит, это враг. И он обладал гораздо большей силой, чем мать Дева. Кажется, адмирал упоминал о какой-то прибывшей на Бакуру военной группировке, на что Дев в тот момент почти не обратил внимания. Но, странное дело, этот враг, чье присутствие он так явственно ощущал, заставил его вспомнить о... доме. Чувствовалось, что Другой, как Дев его про себя назвал, тоже концентрирует свое внимание на людях, участвующих в бою, и с тем же сильным душевным волнением, которое испытывал сам Дев. Их сходство очаровывало и притягивало. Другой, казалось, не замечал, что Дев осторожно зондирует его.
Дев протолкнул карточку в прорезь. Нужно выкинуть эти мысли из головы. Было и прошло. Вряд ли волнующее ощущение вернется снова. И очень хорошо.
Он уже почти добрался до капитанского мостика, когда переливчато засвистели сигналы тревоги.
Чувствуя, как от страха гулко забилось сердце, Дев оставил нагруженную тележку прямо в коридоре и сломя голову бросился на поиски ближайшего места, где с потолка свисала крепежная тесьма, предназначенная как раз для таких аварийных ситуаций. Вскоре он обнаружил огромного красновато-коричневого сси-руу и маленького бурого п'в'ека, которые уже покачивались в своих только что сплетенных гамаках. Дев потянул за свисающий конец тесьмы, нашел на нем красный участок, прижал его к груди и стал поворачиваться, наматывая тесьму на себя. Сейчас, больше чем когда-либо, он пожалел, что не обладал массивным телом и мощным хвостом сси-руу. Ему пришлось повернуться не меньше дюжины раз, прежде чем тесьма надежно опутала его.
Закрепившись, он повис, обдумывая, что означает этот сигнал тревоги, и пытаясь вспомнить, не забыл ли он этим утром на всякий случай обмотать крепежной тесьмой подушки для спанья.
По-видимому, случилось что-то скверное — аварийный сигнал свидетельствовал о том, что «Шривирру» неожиданно пришлось уходить в гиперпространство. Конечно, это не отступление. Они были так близки к победе. Они...
Внезапно ближайшая переборка заняла сначала место палубы, а потом потолка. Живот у Дева скрутило. Ускорение вдавило лицо в оплетающую сеть. Он вцепился пальцами в тесьму и, подвешенный в ней, мог лишь беспомощно поворачиваться то туда, то обратно, закрыв глаза и моля судьбу, чтобы все это поскорее кончилось.
Потом палуба снова вернулась на свое место, сигнал тревоги смолк. Чувствуя, что у него кружится голова, Дев начал разматываться.
— Что происходит? — спросил один из соседей. — По-моему, ничего подобного не было со времени Каттамаскара.
Ему ответил хорошо знакомый голос, от которого Деву стало не по себе.
— Мы потеряли крейсер и почти все новые истребители, а человеческого материала осталось не так уж много. И еще внушает опасения вновь прибывшая военная группировка. Эти люди заметно отличаются от тех, с кем мы имели дело до сих пор. Другой тип кораблей, другой стиль командования. Нужно срочно заняться анализом их тактики.
Другой стиль командования? А что, если вновь прибывшей группировкой руководит человек, хорошо владеющий Силой? Может быть, даже... настоящий рыцарь-джедай, который прошел полный курс обучения тому, с чем едва успела соприкоснуться мать Дева?
Но ведь Империя охотилась на джедаев, преследовала и уничтожала их.
Да, но теперь-то Император мертв, и какой-нибудь случайно уцелевший джедай мог не побояться раскрыть себя.
Все это, однако, относилось исключительно к области предположений. Дев размотался и увидел, что прямо перед ним, глядя на него сверху вниз большими влажными глазами, стоит сси-руу. Тот самый, который так успешно успокаивал его разгулявшиеся нервы с помощью «процедуры обновления»: Ш'тк'ит, официально именуемый Старшим, которого, однако, между собой все уважительно называли Вороненым. Он принадлежал к другой расе сси-руук, чем Фирвиррунг: сверкающая сине-черная чешуя, более узкое лицо, длиннее хвост. Раса Вороненого имела большее влияние у себя на родине, а раса Фирвиррунга — в военных кругах.
Дев понимал, что должен рассказать Вороненому о том, что почувствовал... Но понимал и то, что это будет означать: его тайное пристрастие выплывет наружу. Дев опустил голову.
— Приветствую вас, Старший...
— Ты чем-то расстроен? — спросил Вороненый.
Его черные обонятельные языки трепетали, принюхиваясь. Изо всех сси-руук он был самым восприимчивым к тончайшим изменениям запаха человека, которыми всегда сопровождается взволнованность.
— Такая... трагедия, — осторожно подбирая слова, ответил Дев. — Так много боевых дроидов погибло. Эти несчастные люди только что обрели новую жизнь, познали, что такое счастье. И вдруг все оборвалось. Мне жаль моих... других людей, Старший. Как им не повезло! Какое горе!
Дев был потрясен — он осмелился солгать. И кому! Вороненый издал горловой звук, аналогичный задумчивому человеческому «хм-м-м», хлопнул друг о друга передними лапами и сказал:
— Давай поговорим обо всем этом позднее. Поразмышляй пока сам над их гибелью, а потом приходи ко мне. Я подниму тебе настроение.
— Спасибо, Старший, — Дев попятился. — Я... Я подумаю. А сейчас мне нужно убрать в коридоре.
Вороненый махнул лапой, отпуская его.
Дев повернулся и побежал, испытывая острое ощущение вины. Может быть, умалчивая о том, что почувствовал, он подвергает опасности сражающихся? Нет, нет, конечно нет. Это все пустяки. Адмирал Ивпиккис во всех случаях, без сомнения, добьется успеха. Сейчас перед Девом стояла вполне конкретная задача: затолкать в самую глубину сознания воспоминание о своем мимолетном контакте с Другим и сделать это до того, как Вороненый вызовет его к себе и заставит сознаться.
Остывшая еда была разбрызгана по переборкам, бутылки с напитками раскатились по всей палубе. Дев бросился в хозяйственный чулан. Уборкой вообще-то занимались п'в'еки, но в данном случае он чувствовал себя обязанным сделать все сам.
Ему в жизни не провести Вороненого. Можно ли считать изменой попытку скрыть свои мысли от тех, кто спас тебя от голода и смерти? Он так многим обязан своим господам!
И все же никогда прежде у него не было столь сильного побудительного мотива вести себя таким образом. Его разум вошел в соприкосновение с родственной душой. Он не мог предать и ее тоже.
Дев рывком открыл дверь чулана и схватил ведро.

6

— Салис Д'аар, наша столица, ждет вас. Желаем безопасного полета. Наземные службы обеспечат вам беспрепятственное приземление, — закончил диспетчер космопорта.
— Спасибо, — Хэн отключил связь и откинулся назад.
— Ну вот, наконец-то у нас появился шанс заняться делом, — заявила Лейя.
Хэн вскинул бровь — он-то полагал, что они и так трудятся не покладая рук. Лейя, как водится, ничего не заметила.
— Нужно решить, что делать дальше, — она поправила косы, обвивающие голову.
— Правильно, — Хэн был рад, что она, в виде исключения, рассуждает вполне благоразумно. — И прежде всего нужно решить, садимся мы на Бакуру или нет? Они уже наверняка очухались после боя. Может, имеет смысл взять и просто поскорее убраться отсюда?
Лейя задумчиво опустила голову.
— Вообще-то у меня были другие намерения, но в чем-то ты прав. Какой смысл имеет наша миссия, если мы не получим возможности напрямую иметь дело с представителями имперских властей?
— Лейя, с тобой все в порядке? — спросил Люк, который по-прежнему находился на «Смятении» и слышал их разговор по общей связи.
Она взволнованно откашлялась.
— Я в растерянности, Люк. Может быть, Хэн прав. Во всяком случае, ситуация кажется мне неоднозначной и заставляет нервничать больше обычного.
Хэн бросил взгляд на Чуи, который в ответ негромко фыркнул. Ну, может быть, у Лейи наконец начинает развиваться инстинкт самосохранения. Скайуокеры, казалось, были начисто лишены его с самого рождения.
— Мы все нервничаем, — ответил Люк. — Здесь идет какая-то скрытая возня. Я должен разобраться в этом.
Хэн сквозь окно «Сокола» бросил взгляд на «Смятение». Тот парил неподалеку, странно бугорчатый и неуклюжий.
— Так ли уж должен, парень? По-моему, сейчас самое время рвануть домой.
— Нет, я действительно должен. Лейя, ты отвечаешь за переговоры. Может, будет выглядеть более внушительно, если ты приземлишься на «Смятении»? Тогда перебирайся сюда.
— Постойте-ка, — Хэн резко выпрямился. — Я не покину «Сокол» ни под каким видом. Кто его знает, вдруг снова придется уносить ноги?
— Снова? — спросил Люк. — А что у вас там произошло?
— Потом, — сцепив руки, Лейя постучала большими пальцами друг о друга. — Что же касается того, чтобы выглядеть, как ты говоришь, «более внушительно»... Ну, «Сокол», мне кажется, смотрится с этой точки зрения вполне подходяще. В особенности если не обращать внимания на кое-какие мелочи.
Премного благодарен, ваше высочество.
— Это камуфляж, — фыркнул Хэн.
Лейя широко развела руки.
— Хэн, пойми, это будет наша первая встреча с представителями бакурианских имперских властей. Мы хотим, чтобы они стали нашими союзниками. Подойди к этому с долгосрочных позиций.
— Сначала нужно просто выжить — с краткосрочных позиций.
— «Сокол» не поместится на палубе «Смятения»: там и так забито до отказа, — сказал Люк.
Лейя посмотрела сначала на не слишком чистую приборную панель, потом на провода, без особых ухищрений просто скрученные на переборке, и в конце концов одарила Хэна долгим мрачным взглядом.
— Ну что же, Люк, — заявила она. — Тогда ты перебирайся к нам. Будем приземляться на «Соколе», но с одним условием — всем принарядиться, чтобы хоть в этом смысле не ударить в грязь лицом.
Хэн стукнул кулаком по колену.
— Ну уж нет...
— За исключением тебя, капитан, — голос у нее звучал мягко, почти ласково, но в глазах прыгали сердитые огоньки. — Это твоя лоханка, вот и занимайся ею.

* * *

Предыдущая страница 7 Следующая страница


Перемирие при Бакуре 8

Чуть позднее Лейя выглянула в иллюминатор и увидела густые облака, плывущие по небесной лазури. Чуи уже проверил все хозяйство и теперь стоял с удовлетворенным видом.
Появился Люк, с влажными, взъерошенными волосами. Выслушал ее рассказ о том, что произошло на Планете Шесть, но воспринял его довольно спокойно.
— Как ты себя чувствуешь? — спросила Лейя.
— Лучше, — он уселся в изготовленное специально под размер Чуи большое кресло. — Давай-ка попробуем связаться с коммодором Танасом.
— А я снова повторю: все это очень смахивает на ловушку, — заявил Хэн. — Танас, наверно, думает, что мы растаем от его любезности. «Приятного полета, наземные службы обеспечат вам беспрепятственное приземление». И вот, пожалуйста, наши силы уже расколоты, и мы зависим от прихоти какого-то имперского чиновника — куда хо-чет, туда нас и посадит.
— Их корабли гораздо больше пострадали, чем наши, — ответил Люк. — Те, что я видел, разбиты дальше некуда.
— И мы все еще не знаем, что замышляют чужие, — сказала Лейя, искоса взглянув на Люка. Что-то ей подсказывало — он знает больше, чем говорит. — У меня очень плохое предчувствие насчет них.
— Да уж, влипли так влипли, — поддакнул Хэн. — Вместе с бакурианами.
— Так и было задумано, — напомнила ему Лейя. — Показать, что в минуту опасности мы с ними заодно.
— Группировка Альянса? — пророкотал из громкоговорителя голос коммодора Танаса.
Лейя склонилась над плечом Люка. Его волосы уже почти высохли и в тусклом свете огней кабины поблескивали над головой, точно ореол.
— Мы вас слушаем, коммодор Танас, — ответил Люк.
— Я приказал пропустить корабли Альянса туда, куда мы договорились. Жду вас в Салис Д'ааре. Буду рад лично встретиться с вами.
— Взаимно. Конец связи, — Люк переключился с имперской частоты на другую. — Слышали?
— Да, и уже все скормили БАКу, — ответила капитан Манчиско. — Приятной прогулки.
— Рано или поздно, но тебе придется сообщить имперским, кто ты такой, Люк, — сказал Хэн, скорчив гримасу.
Лейя вздрогнула. Нет, не надо!
— Я предпочитаю сделать это, встретившись с ними лицом к лицу, — спокойно ответил Люк.
Ох! Они, оказывается, имели в виду его имя и звание, а отнюдь не происхождение. Она поторопилась выразить свое согласие.
— При личном общении он сможет лучше контролировать все происходящее, Хэн, лучше разглядеть, не скрывают ли они что-нибудь.
Хэн фыркнул.
— И все равно так и несет ловушкой. Не нравится мне все это.
Он положил руку на рычаг управления. Люк уступил место Чуи, пересев в одно из задних кресел.
— Но ведь Люк джедай, — напомнила Хэну Лейя.
Люк кивнул ей.
— Так или иначе, давайте распахнем глаза пошире.
«Сокол» покинул орбиту и направился к бакурианской столице Салис Д'аару. По пути Лейя обратила внимание на огромную ремонтную станцию. Хорошо, что она была не сферической формы, а скорее походила на блюдце. Хватит с них Звезд Смерти. Хэн круто пошел вниз, так что на этом осмотр достопримечательностей пока закончился. Лейя перевела взгляд на экран сканера, висящий между Хэном и Чуи.
В косых солнечных лучах посверкивали две реки, а между ними тянулись белесые скалы. Их блеск слепил глаза. Хэн включил светофильтр.
— Так лучше?
— Посмотри-ка, — прошептала Лейя.
Там, где белые скалы уходили на юг, раскинулся город. Южнее него поднималась в небо высокая металлическая башня, окруженная двойным кольцом больших посадочных кратеров. Гражданский космопорт, подумала Лейя.
И снова перевела взгляд на город. Радиальные линии и концентрические круги его дорожной системы сплетались в сложную паутину. Довольно заметное воздушное движение было сосредоточено главным образом вокруг нескольких возвышающихся в центре остроконечных башен.
— Какое сейчас местное время? — спросила Лейя.
— Недавно рассвело, — Хэн поскреб подбородок. — Долгий день только начинается.
Там и тут были разбросаны редкие зеленые кляксы не правильной формы — пышные парки, созданные на участках плодородной почвы там, где скалы отступали.
— Вон, смотрите, — Люк указал на область примерно в километре к югу от космопорта.
Там, внутри круга бесплодной, черной, явно искусственной поверхности стояло шестиугольное здание, окруженное мощными турболазерными пушками.
— Ну и что? Примерно так выглядят все имперские гарнизоны, — сказала Лейя.
— Там, наверно, штурмовиков полно, — заметил Хэн.
— Что-что? — тут же вскинулся Ц-ЗПО, который, как обычно, сидел в игровом отсеке. — Где штурмовики?
— Ладно, не перегревайся раньше времени, — ответил Хэн. — Тут на каждом шагу будут штурмовики.
— Ох, неужели! Вот беда-то! — забормотал дроид, понятливо отходя от Хэна чуть подальше.
Люк отстегнул ремни и вышел из кабины. Чубакка, увидев это, недовольно заворчал.
— Люк, должно быть, уверен, что у нас будет мягкая посадка, — перевел Хэн. — Почему бы и нет, а, Чуи?
Лейя, однако, предпочла до посадки оставаться в кресле, поправляя и разглаживая складки юбки. На ней был точный дубликат ее белого сенаторского платья, с помощью которого она надеялась упрочить репутацию повстанцев — если такое вообще возможно после того, как они приземлятся на «Соколе».
Хэн дважды облетел Салис Д'аар по периметру и пронесся над ослепительно белыми скалами, разделяющими реки. Никто их не обстрелял, и Хэн пришел к выводу, что можно садиться.
Наземная служба направила «Сокол» к свободному посадочному доку на западном конце космопорта. Светлую, ровную поверхность земли расчертили утренние тени, отбрасываемые многочисленными портальными кранами.
— Из чего состоит эта поверхность? — спросила Лейя, когда Хэн пошел на посадку.
Он бросил взгляд на сканер.
— Похоже, эти белые месторождения — почти чистый кварц. Посадочный кратер выглядит как стакан, высверленный в сплошной скале.
«Сокол» мягко коснулся земли.
— Ну, видите? — спросил Хэн. — А вы волновались.
Чуи заворчал, указывая на что-то длинной волосатой рукой. Почти у самого кратера стоял космический челнок, а рядом с ним группа людей численностью человек в двадцать.
— Ну что, двинули? — спросил Хэн.
— Конечно, — ответил Люк уже из коридора. Лейя поднялась с кресла и догнала его. Ц-ЗПО одобрительно закивал при виде белой формы Люка без каких-либо шевронов или знаков различия. Этот наряд довершал пояс, с которого свешивались бластер, три легких подсумка и лазерный меч.
— Ну как? — спросил Люк, заметив, что Лейя оглядела его сверху донизу.
Он, не отрываясь, смотрел на нее. Глаза у него были такие голубые, такие... невинные.
— Полагаю, именно так должны одеваться джедаи, — не слишком уверенно ответила она. — Хотелось бы, чтобы ты выглядел чуточку старше.
Люк обеспокоенно взглянул на Хэна, но тот лишь пожал плечами. Лейя засмеялась.
— Какое имеет значение, что он думает? — спросила она Люка.
— Вы выглядите просто великолепно, господин Люк, — затараторил Ц-ЗПО. — Вот у вас, генерал Соло, вид неопрятный. Вам не кажется, что угрожающая нам опасность уменьшилась бы, если бы вы...
— Чуи, — прервал его Хэн, — ты останешься на борту?
Вопрос был не праздный. Присутствие Чубакки добавило бы несколько очков Альянсу. Имперские в принципе презирали не-людей, но Альянс возник именно на основе совместных усилий людей и угнетаемых Империей не-человеческих рас.
Чуи протестующе взревел.
— Отлично, — сказал Хэн. — Думаю, пара лишних глаз нам не помешает. Все держите ушки на макушке.
Лейе показалось, будто Ц-ЗПО захихикал — если такое вообще было возможно. Р2Д2 громко прочирикал что-то.
— Ну все, — вмешался Люк. — Пошли.
Центральное место в группе заняла Лейя, Люк шел справа от нее, Хэн слева, а позади — Чуи в компании с Ц-ЗПО и Р2Д2. Трап опустился. Лейя начала медленно спускаться, вдыхая прохладный влажный воздух, напоенный ароматами экзотических растений. Первый вдох на новой планете всегда доставлял ей удовольствие.
Ты здесь не на экскурсии, принимайся за дело. Она подошла к группе встречающих.
— Ох-хо-хо, — саркастически простонал Хэн. — Они тут все в белом.
— Ну и что? — пробормотала Лейя. — Я тоже в белом.
Ей припомнились дни, когда она сама была имперским сенатором, входила в близкое окружение Императора и вела двойную игру ради только-только зарождавшегося Альянса, за который отдал жизнь ее отец.
Ее настоящий отец, Бэйл Органа. Именно он вырастил и воспитал Лейю, именно он привил ей чувство самоуважения и склонность к самопожертвованию. И никакая биология не заставит ее называть своим отцом другого.
Человек в центре группы — это, наверно, имперский губернатор Вилек Нереус. Высокий, темноволосый, с тяжеловатыми чертами липа, в форме хаки, которая выглядела так, точно он позаимствовал ее у Гранд Мофф Таркина, разве что добавил тонкие черные перчатки. Остальные члены имперской группы держались на некотором расстоянии. Чувствовалось, что он тут самый главный.

Расслабься, сказала она себе. Это — твое ремесло. Все будет хорошо.
— Принцесса Лейя с Алдераана, — Нереус слегка поклонился. — Принимать вас на Бакуре — честь для нас.
— Губернатор Нереус, — она поклонилась в ответ ровно в той степени, в какой это сделал он, и ни на миллиметр ниже. — Это честь для нас — встретиться с вами здесь.
— Приветствую вас от имени Императора. Все шло по заведенному протоколу, и это было лучшее, на что Лейя могла надеяться.
— Благодарю, — она была сама безмятежность. — Не сочтите за грубость, но я позволю себе внести небольшую поправку в только что произнесенные вами слова. У вас больше нет оснований приветствовать кого бы то ни было от имени Императора. Император Палпатин вот уже несколько дней как мертв.
Густые, темные брови Нереуса поползли вверх, он крепко стиснул руки и непроизвольно шагнул вперед.
— Моя дорогая принцесса, неужели вы прибыли на Бакуру, чтобы распространять здесь лживые слухи и клевету?
— Нет, ваше превосходительство, это не клевета. Он был убит своим учеником Дартом Вейдером.
— Вейдер, — выпрямившись, Нереус, казалось, подрос еще на несколько миллиметров и теперь угрожающе нависал над ней. В том, как он произнес это имя, отчетливо проступило отвращение, — и Лейя полностью разделяла его чувства. — Вейдер, — повторил он. — Его императорскому величеству не следовало доверять ситху. Я был не склонен верить вам, ваше высочество. Но если его убил Вейдер... Да, в это я вполне могу поверить.
— Дарт Вейдер тоже мертв, ваше превосходительство.
Люк вздернул подбородок. Лейя знала, что ему хотелось бы от нее услышать. Может, Вейдер и вправду умер как герой, и все же десятиминутное раскаяние не способно перечеркнуть годы жестокости.
Люди губернатора начали перешептываться. Лейя снова взяла инициативу в свои руки.
— Губернатор, позвольте представить вам моих сопровождающих. Во-первых, генерал Соло.
Самой собой подразумевалось, что Хэн отвесит поклон или, по крайней мере, приветственно потрясет сложенными руками. Ничего подобного. Он так и застыл с выражением скуки и неодобрения на лице. Нет, что ни говори, дипломат из него никогда не получится.
— Его второй пилот, Чубакка с Кашиийка. Чуи с ворчанием поклонился. Прохладный утренний бриз ерошил его мех. Империя жестоко обошлась с расой вуки. Лейя от всей души надеялась, что Чуи не забудется и не начнет отрывать имперцам руки.
Свою козырную карту она приберегла напоследок.
— И коммандер Скайуокер с Татуина, рыцарь-джедай.
Люк с достоинством поклонился — недаром она столько времени натаскивала его. Нереус расправил плечи, выдержал паузу и отвесил ответный поклон.
— Джедай, — его большой нос судорожно дернулся. — Нам придется повнимательнее следить за каждым своим шагом.
Люк молчал, предоставляя говорить Лейе, словно услышал ее немую мольбу. Она почувствовала себя вознагражденной за то, что во время боя командовал он. Мо; жет быть, у такого разделения труда и впрямь есть будущее; если, конечно, оно, это разделение, не зайдет слишком далеко.
— Ваше превосходительство, — продолжала Лейя, обращаясь к губернатору, — мы намерены восстановить Старую Республику со всеми ее атрибутами, включая Орден рыцарей-джедаев, и коммандер Скайуокер — глава этого Ордена.
Он наверняка хотел бы поправить ее, подумала Лейя.
— Коммандер Скайуокер, — повторил Нереус масляным голосом. — Ах, теперь я вспомнил! Вам, наверно, известно, что несколько лет назад было предложено просто... астрономическое вознаграждение тому, кто сумеет захватить вас живьем. К счастью для вас, у Бакуры прекрасный торговый баланс. Несомненно одно — вы, должно быть, из числа самых ярких фигур среди повстанцев.
— Да, я слышал об этом вознаграждении.
Тоже мне новость, подумал Люк. Все они. в списке тех, кого разыскивает имперская полиция.
— И еще я вижу двух дроидов, — продолжал губернатор. — На время пребывания на Бакуре они должны быть снабжены ограничительными блоками.
Для большинства планет установка таких блоков на дроидах была стандартной процедурой, а на имперских мирах и боевых станциях она осуществлялась в принудительном порядке.
— Мы учтем ваше пожелание, — не стала спорить Лейя. Она прониклась уверенностью в том, что ей удалось завоевать уважение Нереуса, и это сделало ее несколько беспечной. — Губернатор, мы перехватили ваш призыв о помощи. Поскольку в этой части галактики имперского флота больше не существует, мы прибыли сюда для того, чтобы помочь вам справиться с захватчиками. Как только с этим будет покончено, мы покинем Бакуру. Вы сами должны решить, какой будет ваша дальнейшая судьба. Мы не станем оказывать давление на вас... и на жителей Бакуры.
Губернатор Нереус улыбнулся своей холодной полуулыбкой. Его лицо оказалось как бы разделено на две половины — слева губы дернулись, рот искривился; правая часть осталась неподвижна.

* * *

Все это не ускользнуло от внимания Люка. Совершенно очевидно, что лицо Нереуса отразило происходящую в его душе борьбу. Такому человеку будет очень нелегко принять повстанцев в качестве союзников.
Попытавшись прощупать губернатора с помощью Силы, Люк остро ощутил неудержимое желание Нереуса властвовать над людьми. Недаром те, кто прибыл вместе с ним на эту встречу, может быть даже непроизвольно, держались на почтительном расстоянии. Люк хорошо представлял себе этот тип людей. Они всегда поступают только так, как считают нужным, а любого, кто посмеет воспротивиться их воле, стирают в порошок: квинтэссенция того, что стоит за словами «имперский губернатор».
Приглядываясь к нему, Люк, однако, не упускал из поля внутреннего зрения и то, что происходило вокруг. И ощущал так много трепещущих нервных импульсов, что необходимость просто сохранять внешнее спокойствие требовала серьезных усилий. И все же он, конечно, держал себя в руках; не хватало только, чтобы какой-нибудь не в меру бдительный охранник сгоряча сделал из него жаркое.
Потом Люк полностью переключился на губернатора и Лейю, постаравшись как можно шире распахнуть свое сознание.
Лейя: спокойная, собранная, ни в коей мере не испытывающая страха перед Нереусом.
Губернатор: внешне — манеры воспитанного человека, внутри — уже упомянутое стремление властвовать, а в глубине — ужас, от которого сводило внутренности. И не мы причина этого. Люк снова вспомнил то ощущение отчасти как бы человеческого присутствия, которое возникло у него во время контакта с боевым кораблем сси-рууви. То существо — или существа — излучало такую подавленность, такое отчаяние. Может быть, это были захваченные противником бакуриане?
Чувствовалось, что губернатор готов согласиться на все, если это обеспечит ему защиту; в том числе и переметнуться в лагерь Альянса. Вся его враждебность носила чисто внешний характер и предназначалась исключительно для «зрителей» из числа его окружения.
Так, по крайней мере, обстояло дело в данный момент.

* * *

Пока они летели в город, Люк поделился своими впечатлениями с Хэном.
— Не исключено, что он и в самом деле может запросто переметнуться в наш лагерь, — заявил Хэн, — но с таким же успехом он способен и торпедировать процесс сближения. Хочешь пари?
Форменные брюки Люка липли к ногам от всепроникающей бакурианской влаги. Лейя сидела перед ним такая красивая в своем белом сенаторском платье с легким капюшоном. Она смотрела в иллюминатор на разворачивающуюся внизу панораму — поверхность земли напоминала зеленую плюшевую ткань — и думала о том, что в самое ближайшее время ее ждет экстренное заседание бакурианского сената.
— Ц-ЗПО, есть еще что-то, что мне следует знать о дипломатическом протоколе?
— Боюсь, ничего нового я вам сообщить не могу, — голос Ц-ЗПО сейчас звучал жалобнее, чем когда-либо; может быть потому, что его уже снабдили ограничительным блоком. В разговор вмешался Р2Д2.
— Что? — воскликнул Ц-ЗПО, выслушав его посвисты. — Масса Люк уже загрузил в твой банк данных соответствующие файлы? Что же ты молчишь, металлическая башка?
В ответ Р2Д2 прощебетал что-то. Спустя некоторое время Ц-ЗПО сказал Лейе:
— Мне удалось выяснить, что прежде Бакурой управляли премьер-министр и сенат, но сейчас реальная власть сосредоточена в руках губернатора.
— Скажите, какие новости, — буркнул Хэн в сторону.
Внизу разворачивался большой комплекс зданий в форме клина, окруженный густой зеленью.
— Это Бакур, — сообщила сопровождающая их женщина-гид, бросая косые взгляды на Чубакку; Люк подумал, что ей, наверно, никогда не доводилось видеть вуки. Комплекс занимал пространство в несколько гектаров между двумя радиально расходящимися улицами, а с юго-западной стороны был ограничен большим городским парком. — Сюда входят жилые дома, помещения для гостей и имперские офисы, а вон в том большом здании около парка во времена Бакурианской Корпорации размещалось наше правительство.

Предыдущая страница 8 Следующая страница


9 Кэти Тайерс

Лейя тоже смотрела вниз, на ниточки и кляксы зелени, разбросанные по всему пространству комплекса, но вид у нее был отсутствующий. Наверно, обдумывает, как бы не попасть впросак с имперским протоколом, подумал Люк. Свобода Бакуры зависит от ев умения вести переговоры и от того, удастся ли ей договориться о перемирии.
Приземлившись на взлетно-посадочной площадке, расположенной на крыше одного из зданий, они пересели в вагончик на антигравитационной подушке и проехали на нем через весь комплекс. По ходу дела женщина-гид продолжила свои объяснения. В конце она сказала:
— А вот это бакурианский мемориальный комплекс. Он выходит в городской Парк Скульптур и был построен более ста лет назад. Пожалуйста, оставайтесь на местах до полной остановки, — вагончик въехал под заросшую вьющимися растениями арку и остановился.
— Подожди выходить, Лейя, — сказал Хэн, спрыгивая на землю.
Люк вылез из трамвайчика с другой стороны.
— Тут, конечно, есть охрана, — заявил Ц-ЗПО, тоже выбираясь наружу, — но все же нужно убедиться в том, что нам ничто не угрожает.
— Послушай, Люк, — сказала Лейя, выглядывая из окна, — если бы они хотели причинить нам вред, то уже сделали бы это.
— Здесь все чисто, Люк, — заявил Хэн, внимательно оглядываясь по сторонам.
Люк обошел трамвай сзади и открыл грузовой отсек, где ехал Р2Д2. Дроид жизнерадостно засвистел и выкатился наружу. Дальше процессия двинулась в таком порядке: впереди Хэн и Чуи, за ними Лейя и Ц-ЗПО, а замыкали шествие Люк и Р2Д2. Служители, наряженные в расшитые золотом лиловые камзолы и плотно обтягивающие штаны, встретили их у входа и проводили в просторный зал, устланный черным ковром. Украшенные резным узором каменные колонны высоко над головой изгибались, переходя в сводчатый потолок.
— Целое состояние — если бы кому-то удалось утащить их отсюда, — прокомментировал увиденное Хэн.
Некоторое время он двигался вплотную за служителем, подражая его семенящему шагу, а потом перешел на свою обычную походку, не забывая бросать взгляды по сторонам и заглядывать за каждую колонну. Используя Силу, Люк прощупывал все пространство вокруг, но никаких всплесков агрессии не обнаружил.
Одетый в лиловое служитель остановился около арки, вырезанной из мерцающего белого камня. По бокам от нее парили на бесшумных двигателях сенсоры, а рядом стояли четыре имперских штурмовика. При виде них у Люка вскипела кровь — точно в полете или в бою.
— Зачем они-то здесь? — пробормотала Лейя. — Мы прибыли на Бакуру на вполне законном основании, как посланники Галактики.
— Объясни это им, — Хэн бросил на штурмовиков сердитый взгляд.
Люк удивленно разглядывал круглый стеклянный глаз сенсора. Р2Д2 носился туда и обратно, сканируя пространство зала.
— Вам придется сдать оружие, — заявил один из штурмовиков, такой высокий, что он, казалось, нависал над Лейей. — Положите все, что у вас есть,. вон туда, — он указал на ряд коробок кубической формы по ту сторону арки.
Лейя продемонстрировала свои пустые руки и с видом притворного смирения сложила их на груди. Люк прошел под аркой, выбрал один из кубических ящиков и приложил ладонь к обозначенному месту на его боку, давая возможность вмонтированному внутрь устройству «запомнить» отпечаток своих капиллярных линий. Сделав это, он отстегнул бластер и положил его в куб.
— Давай теперь ты, Хэн.
Хэн, а за ним Лейя и Чуи прошли сквозь арку. Судя по выражению лица Хэна, он был не в восторге от происходящего, но тем не менее поступил со своим бластером точно так же, как Люк со своим.
Лейя демонстративно покашляла. Хэн бросил на нее взгляд, способный расплавить карбонит, однако отстегнул свой любимый вибронож, а другой, обыкновенный, вытащил из-за голенища сапога. Присовокупив к ним еще один, карманный бластер, он положил все это в свой куб. Когда Чубакка «сдавал, на хранение» патронташ от самострела, что-то на чисто подсознательном уровне подтолкнуло Люка сказать негромко:
— Чуи, останься здесь. И ты, Р2Д2, тоже. Чуи растянул губы в довольной усмешке и сморщил черный нос. Вуки мало что смыслил в политике и не доверял имперским. Стоять на страже — это было больше ему по душе.

Все остальные под предводительством Лейи собрались было двинуться дальше, но штурмовик остановил их.
— Это тоже оружие, — он указал на лазерный меч Люка.
Люк спокойно ответил:
— Это скорее символ чести, чем оружие. Пусть меч останется со мной.
— Пусть меч останется с вами, — точно эхо, повторил штурмовик в той, же спокойно-рассудительной манере, но тут же, стряхнув с себя временное наваждение, добавил:
— Дроид должен остаться здесь. Откуда мне знать, что он собой представляет? Плохо функционирующие дроиды едва не погубили первых колонистов Бакуры.
— Сэр, в мои функции входит... — запротестовал было Ц-ЗПО, но Лейя перебила его.
— Хорошо, — сказала она, решив про себя, что еще припомнит им эти ограничительные блоки. — Ц-ЗПО подождет нас у входа.
Служитель в лиловом возвестил:
— Сенатор и принцесса Лейя Органа с Алдераана и, — он повел рукой, — сопровождающие ее лица.

7

Поднявшись на четыре широких ступени, они оказались в просторном зале. Едва не наступая Хэну на пятки, Люк размышлял о том, правильно ли он поступил, оставив при себе лазерный меч. Меньше всего ему хотелось обижать бакурианских сенаторов, явившись к ним при оружии, и оставалось лишь надеяться, что они просто не сообразят, насколько оно опасно. Хотя Лейя наверняка будет недовольна его решением.
В углах просторного квадратного зала со сводчатым потолком стояли высокие прозрачные столбы. Все сенаторы были люди, за исключением двух белокожих созданий с безволосыми, слегка бугристыми черепами. Люк распахнул сознание и услышал нервозное бормотание сорока-пятидесяти взволнованных голосов. Сузив направленность поиска, он сосредоточил внимание на стоящем на возвышении массивном красно-золотистом кресле с рядом кнопок на каждой ручке. Вилек Нереус, видимо, добирался сюда на очень быстром челноке, потому что уже сидел на своем месте, и свойственное его натуре двоедушие проступало даже отчетливее, чем прежде.
Снова рассредоточив внимание, Люк прозондировал реакцию сенаторов на появление Лейи. Ощутил любопытство, смешанное с враждебностью, и отметил, что в глубине, под всеми этими эмоциями, клубился страх. Страх перед опасными захватчиками.
— Останься у входа, Ц-ЗПО, — сказала Лейя и повернулась к Нереусу. — Еще раз доброе утро, губернатор.
— Проходите, прошу вас, — ответил он.
Они прошли по проходу к центральному прямоугольнику столов. В полу были отчетливо видны щели, через которые, очевидно, отдельные его части могли быть разведены в стороны. Внезапно Люка ожгло воспоминание о том, как он однажды провалился в западню и огромный ранкор едва не сожрал его. Отогнав этот образ, он оглянулся. Бакурианские сенаторы демонстрировали почти весь спектр оттенков человеческой кожи, из чего напрашивался вывод, что они были самого разного происхождения.
Атлетически сложенный мужчина с густыми седыми волосами, который сидел чуть пониже губернатора, вскинул руку.
— Приветствую вас на Бакуре, — произнес он. — Я — премьер-министр Йорг Каптисон. При нормальных обстоятельствах нашей встрече предшествовал бы ряд предварительных совещаний, и я приношу свои извинения за то, что мы отступили от протокола и поторопились встретиться с вами. Уверен, вы все понимаете.
Лейя, которая с Нереусом держалась очень холодно, сделала подчеркнуто глубокий реверанс. Люк ментально дотронулся до старика. Премьер-министр явно был не лишен харизмы, и она ощущалась в Силе как мерцание, впрочем, несравненно более тусклое, чем то, которое ореолом окружало Мон Мотму. Люк искоса взглянул на губернатора, задаваясь вопросом, почему Нереус до сих пор не изничтожил старика. Каптисону наверняка приходится все время держаться настороже. Или, может быть, у него хорошие связи в имперских кругах?
— Пожалуйста, не надо извиняться, — сказала Лейя. — Вы оказались в отчаянном положении.
Поднялся еще один человек, сидящий за тем же столом, что и премьер-министр.
— Блейн Харрис, министр обороны. Вы даже не представляете себе, до какой степени наше положение и в самом деле отчаянное. Все аванпосты на других планетах системы разгромлены. После того, как враг покинул их, мы направили туда спасателей, но они не нашли ни тел, ни уцелевших.
Страх, владеющий Харрисом, рикошетом ударил по Люку, вызвав ответную дрожь. Прощупывая сознание остальных, он ощутил все то же — смесь страха, надежды и враждебности.
Третьей слева сидела молодая женщина с острым подбородком. Дойдя до нее, Люк замер, пораженный тем, какой резонанс вызвало его осторожное ментальное прощупывание. Поток Силы как будто отразился от нее и вернулся к нему уже гораздо более обогащенным и насыщенным. И дело было не в том, что она направила в его сторону свой собственный поток Силы — по крайней мере, он так не думал, — а в совершенно уникальной способности своеобразного подмагничивания. Что-то вроде того, как электрический ток, протекая по одному контуру, способен возбудить соседний. Люку никогда в жизни не приходилось сталкиваться с подобным явлением. Он торопливо отключил свое восприятие через Силу, не желая, чтобы этот феномен отвлекал его.
Заговорил Нереус; трон, на котором он восседал, наверняка специально установили в таком месте, чтобы резкий голос губернатора был отчетливо слышен во всех уголках зала.
— Принцесса Лейя, вы понимаете, с чем вам придется иметь дело?
Лейя облокотилась рукой о стол.
— Нет, — призналась она. — Мы здесь потому, что услышали призыв о помощи. Альянс не испытывает недобрых чувств к людям, которые находятся под властью Империи; наш враг-лишь сама Империя.
Нереус недоверчиво скривил губы.
— Я так не думаю. Эллворт, включите запись этого Сибварры. Ваше высочество, поднимитесь сюда и встаньте рядом со мной. Пусть ваши спутники тоже присоединятся к нам.
Поднимаясь вслед за Лейей по крытым ковром ступеням, Люк снова оглянулся на молодую женщину. Она сидела, опершись подбородком на раскрытую ладонь и слегка наклонившись вперед. Светло-коричневые волосы обрамляли сосредоточенное лицо с бледной кожей оттенка нежных цветочных лепестков. Хрупкого сложения, но с горделивой осанкой. Люк не решился снова прикоснуться к ней с помощью Силы, но само ее присутствие оказывало на него электризующее воздействие. Ее нельзя было назвать ослепительно красивой, но ощущение удара при взгляде на нее возникало, это точно. Перестань, резко одернул себя Люк. Ты здесь ради того, чтобы помогать Лейе!
За его спиной зажужжали сервомоторы. Лейя уже стояла рядом с креслом Нереуса, Люк остановился на ступеньку ниже нее. Фигура Ц-ЗПО поблескивала у входа в зал.
Паря над тем местом, где они только что стояли, появилось голографическое изображение. Совсем молодой человек, смуглый, с совсем короткими черными волосами и выдающимися скулами, в свободном белом одеянии с голубыми и зелеными нашивками на боках.
— Люди Бакуры, радуйтесь! — произнес этот... мальчик? Юноша? — Я — Дев с планеты Г'ро, обращаюсь к вам с самыми теплыми приветствиями от имени Империи сси-рууви, культуры, которая распространилась уже на множество миров, а теперь протягивает свою руку и вам. Наш флагманский корабль называется «Шривирр», что может быть переведено с языка сси-рууви как «Сеятель». Мы прибыли в эту Галактику по договоренности с вашим Императором.
Люк искоса посмотрел на молодую женщину-сенатора. Как только появилось изображение юноши — представителя захватчиков, она вздрогнула и вцепилась руками в крышку стола. Очень осторожно Люк снова прикоснулся к ней Силой. Ощутил давящий, постоянный страх, который только что получил новую подпитку, что, по-видимому, было связано с появлением Сибварры, но под этими темными эмоциями крылось что-то еще, похожее на глубокое озеро, переливающееся разноцветными огнями. Пораженный, сбитый с толку, Люк лишь покачал головой. В этом не было никакого смысла, но ощущение возникло именно такое.
Молодой человек между тем продолжал свою речь.
— Бакуриане, радуйтесь! Счастье, которое мы вам несем, выходит за рамки того, что обычно понимается под этим словом. Вам даруется привилегия помочь сси-рууви в освобождении... — пальцы-юноши рефлекторно сжались; жест, скорее ассоциирующийся с захватом, чем с освобождением, — остальных миров Галактики. Вы — первые, передовой отряд! Какая высокая честь!
Юноша был искренним. В его лице просматривающие запись и в первый, и в далеко не первый раз не могли бы заметить даже следа сомнений, нерешительности, принужденности. Голос звучал ясно, певуче, с переливами.
— Вы — люди, и в этом качестве имеете огромную ценность в глазах моих господ. Они даруют вам жизнь без боли, без нужды, без страха.
— Вот, смотрите, — прошептал Нереус.
Изображение изменилось. Несколько тускло-коричневых, похожих на огромных ящеров чужих сгрудились вокруг металлической пирамиды, которую Люк мгновенно узнал. На ее четырех углах торчали антенны и лазерные пушки, на четырех плоскостях были укреплены вращающиеся двигатели, а вокруг каждого из них — несколько сканеров.
Люк узнал чужих! Он видел их во сне еще на Эндоре.
Певучий голос юноши продолжал звучать:
— Перед вами один из самых прекрасных боевых кораблей. Если вы никогда не осмеливались даже мечтать о полете к звездам, теперь у вас появится такая возможность. Ваша жизненная энергия будет перекачена в один из этих боевых дроидов, и вы полетите между мирами...
Жизненная энергия! Люк вспомнил ощущение человеческого присутствия, с которым он соприкоснулся во время боя, излучаемые им отчаяние, муку, и в волнении наклонился вперед.
Снова появилось изображение юноши в белом.
— Отбросьте все страхи, и я покажу вам небольшую часть процедуры перекачки, чтобы, когда настанет время, вы могли с радостью встретить свою судьбу.
Рядом возникло изображение поменьше. Человек. Он сидит, привязанный к креслу. Люк прищурился, вглядываясь. Что за трубки подведены к горлу несчастного? Тот же самый одетый в белое юноша, только совсем маленький — изображение внутри изображения, — придвинул к голове человека блестящую металлическую дугу. Меньшее изображение замерло.
— Вот она — радость, — чистым высоким голосом пропел юноша в белом. — Вот он — мир. И свобода. Это наш дар вам, — он приветственно поднял руку.
Значит, те истребители в каком-то смысле и в самом деле были людьми. Люк стиснул кулаки. Эти сси-рууви не просто порабощали людей — они крали у них души...

* * *

Сенатор Гаэриель Каптисон вздрогнула и зябко натянула на плечи теплую голубую шаль.
— Кого он надеется этим обмануть? — прошептала она.
— Они захватили его совсем молодым, — сказал сенатор, сидящий справа от нее. — Взгляните, на него. Он ведет себя как свисток и наверняка даже думает в точности как один из них.
Гаэри дальше смотреть не стала. Она видела эту запись раз десять, начиная с того дня, когда та внезапно появилась на всех голоэкранах и видеомониторах планеты. Сенат изучил и разобрал ее по косточкам, пытаясь вникнуть в смысл и обнаружить хоть. какой-то проблеск надежды. Единственный вывод, который был сделан, — или изгнать чужих, или принять ужасную судьбу.
Значит, повстанцы здесь, чтобы помочь им, так они утверждают? А может, их тоже интересует топливо для двигателей? Тогда они оказались в ловушке вместе с бакурианами. Теперь у них нет другого выхода, кроме как в самом деле помочь Бакуре, потому что это единственный способ спастись самим.
Гаэри перевела взгляд на делегатов. Сенатор и принцесса Лейя Органа примерно того же возраста, что и она сама. Вся Империя знает, что принцесса — одна из главных зачинщиц у повстанцев. Может быть, просто идеалистка, растрачивающая свои силы в борьбе с призраками? Вроде Эппи Белден, какой та была, когда имела и силы, и разум, только, в отличие от нее, сумевшая подняться до положения лидера. Интересно было бы поговорить с ней.
Темноволосый спутник принцессы, тот, что не поклонился, когда его представляли. Этот человек явно начисто лишен идеализма. Он наблюдал за всем и за всеми, особенно усердно шаря взглядом по тому отрезку зала, который отделял их от выхода. В самый последний момент губернатор Нереус передал дяде Йоргу файлы на прибывших, и там об этом Соло было сказано, что он контрабандист с весьма сомнительным прошлым, преступник, на совести которого немало крови.
А вот о светловолосом спутнике Лейи в этих файлах не было ни слова. Его окружала аура такого глубокого спокойствия, что оно завораживало. Когда Дев Сибварра завел песню о радостях перекачки, молодой человек наклонился вперед, чтобы лучше видеть, но при этом умудрился держаться все так же прямо.
Услышав заливистое щебетание, Гаэри снова переключилась на голограмму. Изображение сменилось: зрителям предстал один из сси-руук, крупный прямостоящий ящер с черной выпуклостью в форме клина на физиономии и цепким взглядом темных глаз.
— Это господин Фирвиррунг, который неизменно и бесконечно добр ко мне. — Теперь в голосе Дева был явственно слышен акцент языка сси-рууви, придыхание, присвистывание, тщательно отработанное повышение-понижение тона...

Сенатор рядом с Гаэри пробормотал:
— Проклятые свистки!
— Теперь я прощаюсь с вами, но буду с нетерпением ожидать встречи с каждым из вас лично. Это произойдет очень скоро, друзья мои.
Изображение замигало. Оно таяло, а сладкий голос с акцентом сси-рууви договаривал последние слова человеческой речи.
Теперь, когда стало ясно, что именно сси-руук делают со своими пленниками, лицо принцессы Лейи приобрело примерно такой же цвет, как ее платье. Она дотронулась до руки контрабандиста, и Соло наклонил голову, вслушиваясь в ее шепот. Внезапно у Гаэри мелькнула догадка, что он приходится ей супругом, или как там это называется у повстанцев. Второй мужчина, тот, что помоложе, медленно обвел взглядом собравшихся в зале. Гаэри решила, что настало время вмешаться.
— Видите? — сказала она, не поднимаясь. — У нас нет ни должного опыта, ни возможности защититься. Мы бессильны перед лицом этой угрозы.
Светловолосый молодой человек кивнул ей. Чувствовалось, что он понимает, в каком затруднительном положении они оказались.
— Позвольте мне высказать свое мнение, — внезапно громко, на весь зал, заявил золотистый дроид. — С моей точки зрения, это в высшей степени устрашающее зрелище. Любое механическое устройство, какого бы происхождения и назначения оно ни было, будет шокировано столь ужасным проявлением...
Сенаторы негодующе засвистели, и дроид смолк. Лейя бросила на него короткий взгляд, спустилась еще на одну ступеньку вниз и горячо воскликнула:
— Бакуриане, я понимаю, что ваше отношение к дроидам неоднозначно. Однако позвольте я расскажу вам свою историю, — принцесса повстанцев классическим жестом лектора подняла руку. — Мой отец, Бэйл Органа, был вице-королем и первым правителем системы Алдераан, где он представлял Старую Республику со времени Войны Клонов.
Сенат слушал.
— Когда сенатор Палпатин объявил себя Императором, мой отец начал бороться за реформирование системы. Однако все его усилия пошли прахом. Империя никогда не была заинтересована в реформах, стремясь лишь к власти и богатству.
Гаэри взволнованно подалась вперед; приняла прежнее положение, опустив в задумчивости голову. С одной стороны, все так и есть — Империя не поощряет перемен, озабоченная прежде всего экономической стабильностью...
— Я была еще совсем ребенком, когда начала служить у отца в роли дипломатического курьера, и лишь чуть-чуть старше, когда меня избрали в имперский Сенат, — принцесса искоса взглянула на губернатора Нереуса. — Повстанцы уже активно действовали, и я была не единственным молодым сенатором, который оказался вовлечен в их дела. Мой отец открыто осудил действия властей, когда меня захватил в плен Дарт Вейдер, и я оказалась на борту первой Звезды Смерти.
Завладев вниманием аудитории, Лейя сделала маленькую паузу. И вновь заговорила — весомее, убежденнее:
— Император не раз заявлял, что Алдераан был уничтожен как пример всем остальным восставшим мирам. И это правда — но не вся. Я сама находилась на борту Звезды Смерти, сама присутствовала при том, как отдавали приказ об уничтожении Алдераана. Это было проделано нарочно, чтобы под влиянием шока я выдала ту информацию, которой от меня добивались...
Губернатор Нереус резко наклонился вперед.
— Принцесса Лейя, хватит, я думаю, — если только вы не хотите, чтобы вас арестовали прямо сейчас.
Она вызывающе вздернула подбородок, не теряя спокойного достоинства, и произнесла с чуть заметной улыбкой:
— Губернатор, все, что я делаю, лишь укрепляет ваши позиции. Империя правит с помощью страха, и я просто даю бакурианам еще один повод для того, чтобы испытывать перед вами страх.
Но не уважать его. Гаэри почувствовала, что готова если не принять точку зрения повстанцев, то, по крайней мере, выслушать ее. То, что произошло с Алдерааном, могло бы случиться и с Бакурой, если бы Альянс не уничтожил Звезду Смерти. Гаэри искоса оглянулась и заметила еще двух сенаторов, украдкой бросающих на губернатора подозрительные взгляды.
— После того как был уничтожен Алдераан, — продолжила принцесса Лейя, — мне удалось бежать. Как и всем другим лидерам Альянса, мне часто приходится переезжать с места на место, поскольку Империя не ослабляла усилий, стремясь расправиться с нами. Сейчас мы здесь, далеко от наших друзей, — мы пришли, чтобы помочь вам. Альянс направил сюда одного из самых своих талантливых военных руководителей, коммандера Скайуокера, рыцаря-джедая.
Он — джедай? Чувствуя, что земля уходит у нее из-под ног, Гаэри потянулась к медальону, висящему на груди, черно-белому эмалевому кругу, символизирующему Космическое Равновесие. Ее религия утверждала, что джедаи нарушают порядок во вселенной самим фактом своего существования. Когда где-то образуется гора, то в другом месте непременно возникает провал. Если один человек научится притягивать к себе огромную силу, то на другом конце галактики его незадачливый двойник обязательно лишится ее — Гаэри свято верила в это. Джедаи жаждали могущества и добивались его любой ценой, совершенно не учитывая, как это сказывается на не известных им людях. Лишь исчезновение их ордена восстанавливало равновесие. Оно полностью отвечало нормам морали. Вера в царящее во вселенной Равновесие приносила Гаэри успокоение — особенно после смерти родителей, усилившей ее религиозность.
Но, выходит, кто-то из джедаев все же уцелел? Коммандер Скайуокер выглядел очень молодо и вообще ни в какой мере не соответствовал ее представлениям о джедаях, если не считать исходящего от него ощущения силы. Когда Гаэри говорила, он смотрел прямо на нее; хотя, может быть, одновременно вслушивался в чьи-то мысли.
Но неужели он — причина их беды? Возможно ли, чтобы один-единственный джедай обладал такой силой, что Космос с целью достижения равновесия вынужден был наслать на них сси-руук, с тем чтобы возместить безмерное могущество одного превращением множества людей в «топлива» для боевых дроидов?
Словно услышав ее мысли, Скайуокер повернулся. Голубые глаза пристально и внимательно посмотрели на Гаэри.
Она не отвела сердитого взгляда, дождавшись, чтобы он первым сделал это. И испытала удовлетворение, видя, что его хладнокровие дало трещину. Он снова коротко взглянул на нее, потом переступил с ноги на ногу и опустил взгляд.
Гаэри поняла, что в данный момент ей больше ничто не угрожает, и тоже отвела взгляд. Странно, но этот молодой и совершенно незнакомый человек каким-то непонятным образом напоминал ей дядю Йорга.

* * *

Прислонившись к одному из ящиков, куда они сложили оружие, Чубакка нарочито открыто уставился на штурмовиков. Кто знает, рассуждал он, что они задумали? Может, хотят отнять у них оружие, лишив возможности защищаться? Несколько минут назад один из штурмовиков двинулся было в его сторону; кто его знает, зачем? Чубакка угрожающе зарычал, оскалил зубы, и тот без слов отступил. Но не факт, что на этом они остановятся. Дроид Люка стоял возле самой арки, безостановочно вращая антенной. Если дойдет до схватки, от Р2Д2 будет мало толку.

Чубакку, однако, не смущало неравенство сил. По его мнению, один вооруженный вуки против шестерых штурмовиков — больше чем достаточно.
Потом он услышал шаги, и в выложенный красным мрамором зал большими шагами вошел еще один. одетый в хаки имперский, явно офицер. Штурмовики сгрудились вокруг него, негромко обсуждая что-то.
Чубакка застыл, поглаживая пальцами самострел.

* * *

Лейя заметила, конечно, как сенаторы начали перешептываться и бросать косые взгляды на Люка. В каком-то смысле она понимала их. Он не раз предлагал заняться ее обучением, но Лейю никогда не привлекала идея стать джедаем. Даже действуя из самых лучших побуждений, даже защищая свободу и справедливость, Люк вызывал у людей страх.
Она поняла, что нужно срочно снова завладеть их вниманием, и повернулась к губернатору.
— Губернатор Нереус, теперь вам ясно, как обстоит дело? Или вы принимаете помощь повстанцев, или под угрозой оказывается жизнь всего населения Бакуры. Мы — ваша единственная надежда. Давайте действовать сообща, и тогда, я думаю, мы сможем избавиться от сси-руук. Наши силы невелики, но действуют скоординированно и экипированы лучше по сравнению с тем, что Империя выделила вам.

Предыдущая страница 9 Следующая страница


Перемирие при Бакуре 10

Так оно И было — Люк показывал ей результаты сравнительного анализа, проведенного БАКом.
Нереус поджал полные женственные губы и процедил:
— Если вы поможете нам, мы позволим вам беспрепятственно покинуть Бакуру и вернуться на Эндор.
Один из сидящих за верхним столом сенаторов спросил с усмешкой:
— Если Альянс в самом деле жаждет оказать нам помощь, почему он послал так мало кораблей?
Люк развел руками.
— Мы собрали все, что могли, без ущерба для...
— Сразу же после сражения на Эндоре, — прервала его Лейя, с трудом сдерживаясь, чтобы сохранить спокойное выражение, — большая часть нашей группировки отправилась домой.
Сжимая ручки кресла, Нереус с усмешкой наблюдал за этой сценой.
— И тем не менее мы уже попросили Эндор прислать подкрепление, — гнул свою линию Люк.
Губернатор нахмурил брови, что не ускользнуло от внимания Лейи.
— Но наши силы на Эндоре измотаны недавними боями. Подкрепление может прибыть лишь через несколько дней или даже не прибыть вообще.
Люк, не вставляй мне палки в колеса.
Хэн поднял руку, привлекая к себе внимание.
— Факт тот, что мы хотим помочь вам. Здравый смысл подсказывает, что не следует отказываться от помощи — пока ее предлагают.
— Вы обеспечите нам доступ к вашим информационным файлам? — тут же снова вмешалась Лейя. — Касающимся сси-руук и самой Бакуры, которые вы можете предоставить в наше распоряжение, не рискуя собственной безопасностью, конечно.
Губернатор прикрыл рот мясистой ладонью. Чувствуя себя точно жук, безуспешно пытающийся выбраться из стакана, но снова и снова соскальзывающий с его стенок, Лейя попыталась мысленно подтолкнуть Нереуса к сотрудничеству. Сколько можно переливать из пустого в порожнее?
За одним из нижних столов поднялся высокий пожилой человек.
— Нереус, — горячо заговорил он, — нужно соглашаться на любую помощь, неужели не понятно? Вся планета знает, зачем прилетели повстанцы. Отказавшись от их помощи, вы спровоцируете мятеж.
— Благодарю вас, сенатор Белден, — ответил губернатор, прищурившись. — Хорошо, принцесса Лейя. Вы получите свои файлы, через комм, установленный в ваших апартаментах. Есть у вас еще какие-нибудь пожелания?
— А как же вопрос перемирия? Остается неурегулированным? — Она изо всех сил постаралась скрыть свое разочарование.
— Он требует обсуждения.
— Хорошо. Премьер-министр Каптисон... — Лейя спустилась по ступенькам и протянула руку высокому седому мужчине, который с готовностью пожал ее. — Надеюсь, у нас будет возможность поговорить.
В сопровождении своих спутников она пересекла зал и начала подниматься по ступенькам на другой стороне.

* * *

— Двигай за нами, Золотник, — прошептал Хэн, проходя мимо Ц-ЗПО, — и помалкивай.
Он бросился к ящикам с оружием. Чубакка приветственно зарычал, одновременно напоминая, что охранники не сводят с них глаз.
— Ну, как тут дела? — Хэн сунул руку в ящик и достал бластер.
Внезапно Люк сделал шаг в сторону и застыл; деактивированный лазерный меч мгновенно оказался у него в руке. Хэн проследил за взглядом его удивленно распахнувшихся глаз.
— Все в порядке, — сказал он. — Это просто офицер, который присматривал тут за штурмовиками.
— Какой офицер? — Лейя обернулась и заметила имперского, который по-прежнему обсуждал что-то со штурмовиками. — Он с Алдераана, — прошептала она. — Эту манеру разговаривать ни с какой другой не спутаешь.
— А-а-а... — Хэну это мало что объясняло. Он засунул в сапог нож. — И как его алдераанская совесть уживается с имперским мундиром?
— Не слишком хорошо, — ответила Лейя.
Но сказала она это, глядя на Люка.
Выпрямившись, Хэн снова посмотрел на темноволосого офицера. Тот был одет как всякий другой имперец; обычная форма с этими их красно-голубыми нашивками. Словно почувствовав, что на него смотрят, он развернулся и зашагал к ним. Хэн положил руку на бластер.
Люк повесил меч на пояс, убрал бластер в кобуру и пошел навстречу офицеру. Лейя последовала за ним, а Чуи остался с дроидами.
— Прикрывай нас, Чуи, — буркнул Хэн и присоединился к остальным.
— Ваше высочество, — растягивая слова, сказал офицер. — Для меня большая честь встретиться с вами. Капитан Конн Дорруган к вашим услугам.
Хэн не был настроен с ним любезничать, но Лейя, видимо, еще не вышла из роли дипломата.
— Капитан Дорруган, — последовал изящный кивок. — Это коммандер Скайуокер, рьщарь-джедай, — потом она снизошла до того, чтобы заметить Хэна. — И генерал Хэн Соло.
Люк потряс офицеру руку, но Хэн так и не протянул свою. Вместо этого он оглянулся на Чуи. Вуки, как водится, не спускал с них глаз. Прикрывал. Лейе не мешало бы взять у Чуи несколько уроков постоянства.
— Извините, нам нужно идти, — сказала Лейя. — Рада была с вами познакомиться.
Капитан протянул ей руку. Хэн сжал рукоятку бластера. Лейя. и офицер обменялись рукопожатием, а потом он поцеловал ей пальцы! Люк слегка ударил Хэна по плечу. Наверно, он сделал что-то с помощью Силы, потому что ревность Хэна моментально остыла градусов на сто, хотя и не исчезла совсем. Простившись с офицером, Лейя повела их тем же путем, каким они пришли.
По дороге Хэн искоса взглянул на Люка.
— Не делай этого со мной, — сказал он. — Никогда не делай.
Ему уже случалось испытывать ревность — по отношению к Люку! Потом выяснилось, что это бессмысленно. Скорее всего, как и то чувство, которое овладело им сейчас.
— Прости, — пробормотал Люк, глядя в сторону. — Я не мог поступить иначе. Сейчас мы не можем позволить себе никаких выходок.
— Спасибо, но я сам справлюсь.
— Что-то не так, Люк? — обернувшись, спросила Лейя.
И опять она обращалась к Люку, не к Хэну.
— Все нормально, — Люк покачал головой. — Я хотел бы поговорить кое с кем из этих сенаторов. И коммодор Танас обещал связаться с нами. А пока давайте займемся обещанными информационными файлами.

8

Их снова провезли через весь комплекс и доставили к двухэтажному особняку. Как только все оказались внутри, Хэн остановился с таким кислым выражением лица, от которого, наверно, и молоко свернулось бы.
— Ты им много лишнего наговорила, — заявил он. — В особенности в отношении того, что касается наших сил на Эндоре. Имперским вовсе ни к чему знать, что люди Альянса измотаны боями. Мало ли что им в головы взбредет? Вдруг они решат воспользоваться моментом, соберут все свои уцелевшие корабли и попытаются напасть на наш флот?
— Нет, это нам не грозит. Хотя бы по той простой причине, что бакуриане не имеют возможности ни с кем связаться. Они ведь уже пытались.
Испытывая чувство облегчения, Лейя приложила обе ладони к его груди и заглянула в мерцающие темные глаза. По правде говоря, она опасалась, что он вздумает читать ей лекцию об этом ренегате с Алдераана. На какое-то мгновение при виде капитана для нее ожил мир, давным-давно развеянный в прах, — горькие воспоминания вперемежку с самыми теплыми, нежными. На Алдераане всегда плохо относились к 'Империи. И уж тем более крайне редко случалось такое, чтобы алдераанец стал по доброй воле служить ей.
— Ну, как бы то ни было, в дальнейшем не рассказывай им ничего лишнего, — буркнул Хэн.
— Тогда они начнут сами фантазировать, и неизвестно еще... — начала было Лейя.
— Подождите, — перебил ее Люк. — Вы слышали, как этот человек, который говорил от имени сси-руук, заявил, будто они прибыли сюда по договоренности с Императором? А бакуриане никак не прореагировали на это.
— Да, я тоже обратила на это внимание, — Лейя отошла от Хэна. — И даже начала обдумывать, как можно использовать такой вопиющий факт.
— Хорошо.
— Но ты... — снова попыталась сказать что-то Лейя, и снова ей помешали, на этот раз Хэн.
— Постой.
Он закружил по комнате, заглядывая во все углы. Обшитая панелями из натурального дерева светло-желтого цвета, она имела одно-единственное большое окно, выходящее на зеленую лужайку. В центре комнаты было сделано углубление, в нем размещался зеленый диван для отдыха, над которым на высоте нескольких сантиметров плавали маленькие голубые подушки. Хэн перевернул каждую подушку и принялся выстукивать стены.
— Не помню, говорил ли я тебе, что предпочел бы спать на «Соколе».
— Нет, — вздохнула Лейя.
Ц-ЗПО стоял у двери, рукой прикрывая свой ограничительный блок, точно стыдясь его. Постоянно одолевающие дроида те или иные ложные представления порождали действия, которые временами выглядели ужасно забавно.
— Сэр, дроиды не нуждаются в отдыхе. Может быть, вы, люди, хотите поспать? Р2Д2 постоит на страже...
Р2Д2, расположившийся под висячей лампой, прервал его насмешливым свистом.
Углов как таковых в комнате не было. Просто каждая стена плавно изгибалась, переходя в соседнюю. Две стены целиком занимала фреска, выполненная в манере «живой картины». На ней был изображен участок леса. Казалось, ветки покачиваются под неуловимым ветром, и возникало ощущение, будто это еще одно распахнутое настежь окно. Хэн остановился, вглядываясь в детали искусной работы.
Лейя покачала головой. Можно не сомневаться, имперские понасажали везде тут «жучков», а по всему комплексу были установлены чувствительные сенсоры, направленные на это здание и способные улавливать звуки человеческой речи на достаточно большом расстоянии.
— Судя по всему, реальная власть на Бакуре в руках Нереуса, — заметила она. — Он играет с сенаторами, позволяя им думать, будто они и есть правительство, но делает это исключительно ради сохранения спокойствия.
Хэн прислонился к фреске.
— Спорю, что все так и есть. И он отнюдь не в восторге от того, что в его владениях оказались вооруженные корабли повстанцев.
— Но люди-то думают иначе, — возразила Лейя.
— Вот именно, — поддержал ее Люк. — Люди просто хотят уцелеть. Кстати, того же хочет и сам Нереус.
— Но как только опасность больше не будет ему угрожать, — сказал Хэн, — он тут же развернется на сто восемьдесят градусов и попытается стереть нас в порошок — если мы не будем настороже.
— Но мы же будем, — успокоил его Люк и перевел взгляд на комм. — Нам пришло сообщение, — удивленно добавил он и нажал клавишу.
Хэн тоже склонился над коммом, Лейя вклинилась между ними. Возникло трехмерное изображение имперского офицера. Видны были только голова и плечи: узкое, сухое лицо, вьющиеся, темные волосы.
— Коммандер Скайуокер, жду вас у себя в офисе, согласно нашей договоренности.
Изображение погасло.
— Коммодор Танас, — пробормотал Люк.
— Интересно, а где его офис? — спросил Хэн.
— Наверно, где-нибудь тут, в комплексе. Сейчас попробую выяснить.
Лейя отошла от комма. Хватит с нее имперских офицеров. Это место действовало на нее угнетающе. Каждый раз, поворачиваясь, она почти ожидала увидеть тяжело взметнувшийся черный плащ. Вейдер мертв, одернула она себя! Его больше нет! Нельзя позволять мрачным воспоминаниям вторгаться в реальную жизнь и отвлекать от дела.
Люк сказал в микрофон:
— Коммодор Танас-оставил мне сообщение... — Молчание. — Да, хорошо. Я буду там примерно через стандартный час, — он подошел к дивану.
— Ну что? — спросила Лейя.
Люк сцепил руки за спиной.
— Как мы и предполагали, корабли сси-руук далеко не ушли. Танас говорит, это похоже на блокаду. Они держатся только-только за пределами зоны досягаемости, примерно на расстоянии радиуса орбиты второй бакурианской луны. Ну а я отправляюсь с визитом в имперский гарнизон.
— Один? — воскликнула Лейя.
Люк кивнул.
— Не ходи, — заявил Хэн. — Договорись с ним о встрече в каком-нибудь нейтральном месте. Люк пожал плечами.
— На Бакуре нет нейтральных мест. Мы ведь собираемся обсудить тактику совместных действий. И там у него для этого наверняка будет больше возможностей, чем где бы то ни было.
— Хорошо, но тогда возьми с собой Чуи. Этот Танас способен арестовать тебя только потому, что ты джедай, даром что их Императора больше нет.
— Но я...
— Они до сих пор не верят, что Император мертв, — вмешалась в разговор Лейя. — Я согласна, возьми Чуи. Он даже без оружия заставит их всех трепетать от страха.
Хэн погладил рукоятку бластера.
— Как быстро наши смогут оказать тебе поддержку в случае какой-нибудь заварушки?
— У меня есть комлинк. Эскадрилья «крестокрылов» со «Смятения» сможет прибыть... ну, через час.
— Слишком долго, — продолжала настаивать Лейя.
Вуки взревел, выражая согласие с обоими.
— По-моему, мне разумнее остаться здесь, — полным надежды голосом заявил Ц-ЗПО.
— Хэн... Лейя... Чуи... Хватит вам. Я и сам могу о себе позаботиться, — Люк плюхнулся на диван, от чего маленькие голубые подушки брызнули во все стороны. — Чем больше мы станем действовать так, как если бы полностью доверяли им, тем охотнее они будут сотрудничать с нами. Мне кажется, Лейя добилась большого прогресса с сенаторами.
— Не слишком, — она поджала губы. — Чтобы добиться прочного успеха в переговорах, их нужно вести честно. Только таким способом можно разрушить иллюзии, владеющие многими имперскими, и перетянуть их на нашу сторону.
— Тогда вперед! — Хэн взмахнул рукой. — Нет. Вот что. Я хочу, чтобы вы оба сказали, глядя мне в глаза: «Да, я не испытываю никаких сомнений и беспокойства, имея дело с этими людьми».
— Ну... — Лейя оглянулась на Люка в поисках поддержки. Он смотрел на нее, вопросительно вскинув бровь. — Нет, это не так, — призналась она.
— М-м-м... Нет, — ответил Люк. — Я не могу этого сказать.
— Кто же спорит? — спросила Лейя. — Но одно дело — чувство внутреннего дискомфорта, и совсем другое — переговоры. Чувства не должны мешать делу. Надо же когда-нибудь начинать. Вот мы и сделаем это здесь, на Бакуре.
— Как бы то ни было, если уж брать кого-то, то я предпочел бы Р2Д2, — заявил Люк, на что всеми забытый дроид ответил вопросительным чириканьем. — Он располагает информацией, которая может мне пригодиться.
— Ну... — что еще могла сказать Лейя? Если Люк вобьет что-нибудь себе в голову, никакие уговоры на него не действуют. — Расскажи мне о сенаторах. Какое ощущение они у тебя вызвали?
Она уселась рядом с Люком на диван и вытянула ноги. Отталкивающее поле дивана создавало ощущение, будто они плавают на поверхности жидкости.
— Враждебность, — ответил Люк. — «Кто вы такие, зачем сюда явились, какое вам до всего происходящего дело?». Это прежде всего. Однако старик Белден был рад нам. Что до остальных... — Он оглянулся на Хэна, который подошел к окну. — Твоя история задела их за живое. Именно с этого момента их позиция начала меняться.
— Я очень рад, — заявил Ц-ЗПО, который занял пост у двери. — Может быть, мы вскоре закончим все дела тут. Мне очень хотелось бы вернуться к нашим людям, — Р2Д2 прощебетал что-то, воспринятое Лейей как согласие.
Она сидела, глядя Хэну в спину и страстно желая, чтобы он повернулся и хоть каким-то образом выразил одобрение тому, чего она уже добилась. После встречи с алдераанином между ними словно выросла невидимая стена.
— Это не может протекать легко — после стольких лет противостояния поверить и открыться друг другу.
В конце концов Хэн все-таки обернулся и теперь стоял, засунув большие пальцы рук за пояс.
— В любой игре никогда не следует раньше времени открывать карты. Мне все это не нравится. Мне не нравятся эти люди, и в особенности мне не нравится Нереус.
Лейя кивнула.
— Он типичный имперский чиновник... Люк, что еще ты почувствовал? Эта их реакция на тебя...
Люк нахмурился.
— Почему тебя так задела их реакция? По-моему, она вполне естественна, учитывая, что мое появление было для них полной неожиданностью. — Лейя попыталась найти подходящие слова, чтобы выразить свои чувства, но он опередил ее. — А-а, понятно. Тебе снова вспомнился Вейдер, верно?
Уязвленная, она ткнула в него пальцем.
— Не хочу иметь дело ни с чем, исходящим от Вейдера.
— Я — тоже порождение Вейдера, Лейя...
— Тогда оставь меня в покое.

Предыдущая страница 10 Следующая страница


11 Кэти Тайерс

Он раскрыл рот, но так и не произнес слов, услышать которые она опасалась больше всего: «И ты тоже». У него были все основания сказать это, но он никогда, ни при каких обстоятельствах не позволял себе ранить ее словами. Лейя тут же пожалела о своей вспышке. Что-то она стала слишком легко выходить из себя.
— Эй! — вмешался Хэн. — Полегче, высочество. Он же пытается тебе помочь.
— Чего ты ждешь от меня? — Она спрыгнула на пол и принялась вышагивать. — Чтобы я спокойно отнеслась к тому факту, что оба мы — порождение Вейдера? Может, ты хочешь, чтобы я сообщила об этом Мон Мотме?
— Не заводи снова эту волынку, — сказал Хэн. Лейя остановилась напротив него — руки в боки, глаза горят. Трудно понять — то ли она без памяти любит этого человека, то ли готова убить его. И то и другое, видимо. Специфика такая.
— Снова? — пробормотал Люк.
— Послушай, — сказал Хэн, — никто не собирается трубить на весь мир о вашей тайне. Даже Люк. Правда, Люк?
Люк пожал плечами.
— Мы ведь уже договорились. Никто, кроме нас, не узнает о ваших родственных отношениях... кое с кем. По крайней мере, в ближайшее время.
Неожиданно Хэн подошел к ним и положил руки обоим на плечи. Тут за их спинами раздался рев, огромная волосатая лапа легла на плечо Лейе, поверх ладони Хэна, и Чуи разразился громким, взволнованным рычанием.
— Что он говорит? — спросила оглохшая Лейя.
Вторая лапа Чуи легла Хэну на голову.
— Что мы — его Семья Чести, — он попытался выскользнуть из объятий Чуи, но ничего не вышло. — Основная ячейка в обществе вуки. И можешь мне поверить — это высший дар преданности, которого ты когда-либо удостаивалась, Лейя.
Ни прозвищ на этот раз, ни поддразнивания. Просто Лейя.
Высший дар преданности, которого она когда-либо удостаивалась от Хэна.
— Хорошо, — сказала она. — Но пора нам и делом заняться. Нужно использовать каждый момент, пока Люка не будет и нас снова не вызвали в сенат.
Чубакка взревел. Люк осторожно снял с плеча руку Лейи и отошел к комму.
— Правильно, — Хэну наконец удалось оторвать от себя мохнатую лапу друга. — И еще нужно проверить, может, надо что-нибудь подремонтировать на корабле. Чуи, займись этим.
— О, смотрите, — Люк забарабанил по клавишам. — Вот, я нашел файлы данных, которые они нам обещали. Р2Д2, перекачай их к себе и выясни, есть здесь что-нибудь новое по сравнению с теми, которые мы перехватили еще на Эндоре. Маленький дроид жизнерадостно засвистел.
— Ладно, парень, держи ушки на макушке, — сказал Хэн.
— Будьте осторожны, сэр! — воскликнул Ц-ЗПО.

* * *

Челнок Альянса подобрал Люка на посадочной площадке, расположенной на крыше комплекса. Р2Д2 погрузили в задний отсек, и они полетели над городом.
Люк не хотел зря нервировать Лейю и не рассказал ни ей, ни Хэну о некоторых своих впечатлениях. Пока лишь он один представлял себе, какую муку испытывали подвергшиеся перекачке люди и какая опасность угрожала им всем в случае падения Бакуры. Если бы это произошло, то, используя ресурсы Бакуры (прежде всего человеческие), чужие смогли бы захватить какой-нибудь другой мир, «оживили» бы новые боевые дроиды, с их помощью захватили еще один, и еще, и еще — цепная реакция, которая могла бы распространиться до самого Центра Галактики.
Может быть, в их планы входило уничтожить весь человеческий род, оставив лишь несколько миров, где люди жили бы как в тюрьме, осуществляя свое единственное предназначение — размножаться, поставляя сси-рууви «топливо» для их дроидов. Наверняка у них есть и другие дроиды, работающие на человеческой жизненной энергии. Что он, Танас и все остальные видели? Лишь ничтожную часть флота сси-рууви.
Сейчас, когда творится такое, ему не следовало бы отвлекаться на мысли о сенаторе Гаэриель Каптисон.
И все же он не мог забыть о том, как она реагировала на его осторожное зондирование. Как она реагировала до того, когда ее настроение внезапно и резко изменилось, а интерес и притяжение сменились отвращением. Теперь ему просто необходимо поговорить с ней. Ее страстное неприятие самой идеи рыцарей-джедаев могло помешать Лейе довести переговоры до успешного завершения. Но искреннее неприятие лучше, чем безразличие. По крайней мере, для начала.
Люк еще не успел толком подготовиться к предстоящему разговору, а челнок Альянса уже приземлился на краю темной, явно искусственной поверхности, которую они заметили, еще когда летели сюда. Пилот, заметно нервничая, помог Люку выгрузить Р2Д2 и тут же умчался, стремясь поскорее вернуться в космопорт. Люк обежал взглядом ограду гарнизона, которая находилась под высоким напряжением — он услышал характерное потрескивание. По всему периметру были расставлены огромные сторожевые башни, между которыми по узким мосткам прохаживались штурмовики. С трех разных направлений к Люку тут же бросились патрульные дроиды.
Империя, одним словом. Люк отважно зашагал к воротам.
— Пойдем, Р2Д2.
Послышался негромкий хлопок силового поля, и из сторожевой башни вышли два штурмовика в черных шлемах.
— Коммандер Скайуокер? — спросил один из них, держа руку на бластере.
Спокойно. Люк сложил ладони перед грудью.
— Я прибыл, чтобы поговорить с коммодором Танасом.
— А дроид?
— Это всего лишь хранитель информации.
Штурмовик издал короткий смешок.
— Шпион, значит.
— Отнюдь нет. Это у меня есть информация, которая наверняка заинтересует коммодора Танаса.
— Подождите здесь, — штурмовик скрылся в сторожевой башне.
Мимо тяжело проковыляла разведывательная «топтыжка» — самоходка АСТ, похожая на огромную серую металлическую голову на ножках. Здания были разбросаны на широком открытом пространстве. Может, это и впрямь был стандартный имперский гарнизон, но вблизи его размеры впечатляли. На крышах всех зданий поблескивали орудийные башни турболазерных пушек. С того места, где стоял Люк, ему были видны два больших взлетных желоба, нацеленных в небо. О том, сколько ДИ-истребителей укрыто внутри ангаров, можно было лишь догадываться. Даже с эскадрильей «крестокрылов» Люк не решился бы приблизиться к этому месту. Ему здесь ничто не угрожает, лишь пока он один. Хотелось бы в это верить, по крайней мере.
Штурмовик вскоре вернулся, с контроллером и небольшой тележкой с ограждениями по бокам.
— Дроид поедет на тележке, — заявил он, — в отключенном состоянии. Вот вам личный контроллер. Несанкционированная активация дроида будет рассматриваться как проявление враждебности.
Р2Д2 издал нервное «би-ип».
— Все нормально, — успокоил его Люк. — Не волнуйся.
Он позволил штурмовику отключить блок питания Р2Д2 и пристегнуть онемевшего дроида к ограждению тележки, а потом сам проверил, хорошо ли тот закреплен. Не хотелось, чтобы его металлический друг свалился по дороге. Контроллер Люк повесил на пояс, рядом с лазерным мечом. Все это напомнило сон, который он видел на Эндоре.
Ему никогда не нравилась сама идея ограничительных блоков. К тому же, служащие Нереуса наверняка и сами имели контроллеры, что в принципе позволяло им отдавать приказы Р2Д2 и Ц-ЗПО даже вопреки тому, как дроиды были запрограммированы.
— Следуйте за мной, — сказал штурмовик и подвел его к открытому автокару.
Люк занял среднее кресло, а буксировочный кабель тележки положил рядом с собой. Они быстро пересекли всю базу. Темная поверхность, по которой ехал автокар, при ближайшем рассмотрении оказалась покрытой простым серым пермакритом. Чего еще можно ожидать от имперских чиновников? Не станут же они тратить деньги на природный материал.
Автокар въехал в распахнутые настежь ворота между двумя большими сторожевыми башнями, в лицо Люку пахнуло знакомым запахом машинного масла и механизмов.
На площадке, где штурмовик припарковал автокар, копошились техники. Люк ощутил любопытство, направленное на него со всех сторон. Простите, но я еще не арестован. Пока нет. Когда он вытащил Р2Д2, любопытство сменилось враждебностью. Люк поднял руку и пальцем начертил в воздухе узор Силы. На одной стороны площадки что-то с грохотом упало.
Техники бросились на шум. Теперь никто не обращал внимания на Люка, и он беспрепятственно пересек площадку вслед за штурмовиком, который тащил за собой тележку с Р2Д2. Они оказались сначала в узком коридоре с голыми стенами, которые загибались, переходя в потолок, а потом в скоростном турболифте. Желудок у Люка ухнул куда-то вниз, когда лифт стремительно пошел вверх.
Наверху, в длинном прямом коридоре, почти все выглядело серым — стены, пол, потолок, мебель и даже лица. Какой-то офицер в черном выбежал из одной двери и тут же юркнул в другую. Во всех дверных проемах стояли вооруженные штурмовики. Люк шагал мимо, глядя прямо перед собой, но с помощью Силы прощупывая все вокруг и не убирая руки с рукояти меча.
Потом в дальнем конце коридора показался человек. Прямая осанка и чеканный шаг навели Люка на мысль о том, кто это. Его догадка подтвердилась, когда он разглядел узкое лицо и темные вьющиеся волосы.
— Коммодор Танас, — сказал человек, приблизившись.
— Коммандер Скайуокер.
Носу коммодора позавидовала бы любая хищная птица. И еще, пожалуй, зорким глазам. Люка удивил его внимательный взгляд, который выгодно отличал Танаса от большинства имперских офицеров, которых ему доводилось видеть.
— Сюда, пожалуйста.
Танас повернул обратно, излучая такую уверенность, что Люку стало ясно — за их перемещениями со всех сторон следит множество имперских глаз. Он двинулся следом, таща за собой тележку с Р2Д2.
В дальнем конце коридора Танас вошел в один из офисов. Комната была обставлена предельно просто, если не считать любопытного ковра на полу, напоминающего высокий и густой мох. Это было место, где делают дело, а не отдыхают. На серых стенах не висело даже ни единой картинки или фотографии, как будто Танас не имел прошлого. На прямоугольном столе лежала совсем простая дека.
— Прошу садиться, — Танас махнул рукой в сторону кресла. — Налить вам что-нибудь? Местный ликер удивительно хорош.
Люк заколебался. Даже если в этот ликер ничего не подмешано, голова от него будет работать хуже.
— Спасибо, нет.
Себе Танас тоже наливать ничего не стал. Сел, оперся локтями о стол.
— Вы меня удивили, коммандер. Я не ожидал, что вы согласитесь прийти сюда. Думал, предложите встретиться в каком-нибудь другом месте.
Люк прислушался к чувствам, которые испытывал Танас. Умеренное восхищение его смелостью, некоторая доля подозрительности, но никакого «второго дна». Человек как человек: по крайней мере, в данный момент он никаких козней не замышлял.
Но вообще — человек очень скрытный. Волевой, владеющий собой так, как Люку не снилось... И странная, диссонирующая нота слабости. Словно он потерял много крови. Как будто он болен, но сам не знает об этом.
Люк пожал плечами.
— Это показалось мне разумным, только и всего.
— Тоже верно.
Танас включил голопроектор, и над их головами возник большой голубовато-зеленый шар.
— Не хотите проанализировать сражение, в ход которого вы так смело и своевременно вмешались?
— Хорошая мысль. Не возражаете, если я его подключу? — Люк взмахнул контроллером в сторону Р2Д2.
— Разумеется.
Купол Р2Д2 повернулся сначала в одну сторону, потом в другую и остановился, когда в поле зрения его фоторецептора попала голограмма.
Сражение началось с мощной атаки, которую сси-руук предприняли по всей линии. Судя по всему, это был, по их расчетам, завершающий удар, предназначенный для того, чтобы окончательно и бесповоротно сломить сопротивление уже почти выдохшегося противника — последнюю преграду на пути к захвату планеты. Да, силы Альянса действительно прибыли вовремя.
— Можно повторить последний кусок еще раз? — спросил Люк, когда голубые искорки имперских кораблей стали перегруппировываться для контратаки.
Танас пожал плечами и отмотал запись назад.
— Это стандартный маневр?
Танас сложил кончики пальцев вместе и постучал ими друг о друга.
— Прошу прощения, но я вынужден уклониться от ответа.
Люк кивнул и взял этот маневр на заметку: раз он проходит у них под грифом секретности, надо его запомнить.
— Объясните мне вот что, — сказал Танас. — Наши сканеры не ошиблись, когда засекли легкий фрахтовик, который неожиданно появился в зоне сражения?
Люк еле заметно улыбнулся. Он не собирался рассказывать Танасу о «Соколе» больше, чем считал нужным.
— Вы наверняка слышали о том, что Альянс поддерживают многие люди, которые... ну, не совсем в ладах с законом.
— Контрабандисты? — уточнил Танас. Люк пожал плечами. — Корабль, судя по всему, сильно модифицирован по сравнению с общепринятыми стандартами.
— Позаимствованное у Империи оборудование у нас в большом почете.
— Да, это я понял.
Хватит об этом, решил Люк. Настала его очередь брать инициативу в разговоре.
-... Теперь, когда вы знаете, что поставлено на карту, — Люк рассказал ему большую часть того, что выяснил относительно намерений сси-руук, — объясните: зачем Император вступил с ними в контакт?
Танас жестко потер ладонью загривок, сухое, точеное лицо ничего не выражало, но морщинки вокруг глаз стали глубже.
— Если бы я знал, то все равно не имел бы полномочий обсуждать это с вами.
— Но вы не знаете.
Пустой взгляд.
Перемирие здесь будет занятным, если они смогут его заключить.
— Давайте обсудим тактику наших дальнейших действий, — предложил Люк. — Согласно моим данным, в нашем с вами распоряжении два крейсера, семь пикетов и около сорока истребителей; две трети изо всего перечисленного находится в строю, защищая подходы к планете, а треть — в ремонте. Правильно?
Танас порадовал Люка: чуть кивнув, скупо улыбнулся с выражением одобрительного удивления в глазах.
— Плюс неуставной фрахтовик.
— Да, и это тоже. Есть у вас представление о том, сколько кораблей у сси-руук?
Танас коротко кивнул.
— Три крейсера здесь, в системе. Два неопознанных корабля среднего размера — чуть дальше, на уровне орбиты четвертой планеты. По нашим догадкам, это десантные корабли. Примерно пятнадцать крупных истребителей или маленьких пикетботов — сразу за нашей линией обороны. И неустановленное число маленьких истребителей. Также неизвестно, который из крейсеров является кораблем-маткой. Может быть, все.
Попросту говоря, дело дрянь.
— Откуда у вас эта информация?
Танас вскинул бровь.
— Стандартные источники. А как вы получили свои данные?
— Держим глаза открытыми.
Не сговариваясь, они улыбнулись друг другу.
Офицер, много лет служивший Империи дипломатом, тоже прислушивался к чувствам собеседника.
В том же духе разговор продолжался и дальше, то и дело заходя в тупик. И все же, когда два часа спустя Люк поднялся, он гораздо лучше представлял себе текущую ситуацию; все сколько-нибудь ценные сведения — а их оказалось немало — намертво отпечатались у него в памяти и банке данных Р2Д2.
— Коммандер Скайуокер, — сказал Танас, — любопытно было бы узнать, не будете ли вы столь любезны продемонстрировать в действии ваш лазерный меч. Я так много слышал о них.
— Думаю, не стоит, — вежливо ответил Люк. — Не хочется зря волновать ваших штурмовиков.
— Они возьмут себя в руки, — Танас коснулся клавиши на пульте. Дверь отворилась, в помещение вошли два штурмовика. — Мне бы хотелось оставить вашего астродроида у себя. — Он не глядя отдал вошедшим приказ:
— позаботьтесь.
— Я бы предпочел, чтобы Р2Д2 остался со мной.
Вообще-то, Люк не думал, что Танас всерьез угрожает ему, но единым плавным движением снял с пояса меч и активировал его. Несмотря на желание договориться, имперец остается имперцем. Танас хочет демонстрации. Танас ее получит.
Штурмовики выстрелили с интервалом в несколько миллисекунд, но заряды не достигли цели — ослепительно сияющее лезвие отклонило их. Искры разлетелись и погасли.
— Отставить, — Танас поднял ладонь. — Можете идти.
Штурмовики удалились.
— Я не понимаю, — Люк по-прежнему стоял в позиции готовности, со сверкающим мечом в руке. — Вы рисковали жизнью двух своих людей.
Танас разглядывал гудящий зеленый клинок.
— Не думаю, что вы убили бы их. Тогда я вынужден был бы вас арестовать. Интересно, стали бы вы сражаться с целым гарнизоном?
Люк постарался успокоиться.
— Пришлось бы...
Он ощутил в ауре собеседника нечто новое: Танас от души веселился. Может быть, его враждебность — просто профессиональная привычка, а горячая преданность Империи здесь ни при чем? Люк не хотел ему доверять. Но деактивировал меч.
— Коммодор, я должен проверить повреждения, полученные моими кораблями.
Танас кивнул.
— Можете идти. Дроида возьмите.
— Челнок, который доставил меня сюда, вернулся в комплекс Бакур. Буду признателен, если вы поможете мне добраться до космопорта. В двенадцатый док.
Танас помедлил долю секунды. Потом улыбнулся.

Предыдущая страница 11 Следующая страница


Перемирие при Бакуре 12

— Хорошо.
Если Танас захочет, чтобы он с командой не улетели с Бакуры, у него сейчас шансов что песка на Татуине.
В полете Люк почувствовал, что все тупые болевые ощущения вернулись. Ничего удивительного — день выдался долгий и трудный. Он мысленно составил перечень неотложных дел: выяснить, все ли в порядке у Лейи, и сообщить ей, что он покинул гарнизон в целости и сохранности; убедиться, что «Сокол» в безопасности, что проведен текущий осмотр и ремонт истребителей, а пилоты получили возможность отдохнуть...
Внезапно до него дошло, что он вот уже целый час ни разу не вспоминал об этой женщине-сенаторе, которая так задела его за живое. Люк попытался снова изгнать из памяти ее образ и ту ауру Силы, которая окружала ее и каким-то образом резонировала с его собственным полем. Однако здесь, в отсутствие рядом имперских, требующих постоянного и настороженного внимания, это оказалось нелегко. Он почувствовал досаду — сейчас было не время и не место позволять личным интересам отвлекать себя.
Однако именно на первой Звезде Смерти, которая меньше всего подходила для романтических чувств, зародилась его отчаянная любовь к Лейе. Вот если бы Гаэриель Каптисон оказалась в опасности и требовалось ее спасти...

* * *

Вскоре после того, как челнок со Скайуокером покинул расположение гарнизона, Птер Танас прекратил постукивать о столешницу складным ножом, рукоять которого была инкрустирована альцокским перламутром. Он уже проследил «неуставной фрахтовик» до дока 12 в гражданском космопорту. Нужная информация, но не жизненно важная.
Он раскрыл нож и, поставив острием на левый указательный палец, принялся задумчиво балансировать ножом. Он никогда не признался бы молодому Скайуокеру, как давно мечтал увидеть лазерный меч в действии. Когда Вейдер с Императором уничтожили Орден джедаев, надежда угасла. Изумительно, как легко зеленоватый клинок отражал огонь бластеров. Может быть, в бою применение этого оружия было бы ограничено, но было в нем что-то завораживающее.
Так же, как и в молодом человеке, которому принадлежал меч. Теперь понятно, почему за его голову было предложено столь высокое вознаграждение.
Танас представил себе, что он мог бы сделать, окажись в его руках такая огромная сумма.
Его загнали сюда, в захолустье, после Альцока. Он не изображал из себя героя — всего лишь увеличил своим горнякам пищевое довольствие. Тот, кто лучше ест, лучше и работает, вот почему он заботился о том, чтобы еды у них хватало. Благо склады были полны. Каким-то образом мохнатые четырехглазые тальцы прознали, кто именно был их благодетелем. Однажды он подошел слишком близко к самому краю шахтного ствола. Трое тальцев полезли вниз и спасли его. Он обязан им жизнью.
Спустя шесть стандартных месяцев один жадный сверх обычной меры полковник снова уменьшил рабам рацион. Вождь тальцев в самых осторожных выражениях позволил себе выразить протест. Полковник приказал уничтожить все селение — чтобы остальным неповадно было, так он выразился. Танас проигнорировал приказ. Полковник лично послал штурмовиков, а Танаса приказал доставить на борт своего корабля, чтобы он там «ожидал нового назначения».
Ладно, не в первый раз. На Альцок он тоже попал не по своей воле — с понижением в звании, новой строчкой в досье. Но там не нужно было гнуть спину перед тупицей, дважды в год упражняющемся в чистописании. Интересно, читал ли кто-нибудь эти доносы?
Хуже не будет.
Танас горько улыбнулся. Он вообще везунчик — выкини он один из своих фортелей в присутствии Дарта Вейдера, то уже умер бы от удушья. Но вот он, сидит на Бакуре, в захолустье, на низко оплачиваемой должности и без малейшей надежды вернуться в Центральные миры.
И снова мелькнула мысль о вознаграждении — и о том, что оно дало бы ему возможность уйти в отставку. Он стоял, поглаживая радужную перламутровую рукоятку. Можно было бы снова жениться... и осесть в каком-нибудь из нейтральных миров. Вознаграждение за Скайуокера искушало, но...
Но если кто-то на Бакуре и заявит права на деньги, это будет губернатор Вилек Нереус.
Танас нахмурился, сложил нож и убрал его в карман. Увы, ранняя отставка не светит. Сейчас прежде всего нужно думать о том, как избавиться от чужих, а это невозможно сделать без помощи... Альянса повстанцев. То есть, этого самого Люка Скайуокера. Какое уж тут вознаграждение?
Он не может сейчас оставить Бакуру.

* * *

Лейя прочла сообщение Люка и вызвала на экран следующий информационный файл. Данных было много, но не столь уж значительных. К тому же, кое-что она уже знала от Р2Д2. К примеру, что на Бакуре достаточно развитая технология; что в торах к северу от Салис Д'аара добывают редкие полезные ископаемые, которые отчасти экспортируют, а отчасти перерабатывают на месте в топливо для двигателей; что здесь растут намановые деревья, плоды и сок которых пользуются большим спросом и приносят баснословную прибыль. Новая информация пока сводилась к тому, что потомки капитанов кораблей, когда-то открывших Бакуру и основавших Бакурианскую Корпорацию, всегда были почетными членами правительства. И еще: если кто-нибудь из сенаторов умирал или уходил в отставку, другого на его место выбирал не народ, а сам сенат.
Сейчас это не вызывало сомнений, функции сената сводились к тому, чтобы одобрять решения имперского губернатора Вилека Нереуса. Неплохо бы, подумала Лейя, побеседовать с простыми гражданами и выяснить, насколько распространены среди них антиимперские настроения.
Она устало зевнула и откинулась в кресле — нет времени поспать, а так хочется! Сквозь распахнутую дверь спальни Хэна виднелись его вытянутые ноги; судя по всему, он заснул, изучая данные, которые им оставил Р2Д2.
Лейя гордо отвернулась. От этого зрелища у нее повышается кровяное давление. Подумать только! Он. вообразил, что она собралась поразвлечься с этим экс-алдераанским имперским офицером! Предателем, перебежчиком.
Интересно, куда подевался Чубакка? Его не видно и не слышно. Ц-ЗПО, надо думать, корпел у главного комма, а Люк...
То, что Люк безо всяких приключений покинул гарнизон, немного успокоило Лейю. И опять она пожалела о своей вспышке. Ну почему она в последнее время приходит в такую ярость каждый раз, когда вспоминает о Вейдере, о том, что он оказался их с Люком отцом? С этим нужно что-то делать. Даже Хэн не позволил себе ни единого резкого слова, когда на Эндоре, проглотив собственное унижение, она рассказала ему об этом. А ведь Дарт Вейдер причинил ему немало зла. И все же Хэн не перенес свою неприязнь к этому... человеку на Лейю и Люка. Нужно только стараться избегать воспоминаний о Вейдере, и тогда все будет в порядке.
А здесь, на Бакуре, — особенно. Не вспоминать, даже если что-то о нем напомнит. Во всех случаях держать себя в руках.
— Госпожа Лейя? — послышался голос Ц-ЗПО.
Она подошла к двери своей спальни.
— Что такое?
— Вас вызывает премьер-министр Каптисон.
— Переведи на мой терминал.
Она подошла к установленному в спальне голопроектору и уселась в кресло. Дверь тут же бесшумно закрылась. Такого количества бытовой автоматики Лейе до сих пор видеть не приходилось.
Да, это был премьер-министр. Стараясь скрыть волнение, Лейя приветствовала его со всем возможным уважением.
— Надеюсь, сенат принял решение в нашу пользу, господин премьер-министр.
Своей улыбкой, в которой ощущались печаль и достоинство облеченного властью человека, он живо напоминал Лейе Бэйла Органу.
— Обсуждение еще не закончено, — сказал он. — Надеюсь, вы хорошо устроились?
Лейя не смогла скрыть разочарования.
— Жаль, что дело затягивается.
— Ваше высочество, поймите, — Каптисон поднял руку. — Наши люди устали. Уже больше недели они только и думают, что о сси-руук.
— Конечно, — сказала Лейя. — Я могу как-нибудь помочь вам, премьер-министр?
— Да. Сегодня вечером в девятнадцать сто я устраиваю званый обед. Буду рад, если вы с вашими спутниками присоединитесь к нам.
Больше всего на свете ей хотелось лечь и спать, спать, но...
— Это будет замечательно, — ответила она. Отвлечься, устроить себе небольшую передышку им всем тоже не помешает. — От имени генерала Соло и коммандера Скайуокера я принимаю ваше предложение. Большое спасибо.
А как насчет Чуи, мелькнула неожиданная мысль? Наверно, ему там не место, учитывая, как эти люди настроены против чужих. Ну, скорее всего, он поймет. И в отличие от всех остальных получит возможность отоспаться.
— Да, кстати, губернатора Нереуса я пригласил тоже. Думаю, это хорошая возможность пообщаться без протокола.
Так. Теперь ей точно будет не до сна. Но... но...
— Вы очень внимательны, господин премьер-министр. Еще раз благодарю.
Лейя отключила связь. Глаза ее блестели, сна и впрямь не было в помине. Это в самом деле прекрасная возможность. Возможность, в частности, задать имперским один крайне интересный вопрос: с какой целью, по их мнению, Император Палпатин пригласил сюда сси-руук?
Она очень надеялась, что Люк вернется из космопорта к тому времени, когда нужно будет ехать.

9

На то, чтобы собрать и выбросить ошметки еды, при виде которых Дева замутило, ушло не меньше часа. Он решил, что должен увидеться с Ш'тк'итом до того, как будет принимать дневную ванну. Не следует давать Вороненому повод думать, будто он избегает его, это может пробудить в Старшем любопытство. Вороненый был невероятно чувствителен к малейшему изменению запаха Дева. Кроме того, он умел оказывать гипнотическое воздействие, несмотря на то, что в отношении Силы был слеп и глух точно так же, как все сси-руук. Дев должен найти способ устоять перед ним. Что такое какой-то там гипноз по сравнению с могуществом Силы?
Но он не слишком преуспел в овладении ею, а поучить его было некому.
Дев действительно ощутил присутствие человека, обладающего такими же способностями, как и у него самого. Что, если это и в самом деле джедай? Сси-руук эта новость, конечно, заинтересовала бы, но Дев не хотел рассказывать о своих впечатлениях Вороненому раньше времени.
С одной стороны, все могло окончиться не так уж плохо. Они нашли бы этого человека, и у Дева появился бы друг...
Нет, Другой был гораздо могущественнее в Силе: Для того, чтобы понять это, у Дева хватало знаний. И для тех, кто был теперь его владыками, он тогда может стать просто неинтересен. Ну что же, тогда, наконец, они подвергнут его перекачке.
Легко ступая, он шел по широкому коридору. Мимо в обоих направлениях быстро сновали сси-руук, покачивая на ходу массивными головами. У некоторых были излучатели — случалось, хоть и редко, что п'в'еки, находясь в стрессовом состоянии после боя, накидывались на своих хозяев.
Снова задумавшись, Дев пошел медленнее. С другой стороны, они могут подвергнуть перекачке Другого. Люди всегда мучительно страдают во время перекачки, а если человек настолько могуществен в Силе, его агония может просто убить Дева.
Нет, нет. Только тело чувствует боль.
И все же, вдруг это действительно самый настоящий, полнопенный джедай?
Выйдя из турболифта, Дев торопливо зашагал к рабочему месту Вороненого на палубе для ремонта боевых дроидов. Его там не оказалось. Несколько маленьких, коричневых рабочих п'в'еков склонились на пирамидами с антеннами по углам. Здесь, в основном, работали совсем юные особи, о чем можно было догадаться по их коротким хвостам и порывистым движениям. Как только они отремонтируют эти дроиды, в них можно будет перекачивать жизненную энергию новых пленников.
С минуту Дев наблюдал за тем, что происходило на палубе. Все п'в'еки усердно трудились, но чувствовалось, что работа не приносит им удовлетворения. Эти тупоумные рабы лишь чисто внешне походили на своих мускулистых хозяев с блестящей чешуей. Печальные глаза и обвисшая кожа свидетельствовали о том, что даже совсем юные п'в'еки не прикладывают никаких усилий для того, чтобы поддерживать себя в хорошей форме. По сравнению с ними боевые дроиды просто сияли.
Добравшись до капитанского мостика, Дев послал дроида-охранника поискать там Вороненого, а сам остался дожидаться снаружи. Мостик, был окружен мощным силовым полем, которое обеспечивало стабилизацию гравитации и гасило энергетические всплески во время сражения. Если бы сюда угодил достаточно мощный заряд и поле оказалось перегружено, то капитанский мостик превратился бы в смертельную ловушку. Адмирал Ивпиккис, правда, заверил всех, что ни один большой вражеский корабль не приблизится к «Шривирру» на расстояние выстрела.
Дроид тоже не сумел найти Вороненого. Чувствуя, что надо поторопиться, Дев решил заглянуть в помещение, где господин Фирвиррунг производил перекачку.
Вороненый обнаружился в коридоре, где он стоял, отдавая приказы группе п'в'еков. Дев остановился на почтительном расстоянии. Как только п'в'еки разбежались во все стороны, он подошел ближе.
— Вы хотели меня видеть, Старший.
Вороненый открыл люк.
— Заходи.
Оказавшись внутри, Дев с любопытством огляделся. Это было очень странное помещение. В углу два ряда перил, расположенных на уровне его талии и колен, огораживали площадку размером около квадратного метра. В одном месте часть перил свисала вниз — это был вход. Стоило Вороненому поднять их, и площадка оказалась бы полностью отгорожена от остального пространства комнаты. Что-то вроде клетки для п'в'еков, куда их иногда сажали в целях наказания. Дева охватила паника.
— Я должен войти туда?
— Да.
Вороненый подошел к стоящему в стороне столику. Дев, не способный ослушаться, шагнул внутрь ограждения.
И тут же почувствовал укол в плечо.
— Если хочешь, можешь прислониться к перилам.
Обычно, проводя с Девом «процедуру обновления», Вороненый укладывал его в удобной позе на палубу. Может быть, сейчас его хотят наказать? Нет, непохоже. По крайней мере, пока.
— Чего вы хотите? — просвистел он. Ему было страшно. Все было не так... как он привык. Как он понимал. Смятение нарастало. — Как мне угодить вам?
— Поговори со мной, — Вороненый уселся рядом с Девом. — Как продвигается твой проект?
Этот неожиданный интерес Старшего враз успокоил Дева. Он расслабленно откинулся на перила.
— Очень хорошо. Я уже почти перевел сообщение, которое мы передавали на Бакуру...
— Хватит.
Вороненый наклонил массивную голову к Деву и посмотрел на него одним глазом.
Тот заискивающе улыбнулся в ответ.
— Ты человек, — сказал Вороненый. — Задумайся на минуту, что это значит.
Дев задрал рукав и поглядел на свою мягкую, бледную руку с тонкой кожей.
— Это значит, что я... хуже.
— Ты уверен?
Сбитый с толку, Дев закрыл глаза. Легкая-легкая дурнота, чуть ноет уколотое плечо... и что-то вроде воспоминания... Из глубины души медленно всплывает что-то, что он всегда держал под контролем и подавлял, но что жгло, и переполняло ненавистью, и...
Огромный ящер наклонился еще ближе. Дев закричал. Осознание происходящего исчезло — осталась картинка и захлестывающие его эмоции. Дев ударил Вороненого по передней лапе, не чувствуя боли.
— Сильнее! — просвистел Вороненый. — Ты способен на большее.
Скрипнув зубами, испытывая непонятное возбуждение, Дев изо всех сил ткнул кулаком в его предплечье. Дыхание стало прерывистым. Пришла ясная мысль, а вместе с ней — пронзительная горесть.
— Вы уничтожили мой мир! Убили моих родителей, весь мой народ. Они все до одного погибли, или покалечены, или... — рыдая, он откинулся на перила.
— И больше ничего не вызывает твою ярость?
Дев прижал стиснутые кулаки к груди, непонимающе глядя сквозь слезы. Чего этот ящер хочет от него? Выкачать информацию? На этот раз у него ничего не получится.
Наклонившись еще ближе, ящер обдал его своей мерзкой вонью.
— По-моему, ты не прочь ткнуть меня вот в этот глаз.
Вздрагивая от плача, Дев перевел взгляд на его глаз. Тот, казалось, начал увеличиваться, обволакивая его своей чернотой, затягивая в нее. Дев погружался все глубже, изо всех сил цепляясь за последние обрывки свободы.
А потом провалился в черную глубину.
Скрючившись, он лежал на холодных серых плитках палубы. Ему было страшно, невыносимо страшно. Он оскорбил Старшего и мог лишь предполагать, какая ужасная судьба ждет его. Ведь он всего лишь человек, мягкий, уязвимый, точно извивающаяся белая личинка перед метаморфозой...
— Дев, — мягко сказал Вороненый, — ты должен постараться никогда больше не говорить таких слов.
— Понимаю, — с чувством глубокой печали в душе ответил Дев.
Вороненый издал переливчатый горловой свист.
— Ты нам слишком многим обязан. Да! Он всегда об этом помнит! Он живет этим чувством! Как он мог сейчас забыть об этом?!
— Дев, — просвистел Вороненый. — Мы прощаем тебя.
Он глубоко, прерывисто вздохнул и встал на колени, держась за перила.
— Подвинься поближе, Дев, — Вороненый протянул к нему лапу со шприцом. Испытывая жгучее чувство благодарности, Дев подставил другое плечо и ощутил еще один укол. Это совсем не больно. Переполнявшее его чувство стыда чудесным образом растаяло. — Я нарочно постарался рассердить тебя, Дев. Чтобы показать, как легко ты взрываешься. Ты должен научиться сдерживать свое возмущение.
— Я больше не буду. Спасибо вам. Простите меня.
— Что так расстроило тебя сегодня, Дев?
Он смутно помнил, что не хотел рассказывать об этом, но не мог вспомнить почему. Ведь сси-руук защищали его, всегда и во всем шли ему навстречу;
Даже баловали, хотя он этого не заслуживал.
— Удивительная вещь, — начал он. — Ощущение, что рядом находится другой человек, владеющий Силой.
— Владеющий Силой? — переспросил Вороненый.
— Кто-то такой же, как я. Это меня поразило. Нет, не потому, что я чувствую себя одиноким! Просто подобное тянется к подобному. Мне бы хотелось найти его. Но, по-моему, он прибыл с той вражеской группировкой, которая появилась тут совсем недавно. — Глаза у Дева смыкались. — Мне стало очень грустно, когда я понял это.
— Ты говоришь — его? Это мужчина? Дев с усилием поднял голову и улыбнулся Вороненому. Что бы ни было в этих уколах, которые действовали на него так благотворно, от них всегда ужасно хотелось спать. Каждое движение давалось с огромным трудом.
— Не знаю. Может, все это мне просто приснилось, — пробормотал он и рухнул на палубу.

* * *

Гаэриель отдыхала, укрывшись вязаным шерстяным покрывалом. Круглая антигравитационная постель парила над вытертым ковром. Дом Йорга и Тирие Каптисон был одним из самых благоустроенных на Бакуре, но по мере того, как возрастали имперские налоги, даже премьер-министру все чаще приходилось довольствоваться поношенными вещами и отдавать в починку то, что прохудилось. Теперь, правда, и Гаэри стала получать жалованье, что было отнюдь не лишним. Ее саму не слишком волновали все эти удобства и роскошь, но дядя с тетей привыкли к комфорту, и за них она переживала.
Уже много месяцев у нее не возникало потребности отдохнуть днем, и вот сейчас, когда она прилегла и даже задремала, желаемого отдыха это не принесло. Она проснулась, дрожа от страха. В беспокойном сне ей явился Люк Скайуокер, паря над ней в поле, которое создал с помощью своих возможностей рыцаря-джедая. Испугавшись, она попыталась проснуться, но тут его кожа и волосы потемнели, и он превратился в посланца сси-руук, Дева Сибварру. Сибварра опускался все ниже и ниже, от него исходило излучение, которое, казалось, вьггягивало из Гаэри жизнь...
Она вырвалась из сна расстроенная. Скинула покрывало; включила музыкальную систему. Зазвучала мягкая успокаивающая мелодия в исполнении имперского симфонического оркестра. Гаэри вернулась из Центра, очарованная новейшим достижением имперской технологии в области звуковоспроизведения — гидродинамической музыкальной системой. Узнав об этом, дядя Йорг приказал встроить такую систему в стены ее комнаты. Каждая поверхность, даже длинное окно, функционировала как часть этой системы. Между панелями стен медленно циркулировала специальная жидкость, перенося и усиливая звук. И вдобавок для улучшения акустики рабочие переделали ее длинную прямоугольную комнату в овальную.
Однако, чтобы пользоваться этой системой, нужны были специальные диски, а на Бакуре все новые поступления, даже литература и музыкальные записи, проходили через офис Вилека Нереуса. До сих пор губернатор ни в чем не отказывал Гаэри — он ей «покровительствовал», так это у него называлось. Гаэри поморщилась, вспомнив его повышенную внимательность, которая была тем неприятнее, что Вилек Нереус ничего не делал даром.
Мелодия медленно плыла в воздухе, теперь ее под сурдинку вели лишь духовые инструменты. Может быть, появление повстанцев — единственный шанс для Бакуры справиться с нашествием чужих. Сейчас, наедине с самой собой и в момент полного расслабления, Гаэри вспомнила, как ее потянуло к этому Скайуокеру — сначала, пока она еще не знала, кто он такой. Как жаль, что прошли те времена, когда она была на десять лет моложе и с удовольствием кувыркалась в антигравитационном поле. Тогда она, наверно, позволила бы себе помечтать. О том, чтобы он был не тем, кем был, а просто Люком Скайуокером, светловолосым крепким парнем с мягкими голубыми глазами. Чтобы остался тут на какое-то время. Чтобы она смогла совершить обратное путешествие во времени в тот момент, когда еще не знала того, что стало ей известно потом.
Но Космическое Колесо вращается лишь в одну сторону; создает напряжение и уравновешивает его, создает и уравновешивает, и так без конца.

Предыдущая страница 12 Следующая страница


13 Кэти Тайерс

Звякнул звонок. Дверь медленно скользнула в сторону, Гаэри сели на постели. Вошла тетя Тирие, в голубой официальной тунике, но с очень дорогим ожерельем на шее, как всегда элегантная.
— Ну, как ты себя чувствуешь, Гаэри? Лучше? Голова не болит?
— Нет, спасибо.
— Отлично. Сегодня вечером мы устраиваем ужин, или, если хочешь, поздний обед. Это очень важно. Пожалуйста, оденься понаряднее.
— А кто будет?
Гаэри выключила музыкальную систему. Интересно, почему тетя Тирие пришла к ней сама? Обычно она прибегала к интеркому или посылала служанку.
Тирие стояла неподвижно, точно манекен. Она, как и дядя Йорг, отдала служению Бакуре без малого тридцать стандартных лет жизни. О ее уравновешенности и выдержке ходили легенды.
— Делегация Альянса и губернатор Нереус. Мы сочли своим долгом обеспечить им возможность побеседовать на нейтральной почве.
— Ох!
Ничего себе! Повстанцы и Нереус? Второй раз за последние две минуты она пожалела о том, что не была сейчас на десять лет моложе.
— Мы подумали, что твое присутствие может удержать их от ссоры, дорогая.
Вот почему тетя Тирие сообщила ей эту новость лично — хотела убедиться, что Гаэри понимает ее важность. Бакура отчаянно нуждалась в помощи повстанцев, но кто знает, что на уме у тупицы Нереуса?
— Понятно, — она свесила с постели голые ноги, не касаясь пола. — Хорошо, я приду. И постараюсь одеться получше.
К ее удивлению, тетя Тирие не ушла, а уселась рядом. У нее был еще один разговор к ней.
— Знаешь, мы обеспокоены вниманием, которое проявляет к тебе Нереус, — сказала она доверительным тоном. — Надеюсь, он пока не предпринимал никаких действий? — Гаэри помотала головой, а тетя с облегчением покивала. — Но все равно, сейчас самое время остудить его пыл. Как ты считаешь?
— Конечно, — Таэри обрадовалась, услышав, как тетя Тирие относится к этой проблеме: когда ты член сената, а Нереус — губернатор, и при этом дурак, и при этом пылает, нельзя с уверенностью предсказать реакцию ближайших родственников, тем более если они тоже члены сената.
— Я посажу тебя рядом с принцессой Органой, дорогая, если какая-нибудь неожиданность не нарушит моих планов.
Иначе говоря, если у дяди Йорга не возникнет по этому поводу других идей.
— Тетя, а нельзя ли пригласить и сенатора Белдена? — спросила Гаэри.
Еще одно дружелюбное лицо, еще один успокаивающий голос — все легче. Она хотела назвать еще одно имя — Птер Танас. Но не решилась. Раньше он часто бывал у них. Вот уж совершенно не ее тип мужчины, но когда он перестал приходить, стало пусто.
— Хорошая мысль, дорогая. Сейчас пойду выясню, свободен ли он. Ну, вставай, вставай, тебе пора начинать одеваться, у тебя мало времени на туалет, — Тирие похлопала ее по плечу и торопливо вышла.
Гаэри протяжно зевнула и снова растянулась на постели. Ненадолго — раз она нужна своей Бакуре. Дитя общества, она была связана чувством долга по отношению к Империи, Бакуре и семье Каптисон.
Правда, скорее в обратном порядке. Но другой жизни Гаэри и не хотела. Значит — вставай и принимайся за дело, сказала она себе.
— Они уже здесь, Люк.
— Я быстро!
Люк сунул голову под струю воды и принялся скрести ее. Помогая устанавливать на место двигатель, он испачкался в смазке. Неужели этот день никогда не кончится?
Перестань ныть, как Ц-ЗПО, приказал он себе; однако это было нелегко — он так надеялся, что удастся не спеша, со вкусом отмокнуть в наполненной дождевой водой старомодной ванне, которую он тут приметил. Выросший на пустынном Татуине, он всегда относился к дождю как к какому-то чуду; и тоже чудо — если в эту воду можно целиком погрузиться. Увы, Лейя встретила его у порога известием о том, что они приглашены на обед.
— Ладно, я задержу их, — сказала Лейя.
Люк торопливо оделся в белое и присоединился к Хэну и Лейе в общей комнате. Лейя выглядела великолепно в длинном красном платье с обнаженным левым плечом. Спереди темные волосы плотно прилегали к голове, а сзади ниспадали свободно, закрывая половину спины. Хэн облачился в элегантный черный шелковистый костюм в военном стиле, с отделкой из белой металлической нити. Интересно, подумал Люк, во время какого приключения он обзавелся таким прикидом? Наверняка это произошло еще до того, как Хэн присоединился к Альянсу.
Потом Лейя продемонстрировала им правую руку, которую до этого держала за спиной. С запястья свисал массивный браслет; свитый из длинных тонких спиралей, он причудливо сверкал, отражая во всех направлениях падающий на него свет. Она повертела рукой.
— Это мне вождь эвоков подарил. Я пыталась отказаться, ведь у них проблемы с металлом, и это наверняка одно из немногих сокровищ племени, которое попало к ним из другого мира. Но они настаивали, и пришлось взять.
Люк ее понимал. Иногда бываешь просто вынужден принять дар — а случается, даже такой, который тебе и не в радость, — если не хочешь обидеть дарителя, преподносящего его от чистого сердца.
Вошел Чуи, безукоризненно расчесанный с головы до пят. Женщина средних лет — одна из тех, кто должен был доставить их до места — при виде него попятилась.
— Ох! — вырвалось у нее. — Ваш друг... Мы, конечно, рады видеть и его тоже.
Люк искоса посмотрел на Лейю и Хэна. Судя по всему, между ними снова возникли разногласия, на этот раз по поводу того, относится ли приглашение к Чубакке. Хэн выиграл это сражение, но проиграл войну, потому что Лейя смотрела куда угодно, только не на него. Лицо Хэна ничего не выражало. Он был без своей обычно висящей на бедрах кобуры — значит, бластер куда-то припрятал, догадался Люк. По случаю официального выхода.
— Пошли, — тряхнула головой Лейя. — Мы опаздываем, фиксируй все сообщения, Ц-ЗПО.
Сопровождающие повели их вниз, а не на площадку на крыше. Там стояла закрытая белая машина на воздушной подушке, которая тронулась с места, как только они уселись.
Люк с интересом поглядывал вверх и по сторонам. На перекрестке в воздухе парили пара бело-голубых огней, и в их свете улица тоже казалась бело-голубой. Ничего удивительного — белый камень отражает любой цвет, подумал Люк. В одном месте наперерез их движению в воздухе непрерывным потоком скользили аэрокары. Вскоре машина свернула влево и помчалась по кольцевой дороге, опоясывающей город.
Люк вытягивал шею, стараясь ничего не упустить. Свет уличных огней тут был другой, не бело-голубой, а теплый, желтоватого оттенка. Вскоре после того, как он заметил это изменение, они в очередной раз свернули и подъехали к галерее, крыша которой опиралась на ряд мягко мерцающих столбов. Позади галереи стояло невысокое здание из белых каменных блоков. По дороге сюда они видели множество подобных строений — похоже, примерно так выглядели все жилые дома. Интересно, зачем им столько комнат? Люк предпочел бы потихоньку ускользнуть с этого обеда и просто пообщаться с людьми.
Мужчина и женщина в зеленых комбинезонах военного образца — но явно не имперского покроя; может быть, эта форма сохранилась еще со времен Бакуры до прихода Империи — открыли дверцы машины и отошли в сторону.
Люк выбрался наружу первым и оглянулся вокруг. Все выглядело спокойно и мирно. Он кивнул Хэну поверх крыши, и только после этого из машины вылезли Лейя и Чубакка.
— Вот и вы! — воскликнул женский голос откуда-то из глубины полутемного пространства между колоннами галереи. — Приветствую вас.
Люк почувствовал, что Лейю охватывает паника. Положив руку на рукоятку меча, он обежал взглядом галерею, пытаясь понять, что напугало Лейю.
Два силуэта — высокий мужской и рядом мерцающая черная фигура с головой, покрытой капюшоном... Лейя сделала реверанс, стараясь подавить страх. Люк нахмурился.
— Моя жена, Тирие, — сказал премьер-министр Каптисон и поклонился. На нем была темно-зеленая туника с эполетами и аксельбантами. — Тирие, позволь представить тебе...
Каптисона появление Чубакки явно застало врасплох. Судя по косому взгляду, брошенному на Хэна, Лейя уже начала приходить в себя. Поразительно, но мадам Тирие Каптисон, напротив, пришла от Чубакки в восхищение. Она положила руку на волосатое плечо и сказала:
— Пойдемте. Уже почти все собрались. Проигнорировав Хэна, Лейя взяла предложенную Каптисоном руку. Хэн тут же ощетинился — Люк и увидел, и почувствовал это.
— Успокойся, — пробормотал он, когда они плечом к плечу зашагали вслед за Лейей. — Продемонстрируй им свое знаменитое очарование.
Хэн поднял голову.
— Очарование, — прошептал он. — Ну конечно.
Они шли по широкому коридору, вдоль которого в два ряда тянулись мерцающие водяные столбы, очень похожие на те, что стояли снаружи, но меньшего размера. По белым каменным стенам вились виноградные лозы.
Лейя остановилась, дотронулась до одного из водяных столбов и улыбнулась премьер-министру.
— Какой красивый дом! Ничего подобного не видела с тех пор, как покинула Алдераан.
— Этот дом построил капитан Арден, один из основателей города. Посмотрим, что вы скажете, когда увидите стол, который приобрел еще мой дед.
Люк придержал Хэна.
— Это всего лишь политика.
— Да знаю я! И терпеть ее не могу. Предпочитаю честный бой.
Они догнали Лейю у входа в обеденный зал, вдоль стен которого росли деревья. Их ветки слегка покачивались, отбрасывая тени на белые стены, еще гуще увитые виноградными лозами. В центре стоял стол, формой напоминающий треугольник, но с тупо обрезанными углами, что давало возможность поставить здесь дополнительные кресла.
Люк перевел взгляд вниз и сквозь прозрачный пол увидел рябь безостановочно текущей голубовато-зеленой воды. Подсветка позволяла разглядеть смутные очертания рыб и еще каких-то длинных змееподобных созданий.
Посреди стола стоял миниатюрный макет горного кряжа, искусно вырезанный из полупрозрачного минерала и освещенный изнутри наподобие того, как это было сделано в водяных столбах. По склонам стекали крошечные голубые реки.
Прочно укоренившаяся привычка заставила Люка прозондировать зал — нельзя было исключить враждебные намерения, даже неявные для того, кто их имеет. И на полпути к столу он ощутил...
... ее.
Если только на этой планете не существовало двух женщин, способных оказывать на него такое удивительное воздействие, даже не встретившись с ним взглядом. Она уже сидела, повернувшись лицом в сторону двери.
— Изумительно, — пробормотала Лейя.
Мадам Каптисон оглянулась через плечо.
— Благодарю вас, дорогая.
Она впорхнула в комнату, сняла плащ и отдала его служанке, которая, казалось, шла к ней прямо по воде. Деревья, растущие вдоль стен, подняли ветви, похожие на руки. Люку стало интересно, на что именно они среагировали — может быть, на движение, возникшее в комнате? Или была какая-та другая причина? И еще. Может быть, это были вовсе не деревья, а примитивные животные? Или даже искусственные создания?
Люк сделал шаг вперед — почти против своей воли. Слуги — только люди, он пока еще нигде здесь не видел дроидов — побежали куда-то; возможно, за креслом, соответствующим размерам Чубакки. Каптисон подвел Лейю к столу и усадил ее рядом с собой за одной из боковых сторон. Мадам Каптисон устроилась рядом с мужем. По другую сторону от нее, на угловом месте, уже сидел пожилой человек со слуховым аппаратом на груди — старший сенатор Белден, вспомнил Люк.
— Садитесь, пожалуйста, рядом с ним, дорогой, — сказала мадам Каптисон Чубакке.
Люк еле заметно усмехнулся. Слово «дорогой», по его мнению, было меньше всего применимо к вуки. Чубакка наклонил голову и негромко рассмеялся. В его распоряжение была полностью предоставлена вся боковая сторона стола. Кресла тут были не антигравитационные, а самые что ни на есть старинные, жесткие.
— Нелегкая работенка выпала на вашу долю, — сказал Белден Люку. — Я рад, что имею возможность поблагодарить вас. Когда вы появились, мы уже готовы были удирать куда глаза глядят.
Хэн сел рядом с Лейей на второе угловое место — собственно говоря, у него не было выбора, — собрался с духом и повернулся вправо.
Гаэриель Каптисон сидела, отодвинувшись от него настолько, насколько это вообще было возможно. Поверх темно-зеленого платья на плечах у нее лежала отблескивающая шаль.
— А это наша племянница Гаэриель, коммандер, — сообщил премьер-министр. — Вряд ли в сенате вы имели возможность познакомиться с ней. События там развивались слишком бурно.
— Все в порядке, дядя Йорг, — сказала она и, прежде чем Люк успел открыть рот, повернулась к Чубакке. — Может быть, вы предпочли бы сидеть рядом с кем-нибудь из своих? Я ничего не имею против того, чтобы поменяться с вами местами.
Не отдавая себе в этом отчета, Люк мысленно призвал Чуи остаться на своем месте. Чуи с шумом втянул носом воздух.
— Он говорит, что ему нравится все как есть, — перевел Хэн. — Поостерегитесь, мадам Каптисон. Вуки если уж выбирают себе друзей, то на всю жизнь.
— Я польщена, — она смущенно затеребила тройную нитку голубых бус.
Люк приказал себе не смотреть в сторону Гаэриель до тех пор, пока все не усядутся, и повернулся к ней, лишь когда за столом началась общая беседа.
И удивленно замер. Один глаз у Гаэриель Каптисон был зеленый, а другой серый.
— Ну и как вам у нас, коммандер Скайуокер? — спросила она, прищурив свои странные глаза.
— Это был очень длинный день, — ответил он и позволил Силе отпустить себя, не желая, чтобы девушка полностью завладела его вниманием.
В дверях показалась еще одна группа людей. В сопровождении двух одетых в черное штурмовиков через зал важно прошагал губернатор Нереус и занял третье угловое место за столом. Слегка отступив, штурмовики замерли за его спиной в позе настороженного внимания.
Все выглядело ужасно официально... но запахи над столом витали восхитительные. В животе у Люка громко заурчало, и он острее, чем когда-либо, почувствовал себя тем, кем, в сущности, был — простым, неотесанным фермерским парнем. Прекрасно, подумал он. Только этого мне и не хватало — выставить себя перед всеми этими людьми полным идиотом и тем самым поставить в затруднительное положение Лейю. Нужно будет позволить ей обучить меня тонкостям поведения на официальном обеде. Хотя. бы ради перемирия на Бакуре.
— Добрый вечер, Каптисон. Ваше высочество. Генерал. Коммандер, — на лице губернатора возникла масляная улыбка. — Добрый вечер, Гаэриель.
Подали суп, и все занялись им. К тому моменту, когда рот Люка освободился, сенатор Белден что-то горячо обсуждал с мадам Каптисон, Лейей и премьер-министром (это хорошо: можно не сомневаться, Лейя сумеет произвести впечатление на старших Каптисон и Белдена). Один из телохранителей губернатора наклонился и что-то прошептал ему на ухо. Хэн неотрывно следил за Лейей.
Единственным не вовлеченным в беседу человеком оказалась сенатор Гаэриель Каптисон. Люк глубоко вздохнул: спокойно, будь осторожен в выражениях и уж конечно не дави — и сказал:
— Вы сильно предубеждены против джедаев.
Она удивленно посмотрела на него своими удивительными глазами и нахмурилась.
— Понимаете, этим утром в сенате я всеми доступными мне способами попытался выяснить, кто расположен сотрудничать с нами, а кто нет.
— Я — дипломат, коммандер, и служу Империи, которая помогла мне получить образование, — она промокнула губы салфеткой и перевела взгляд на Белдена. — Возможно, среди нас есть те, кто введены в заблуждение и сочувствуют повстанцам. Но не я.
Да, с сенатором Белденом ему непременно нужно будет поговорить.
— Все, чего мы хотим, это помочь вам избавиться от сси-руук. Сегодня утром мы с коммодором Танасом два часа обсуждали стратегию наших совместных действий. Он прекрасно понимает, что вам не обойтись без помощи, и готов мириться с нашим присутствием. По крайней мере, временно. Неужели и вы не можете занять такую же позицию — ради своих сограждан?
— Мы благодарны Альянсу за помощь.
Он решил, что правильнее всего действовать напрямую.
— Может быть, вы думаете, что я могу читать ваши мысли? Нет, это не так. Я способен воспринимать лишь эмоции, но и для этого требуются определенные усилия. В основном моя жизнь ничем не отличается от вашей.
— Дело не в этом, — ответила Гаэриель, но Люк почувствовал, как внутри нее что-то расслабилось. Она погладила висящий на шее эмалевый медальон на цепочке. — Я испытываю... кое-какие религиозные трудности, связанные с представителями вашего Ордена.
Сказанное поразило его. Бен и Иода учили, что Сила вмещает в себя все религии.
— И Альянсом?
— Вы правы. В данный момент мы, конечно, нуждаемся в любой помощи. Простите, если я покажусь вам неблагодарной. Сси-руук наводят на нас ужас, но, если рассматривать события с точки зрения долговременной перспективы, ваша помощь может иметь для нас неприятные последствия.
— Вроде того, что случилось с Алдерааном. Понятно. Правление Империи основано на страхе.
Она смотрела вниз, на свою тарелку из-под супа. Осторожно прикоснувшись к ней через Силу, Люк ощутил смятение и неуверенность.
— Простите мне мои дурные манеры, — сказал он. — Я не обучен дипломатии.
— Звучит весьма оригинально, — она улыбнулась своей нежной чарующей улыбкой.
Люк снял добровольно наложенные на себя ограничения и на крыльях невидимого ветра Силы погрузился в глубины ее существа. Один пласт, другой, третий... В сознании всплыли образы: густые леса Эндора, в которых кишмя кишит жизнь; ночь, укутавшая теплым покрывалом засыпанный песком Татуин; гипнотизирующее сверкание глубокого космоса...
Смотри не утони, одернул он себя. Поддерживай светскую беседу.
Слуги внесли новые блюда с крошечными моллюсками и незнакомыми овощами, политыми маслом, и чаши, полные бледных, голубовато-коричневых зернышек. Теперь Люк обсуждал исключительно зелень, макет на столе, рыб под ногами и даже попытался похвалить наряд Гаэри. Она держалась вежливо, но отчужденно. До тех пор, пока он не сказал:
— Мне нравится сенатор Белден. Он — друг вашей семьи?
— Да. Уже на протяжении многих лет, несмотря на некоторые его странности.
Очевидно, очень близкий друг, судя по ответу. Вся ее жесткая защита вдруг растаяла. Она взяла графин и налила немного бледно-оранжевой жидкости в бокал Люка.
— Попробуйте.
Ну что же... Хоть какая-то реакция. Он с любопытством покрутил бокал, заставив жидкость вращаться. Она липла к стеклу, точно сироп.
— Смелее! — Гаэри вскинула бровь. — Это не яд. Гордость нашей местности. Вы оскорбите Бакуру, если откажетесь, — налив себе столько же, сколько и ему, она выпила.
Люк последовал ее примеру. Рот и горло обожгло, точно огнем, но почти сразу же ощущение стало приятным; вкус напоминал смесь самых сладких и нежных фруктов, которые он когда-либо пробовал, и опьяняющих цветов, росших в джунглях.
Глаза Гаэри засверкали; по-видимому, ей были знакомы все нюансы его ощущений.
— Что это? — еле выговорил он и глотнул воды, чтобы охладить рот.
— Намановый нектар. Один из главных предметов нашего экспорта.
— Теперь я понимаю почему.
— Еще? — она снова потянулась к графину.
— Спасибо, — Люк усмехнулся. — Но нет. На мой вкус, слишком сильная штука.
Гаэриель засмеялась и снова наполнила его бокал.
— Вероятно, скоро нам будет за что выпить.
Если губернатор Нереус не спутает им все карты.
— Надеюсь.
Она протянула ему прозрачную тарелку с маленькими оранжевыми плодами.
— Может быть, вам больше понравится намана в таком варианте.
Он положил один плод на язык. Никакого огня, одно удовольствие. Тропические цветы... Привкус специй... Люк зажмурился, прислушиваясь к своим ощущениям.
— Это происходит быстро, — сказала Гаэри с улыбкой, когда он открыл глаза. — Стоит хотя бы один раз попробовать наманы, и возникает легкое чувство удовольствия. Большинство людей поначалу даже не связывают одно с другим. Просто чувствуют, что им хорошо, но не понимают почему.
— Эффект привыкания?
Она заложила за ухо прядь волос.

Предыдущая страница 13 Следующая страница


Перемирие при Бакуре 14

— Все, что доставляет удовольствие, обладает эффектом привыкания. Будьте осторожны.
Рука, протянувшаяся за новым плодом, остановилась на полдороге. Люк очень надеялся, что никто не заметил, как вспыхнули его щеки. Гаэриель, кажется, чуть-чуть приоткрылась.
— Мне немножко неловко расспрашивать вас об этом, но... — сказала она. — Его Императорское Величество не ответил на наш запрос о помощи. И все же... Вы уверены, что он мертв?
Внезапно Люк ощутил всплеск острой враждебности, источник которой находился справа от Гаэриель. Люк посмотрел в ту сторону и увидел устремленный на него неприязненный взгляд губернатора. Ревность, удивился он? Неужели Нереус имеет виды на Гаэриель? Ого, и еще какие...
— Император очень хорошо владел Силой. Поэтому я почувствовал его смерть, — ответил Люк. К его удивлению, она сильно побледнела.
— Я не... знала этого о Его Величестве. Губернатор повернулся к Чубакке, и напряжение оставило Люка.
— Значит, это относится не только к джедаям? — спросил он. — Ваша религия осуждает любого, владеющего Силой?
Интересно, что она сказала бы, узнав, что Император едва не убил его? Не сейчас, одернул он себя. И наедине.
— Постойте, вы не правы! — голос Хэна перекрыл жужжание разговоров за столом.
Губернатор уперся руками в стол и сказал:
— Я не привык обедать с чужеземцами, генерал. Ваше высочество, сенатор Органа, я начинаю сомневаться в вашем чувстве такта. Как можно было приводить сюда вуки сейчас, когда Бакура сражается с чужими за само свое существование?
Люк тут же напрягся.
Лейя вспыхнула.
— Если вы — начала было она.
— Вы думаете, что только люди... — перебил ее Хэн, но Чубакка не дал ему договорить, прорычав что-то, заставившее их обоих заметно успокоиться. Люк тоже понял, что Чуи не собирается выходить из себя. Вообще-то вуки, просто в порядке разминки, был вполне способен перевернуть нагруженный обеденный стол. — Прошу прощения, — без тени сожаления в голосе продолжил Хэн. — Мой второй пилот не хочет, чтобы я из-за него ссорился с вами. Но он сказал еще кое-что, о чем, по его мнению, вам всем следует знать. Сси-руук, как выяснилось, охотятся на людей. Поэтому в случае их вторжения Чуи рискует меньше, чем мы, — Хэн повел в воздухе ложкой, как бы охватывая всех собравшихся. Чуи снова пробурчал что-то, и Хэн усмехнулся. — Действительно. Худшее, что ему грозит, это смерть, поскольку они не используют вуки для подпитки боевых дроидов.
Последовало новое не то рычание, не то лай.
— Он говорит, — перевел Хэн, — что если понадобится доставить чужим послание, он готов.
— Ну да, — насмешливо ответил губернатор. — Превосходная идея, генерал Соло. Однако никто языка сси-рууви не знает, да и не в правилах Империи заключать сделки с... чужеземцами.
Разве что такие, в результате которых чужеземцы становятся ее рабами, мысленно добавил Люк.
— Никто не знает? — Хэн наклонился над столом, уставленным дорогой посудой. — Зачем же так категорично, губернатор?
— Во всяком случае, нам об этом неизвестно, — вмешалась в разговор Гаэриель. — Но если даже кто-то где-то и знает их язык, нам от этого мало толку.
— К тому же, сомневаюсь, что вуки способен вопроизвести их речь, — с триумфом объявил Нереус. — Ведь он даже по-человечески говорить не в состоянии. А сси-рууви свистят и щебечут, точно стая птиц.
— Губернатор, — обратилась к нему Лейя с другого конца стола, — могу предложить вам помощь моего служебного дроида Ц-ЗПО. Он знает свыше шести миллионов языков.
Нереус коротко хохотнул — почти пролаял.
— Отправить дроида и антропоида в качестве представителей имперского мира? Ну уж нет.
Лейя промолчала. Чуи скрестил на груди длинные руки и откинулся назад, как бы говоря всем своим видом: «Надеетесь, что я уйду? Не дождетесь». Хэн улыбнулся.
— И вот еще что, — сказал Нереус. — Всякий, кто попытается подталкивать бакуриан к мятежу — неважно, открыто или тайно, — будет немедленно арестован и выслан. Думаю, никаких разъяснений не требуется?
— Нет, губернатор, — холодно ответила Лейя, — но у меня к вам вопрос. Судя по записи, которую вы продемонстрировали нам сегодня в сенате, сси-руук оказались здесь, потому что их пригласил ваш бывший император. Как вы объясните это?
Нереус вскинул голову.
— Я не могу позволить себе обсуждать действия императора, ваше высочество.
— Может быть, он надеялся, что одолеет их, — высказал предположение Белден.
— Может быть, у него оказался излишек пленников, и он рассчитывал продать их, — сказал Хэн, покачиваясь на задних ножках резного кресла.
Внезапно на Люка снизошло озарение.
— В какой-то степени — да, наверно, — заявил он, и все лица тут же повернулись к нему, одни с выражением любопытства, другие — осуждения. — Что делает любой фермер со своей продукцией?
Гаэриель пожала плечами.
— Он поставляет ее переработчику в обмен на некоторую долю конечного продукта.
Спасибо тебе, дядя Оуэн; твои наставления не пропали даром.
— Палпатин хотел иметь собственных боевых дроидов, — продолжал Люк. — Они маневреннее, чем ДИ-истребители, и для их размеров гораздо лучше защищены.
— Судя по тому, что я слышал, они действительно обладают такими свойствами, — согласился Нереус.
— Ну а мы видели их, — Лейя вскинула подбородок, — на близком расстоянии.
Последовала пауза, а потом беседа вновь распалась на отдельные фрагменты. Хэн наклонился к Лейе, но Люку удалось расслышать лишь конец фразы.
-... но от этого все равно никакого толку, твоя милость. Давай-ка лучше вернемся и завалимся спать.
Из ее ответа до Люка донеслось лишь несколько слов, сказанных свистящим шепотом:
— Я должна... с премьер-министром Каптисоном...
Почувствовав, что его ухо щекочет мягкое дыхание, Люк вздрогнул.
— Этот человек — супруг принцессы? — наклонившись к нему, еле слышно спросила Гаэриель. Судя по бесконечным баталиям, так оно и есть.
— Типа того, — Люк не сводил взгляда с Хэна. — Немного грубоват, это правда, но зато самый верный друг, которого только можно себе представить. Вам доводилось встречаться с такими людьми?
— Ну... — она поправила блестящую шаль, сползшую с одного алебастрового плеча. — Да.
Они уже почти расправились с десертом — что-то охлажденное, поданное в чашках и состоящее из шести слоев с привкусом орехов, — когда в зал вошел имперский штурмовик. Он что-то сказал Нереусу, и они отошли в сторону, под увитую лозами арку.
— Как вы думаете, что случилось?
— Скоро узнаем, — ответила Гаэриель, не сводя взгляда с губернатора.
Нереус вернулся к столу спустя пять минут, заметно взволнованный и испуганный.
— Новые осложнения, ваше превосходительство? — во внезапно наступившей тишине голос Люка прозвучал очень отчетливо и громко.
Нереус сделал глубокий вдох и пронзил Люка гневным взглядом.
— Я получил официальное сообщение от адмирала Приттика, возглавляющего наш флот, — объявил он своим скрипучим голосом, едва не сорвавшись на крик. — В этом сообщении подтверждается то, о чем уведомили нас повстанцы. Вторая Звезда Смерти уничтожена, император Палпатин мертв. И Дарт Вейдер тоже. Флот перегруппировывается в районе Аннай.
Лейя кивнула.
— Теперь вы верите нам? — спросила она. — Коммандер Скайуокер своими глазами видел смерть Императора.
Гаэриель отпрянула.
— Я не убивал его, — поторопился объяснить Люк. — Его убил Вейдер — и погиб сам. Я был там пленником.
— Как же вам удалось сбежать? — обнажив в усмешке крупные зубы, сенатор Белден наклонился поближе с выражением крайней заинтересованности на лице.
— После смерти Палпатина на Звезде Смерти начался хаос. Я сумел добраться до челнока.
Искоса взглянув на Гаэриель, Люк увидел на ее лице выражение потрясения и благоговейного ужаса; чувствовалось, что она изо всех сил борется с обуревавшим ее волнением.
Премьер-министр Каптисон вскочил, уронив кресло.
— Значит, мы не можем рассчитывать на помощь Империи?
Губернатор Нереус перевел взгляд на Люка, и впервые за все время тот почувствовал, что он не хитрит. Несмотря на все свое внешнее хладнокровие, этот человек был напуган почти до смерти.
— Полагаю, имперский флот слишком занят, пытаясь собрать вместе уцелевшие корабли, — сказал Люк, — чтобы посылать кого-то в такую даль.
— Почему, в частности, мы и оказались здесь, — вставила Лейя.

— Да уж, мы изрядно потрепали их, — не без торжества в голосе заявил Хэн.
Волны враждебности заходили над столом туда и обратно, даже Лейя дала волю этому чувству. Слуга поднял стул Каптисона, тот снова сел.
Однако губернатор Нереус повел себя иначе.
— Принцесса Лейя, — сказал он и встал, — если вы по-прежнему предлагаете нам свою помощь, мы готовы принять ее. Готовы заключить с вами перемирие.
Лейя распрямила плечи.
— Официальное перемирие, ваше превосходительство?
— Официальное — в той мере, в какой это в моей власти.
С точки зрения Люка, это уточнение содержало в себе оттенок некоторой уклончивости, но Лейя, по всей видимости, была удовлетворена. Она встала и протянула губернатору руку. Массивный браслет так и переливался у нее на запястье, точно символ огромного множества звездных систем; он делал их рукопожатие еще более весомым. Это было и в самом деле выдающееся событие. Впервые представители повстанцев и Империи пришли к тому, чтобы объединить свои силы против общего врага.
Маленькая ладонь Лейи утонула в мясистой, затянутой в перчатку руке Нереуса. Потом он поднял свой бокал.
— За нестандартные союзы.
Лейя, а вслед за ней Белден и Каптисон тоже подняли бокалы. Люк последовал их примеру и сказал:
— Справиться с сси-руук будет нелегко. — Так же, как и глотнуть еще этого напитка. — Мы сможем добиться этого только сообща.
— Это факт, — поддержал его Хэн. — В противном случае мы превратимся в топливо для их боевых дроидов. Все мы.
Гаэриель вздрогнула и прикоснулась своим бокалом к бокалу Люка. Скайуокер отпил совсем немного, но горло и пищевод вспыхнули, точно объятые пламенем.
За столом все снова разом заговорили, но это были уже слова прощания. Люку не хотелось уходить, и он позволил себе поглубже погрузиться в эмоции Гаэриель. Обеспокоена?

— Что вас волнует? — спросил он.
Уж конечно не то, что они должны вот-вот расстаться. Вряд ли можно на это рассчитывать.
Пристально глядя на стоящую в центре стола кристаллическую «гору», она ответила чуть слышно:
— Теперь, когда у губернатора больше нет оснований рассчитывать на Империю, ему может прийти в голову избавиться от тех, кто, по его мнению, угрожает ему дома.
Вполне реальная опасность. Люк потер подбородок.
— Если бы не сси-руук, у вас тут проводились бы репрессии?
Гаэриель побледнела.
— Откуда вам известно...
Она не закончила предложение, но в этом не было нужды.
— Стандартная имперская процедура. Нам уже приходилось видеть это на других мирах.
Гаэриель, казалось, мгновенно забралась обратно в свою скорлупу. Хэн и Лейя встали, но обошли стол с противоположных сторон. Вид у обоих был не слишком счастливый. Очередная стычка, надо полагать. На войне как на войне.
— Вы в самом деле верите в Империю? — спросил Люк.
Странные разноцветные глаза широко распахнулись от удивления. Она допила последний глоток нектара и встала вслед за Люком.
— Тут важно равновесие. Все на свете содержит в себе собственную противоположность — и тьма, и свет. Даже джедаи, я полагаю.
— Да, — прошептал Люк. Если бы только этот вечер мог продолжаться вечно! Попроси ее о новой встрече! Чей это голос дал ему такой совет? Бена? Или его собственного подсознания? — Как вы отнесетесь к тому, чтобы продолжить наш разговор завтра?
— Вряд ли для этого будет время, — она любезно, но с явным облегчением протянула ему руку.
Как это имперский офицер поцеловал Лейе руку? Что, если он сделает сейчас то же самое?
Люк рискнул и поднес руку Гаэриель к своему лицу. Девушка не отняла ее. Рука пахла, как плод наманы. Торопливо — пока нервы не подвели его — Люк прижал губы к ее пальцам, чувствуя себя безнадежным увальнем и удивляясь, как вообще осмелился на этот поцелуй.
Она стиснула его руку, осторожно освободила свою и отошла к старшему сенатору Белдену. Люк стоял точно истукан, потирая пальцы и пытаясь проникнуть взором в свое будущее, понять, есть ли в нем место для Гаэри.
Клянусь Силой, я найду время, чтобы продолжить завтра этот разговор, подумал он.

10

Дев с трудом поднялся на ноги. Он проснулся на палубе круглого помещения, где было чересчур тепло, беспокойно мигали огни и слышались звуки множества работающих механизмов. Со всех сторон его окружали экраны, рычаги, панели управления; переборки сходились наверху, мягко загибаясь внутрь и образуя потолок.
Это, должно быть, капитанский мостик. Его редко допускали сюда — мостик находился под повышенной охраной. Напротив Дева сидели господин Фирвиррунг, адмирал Ивпиккис и Вороненый. Все трое, не мигая, смотрели на него.
Выходит, тот факт, что он обнаружил еще одного человека, владеющего Силой, имел для них очень большое значение.
В какие игры они играли с его сознанием? Был ли он сейчас в здравом уме или видел все в искаженном свете благодаря этим манипуляциям? Или, может быть, все дело в Другом, из-за контакта с которым, пусть и очень кратковременного, все в голове у него перемешалось?
— Расскажи нам то, о чем ты говорил Старшему Ш'тк'иту, — сказал господин Фирвиррунг. — У тебя возникло ощущение, сходное с тем, которое ты испытывал в присутствии матери? Только это был мужчина, верно?
Дев стоял, свесив голову и глядя в металлические плитки палубы. Ощущение ментального прикосновения матери было столь легким, едва ощутимым, что он почти не помнил его. И он ни разу не чувствовал такой тоски по дому с тех пор, как Фирвиррунг нашел его. Прежде ему все время казалось, что он и так дома.
— Да, что-то вроде этого, — еле слышно ответил он, — но только все-таки другое.
— В чем? — спросил Фирвиррунг.
— У меня возникло ощущение, будто этот человек обучался тому же, чему и моя мать, только он был гораздо... сильнее.
Левый глаз адмирала Ивликкиса повернулся в сторону Фирвиррунга. Тот хлопнул передними лапами одной о другую и повторил:
— Сильнее!
— Смотри на меня, — Вороненый наклонил голову вперед.
В прекрасном глазу, казалось, снова возник затягивающий вглубь водоворот. Дев ощутил нарастающее волнение. Нет — вдохновение. Конечно, он был в здравом уме. И он любил их.
— Ну, раз этот человек был специально обучен, — запинаясь, проговорил Дев, — он может контактировать с другими людьми. Даже на расстоянии.
Массивная голова Фирвиррунга, помеченная черным клинообразным гребнем, повернулась в его сторону.
— Интересная идея. На каком расстоянии, как ты думаешь?
Дев почувствовал невиданный прилив сил.
— Не знаю, — признался он, — но даже я ощутил смерть Императора, которая произошла за много световых лет отсюда.
— Это правда, — просвистел Вороненый и коснулся плеча Фирвиррунга. — Если будет иметь место сильный прямой контакт, сможешь ты осуществлять перекачку на расстоянии?
— Не исключено, — хвост Фирвиррунга дернулся. — В принципе можно модифицировать аппаратуру... да. Усовершенствовать ее таким образом, чтобы этот человек был жив, но находился в загипнотизированном состоянии и перекачивал для нас энергию из... других источников.
Хвост адмирала Ивпиккиса тоже задрожал.
— Что-то вроде трубопровода для перекачки человеческой энергии. Тогда мы сможем завладеть не только этой Империей, но подчинить себе весь космос.
Стараясь справиться с волнением, Дев сплел пальцы и крепко стиснул их.

Предыдущая страница 14 Следующая страница


15 Кэти Тайерс

— Я прихожу к выводу, — заявил адмирал Ивпиккис, — что нужно срочно изменить нашу стратегию. Прежде всего необходимо заполучить этого человека. Ну а потом ничто не помешает нам проверить свою теорию. Если она сработает, мы сможем вызвать сюда основной флот...
Они оживленно заговорили между собой. Выйдя из-под влияния Вороненого, Дев почувствовал вязкую слабость. Даже следить за их разговором было трудно. Он всегда был для них чем-то вроде любимого домашнего животного; неужели сейчас они просто отмахнутся от него?
Он коснулся горла. Что же, тогда наконец-то он сможет стать боевым дроидом. Но какой ценой? Он так долго мечтал об этом, что его надежды перебродили и скисли, словно те помои, которые он сегодня соскребал с переборок. Он мечтал, что перекачка станет ему наградой, а не...
Какая радость от перекачки, если он подвергнется ей просто потому, что больше в нем нет нужды? Он хотел стать боевым дроидом, но гораздо более страстно он жаждал их любви.
Вое одновременно повернулись и посмотрели на него. Фирвиррунг нежно погладил Дева по плечу, оставляя на тонкой смуглой коже красные следы.
— Помоги нам. Перекинь невидимый мост через вселенную, пройди по нему, узнай имя этого человека и место, где он находится. Помоги нам найти его.
— Господин, — прошептал Дев, — я всегда буду у вас на первом месте?
Фирвиррунг погладил его с такой силой, что на глаза Дева навернулись слезы.
— Мы никогда не сомневались в твоей преданности. Надеюсь, ты и сейчас не подведешь нас.
— Нет, нет.
Дев почувствовал, как кровь отхлынула от лица. Фирвиррунг стал его семьей, каюта Фирвиррунга — его домом. Ради них он даже отказался от своей принадлежности к человеческому роду. Если Фирвиррунг поменяет его на другого, что останется?
Вороненый наклонился вперед.
— Дев Сибварра, сейчас мы нуждаемся в твоей преданности так, как никогда прежде.

Дев не мог оторвать взгляда от Фирвиррунга. Тот факт, что он любит Дева, всегда подразумевался сам собой, но разве он хоть раз пропел ему это слово — любовь? Дрожа, Дев попятился..
П'в'еки обхватили его коричневыми лапами за плечи и подтолкнули к Вороненому, в поднятой лапе которого уже был наготове шприц.
Нет, только не это! Сам по себе препарат не причинял ему вреда, но Дев очень хорошо помнил, что следовало за его введением. Как можно обходиться с ним так не по-доброму, и это после всего, что он для них сделал? Значит, они не любят его? И даже Фирвиррунг? Откуда-то из задворков памяти просочились старые воспоминания, которые он всегда старался забыть. Они уже и прежде не щадили его. И не раз.
Вот сейчас он и в самом деле находился в здравом уме. Сейчас, после контакта с Другим, он снова стал тем, кем был в действительности, — Девом Сибваррой, человеком. Но... Не в его силах было противостоять воздействию Вороненого или хотя бы избежать введения препарата.
После укола он, как обычно, расслабился, хотя изо всех сил боролся с воздействием препарата, надеясь, что удастся сохранить свою тайну. Фирвиррунг склонился к нему.
— Ищи, Дев. Сделай то, что велит тебе долг. Где этот человек? Как его зовут? Как найти его?
Голова Фирвиррунга расплылась, превратившись в неясное пятно. Дев зажмурился, пытаясь остановить поток слез. Чтобы уменьшить душевную боль, он сбросил с себя печаль, как ненужную одежду, оставил ее на палубе «Шривирра» и сбежал в Силу. Вселенная втянула его в себя. Невидимый вихрь подхватил и унес его, почти неразличимая аура тех, кого он считал своими господами, затерялась где-то далеко позади.
И снова он ощутил Другого совсем рядом, такого же сильного, мужественного и близкого по духу, как прежде. Однако на этот раз рядом с ним как будто находилась женщина. Хотя, может бьггь, это был всего лишь эффект эха? Сияние Другого в Силе было очень ярким, и присутствие второго человеческого существа воспринималось слабо. Деву трудно было в этом разобраться. Все его знания о жизни сводились к ощущению любви и надежности, исходящему от Фирвиррунга. Дев постарался сделать так, чтобы Другой не ощутил его присутствия.
— Столипа, — пробормотал он, лишь отчасти отдавая себе отчет в том, что говорит. — Салис Д'аар. Люк Скайуокер.
Снова вернувшись на палубу «Шривирра», он открыл глаза. Фирвиррунг сидел, затаив дыхание, и при виде него у Дева едва не разорвалось сердце. Господина не волновало — если он вообще догадывался об этом! — какую ревность пробудил в Деве их интерес к Другому. Хотя, может быть, сси-руук вообще понятия не имели, что это такое — ревность.
— Скайуокер, — повторил Вороненый. — В переводе с древнего языка человеческой расы — Идущий по небу. Подходящее имя. Ты отлично справился, Дев.
Снова расслабившись в Силе, юноша почувствовал вокруг трепещущую вибрацию их ликования и безудержной алчности. Если они получат доступ к неограниченным человеческим ресурсам, то смогут очень быстро подчинить себе весь обжитой людьми космос. И Дев будет принимать участие в этом.
Однако он чувствовал себя униженным и на мгновение ласково коснулся Другого, не таясь, — на прощание.
Фирвиррунг снова наклонился к нему и пропел:
— Тебе хорошо, Дев?
За последние несколько минут Дев столько раз испытывал наплыв самых разных чувств, что сейчас был уверен лишь в одном: если они попробуют манипулировать его сознанием еще раз, он может просто сойти с ума. Он закрыл глаза и кивнул.
— Да, я доволен, господин.
Ненавижу вас, ненавижу вас, ненавижу вас. Он человек, и этого им никогда у него не отнять. Нельзя допускать, чтобы они продолжали свои игры с его разумом.
И все же — как мог он по-настоящему ненавидеть Фирвиррунга? Ведь на протяжении последних пяти лет другой семьи у него не было. Гнев ослабел, и Дев осмелился снова открыть глаза.
— Господин, что может быть выше удовольствия помогать тем, кто тебя любит? — прошептал он, заставив себя взглянуть на Фирвиррунга с выражением нежности.
Тот задумчиво посмотрел на него и сказал, обращаясь к Вороненому:
— Старший, Дев уже не раз доказывал, что в самом деле любит нас. И все же мне хочется большего. Пусть он сам, по доброй воле, выразит готовность и желание служить мне.
Дев вздрогнул. Очевидно, простой нежности Фирвиррунгу было мало, он хотел полного подчинения. Он уже поработил душу Дева, а теперь пожелал, чтобы тот сам, добровольно, связал себя по рукам и ногам. Может быть, это станет ошибкой Фирвиррунга; не исключено, что и роковой.
Дев положил руку на верхнюю лапу Фирвиррунга, изо всех сил стараясь, чтобы этот жест как можно больше походил на те, которые были характерны для сси-руук.
— Вы — мой господин, — пропел он.
В любой момент Вороненый мог заглянуть ему в глаза или учуять запах притворства.
— Ну, видите? — сказал Фирвиррунг. — Наши взаимоотношения крепнут и расширяются.
— Забирай своего любимца и уходи, — ответил адмирал Ивпиккис. — Поступай с ним как знаешь. Нам нужно дело делать, и тебе, кстати, тоже. Займись этими модификациями, которые потребуются для... Скайуокера.
Фирвиррунг важно покачал головой и зашагал к выходному люку.
Чем дальше от Вороненого, тем дальше от полного порабощения. Дев бросился следом и выбежал в коридор.

* * *

Спустя час, когда Фирвиррунг углубился в чертежи, Дев свернулся калачиком в теплом углублении спальной ямы. Как мать когда-то учила его вступать в контакт через Силу? Он чувствовал себя совершенно измотанным. Больше всего ему хотелось сейчас одного — полежать спокойно, предаваясь приятным воспоминаниям.
Однако времени было в обрез — ровно столько, сколько осталось до того момента, как Вороненый снова подвергнет его «процедуре обновления». Нужно постараться успеть. Как правило, эти сеансы «терапии» повторялись раз в десять-пятнадцать дней, даже если Дев не ощущал в них никакой необходимости. В результате все его отношение к жизни изменилось самым коренным образом, и все же человеческое умерло не совсем. Хотя бы одно-единственное усилие он просто обязан сделать в дань людям, которые так и не стали для него полностью чужими.
Дев закрыл глаза и постарался освободиться от надежд, сожалений и горечи. Привкус страха, однако, не проходил, но Дев все равно заставил себе потянуться к Силе.
И тут же, почти мгновенно, снова «увидел» ослепительное сияние Другого. Сначала оно полыхало вдалеке, потом приблизилось, и Дев послал в его сторону предостережение, звенящее, точно сигнал тревоги.

* * *

В ночной тьме Люк внезапно сел на постели, отбросив теплое одеяло. Сначала, все еще находясь в состоянии полусна, он не мог вспомнить, что его разбудило. Потом отчетливо ощутил темный, всепроникающий страх и... предостережение. Чужеземцы собираются захватить его в плен, и, если это случится, человечество окажется в опасности...
Всё.
Вздохнув, он снова лег. Р2Д2 взволнованно защебетал, стоя в ногах кровати.
— Со мной все в порядке, — пробормотал Люк.
Это просто сон, а он, наверно, подсознательно слишком много воображает о себе. Может быть, он и впрямь последний — и одновременно первый — джедай, но это вовсе не означает, что от него зависит судьба всего человечества.
Но воспоминание не меркло, как произошло бы, будь это сон. Может быть, кто-то и в самом деле пытался предостеречь его?
Бен, позвал он? Оби-Ван? Что все это означает?
И тут же одернул себя. К чему вопросы? Почему он вечно ждет помощи от других? Лучше бы проанализировал как следует собственные ощущения, а заодно поработал и головой.
Отбросив ложную скромность, он рассмотрел это предостережение в свете того, что ему было известно о намерениях и методах сси-руук. И вынужден был признать, что в таком контексте его присутствие здесь и в самом деле могло сыграть роковую роль.
Но тогда получается, что, послав его сюда, Бен Кеноби совершил ужасную ошибку? Что же, никто не совершенен, в том числе, и джедай. Йода, к примеру, думал, что Люк погибнет в Облачном Городе. А Бен наивно полагал, что сможет обучить Анакина Скайуокера.
Он обхватил руками колени. Если даже Йода и Бен ошибались, то Люк Скайуокер тем более был способен на это. И его ошибки могли оказаться роковыми.
Если за этим предостережением стояла реальная угроза, она неизбежно должна была повлиять на будущие события. Картины будущего всегда были туманны и противоречивы, но даже малейший намек на то, что сси-руук могут использовать Люка в своих военных целях, подтвердил бы правомерность полученного им предостережения.
Он постарался успокоиться — добился, чтобы сердце работало мерно, а дыхание выровнялось, — и попробовал заглянуть в будущее. Многое оставалось скрыто, а некоторые возможности казались до смешного маловероятными. Он заглядывал все дальше — спустя секунды, минуты, недели, месяцы — ив конце концов обнаружил, что существует некоторая вероятность распространения Империи сси-руук вплоть до Центральных миров. Как Хэн и опасался, они угодили в ловушку — но ситуация выглядела намного хуже, чем они ожидали.
И еще кое-что открылось его внутреннему взору. Сси-руук собирались вот-вот вторгнуться на Бакуру.

* * *

Дев перевернулся и обхватил руками подушку. Да, это и в самом деле джедай. Он сразу же безошибочно почувствовал контакт, даже несмотря на то, что спал.
В каюте Фирвиррунга горел свет, но Дев не чувствовал себя отдохнувшим.
— Господин? — пробормотал он. — Уже пора вставать?
Фирвиррунг выбрался из спальной ямы.
— Кто-то пришел, — просвистел он. — Это ко мне. Спи.
Дев снова свернулся калачиком, одним глазом следя за происходящим. Дверца люка скользнула в сторону, на пороге возникла, массивная темная фигура.
— Входи, — в голосе Фирвиррунга явственно сквозило удивление.
Вороненый вошел в каюту. Дев попытался изменить позу, но почувствовал, что не может пошевелиться. Понятно: его разум снова был скован. На чешуйчатом плече Вороненого висела сумка, из которой выглядывало дуло излучателя.
— Адмирал Ивпиккис решил поручить нашему юному другу выполнение новой, очень важной задачи, — пропел он, — но прежде ему придется еще раз пройти «процедуру обновления».
Охваченному паникой Леву хотелось одного — вскочить и убежать. Но куда? Куда он мог убежать?
Фирвиррунг задумчиво кивнул.
— Сочту за честь предоставить Дева в ваше распоряжение.
Вороненый схватил Дева за плечо и поднял его. Юноша забился, пытаясь дотянуться ногами до палубы. Наконец Вороненый отпустил его.
— Пошли, — просвистел он и добавил, обращаясь к Фирвиррунгу. — - И ты тоже.
Нога за ногу Дев вышел в тускло, по-ночному, освещенный коридор. Он, конечно, мог бы попытаться оказать сопротивление, но... Это продолжалось бы не дольше нескольких минут. Да нет, секунд... И если Вороненый, применив все свои уловки — запугав, обманув или загипнотизировав, — вынудит его признаться в том, что он недавно сделал, сси-руук, охваченные праведным гневом, могут убить его прямо на месте. Он видел, как они забивали п'в'еков до смерти просто ударами своих широких мускулистых хвостов.
Но даже и это не самое страшное. Если сси-руук узнают, что их появление не станет для Скайуокера неожиданностью, они постараются учесть это в своих действиях и все равно захватят его: задавят количеством, придумают какой-нибудь технический трюк. И тогда даже у джедая не останется ни малейшего шанса спастись, а вместе с ним погибнет и вся галактика.
Дев лихорадочно пытался придумать, как избежать столь ужасного развития событий, но на ум приходила лишь одна возможность. Используя то немногое, что ему было известно о Силе, попытаться самому войти в транс, не дожидаясь гипнотического воздействия Вороненого.
Однако он тут же отказался от этой идеи. Во время «обновления» человек Дев Сибварра умирал. Что бы он ни придумал сейчас, потом он забудет обо всем.
Дев шел, повесив голову. Бессчетное количество раз они лишали его воли, превращали в жалкую безмозглую марионетку. Сейчас ситуация складывалась так, что он мог спасти миллионы людей, в том числе и одного... джедая. Может быть, пеной собственной жизни, но что значит крошечная, жалкая, безвестная жертва по сравнению с тем, что лежало на другой чаше весов? Да, он сделает все, чтобы помочь им. Хотя бы отдавая дань памяти своей матери.
Дев расправил плечи и зашагал дальше по тускло освещенному коридору.

* * *

— Ты проснулся, малыш?
Дев удивленно замигал. Он лежал на теплой палубе рядом с парой массивных кожистых ног с большими когтями. И свист, и запах обдававшего его дыхания казались хорошо знакомыми. Над ним склонилась отливающая синим голова с узкой мордой. Дев чувствовал себя чистым и освеженным — точно птенец, только что вылупившийся из яйца.
— Я исцелил тебя, — сказал... кто? Дев напрягся, пытаясь вспомнить имя. — Теперь ты сможешь снова радоваться жизни.
Дев потянулся вверх и обхватил руками... ну да, Вороненого! Глаза у него увлажнились.
— Спасибо, — прошептал он.
— У тебя сохранились лишь те мысли, эмоции и воспоминания, от которых ты станешь сильнее. Ничего такого, что могло бы усложнить жизнь твоим господам, — Вороненый сложил на груди тонкие лапы.
Дев вздохнул, глубоко и радостно.
— Я чувствую себя таким просветленным!
Он не мог вспомнить, что именно сделал Вороненый. Он никогда не мог этого вспомнить. Наверно, так и должно быть — чтобы эти воспоминания не мешали ему беззаветно служить своим господам. То, что дает ощущение такого мира и покоя, не может быть плохим, а тот, кто является источником этого ощущения, не может быть злым. Это, наверно, была очень нелегкая работа.
Господин Фирвиррунг ждал их в коридоре рядом с каютой Вороненого, его хвост то поднимался, то опускался, как всегда в минуты волнения. Дев съежился от страха, заметив беспокойство в теплом взгляде черных глаз. Наверно, в его душе было что-то по-настоящему плохое, раз это понадобилось безотлагательно удалить.
— Мне гораздо лучше, господин, — сказал Дев. — И я очень благодарен за это нашему дорогому Старшему. И вам тоже.
Фирвиррунг потрепал его по плечу, наклонив большую голову и высунув обонятельные языки.
— Я рад, — ответил он.
— Ну, а теперь пошли к адмиралу Ивпиккису, — пропел Вороненый.
Да, новая задача! Теперь он вспомнил и это; сси-руук собирались оказать ему огромную честь, поручив выполнение жизненно важной для них задачи. Дев шел между Старшим и своим господином, свесив голову и стиснув руки, на которых, увы, не было когтей. А еще у него светлые глаза и маленькое, зловонное, бесхвостое тело, на котором там и здесь растут волосы. Чем он заслужил такую заботу со стороны своих хозяев? Чем он заслужил такое счастье — служить им верой и правдой?

* * *

Резкие звуки вывели Люка из состояния беспокойной дремоты. Рядом с постелью мигала крошечная лампочка, но вся остальная комната была погружена во мрак.
— Что? — полусонно спросил он. Кажется, ему приснился какой-то мрачный кошмар... Нет, это было предостережение. — Что случилось?
— Коммандер Скайуокер? — донесся из переговорного устройства мужской голос. — Вы проснулись?
— Почти. Что стряслось?
— Это управление космопорта Салис Д'аара. Какая-то заварушка у ваших... ну, военных. У вас на крыше стоит несколько флаеров. Как скоро вы сможете выехать?
Ловушка? Может, это начало того, о чем его предостерегали ночью? Люк выбрался из теплой удобной постели. Он чувствовал себя отдохнувшим и в виде исключения не испытывал никаких болей.
— Уже иду.
Торопливо одеваясь, он решил разбудить Чубакку и прихватить его с собой. Чуи не придется тратить время на одевание, а лишняя пара глаз, голова и в особенности крепкие мускулы никогда не помешают. Хэна трогать не стоит, пусть остается с Лейей. Она, кажется, собиралась позавтракать с дядей Гаэриель.
Что же там произошло? У него даже в голове не укладывалось, чтобы повстанцы могли учинить какой-то беспорядок...
Впрочем, что они, не люди?
Он пристегнул лазерный меч, подошел к двери в спальню Чуи, но к постели приближаться не стал. Кто знает, как поведет себя внезапно разбуженный вуки?
— Чуи, — негромко позвал Люк, — просыпайся. У нас неприятности.

* * *

— Не гони так, Чуи.
Чубакка лихо развернул флаер и выехал на дорогу, ведущую в космопорт. Люк вытягивал шею, глядя вперед и вправо. Двенадцатый док, временная наземная база Альянса, находился сразу за ближайшей сигнальной башней. На пространстве слева от дороги огни космопорта горели, но с другой стороны ночной мрак разгоняли лишь случайные вспышки, очень похожие на выстрелы бластеров. Кто-то либо выключил, либо сбил выстрелами огни рядом с двенадцатым доком. Интересно, куда смотрит охрана?

Предыдущая страница 15 Следующая страница


Перемирие при Бакуре 16

Они обогнули высокую металлическую ограду двенадцатого дока и через распахнутые ворота въехали на его территорию. Никакой охраны, отметил про себя Люк. Хотя, может быть, охранники отсутствовали именно в связи с возникшими беспорядками. Он застегнул парку. Здесь, между двумя реками, влажный и холодный ночной воздух был не слишком приятен.
В центре группы из четырех взлетно-посадочных доков видна была небольшая невзрачная кантина — два одноэтажных дома, расположенных под прямым углом друг к другу. Рядом с ней стоял человек и махал им рукой.
Чуи остановил флаер во дворе между этими домами. Двигатель смолк, примерно в течение десяти секунд было противоестественно тихо. Потом снова послышался характерный свист, сопровождающий стрельбу из бластера. Яркая вспышка высветила силуэт портального крана и бегущего в их сторону темноволосого человека.
— Манчиско! — воскликнул Люк. — Что происходит?
Капитан «Смятения» возмущенно встряхнула черными косами.
— Наши союзники только что заявили, что позади одного из наших кораблей видели пару сси-руук. Не знаю, так это или нет, потому что не смогла подойти достаточно близко. Они стреляют по всему, что движется.
— А что, макробинокля ни у кого нет? — У Хэна этот инструмент был, но «Сокол» находился на расстоянии не меньше четверти километра.
Манчиско покачала головой.
— Ну ладно, пошли. И ты тоже, Чуи! — Люк побежал к портальному крану, на ходу вытаскивая меч.
Но прежде чем они до него добрались, послышался крик:
— Эй! Не ходите сюда, если вы безоружны! Чужие приземлились и уже убили двоих наших!
Манчиско попыталась спрятаться за каким-то механизмом размером с Р2Д2, Чуи продолжал бежать в сторону крана.
— Сси-руук не убивают людей, — пробормотал Люк. — Они захватывают их в плен. Чуи, прикрой меня.
Если сси-руук и вправду здесь, он предпочитал сам иметь с ними дело — несмотря на полученное недавно предупреждение.
Но у него возникло очень нехорошее предчувствие. Он активировал лазерный меч и в его свете увидел Чубакку, который стоял, цедясь из арбалета во тьму.
Снова стало противоестественно тихо.
— Всем прекратить огонь! — закричал Люк и стал медленно, шаг за шагом, продвигаться вперед, выставив перед собой меч.
Лезвие горело тускло, примерно так же, как сигнальные огни космопорта, но никакого другого освещения на всем пространстве двенадцатого дока не было.
Люк обогнул один из кораблей Альянса. На неестественно ровной поверхности дока лежали два человеческих тела. Люк прошел мимо, напряженно вслушиваясь и пытаясь уловить присутствие вражеской ауры. Однако ее не было. Он ощущал только панику и страх.
Впереди в свете лазерного меча стал виден силуэт еще одного портального крана.
— Есть тут кто? — закричал Люк. — Выходите, не бойтесь!
Из-за портального крана высунулась куполообразная голова каламари. Следом за ним показался и второй.
Люк застонал и бросился к ним.
— Что вы тут делаете? — требовательно спросил он.
— Мы были в увольнительной, — хрипло сказал тот, кто стоял ближе, поправляя жесткий круглый воротник.
— И вас отпустили? — спросил Люк, недоумевая по поводу того, как это дежурный офицер додумался...
— Конечно, коммандер, — каламари взмахнул перепончатой рукой. — Наша смена закончилась. Мы устали не меньше остальных. И вдруг эти... здешние... накинулись на нас.
— Так это вы убили двоих из них?
— Коммандер, они первые напали! Их было десять человек!
Люку страстно захотелось вернуться на Эндор.
— Идите за мной.
— Сэр? — каламари сделал шаг назад, положив руку на бластер.
— Это приказ, — спокойно ответил Люк. — Держитесь рядом, чтобы я мог прикрыть вас.
Из укрытия позади крана медленно вышел высокий каламари, и тут же наперерез ему просвистел выстрел из бластера. Люк крутанулся, отразил заряд и закричал:
— Прекратить огонь! Чуи, можешь треснуть их головами друг о друга, если не уймутся!
Вуки взревел, и эхо прокатилось по пустому пространству между кораблем и портальным краном.
— Порядок, — сказал Люк. — Пошли.
Они медленно и осторожно двинулись в сторону корабля, держась подальше от того места, где лежали тела.
— Чуи, где ты?
Тьму снова разорвал сначала один выстрел, потом второй. Люк, не раздумывая, взмахнул рукой и отклонил оба заряда.
Стрельба прекратилась так же внезапно, как и началась. Впереди послышался похожий на скрип стон и... рев взбешенного вуки. Люк поднял меч, чтобы лучше видеть. Высоко над головой на опорных стойках металлической башни висели несколько темных фигур. Бластеры со стуком попадали на землю.
— Хорошая работа, Чуи, — сказал Люк. — Ну, теперь все спускайтесь. Это Мон Каламари, а не сси-руук. Посмотрите на него как следует!
Он услышал шум драки, но в круге отбрасываемого мечом зеленоватого света пока никто не появился.
Спустя три секунды полной тишины послышалось довольное фырканье Чубакки.
А потом они вышли. Десять человек — восемь мужчин и две женщины. Оружия, похоже, у них больше не было. Мужчина, низкорослый и худощавый, ткнул пальцем в каламари.
— Это и вправду не Свисток, — заявил он.
Люк узнал голос. Это был тот самый человек, который пытался предостеречь их с Чуи в самом начале.
Вперед протолкался другой человек, покрупнее первого. В зеленом свете лазерного меча разглядеть подробности не представлялось возможным, но Люку показалось, что у этого типа сильно выпученные глаза с темными кругами под ними.
— Спокойно, Вейн.
Толстяк закрыл рот, но подошел еще ближе к Люку и каламари. В глазах Тессы Манчиско полыхал зеленый гнев.
— Этот док полностью предоставлен в распоряжение Альянса, — сердито сказал Люк. — Как вы тут оказались?
Толстяк сложил на груди мускулистые руки.
— Это наша планета, меченосец. Прикажи всяким тварям вроде этих рыб или вон того, волосатого, убраться отсюда.
Чубакка сделал шаг в его сторону.
Нужно было срочно разобраться, как эти головорезы тут оказались. Их послали или они действовали по собственной инициативе? Толстяк с выпученными глазами стоял достаточно близко, чтобы можно было бегло прозондировать его разум. Люк считал, что имеет моральное право сделать это.
Но прежде, чем погрузиться в сознание этого человека, он прислушался к его чувствам. Неловкость, страх, замешательство, подозрительность. Люк двинулся дальше, но особенно глубоко нырять ему не пришлось.
«Можете немного подзаработать» — вот что было обещано этим людям в губернаторском офисе.
От них требовалось пробраться в двенадцатый док и удостовериться, что сси-руук не просочились на Бакуру через эту закрытую для посторонних территорию Альянса.
Люк разорвал контакт и опустил лазерный меч.
— Убирайтесь отсюда, — сказал он, не скрывая своего отвращения. — Передайте губернатору Нереусу, что мы сами будем охранять двенадцатый док.
Никто не двинулся с места.
Чубакка зарычал — утробный звук, способный напугать кого угодно. Уловив намек, Люк добавил:
— Уходите, если не хотите увидеть, что такое вуки в гневе.
Первым выскользнул из круга света толстяк, за ним потянулись остальные. Подобрав своих погибших, они зашагали к воротам двенадцатого дока.
Но еще до того, как вся группа скрылась за ними, сигнальные огни загорелись снова.
Кто-то, по-видимому, наблюдал за происходящим из имперского гарнизона, расположенного не так уж далеко, всего в нескольких километрах к югу. А что касается охранников космопорта... У них, несомненно, возникли срочные дела во втором доке, или в шестом, или в девятом. Империя оставалась верна себе, только и всего.
Люк тяжело вздохнул.
— Давай-ка проверим, Чуи, в порядке ли «Сокол».

* * *

Когда рано утром Ц-ЗПО разбудил Лейю, она обнаружила сообщение от Люка: вместе с Чубаккой он отправился в космопорт, чтобы проверить, как идут ремонтные работы. Она торопливо умылась, оделась, заплела косы и, возвращаясь к себе из ванной комнаты, заметила стоящего у стены с «живой картиной» высокого человека. Лейя замерла, удивленно глядя на него. В свете едва зарождающегося утра силуэт слабо мерцал, затмевая изображение города.
Люк рассказывал, что иногда Бен Кеноби являлся ему таким образом. Лейя попятилась, искоса разглядывая незнакомца. Человек был непохож на старого генерала и вообще на кого-либо, с кем она встречалась прежде.
Кем бы он ни являлся, ему тут делать нечего. Она поискала взглядом бластер, но он лежал довольно далеко, на постели. Да и вряд ли он помог бы в случае призрака, если перед ней и в самом деле призрак.
— Кто вы? — спросила она. — Что вам нужно?
— Не бойся меня, — негромко ответил человек. — Пусть Люк почаще напоминает тебе, что страх — это Темная Сторона Силы.
Как смог этот человек проникнуть в их личные апартаменты, которые, как предполагалось, хорошо охраняются? Откуда ему известно о Люке и кто он такой вообще? Бакурианин? Имперский?
— Кто вы? — повторила она.
Незнакомец отступил в более темное место, где его мерцание стало ярче. Это был высокий человек с приятным широкоскулым лицом и седеющими волосами.
— Я твой отец.
Вейдер. По спине побежали холодные мурашки. Его присутствие пробуждало все дремлющие в ней темные эмоции: страх, ненависть...
— Лейя, не бойся меня, — повторил он. — Я получил прощение, но вина моя слишком велика, и мне хотелось бы искупить ее. Я должен сделать так, чтобы страх и гнев покинули твой разум, твое сердце. Гнев — тоже Темная Сторона Силы.
Да, бластер тут явно не поможет. Даже живой Вейдер отклонял заряды голыми руками. Она видела своими глазами, как он делал это в Облачном Городе.
— Я хочу, чтобы вы ушли, — ее голос прозвучал мрачно и холодно. — Рассыпались. Растаяли, или как там у вас это делается.
— Подожди, — он не двинулся с места, но как будто сник. — Я не тот, кого ты боялась. Ты можешь не относиться ко мне как к старому врагу?
Увы, она слишком долго жила со страхом, который ей внушал Дарт Вейдер.
— Вам не восстановить Алдераана. Не вернуть к жизни убитых людей. Не утешить вдов и сирот. Вам не исправить тот вред, что вы причинили Альянсу.
— Я усилил Альянс, хотя и не ставил такой цели, — он поднял руку. Так странно было слышать этот мягкий голос и видеть лицо, которое выглядело совсем не так, как должно было, если бы его несколько десятилетий скрывала черная дыхательная маска. — Лейя, все меняется. И может быть, это моя последняя возможность увидеться с тобой.
Она отвела взгляд. Вреда Вейдеру бластер, конечно, не причинит, но она будет чувствовать себя спокойнее с оружием в руках. Если постараться, может, и удастся дотянуться до него.
— Вот и хорошо.
— Тому, что я сделал, нет оправданий. И все же твой брат спас меня от Тьмы. Ты должна поверить мне.
— Да, Люк рассказывал, — скрестив на груди руки, она обхватила ладонями локти. — Но я не Люк. И не ваш учитель. Я всего лишь ваша дочь — по злой иронии судьбы.
— Нет, по велению Силы, — настойчиво поправил он. — Даже это служит ее целям. Ты сильная, и я горжусь этим. Мне не надо, чтобы ты считала меня безгрешным. Просто... прости меня.
Она вздернула подбородок.
— А как быть с тем, что вы сделали Хэну? Его вы тоже будете умолять о прошении?
— Только через тебя. Время моего пребывания здесь ограничено.
Лейя сглотнула, почувствовав, что в горле у нее пересохло.
— Я почти в состоянии простить вам все мучения, которые испытала по вашей вине, — он наклонил голову. — И зло по отношению к другим людям — потому что ваши действия подтолкнули многие миры ко вступлению в Альянс. Но жестокость по отношению к Хэну... Нет. Через меня вам не получить у него прощения. Никогда.
— Никогда — это слишком долго, дитя мое.
Дарт Вейдер, читающий ей лекцию о добродетели и вечности?
— Я никогда не прощу вас. Исчезните. Уходите.
— Лейя, мне, наверно, не удастся снова поговорить с тобой, но я услышу, если ты позовешь меня. Если передумаешь, я буду рядом.
Она молчала, сердито глядя на тающую фигуру Вейдера. Как у него, такого жестокого, такого порочного, поворачивается язык о чем-то просить ее? Нет, пусть Люк, если хочет, имеет с ним дело. Это не для нее.
Как только Люку удалось смириться с тем фактом, что Вейдер их отец?
Она бросилась вон из комнаты. Солнечные лучи, проникая сквозь длинное окно в общем зале, освещали желтые стены и темный пол. Навстречу Лейе из кресла поднялся Хэн.
— Опаздываете, высочество.
С другой стороны к ней подошел Ц-ЗПО.
— Вы уже готовы, госпожа Ле...
Она схватила контроллер, отключила Ц-ЗПО и повернулась, глядя на дверь спальни. Никто оттуда не появился.
— Он не смеет так поступать со мной, — пробормотала она. — С моей жизнью. Он не смеет!

Посмотрев на застывшего в комической позе дроида, Хэн спросил:
— Кто он? Тебе что, тот капитан звонил?
Лейя всплеснула руками.
— Ну конечно! Все, что у тебя на уме, — она схватила подушку и стиснула ее, — это мелкая, низкая ревность! Вейдер был здесь, Вейдер! А то, что тебе пришло в голову... Ох!
— Успокойся, принцесса, — Хэн поднял руки, точно защищаясь. — Вейдер мертв. Люк сжег его тело. Я собственными глазами видел груду пепла.
Живот у Лейи свело.
— Ты видел сгоревшее тело, а я только что... все остальное.

— Значит, у тебя теперь тоже бывают видения? — он стоял, засунув руки в карманы и во все глаза глядя на нее. — Что-нибудь одно из двух: либо ты стала могущественнее в этой вашей Силе, либо Люк на тебя дурно влияет.
— Или и то, и другое, — с горечью сказала Лейя. — Раз я начала видеть призраков, может, и с этим его Йодой вскоре придется встретиться. Или, скажем, с генералом Кеноби. Не слишком приятная мысль. Во что я превращаюсь, в конце концов? — уронив подушку, она ударила кулаком по стене.
— Полегче. Я-то тут уж вовсе не при чем.
— Знаю.
Ну вот, отбила себе руку. Донельзя расстроенная, Лейя прислонилась к стене. Дверь в спальню по-прежнему приковывала к себе ее взгляд.
— Чего он хотел? — спросил Хэн.
— Ни за что не догадаешься. Он просил прощения.
Хэн издал короткий, недоверчивый смешок и потер пальцами лоб.
— Ну да, — сказала Лейя, — моя реакция была точно такой же.
— Знаешь, ты так остро реагировала на все, связанное с ним. А теперь, когда он тебе явился, может, худшее уже позади.
— Нет, — плечи у нее поникли. — Хэн, он все еще здесь. Я... — не в силах продолжать, она закрыла глаза.

Предыдущая страница 16 Следующая страница


17 Кэти Тайерс

— Ну так что теперь? — Хэн подошел поближе и положил руки ей на плечи. — Он проворачивал такие дела в Империи. Для этого нужны ой-ё-ёй какие способности и характер. Ну вот, все это и ты унаследовала. Просто используешь эти качества по-другому.
До чего же он все-таки... бесчувственный! Так бы и врезала ему.
— Ну, спасибо, утешил.
— Лейя. Я тоже хочу попросить у тебя прощения. Я был не прав. Прости, что прицепился к тебе с этим алдераанином.
Она глубоко вздохнула, прижавшись спиной к стене.
— Уходи.
— Прекрасно! — воскликнул Хэн. — Вот это мне нравится! Ладно, я намеки понимаю с полуслова, — он круто развернулся и зашагал к двери.
— Хэн, постой! — что же это она делает? Зачем изливает гнев на человека, которого совсем не хочет обижать? Он прошел мимо Ц-ЗПО, мимо комма с отключенным экраном. Еще мгновение — и он скроется за дверью. — Хэн, это... Это Вейдер говорит во мне. Я такая, какая есть, и не в силах стать другой.
Только произнеся эти слова, она в полной мере осознала их смысл и испытала нечто вроде шока. Хэн остановился неподалеку от двери и медленно повернулся.
— Нет, — сказал он. — Это Скайуокер в тебе говорит.
Это имя — имя Люка, прежде всего — не вызвало у нее такой реакции, как имя Вейдера. А между тем... В сознании промелькнула мимолетная мысль. На кого Вейдер был похож до того, как он стал... Вейдером?
— Я хочу тебе кое-что напомнить, — Хэн вернулся и остановился около дивана. — Правительства нуждаются друг в друге. Несомненно. И планеты, и различные расы. Но то же самое относится и к отдельным людям.
Правительства. Она, должно быть, уже опоздала на завтрак с премьер-министром!
— Ладно, — Лейя подошла к Хэну. — Все нормально. Как бы то ни было, Вейдер ушел. И не причинил мне зла. Может быть, он уже больше никогда не будет причинять мне зла.
— Неплохо бы, — Хэн провел пальцем вдоль тугих кос, приколотых к ее волосам.
Лейя вытащила шпильки. Хэн замер, глядя, как ее пальцы быстро распускают косы. Потом она встряхнула головой, и волосы свободно рассыпались по плечам.
— Но прощать его я все равно не собираюсь, — сказала она.
— Ты уверена, что с тобой все в порядке? — скользнув рукой по темному водопаду волос, он обхватил Лейю за талию. Его плечо было таким крепким, таким теплым.
— Я люблю тебя, пастушок.
— Знаю.
— Знаешь ли?
Он погладил ее по затылку.
— Что заставляет тебя сомневаться в этом?
— Прости.
Лейя подняла голову. Ее губы оказались совсем рядом с подбородком Хэна. Он наклонился и поцеловал ее. Это был долгий, сладкий поцелуй. Казалось, в мире не осталось ничего, кроме них двоих. Ощущая лишь вкус его рта и стук собственного сердца, она положила руки ему на плечи, ноги Хэна прижались к ее ногам... За его спиной заверещал комм.
— М-м-м! — простонал Хэн, когда Лейя попыталась высвободиться из его объятий. — Нет! Это нечестно!
Смеясь над своей невезучестью, она встряхнула волосами и спросила:
— Сам ответишь? Или лучше я?
— Ну, ты... — он оглядел ее сверху донизу и криво улыбнулся. — Ты, как всегда, выглядишь прекрасно.
— Но я не в том виде, чтобы отвечать на официальные вызовы.
— Пожалуй. Обычно ты выглядишь несколько иначе, — он печально покачал головой. — Ладно, я отвечу.
Лейя отошла в сторону. Хэн нажал клавишу и удивленно воскликнул:

— Люк! Что случилось?
— Тут у нас кое-какие неприятности, — услышала Лейя голос Люка и мгновенно оказалась рядом с Хэном.
По крайней мере, внешне Люк выглядел спокойным. Она попыталась прикоснуться к нему через Силу, но не смогла. Наверно, все еще была слишком взволнована.
— Я думала, ты проверяешь, как идет ремонт, — сказала Лейя.
— Я не хотел сообщать все как есть, не был уверен, что не перехватят. Два наших Мон Каламари покинули корабль, чтобы проветриться. С разрешения начальства, конечно. Однако несколько бакуриан каким-то образом оказались неподалеку от нашего дока — полагаю, их подослал Нереус, — заметили их и подумали, что это сси-руук. К тому времени, когда я прибыл сюда, каламари в порядке самозащиты подстрелили двух из этих людей.
— Ох, нет! — воскликнула Лейя. Неужели теперь весь их договор пойдет насмарку?
— Жаль, что меня там не было, но ты, похоже, справился, — усмехнулся Хэн.
Люк кивнул.
— Там стояла тьма кромешная, но света моего лазерного меча хватило, чтобы бакуриане и наши люди смогли разглядеть друг друга. После этого нам с Чуи удалось добиться, чтобы они прекратили стрельбу.
— Неплохо для простого фермерского паренька, — съязвил Хэн.
— Но, Люк, — Лейя встряхнула волосами, — что там с этими ранеными бакурианами?
Он поджал губы и покачал головой.
— Разве я сказал раненые? Прости. Они убиты. Необходимо принести официальные извинения их семьям. Не могла бы ты взять это на себя? У тебя такие вещи получаются лучше.
Лейю эта перспектива не слишком обрадовала, но он был прав — все следовало сделать как положено.
— Хорошо, — она снова потянулась к нему через Силу и на этот раз почувствовала такое, от чего у нее заледенела кровь. Если он не кривит душой, и ночной инцидент исчерпан, тогда почему в самой глубине ощущается такое темное беспокойство? — Люк, что еще случилось?
Щеки у него вспыхнули.
— Потом, Лейя. Это не для чужих ушей.
Люк был сильно напуган! Хэн удивленно посмотрел на Лейю, но она лишь покачала головой.
— Хорошо, потом. Мы с Хэном прямо отсюда отправляемся к премьер-министру. Я сразу же принесу ему наши извинения. Думаю, мне стоит взять с собой Р2Д2 и Ц-ЗПО; пусть займутся переводом.
— Ладно. Р2Д2, наверно,. все еще у меня в спальне, подзаряжается. Хэн, я оставлю Чуи здесь последить за порядком, а сам попытаюсь поговорить с Белденом, если смогу найти его.
— С Белденом?
— Это старший сенатор. У меня есть кое-какие вопросы.
— Связанные с этой ночной стрельбой? — спросил Хэн.
— Да. Увидимся позже, — изображение растаяло.
Хэн скрестил руки на груди.
— Думаю, чем скорее мы покончим с этим, тем скорее сможем унести отсюда ноги.
Лейя подошла к комму.
— Я предупрежу премьер-министра, что мы опаздываем.
Хорошо, что случилась эта задержка. Иначе им не удалось бы переговорить с Люком.
Хмурясь, Лейя застучала по клавишам, набирая код премьер-министра. Может быть, в один прекрасный день она и примет извинения Вейдера. Анакина. Того, кем он теперь стал. По крайней мере, он вел себя вежливо.
Он что, и впрямь собирается приглядывать за ней? Снова разозлившись, она стукнула кулаком по столу.

11

Люк вышел из кабины связи, установленной неподалеку от двенадцатого дока. Хорошо, что он не воспользовался коммом в кантине, где отсутствовала возможность передачи изображения. Увидев лица Хэна и Лейи, он почувствовал уверенность, что все у них будет хорошо. Даже лучше, чем хорошо. Там же, в кабине, он проглядел справочные файлы и нашел нужный адрес.
Чуи стоял на страже. Люк захватил шепотку шерсти у него на руке и слегка дернул.
— Спасибо, дружище.
В ответ вуки хлопнул его по плечу и зашагал к «Соколу». Они уже осмотрели корабль и пришли к выводу, что с ним все в порядке.
Капитан Манчиско стояла, прислонившись к рифленой стене убогой кантины.
— Покидаете нас, коммандер?
Как раз перед тем, как началась вся эта заваруха, она тоже собиралась отдохнуть, привела себя в порядок, переоделась, но сейчас комбинезон кремового цвета был весь в пыли, а в волосах застряли обрывки листьев и веточек.
Она только что сообщила, что (руководствуясь здравым смыслом) предложила штурману-дуро тройную оплату, если, пока они здесь, он не будет покидать корабля. Люк пожалел, что эта мысль не осенила ее раньше. Альянс был не слишком богат, но его руководители, конечно, предпочли бы заплатить втрое, лишь бы избежать инцидентов, которые стоили бакурианам жизни.
— Как там «Смятение»? — спросил Люк.
Манчиско нахмурилась.
— Возникла небольшая проблема с правым защитным полем. Сейчас все в порядке, но пришлось допустить на борт имперскую ремонтную бригаду. Теперь все спецификации корабля наверняка уже введены в компьютер Танаса, — она засунула руки поглубже в карманы комбинезона.
— Ну, хоть с работой они справились?
Она пожала плечами.
— Выглядит все нормально. Не знаю, — Манчиско помолчала. — Не помню, говорила ли я, что рада нашему знакомству.
— Мне тоже приятно работать с вами. Уверен, нам еще многое предстоит сделать.
Ее грубоватое лицо несколько смягчилось.
— Я знаю, вы разбираетесь в этих вещах, поэтому и говорю — у меня такое странное чувство, будто мы с вами больше не увидимся.
Вот и еще одно предостережение. Или Манчиско сама обладала даром предвидения?
— Не могу сказать по этому поводу ничего определенного, — честно признался он. — Будущее всегда в движении.
Она махнула рукой.
— Неважно. Делай что можешь и пока можешь. Так, коммандер?
— Точно.
В ворота въехал двухместный флаер, в котором теснились четыре человека из экипажа Альянса. Ну наконец-то. Люк уже заждался.
— Горячая выдалась ночка, — заметила Манчиско, — но будем надеяться, что на этом наши неприятности закончатся.
Вид у приехавших был осоловелый, но в целом, похоже, ничего плохого с ними не произошло.
— Думаю, с ребятами все в порядке. Сила да будет с вами, капитан, — Люк сел в флаер и выехал на кольцевую дорогу.
Спустя пять минут он опустился на крышу одного из жилых домов и довольно быстро нашел апартаменты старшего сенатора Белдена. Остановился перед дверью, пригладил волосы, поправил серый комбинезон и нажал кнопку звонка.
Ожидая, Люк бросил взгляд по сторонам. Коридор выглядел запущенным, с облупившимися стенами и грязным полом — не чета роскошному особняку Каптисона. Может быть, у семьи Белден был еще один дом, получше этого. Или, что представлялось более вероятным, губернатор Нереус сделал все, чтобы инакомыслящие, мягко говоря, не купались в деньгах.
Дверь скользнула в сторону, и Люк невольно сделал шаг назад. Гаэриель? Здесь?
— Я... Ох, здравствуйте. Мне хотелось бы поговорить с сенатором Белденом.
— Его нет.
Она вышла к Люку в коридор, и тут старческий голос за ее спиной произнес:
— Пусть он войдет, Гаэри. Пусть войдет.
— Это мадам Белден, — прошептала Гаэри, — и у нее немного не в порядке с головой, — она постучала пальцем по лбу. — Зайдите ненадолго. У Клис — сиделки — какие-то семейные неурядицы, вот я и вызвалась посидеть с мадам Белден.
— Я только поздороваюсь, — пробормотал Люк. — Не хочу причинять вам лишних беспокойств.
В обитом потертым бархатом кресле с ручками в виде крыльев сидела обложенная подушками старая худенькая женщина с крашенными в каштановый цвет редкими волосами. На ней было надето что-то желто-оранжевое, по цвету напоминающее плоды наманы.
— Ты вернулся, Ровиден! Почему тебя не было так долго?
Люк бросил на Гаэри удивленный взгляд.
— Она думает, что вы их сын, — прошептала она ему на ухо. — Он погиб во время восстания три года назад. Мадам Белден всех молодых людей принимает за него. Не возражайте, так будет лучше.
Люк почувствовал себя ужасно неловко и скользнул взглядом по сторонам. Деревянная мебель, скорее всего, старинная. Серая коробка; по-видимому, какое-то электронное устройство. Голые ноги Гаэри, ее небесно-голубая юбка и такой же жилет... Он нерешительно взял мадам Белден за руку и пробормотал:
— Прошу прощения. Столько всяких дел. Я ведь помогаю повстанцам, — последние слова он рискнул добавить, вспомнив, что Гаэри сказала:
«Ее сын погиб во время восстания».
Мадам Белден сжала его руку.
— Я знаю, что ты работаешь в подполье, Ровиден. Они говорили мне... Ох, неважно. Гаэри сейчас нет, и...
— Нет, она... — начал было Люк.
— Я здесь, Эппи, — Гаэри села на маленькую, обитую мехом скамейку для ног.
— Ты...? — мадам Белден перевела взгляд с Гаэри на Люка, беспомощно качая головой. — Я...?
Гаэри пожала плечами.
— Все в порядке, Эппи. Может, вам стоит немного вздремнуть?
— Вздремнуть, да, — повторила женщина устало.
Люк вслед за Гаэри вернулся к двери.
— Расскажите мне о мадам Белден. Она давно в таком состоянии?
— Три года, — девушка грустно покачала головой. — К несчастью, она принимала самое активное участие в движении сопротивления и сломалась, когда погиб Ровиден. Это... погубило ее.
— А может быть, именно это послужило причиной того, что ее оставили в живых.
Гаэри сердито вскинула подбородок.
— Как вы смеете!
Мадам Белден заворочалась в своем кресле.
— Не уходи, не попрощавшись со мной! — крикнула она.

Чувствуя, что было бы не правильно просто так взять и уйти, Люк торопливо вернулся и опустился на колени перед мадам Белден. Выбросил из головы все мысли, все тревоги, все желания и постарался проникнуть как можно глубже в ее сознание. И сразу же почувствовал — оно живо! Разум уцелел; более того, он отзывался на Силу, и притом так мощно, что невольно напрашивалсь мысль:
— мадам Белден и сама обладает кое-какими способностями в этом направлении, хотя и совершенно не умеет ими пользоваться. Просто не действовали некоторые связи между мозгом и органами чувств, сознанием и способностью общаться. Они были зажаты; может быть, повреждены. И, скорее всего, умышленно. Это дело рук Империи, подумал Люк.
Он удивленно смотрел в печальные, полные слез глаза. Гаэри наблюдала за ним, стоя позади. Если он попытается прибегнуть к Силе, она, возможно, вышвырнет его вон. Или, напротив, начнет с уважением относиться к его способностям.
Однако независимо от того, как отнеслась бы к его действиям Гаэриель, Эппи Белден нуждалась в исцелении. Люк погладил покрытую старческими пятнами костлявую руку, выкинул из головы свои сомнения насчет Гаэриель — что далось ему нелегко — и мысленно произнес:

Предыдущая страница 17 Следующая страница


Перемирие при Бакуре 18

— Я хочу показать вам кое-что. Если вы сможете сделать это, то исцелитесь.
Она ответила ему — в Силе — взрывом чувств и страстным, почти яростным желанием.
— Нет, — поправил он мадам Белден. — Не надо волноваться. Постарайтесь полностью успокоиться, добейтесь состояния внутренней тишины и прислушайтесь к себе.
Используя то, что она уже знала, пусть и не отдавая себе в этом отчета, Люк показал ей на собственном примере, как в гиперпространстве занимался самоисцелением. Потом он сместил фокус, заставив ее погрузиться в глубь себя. У вас что-то искусственно повреждено, мысленно сказал он ей. Думаю, это поработала Империя. Найдите это. Исцелите это. Вы ведь знаете, что такое борьба? Боритесь, и, может быть, Сила будет с вами. Йода наверняка счел бы мадам Белден «слишком старой для обучения», но это было не обучение. Не совсем обучение, если быть точным. И потом, Йода, ей все же не пришлось пройти через то, что выпало на мою долю.
Волна благодарности хлынула из ее сознания и смыла оттуда Люка. Он глубоко вздохнул и поднялся с колен. Откинувшись на свои подушки, Эппи Белден спала. Глаза у нее были закрыты, дыхание стало спокойным и ровным.
— Что вы сделали? — не отдавая себе в этом отчета, Гаэри стояла, сжав кулаки, точно собираясь наброситься на него.
Люк заглянул ей в глаза. Странно, но один из них, серый, казался задумчивым, а второй, зеленый, сердитым.
— Разум у нее все еще живой и острый, — сказал он. — Не думаю, что ее проблемы естественного происхождения. По-моему, она подверглась определенному воздействию, в процессе которого у нее оказалось что-то повреждено.
Гаэри заколебалась.
— Это было сделано умышленно?
Люк кивнул. Почувствовав, что ее враждебность тает, он замолчал, дожидаясь, пока этот процесс завершится. Да, кто-то умышленно наложил оковы на сознание мадам Белден, Кто, кроме Империи, мог и хотел это сделать? Потом Люк продолжил свои объяснения.
— Мне не так уж много известно о самоисцелении. Я просто показал ей, что она может попытаться сделать сама. Вот и все.
— По-вашему, это мало? — спросила Гаэри. Для того, кто не был джедаем, — нет, немало.
— Я ничего ей не делал. Клянусь... честью. Хорошо хоть, что она просто пожала плечами, давая понять, что не видит смысла в дальнейшем обсуждении.
— Не будем ей мешать. Давайте присядем.
Сквозь дверную арку она провела его на кухню, стены которой были выложены белыми изразцами. Там, испуская приятный аромат, на медленном огне кипело что-то в высокой темной посудине. Гаэри усадила Люка в кресло рядом с прозрачным столом.
— Если вы настолько могущественны в Силе, почему бы вам просто не сесть в истребитель, не направить его к флагманскому кораблю сси-руук и не покончить с ними раз и навсегда?
Может быть, я так и сделал бы, если бы ты приказала. Мысль, конечно, совершенно несерьезная, Люк отогнал ее и попытался объяснить, как обстоит дело.
— Если я буду использовать свои возможности для злых дел и агрессии, а не для защиты и познания, Темная Сторона Силы завладеет мной. Именно это произошло с... — он подавил ужасное искушение рассказать ей все. Рано или поздно тайна о его происхождении выплывет наружу. Более того — в глубине души он и сам хотел этого. Признание едва не сорвалось с его уст, но он понимал, что время еще не пришло. Трудно предсказать, какой была бы реакция Гаэри, расскажи он ей правду сейчас; очень может быть, что это оттолкнуло бы ее. — Именно это произошло со многими джедаями. Они стали служить Злу и погибли.
— Мне следовало догадаться, — Гаэри повернула голову, прислушиваясь к тому, что происходит в комнате, где они оставили Эппи.
Может быть, ему и удастся завоевать ее доверие — через Эппи.
— Если она сейчас пытается сделать то, что я показал ей, то может проспать... ну, даже несколько дней.
— Для нее уже одно это было бы благом, — Гаэри расслабилась, откинулась на спинку кресла и скрестила под столом ноги. — О чем вы хотели поговорить с Орном?
Ох, беда! Командовать «Смятением» и то было бы легче, чем сделать это признание.
— Сегодня ночью в космопорту какие-то бакуриане напали на моих людей. Среди наших есть представители других рас, и ваши люди приняли их за сси-руук. Подозреваю, что это дело рук губернатора Нереуса. Он нашел молодчиков, которые всегда не прочь учинить беспорядки, и натравил их на нас.
Люк почувствовал подозрительность, овладевающую Гаэри.
— Есть пострадавшие?
— Два бакурианина. Наверно, как раз сейчас принцесса Лейя приносит официальные извинения. Жаль, но ничего больше мы сделать не в силах. Этого не должно было произойти.
Люк перевел взгляд на широкое окно. Утреннее солнце ослепительно сияло, но его внезапно пробрал озноб. Он получил предостережение. Может быть, в это самое время сси-руук уже разыскивают его. Зачем, хотелось бы ему знать? И с какой стати он торчит здесь, подвергая опасности Гаэриель и мадам Белден?
— Если у сенатора Белдена возникнут какие-то соображения по поводу ночного инцидента, пожалуйста, передайте ему, чтобы он связался со мной, — Люк встал. — Надеюсь, мадам Белден поправится. Мне кажется, я почувствовал... — он замолчал, подыскивая слова, -... суть ее характера. Такие люди мне по душе. Она ведь обладала бойцовскими качествами, верно?
Брови Гаэриель удивленно взлетели вверх.
Очень умно. Он снова напомнил ей о своих способностях. Люк опустил взгляд, но это не помогло, потому что вид ее голых ног наводил на мысль о том, что она может быть и легкомысленной, и беспечной. Только не тогда, когда я рядом.
— Спасибо. Я, пожалуй, пойду.
Идя к двери, он бросил взгляд на мадам Белден. Она не двигалась. Гаэри вышла вслед за ним в обшарпанный коридор.
— Люк, — сказала она, — спасибо за то, что вы хотя бы попытались ей помочь.
Люк! В конце концов она все же обратилась ко мне по имени. С легким сердцем он поднялся в лифте на посадочную площадку.

* * *

Ведя за собой Ц-ЗПО, Лейя торопливо вошла в дверь, около которой стоял охранник, и оказалась в том крыле комплекса Бакур, где прежде располагалась администрация Старой Корпорации. Р2Д2 безмолвно катился следом, шествие замыкал Хэн. Офис премьер-министра Каптисона был отделан красноватым деревом. Массивный стол неопределенной формы представлял собой просто огромный древесный спил, верхняя часть которого была тщательно отполирована. За ним с хмурым видом сидел сам премьер-министр.
Отчего у него такой вид? Неужели из-за того, что она опоздала? Или, может быть, все дело в Ц-ЗПО и Р2Д2? Лейя помахала контроллером, давая понять Каптисону, что оба дроида у нее под контролем. Кроме того, она перепрограммировала Ц-ЗПО, и теперь он мог говорить только по ее приказу. Можно было бы, конечно, просто попросить его помалкивать, но как-то плохо верилось, что он удержится.
— Прошу прощения за задержку, — сказала она.
Каптисон не был человеком крупного сложения, но так же, как и Люк, излучал уверенность.
— Надеюсь, вы уладили свои личные проблемы.
— Да, благодарю вас.
Он сделал жест в сторону двух кресел. Хэн подвинул одно Лейе, а в другое сел сам. Бок о бок с ней. Я люблю тебя, пастушок, мысленно повторила Лейя, усаживаясь в податливое антигравитационное кресло.
— Позвольте принести вам официальные извинения за гибель двоих бакуриан этой ночью. Мне бы хотелось также встретиться с их семьями. Можно это устроить?
Каптисон искоса взглянул на Хэна, уголок его рта дрогнул.
— Думаю, это будет оценено. Да, я организую вам эти встречи. Получено также известие, что сси-руук зашевелились. Во всяком случае, так мне сообщил коммодор Танас. Похоже, что-то назревает.
Лейя поймала брошенный искоса взгляд Хэна.
— Он сообщил об этом губернатору Нереусу? — спросил Хэн.
Каптисон пожал плечами.
— Полагаю, что да. По крайней мере, я просил его сделать это.
Лейя фыркнула.
— Немного странно, вам не кажется? — спросила она. — Имперский офицер тратит время на доклады людям, которых якобы защищает.
— Может быть.
Может быть, Каптисону это вовсе не казалось странным — если он и сам приложил руку к натаскиванию Птера Танаса.
— Ну, факт тот, что мы здесь, и я хочу предложить вам своих дроидов, чтобы попытаться перевести те сообщения сси-руук, которые у вас есть.
— Вообще-то я не люблю дроидов, — сухо сказал Каптисон. — Но в сложившейся ситуации готов прибегнуть к их помощи, если они в состоянии ее оказать.
Контроллер негромко зажужжал, и Ц-ЗПО тут же включился в разговор:
— Я бегло владею более чем шестью миллионами языков, сэр.
Лейя уже столько раз слышала это заявление, что успела забыть, какое впечатление оно производит. Внезапно вспыхнувший интерес Каптисона напомнил ей об этом.
— Да, ее высочество уже рассказывала мне за обедом, — он нажал клавишу на пульте управления. — Зилфа, перекачай нам записи переговоров между кораблями свистков, — он откинулся на спинку кресла. — У нас много записей с их щебетаньем. Звуки похожи на те, которые издает стая птиц — очень больших птиц, с глубокими, звучными голосами.
— Ну, во всем, что касается языков, наш Золотник просто ас, — Хэн похлопал Ц-ЗПО по металлическому плечу.
Тот повернул к нему отблескивающую желтым голову.
— Спасибо, генерал Соло!
На пульте управления Каптисона вспыхнул огонек.
— Все в порядке. Пусть ваш дроид приступает к работе.
— С ним можно разговаривать напрямую, — сказала Лейя. — Его полное имя Ц-ЗПО.
— Хорошо. Послушай записи свистков, Ц-ЗПО, и попытайся рассказать нам, о чем они говорят между собой.
Послышалась серия свистов, щелканий и горловых трелей, высоких, как альт, или противоестественно низких, басовых. Свистки., безусловно, обладали очень большими вокальными возможностями. Слушая, Лейя оглядывалась по сторонам. Двойные окна офиса Каптисона выходили на круглый парк, в котором тут и там были разбросаны каменные статуи. Справа и слева от оконных рам стояли прелестные украшения из цветного стекла в виде прямоствольных деревьев с крупными листьями. Может, это и есть знаменитая намана?
Ц-ЗПО вскинул голову и покачал ею.
— Прошу прощения, премьер-министр, но я не в состоянии выполнить вашу просьбу. Это за пределами моих возможностей. Я состою на службе уже много лет и знаю все языки, которые используются в мирах, принадлежащих Республике и Империи. Но этот язык мне незнаком.
— Свистки прибыли из мира, который находится за пределами и Республики, и Империи, — сказал Каптисон. — По-моему, об этом уже упоминалось.
Хэн потер подбородок. Лейя растерялась, не зная, что сказать.
Внезапно за их спинами послышался переливчатый свист. Лейя испуганно обернулась. Стоя в углу, Р2Д2 издавал звуки, очень похожие на те, которые все только что слышали.
— Ц-ЗПО, — спросила Лейя, когда Р2Д2 смолк, — он в точности повторил речь сии-руук?
— Нет, — безапелляционно заявил Ц-ЗПО. — На каждые четыре каденции он пропускает одну ноту.
Р2Д2 протестующе загудел.
— Прочисть получше свои транзисторы, — тут же среагировал Ц-ЗПО. — Что есть, то есть, тут уж я ничего не могу поделать. Этот язык мне не по силам.
Каптисон удивленно вскинул седую бровь.
— Ваш маленький дроид способен так точно воспроизводить их речь?
— Вообще-то я не сомневаюсь в способностях Р2Д2, хотя мне не приходилось сталкиваться именно с таким их проявлением, — призналась Лейя. — Сэр, я уверена, что если в распоряжении Ц-ЗПО окажется достаточно времени и записей, он сможет расшифровать этот язык.
— И если он справится, то у нас, в случае необходимости, будет кому разговаривать с ними, — Каптисон кивнул на Р2Д2. — Пусть ваши электронные друзья отправляются к моему помощнику. У Зилфы уже накопилось столько записей, что им хватит дел до завтрашней ночи.

* * *

Откусив кусок наманы, губернатор Нереус с задумчивым видом прожевал его. Здесь, в прохладной аллее, вдоль которой росли высокие древовидные папоротники, увитые виноградными лозами, он мог хотя бы на некоторое время выкинуть из головы все опасности, угрожающие Бакуре, и подумать о перспективах своей собственной карьеры. Теперь, когда и Палпатин, и Вейдер мертвы, единственное, чего ему следовало опасаться, это Альянса повстанцев. Правда, во всех официальных сообщениях о нем упоминалось исключительно с оттенком презрения, но...
Империя далеко, а два лидера повстанцев у него под боком. И кто знает? В любой момент Альянс может прислать сюда подкрепление.
Ладно, нечего расстраиваться раньше времени. Неторопливо шагая по аллее, губернатор мысленно вернулся к тому, что волновало его больше всего. Без сомнения, имперский трон долго пустовать не будет. Нереус взвесил, есть ли у него шанс занять трон самому и насколько велик риск, если бы он решился предпринять такую попытку. Нет, слишком уж Бакура далеко от Центра. Да и опасно это, что ни говори. Лучше подождать, пока объявится новый Император, выразить ему свое почтение и восхищение, а тем временем добиться, чтобы Бакура явила миру пример порядка и процветания.
Если, конечно, сси-руук не захватят ее. Он презирал их в принципе, даже безо всех этих безобразий с перекачкой. Еще с юности у Нереуса было два хобби: инопланетная паразитология и зубы других существ. Империя с успехом использовала и то, и другое. Чужеземцы годятся лишь на то, чтобы их анатомировать или уничтожать, — но уж никак не вступать с ними в союз.
Рядом с фонтаном в центре аллеи маячил помощник Нереуса. Губернатор распорядился, чтобы его ни в коем случае не беспокоили во время этого краткого отдыха. Ничего, пусть помощник подождет. Нереус заслужил право на передышку, на несколько спокойных минут. И, клянусь всеми Силами и Космическим Равновесием, которым эти идиоты поклоняются, подумал он, я собираюсь в полной мере насладиться ими.
Он откусил новый кусок наманы, глядя на сверкающие струи фонтана и с удовольствием ощущая, как жар острого сока разливается по телу. Нереус держал под контролем свою тягу к намане: нектар пил только на ночь и за день съедал всего два плода, как правило, здесь, около фонтана. Вода с легким звоном вырывалась из сотен крошечных отверстий, взлетала вверх и падала обратно, подчиняясь неумолимому закону тяготения и безостановочно кружась в голубом водовороте.
В точности как Империя. Коллеги Нереуса сделали все, чтобы бюрократический механизм Империи был самовосстанавливающимся и, следовательно, вечным. Поэтому, если Вилек Нереус хочет подниматься все выше и выше, захватывая все больше и больше власти, ему следует служить Империи; ни в какой другой системе он такого положения не добьется. Вот почему он был готов предать всё и всех ради того, чтобы Бакура осталась под властью Империи. Жаль, конечно, что больше нет второй Звезды Смерти. Страх — самое лучшее орудие, чтобы держать Бакуру в повиновении.
Ну, сейчас ее обитателям есть кого бояться. Вздохнув, Нереус повернулся к помощнику.
— Что-то срочное, я полагаю.
— Сэр, — помощник отсалютовал. — Личный вызов от сси-руук.
Захватив несколько имперских кораблей, свистки получили доступ к имперской голосети.
— Идиот! — рявкнул Нереус. — Что же ты молчал? Переведи вызов на мой офис.
Помощник вытащил из-за пояса радиотелефон и отдал соответствующее распоряжение. Нереус быстро зашагал по мшистой дорожке аллеи. Два охранника в униформе растащили перед ним половинки прозрачных дверей, перекрывающих длинный туннель с искусственным освещением, отделяющий эту аллею от следующей. Пройдя внутрь, Нереус свернул влево, прошел через служебное помещение, где сидели его помощники, и оказался в своем личном офисе, свет в который проникал через широкое окно.
На панели управления мигал зеленый огонек вызова голосети. Нереус поправил воротник, смахнул пыльцу цветущих растений с орденов и эмблем, приколотых к груди, и сел.
— Прием, — сказал он в пространство, вцепившись в ручки кресла.
Что нужно от него свисткам?
Над управляющей сеткой приемника голосети возникла полупрозрачная фигура высотой в метр:
Молодой человек в полосатом белом одеянии.
— Губернатор Нереус, — юноша гибко, плавно поклонился в пояс. — Может быть, вы помните, кто я такой...
— Дев Сибварра, — прервал его Нереус. В некотором роде этот тип тоже был паразитом. — Я узнал тебя. Какие радостные вести ты принес на этот раз?
Сибварра покачал головой.
— Не слишком радостные по сравнению с прежними. Хотя, может быть, то, что произойдет вскоре, понравится вам больше. Могущественные сси-руук, видя, что вы не готовы откликнуться на предложение присоединиться к их Империи, стать свободными от зависимости, накладываемой физическими ограничениями...
Нереус схватил длинный костяной зуб ллвелкина, валявшийся среди бумаг.
— Переходи к делу.
Сибварра поднял руку.
— Адмирал Ивпиккис выразил желание покинуть вашу систему, если вы исполните одну его просьбу.
— Ну-ну, я слушаю.
Пальцы Нереуса заскользили по краю, зазубренному на месте излома. Жаль, что голограмма — это не реальная плоть; тогда можно было бы одним ударом прикончить этого...
— Среди тех, кто недавно прилетел на вашу планету, есть человек по имени Скайуокер. Если вы передадите его в руки посланцев сси-руук, наш флот немедленно покинет вашу систему.
У Нереуса невольно вырвался звук протеста и возмущения.
— Зачем он вам понадобился?
Сибварра вскинул голову и скосил глаза, явно пытаясь походить на своих чешуйчатых хозяев.
— Мы просто хотим избавить вас от присутствия этого неприятного человека.
— Не верю.
И тем не менее. Если чужаки в самом деле покинут систему и станут искать человеческое «топливо» для своих дроидов где-нибудь в другом месте — может быть, даже на Эндоре, — то Бакура получит возможность вернуть себе статус кво, а он сам сохранит власть и сможет предупредить Империю о надвигающейся опасности.
Сибварра сказал:
— Мне позволено сообщить вам, что этот человек может оказаться полезен при проведении важных экспериментов.
— А... Ну конечно.
Ха! Какова бы ни была истинная причина, по которой им понадобился Скайуокер, она наверняка имеет отношение к этой их гнусной перекачке. Нереус не доверял ни Сибварре, ни его хозяевам-ящерам. Если они хотят заполучить Скайуокера, значит, нужно сделать все, чтобы он не попал к ним в руки.
Но — используя все преимущества сложившейся ситуации.
— Мне понадобится время, чтобы все организовать.
Можно, к примеру, просто убить Скайуокера. Или... да. Можно помочь сси-руук захватить молодого джедая, но сделать так, чтобы он умер до того, как они используют его, — убить двух зайцев одним точно рассчитанным выстрелом.
Но станут ли военные повстанцев подчиняться Танасу, если их командир исчезнет вместе с флотом чужих? Нереус слегка постучал пальцами по длинному зубу. Станут — если у них не будет другой возможности уцелеть.

Предыдущая страница 18 Следующая страница


19 Кэти Тайерс

Все еще искоса глядя на губернатора, Сибварра прижал ладони друг к другу и кончиками пальцев дотронулся до подбородка.
— Одного дня вам хватит?
Нереус презрительно бросил:
— Наверняка. Свяжись со мной завтра в полдень по местному времени.

* * *

Три быстрых стука в дверь оторвали Гаэриель от дела, которым она занималась в своем офисе всю оставшуюся часть утра. Люк Скайуокер намекнул ей, что Эппи не просто так повредилась в уме, что к этому приложили руку имперские службы. Эта мысль не давала ей покоя по дороге на службу, и она решила сразу же по прибытии просмотреть досье Эппи. Подобного рода досье были заведены на всех, так или иначе принимавших участие в восстании, даже на дядю Йорга, хотя он имел к тем событиям лишь косвенное отношение.
Но досье Эппи отсутствовало. Либо исчезло, либо находилось под таким грифом секретности, к которому у Гаэри не было доступа. Зачем Империи понадобилось столь тщательно скрывать его?
Она перевела поисковую программу в режим ожидания и ответила:
— Войдите.
В двери показалась стройная женщина в темно-зеленом комбинезоне. Гаэри настороженно выпрямилась.
— Что случилось, Аари?
— Мониторинг, — кратко ответила Аари. — Офис Нереуса.
Гаэри сделала Аари знак придвинуться поближе. Ее помощникам удалось взломать некоторые секретные файлы губернатора и получить доступ к его системам, но, без сомнения, его помощники тоже даром времени не теряли; наверняка в офисе Гаэриель у Нереуса имелись свои «уши».
— И что вы услышали?
Губы Аари едва не касались уха Гаэри, когда она прошептала:
— Сси-руук только что предложили Нереусу выдать им коммандера Скайуокера.
Внутри у Гаэри все заледенело. Люк Скайуокер своими глазами видел, как погиб Император. Очевидно, он был не просто новым джедаем, а одной из центральных фигур в Альянсе... во всей изменяющейся галактике.
Но зачем он им-то понадобился? Не отдавая себе в этом отчета, Гаэри крепко стиснула пальцы. Люк помог Эппи и сделал это совершенно сознательно, хотя понимал, что, применяя Силу, рискует потерять расположение Гаэри. Он поступил так, как ему подсказывала совесть, а ведь тот факт — в какой-то степени путающий, — что ему небезразлично отношение Гаэри, не вызывал сомнений. Значит, джедаи способны думать не только о себе?
Очевидно, сси-руук надеялись каким-то образом использовать его. И если это так, то любой человек — даже Вилек Нереус — способен понять, что Люк ни в коем случае не должен попасть к ним в руки. Либо Нереус не отдает себе отчета в том, что пленение Люка может означать для человечества, либо просто одержим желанием, чтобы представители Альянса покинули Бакуру, либо...
Либо он попытается убить Люка до того, как сси-руук смогут использовать его. И какими бы способностями Люк ни обладал, третий вариант означал, что времени у него практически не осталось.
Должна ли Гаэри предостеречь его? Если она не предпримет ничего, чаша весов Космического Равновесия может склониться в сторону губернатора Нереуса. Если она предостережет Скайуокера, то тем самым может существенно ослабить всю остальную вселенную.
Однако рассуждать в масштабах вселенной было нелегко, когда под угрозой находились жители ее родной Бакуры. А в одном Люку бесспорно удалось убедить Гаэри — в том, что он готов сделать все, чтобы помочь Бакуре отразить нападение сси-руук.
— Спасибо, Аари, — она встала и взглянула на часы. Здравомыслящие люди сейчас уже обедают. — Я сама займусь этим.

12

Тяжело ступая, Люк шел по длинному белому каменному коридору, мечтая об одном — умыться и немного передохнуть. После разговора Гаэриель и мадам Белден всю оставшуюся часть утра и половину дня он потратил на разговоры с имперскими ремонтниками. О том, что он джедаи, по-видимому, все уже знали. С чувством недоброжелательного уважения, которое просто бросалось в глаза, они поздоровались с Люком за руку — при этом изрядно перемазав его, — а потом предоставили ему возможность самому облазить все оставшиеся «ашки», которые должны были осмотреть согласно сегодняшнему расписанию. Люк заподозрил, что лучшие ремонтники работали не здесь, а на имперском крейсере «Господствующий».
Потом, не получив ни малейшей возможности привести себя в порядок, он вынужден был помогать своим интендантам отделить ту часть аварийных запасов, которую можно было пустить в оборот. И все это время поглядывал через плечо, не появятся ли сси-руук, и обдумывал, что означает ночное предостережение. Неудивительно, что теперь все его едва-едва исцелившееся тело ныло.
В просторном фойе перед входом в их апартаменты стояли на страже два имперских штурмовика, положив руки на ружья, висящие на груди. Несмотря на всю свою усталость, Люк почувствовал резкий выброс адреналина и, не успев даже обдумать свои действия, потянулся к лазерному мечу.
Но тут же одернул себя. и опустил руку.
— Прошу прощения, — пробормотал он, обращаясь к ближайшему охраннику. — Просто с непривычки.
— Понятно, сэр.
Штурмовик сделал шаг назад, пропуская его. Люк прошел через общую комнату в свою спальню и, смеясь, рухнул на гидравлическую постель. Что за нелепая ситуация! Ему никогда даже в голову не приходило, что возможно подобное — его апартаменты охраняют «дружественно» настроенные имперские штурмовики!
Выглянув в окно, он подумал, что сказал бы дядя Оуэн, имей он возможность хотя бы одним глазком взглянуть на дождь, который начался сейчас. То, что было нормой для раннего лета на Бакуре, любой житель Татуина назвал бы праздником в стране, куда после смерти попадают наиболее доблестные герои.
На персональном пульте Люка мигал огонек, свидетельствующий о наличии сообщения. Вздохнув, он включил запись. Старший сенатор Белден приглашал его на обед.
Люк застонал. Видимо, Гаэриель передала сенатору его слова, но сейчас уже было слишком поздно. Даже если бы он не стал приводить себя в порядок, то все равно опоздал бы на этот обед. Однако поговорить со старшим сенатором ему хотелось — хотя бы о развитии болезни и состоянии его жены.
Люк отослал сенатору сообщение с извинением и просьбой встретиться с ним завтра, наклонился, чтобы стянуть сапоги, и тут зазвенел колокольчик у двери.
— Нет, только не сейчас!
Когда их привели сюда, то показали, какую клавишу на персональном пульте нужно нажать, чтобы открыть входную дверь, не сходя с места. Люк ткнул туда, ткнул сюда, но ничего не получилось. Жалея, что так и не успел умыться, он протопал через общую комнату к двери и открыл ее.
Там стояла Гаэриель, с таким видом, как будто уже собралась уйти. На плече у нее висела сумка, и, как и прежде, само присутствие девушки вызвало легкое возмущение в Силе, нечто вроде приятного покалывания.
— Коммандер? — неуверенно спросила она. — Можете уделить мне несколько минут?
Под любопытными взглядами имперских охранников Люк торопливо отступил, пропуская ее.
— Прошу вас.
Как только дверь закрылась, Гаэриель приложила сложенные чашей руки ко рту и прошептала чуть слышно:
— Вас мониторят. Нужно принять меры, — она приподняла сумку и открыла ее. Внутри обнаружилась небольшая серая коробка наподобие той, которую Люк видел в апартаментах Белдена. Гаэри повернула выключатель и заговорила чуть громче прежнего:
— Это глушитель, но я не могу оставлять его включенным дольше, чем на несколько секунд подряд. Вы в опасности.
— Что случилось?
— Сси-руук связались с губернатором Нереусом, — ее руку снова скользнула в сумку. — Как вы тут осваиваетесь, коммандер? — спросила она в полный голос.
Люк мгновенно сообразил, в чем дело.
— Возникла небольшая неловкость, — ответил он. — У меня аллергия на штурмовиков с оружием.
Хорошо, одними губами произнесла Гаэри. Довольно приподняла одну бровь, ту, что над зеленым глазом, сделала движение рукой, снова включая глушитель, и продолжала негромко:
— Они предложили губернатору выдать вас и обещали в этом случае покинуть Бакуру.
В сознании вспыхнуло ночное предостережение. Значит, вот как они собираются действовать — через Нереуса.
— И у него, естественно, возникло искушение согласиться.
— Не думаю. Он не дурак. Раз они хотят заполучить вас живым, он наверняка сделает все, чтобы этого не произошло, — она опустила взгляд и сделала новое движение рукой. — Что поделаешь? Нам всем присущи чисто автоматические реакции.
Вот чего стоит вера Лейи в порядочность Нереуса. Сейчас начинается самое интересное.
— Помещение, однако, очень удобное, — он жестом указал ей на диван. — Я целый день провел на ногах. Присядьте, пожалуйста, тогда и я смогу сесть.
— Не уверена, что это разумно.
Произнося следующие слова, он чуть-чуть подтолкнул Гаэри с помощью Силы.
— Хотелось бы, чтобы вы доверяли мне.
Ее рука снова скользнула в сумку.
— Мне кажется, моя реакция на джедаев сродни вашей на штурмовиков.
— Я учусь подавлять свою.
— Я тоже. Эппи все еще спала, когда я вернулась, — она на мгновение отвела взгляд и скороговоркой добавила. — Спасибо вам... Мы с моей помощницей перехватили передачу сси-руук. Губернатор Нереус попросил один день на организацию вашего похищения.
— Один день, — Люк кивнул. — Спасибо. Новый поворот выключателя.
— А вашему антропоиду ничего особенного не требуется? Как вы его называли — вук?
— Вуки. Нет, ничего необычного, просто вдвое больше еды, чем любому из нас.
— Понятно, — она снова включила глушитель. — Пытаясь захватить вас, люди Нереуса, конечно, будут действовать не так, как если бы вы были обычным человеком. Губернатор понимает разницу. Будьте крайне осторожны. Следите за охранниками. Проверяйте все, что едите, пьете и даже чем дышите.
— Зачем я понадобился сси-руук? — спросил Люк, но Гаэри лишь пожала плечами. — Да, я буду осторожен. Нереус, вероятно, приложит максимум изобретательности, желая убедить сси-руук в своей готовности сотрудничать с ними. Наверняка.
— Вы уже поели? — спросила Гаэриель. — Я могу распорядиться, чтобы вам сюда доставили легкий обед.
Растроганный, Люк попытался стряхнуть грязь с комбинезона и, не добившись успеха, прикрыл пятно рукой. Ой, как хорошо, а то с этими кнопками можно с голоду помереть без всяких сси-руук...
— Можете?
Гаэри подошла к комму и послала сообщение, после чего в комнате повисло неловкое молчание. Девушка походила то туда, то обратно, остановилась у длинного окна, выглянула в садик, подняла взгляд на потолок. И искоса посмотрела на Люка.
— Вы можете читать мои мысли? — наконец с вызовом спросила она.
Сумку с глушителем Гаэри положила на диван.
— Нет, не могу, — тщательно подбирая слова, ответил Люк. — Некоторые эмоции ощущаются через Силу, но это все.

На самом деле, не совсем все.
— Все равно это нечестно. Я же не могу сказать, что вы чувствуете.
Люк подвинул к себе сумку с глушителем и включил его.
— Вам было бы интересно узнать, что я в отношении вас чувствую?
— Да.
Он сделал глубокий вдох. Ему хотелось быть честным, но не хотелось выглядеть глупым. Жаль, что он не обладает умением Лейи говорить общими фразами.
— Я знаю вас на более глубинном уровне, чем кто-либо другой. Конечно, это не слишком хорошо. Ведь вы знаете обо мне только то, что видите и слышите, — удалось ли ему выразить свою мысль? Он ринулся дальше — как в омут головой. — Ваши чувства очень сильно воздействуют на меня. И противоречиво.
Она подошла к дивану.
— Меня не это пугает в связи с вами, коммандер...
— Люк.

— Все мое религиозное воспитание просто вопиет против того, что вы собой представляете. Вернее, кем вы стали. Ведь вы же не родились джедаем. И вам лучше выключить эту штуку на некоторое время, иначе у нас обоих возникнут неприятности.
И тут он через Силу ощутил вихрь мощного влечения — и оно исходило ре от него. Пять лет назад он схватил бы ее за руку и поклялся бы всем, чем угодно, — флотом, Альянсом, Силой...
Но эти пять лет сформировали его характер и, значит, судьбу. Нет, нужно попытаться изменить ее отношение к себе. Может, и получится.
Он тут же одернул себя. Кто дал ему право влиять на ее убеждения? Она сама была Силой — в такой же степени, как и всякий другой человек, — хотя и не желала принимать ее.
Быстрым движением он выключил глушитель.
— Давно вы стали сенатором?
Вполне подходящий вопрос для легкой беседы.
— Меня выбрали в сенат пять лет назад, но до сих пор я лишь училась, здесь и в имперском центре. Я не в восторге от этого занятия, — она похлопала кончиками пальцев друг о друга. — Главное, чем сенаторы занимаются, это ищут способы извлекать налоги из бакуриан. Сейчас, правда, Империя хоть в какой-то степени стала помогать нам в вопросах культуры. В виде информации, по крайней мере. Нам присылают много интересного, но, к сожалению, много и такого, что отвечает вкусам лишь губернатора Нереуса и его сторонников, — она чуть поморщилась и сделала, очевидно, не очень легкое признание:
— В культурной среде любого порабощенного народа всегда есть люди, которые в восторге от всего имперского, потому что Империя отвечает самому строю их души.
— Не думаю, что вы одна из них. Она бросила взгляд на сумку. Наверно, беседа у них получилась чуть-чуть слишком личная.
— Здесь всегда идут такие дожди? — спросил Люк. — Я вырос в пустынном мире.
Они еще некоторое время поговорили о погоде, а потом Люк снова включил глушитель.
— Я понимаю ваши опасения, — сказал он, — и уважаю ваши убеждения.
Послышался звон дверного колокольчика.

* * *

Гаэри поднялась и открыла дверь, радуясь тому, что их прервали. Она не привыкла заигрывать с судьбой и не надеялась, что сможет объяснить Люку Скайуокеру свое восприятие вселенной так, чтобы он понял.
Один из ее личных служащих вкатил в комнату тележку. Гаэри жестом указала ему поставить ее между их креслами. Когда он ушел, она сняла крышку с единственной тарелки.
— Надеюсь, вы любите рыбные блюда.
— Вы не пообедаете со мной?
— Простите мне мою трусость, Люк, но... Без единого слова он отцепил от пояса цилиндрический предмет, очень похожий на оружие, и положил его на тележку.
— Это то, что я думаю? — спросила она.
— Вы здесь в большей безопасности, чем дома, — он темно покраснел, и лицом и шеей. — Простите. Я говорю, точно какой-нибудь чванливый штурмовик.
Хорошо хоть, что он, кажется, способен смеяться над собой. Гаэри заколебалась. Ладно. Наверно, ей и впрямь ничто не угрожает. Можно задержаться на несколько минут.
— Кстати, они так и торчат в коридоре, — напомнила она Люку, — и на вашем месте я бы им теперь не доверяла... Пахнет вкусно. Ладно, я останусь.
Наверно, Люк очень любил блюда из рыбы, потому что просто набросился на еду. Гаэри хватило всего нескольких кусочков, чтобы утолить голод. Спустя, некоторое время он снова потянулся к глушителю.
— И что, много бакуриан разделяют ваши убеждения?
Испытывая облегчение от того, что он затронул эту безобидную тему, Гаэри ответила:
— Есть и такие, кто даже более последователен. Моя сестра, например, принадлежит к аскетам. Она не имеет почти ничего — чтобы случайно не задеть интересы кого-то другого. Я менее... преданна. Нас не так уж много, но равновесие вселенной может зависеть от одного атома, оказавшегося в нужное время в нужном месте.
— Я ощущаю, что вы — женщина, способная глубоко чувствовать.
— А я-то надеялась, что мне удалось убедить всех, будто я всего лишь политик, делающий карьеру.
— Может, остальных вам и удалось убедить.
— И то хорошо, — сказала она легкомысленным тоном.
Не смотри ему в глаза... Хотя они такие нежно-голубые.
— Я чувствую, что сси-руук уже рядом, — он взмахнул вилкой. — В моем распоряжении самое большее день, чтобы подготовиться к встрече с ними.
— Меньше.
— Как только с этим будет покончено, я хотел бы снова поговорить с вами, Гаэриель, — если существует хоть какая-то надежда, что вы можете пересмотреть свое отношение ко мне. К джедаю. Говоря, что я не родился джедаем, вы правы лишь отчасти. В нашей семье многие владеют Силой.
Она нервно отпила глоток воды. Какая-то часть ее сознания предполагала, что он может сказать что-нибудь подобное, а какая-то часть сердца страстно желала услышать эти слова. Почему бы не признаться в этом, спросила она себя? И посмотреть, как он среагирует.
— Спасибо за то, что вы... честны со мной. У нас нет времени на соблюдение светских приличий, и я тоже скажу вам правду. Меня тянет к вам, несмотря на то, что вы человек опасный.

Предыдущая страница 19 Следующая страница


Перемирие при Бакуре 20

Он покачал головой.
— Я не осмелюсь...
— Осмелитесь. Если я стану поощрять вас, — она посмотрела на свои крепко сплетенные пальцы. — Вы можете манипулировать людьми, если пожелаете.
— Нет, — он опять залился краской. — Это было бы нечестно.
Она повертела в пальцах свой медальон.
— Кто вы, Люк Скайуокер?
— Я... — он заколебался. — Ну, по-моему, я простой фермерский парень.
— Фермерский парень, в семье которого многие владеют Силой? — ироническим тоном спросила она.
Теперь краска отхлынула от его лица. Она, наверно, задела больное место.
— Подумайте вот над чем, — он подобрал с тарелки последний кусок. — Зло существовало всегда. Если единственный способ защитить от него людей — научиться владеть Силой, разве это не достойное дело?
Уже почти убежденная, она все еще продолжала сопротивляться искренности, с которой он говорил.
— Космос нуждается в равновесии.
— Согласен. Темная Сторона Силы постоянно толкает нас к агрессии, мести, предательству. Чем сильнее человек, тем большее искушение он испытывает.
От этих слов Гаэри вздрогнула.
— Значит, если сейчас вы любите кого-то, то завтра можете его и возненавидеть, — она заставила себя проигнорировать боль в его глазах.
— Существует равновесие другого рода, — он прижал ладонь к измазанному машинным маслом лбу. — В моей жизни были и горные пики, и глубокие ущелья, которые уравновешивают друг друга. Я потерял друзей, семью, учителей. Их погубила Империя. И если бы я никогда даже не начинал своего обучения у джедая, эти люди все равно были бы мертвы, — он нахмурился. — По правде говоря, я и сам наверняка был бы уже покойником. Своего первого учителя я встретил в тот день, когда Империя уничтожила нашу ферму и убила моих дядю и тетю. Я уцелел лишь потому, что отсутствовал. Разве здесь, на Бакуре, Империя действовала не точно так же? И вы одобряете это?
— Это трудный вопрос.
— Одобряете или нет? — настойчиво повторил Люк.
Конечно, одобряет. Разве нет?
— Империя захватила больше власти, чем требуется, — согласилась Гаэри. — Однако наша подчиненность уравновешивается определенными привилегиями. Одним из преимуществ жизни под властью Империи является возможность получить прекрасное образование. Одаренные дети могут учиться в имперском Центре.
Люк криво улыбнулся.
— Я слышал, что эти одаренные дети. далеко не всегда возвращаются домой.
Откуда он узнал? Некоторые оставались, да, потому что им предлагали очень выгодную работу. Другие исчезали. Гаэри предпочла вернуться домой.
— Нам пришлось научиться кое от чего отказываться, скажем так. И все же Бакуре власть Империи принесла определенную пользу. К примеру, именно Империя восстановила порядок, когда мы находились на грани гражданской войны. Есть и свои недостатки, конечно, но я ничуть не сомневаюсь, что и у Альянса немало проблем.
— Это проблемы свободного общества.
Слышать такое было больно.
— Нас не случайно испугало известие о том, что вы прибываете. Альянс повстанцев имеет репутацию деструктивного союза.
— Наверно, с имперской точки зрения дело обстоит именно так. Но это не соответствует действительности. Честно.
Он не дипломат.
— Спасибо вам за этот разговор, — сказала Гаэри. — Теперь мне многое стало понятнее...
— Хотелось бы, чтобы дело обстояло именно так.
-... и одновременно я ощущаю гораздо большую уверенность в себе, — решительно солгала она и повесила сумку на плечо. — Во всяком случае, против сси-руук мы будем бороться вместе.
Он сделал движение рукой, и Гаэри в последний раз включила глушитель.
— Не подскажете ли, где можно купить несколько... таких штук? — Люк кивнул на сумку.

Она покачала головой.
— Этот принадлежит Эппи. На Бакуре их осталось очень немного — только те, которые в некоторых семьях купили когда-то давно. Мы помалкиваем о них, не хотим, чтобы губернатор узнал.
— Жаль.
— Да... Я увезу тележку.
Люк взял лазерный меч и снова пристегнул его к поясу.
Он проводил Гаэриель до двери. Ему хотелось взять ее за руку, поговорить с ней по душам, преодолеть защитный барьер, которым она подсознательно отгородилась от него с помощью Силы. Он был готов даже умолять ее. О чем? Поверить ему? Может быть. Вместо всего этого он открыл дверь и просто стоял, засунув за пояс большие пальцы рук.
— Спасибо, — сказала она и зашагала по коридору, толкая перед собой тележку и ни разу не оглянувшись.
Штурмовики проводили ее взглядами. Как только она исчезла за поворотом, Люк опустил руки. Стиснул кулаки, распрямил пальцы и снова окал их. Его способности всегда открывали перед ним все двери. Двери, за которыми зачастую таилась опасность. Двери и в обычном смысле этого слова, и те, которые вели в более яркие, более темные, совсем дальние уголки его собственной души. Но, как бы то ни было, ему всегда удавалось пройти сквозь них.
Гаэриель попыталась захлопнуть дверь перед его носом, но у нее ничего не вышло. Он очень остро ощущал раздирающий ее внутренний конфликт. Она не сможет удерживать дверь вечно. Или сможет?
Чувствуя себя совершенно измотанным, Люк закрыл дверь и зашагал по коридору в противоположную сторону. Вскоре слева обнаружился лифт. Он вошел в него и поднялся на крышу.
Сейчас, ночью, сад на крыше можно было принять за небольшой лес. Воздух холодил лицо. В темноте белели стволы деревьев, их раскидистые ветви неустанно покачивались вверх-вниз. Желто-оранжевые листья блестели от влаги, но, по крайней мере, с них не капало. Над головой сияли две маленькие круглые луны и яркие звезды. Внизу между темными, мшистыми берегами видна была светлая лента реки.
Люк подошел к краю площадки, забрался с коленями на скамью, облокотился локтями на перила и посмотрел вниз. Во все стороны вокруг раскинулся город, освещенный парящими уличными огнями, голубовато-серебристыми в центре, дальше к окраинам бледно-желтыми, еще дальше красноватыми...
Основатели города, наверно, хотели, чтобы ночью он походил на звездную карту. И самые лучшие дома — вроде особняка Каптисона — располагались в зоне, освещенной гостеприимным, теплым светом желтых огней, похожих на маленькие солнца.
Внезапно ему в голову пришел аргумент, который можно было бы использовать в разговоре с Гаэриель. Нет ничего плохого в том, что человек учится использовать свои природные способности. Если же довести постулаты религии Гаэри до логического конца, то делать этого не следует. Напротив, люди должны стремиться к полному равенству — фактически идентичности — из опасения, как бы другой не почувствовал себя униженным.
Некоторые светящиеся точки над головой медленно перемещались — это были корабли Альянса и Империи. Прежде они всегда сражались друг с другом, а теперь образовывали единую сеть, предназначенную для защиты от общего врага.
Многих пилотов дома ждали жены, которые встретят их по возвращении — или оплачут, если так сложится жизнь. Чем могущественнее Люк становился в Силе, тем труднее было отыскать женщину, которая разделила бы с ним судьбу.
Он вытянул вперед раскрытые ладони и прошептал:
— Бен? Пожалуйста, приди. Мне нужно поговорить с кем-нибудь.
Никакого ответа. По стене, извиваясь, ползла черная многоножка размером с мизинец Люка. Он сосредоточился на ритме ее движения, стараясь таким образом сконцентрироваться. Когда она исчезла в щели, Люк снова позвал:
— Магистр Йода? Ты здесь?
Глупый вопрос. Йода растворился в Силе, а Сила была везде. И снова ответом Люку была тишина.
— Отец? — позвал он после мгновенного колебания и тут же повторил более уверенно:
— Отец!
Молчание.
Люк попытался представить себя на месте Гаэри. В тот страшный момент, когда над ее миром и над самой ее жизнью нависла угроза, неизвестно откуда появляется какой-то человек и пугает ее. Джедай.
И тут он почувствовал чье-то приближение. Бен? Но нет, появление магистра обычно сопровождалось большим выбросом энергии, и, кроме того, сейчас в Силе явственно ощущалось особое беспокойство, присущее только живому существу. Послышались легкие шаги, и среди увитых лозами стволов появилась Лейя в мерцающем белом платье.

— Я здесь, — негромко окликнул ее Люк.
Она подошла и встала рядом с ним.
— С тобой все в порядке? — на плечи у нее была накинута вязаная бакурианская голубая шаль. — Я услышала... Ну, мне показалось, что я услышала твой призыв через Силу.
Она сумела найти его таким образом и в Облачном Городе. Люк уселся на скамью.
— Это был долгий, трудный день. Как твои дела?
— Ну, в общем, хорошо, — ответила она. — Я оставила Р2Д2 и Ц-ЗПО у премьер-министра Каптисона.
Он ощутил в ней яркую возбужденность, слегка подернутую дымкой смущения.
Отчаянно завидуя ей, Люк сказал:
— Не надо изо всех сил сдерживаться, Лейя. Он тебя любит.
Она пристально посмотрела на него.
— От тебя ничего не скроешь, верно? Мы ходили. Мы разговаривали. Мы... Здесь трудно урвать время, чтобы побыть наедине.
Люк смущенно улыбнулся.
— Вот чего я был лишен. Я имею в виду, что рос вдали от родной сестры.
Лейя потянула за концы своей шали.
— Хорошо иметь брата. Хорошо иметь кого-то, с кем можно поговорить.
— У тебя есть еще и Хэн. Кто-то же должен продолжить наш род, — мрачно добавил он. — Непохоже, что это буду я. По крайней мере, в обозримом будущем.
Лейя положила руку ему на плечо.
— Что тебя огорчает, Люк? Это как-то связано с той девушкой-сенатором?
— Джедай не должен быть подвластен страстям — вернее, он не может позволить себе этого. Появление человека, способного воздействовать на него эмоционально, опасно, потому что лишает джедая возможности контролировать себя. Временами Сила сдерживает меня, когда я не могу справиться сам. Она... помогает жить.
— Дело в этой девушке, ясно. Я начинаю беспокоиться за тебя, Люк. Ты всегда был такой... независимый.
Ее проницательность смутила Люка. Самый легкий способ отвлечь Лейю состоял в том, чтобы рассердить ее.
— Ты и Хэн, — сказал он. — Можно я задам тебе вопрос, на который, в общем-то, не имею права? Вы ничего не имеет против того, чтобы... ну, обзавестись когда-нибудь детьми?
— Эй! — она отдернула руку. — Это не предмет обсуждения.
— Прости. Просто в последнее время мысли об этом почему-то лезут мне в голову. — Неужели это правда? Удивительно, но он осознал это только сейчас, разговаривая с Лейей. Причуды подсознания. На мгновение он представил себя главой большой семьи, юные отпрыски которой все сплошь наделены разными глазами, голубыми, серыми и зелеными. — Однако ребенок, владеющий Силой, потенциально будет очень привлекателен и для Зла тоже.
— Конечно, — Лейя поплотнее запахнула концы шали, сорвала с вьющегося растения алый цветок и понюхала его. — Это тот риск, на который приходится идти людям, если они решаются дать жизнь мыслящему существу.
— У тебя никогда не возникал вопрос — как наша мать не побоялась пойти на такое?
Он почувствовал в ней вспышку гнева, настолько яркую, что это даже напугала его.
— Ох, я совсем забыла, — сказала Лейя. — Меня просили кое-что передать тебе. Я видела Вейдера.
Мгновенно все остальное выскочило у Люка из головы.
— Вейдера? Ты видела... отца? Анакина Скайуокера? Вейдера больше не существует.
— Называй его как тебе больше нравится. Факт тот, что я видела его.
Люка пронзило ощущение упущенной возможности. Почему отец явился Лейе, а не ему?
— Что он сказал?
Она устремила взгляд в сторону города.
— Он просил напомнить тебе, что страх -. это Темная Сторона Силы. И извинялся передо мной, или, по крайней мере, попытался это сделать.
Люк тоже посмотрел в сторону города.
— Я видел его всего лишь раз, совсем недолго. И он ничего не говорил.
— Ну, лично мне от него ничего не нужно, и я не хочу, чтобы он лез в мои дела.
Люк задумался над словами, которые просил передать ему отец. Страх — это Темная Сторона Силы. Страх, который испытывает Гаэриель по отношению к нему, тоже порождение Темной Стороны Силы.
— Ненависть тоже Темная Сторона Силы, Лейя.
— Что плохого в том, чтобы ненавидеть Зло?
— Он ведь не просто так это сказал... Ну, что-то его побудило... Уф! — он смешался и замолчал. — Когда я сегодня утром позвонил, то, по-моему, помешал вам... Да?
Даже при тусклом лунном свете можно было разглядеть, как вспыхнули щеки Лейи.
— Здесь трудно урвать время, чтобы побыть наедине, — повторила она.
— Извини. Но, может быть, отец все же сделал что-то хорошее, подтолкнув тебя броситься к Хэну за утешением.
— Не говори так. Когда я увидела Вейдера... Он выглядел совершенно нормально, как обычный человек... Я... Я лишний раз вспомнила, кем этот нормальный человек был. И что я могла бы... тоже...
— У всего есть своя хорошая сторона, — Люк наклонился и коснулся губами ее щеки. Он любил ее. Как давно это было! Задолго до того, как им стало известно то, что сейчас она так упорно отказывалась признавать. — Увидимся утром.
— Постой-ка! — она выпрямилась. — Ты что, отсылаешь меня прочь?
— Только на время, Лейя. Иди к Хэну. Ты же сама сказала, как трудно здесь найти время, чтобы побыть наедине.
Она пристально посмотрела ему в глаза, глубоко вздохнула, поднялась и торопливо ушла.
Люк посмотрел вниз на город и огни пролетающих мимо аэрокаров, стиснул руки и наклонился вперед.
— Отец?
В конце концов, он уже примирился с Анакином. Может быть, отец именно поэтому явился Лейе, а не ему.
Люк приступил к медитации. Все личные тревоги растаяли, мощь Вселенной хлынула в него и сквозь него. В конце концов, чего ему не хватает? У него есть сестра, и значит, не одинок. Когда-нибудь он станет еще могущественнее в Силе, и к нему придет настоящая любовь, которая соединит его с женщиной, обладающей такими же способностями. Они разделят друг с другом все — и радость, и боль.
Он открыл глаза и расцепил пальцы. Гаэриель еще не потеряна для него. Он сделает для нее все, что сможет, но если она тем не менее отвергнет его, покинет Бакуру всего лишь с легким чувством сожаления.
Однако смеющиеся разноцветные глаза и развевающаяся юбка продолжали маячить перед его внутренним взором. Кого он пытается обмануть?
И что делает здесь один? Он встал и зашагал к лифту.

* * *

Дев погладил гладкое новое кресло для перекачки... или, может быть, теперь оно называется по-другому? Сейчас полным ходом шло изготовление трех дюжин новых кресел, с помощью которых будет пополняться запас энергии, поступающей через Скайуокера, однако именно это было особенным. Более похожее на вертикально стоящую постель, с помощью специального мотора оно могло наклоняться в пределах тридцати градусов. В том месте, которого коснется спина Скайуокера, вместо отсасывающей дуги в кресло был вмонтирован специальный контур, через который и будет откачиваться энергия. По сторонам кресла на среднем уровне и в области ног располагались специальные захваты. Имелась также масса медицинских приспособлений, целью которых было обеспечить, чтобы жизнь лежащего в кресле человека поддерживалась как можно дольше (они опробовали их вчера). Сделанное исключительно из серебряных и черных деталей, кресло мягко мерцало в ярком свете ламп.
— Какое оно красивое, господин Фирвиррунг!
— Прости, Дев, — пропел Фирвиррунг. — Знаю, ты огорчен...
— Да, мне действительно хотелось бы, чтобы все было взаправду, господин. Но я понимаю, что вам нужно провести испытания. Давайте начинать.
Фирвиррунг кивнул массивной головой.
Дев принимал самое активное участие в разработке общего дизайна и функциональных возможностей кресла. Он знал, что его ожидало, и все же, конечно, волновался. Стараясь двигаться как можно осторожнее, он прислонился спиной к креслу, наклоненному сейчас под углом примерно в десять градусов, однако левой ногой задел захват, который тут же защелкнулся на лодыжке.
— Сработало!
— Проверь другой, — пропел Фирвиррунг.

Предыдущая страница 20 Следующая страница


21 Кэти Тайерс

На этот раз Дев проследил, как все произошло. Из паза в боковой части кресла торчала изогнутая черная пластина, и как только он прикоснулся к ней правой ногой...
Хлоп! Едва сработал второй захват, постель автоматически наклонилась на двенадцать градусов. Дев поерзал на своем ложе, скрестив руки на груди. Тело коснулось еще одной встроенной в спинку управляющей панели, и тут же более широкий и крепкий захват обхватил его на уровне талии и плотно прижал к поверхности кресла.
— Прекрасно, — Фирвиррунг погладил лапой только что сработавший захват. — Крепко держит? Дев попытался пошевелиться.
— Да. Но дышать не мешает.
— Человеческая фигура такая странная, — весело просвистел фирвиррунг. Дев засмеялся, вторя ему. — Тебе удобно, Дев? Мы ведь не знаем точно его размеров.
— О, да!
— Ну, давай займемся руками.
Дев откинул левую руку в сторону, и захват молниеносно обхватил ее. Встроенным в него многочисленным датчикам тонкая, лишенная чешуи человеческая кожа была не помеха. За спиной Фирвиррунга на черной панели замигали неяркие огоньки. Фирвиррунг обернулся и посмотрел на них.
— Пусть правая рука останется свободна, — проинструктировал он Дева.
Как хотелось Деву, чтобы сегодня он и впрямь подвергся перекачке! Он не раз представлял себе момент, когда для него начнется эта новая жизнь, когда его глаза перестанут закрываться, но будут видеть все. Когда он окажется внутри нового тела, способного на многое — но предпочитающего делать то, что доставляет удовольствие его хозяевам. Вчера, готовясь к новому нападению, они начали перекачивать в боевые дроиды энергию п'в'еков. Они, конечно, не продержатся столько, сколько могли бы люди, но сейчас важно было количество, а не время существования. Все равно это ненадолго.
Фирвиррунг нажал красную кнопку. У Дева возникло ощущение, будто что-то ужалило его в спину.
— Сработало тоже, — отозвался он.
Этот механизм, так же как и излучатель, предназначенный для верхнего отдела позвоночника, был крайне важен с точки зрения поддержания жизни в пленнике. Теперь нервная система Скайуокера оказалась бы выведена из строя и не смогла бы оказать никакого воздействия на ход дальнейшей процедуры.
— Можешь пошевелить ногами?
Дев перевел взгляд вниз. Благодаря углу наклона, ноги не касались серых плит палубы.
— Я даже не чувствую их, — с довольным видом сообщил он.
— Хорошо. Ах, Дев! — Фирвиррунг наклонился к нему и снял с крючка на боку кресла заранее приготовленную трубку со вставленной в нее иглой. — Я знаю, как сильно ты хотел бы, чтобы все было по-настоящему. Прости, что мне приходится заставлять тебя пройти через все это.
— Мое время придет.
Дев закрыл глаза. Почувствовал давление в области горла и слабый укол, когда вошла игла. Он расслабился, прислушиваясь к собственным ощущениям, а в это время Фирвиррунг обошел кресло с другой стороны и повторил свои действия. Дев хотел, ох как он хотел, чтобы...
И все же где-то в глубине души таился страх; лежащая на груди правая рука задрожала.
Услышав свист, он открыл глаза и увидел, что в каюту входят Вороненый и адмирал Ивпиккис, а следом за ними двое п'в'еков тащат пленника с болтающимися руками и головой. Теперь процедура несколько изменилась, и они уже подготовили его с помощью парализующего излучателя. Это был человек, которому на самом деле предстояло подвергнуться процедуре перекачки. Дев снова попытался пошевелить пальцами ног и снова не почувствовал ничего. Отлично. Он очень надеялся — ради этого насмерть перепуганного бедняги, — что сможет быстро и хорошо выполнить свою часть работы.
— Введите меня в курс дела, — потребовал адмирал. — Чем эта перекачка отличается от стандартной?
Фирвиррунг прижал к груди сложенные лапы.
— Мы считаем, что субъект, имеющий мощные способности в Силе, сможет вытягивать энергию на расстоянии; в случае Дева — на небольшом. Если Дева определенным образом подключить к встроенному в это кресло контуру, то энергия другого субъекта потечет через него. Однако сам Дев при этом не подвергнется перекачке и сможет повторять эту процедуру снова и снова.
— Не слишком это похоже на... кресло, — заявил Ивпиккис.
Дев вспомнил, как сси-руук удивлялись и даже веселились, когда он впервые описал им человеческую мебель. П'в'еков подвергали перекачке, просто швырнув на палубу.
— Нет, — согласился фирвиррунг. — Вообще-то при новой системе никакой необходимости захватывать и жестко удерживать человека, которому предстоит перекачка, не требуется. Если мы заполучим Скайуокера, субъект перекачки сможет находиться даже за пределами досягаемости луча захвата. Так мы, по крайней мере, надеемся. Ради убедительности и наглядности мы хотим провести испытания на человеке. Все готово?
Обонятельные языки Вороненого высунулись из ноздрей и заходили туда и обратно — он принюхивался к пленнику. От бедняги, надо думать, изрядно воняло.
— Начинаем.
Фирвиррунг повернул голову к Вороненому, одним глазом глядя на Дева, а другим на п'в'еков и пленника. И нажал кнопку.
Горло Дева обожгло огнем. Сейчас сервопомпы качали раствор, гораздо более сложный по составу по сравнению с прежним. Его задачей было настроить нервную систему таким образом, чтобы она вытягивала энергию и перекачивала ее во встроенный контур. Вот почему отпадала необходимость в отсасывающей дуге. Тело от головы и дальше вниз почти мгновенно налилось тяжестью, как будто на «Шривирре» изменилась гравитация. Показалось, что кресло-кровать резко повернулось. Возникла биогравитационная иллюзия — Фирвиррунг и остальные выглядели так, как если бы стояли не на палубе, а на ближайшей переборке.
— Такое чувство, словно все нервы какая-то сила стягивает к одной фокусной точке. Немного неприятно, — признался Дев.
— На процесс перекачки это не должно повлиять. Ты готов попытаться перекачать энергию этого человека в боевой дроид?
— Попробую.
Если он не мог сам подвергнуться перекачке, то лучшее, что ему оставалось, — сделать этот подарок другому. Дев закрыл глаза и постарался отрешиться от неприятных ощущений. Глубоко осознавая — и относясь к этому со смирением — насколько невелики его возможности, он через Силу потянулся к лежащему на палубе человеку. Прошла, казалось, целая вечность, прежде чем ему удалось соприкоснуться с ним и с помощью Силы втянуть в себя его энергию. На мгновение он почувствовал себя ужасно большим и тяжелым, все тело пронзила острая боль, вдвое более сильная, чем та, которую он испытывал до этого. Потом ощущение дополнительного веса исчезло. Хватая ртом воздух, Дев широко распахнул глаза. Пленник бесформенной грудой лежал на палубе..
Адмирал Ивпиккис стоял, поглаживая лапы.
— Шестнадцатая палуба? — спросил он.
И вот из-за переборки раздались слова, которые Дев так жаждал услышать:
— Все в порядке.
Сси-руук, п'в'еки и сам Дев разразились радостными возгласами.
— Следующий тест, — негромко пропел Фирвиррунг, — позволит выяснить, сможем ли мы подчинить себе волю Скайуокера или возобладает его собственная. Если Дев не ошибается, Скайуокер гораздо могущественнее в Силе его самого.
— Да, он сильнее.
Спустившись по палубе, все еще занимавшей место переборки, рядом с Девом появился Вороненый. Правая свободная рука Дева непрозвольно сжалась, когда огромная синевато-серая голова надвинулась на него. В черном глазу возник водоворот, который втягивал, втягивал„втягивал...
Потом, к удивлению Дева, Вороненый сделал шаг назад.
— Можешь попробовать, — просвистел он. Фирвиррунг тоже спустился с переборки. В лапе он держал нож с тремя лезвиями, который обычно использовали, чтобы выскребывать мясо маленьких ящериц, которых они называли ффт. Фирвиррунг вложил нож в правую руку Дева.
— И что теперь? — Дев не испытывал страха, только любопытство.
— Воткни его в ладонь левой руки.
Конечно, а что еще с ним делать? Это казалось единственно разумным. Извиваясь внутри поясного захвата, Дев повернулся, приставил острие к ладони и вонзил его как можно глубже. Из-под ножа хлынула алая человеческая кровь, затрещала кость. Стало больно, по-настоящему больно.
— Пусть он там и останется, — сказал Фирвиррунг.
Перекатившись в прежнюю позицию, Дев замер, ожидая следующей команды.
— Откинь правую руку.
Дев выбросил свободную руку в сторону. Фирвиррунг вытащил нож из ладони Дева, вытер о его одежду и приклеил по куску сингеплоги — наверно, из аптечки, найденной на захваченном имперском корабле, — с обеих сторон раненой руки. Потом он посмотрел на Ивпиккиса.
— Думаешь, это сработает и со Скайуокером? — спросил адмирал.
— У нас нет оснований считать, что это не так. Инстинкт самосохранения силен во всех людях, и тем не менее мы полностью подавили его у Дева, как вы только что сами видели. Теперь последняя, решающе важная проверка. Как долго человек может выжить в этом состоянии? У нас, конечно, нет возможности провести длительный эксперимент, но вполне достаточно проследить за всеми проявлениями снижения жизненного тонуса на протяжении нескольких часов. Думаю, этого хватит, чтобы можно было сделать окончательные выводы.
Адмирал Ивпиккис дернул хвостом и посмотрел сначала на висящую на переборке панель, а потом на Дева. Тот заставил себя улыбнуться. Адмирал вышел в сопровождении Вороненого. Фирвиррунг приказал одному п'в'еку вынести труп, а другому не отходить от Дева.
— Сообщишь мне, если заметишь хоть какие-то изменения, — он слегка постучал лапой по регистрационной панели.
И тоже удалился.
Несколько часов. Лежать здесь несколько часов.
Это так... так тяжело. Нос свербило, но Дев не мог почесать его. Никто с ним не разговаривал. Раненая рука так сильно пульсировала болью, что он почти не замечал неприятных ощущений во всем остальном теле. Чтобы время текло не так медленно, он принялся по памяти повторять стихи, которые выучил еще ребенком, в уме переводя их на сси-рууви.
Увы, стихи закончились слишком быстро. Глаза, казалось, провалились сквозь череп во встроенный в кресло контур. Деву стало ужасно жаль Скайуокера: подобно ему самому, несчастный был обречен жить, не имея возможности стать душой боевого дроида. И все потому, что судьба наградила его теми же способностями, которыми обладал Дев.
Он вздохнул и начал считать удары пульса в раненой руке.

Он потерял счет где-то между четырьмя и пятью тысячами. Время все тянулось и тянулось. Теперь уже ощутимо болело все тело, а Фирвиррунг не возвращался, чтобы проверить, как он себя чувствует. Измученный, сбитый с толку, Дев принялся считать снова.
А нос все чесался. И никого рядом...
Ну же, изловчись и сделай это сам, тупица! Однако все усилия ни к чему не приводили, а невозможность дотянуться до носа просто сводила с ума. Почему Фирвиррунг не остался здесь? Это жестоко. Может, попробовать подольше задержать дыхание? Тогда ему станет плохо, и даже этот тупоголовый п'в'ек сможет заметить изменения в мелькании огоньков на панели. Дев вдохнул так глубоко, что поясной захват врезался в тело, и медленно выдохнул. Потом, когда весь воздух вышел, он задержал дыхание.
По дуге между захватами, удерживающими руки, спину прошил сильный электрический разряд. Дев непроизвольно задышал.
Он сам придумал этот механизм. Злясь на себя, он попытался освободить правую руку. Прижал большой палец к мизинцу и рывком немного протащил ладонь сквозь гибкий захват. Совсем недалеко. Дев тянул снова и снова, но спустя триста ударов пульса был вынужден сдаться. Отдохнул. И предпринял новую попытку.
Послышался звук открываемого люка. Испугавшись, Дев просунул руку обратно, потеряв те жалкие три миллиметра, на которые ему удалось ее протащить. Впереди шел Фирвиррунг. Даже не взглянув на Дева, он направился к регистрационной панели. Вороненый привел с собой п'в'ека, который тащил второго пленника.
— Прекрасно, — Фирвиррунг повернулся. — Все показатели жизнедеятельности в норме. Опиши, что ты сейчас испытываешь, Дев.
— Мне плохо, — хрипло ответил тот.
Вороненый с удивленным видом придвинулся так близко, что Дев почувствовал его запах.
— А как ноги?
Дев пошевелил ногами.
— Они снова движутся, но тоже болят.
— Нормально, — удовлетворенно просвистел Фирвиррунг, проверив автоматическую запись показаний датчиков. — Нервно-мышечный контроль восстановился через два и семь двенадцатых часа, точно как мы рассчитывали. Можно сказать, просто замечательно.
Дев с трудом сглотнул.
— Мне плохо, — хрипло повторил он.
— На процесс перекачки это не должно повлиять. Давай. Перекачай для нас эту женщину, Дев.
— Вы не слушаете, — Дев стиснул зубы. — Мне плохо.
— Плохо? — усмехнулся Вороненый и слегка повернулся.
Дев понял, что означает эта поза, вздрогнул и съежился. Мускулистый хвост хлестанул его по ногам с такой силой, что из глаз посыпались искры.
— Хорошо, — пропел Вороненый. — Твоя непокорность нам на руку, человек.
Фирвиррунг подошел к Деву, держа в лапе шприц.
— Ты прав, — пропел он, отвечая Вороненому. — Уж конечно, этот джедай не станет с нами сотрудничать. Теперь, когда победа или поражение в этой войне зависят от того, насколько нам удастся подчинить себе Скайуокера, — продолжал он, обращаясь к Деву, — мы не можем полагаться на твои способности, а прибегнем... к другому методу.
— Это может убить его, — кончик хвоста Вороненого угрожающе дернулся.
— Либо убьет, либо заставит повиноваться. Зато мы будем иметь объективный результат, пусть даже ценой потери этого менее ценного субъекта.
Менее ценного субъекта? Это про него? Охваченный паникой, Дев попытался увернуться от шприца. Бедро ужалила игла. Он ждал. Потом...
— Перекачай эту женщину, — приказал Фирвиррунг.
Дев закрыл глаза. Ну, конечно — на что еще годились люди? Когда ее энергия хлынула сквозь него, он ощутил новый всплеск боли и услышал крик. Кричал мужчина, ив первое мгновение это удивило Дева, но он тут же понял, что крик вырвался из его собственного горла. Он снова открыл глаза, ожидая дальнейших приказаний.
Вороненый вытащил из висящей на плече сумки нож для разделки ффт.
— Нет никакой необходимости, — запротестовал Фирвиррунг. — Мне бы хотелось оставить его здесь на несколько дней, чтобы проследить за динамикой показателей жизнедеятельности...
— Ты же слышал, что сказал адмирал, — сердито пропел Вороненый сквозь нос. — Они хотят заняться Скайуокером немедленно.
Несколько дней? Дев затрепетал и стиснул руки. Левая горела огнем и почти утратила способность двигаться. Скорее всего, он сломал кости и повредил связки.
Обонятельные языки Фирвиррунга беспокойно заходили туда-обратно.
— Как они всегда воняют, когда боятся, эти люди.
— Временами они ведут себя почти как разумные существа. Я не слишком удивился бы, если бы выяснилось, что у них, в отличие от п'в'еков, есть душа.
— Ни малейшего шанса, — бессердечность Фирвиррунга ужаснула Дева. — Давай заканчивать.
— Посмотри на меня, — приказал Вороненый.
Черный, прекрасный, круглый глаз надвинулся на Дева, его водоворот затягивал...
Рука болела просто невероятно. Едва в затуманенном мозгу возникло ощущение, что его только что подвергли новой «процедуре обновления», господин фирвиррунг освободил последний захват. Удивленно мигая, Дев с трудом встал и, поддерживаемый с обеих сторон п'в'еками, на дрожащих ногах заковылял к выходу, испытывая чувство непонятной слабости. Что-то мерзко воняло. Он принюхался к себе. Фу!
— Все прошло хорошо? — спросил он Фирвиррунга. Говорить было больно. — Зачем... «обновление»... сейчас?
— Ах, Дев, — фирвиррунг лапой погладил его по плечу. — Мы хотели, чтобы ты не слишком расстраивался из-за того, что был так близок к перекачке, но пришлось отказаться от этой радости.
Их доброта и предусмотрительность поразили его до глубины души.
— Но все сработало? Я сумел подарить человеку боевой дроид?
Фирвиррунг обхватил Дева за голову и прижал к своей чешуйчатой груди.
— Сработало. Теперь нам не хватает лишь одного.
— Скайуокера, — прошептал Дев.
Фирвиррунг дружеским жестом отпихнул его.
— Пожалуйста, прими ванну, человек.

13

Губернатор Нереус вошел в штабную комнату, изо всех сил сдерживая чувство нетерпеливого ожидания. Потолок, голые стены, пол, мебель — все здесь было черным для лучшего восприятия проекций. За коротким черным столом для совещаний стояли коммодор Танас, так называемый «генерал» Соло и коммандер Скайуокер, рьщарь-джедай, уверенный в своей неуязвимости.
— Как дела, джентльмены?
Нереус опустился в кресло во главе стола и сделал знак телохранителям покинуть комнату. Остальные сели.
Коммодор Танас был настроен в высшей степени серьезно — как и следовало человеку, чья карьера целиком и полностью зависела от отчетов, дважды в год составляемых Нереусом. Без сомнения, он страстно желал смыть с себя пятно позора, оставшееся после той истории на Альцоке.
— Все истребители отремонтированы, пилоты ждут только сигнала, — доложил коммодор.
Ну-ну, пусть ждут, хотя сигнала им не дождаться — если сси-руук сдержат свое слово, как рассчитывал Нереус. Если же они, заполучив Скайуокера, все-таки нападут, Нереус с Танасом пустят в ход новое оружие, от которого в первую очередь и весьма существенно пострадают боевые дроиды.
— А как обстоят дела с установкой этих... как их...?
— ДЕМП-пушек, — подсказал Танас. Явно не понимая, о чем идет речь, Скайуокер перевел взгляд с Танаса на своего дружка-контрабандиста. — Эти странные дроиды испускают электромагнитные импульсы, — объяснил Танас. — Мы установили на патрульные корабли две ДЕМП-пушки, но это лишь прототипы, еще не прошедшие испытаний.
Соло тут же потребовал, чтобы и Альянсу выделили такие пушки. Нереус промолчал, поглаживая подбородок и предоставляя Танасу возможность объяснять, что, увы, кроме этих двух больше ничего нет. Пока они спорили, он достал из сумки миниатюрный медицинский сканер, положил его на блестящий стол и нацелил на Скайуокера.
И нахмурился. Угрызения совести его не мучили — его расстроили показания сканера, свидетельствовавшие о практически безупречном состоянии здоровья Скайуокера, а ведь этот человек, сам того не подозревая, проглотил несколько яиц паразитов, чрезвычайно губительно действующих на человеческий организм. Нереусу нужно было удостовериться в жизнеспособности этих яиц и притом быстро, но полноценное медицинское обследование могло бы насторожить Скайуокера, а именно его неведение являлось решающим фактором с точки зрения успеха задуманного.
Над столом между Скайуокером и Танасом возникло голографическое изображение. В центре — бледно-голубая сфера, вокруг нее серебристые точки кораблей, образующих оборонительную сеть. Красные точки кораблей сси-руук мерцали далеко в стороне.
— Вы, я вижу, тоже используете красный цвет для обозначения врага, — заметил Соло.
— Вероятно, этот стандарт принят везде, где у людей кровь красная, — сказал Скайуокер.
О да, у людей она красная. Нереус самодовольно улыбнулся, быстро и незаметно пробежав пальцами по клавиатуре, спрятанной в укромном месте стола, связался таким образом со своим медицинским отделом и откинулся на спинку кресла.
Пятнадцать минут спустя, когда остальные все еще продолжали обсуждать стратегию, из медицинского отдела на сканер Нереуса поступила затребованная им информация. Он снова пробежал пальцами по клавишам, помещая в фокус сканера небольшую зону тела Скайуокера между поясом и ключицей...
Две крошечные личинки четырнадцати часов от роду уже проникли в левый бронх. Примитивные микроорганизмы, способные, тем не менее, высасывать драгоценную жизнь.
Вообще-то изначально яиц было три, но даже одной личинки олабрианской трихоиды достаточно для летального исхода. Это известно любому хорошему паразитологу.
Соло, который вот уже на протяжении двух часов раздавал оскорбления налево и направо, в конце концов заявил Танасу:

Предыдущая страница 21 Следующая страница


Перемирие при Бакуре 22

— Коммодор, есть одна вещь, которая меня никак не устраивает. Взгляните, — он махнул рукой на голографическое изображение маневров. — Давайте вернемся немного назад, — точки, изображающие корабли, начали обратное движение. — Стоп! Вот, видите? Вы...
Нереус отключил сканер. Соло неизвестно почему остановился, но Скайуокер сделал ему знак продолжать.
— Корабли Альянса размещены парами в точках максимального риска, — гнул свое Соло. — Из вашей модели нельзя понять, каковы будут потери в этих звеньях, а между тем при таком расположении наши пострадают гораздо больше. Мне это не нравится.
Может быть, этот контрабандист кое-что в тактике все же смыслит, решил Нереус. Коммодор Танас, который, по своей привычке, вертел в руках нож, сунул его в нагрудный карман и сказал:
— Коммандер Скайуокер все время подчеркивает, чтобы я рассматривал ваши силы как свои собственные. Если бы это были мои истребители, я бы разместил их именно так — чтобы минимизировать общие потери, — он дотронулся до клавиши на пульте. — Рассмотрим фазу четыре, с демонстрацией предполагаемых потерь, — узор на голограмме изменился. — Теперь я запрограммирую новое расположение, чтобы эскадрильи наших истребителей на ключевых позициях заменили половину ваших кораблей. Вы этого хотите, генерал?
Соло развел руками.
— Вот. Фаза четыре, наша эскадрилья подключена, вероятные потери.
Погасло больше светящихся точек, как имперских, так и тех, что принадлежали Альянсу.
Скайуокер дышал по-прежнему легко. Кашель появится, скорее всего, часов через четыре-шесть, в зависимости от общего физического состояния, — и примерно за два часа до того, как начнется обильное легочное кровотечение.
— Я убедил вас, генерал Соло?
— Похоже, что да.
— Думаю, мы можем остановиться на этом, — сказал Скайуокер, сложив руки на столе. — Силы Альянса будут наступать первыми. Мы прорвем блокаду и отрежем этот крейсер от остального флота сси-руук, чтобы вы смогли окружить его. Достаточно уничтожить один крейсер, и они уже призадумаются. А если уничтожить два... — он показал на голограмме, что имел в виду. — Ну, тогда, я думаю, мы сможем увидеть, что, по большому счету, они в состоянии бросить против нас. Еще один вопрос, — теперь он обращался к Танасу. — Если сси-руук не станут сами нападать, сколько времени мы будем занимать выжидательную позицию?
Нереус откашлялся, чтобы привлечь к себе внимание.
— До завтрашнего вечера, — сказал он. К этому времени ты, джедай, будешь уже мертв.
— Я бы порекомендовал поторопиться, — осторожно выбирая слова, сказал Танас. — Нападающие, как известно, всегда оказываются в выигрыше из-за эффекта неожиданности...
— До завтрашнего вечера, — с металлом в голосе повторил Нереус.
Если для коммодора Танаса и существовала возможность смыть с себя пятно позора, то только в том случае, если он будет подчиняться воле Нереуса, а не собственным желаниям. Если он будет подчиняться воле Нереуса до малейших деталей, а иначе... Иначе сам станет рабом на каких-нибудь горных разработках. Нереус ясно дал ему это понять, когда они прошлым вечером встречались один на один.
— Прекрасно, — сказал Танас. — Итак, коммандер Скайуокер, генерал Соло, до завтра.
Нереус пожал всем руки, не снимая перчаток. На этой стадии личинки были не заразны, но сама мысль о них вызывала чувство омерзения. Олабрианские трихоиды могли поселяться в организмах почти всех высших животных. Нереус уже пытался заразить ими сси-руук, но, судя по всему, они уничтожали тела пленников сразу же после перекачки. Скайуокеру было еще далеко до того, чтобы в его теле появилось достаточно взрослое прожорливое потомство, которое проходило недолгую стадию куколки, после чего уже само могло откладывать яйца. Если сси-руук не увезут Скайуокера с планеты, его, конечно, нужно будет ликвидировать сегодня же ночью. Может быть, он даже пойдет на это добровольно, чтобы не заразить всю планету. Жертвовать собой — это так благородно в глазах молодого идеалиста.
Одно не вызывало сомнений — хотя бы раз за ближайшие восемь часов Скайуокер посетит двенадцатый док.

* * *

Люк спиной чувствовал взгляд губернатора Нереуса, когда они с Хэном покидали штабную комнату. Это был взгляд человека, рассчитывающего никогда больше их не увидеть.
Как только они свернули за угол, Хэн пробормотал:
— Нужно совсем выжить из ума, чтобы доверять этим людям.
Люк проговорил одной стороной рта:
— Если не считать коммодора Танаса.
— А? — Хэн поднял бровь и повернулся, оглядывая коридор.
Правильно. Осторожность прежде всего.
— Он человек честный, — сказал Люк. — Хочет сделать свое дело и рад помочь. Он не человек Нереуса.
— Он человек Империи.
— М-м-м...
— Тебе нравится Танас, потому что он восхищается тобой?
Люк улыбнулся.
— Нет. Но это приятно, согласись. И, главное, ново.
— Ну да, конечно. Имперский вояка, который расточает тебе комплименты... Это действительно ново.
Перед последним поворотом они замедлили шаг. Люк привлек Силу, проверяя, не поджидает ли их кто-нибудь. Никого. Хэн, однако, все время сжимал рукоятку бластера.
Как только они оказались за пределами имперского офиса, Хэн спросил, хмуро глядя на Люка:
— Это мое воображение или ты и впрямь сегодня озабочен гораздо больше, чем вчера?
— У меня есть сведения, полученные из надежного источника, что губернатор Нереус собирается сдать меня сси-руук. Ты не обратил внимания — по-моему, во время совещания он получил какое-то сообщение?
— Да, — сказал Хэн. — Тем больше оснований проявлять осторожность.
— Я и проявлял осторожность, — Люк был раздражен, но это не мешало ему зорко поглядывать по сторонам. — Это мое воображение или ты сегодня и впрямь гораздо больше доволен собой, чем вчера?
Хэн резко остановился.
— О чем ты? Может, хочешь спросить, каковы мои намерения в отношении твоей сестры?
Люк настороженно оглянулся по сторонам и улыбнулся Хэну.
— Мне известны твои намерения, дружище. Ты ей нужен. Только смотри не разочаруй ее.
Улыбка Хэна засияла, словно бакен на астероиде.
— Не дождешься.
Люк обхватил его за плечи. Им через многое пришлось вместе пройти, и это сделало их близкими, как братья. Теперь вот еще и Бакура...
Позади послышались шаги. Люк скользнул за столб и снял с пояса меч. Хэн мгновенно оказался рядом.
Судя по звукам, шли трое. Хэн вопросительно поднял бровь, Люк покачал головой, обходя столб и прячась за ним, пока троица прошествовала мимо. Это был Нереус в сопровождении двух телохранителей.
Он выглядел совершенно спокойным. Однако что-то в его походке и еще слабый «запах», который ощущался через Силу, заставили Люка придти к неожиданному заключению.
— Он вот-вот впадет в панику.
— В панику? — Хэн удивленно наморщил лоб. — Он?
Люк проводил взглядом удаляющиеся спины.
— Надо за ним приглядывать.
— Ну, это ясно и так, — Хэн слегка расслабился.
Как только они вернулись к себе, он ушел в свою комнату. Люк зашифровал и отправил сообщение Веджу Антиллесу:
«Соглашение достигнуто, нападение назначено на завтрашний вечер. Сотрудничай с людьми губернатора Нереуса, исполняй приказания Танаса, но ни в коем случае не отключай дефлекторную защиту».
Лейю, как только она появится, вместе с Хэном нужно отправить на «Сокол». Она ушла куда-то одна после завтрака, но в связи с надвигающейся угрозой следовало поторопиться. Люк, убедившись, что с ними все в порядке, тут же улетит на «Смятении».
В животе у него заурчало. Нужно поесть, но не здесь. В двенадцатом доке есть кантина, вряд ли еда там может быть отравлена.
— Ты готов, Хэн? — крикнул Люк. Хэн появился из своей комнаты.
— Аейя не отвечает.
— Может быть, они с Каптисоном ушли куда-то, где имперские не смогут подслушать их разговор?
— Может быть, — сказал Хэн. — Отправляйся к нашим, а я пока поищу ее.

* * *

Премьер-министр Каптисон предложил поехать на машине, и, к удивлению Лейи, к ним присоединился и старший сенатор Орн Белден. Нагрудный карман у него заметно оттопыривался — наверно, там лежал его слуховой аппарат. На этот раз бакуриан не отвлекали ни дроиды, ни Чубакка.
Шофер Каптисона, одетый в ливрею, подогнал закрытый правительственный аэрокар. Белден приложил палец к губам. Лейя понимающе кивнула. Пока нельзя говорить откровенно. Она сказала светским тоном:
— Это прекрасный город. Во многих смыслах Бакура напоминает мне Аддераан, — она подняла взгляд на бегущие по небу слоистые облака. — Во всяком случае, регионы с повышенной влажностью. Вы исследовали эти кварцевые отложения на предмет металлов?
Каптисон, сидящий рядом с ней, сложил на животе руки и понимающе улыбнулся.
— Очень тщательно. Как вы думаете, почему город основали именно здесь? — он непринужденно откинулся назад. — После нескольких лет бума залежи стали иссякать, и Бакурианская Корпорация распалась на части. Та, в которую входил мой отец, считала, что нужно проводить дальнейшие изыскания и основывать новые города. Еще одна фракция лоббировала разработку других ресурсов Бакуры. Третья — которая состояла главным образом из представителей уже второго поколения — считала, что можно будет очень хорошо заработать на новых поселенцах и туристах, нужно только построить роскошные города.
— Как только галактика узнает о вновь открытом обитаемом мире, он становится... модным.
— Да, и это зачастую приводит к тому, что на него начинают стекаться... м-м-м... нежелательные элементы.
Наверно, он имел в виду повстанцев и контрабандистов или аферистов и торговцев всякой всячиной.
— Не исключено.
Каптисон засмеялся.
— Вы, Лейя, во многом похожи на мою племянницу.
— Только жизнь у меня намного сложнее, чем у Гаэриель.
— В детстве она была славной девчушкой, — прохрипел Белден, который сидел сзади рядом с телохранителем Каптисона. — Посмотрим, удастся ли ей стать хорошим сенатором.
Премьер-министр рассеянно постучал пальцами по окну.
— Она, как и вся современная молодежь, быстро повзрослела и утратила многие иллюзии.
— Я ее понимаю, — сказала Лейя. — Со мной произошло то же самое, и притом в гораздо более раннем возрасте.
Судя по аэрокарам, мелькающим то справа, то слева, шофер Каптисона летел по строго определенной трассе. Как во многих крупных городах, беспорядочное воздушное движение над Салис Д'ааром было запрещено.
— Ох, пожалуйста, поблагодарите от моего имени коммандера Скайуокера за его попытку помочь Эппи, — вмешался в разговор сенатор Белден. — Он поймет, что я имею в виду.
Потом он перевел разговор на горные разработки, урожай наманы и производство сока из нее.
Лейя все ждала, когда же эти люди сочтут, что они находятся в безопасности и можно наконец поговорить откровенно. Возможно, другого шанса подтолкнуть их к мысли о вступлении в Альянс у нее не будет.
Минут через пять шофер Каптисона посадил аэрокар на крыше небольшого здания, над которым на высоте нескольких метров парили яркие вывески. Лейя собралась было встать, но Каптисон положил руку ей на плечо.
— Подождите, — сказал он одними губами.
Спустя десять минут шофер и телохранитель Каптисона улетели на правительственном аэрокаре, а Лейя оказалась на переднем сиденье маленького наемного флаера, белого, с льдисто-голубыми подушками на сиденьях.
— И часто вы это проделываете? — спросила она.
Их уловка позабавила, хотя больше обрадовала ее.
— Первый раз, — теперь сам Каптисон вел флаер. — Это идея Белдена.
— Ни в одном правительственном аэрокаре вести откровенные разговоры не стоит, — старший сенатор, сидя между ними, похлопал по своему оттопыренному нагрудному карману. — Это тоже поможет. Теперь нас уж точно никто не подслушает.
Нахмурившись, Каптисон включил музыкальный канал. Кабину наполнила мелодия в исполнении ударных инструментов.
— Вы, наверно, понимаете, что мы рискуем, вообще разговаривая с вами. На людях нам запрещено даже выражать вам сочувствие по поводу гибели Алдераана. В личной беседе, однако...
Значит, это вовсе не слуховой аппарат.
— Что это у вас такое, сенатор?
Белден расстегнул карман.
— Реликт времен Бакуры до прихода Империи. Корпоративные разборки сделали наше правительство во многом беспомощным, но они же заставили наших предков яростно бороться за выживание. Эта штука создает вокруг нас пузырь, непроницаемый для звуковых сканеров. С тех пор, как тут воцарилась Империя, никто больше их производить не осмеливается.
Лейя подумала, что, наверно, неплохо было бы иметь такой «пузырь», скажем, вокруг «Сокола».
— Тогда поберегите ваш аппарат, — она откашлялась. — Господа, мне бы хотелось узнать, каким образом Империи удалось не подтолкнуть Бакуру в лагерь повстанцев.
— Нереус вел игру достаточно тонко, так я полагаю, — сказал Каптисон. — Наращивал давление очень медленно, с умом. Все происходило в точности как с масляньтм тритоном, если его кипятить.
— Прошу прощения... — неуверенно произнесла Лейя.
— Масляные тритоны слишком примитивны, чтобы реагировать на медленно изменяющееся воздействие, — прокаркал Белден. — Положите одного из них в горшок с холодной водой, поставьте его на огонь, добавляйте жар очень медленно, и он умрет до того, как догадается выпрыгнуть оттуда. Именно это и случилось бы с нами, если бы не... — он ткнул Каптисона пальцем в плечо.
— Полегче, Орн.
Лейя поглядела вниз, на холмистый парк.
— Что способно подвигнуть вас к вступлению в Альянс, господин премьер-министр?
— Не многое, — снова вмешался Белден. — Он гораздо изворотливее, чем кажется.
— Тут есть подполье, сенатор Белден?
Белден разразился скрипучим смехом.
— Очень закрытое.
— Они готовы восстать?
Каптисон бросил на нее взгляд искоса, улыбнулся и повернул флаер вправо. Похоже, он решил просто описывать круги над городом.
— Дорогая моя Лейя, время ли сейчас думать об этом? Голова у нас занята сси-руук и ничем больше.
— Самое время, — гнула свою линию Лейя. — Сси-руук сплотили людей. Уверена, они готовы последовать за лидером, который поведет их к свободе.
— На самом-то деле, — сказал Белден, — наших людей сплотили три года жизни под гнетом Империи. Теперь они понимают, что потеряли, сдавшись так быстро. Понимают, что должны действовать сообща, чтобы вернуть себе то, что было, и сохранить это.
— Они верят вам, господин премьер-министр, — продолжала настаивать Лейя.
Каптисон неотрывно смотрел вперед.
— А как обстоит дело с вами, принцесса Лейя? Какова истинная цель вашего пребывания здесь?
— Добиться, чтобы Бакура вступила в Альянс, конечно.
— А вовсе не защитить нас от сси-руук?
— Это цель Люка.
Каптисон еле заметно улыбнулся.
— Ах! У каждого своя задача, верно? Альянс начинает взрослеть.
Еще один аргумент в пользу разделения труда.
— Господин премьер-министр, насколько на самом деле велико ваше личное влияние? А сената? — Каптисон лишь покачал головой. — Если бы вы могли выбирать свободно, подвергая риску своих людей, — продолжала давить Лейя, — в пользу кого вы решили бы проблему Бакуры?
— Альянса, — признался он. — Нам не нравятся имперские налоги, навязанные извне законы и необходимость отсылать свою молодежь на работу в Империю. Но мы боимся. Белден прав: мы научились ценить друг друга, теперь, когда поняли, что это такое — рабство. Мы утратили свою независимость лишь потому, что были разобщены.

Предыдущая страница 22 Следующая страница


23 Кэти Тайерс

— Разве за это не стоит сражаться и даже, может быть, отдать жизнь? Господин премьер-министр, я не рассчитываю дожить до... пятидесяти, — сказала Лейя, прикинув на глазок, сколько Каптисону лет, — но я предпочла бы отдать жизнь за свободу других, чем тихо и спокойно умереть в рабстве.
Каптисон вздохнул.
— Вы — исключение.
— Все свободные люди таковы. Позвольте мне поговорить с лидерами подполья, сенатор Белден. Дайте жителям Бакуры возможность сразиться за свою свободу, и они наверняка... — привычка, выработанная годами, заставила Лейю оглянуться через плечо. На некотором расстоянии позади летел двухместный патрульный корабль. — По-моему, за нами погоня, — спокойно сказала она.
Каптисон глянул на экран заднего обзора и прибавил скорость.
Лейя зашарила взглядом по панели управления в поисках устройства связи, хотя... Хэн наверняка был уже на пути к «Соколу» и, значит, недостижим.
— Они не отстают. Летите в космопорт.
— Я могу лишь подниматься или опускаться в пределах определенного маршрута. Они не дадут мне свернуть на юг.
— То есть нас взяли под стражу, — сделала вывод Лейя. Каптисон по большой дуге полетел на северо-запад. — Куда они гонят нас?
— В город, — Каптисон нахмурился. — В комплекс, надо думать.
— Вы вооружены? — спросила Лейя.
Каптисон скользнул рукой под куртку, показал Лейе бластер и снова спрятал его.
— Но это все без толку, ведь они наверняка превосходят нас числом. Белден, куда бы спрятать ваш генератор?
— Под сиденье, наверно, — невнятно ответил Белден, наклонившись.
— Может быть, безопаснее спрятать его... ну, хотя бы под мою шаль, — предложила Лейя. — Или просто выбросить. Все лучше, чем если они его тут обнаружат.
— Нет, — твердо заявил Белден. — Он слишком чувствительный. Слишком хрупкий. Все привыкли к тому, что я не расстаюсь со своим слуховым аппаратом. Вот пусть генератор и лежит на его месте — у меня в кармане.
В наступившей тишине с новой силой грянули ударные инструменты.

* * *

Сидя в крошечной комнате без окон, забитой аппаратурой для чтения записей и связи, Ц-ЗПО издал трагический вздох.
— Всякий раз, когда мне кажется, что перепробованы уже все способы заставить нас страдать, они изобретают что-нибудь новенькое. Люди просто непостижимы.
Р2Д2 пропищал что-то с оттенком презрения.

— Ах ты ржавая консервная банка, набитая деталями со свалки! Вовсе я не отвлекаюсь. Просто в этой последней записи не было ничего нового. Я знаю шесть миллионов языков! Так нет, они отыскали еще один. Уму непостижимо!
Р2Д2 потянулся рукой-манипулятором к устройству воспроизведения.
— Перестань! — прикрикнул на него Ц-ЗПО. — Знаешь же, что не дотянешься.
Р2Д2 заверещал — словно семилетний ребенок, который высунул язык
Ц-ЗПО вынул один цилиндр с записями и вставил на его место другой, осторожно положив первый в ящик, который вручил им премьер-министр.
— Даже премьер-министр Каптисон, который не скрывает, что терпеть не может дроидов, вынужден был признать, что сейчас мы делаем полезное дело. И мы трудимся уже семь часов без единого перерыва на смазку, — из звуковоспроизводящего устройства послышались чириканье и щебет. Ц-ЗПО наклонился поближе, прислушиваясь. — Тихо, Р2Д2.
Р2Д2, который до этого молчал, заверещал снова, однако слегка убавил громкость звука.
— Тут определенно есть что-то необычное, — птичье пение сси-руук сопровождалось серией неразличимых для человеческого уха электронных разрядов. Автоматические сканеры Ц-ЗПО тут же принялись сравнивать эти звуки с миллионами других. Прежде чем запись окончилась, этот эффект повторился еще раз. — Вот! — воскликнул Ц-ЗПО. — Р2Д2, давай прокрутим запись снова.
Р2Д2 защебетал что-то извиняющееся.
— Мне, конечно, легче дотянуться до этой кнопки. Нечего стыдиться своих недостатков.
Ц-ЗПО повернулся и нажал кнопку повтора. Согласно заложенной в него программе, левый слуховой сенсор воспринимал щебетание сси-руук, правый выхватывал из него электронные «шумы», а центральный процессор сверял и то, и другое с имеющимся у него банком данных. Ц-ЗПО фиксировал каждую даже децисекундную остановку, все повторяющиеся созвучия и горловые модуляции.
Запись закончилась. Дроид запустил ее снова. Еще один его контур, отслеживающий логические переменные контекста, формировал альтернативные варианты прочтения и сравнивал их со схожими, которые Ц-ЗПО записывал на протяжении долгих лет, с тех пор, как его память стирали в последний раз много-много лет назад.
— Отлично! — воскликнул он. — Ну вот что, Р2Д2. Теперь нам нужно вернуться к самому началу и прослушать снова все записи. Думаю, мы сможем извлечь оттуда немало полезного для принцессы Лейи.

Р2Д2 засвистел.
— Да, и для премьера-министра Каптисона тоже. Не будь таким нетерпеливым, — Ц-ЗПО похлопал Р2Д2 по куполу. — Я понимаю, что это не твое дело. Однако вспомни о долгих часах, которые я впустую провожу на борту корабля, вообще не функционируя.
Р2Д2 издал звук, похожий на хихиканье.
— Ничего смешного, — Ц-ЗПО включил кнопку воспроизведения. — Успокойся и слушай. Я буду тебе переводить.
Пошла запись — все семь часов, но на этот раз на высокой скорости. Ц-ЗПО слушал ее, Р2Д2 слушал Ц-ЗПО. Большинство из сказанного существенного значения не имело. Типа «Не отрывайся от своей эскадрильи» и прочее в том же Духе.
Но в какой-то момент Ц-ЗПО воскликнул:
— Ох, нет, Р2Д2! Давай немедленно свяжись с господином Люком. Это ужасно...
Р2Д2 уже катился к выходному люку.

* * *

Лейя вышла из флаера, призмелившегося на крыше одного из зданий комплекса. Дул прохладный, порывистый ветер. Она огляделась по сторонам и мысленно сосчитала штурмовиков. Восемнадцать, и все с оружием наготове. Явно не приветственная делегация. Лейя пожалела, что здесь нет Чуи — ей пришлось отказаться от его помощи, чтобы не дразнить бакуриан. Белден слегка подтолкнул ее и пробормотал:
— Непременно передайте коммандеру Скайуокеру мои слова, ваше высочество.
— Приготовьтесь, — еле слышно произнесла Лейя и вытащила из рукава маленький бластер.
Наверно, ей удастся уложить трех или четырех, прежде чем они оглушат ее. Она бросилась на пермакритовую крышу и начала стрелять.
Пять штурмовиков упали, прежде чем сзади ее схватили за локоть. Извиваясь, она едва не вырвалась, но тут чья-то затянутая в белое рука выдернула у нее бластер.
Исход сражения в большой степени зависит от того, чтобы вовремя сдаться. Где она слышала это? На Алдераане, наверно. Лейя медленно поднялась, держа над головой сцепленные руки. Ну, она еще не сдалась. Хотя важно, чтобы у них сложилось именно такое впечатление.
Из лифта вышел губернатор Вилек Нереус в сопровождении четырех штурмовиков в черных шлемах.
— Премьер-министр Каптисон, — вкрадчиво сказал он, — сенатор Белден. Небольшая прогулка, надо полагать? — Он сделал жест в сторону флаера, и два штурмовика тут же вскарабкались на борт.
Штурмовик, который завладел бластером Лейи, вырвал что-то у Каптисона. Второй мгновенно схватил его за руки и замкнул на них наручники.
— Вы, наверно, совсем из ума выжили, — прохрипел Белден, лицо которого налилось краской; на него тоже надели наручники. — Это переходит все границы.
— Зачем было прикладывать столько усилий, чтобы уйти от наблюдения, если вы не делали ничего предосудительного?
— Существует такая вещь, как право человека на уединение, губернатор, — вмешалась Лейя.
— Нет, не существует, если есть угроза безопасности одному из миров Империи, моя дорогая принцесса.
Из флаера показалась физиономия штурмовика.
— Ничего, сэр.
— Разберите его на части. Вы, вы и вы, — он ткнул пальцем в трех других штурмовиков. — Обыскать их.
Она стоически вытерпела процедуру сканирования и физического обыска. Штурмовик отобрал у Лейи пустую кобуру и карманный комлинк, после чего надел и на нее наручники. Другой быстро побежал от Белдена к Нереусу с маленькой серой коробкой в руках.
— Что это, сенатор?
Белден поднял связанные руки и погрозил пальцем Нереусу.
— Личная вещь — слуховой аппарат. Верните мне его.
— Ах, бедный, несправедливо оклеветанный праведник! — Нереус улыбнулся. — Я и раньше подозревал, что вы со своей женой утаиваете какие-то запрещенные устройства, Белден. Однако поскольку вы утверждаете, что не делали ничего противозаконного, то вряд ли станете возражать, если мои люди выяснят природу этого прибора.
Лейя мысленно застонала. Лоб Белдена заблестел от пота, щеки побагровели, дыхание стало хриплым, затрудненным. Он выглядел так, точно его вот-вот хватит удар. Тревожные симптомы, в особенности с учетом возраста старика.
Тем не менее, сам по себе этот инцидент мог спровоцировать взрыв на Бакуре. Масляный тритон, напомнила она себе. Премьер-министр бросился к Белдену и поддержал его раньше, чем рядом оказался штурмовик.
— Губернатор Нереус, вы и впрямь переходите все границы...
— Охрана! — позвал Нереус. — Эти трое арестованы по подозрению в заговоре против власти. Отведите их в комплекс и держите в отдельных помещениях.
Сознательно стараясь привлечь к себе внимание, Лейя сделала шаг в сторону Нереуса.
— Вы не даете мне скучать, губернатор.
— За обедом я пообещал, что не допущу никаких заговоров на территории Империи, моя дорогая. Поверьте, я всегда держу свои обещания. Когда флаер при прослушивании воспринимается так, будто сидящие в нем точно воды в рот набрали, это по меньшей мере возбуждает любопытство, — штурмовик ткнул Белдена бластером в спину. — Проследите, чтобы они не разговаривали, — продолжал Нереус, обращаясь к охранникам. — Допросите каждого отдельно.
Лейя решила, что настал подходящий момент доказать Каптисону готовность пожертвовать собой. Она бросилась на губернатора и головой ударила его прямо во внушительный живот.
Он издал удивленный квакающий звук и упал. Лейя вспрыгнула Нереусу на грудь, зажала его голову между коленями и изо всех сил ударила наручниками прямо по носу.
— Отойдите, все вы, если не хотите, чтобы я стала выяснять, чья голова крепче.
Штурмовики тут же отступили, но Лейя не заметила одного, который подобрался сзади и оглушил ее.

14

Хэн притормозил флаер у ворот космопорта, давая Люку возможность выпрыгнуть, и развернулся, подняв облако темной пыли. Ему не нравилось, что приходится оставлять Люка одного, несмотря на все уверения последнего, что с ним все будет в полном порядке. Но — пришлось, и Хэна отчасти утешало то, что челнок со «Смятения» должен был прибыть с минуты на минуту, а пока Люк собирался отсидеться в кантине космопорта. В случае чего ему есть к кому обратиться за помощью: на территории двенадцатого дока отдыхали в палатках отпущенные в увольнение пилоты Альянса. Их было гораздо больше, чем людей в экипаже единственного имперского челнока, стоявшего сразу за оградой двенадцатого дока. И самое главное, Люк — это Люк, включая лазерный меч и все остальное.
Хэн полетел на север, но внезапно заметил дым в районе комплекса Бакур. Спустя несколько мгновений в воздухе над городом возникло огромное мерцающее лицо.
— Внимание всем гражданам! Тревога! С этого момента объявляется комендантский час. Всем разойтись по домам. Силы безопасности получили приказ убивать подстрекателей на месте, а их последователей заключать в тюрьму. Комендантский час вводится в действие незамедлительно.
Что случилось?!
Почти сразу же появилось второе огромное лицо.
— По подозрению в государственной измене арестованы премьер-министр Каптисон и старший сенатор Белден, а также главарь повстанцев Лейя Органа. Обстановка требует от граждан полной и безоговорочной лояльности. В любой момент возможно нападение сси-руук. Всякое сотрудничество с врагами Империи будет рассматриваться как предательство, а виновных ожидает немедленное и суровое наказание.
Лейя? Арестована? Остальные сообщения, изрекаемые фантомами, — об укороченном рабочем дне и закрытых для посещения районах города — Хэн уже слушал вполуха. Цель их была ему понятна — сделать все, чтобы предотвратить возможные беспорядки.
У него самого, однако, в голове был полный кавардак. Он прибавил скорость, бормоча себе под нос:
— Ну, погоди, Нереус, ты мне за это ответишь.
Вот только как? Он даже не знал, где находится Лейя.
Несмотря на установленные в флаере воздухоочистители, в кабину просочился запах дыма. Приземлившись на крыше комплекса Бакур, Хэн бросился к ближайшему лифту. Как и прежде, у дверей предоставленных в их распоряжение апартаментов стояли два штурмовика. Они дружно повернули головы в шлемах, когда Хэн вихрем пронесся мимо. Очень может быть, выйти обратно окажется сложнее, чем войти,
Внутри он сразу же наткнулся на Ц-ЗПО, который замер в ожидании, проявляя чисто механическое терпение.
— Генерал Соло! — воскликнул дроид. — Слава богине, вы пришли! Сенатор Каптисон велела мне идти сюда, но Р2Д2 остался у нее в офисе. Его ограничительный блок...
— Не сейчас. Найди Лейю.
— Но, генерал, сси-руук собираются захватить господина Люка и сразу же после этого... напасть на Бакуру!
— Нам известно об этом. С Люком все будет в порядке... — внезапно Хэн остановился посреди комнаты. — Постой, ты сказал — напасть?
— В пределах часа. Мы должны...
— Как ты... Нет, это подождет. Где Лейя?
— Она оставила нас в офисе премьер-министра Каптисона, чтобы мы занялись переводом...
— Я знаю, где она оставила вас, — Хэн пронесся через общую комнату, расшвыривая подушки для отдыха. — Лейя и Каптисон арестованы. Ты сообщил Люку о готовящемся нападении?
— Я пытался, сэр...
— Я оставил его в кантине рядом с двенадцатым доком. Подключись к центральному компьютеру и найди, где они держат Лейю... Сейчас же!
— Генерал Соло, у меня нет оборудования для прямого интерфейса, как у Р2Д2.
Щеки Хэна вспыхнули.
— Тогда становись к клавиатуре и работай с ней, как это делают люди. Тебя ведь недаром создали человекоподобным!
Ц-ЗПО подошел к терминалу. Несколько мгновений Хэн смотрел через его плечо, но дроид работал слишком быстро, за ним было не уследить. Хэн проверил, заряжены ли его бластеры и в порядке ли вибронож. Выглянул в окно, заскочил в спальню Лейи. Все, казалось, было в полном порядке. Ее явно похитили не отсюда.
— Генерал Соло! — позвал его Ц-ЗПО.
— Что? — Хэн помчался к дроиду. — Ты нашел ее? Ты нашел Люка?
— Я оставил господину Люку сообщение, но служащие кантины вели себя очень грубо, и я сомневаюсь, что они передадут ему. А что касается госпожи Лейи...
— Где они ее держат?
— В горах неподалеку. Что-то вроде небольшого частного домика.
— Где это? Покажи мне.
Ц-ЗПО вывел на экран карту. Так. Примерно минут двадцать на северо-запад от города, если лететь очень быстро.
— Хорошо. Сделай увеличение побольше.
Картинка изменилась. Стало видно довольно большое строение, с оградой, снабженной сигнализацией. Десять вытяжных труб и, надо полагать, столько же каминов. Милый дом — в точности как в старые добрые времена, если не считать площадки для парковки в углу небольшого двора.
— Да, — сказал Хэн. — Спорю, это охотничий домик, где можно устраивать очень уютные вечеринки. Можешь проникнуть в их систему сигнализации?
Ц-ЗПО застучал по клавишам.
— Думаю, что смогу.
— Отключи ее. Отключи все, что позволило бы им заметить мое приближение. И выясни, сколько у них там охранников.
— Десять, — Ц-ЗПО снова защелкал по клавишам. — Похоже, там минимум охраны. Если мне будет позволено высказать свое мнение, то складывается впечатление, будто губернатор Нереус на время кризиса стянул большую часть охраны к себе.
— Может быть, очередная ловушка?
С другой стороны, не исключено, что Нереус просто не хочет доводить Альянс до крайности. Может быть, сейчас для него важнее всего избавиться от Каптисона и сделать так, чтобы Лейя не имела возможности вмешаться.
А может быть, Ц-ЗПО прав. Трус лучше способен понять логику труса.
Хэн вытащил бластер и зашагал к двери.
— Пойдем, Золотник. Нам еще нужно умудриться проскочить мимо штурмовиков.
— Сэр! Давайте хотя бы раз в жизни составим план, чтобы свести риск к минимуму!

Предыдущая страница 23 Следующая страница


Перемирие при Бакуре 24

Хэн заколебался.
— Свести к минимуму? Что ты предлагаешь?
— Вместо того чтобы с боем прорываться наружу, можно придумать какую-нибудь уловку.
— Что у тебя на уме?
Ц-ЗПО кончиками пальцев застучал себя по груди.
— Я не обладаю способностью к воображению. Вы — другое дело. Ваш творческий потенциал...
— Помолчи. Дай подумать.
Хэн сосчитал имеющиеся в его распоряжении ресурсы. Два бластера, вибронож и Ц-ЗПО.
Вот именно, Ц-ЗПО.
— Генерал Соло, может быть, нужно предупредить население о готовящемся нападении?
— Говоришь, сенатор Каптисон отослала тебя сюда?
— Да, но...
— Ты ведь рассказал ей, как обстоит дело?
— Да, но...
— В таком случае, она сама обо всем позаботится. Успокойся, я знаю, что говорю. — Хэн перевел бластер в положение минимальной нагрузки, позволяющее лишь оглушить противника (исключительно из уважения к пожеланиям Лейи, сказал он себе). — Пошли. Нужно спешить.
Не прошло и минуты, как он открыл дверь и тут же отскочил назад. Ц-ЗПО выбежал в коридор, пронзительно выкрикивая всякую тарабарщину, размахивая руками и раскачиваясь из стороны в сторону. Хэн мысленно сосчитал до трех, пригнулся как можно ниже и подкрался к двери. В поле его зрения находился лишь один штурмовик, все внимание которого было сосредоточено на дроиде. Теперь Ц-ЗПО описывал круги и выкрикивал что-то на другом, тоже непонятном языке. Хэн тщательно прицелился в незащищенную броней часть тела штурмовика, выстрелил и перебежал по другую сторону двери. Второй штурмовик выстрелил в ответ, но заряд просвистел над головой Хэна. Он тут же свалил и этого штурмовика.
— Отлично, Ц-ЗПО. Теперь помоги мне, да пошевеливайся, — Хэн схватил одного из штурмовиков за ноги и втащил внутрь здания. Пока он проделывал то же самое со вторым, Ц-ЗПО подобрал их бластеры. Найдя у штурмовика веревку, Хэн связал их вместе. — Раз началась такая заваруха, сюда мы вряд ли вернемся, — пробормотал он и вытащил у Ц-ЗПО ограничительный блок, что бы там ни думали по этому поводу бакуриане. — Ну вот. Дальше будем действовать порознь. Я отправлюсь к Лейе, а ты доберись до Люка и расскажи ему обо всем.
— Но, сэр... Как я туда доберусь? Даже в мирах Альянса дроидам не позволено пилотировать флаер без сопровождающего.
Да, это был вопрос. Может, отправить Ц-ЗПО на «Сокол», чтобы он отослал Чуи сюда? Слишком долго. Слишком опасно.
Ха!
— Ладно, солнце мое, похоже, настал твой звездный час, — он развязал все еще пребывающего в бессознательном состоянии штурмовика и снял с него шлем. — Помоги мне раздеть его.
— И что вы... Ох, нет, сэр! Пожалуйста, не заставляйте меня...
— Если ты наденешь всю эту сбрую, никто в тебя стрелять не станет. Я хочу, чтобы ты добрался до «Сокола».
Вскоре Ц-ЗПО уже стоял, полностью облаченный в костюм штурмовика, и его дрожащий голос раздавался теперь сквозь отверстие в шлеме.
— Но, сэр, где я найду флаер?
— Иди за мной. Да, и установи свой бластер на минимальную мощность. Тебе придется сделать вид, будто ты стреляешь в меня. Как бы ненароком чего не вышло.
— Можно еще кое о чем вам попросить? — умоляюще произнес Ц-ЗПО. — Пожалуйста, дайте мне ваш комлинк, чтобы я мог связаться с господином Люком.
Хэн бросил ему комлинк, Ц-ЗПО поймал.
— Ну все, — скомандовал Хэн. — Пошли.
И побежал к лифту. Бросив взгляд через плечо, он увидел, что Ц-ЗПО идет следом, стреляя из бластера. Хэн подождал, пока он приблизится, и вошел в лифт.
Как только он оказался на крыше, события стали разворачиваться с головокружительной быстротой. С одной стороны клубами валил дым. Эти аресты, по-видимому, вызвали беспорядки среди бакуриан. Несколько человек с возбужденным видом торопливо шагали к ближайшему лифту, но при виде Хэна бросились врассыпную. Он пронесся к флаеру, а тем временем из лифта вылез самый неуклюжий из всех имперских штурмовиков, паля направо и налево, но почему-то все время промахиваясь. Бакуриане попрятались кто куда, стараясь не попадаться ему на глаза.
Хэн подождал, пока Ц-ЗПО заберется в другой флаер, и полетел на север, оглянувшись лишь раз, чтобы удостовериться, что дроид благополучно поднялся в воздух. Потом он смотрел уже только вперед, щурясь от ветра, треплющего волосы.

* * *

В кантине, примыкающей к двенадцатому доку, пахло дымом и горелым жиром. Внутри все выглядело крайне убого, начиная от заплеванного черного пола и кончая закопченным потолком. Никаких автоматов, ничего хотя бы отдаленно похожего на современное оборудование. Без сомнения, туристы назвали бы это место экзотическим.

Люк поглядел сначала на монитор, стоящий на столе в центре зала, а потом на угловой столик, который еле держался на скособочившейся ножке. За ним, сгорбившись, сидел у еще одного небольшого экрана дюжий парень из числа обслуживающего персонала. Во всем здании Люк заметил только эти два терминала, да еще кабину связи за дверью, которая хотя и была снабжена видеоэкраном, но не имела доступа на орбиту.
Люк, конечно, предпочел бы воспользоваться меньшим терминалом, обеспечивающим хоть какую-то возможность приватной беседы, а не сидеть на виду у всех за грязным оранжевым столом, даже если для этого пришлось бы подождать несколько минут. Все равно ему некуда податься, пока не прибудет челнок с орбиты. Люк хотел связаться с Веджем, чтобы узнать, как у них идут дела, и выяснить, где застрял челнок. Что это, новые происки Нереуса? Он выглянул в грязное окно. До «Сокола» от кантоны было всего четверть километра, но разглядеть его мешали подъемные краны и другие корабли.
За спиной послышался звук отодвигаемого кресла. Не одного из этих, столь распространенных на Бакуре антигравитационных, висящих над полом с помощью отталкивающего поля, а самого обыкновенного, дешевого — металлические планки и сиденье, больше ничего. Люк обернулся. Угловой столик опустел.
Он уселся за терминал так, чтобы видеть все помещение, набрал свой код доступа и потребовал, чтобы его соединили с Веджем Антиллесом.
Под набранным им текстом возникли черные буквы.
Капитан Антиллес отсутствует, сэр. Здесь лейтенант Риман. Чем могу помочь?
Люк вспомнил этого человека — молодой художник межпланетного уровня, которого Империя вынудила сначала скрываться, а потом присоединиться к Альянсу, чтобы сражаться с ней.
— Как там у вас дела? — негромко спросил он. — Не заметили ничего необычного за последние нескольких часов?
Если бы Р2Д2 был с ним, он в любой момент смог бы связаться с орбитой. Интересно, подумал Люк, дроиды уже закончили перевод для. премьер-министра Каптисона?
На экране появился ответ.
Все наши корабли ждут на своих позициях. За последний час переговоры между Свистками значительно интенсифицировались, но их корабли тоже пока остаются на своих местах.
Что-то затевается, это очевидно. Люк спросил, когда прибудет челнок, который доставит его на орбиту.
Он уже в пути, сэр. Появится в пределах тридцати минут.
Люк подблагодарил лейтенанта и отключился.
Чем заняться на протяжении этих тридцати минут? В глубине сознания голос Бена Кеноби произнес, обращаясь к магистру Иоде: «Ничего, он научится проявлять терпение». Желая доказать, что Вен не ошибался, Люк постарался взять себя в руки. Совсем скоро он окажется на борту «Смятения», а Хэн отыщет Лейю, прихватит дроидов, и все вместе они отправятся на «Сокол», где их ждет Чубакка. Люк встал и вышел из кантины.
Когда он проходил мимо кабины связи, в которую набилось несколько бакуриан, в его нагрудном кармане заверещал комдинк. Люк резко свернул за угол и вытащил его.
— Это ты, Хэн? — негромко спросил он.
— Господин Люк! — произнес взволнованный голос Ц-ЗПО. — Я так рад, что связался с вами! Госпожа Лейя арестована. Генерал Соло отправился выручать ее...
Люк присел позади будки связи и заговорил как можно тише. Ему пришлось несколько раз повторить свои вопросы — Ц-ЗПО без конца перебивал его и велеречиво нудел о постороннем, — но в конце концов он все-таки понял, куда именно отправился Хэн.
— И еще, сэр, — добавил Ц-ЗПО. — Сси-руук собираются напасть меньше чем через час. Сообщите, пожалуйста, Чубакке, что я лечу на «Сокол», но не забудьте сказать, что я переодет штурмовиком, а то как бы он не застрелил меня.
Меньше чем через час? А челнока все нет!
— Где Р2Д2?
— У сенатора Каптисон, сэр. Потом придется вернуться за ним. Сэр, как вы считаете, может быть, в ближайшие часы от меня будет больше пользы здесь, на земле, а не в космосе...
— Лети на «Сокол». Поговорим позже.
Люк сунул комлинк в карман и вернулся в кантину, к терминалу. Может быть, послать Чубакку на «Соколе» в горы, помочь Хэну? Нет, иногда Хэн умудряется действовать гораздо быстрее, чем ожидаешь. Не исключено, что он уже будет возвращаться, и Чуи упустит его.
Но иногда Хэн умудряется попадать в ситуации, которые вряд ли разрешимы с помощью бластера. Люк прикусил губу. Он должен помочь Хэну и Лейе, но должен также предостеречь «Смятение» — и оказаться на его борту — до того, как чужие нападут. Это его обязанность как командира.
Внезапно он выпрямился в убогом кресле. Командир? В самом деле командир!
Он снова застучал по клавишам, вызывая лейтенанта Римана.

* * *

Для города, в котором был объявлен комендантский час, Салис Д'аар выглядел просто очень оживленно. Маленькие группки людей перебегали от здания к зданию, стараясь не попадаться на глаза отрядам штурмовиков. Вскоре за Хэном погнался небольшой полицейский корабль. Хэн свернул с разрешенной трассы, нырнув в пространство между высокими домами и уклоном для наземных машин. Преследователь не отставал, время от времени давая предупреждающие выстрелы. Хэн притормозил, свернул в узкий проулок, неожиданно рванул вверх, сделал иммельман и вернулся в просвет между домами. Увязавшийся за ним полицейский корабль оказался сейчас внизу. Где он выбрался оттуда, Хэн уже не видел.
Снова сориентировавшись, он покинул город и полетел над западной рекой. Держась как можно ближе к воде, чтобы не попадаться никому на глаза, — временами ему даже удавалось различить в ней рыб, — он добрался до гор, где укрыться было уже гораздо легче.
Вскоре справа показалась узкая долина и укрывшееся среди нагромождения скал старинное деревянное здание с темно-зеленой каменной крышей. Продумывая свои действия аж на целых две минуты вперед — Ц-ЗПО мог бы гордиться им, — Хэн отстегнул ремни безопасности и приготовился выпрыгнуть. Никто не стрелял при подлете. Снижая скорость, он полетел над верхушками деревьев. Посчитав, что скорость уже достаточно мала, вывалился за борт и упал прямо в гущу низких кустов, флаер врезался в землю и взорвался с оглушительным «бум-м-м!», клубами дыма и пламени. Четверо штурмовиков тут же бросились к нему, на некоторое время оставив без присмотра огромную дверь на петлях — ну точно как в старые добрые времена. Хэн тут же прошмыгнул в нее.
В дальнем конце коридора обнаружилась еще одна дверь, около которой стоял на посту тощий дроид. Судя по всему, в своих личных апартаментах имперские не считали нужным потакать так распространенным на Бакуре антидроидным настроениям. Хэн прицелился ему в грудь и выстрелил. Голубая вспышка обрушилась на дроида, из его головы посыпались искры. Хэн крадучись подошел поближе. Дроид шипел и дымился.
Минимум охраны, вспомнил Хэн слова Ц-ЗПО. Но что-то ее уж слишком мало. Если это очередная ловушка...
Ничего, они справятся. В первый раз, что ли? Ц-ЗПО наверняка уже вот-вот доберется до «Сокола». Хэн пожалел, что у него нет с собой комлинка, но, с другой стороны, так оно было и лучше: штурмовики могли быстро засечь электронные сигналы.
— Лейя? — негромко позвал он, оказавшись в полутемной комнате. — Это я.
Вспыхнул свет.
— Эй! — послышался ее голос откуда-то сверху. Она сидела в антигравитационном кресле, которое парило над дверью. — Хорошо, что ты заговорил, а то я уже собралась было рухнуть прямо на тебя.
Она опустила кресло рядом со старинной, самой обыкновенной, не антигравитационной кроватью. Хэну никогда прежде не приходилось видеть, чтобы кресло так порхало. Наверно, Лейя каким-то образом перепрограммировала его.
— Они тебя не тронули?
Он втащил сожженного дроида внутрь и закрыл дверь. Может быть, так все же лучше, чем если бы охранники увидели, в каком он состоянии.
— Практически нет. Насколько я поняла, губернатор Нереус собирается преподнести меня в качестве подарка следующему императору. Он порекомендовал мне, воспользовавшись его гостеприимством, постараться извлечь из сложившейся ситуации удовольствие. Обед был просто восхитительный. И здесь даже есть камин.
Она повела рукой, обращая внимание Хэна на незамысловатую постель и панели из светлого неполированного дерева, которыми были обшиты стены и потолок.
— Выходит, ты просто гостья, которая вынуждена наслаждаться их гостеприимством вопреки собственному желанию?
— Я не собираюсь тут задерживаться. Нужно уходить. Хотя... — Лейя скептически поджала губы и уперла кулаки в бедра. — Ты, надо полагать, вряд ли продумал, как мы будем отсюда выбираться.
— Пока нет.
Она в притворном удивлении округлила глаза.
— Опять нет.
— Слушай, сердце мое, — произнес Хэн, плюхнувшись на край постели. — Я сломал черный ящик флаера и разбил машину о стену. Пока они разберутся, что к чему, мы сто раз успеем унести ноги. Давай спокойно полежим часок, предоставив им возможность ковыряться в обломках и ползать по земле вокруг них...
В коридоре раздались тяжелые шаги. Хэн спрыгнул с постели.
— Куда бы спрятаться? — он бросился к камину.
— Не получится. Слишком узко.
И, главное, слишком поздно. В дверь заколотили. Хэн ухватился за металлический прут внутри закопченого дымохода, подпрыгнул повыше и подтянул ноги.
— Вы ничего подозрительного за окном не видели? — спросил голос из-за двери.
Хэн уперся ногами в шершавые, покрытые сажей стены. Испытывая сильнейшее желание забраться повыше, он, однако, боялся привлечь к себе внимание, если начнет скакать внутри дымохода. От витающей в воздухе копоти у него зачесались нос и горло. А вспомнив о сожженном дроиде, валяющемся прямо рядом с дверью, он просто похолодел.
— Я не смотрела в окно, — вызывающе ответила Лейя.
— Хорошо. Отойдите в сторону.
Хэн услышал медленные шаги — судя по звуку, это были два человека — и представил-себе, как они сканируют помещение, пытаясь выяснить, не прячется ли тут кто-нибудь. Интересно, каменная кладка защищает от прощупывания сканером? А ведь он, стоя враскоряку, даже не имел возможности дотянуться до бластера! Пройдет всего несколько секунд, и они заметят, что дроид...
— Ну как, проверили, что хотели? — сказала. Лейя. — А теперь убирайтесь отсюда, — как будто
Ощутив дыхание ледяной угрозы, прозвучавшей в
Ее голосе, штурмовики поспешно ретировались. Спустя несколько секунд она негромко позвала Хэна. — Вылезай, они ушли.
— Отойди подальше.
Осторожно упершись руками в стены, он выпрямил ноги, спрыгнул и увидел Лейю, стоящую неподалеку с испуганным выражением лица. Правда, это зрелище открылось ему всего на мгновение — сверху хлынул поток угольной пыл и окружил его непроницаемым для взгляда черным облаком.
— Нужно бежать, — сказала Лейя.
— Думаешь, они вернутся?
Хэн пошел по каменному бордюру вокруг камина. Как только сажа немного осела, он снова получил, возможность видеть. И ужасно удивился. Дроид стоял в углу рядом с дверью, умело задрапированный куском ткани и в таком виде похожий на предмет обстановки.
— Да, — ответила Лейя. — Думаю, полежать спокойно нам не удастся, — она вышла в соседнюю комнату и вернулась с большим белым полотенцем в руках. — Не ерзай. Попробую тебя отчистить немного.
Спустя минуту она уронила на пол почерневшее полотенце.
— Ну вот, пока хватит.
Хэн стоял, не сводя взгляда с ее антигравитационного кресла.
— Эй! — сказал он. — У меня есть идея.

15

Стоя перед дверью Эппи Белден, Гаэриель расправила жесткие веточки свежесрезанной облачной ягоды. На месте каждого благоухающего цветка со временем должна была вызреть сочная ягода, но этих веточек на стебле было слишком много, и поэтому ягоды вырастали маленькими и кислыми. Это символично, подумала Гаэри. Срезать одни ветки — или обрывать жизнь некоторых людей — ради того, чтобы остальные стали сильнее. Не слишком успокоительная мысль. Поймет ли Эппи, что ее муж умер в застенках губернатора? Или он, как Ровиден, снова и снова будет возвращаться к ней в ее воображении? Дверь открыла сиделка Эппи.
— Доброе утро, Клис.
— Здравствуйте, Гаэриель, — Клис отступила, пропуская девушку; на ее круглом лице застыло выражение удивленного недоверия. — Входите.
— У вас что-то случилось? — Гаэриель метнулась мимо Клис туда, где стояло любимое кресло Эппи с подлокотниками в виде крыльев. Оно было пусто. — Где она?
— В кабинете.
— В кабинете?
— Взгляните сами.
Гаэриель прошла через столовую в кабинет Орна Белдена. На фоне мерцающего экрана отчетливо выделялась маленькая сгорбленная фигурка.
— Эппи? — воскликнула Гаэри.
Фигура повернулась. Морщинистое лицо похожей на маленькую птичку Эппи Белден светилось умом и энергией.
— Разве здесь есть еще кто-то?
— Вот такая она уже целое утро, — прошептала Клис. — Идите к ней. Она спрашивала о вас.
— И о том необыкновенном молодом человеке, — Эппи развернула кресло, оказавшись лицом к Гаэриель. — Кто он? Откуда появился?
Едва не утратив от удивления дар речи, девушка опустилась на перевернутый упаковочный ящик — больше в кабинете кресел не было.
— Он... один из повстанцев... Очень опасный человек. Он джедай.
— Ох-хо-хо... — Эппи скрестила под креслом ноги. — Учителя не только учили нас уму-разуму, но и забивали головы всякой чепухой, — она ткнула в Гаэри сухоньким пальцем. — Судить людей — в том числе и джедаев — нужно по делам, а не руководствуясь слухами и навязанными тебе представлениями о нравственности. Передай ему, чтобы он непременно пришел повидаться со мной, — она перевела взгляд на сиделку. — Возьми у Гаэри цветы, Клис, и поставь их в воду.
Дородная сиделка вперевалку вышла из комнаты, и Эппи тут же нажала на пульте кнопку, запирающую дверь.
— Эппи, вы... Вы снова в норме!

Предыдущая страница 24 Следующая страница


25 Кэти Тайерс

— Ты пришла, чтобы рассказать мне об Орне, верно? — стена сумеречного состоянии ее сознания больше не стояла преградой между ними, и Гаэри остро почувствовала печаль Эппи. — Спасибо, дорогая, но я уже все знаю. Конечно, никому, кроме тебя, даже в голову не пришло известить меня, но я не отрывалась от экрана все утро.
— Но он... Орн...
Плечи Эппи поникли, ее возраст и хрупкость стали особенно заметны.
— Мне будет недоставать его, Гаэри. Всей Бакуре будет недоставать его. Пусть имперские называют это кровоизлиянием в мозг, но я-то знаю — он отдал свою жизнь за Бакуру. Вместо меня.
— Вместо вас?
— Признания полезны для души, дитя мое, но я пока не готова рассказать тебе все. Кое-что из того, что ты услышала бы, не для молодых ушей девушки, преданной Империи, — она повернула кресло и включила экран. Шла очередная передача новостей. — В Салис Д'ааре снова выстрелы и уличные бои. Жаль, что мне не восемьдесят лет.
— Эппи, как вам это удалось? Что вы сделали?
— Только то, чему этот молодой человек — ах, прости, этот ужасно опасный молодой джедай — научил меня. Ты — прекрасная девушка, Гаэри, так вот мой тебе совет — пересмотри свое отношение к нему.
Гаэри изумленно открыла рот.
— Значит, с вами действительно что-то сделали?
— Не хочу отягощать твою жизнь воспоминаниями о своем прошлом. Давай лучше думать о будущем.
— Может быть, ваше прошлое — это и есть мое будущее.
Взгляд голубых глаз Эппи проникал, казалось, в самую душу Гаэри.
— Очень надеюсь, что так и будет. И очень надеюсь, что нет.
— Вы не устали? Может, стоит немного полежать?
Эппи покачала головой.
— Я потеряла годы, поэтому теперь не могу тратить впустую ни минуты. Бакура поднимается. Я хочу принять в этом участие.
Гаэриель сжала дрожащие руки.
— Поднимается?
— Против Нереуса, конечно.
— Но как нам обойтись без губернатора и его армии? В любую минуту на нас могут напасть. Альянс твердит о свободе, но Бакура однажды уже пострадала от хаоса, который едва не искалечил ее. Именно вмешательство Империи предотвратило трагедию.
— Наша трагедия все еще продолжается, Гаэриель, только у каждого она своя. И для того, чтобы действительно покончить с ней, необходима свобода.
Гаэри не сводила с Эппи пристального взгляда, пытаясь понять, откуда такой ясный ум у этой еще совсем недавно больной женщины.
— Даже потерпев поражение, — еле слышно сказала Эппи, обращаясь больше к самой себе, — люди могут жить насыщенной и счастливой жизнью. Жаль, что мы с Орном не понимали этого... Как бы то ни было, — встряхнувшись, продолжала она, — впереди еще много дел. Скажи, ты со мной или против меня?
— Чем... Чем вы тут занимаетесь, Эппи?
— Хочешь выдать меня властям? Смотри! — она повернулась к монитору и застучала по клавишам. На экране, сменяя друг друга, замелькали изображения. Пламя вздымается к небу неподалеку от комплекса Бакур. Штурмовики преследуют вооруженных жителей. Автоматика начинает выходить из строя на заводе по переработке компонентов топлива. — Салис Д'аар в огне. Смерть Орна, арест твоего дяди и принцессы повстанцев мало кого оставили равнодушными. А как ты относишься ко всему происходящему?
— Если мы сейчас начнем сражаться друг с другом, сси-руук смогут справиться с нами голыми руками.
— Вот почему нужно действовать очень умело. Возбужденные толпы на улицах — это еще не восстание. Ты, и я, и еще несколько человек — вот те, кто может вдохнуть в него жизнь. До того, как чужие нападут, можно успеть сделать многое.
— Они нападут меньше чем через час. Я уже предупредила губернатора Нереуса. Времени почти не осталось.
— Тебе никто не рассказывал о том, что я когда-то уже принимала участие в партизанской войне?
Гаэри в который раз за последние несколько минут изумленно открыла рот. О каком сотрудничестве с Эппи и повстанцами может идти речь? Все они лишены здравого смысла. Безнадежные идеалисты.
У каждого своя трагедия. Может быть, судьбе угодно, чтобы ее жизнь вскоре подошла к концу. И какой конец ей больше по душе?
Умереть, сражаясь. И еще одно. В сознании возникла вначале смутная, а затем все более отчетливая мысль. Гаэри никогда, ни при каких обстоятельствах не смогла бы выдать Эппи Белден Вилеку Нереусу. Это и решает все, сказала она себе. Ни к одному имперскому офицеру, чиновнику или профессору она не испытывала того чувства уважения и даже восхищения, которое питала к Эппи.
Значит, решено. Гаэри любила Бакуру, но не Империю.
— Я с вами, — ответила она.
Эппи взяла девушку за руку и крепко сжала ее.
— Я знала, что у тебя больше здравого смысла, чем ты думаешь. Это трудное решение, девочка, которое может дорого обойтись тебе. Но... достойное. Теперь давай-ка сообразим, что еще мы можем учинить на заводе по производству топлива.
— Это вы вывели автоматику из строя? Эппи улыбнулась, отчего одни морщины на ее лице разгладились, а другие, напротив, стали глубже.
— Для имперских завод — самое ценное, что есть на Бакуре. Если производство встанет, война там или не война, они стянут туда всех штурмовиков, оставшихся в Салис Д'ааре, чтобы восстановить порядок. И тогда комплекс Бакур окажется в нашем распоряжении.
Кровь у Гаэри вскипела.
— Я могу принести больше пользы в своем офисе.
— Постой, — Эппи порылась в ящике стола и достала оттуда крошечный кусочек пластика с вкраплениями металла. — Тебе известно о существовании так называемого имперского канала безопасности? — Гаэри кивнула. — Орн уже давно хотел отдать тебе эту вещь, но прежде ты... не заслуживала доверия. Теперь она твоя. С ее помощью можно успеть отдать штурмовикам несколько команд напрямую, прежде чем они доберутся до тебя. Гаэри крепко сжала чип в руке.
— Ну иди! Беги! — Эппи легко хлопнула ее по плечу.
Гаэри полетела на аэрокаре в комплекс, уворачиваясь от патрулей и стараясь держаться подальше от мест, где шла стрельба. Дроид повстанцев Р2Д2 стоял на том самом месте, где она его оставила, — рядом с письменным столом. Увидев ее, он завертел своим куполом и запищал. Гаэриель вздохнула.
— Ты, наверно, пытаешься рассказать мне о чем-то, да? Жаль, но я ничего не понимаю. Аари?
— Я здесь, — отозвалась ее помощница.
— Скачай всю информацию из сети Нереуса, какую удастся, даже если возникнет опасность, что нас могут обнаружить. Все касающееся его действий после разрыва договоренности с повстанцами.
— Будет сделано.
К удивлению Гаэриель, Дроид подкатился к терминалу и тоже подключился к сети. Какая, однако, умная машина.
— Готово, сенатор.
Аари вывела материалы на экран. Нереус отдал штурмовикам приказ разогнать три демонстрации в городе и послал шефа безопасности разобраться, что творится на заводе, находящемся в районе, который курировал Белден. Штурмовики первыми открыли огонь по демонстрантам и сейчас допрашивали тех, кого удалось захватить во время уличных столкновений.
Пальцы Гаэри непроизвольно сжались в кулак. Она должна попытаться освободить дядю Йорга! И эту принцессу повстанцев тоже. Ни один Каптисон никогда не стоял в стороне, если на улицах Бакуры вспыхивали беспорядки.. Гаэриель протянула Аари чип.
— Введи это. С его помощью мы выйдем на частоту штурмовиков.
Аари удивленно приподняла черную бровь. Р2Д2 снова заверещал, и, хотя Гаэри по-прежнему не понимала ни слова, она чувствовала, что он взволнован.
У нее самой дрожали руки. Для того, чтобы засечь на линии незаконного пользователя и сменить все коды, потребуется всего несколько минут, и все же в память о храбром старом человеке она просто обязана рискнуть.
— Готово, — сообщила Аари.
Используя свой банк данных, Гаэриель нашла сведения о заводе по выработке сока наманы, находящемся в пятнадцати километрах от города на морском побережье, и ввела их в имперский информационный банк вместо тех, которые относились к заводу по переработке топливного сырья. Теперь, вместо того, чтобы наводить порядок на этом заводе, часть штурмовиков покинет город, и это может дать людям Эппи Белден время для того, чтобы... Ну, Гаэри вообще-то не знала в точности, что планировала делать Эппи, да, по правде говоря, и не хотела этого знать.
Потом она на обычной частоте связалась с директором завода по переработке топливного сырья и предупредила его, что к ним вот-вот могут нагрянуть штурмовики. А также сообщила, что сопротивление Бакуры начинает действовать. Может, происходящее и нельзя было назвать революцией в полном смысле этого слова, со всей ее необузданной яростью, но перебои в работе имперской машины развертывающееся сопротивление вызвать могло, и достаточно ощутимые.
— Хорошо, Аари. Давай сюда чип.
Что та охотно и сделала — прекрасно понимая, с чем имеет дело.
— Я бы лучше избавилась от него, — сказала она.
— Я бы тоже, но...
Теперь можно было поразмыслить над тем, как попытаться освободить дядю Йорга. И тут Гаэри стало ясно, что есть только один человек, который способен ей в этом помочь. Разговаривать с дроидом казалось таким... нелепым, но все же она спросила его:
— Р2Д2, ты не поможешь мне связаться с коммандером Скайуокером?

* * *

Чубакка медленно ходил вокруг «Сокола». Охранял свой обожаемый корабль. Тот был полностью готов к взлету, хотя снаружи все выглядело так, точно он угнездился тут надолго. Чуи рыскал взглядом по всем кораблям и портальным кранам, по всем припаркованным поблизости флаерам и попадающим в поле зрения зданиям. Никаких признаков Люка.
В конпе концов все-таки послышался шум мотора. Чубакка спрятался за корпус корабля и занял позицию, откуда мог стрелять, оставаясь незамеченным. Спустя несколько секунд приземлился флаер, и оттуда неуклюже выбрался штурмовик.
Повел он себя довольно странно. Не стрелял и даже не рыскал взглядом по сторонам. Просто медленно брел вперед, свесив руки.
Чуи нужно было срочно поднимать «Сокол», но не хотелось рисковать тем, что какой-то имперский помешает ему сделать это. Он перевел бластер на малую мощность и выстрелил.
Штурмовик продолжал нетвердой походкой идти вперед. Чуи выстрелил снова. На этот раз имперский упал. Вообще-то больше всего Чубакке хотелось просто бросить его тут, но он решил, что военное снаряжение может пригодиться. Вуки втащил удивительно тяжелое тело в «Сокол», положил на палубу, обхватил белый шлем обеими лапами и снял его.
Внутри мерцала золотистая голова, механический голос быстро и безостановочно повторял:
-... юк! Господин... юк! Господин...
Ц-ЗПО!
Теперь придется снова приводить его в порядок. Чуи принялся стаскивать с дроида чужое обмундирование.

* * *

Люк в очередной раз взглянул на засиженные мухами часы кантины. Если через пять минут челнок не прибудет, придется отправляться на «Сокол».
Он посмотрел на ломоть не слишком хорошо прожаренного жирного мяса неизвестного животного.
— Приготовьте мне одну порцию, с любым гарниром, какой у вас есть. С собой, — он вспомнил о Чуи. — Ох нет, лучше три порции.
Большинство грязно-оранжевых столов были пусты, но за некоторыми сидели небольшие группки бакуриан, взволнованно перешептываясь и оглядываясь по сторонам. «Арест», донеслось до ушей Люка с одной стороны, и «умер» с другой. «Белден» и «Каптисон» жужжало над всеми столиками. И еще Люк услышал слово «джедай».
Чем скорее он уберется отсюда, тем лучше. Вдоль наружной стены прозвучали быстрые шаги. Насторожившись, Люк потянулся через Силу, стараясь выяснить, кто это, и ощутил приближение Гаэриель еще до того, как она открыла дверь кантоны. Чувства Люка мгновенно ожили, все внимание сосредоточилось на девушке. Она торопливо вошла в сопровождении Р2Д2... Ну конечно, Ц-ЗПО ведь говорил, что маленький дроид остался у нее. Р2Д2 бессвязно свистел и издавал свои «би-ип», Гаэриель заметно волновалась, быстро шагая между столиками и подолом юбки задевая грязный пол. Люк встал.
— Что случилось? Как вы нашли меня?
— Ваш дроид сумел обнаружить терминал, которым вы пользовались в самый последний раз, и привел меня сюда. Вы слышали? Сси-руук вот-вот нападут. Дядя Йорг арестован. И ваша принцесса тоже.
— Да, слышал. Я жду челнок, чтобы улететь на свой корабль... — дроид так взволнованно заверещал, что даже начал покачиваться из стороны в сторону. — Подожди, Р2Д2.
На мгновение отключившись от Гаэриель, Люк потянулся через Силу, пытаясь ощутить эмоции Лейи. Дальше, дальше...
— Ввели комендантский час, — продолжала Гаэриель, — и... — мимо прошел официант, явно прислушиваясь к ее словам. Она заговорила тише. — Когда Орна Белдена попытались схватить, он вдруг упал и спустя полчаса скончался. В городе беспорядки.
— Бедный старый Белден, — пробормотал Люк.
И как раз в это мгновение «нашел» Лейю. Очень деловую, очень взволнованную. Хэн, судя по всему, уже добрался до нее.
Р2Д2 подкатил поближе, выдвинул манипулятор и... схватил Люка за левую икру, все еще издавая свои взволнованные «би-ип».
— Р2Д2! — воскликнул Люк.
Гаэри прошептала:
— Это — ваш час, Люк. Бакура с вами.
Он удивленно посмотрел на девушку, в душе вспыхнула надежда.
— За что их арестовали?
— Губернатор Нереус нашел у них глушитель, — сказала Гаэриель. — Призыв к мятежу карается смертью, Люк. Город охвачен безумием. Вы должны освободить принцессу Лейю и дядю Йорга, — она оглянулась, как будто только сейчас поняв, где оказалась. — Но что вы тут делаете, да еще один? Я же вас предупреждала!
— Да. Но мне не хотелось никого подвергать опасности. Я себя защитить в состоянии, но вам лучше поскорее уйти отсюда, — он тоже оглянулся, точно ожидая увидеть за окнами шлемы штурмовиков. — Пусть Р2Д2 попытается найти вашего дядю. Можно через обычную сеть подключиться к компьютерам внутри правительственного здания?
— Думаю, что да.
Люк взял с ближайшего стола хлебный нож и снял с Р2Д2 ограничительный блок.
Глаза Гаэриель широко распахнулись — она явно была шокирована. Стремясь успокоить ее, Люк сказал:
— Р2Д2, включи Гаэриель в свою программу распознавания и повиновения. А также Эппи Белден, — добавил он под влиянием порыва. — Понял? — дроид прощебетал что-то с оттенком согласия. — Хорошо. Теперь посмотрим, сможешь ли ты найти премьер-министра Каптисона.
Р2Д2 покатился к угловому столику.
— От этих дроидов не слишком много толку, если нет переводчика, — заметила Гаэриель.
— Я немного понимаю его, — сказал Люк, идя следом за Р2Д2. — Вообще-то он был создан как помощник пилота космического корабля, но вы удивились бы, узнав, с чем он в состоянии справиться и на земле, — Люк бросил взгляд в сторону кухонной двери. Что-то долгонько они жарят для него мясо. — Хэн уже отправился на поиски Лейи, — добавил он.
— Люк... — Гаэриель взяла его за руку чуть повыше локтя, и он остро ощутил исходящие от нее сердечность и решимость. — Найдите меня, когда все закончится. Нам нужно поговорить. Сейчас, конечно, не время, но...
Он высвободил руку, внезапно ощутив со стороны кухни все усиливающуюся волну агрессии, которая почти сразу же обрела более отчетливые очертания. Трое чужих и еще кто-то... Человек, да, но с ментальным запахом чужого. Люк положил руку на лазерный меч. Как сделать так, чтобы не пострадали другие?
Ведь он же сказал Гаэриель, что ей надо как можно скорее уйти отсюда! Левой рукой Люк вытащил бластер и сунул его девушке.
— Возьмите. Умеете стрелять? — пробормотал он. — В здании три сси-руук. Простите, но сейчас я вряд ли смогу помочь вашему дяде. — Глядя на Люка, она неуверенно сжала в руке бластер. — Пусть Р2Д2 свяжется со «Смятением», там, на орбите, и расскажет им, что произошло. Они найдут вашего дядю. А теперь уходите отсюда. Немедленно.
Внутри нее вспыхнул и запульсировал страх.
— Я, конечно, не джедай, но готова помочь повстанцам, — сказала Гаэриель. Чувствуя нарастающее раздражение, Люк решил любым способом немедленно вытолкать ее отсюда, даже с помощью Силы. — Почему вы так разговариваете со мной...
Передняя и боковые двери одновременно распахнулись. В каждой из них сначала появилось дуло тяжелого бластера, а потом одетый в броню штурмовик. И на этот раз, судя по всему, они были здесь не для того, чтобы защищать Люка. Немногочисленные посетители кантины мгновенно забились под столы.
В дверь кухни с трудом протиснулись три сси-руук — большие создания с массивными торсами, гладкой чешуей и длинными, мускулистыми хвостами. Двое — один повыше, другой пониже — были глянцевато-коричневые, третий отливал синим, то серовато-блеклым, то глубоким до черноты. Их головы чем-то напоминали птичьи — большие зубастые клювы и черные глаза без белков. На плече у каждого висела сумка. Они, точно горы, возвышались над испуганными официантами. Р2Д2 замер около углового столика.
Люку пришлось сузить свое восприятие, чтобы присутствие Гаэриель не отвлекало его. Очень осторожно потянувшись к чужим через Силу, он ощутил такую враждебность, которая не исходила даже от хищного ранкора Джаббы Хатта. Это было Зло в чистом виде.
— Что вам нужно? — спросил Люк, держа руку на лазерном мече и продолжая зондировать их сознание в надежде обнаружить какую-нибудь слабину.
Из-за спин чужих выступил молодой черноголовый человек в полосатой одежде.
— Удача улыбнулась тебе, джедай по имени Скайуокер! Мои поздравления! — воскликнул он, странно скосив глаза. — Я буду переводчиком.
Люк узнал Дева Сибварру из голопередачи, которую видел в сенате. Погрузившись поглубже в Силу, как учил Иода, он начал стягивать ее на себя, одновременно стараясь полностью успокоиться. Вот так, уже лучше.
Я успокаиваюсь, я успокаиваюсь...
Я спокоен.
— Да, я Скайуокер, — сказал он. — Как вы тут оказались?
— Без проблем, — молодой человек просвистел что-то, обращаясь к чужим, и прижал к груди смуглые руки. Движения левой руки казались несколько скованными. — Губернатор Нереус прислал за нами челнок и приказал своим людям на орбите пропустить его под предлогом государственной необходимости... которая состоит в том, чтобы дать нам возможность заполучить тебя. Ты приглашен в гости к адмиралу Ивпиккису, где тебя ожидает новая жизнь, которая прежде не могла тебе даже присниться. Отдай моим спутникам свое оружие и следуй со мной, радуясь тому, что тебе так повезло.
Сейчас стало ясно, что Дев Сибварра совсем юн, лет пятнадцати, не больше. Люк потянулся к нему через Силу...
... и понял, что уже сталкивался с его присутствием в ней. Именно этот мальчик послал ему то ночное предостережение. Дев тоже владел Силой, но его способности были странным образом искажены. С ним делали что-то такое... Может быть, промывали мозги или держали под гипнозом, и изменения затронули такие глубины, что даже над мыслями своими он стал не властен. Люк не мог испытывать к нему ненависть. Ни в коем. случае не следовало убивать его, даже в интересах самозащиты, — он был достаточно молод, чтобы переобучиться, вернуться к самому себе. При условии, конечно, что Люку удастся выиграть эту схватку, а потом исцелить его.
— Спасибо за приглашение, — спокойно ответил Люк. — Но я предпочитаю оставаться здесь. Попроси своих хозяев сесть. Мы поговорим.
— Они не сидят, друг мой. Мы сочтем за честь принять в качестве гостьи и твою подругу. Но времени у нас в обрез.
Серебристо-голубой сси-руу сделал шаг вперед, и кровь отхлынула от лица Гаэри, но она не двинулась с места. Ящер протянул когтистую лапу и коснулся ее плеча. Из его ноздрей выскользнуло что-то черное. Девушка отпрянула и вскинула бластер Люка.
— Назад! — приказал он. Чужеземец повернул голову, сфокусировав на нем взгляд блестящего черного глаза и выстреливая носовыми языками теперь уже в сторону Люка. Тот сопроводил дальнейшие свои слова мощным выбросом Силы. — Отойди от нее.
В обращенном к нему глазу, казалось, закружился темный водоворот, затягивая, маня, лишая воли. Можно не сомневаться, что именно этот сси-руу — или другой, обладающий теми же способностями, — связал по руками и ногам Дева Сибварру.

Предыдущая страница 25 Следующая страница


Перемирие при Бакуре 26

Дев засвистел, обращаясь к чужому с темно-синей чешуей; издаваемые им звуки удивительно напоминали посвисты Р2Д2. Огромный ящер убрал лапу с плеча Гаэри и защелкал, засвистел что-то в ответ, причем голос у него звучал громче и напевнее, чем у Дева, был звучнее и глубже.
— Он говорит, что общество этой женщины, без сомнения, утешит тебя, — перевел Дев, — поскольку, как мне кажется, ты питаешь к ней сильные чувства. Пожалуйста, объясни ей, что сопротивляться бессмысленно. Я уже говорил — у нас мало времени.
Р2Д2 закачался туда-обратно и просвистел что-то, явно охваченный электронной яростью. Жаль, Люк не понимал, что именно он сказал сси-руук. Штурмовики придвинулись поближе, отрезая Р2Д2 дорогу к двери.
— Эта женщина тут не при чем, — сказал Люк, обращаясь к ним. — Им нужен я. Пропустите ее.
— Нет, Свисткам нужна и она, — дрожащим голосом ответил штурмовик. — И на этот раз они получат все, что хотят.
Люк активировал лазерный меч и поднял его, держа обеими руками.
— Это мы еще посмотрим.
Дев сделал шаг назад.
— Оглушите их! — приказал он штурмовикам.
Дула четырех бластеров обратились в сторону Люка. Он пригнулся и развернулся боком, чтобы уменьшить размеры мишени, в которую целились его враги.
— Ложись!
Гаэри мгновенно упала на пол, так и не прибегнув к бластеру. По-видимому, это была не ее стихия, и она сама понимала это.
Наступая с четырех сторон под углом девяносто градусов друг к Другу, штурмовики открыли огонь. Люк погрузился в Силу, готовясь подчинить своей воле энергию, которая бушевала вокруг. Он лишь смутно осознавал, как его тело вертится волчком, меч рубит направо и налево, а энергетические заряды разлетаются во все стороны, ударяя в закопченные стены кантины. Огибая столики, он медленно приближался к центральной точке между нападающими. Внезапно стрельба прекратилась — до штурмовиков дошло, что они палят не в Люка, а друг в друга.
Он снова потянулся к Силе и прыгнул.
Бело-голубые разряды затрещали в воздухе за его спиной. Штурмовики упали. Люк развернулся к чужим. Все-таки схватка с Императором не прошла для него даром, в теле чувствовалась медлительная вялость. Он закашлялся, но тут же восстановил дыхание.
— Р2Д2! — закричал он, — У веди ее отсюда! Позови кого-нибудь на помощь!
Р2Д2 покатил к Гаэриель. Поднявшись на руки и колени, она ползла к передней двери.
Дев Сибварра распростер руки.
— Друг Скайуокер, ты лишаешь ее ни с чем не сравнимой радости.
— Она предпочитает свободу.
— Свободу? — в голосе Дева сквозило непритворное удивление. — Мы предлагаем вам свободу от голода, — он взмахнул рукой в сторону брошенных тарелок с остатками пищи, над которыми летали мухи, — от болезней, от... — Люк почувствовал, как поток энергии охватил его тело. — Ах! — воскликнул Дев, и в его голосе зазвучали дружеские, почти нежные нотки. — Ведь тебя отчасти уже перекачали, верно? Ты не совсем человек.
Люк невольно сделал шаг назад.
— Что?
— Твоя рука. Правая.
Люк бросил на нее взгляд. Его правая рука была заменена протезом, но отличить ее от живой было практически невозможно.
— У меня не было выбора.
— Разве она не лучше, чем обычная, биологическая? Ведь она и сильнее, и менее подвержена боли. И ты хочешь лишить стольких людей подлинной жизни! Да что там — подлинного счастья!
Говоря все это, Дев бочком отходил к стене. Внезапно сси-руук выхватили из своих сумок предметы, похожие на жезлы, и направили их на Люка.
Он шагнул в сторону.
— Дев, объясни им, что лазерным мечом нельзя оглушить. Я просто убью их, если они приблизятся ко мне.
— Нет! — закричал Дев. — Если они погибнут здесь, вдали от своего освященного мира, то будут обречены на вечные скитания во вселенной. Не бойся, они не убьют тебя. Поклянись, что и ты не станешь убивать их!
— Нет, — стоял на своем Люк, — Предупреди их.
Дев взволнованно засвистел.
Чужеземцы уставились на него. Гаэри была уже недалеко от двери, но все еще не добралась до нее. Если Люк не нападет первым, ей не уйти.
Как ни крутись, иногда в целях защиты приходится прибегать к Силе. Он должен это сделать, чтобы защитить Гаэриель.

16

Один из чужих поднял жезл. Из узкого отверстия ударил тонкий серебряный луч. Люк уверенно шагнул навстречу и рубанул по нему мечом.
Луч не отразился, а лишь слегка отклонился и, прежде чем Люк успел среагировать, пронзил его. В груди возникло ощущение покалывания. С облегчением осознав, что ничего более страшного не произошло, он перехватил лазерный меч. Из-за спины первого выдвинулся второй и тоже привел в действие свой луч, пелясь Люку в ноги. Тот факт, что первый выстрел не причинил заметных повреждений, еще ничего не означал. Люк мгновенно наклонился, и один из коричневых сси-руук оказался напротив другого. Луч хлестанул снова, и тут же ударил второй, уже ближе.
Большой темно-синий ящер отошел немного в сторону и прорезал своим лучом помещение надвое, сократив Люку пространство для маневра.
— Нет! — приподнявшись на локтях, Гаэри выстрелила в чужого.
И промахнулась. Ящер направил излучатель на девушку. Серебристый луч ударил ей куда-то в область шеи. Она сдавленно вскрикнула, упала на пол и затихла.
Люк рубанул лазерным мечом по таинственному оружию, которое держал в лапе маленький коричневый чужой с выпуклым клинообразным гребнем на лбу. Вместе с излучателем упала на пол и лапа сси-руу. Дико заверещав, он отпрянул от Люка.
— Нет! — воскликнул Дев, стиснув руки. — Не убивайте его!
— Что он сделал с Гаэриель?
— С ней все будет в порядке.
Однако девушка по-прежнему не двигалась. И если Люк не убьет или хотя бы не разоружит их, они ее похитят. Более крупный коричневый ящер затопал к нему, мощные ноги поднимались и опускались, точно поршни. Сси-руук были такие большие и сильные, что физически могли бы расправиться с Люком или Гаэриель даже без оружия. Меч взлетел, описал широкую дугу и снова вернулся в ладонь Люка, а коричневый сси-руу рухнул, оставшись без головы.
— Не надо! — рыдая, Дев бросился к чужому.
Темно-синий чужой направил свой луч на Люка... точнее, на то место, где тот только что стоял. Люк сделал кувырок над лучом, протянул руку и попытался вырвать у чужого оружие. При этом луч пронзил его правую ногу. Она мгновенно онемела, стала вялой, бессильной. Зашатавшись, Люк попытался сохранить равновесие, потянув на себя Силу. Видимо, их оружие воздействовало на нервные центры. Значит, Гаэри просто без сознания.
— Р2Д2, утащи ее отсюда! — закричал он.
Маленький дроид продолжал катиться к девушке, а уцелевшие чужие бросились вперед, с обеих сторон лучами отжимая Люка к перевернутому столику. Остро пахнуло их странным едким запахом.
Он подпрыгнул на левой ноге, едва не угодил в лапы одного из чужих и взмахнул мечом, глубоко расслабившись в Силе и действуя почти бессознательно. Меч рассек излучатель пополам. Темно-синий чужой выронил его и энергично засвистел.
Так, еще один излучатель вышел из строя. Р2Д2 наконец добрался до Гаэри, ухватил ее за кожаный пояс и потащил к двери. Люк вспрыгнул на ближайший оранжевый столик. Онемевшая правая нога подогнулась под тяжестью тела. Потом с ней наверняка придётся повозиться. Чтобы сохранить равновесие, снова пришлось прибегнуть к помощи Силы.
Пронзительный свист Р2Д2 заставил его обернуться. Дев целился в Люка из бластера, который выронила Гаэри.
В который уже раз прибегнув к Силе, Люк вырвал оружие из руки Дева. С медленной грацией бластер полетел в сторону Люка, но тот увернулся и хлестанул по нему мечом. Половинки бластера со стуком упали на столик. Давай, сказал себе Люк! Погрузившись как можно глубже в Силу, он почувствовал гипнотический контроль, с помощью которого чужих сломили волю Дева Сибварры. Большинство его воспоминаний были затянуты огромной темной тенью.
Этот мальчик, однако, был очень и очень могущественен в Силе. Люк собрал всю свою волю, обхватил ею тьму, сковавшую Дева, прорвал блокаду и позволил Свету хлынуть в его сознание.
Шатаясь, Дев отступил назад, к другому столику. В одно мгновение его сознание затопили ужасные воспоминания. Гневные мысли забились в голове, точно армия п'в'еков, маленьких и жалких самих по себе, но вместе способных разнести врага на части. Полностью потеряв ориентацию, он удивленно оглянулся по сторонам. Этот жуткий Скайуокер внезапно превратился просто в человека, и более того — в товарища. Дев не чувствовал себя подавленным — его лишь трясло от ярости.
Он бросил взгляд на Скайуокера, который все еще стоял на столе, и заметил блеск проницательных глаз и твердую линию подбородка.
Дев погладил пульсирующую от боли, связанную в движениях левую руку, вспомнив, как он сам поранил ее. Фирвиррунг! Господин годами подвергал его унизительным манипуляциям, добиваясь любви и преданности. Дев, впервые перестав косить, широко распахнутыми глазами смотрел на окружающий мир. Он никогда не испытывал такого чувства боли и сожаления, но и такой радости тоже. Радости от сознания того, что он человек. Несмотря на все, что они сделали... что они с ним сделали... он, раненый и измученный, все же остался человеком.
— С тобой все в порядке? — просвистел Вороненый.
По телу Дева пробежала волна дрожи.
— Да. А с вами, Старший?
— Скажи этому джедаю, чтобы он не задерживал нас. Пообещай ему что угодно.
Теперь Дев понимал все, все! Сси-руук собираются покорить человечество, чтобы в дальнейшем разводить людей как животных, используя их в качестве источника энергии. Добиваясь своего, они не остановятся ни перед чем. Будут лгать, убивать, мучить и калечить. И поэтому не заслуживают ничего, кроме ненависти.
— Ненависть — Темная Сторона Силы. Не давай ей волю, — сказал Люк Скайуокер.
Выходит, это он помог Деву освободиться?
— Что? — спросил господин Фирвиррунг. — Что он сказал тебе?
Сбитый с толку, ошеломленный, Дев, тем не менее, ответил не раздумывая:
— Он извиняется за то, что убил одного из нас, господин.
— Скажи, что нам пора уходить отсюда. И побыстрее.
Дев перевел взгляд на Люка и сказал:
— Они хотят, чтобы вы...
Яростно завыли сирены. В сознании Дева неожиданно ярко вспыхнули ужасные картины его детства — те, которые ассоциировались с ревом сигналов тревоги.
Он заставил себя вернуться к настоящему и в ужасе посмотрел на своих хозяев. Неужели адмирал Ивпиккис все же начал атаку? Он ведь обещал, что сси-руук уйдут, если смогут захватить Скайуокера. Вот и еще одно звено в бесконечной цепи лжи!

* * *

Люк бросил взгляд на окно. Сси-руук, по-видимому, все же напали. Скорее всего, первый удар они нанесли по огромной, похожей на блюдце орбитальной станции бакуриан. Окажись он на их месте, первый удар был бы именно таков. Портальные краны вокруг двенадцатого дока по-прежнему мешали разглядеть «Тысячелетний сокол». Чуи, скорее всего, дожидается на борту. Хэн, скорее всего, пытается освободить Лейю (или, что совсем не исключено, теперь уже она пытается освободить его).
В кантину вкатился Р2Д2, но без Гаэриель. Люк от всей души надеялся, что теперь она в безопасности. Его беспокоил вопрос: насколько сильно повреждена правая нога?
Вызывало тревогу также смятение, которое ощущалось в Деве. Психика юноши была глубоко травмирована. Оставалось надеяться лишь на его могущество в Силе и на то, что испытания, пережитые во Тьме, сделают его более восприимчивым и преданным Свету.
Внезапно пол и потолок поменялись местами. Люк пошатнулся и упал.

* * *

Погрузившись в свои мысли, Дев едва не упустил из вида, как Вороненый быстро взмахнул хвостом. Удар обрушился на голову джедая, тот рухнул и потерял сознание. Лазерный меч вывалился из его руки, заскользил по столу и на мгновение завис над полом, зацепившись головкой эфеса. Потом сверкающее зеленое лезвие упало и осталось лежать на полу, негромко жужжа.
Дев застыл, продолжая изображать повиновение, но мысленно закричал: «Скайуокер, ты слышишь меня?».
Вороненый протопал к джедаю и навел излучатель на верхний отдел его позвоночника. Дев заставил себя подойти поближе и деланно улыбнулся:
— Я могу чем-нибудь помочь? Он без сознания?
— Контузия средней тяжести, я полагаю, — просвистел Вороненый. — Хотя череп у людей на диво хрупкий. Можешь понести его. По-моему, с ним больше проблем не будет.
— О, благодарю!
Дев очень надеялся, что в его голосе прозвучала должная степень энтузиазма. Он опустился на колени и закинул руки Скайуокера себе на плечи. Скайуокер, снова мысленно воззвал он, с тобой все в порядке?
Джедай не отвечал. Дев даже не слышал обычного жужжания его мыслей. Видимо, он и в самом деле потерял сознание. Чужие победили... на данный момент. Дев с трудом поднялся, чувствуя, как вскипает в нем гнев. Это происходило каждый раз, когда на поверхность сознания всплывало очередное унизительное воспоминание. Он не мог допустить, чтобы сси-руук и впрямь победили, — и не только ради миллиардов людей, населяющих галактику. Чужие завладели его жизнью. Его душой. Они в долгу перед ним лично.
— Хорошо, — сказал Вороненый. — Теперь помоги Фирвиррунгу.
Уже и без того с трудом держась на ногах, Дев позволил Фирвиррунгу опереться на свое плечо. Под воздействием этой двойной тяжести заныла спина. Однако Дев промолчал. Предполагается ведь, что у негр промыты мозги. Сси-руук относились к людям как к п'в'екам, как к домашнему скоту, как к подопытным животным. Они считали, что у них нет души.
Вороненый наклонился и подобрал лазерный меч. А что будет с той женщиной? Дев надеялся, что, по крайней мере, она спаслась. Вороненый нести ее не захочет, для этого у них предназначался только Дев, а он никого больше тащить не в состоянии. Значит, сси-руук не станут разыскивать ее. Им даже придется оставить здесь своего обезглавленного товарища.
Вороненый повел всех к двери на кухню. Пропуская их, он толкнул Дева, тот потерял равновесие и едва не уронил свою ношу на горячую плиту. Сильный жар подпалил кончики волос Скайуокера. К тому моменту, когда Дев снова устойчиво стоял на ногах, сверкающее зеленое лезвие погасло, жужжание смолкло. Вороненый бросил меч в сумку, снова повесил ее на плечо и заковылял между кухонными агрегатами, держа излучатель наготове. Фирвиррунг на мгновение остановился, привалившись к Деву. Тот напрягся, пытаясь припомнить, какой должна быть его реакция.
— Вам плохо, господин? — мягко спросил он.
Чужеземец лишь заворчал в ответ.
Вороненый придержал для Фирвиррунга входную дверь. Снаружи в облаках пыли стоял имперский челнок. Те самые штурмовики, которые сейчас валялись в кантине без сознания, пригнали его к «Шривирру», а потом сюда. Вой сирен возымел свое действие: двенадцатый док и практически все пространство вокруг обезлюдели. Рядом с челноком, спрятавшись в тени его опущенных крыльев, стояли на страже два п'в'ека.
— Помогите Деву привязать пленника, — просвистел Вороненый.
Дев заковылял по трапу. Дроид джедая попытался вкатиться следом, но п'в'еки отпихнули его. Он с грохотом упал, выкрикивая бессильные угрозы. Дев положил Скайуокера на заднее сиденье, уговаривая себя, что еще не все потеряно. П'в'еки привязали джедая за руки и натянули на него ремни безопасности. Оставшись на какое-то время без присмотра, Дев снова попытался войти в мысленный контакт со Скайуокером. И снова ничего у него не получилось, однако он почувствовал, насколько разум джедая сердечнее, ярче и мощнее, чем у других людей. Даже сейчас, когда Скайуокер находился в бессознательном состоянии.
Что делать? Если сси-руук подчинят Скайуокера своей воле, человечество обречено.
Дев стиснул руки, что мгновенно вызвало пароксизм боли в левой ладони. Хватит ли у него силы, чтобы задушить джедая, пока Фирвиррунг и Вороненый будут заняты, управляя челноком?
Может, и хватит, но эта мысль вызывала у него ужас. Так поступить могли бы сси-руук. В глазах Дева Скайуокер олицетворял тот идеал, к которому он стремился бы, если бы его мать не погибла и продолжала обучать сына. Он не мог убить Скайуокера — разве что в самый последний момент, если не останется ничего другого, чтобы не позволить сси-руук подчинить его себе.
Если это произойдет, долго оплакивать Скайуокера Деву не придется. Сси-руук тут же убьют его самого.
Однако в этом случае — если погибнут они оба — человечество будет спасено. Раздираемый мучительными сомнениями, Дев опустился в свое кресло и пристегнулся.

* * *

— Как ты собираешься вылезать? — негромко спросила Лейя.
— Через потолок.
Хэн повис в ее антигравитационном кресле над кроватью. Работая виброножом, он прорезал в деревянной панели потолка широкое овальное отверстие. На белое покрывало сыпалась блестящая, остро пахнущая стружка.
— Готово! — объявил он.
Ударил по вырезанному эллипсу ладонями и выбил его вверх, отчего на постель снова посыпались пыль и стружка.
— Ты уверен, что мы пролезем? — спросила Лейя.
Кресло поднялось еще выше. Сначала исчезли голова и плечи Хэна, потом все остальное. Спустя мгновение голова и руки появились снова.
— А тут совсем неплохо. Отойди.
Он нажал кнопку управления, и кресло упало на постель. Лейя положила руку на бластер, который засунула за пояс. В любой момент могли появиться охранники, но все пока было тихо. Она залезла на постель, выровняла кресло, уселась и включила его. С величественной грацией взлетела к прорезанной Хэном дыре и ухватилась за его руки. Он втащил ее наверх, а кресло так и осталось парить под потолком.
Чердак тянулся через все здание. Сквозь отверстия в крыше падали тусклые солнечные лучи.
— Вентиляционные отдушины с обеих сторон, — пробормотал Хэн. — Флаеры припаркованы снаружи, за углом направо, — он указал туда, откуда лился свет. — Пошли, только тихо. Они наверняка прислушиваются, что ты делаешь.
— Да ну? Ты серьезно? — с иронией спросила Лейя и поползла вперед на руках и коленях, стараясь не шуметь, когда приходилось перебираться через балки и стропила.
Никогда прежде ей не приходилось бывать в таком древнем здании. Обогнув толстый деревянный столб, она свернула вправо и поползла к вентиляционному отверстию. Хэн вытащил вибронож и осторожно срезал большие гайки, с помощью которых крепилась решетка.

— Берись с этой стороны, — скомандовал он. — Тяни на себя.
Просунув кончики пальцев как можно дальше сквозь решетку, Лейя ухватилась покрепче, и вместе с Хэном они выдернули ее в облаке пыли и засохших насекомых. Он выглянул наружу.
На полпути между сторожкой у ворот и домом стояли несколько флаеров, вокруг них лениво слонялись пятеро штурмовиков. Лейя немного отодвинулась в сторону и вытащила бластер. Хэн сделал то же самое.
— Готов? — спросила она.
— Давай, — прошептал он.
Она выстрелила, свалила одного, второго, потом третьего. Четвертый и пятый укрылись за флаером. Едва Хэн просунул голову сквозь дыру, как послышался визг бластерного разряда. Заметив, откуда стрелял штурмовик, Лейя уложила и его. Оставшийся лежал, не отрывал головы от земли. Хэн выбрался наверх, спрыгнул и побежал к ближайшему флаеру. Около его левой ноги в землю ударил разряд.

Предыдущая страница 26 Следующая страница


27 Кэти Тайерс

Лейя спрыгнула вслед за Хэном, перекатилась, чтобы смягчить падение, и тоже побежала. Еще один разряд ударил в то место, где она только что находилась. Повернувшись, она выстрелила, но штурмовик успел спрятаться.
В стороне взревел двигатель флаера. Лейя зигзагами побежала к нему и вскарабкалась на борт.
В воздухе отчетливо ощущался запах горелой сапожной кожи. Хэн склонился над пультом управления, и спустя несколько мгновений флаер уже парил над стеной.
— Они-таки достали тебя? — прокричала она сквозь шум ветра.
Внизу проносились верхушки деревьев. В южном направлении виднелись горы, город, зеленые равнины, а за ними голубой океан. В центре города там и тут к небу поднимались столбы дыма.
— Надеюсь, подошву не прожгло, — ответил Хэн.
Однако что-то в его голосе заставило Лейю попристальнее вглядеться в измазанное сажей, исхлестанное ветром лицо. Она прочла на нем боль.
Пока они не доберутся до «Сокола», она не в состоянии ему помочь. Ну, передвигаться и соображать он пока явно в состоянии.
— С тобою не соскучишься, — она погладила его по колючему подбородку.
Хэн сумел заставить себя улыбнуться.
— Это точно.
Ветер унес его слова. Лейя оглянулась. Что это, рев двигателя изменил тональность? Нет, просто их догонял другой флаер.
— Хэн...
— У нас появилась компания, — перебил он Лейю. — Вон там.
— И еще один с моей стороны... Нет, три! Они были окружены.
— Значит, все же это была ловушка, — Хэн скорчил рожу. — Они могут сбить флаер и таким образом наконец избавиться от нас.
— При попытке к бегству, — прокричала Лейя.
— Держись!
Хэн развернул флаер в крутом вираже, уходя обратно к горам. Впереди возникли еще два имперских корабля. Хэн потянул на себя рукоятку высоты, стремясь проскочить поверх них. Лейя перегнулась через борт и обстреляла один из флаеров. Она чувствовала себя, точно загнанное в ловушку животное, у которого нет другого оружия, кроме зубов и когтей, чтобы обороняться от готовой наброситься стаи.
Желудок у нее чуть не выскочил из горла, когда флаер внезапно круто пошел вниз.
— Дело плохо, — прокричал Хэн. — Они используют самые последние военные модели.
С правого борта с ревом и вспышкой промчалось что-то очень похожее на энергетический заряд лазерной пушки.
Головокружительно теряя высоту, Хэн мчался над верхушками деревьев.
— Прыгай сразу, как я скажу. Спрячься в скалах или...
— Хэн! — закричала она. — Наши идут на подмогу!
На фоне облачного неба проступили силуэты двух пока еще крошечных «крестокрылов». По скорости и огневой мощи они вдвое превышали имперские флаеры.
Хэн мгновенно начал снова набирать высоту. Имперские, видимо, тоже заметили «крестокрылы», потому что брызнули в разные стороны.
— Жаль, что у нас нет комлинка, — пробормотала Лейя. — Все выглядит так, будто кто-то послал их сюда. Может, Люк?
— Это меня не удивило бы, — ответил Хэн. Теперь он летел над широкой рекой. Один «крестокрыл» мчался справа от него, другой слева и чуть выше.
Лейя помахала рукой. Сквозь покатый колпак кабины «крестокрыла» можно было разглядеть затянутую в черную перчатку руку — Ведж отсалютовал в ответ.
Там, где река сворачивала на юго-восток, оба истребителя отстали и снова ушли в открытое пространство.
— Не хотят, чтобы их видели в такой близости от города, — высказала предположение Лейя. — Не хотят заставлять бакуриан зря волноваться.
— Приятно, что хоть у кого-то из нас работает голова, — ответил Хэн.
Спасибо, Люк. Это, конечно, было всего лишь предположение, но Лейя почти не сомневалась, что именно он помог им.
— Самый короткий путь к «Соколу» — лететь прямо над городом, — заявил Хэн. — И пусть только местные попытаются остановить нас, ссылаясь на свой комендантский час.
Дороги Салис Д'аара, включая подвесной мост, соединяющий белый утес с западным берегом широкой реки, были запружены тихоходным наземным транспортом — многие семьи, невзирая на комендантский час, старались вывезти в горы все самое ценное, что у них было. На мгновение Лейя пожалела о том, что нельзя сделать остановку в комплексе. Там остался подаренный эвоками браслет, который ей очень не хотелось терять, но рисковать ради него жизнью, конечно, не стоило.
Движение в воздухе практически отсутствовало.
— Все, кто мог летать, уже улетели, — предположил Хэн.
— Интересно, где дроиды?
— Р2Д2, скорее всего, все еще в офисе Каптисон, — потом он объяснил, куда отправил Ц-ЗПО.
Лейя рассмеялась, представив себе его появление у «Сокола».
— Остается лишь надеяться, что Чуи не всадит в него заряд еще до того, как обменяется хотя бы парой слов.
— Я отдал Ц-ЗПО свой комлинк. Уверен, он сумеет о себе позаботиться.
Над космопортом стояло облако пыли и дыма, как будто тут недавно шла яростная стрельба, и Хэн едва не сел прямо на «Сокол». Никакой охраны поблизости не наблюдалось, если не считать вуки, конечно.
— Где Ц-ЗПО? — сразу же спросила Лейя. Чубакка запыхтел и зафыркал.
— Ты что? — воскликнул Хэн. — Чуи, Ц-ЗПО сумел найти ключ к языку Свистков, и нам просто позарез нужно перекачать эту программу в компьютер «Сокола»!
Чубакка заворчал извиняющимся тоном.
— Ладно, давай посмотрим, что с ним.
Чубакка выстрелил в Ц-ЗПО! Что толку теперь сожалеть? Лейя вслед за Чуи взбежала по трапу.
— Надеюсь, корабль заправлен? — спросила она, усаживаясь в свое кресло с высокой спинкой.
Чубакка зарычал.
— Доверху. Хватит добраться до Центра Галактики, — перевел Хэн, опускаясь в кресло пилота. — Чуи, займись Ц-ЗПО. Лейя, пристегнись.
Корабль завибрировал, рев двигателей с каждым мгновением становился все сильнее.
— Чуи, постой! Ты, похоже, опять что-то тут улучшил без меня? — закричал Хэн.
Вуки загудел за спиной Лейи.
— А-а-а... — в голосе Хэна послышались почти одобрительные нотки. — Эта штука может пригодиться. И как тебе удалось впихнуть ее?
Чуи показал на висящую наверху панель и коротко пролаял.
— Что упало?
— Ну, в чем теперь дело? — раздраженно спросила Лейя.
— Да тут он заполучил бакурианского техника и нарастил с его помощью мощность защитных полей, но зато теперь у нас снизилась скорость перемещения в гиперпространстве. Как только мы уберемся отсюда, ты, — он ткнул пальцем в Чуи, — переделаешь все как было, понял?
Сейчас, однако, Лейю волновало совсем другое.
— Давайте взлетать, — отрезала она.

17

Теперь левая нога. Гаэриель послушно подвигала паль цами.
Врач нахмурился, профессионально — мягко, но непреклонно — отогнул назад ее голову и еще раз внимательно осмотрел слабый ожог на горле.
— По-моему, временная ионизация нервной системы неизвестного типа, вот что это такое. По крайней мере, так я напишу в отчете.
Она закашлялась.
— Теперь мне можно идти?
— Прошу прощения. Нас попросили некоторое время подержать вас под наблюдением.
— Что происходит? Я слышу завывание сирен.
— Они напали на орбитальную станцию.
Значит, началось. Гаэри оглядела почти пустую комнату. Четыре белые стены, высокий потолок, никаких окон, только дверь. Аварийный патрульный корабль подобрал ее и привез в комплекс. Последнее, что она отчетливо помнила, это как Люк медленно двигается в сторону штурмовиков. Потом завыл сигнал тревоги, дроид вытащил ее из кантины, и она долго-долго лежала одна, дожидаясь прибытия аварийного патруля. К тому моменту, когда он появился, Скайуокер и сси-руук улетели на имперском челноке, а она... она снова уже почти обрела способность двигаться.
Но все это не играло никакой роли, потому что человечество обречено. Они захватили Люка. Гаэриель была не в состоянии хотя бы примерно представить себе, как именно могут они использовать джедая, обладающего достаточной мощью, чтобы так долго оказывать им сопротивление в одиночку. Может, они хотят превратить его в супердроида? Еще не факт, что у них получится.
Во всех случаях смерть здесь, на Бакуре, казалась предпочтительнее, чем перспектива стать пленницей сси-руук. А поскольку в данный конкретный момент ей ничто — и никто — не угрожает, угнетенное настроение мало-помалу пошло на убыль.
Врач вышел. Гаэриель сползла с кровати и, прихрамывая, заковыляла к двери. Все мышцы, казалось, функционировали нормально, но движения были чуть-чуть замедленные. Она приложила ладонь к сканирующей пластинке.
Заперто.
Вряд ли они станут задерживать ее тут надолго. В комнате даже не было... необходимых удобств. Подумав о них, Гаэри вспомнила об Эппи, старой женщине, которая руководит мятежом из своей убогой комнатенки, с помощью изношенной клавиатуры. Справится ли она? Комплекс Бакур занимал всю центральную часть Салис Д'аара и имел множество выходов. Сможет ли Эппи установить контроль над всеми ними? Хотя, в конечном счете, ей важно обезвредить лишь Вилека Нереуса. Коммодора Танаса нет в городе, он защищает Бакуру от сси-руук.
Настроение Гаэри снова упало. Какая защита? Теперь защититься от сси-руук невозможно.
Дверь открылась, в комнату вошли два имперских офицера.
— Следуйте за нами, — приказал один.
Вслед за ними Гаэриель миновала медицинский пост и пошла дальше по коридору. Вскоре стало ясно, куда ее привезли, и девушка с трудом преодолела искушение броситься наутек. Она всегда и всеми способами старалась избегать личного офиса губернатора Нереуса. До нее не раз доходили очень нехорошие слухи. И потом, это внимание, которое он ей оказывал...
Возглавлявший шествие штурмовик открыл дверь и жестом показал ей войти внутрь. Что она и сделала, изо всех сил стараясь сохранить спокойствие. Да, она предпочитала умереть на Бакуре, и умереть в бою.
Губернатор сидел за светлым полированным столом, на поверхности которого виднелись неяркие коричневатые прожилки в форме концентрических кругов, похожие на кольца дерева, хотя стол не производил впечатление деревянного. Нереус кивнул Гаэри на кресло и подождал, пока офицеры вышли.
Ее внимание привлекло трехмерное изображение на ближайшей стене: огромный, оскаливший зубы хищник. Из пасти у него торчали четыре длинных белых клыка, и выглядели они ужасно... реалистично.
— Это кетранн, — объяснил Нереус. — Из Алк'леллиша III.
— А зубы... Они настоящие?
— Да. Посмотрите вокруг.
По сторонам этого изображения, а также над и под ним висели другие, очень похожие, и все запечатленные на них создания имели зубы разной формы.
— Это у вас коллекция такая?
— Да. У Меня есть зубы хищников из семнадцати миров, в том числе и бакурианского крэтча, — он постучал пальцем по прозрачному кристаллу, лежащему на столе. — А вон там, — он кивнул на другую стену, — представлены разумные хищники, — Гаэри вспомнила о больших клыках Чубакки и нахмурилась. — Самый опасный вид.
Нереус бросил ей многогранный кристалл, внутри которого поблескивала пара человеческих резцов.
Гаэри овладело острое желание швырнуть в него кристаллом, но она удержалась. Вряд ли это причинило бы ему серьезный вред. Может быть, позднее подвернется более подходящий случай.
— Надеюсь, вскоре вы сможете добавить к своей коллекции зубы сси-руу, — как можно спокойнее произнесла она.
— Да. Интересная особенность — у них и клювы, и зубы, — Нереус откашлялся. — Я вообще-то предпочитаю брать образцы только у тех экземпляров, на которых охочусь сам, лично, но принцессе повстанцев, похоже, пришлось не по вкусу мое гостеприимство. Она ослушалась приказа и должна быть наказана. А мои дантисты не слишком нежничают.
Изверг, подумала Гаэри. Ладно, сейчас она подыграет ему, чтобы втереться в доверие, но Вилек Нереус дорого заплатит за все свои преступления. Она сглотнула, с трудом сдерживая кашель. Сейчас не хватало только еще и простудиться. Нереус вытянул раскрытую ладонь, и Гаэри положила на нее кристалл.
— Вы прекрасный дипломат, сенатор. Оказавшись под давлением, проявляете достойную уважения сдержанность. Вы сумели как следует разглядеть оружие, из которого они стреляли в вас?
Пока Гаэри описывала его, Нереус перебрасывал кристалл с ладони на ладонь. Закончив, она снова вспомнила об Эппи Белден.
— Губернатор, пожалуйста, дайте разрешение на открытые похороны сенатора Белдена. Бакура нуждается...
— В чем она точно сейчас не нуждается, так это в публичных сборищах. Нет. Комендантский час есть комендантский час.
— Что Империя сделала с мадам Белден? — спросила Гаэри, чтобы отвлечь его.
Он удивленно выгнул лохматую бровь.
— А Империя с ней что-то сделала? Позвольте мне проверить свой архив, — его пальцы заскользили по клавишам. Гаэри наклонилась вперед. — Как вам мой стол? — спросил Нереус. — Сделан из цельного куска зуба.
Это тоже зуб? Полтора метра в диаметре? Каким же должен быть рот, в котором он находился?
— Какое-то морское создание? — удивленно спросила Гаэри.
Ей уже с трудом удавалось сдерживать желание раскашляться.
Нереус кивнул.
— Ныне вымершее. А-а, вот. Да! — он улыбнулся, вчитываясь. — Мадам Белден была приговорена к смерти. Однако ее мужу предложили выбор — или он дает свое согласие на то, что она полностью утрачивает дееспособность, но зато остается с ним, или...
Гаэриель стиснула руки. Орн Белден... согласился... позволить Империи...? Орн Белден умер, и теперь не спросишь его, правда это или нет.
— По всей видимости, она тоже не возражала, надеясь таким образом защитить его. М-м-м, вот еще что, — добавил Нереус, внимательно вглядываясь в экран. — Я забыл упомянуть о деталях. Мы использовали крошечное местное создание, паразитирующее в коре головного мозга. Оно частично подавляет долговременную память. Вводится легко и безболезненно. В результате мадам Белден и ее муж получили возможность не расставаться друг с другом. Удивительно любящая пара для их возраста. Наклонитесь вперед и откашляйтесь, моя дорогая. У вас все лицо покраснело.
— Нет никакой необходимости, — она сглотнула.
Нереус сложил руки на крышке своего удивительного стола.
— Мне известно, что вы поделились своим обедом с коммандером Скайуокером. Хотелось бы знать, сколько съели вы лично?
Внутри у нее все заледенело.
— Что вы имеете в виду? — пролепетала Гаэри. Он похлопал рукой по крышке стола. Этот жест выглядел рассчитанно беззаботным, но пальцы у него подрагивали.
— Когда охрана Скайуокера сообщала, что вы вошли в его комнату, я, естественно, начал отслеживать сигналы, относящиеся к вашему ИД. И, перехватив заказ на еду, послал... Это было хорошо задумано, моя дорогая, но вы потерпели неудачу. На кухне уже стояло наготове блюдо. Ваши действия свидетельствуют о том, что вы заодно с повстанцами.
Что именно сделал Нереус? Она умрет? И Люк тоже? Конечно, Нереус не рассказал бы ей все это, если бы не знал, что ее ждет скорый конец. Взяв себя в руки, Гаэри ошеломленно спросила:
— Что это было? Еще один паразит?
Он снова улыбнулся.
— Олабрианский трихоид откладывает по три яйца. Личинки вылупляются в животе человека и мигрируют в легкие. Там они остаются в течение одного-двух дней, растут и развиваются, а потом начинают прогрызать себе путь к сердцу. Время, необходимое для этого, варьируется в определенных пределах в зависимости от массы и физического состояния человека. Под конец они окукливаются, для чего им требуется много крови... Вы побледнели, моя дорогая. Может быть, хотите прилечь?
У Гаэри возникло ощущение, словно внутри нее копошится, набирая силы, что-то отвратительное, мерзкое.
— Не надо так волноваться. Эти личинки чрезвычайно чувствительны к чистому кислороду. Вас можно вылечить очень быстро — практически за несколько минут, — он нажал кнопку вызова на столе. — Врача ко мне. И пусть прихватит с собой комплект ЦД12.
— Значит, они предназначались Скайуокеру, а достались мне?
В таком случае, по крайней мере, хоть Люк остался бы в стороне от всего этого.
— Увы, — кротко ответил Нереус. — Вспомните, я же сказал — в каждой кладке три яйца. Два точно проглотил он. А я еще ломал голову, куда подевалось третье. Можете гордиться своим другом, Гаэриель. С его помощью мы заразим весь флот сси-руук. Ручаюсь, перед таким всеядным хищником, как олабрианский трихоид, ни один чужой не устоит. Если мы продержимся еще день, победа будет за нами.
Дверь открылась, вошел врач. В руках он держал дыхательную маску, баллон и стеклянную кювету.
— Это продлится совсем недолго, Гаэриель, — сообщил Нереус, сложив руки на крышке стола. — Главное, не мешайте врачу делать свое дело.
Она посмотрела на баллон. Что в нем, кроме кислорода?
— Только после того, как сначала вы вдохнете это.

Предыдущая страница 27 Следующая страница


Перемирие при Бакуре 28

Нереус пожал плечами.
— Ладно, если доктор не будет возражать, — он сделал два глубоких вдоха и ощерил в улыбке зубы. — Ваша очередь, Гаэриель.
Врач простерилизовал маску и прижал ее к лицу девушки. Газ не имел запаха. Она вдохнула еще раз и перевела вопросительный взгляд на врача.
— Продолжайте, — сказал он, — до тех пор, пока...
Внезапно стало трудно дышать. Она слегка отодвинулась, закрыла глаза и сплюнула что-то мерзкое в маску, которую врач продолжал держать у ее губ. И отшатнулась, когда он сбросил «это» в кювету. Гаэри затошнило. Люк, мысленно застонала девушка! События развивались именно так, как она опасалась. Скорее всего, он умрет еще до того, как сси-руук сумеют использовать его. Может быть, в конечном счете Нереус и спас человечество — но какой ценой? Теперь, когда Люк был обречен, она горько сожалела о каждом сказанном ему резком слове.
— А вы не трусливого десятка, — Нереус постучал кончиками пальцев друг о друга. — Меня, естественно, беспокоит то, что вам стало известно о случившемся с мадам Белден.
Гаэриель с трудом сглотнула.
— Вряд ли вас это должно всерьез беспокоить. Фактически это играет вам на руку. Прекрасный метод для запугивания людей — приоткрыть завесу над... некоторыми вещами.
— Хороший ход. Вы нравитесь мне все больше и больше. Теперь, поскольку планы повстанцев все равно рухнули, я могу и простить вас. Более того — даже предложить место в своем штате. Впрочем, признайтесь, вы ведь всегда знали, что я неравнодушен к вам?
Гаэри передернуло от отвращения.
— Можно мне попить? — спросила она, обхватив руками колени. По приказу Нереуса ей принесли воды, и врач ушел, унося свое снаряжение. — Как я понимаю, вот-вот должно начаться сражение. Или оно уже идет? Нельзя ли проследить за его ходом из штабной комнаты?
— Это можно сделать не сходя с места.
Он заиграл пальцами по клавишам, и над столом возникла хоть и маленькая, но детализированная голограмма ближнего космоса. Нереус перегнулся и достал из стола запечатанную бутылку нектара наманы.
— Это чтобы отпраздновать победу Империи, — торжественно объявил он.
Отпраздновать, с горечью подумала Гаэри. Я не сделаю ни глотка. К тому же горло и так жжет как огнем. Но пусть жжет от этого, а не от нектара, выпитого вместе с Нереусом...

* * *

Чем ближе они подходили к передней линии имперской обороны, тем сильнее колотилось у Дева сердце. На этот раз на борту не было штурмовиков, которые беспрепятственно провели бы их сквозь нее. Через большое обзорное окно были хорошо видны суетливо снующие имперские корабли.
Расположившись на палубе прямо перед Девом, Вороненый, Фирвиррунг и остальные пересвистывались друг с другом.
Если челнок взорвется, проблема Скайуокера решится сама собой. Однако Деву было ясно, что людям сейчас не до них. К тому же, с этой, внутренней стороны системы они никак не ожидают нападения. Да и челнок, на котором летели Дев и сси-руук, ничем не отличался от других имперских кораблей.
Внезапно впереди полыхнуло, во все стороны полетели обломки имперского корабля. В образовавшуюся брешь одна за другой ринулись эскадрильи боевых дроидов. Корабли людей тут же обрушили на них шквальный огонь, но на месте уничтоженных немедленно появлялись новые боевые дроиды. Судя по всему, адмирал Ивпиккис одновременно вел нападение с нескольких точек, надеясь таким образом отвлечь внимание защитников от челнока, который вез столь важный груз.
Теперь, когда Скайуокер оказался в их руках, они могли подвергнуть перекачке людей на ближайших кораблях и даже на поверхности планеты. И подзарядить таким образом всех дроидов, которые требовались для того, чтобы осуществить вторжение. Воспоминание о том, как он сам лежал на кресле-столе, болью отозвалось в душе Дева. Он посмотрел на неподвижного джедая.
— Дев? — над спинкой его кресла появились большие черные глаза Фирвиррунга. — С тобой все в порядке? Вид у тебя не слишком счастливый.
— Ох! — воскликнул Дев, больше чем когда-либо сожалея о том, что не может ничего прочесть на физиономиях сси-рууви. — Меня беспокоит ваша рана, господин. Как он мог так поступать с вами!
Фирвиррунг замигал тройными веками.
— Это рана чести. Похоже, тебя расстроило поведение нашего пленника.
От волнения у Дева задергались пальцы. Если он не сумеет скрыть, что у него на уме, они тут же подвергнут его процедуре «обновления». И, что было еще хуже, не позволят общаться со Скайуокером. Он лихорадочно соображал, как лучше ответить, и, наконец, выдавил из себя:
— Он ведь ранил вас, господин.
Фирвиррунг медленно кивнул.
— Понятно.
Повернувшись, он просвистел что-то, но так тихо, что Дев ничего не понял.
Джедай лежал бесформенной грудой, с раскрытым ртом, явно в бессознательном состоянии. Дев провел ладонью над его головой и по изменению испытываемого в Силе ощущения понял, где находится место, куда Вороненый нанес удар. Оно уже практически исцелилось. В душе Дева снова вспыхнула надежда.
Скайуокер, мысленно воззвал он! Ты очнулся? Чем я могу помочь тебе? Что нужно сделать?
Никакого ответа.
От волнения Дев откусил себе кончик ногтя. Вокруг челнока во всех направлениях сновали боевые дроиды. Они защищали их, понял Дев! Он почти воочию увидел адмирала Ивпиккиса, довольно потирающего лапы.
Для перекачки требовалось, чтобы человек непременно находился в сознании. Пройдет еще несколько секунд, и... Давай, Скайуокер, приходи в себя, снова мысленно обратился он к беспомощному джедаю. Ты должен опередить их.
Перекачка. Дев содрогнулся. Теперь одна мысль об этой процедуре приводила его в ужас. Как недавно он мечтал о ней. Мечтал о том, чтобы стать рабом и разделить эту участь со всем человечеством!
Он перевел взгляд на Вороненого и за его спиной увидел сквозь обзорное окно... борт «Шривирра». Мысль о том, чтобы снова оказаться в лапах сси-руук, заставила его похолодеть, но он тут же напомнил себе, что во всех случаях это ненадолго. Пройдет совсем немного времени» и он будет либо свободен, либо мертв; но в любом случае они утратят свою власть над ним.
Тяжелые металлические двери закрылись за ними; спустя считанные секунды челнок опустился на взлетно-посадочную палубу. Скайуокер все еще не пришел в себя.
Дев не двигался с места, пока медики помогали Фирвиррунгу спускаться по носовому трапу. Заметив, что барабанит пальцами по ручкам кресла, он заставил себя прекратить это и распрямил ладони. Нельзя, чтобы они заметили его волнение. Рабу, у которого промыты мозги, беспокоиться не о чем.
Чешуйчатая голова одного из медиков возникла в отверстии люка.
— Все еще без сознания? — просвистел он.
— Небольшое повреждение головы, — ответил Дев.
Медик издал клапающий звук, в котором чувствовалось отвращение.
— Наше знание человеческой анатомии ограничено. Тебе придется остаться с ним.
Дев похолодел. Он понял, что они запросто могут расчленить его на части, чтобы узнать, как устроен Скайуокер. Использовали же они его в испытаниях кресла. И не задумались приказать ему покалечить левую руку...
— Конечно, господин, — с учтивым кивком певуче сказал он. — Давайте я понесу его?
— Хорошо, — милостиво разрешил сси-руу.
Дев отстегнул сначала себя, потом Скайуокера и снова осторожно провел рукой над поврежденным местом. По крайней мере, он думал, что это то самое место, потому что теперь никакого особого ощущения в Силе не возникло. Взвалить на себя крепкое, мускулистое тело джедая с болтающимися руками и ногами оказалось делом нелегким. Дев, пошатываясь, пошел к люку.
На палубе вокруг челнока в ожидании стояли около дюжины сси-руук. Дев заставил себя улыбнуться, рассчитывая услышать в ответ приветственный щебет. Ничуть не бывало. Все в молчании наблюдали за его усилиями. Подошвы сапог звонко простучали по ступеням трапа. Надо полагать, для сси-руук это было забавное зрелище — человек-раб, несущий на своих плечах того, кто призван поработить все человечество.
Пошатываясь под тяжестью своей ноши, Дев вслед за медиком пересек палубу, прошел сквозь грузовую шлюзовую камеру и двинулся по длинному, ярко освещенному коридору. Клацанье, все время раздающееся за спиной, наводило на мысль, что за ним идут много сси-руук. Ситуация представлялась все более и более безнадежной. Снова возникла мысль о том, что, может быть, нужно задушить джедая, пока есть такая возможность.
Нет, он не сделает этого. Пока есть хотя бы один-единственный, крошечный шанс спасти его. В особенности теперь, когда после стольких лет жизни среди врагов он обрел друга. Друга, который пробудил в нем человека. Дев обязан сделать так, чтобы джедай получил свой шанс вступить в борьбу.
Лифт, подъем. Снова коридор, поворот за угол, и еще, и еще. Лаборатория перекачки. Дев ожидал, что там сейчас царит полумрак, как всегда в ночное время, но лампы под потолком горели на полную мощность. Споткнувшись от неожиданности, он едва не выронил свою ношу.
— Осторожно! — рявкнул голос у него за спиной.
— Да, господин, — не потребовалось прикладывать особых усилий, чтобы в его словах прозвучали усталость и сожаление. — С ним все в порядке.
Чего нельзя было сказать о спине самого Дева. Так ему и надо... Нет, не думать о собственной боли и о том, что она — возмездие за прошлое. Не думать. Скайуокер... что делать? Где наш единственный шанс?
Он вошел в просторную лабораторию. Рядом со старым, стандартным креслом для перекачки у переборки стояло новое. Только теперь Дев осмелился быстро оглянуться через плечо. Вслед за ним внутрь вошли лишь двое, остальные остались у входа. Караулить.
Рядом с панелью управления уже стояли Фирвиррунг, его ассистент и двое п'в'еков. Выходит, против Дева и все еще не пришедшего в сознание джедая были четверо сси-руук и два их раба.
— Ах, Дев! — просвистел фирвиррунг. — Ты такой сильный! Отлично справился.
Манипулирование с помощью похвалы, — теперь Дев отчетливо понимал это. От всей души надеясь, что Скайуокер вот-вот очнется, он осторожно опустил его на пол.
— Нет, — сказал Фирвиррунг. — Новая аппаратура позволит ему сохранять вертикальное положение. Давай я помогу тебе.
Дев нагнулся и снова поднял Скайуокера на плечо. Ну просыпайся же, проснись! мысленно закричал он. — Если сейчас не придешь в себя, то тебе конец! И снова никакого ответа. Донельзя огорченный, Дев прислонил джедая к креслу-столу. Медик развязал путы, удерживающие пленника, и Фирвиррунг прижал обмякшее тело к столу. Захваты тут же защелкнулись на лодыжках и талии, но руки свисали по сторонам так, что ручные захваты сработать не могли. Фирвиррунг передвинул руки на место. Кресло вместе с пленником отклонилось назад.
Послышался звук открываемого люка. Дев обернулся. и замер. Вошел Вороненый, закрыл за собой люк и подошел к Деву.
— Как ты думаешь, долго еще джедай пробудет без сознания?
Дев развел руками. Этот жест был понятен сси-руук — они тоже прибегали к нему, демонстрируя замешательство.
— Не знаю, Старший.
Слегка повернув массивную голову, Вороненый обратил гипнотический взгляд блестящего черного глаза на Дева и просвистел то, чего тот страшился больше всего:
— Ты отчаянно нуждаешься в помощи.
Двое других сси-руук мгновенно оказались рядом с Девом и вытащили излучатели.
— Постойте! — воскликнул Фирвиррунг. — Дев хорошо послужил нам, давайте вознаградим его, — он погладил старое кресло для перекачки. — Садись сюда, Дев. Время настало. Я сам сделаю тебе укол и сам подведу откачивающую дугу — в точности как обещал.
Язык Дева, казалось, прилип к гортани. Сколько бы он сейчас ни раболепствовал перед ними, толку не будет. Да и не мог он больше делать этого, после стольких лет, когда он вел себя так мерзко, так отвратительно.
— Чувствуешь, как от тебя несет? — пропел Вороненый.
Вот они и поймали его. Стремясь использовать последние мгновения свободы, Дев прыжком оказался рядом со Скайуокером. Его руки — и здоровая, и раненая — сомкнулись на горле беспомощного джедая.
— Ни в чем я не нуждаюсь! — закричал он. — Вы никогда не...
Слова замерли у него на языке — в помещении внезапно погас свет.

18

Недалекий маленький п'в'ек даже не отдавал себе отчета в том, что под воздействием Люка разбил хвостом управляющую панель, в результате чего погас свет. Оставалось лишь надеяться, что он привел в негодность и еще какие-нибудь гнусные устройства чужих. Люк даже в темноте мог отличить, где сси-руук, а где Дев. И еще он видел, как кто-то большой и сильный осторожно крадется к выходному люку.
С помощью Силы Люк уже освободился от удерживающих его зажимов и, отстранив Дева, спрыгнул на пол. С головой все было в порядке, а вот правую ногу он практически не чувствовал. Наклонившись влево, он позвал:
— Дев! Спрячься куда-нибудь. Они постараются расправиться с тобой.
— Хорошо! — голос Дева дрожал от возбуждения.
Люк все время ощущал, что Дев мечется между решимостью и страхом, и именно это больше всего мешало ему на протяжении нескольких последних минут притворяться, что он по-прежнему без сознания. Жаль, что у него нет бластера или какого-нибудь другого оружия, которое можно бь1ло бы дать Деву.
Прижавшись спиной к переборке, Люк вытянул правую руку и мысленно во всех подробностях представил себе лазерный меч. Он должен быть где-то поблизости. Так и оказалось — спустя несколько мгновений рука ощутила знакомую тяжесть.
— Спрятался, Дев? — приходилось кричать, так громко пересвистывались между собой сси-руук.
Послышалось заглушенное:
— Да.

— Хорошо.
Люк активировал меч. Помещение залил феерический зеленый свет, взволнованные посвисты чужих стали еще громче. Люк увидел отражение меча в больших черных глазах и с размаху нанес удар точно между ними. Один из чужих взревел и рухнул обезглавленный.
Большой темно-синий сси-руук открыл наконец выходной люк и скрылся. Второй тут же последовал за ним в ярко освещенный коридор.
— И что теперь? — прокричал Дев.
— Сиди там!
Сквозь люк в помещение проникли три механических устройства, чем-то напоминающие Р2Д2. Первый дроид сразу же бросился на Люка, но тот разрубил его мечом, а к двум другим потянулся через Силу. Это не были полноценные дроиды — в каком-то смысле они воспринимались как живые существа. Второй дроид выстрелил дважды, но Люк отразил оба заряда, направив один в нападающего, а другой в его партнера. От перегрузки оба дроида отключились, но в Силе по-прежнему ощущался странный, хотя и очень слабый «запашок», какой мог бы исходить от полураспавшейся души, не живой, но и не мертвой. Причем его источали не только дроиды, но и сам корабль. Это было нечто вроде испарений, насыщенных украденной у людей энергией. В двигателях использовалось топливо, в артиллерийских орудиях — обычные заряды, но управляющие системы корабля работали на той энергии, которую сси-руук своим ужасным способом высасывали из людей.
Дев скорчился позади зловещего кресла, вокруг которого роились крошечные энергетические сгустки, оставленные болью и страданиями тысяч несчастных, замученных на этом орудии пыток.
— С тобой все в порядке? — спросил Люк.
В свете лазерного меча смуглая кожа Дева выглядела матово-зеленоватой. Обеими руками он сжимал рукоятку излучателя.
— Здорово.
Сейчас было не самое подходящее время, чтобы заниматься обучением Дева. И все же...
— Двое из твоих сси-руук мертвы.
— Да, я знаю, — вздохнул он, — но как иначе...
— Вот именно. Иногда приходится сражаться, но радоваться этому вовсе не обязательно, — Люк от всей души наделся, что Йода не расхохотался, если услышал эти слова.
Дев покусал верхнюю губу.

— И что дальше?
— Отойди.
Люк развернулся на здоровой ноге и рубанул сначала по креслу со всеми его жуткими приспособлениями — раз, два, три взмаха, — а потом по стоящему вертикально столу. Дымящиеся куски упали на палубу, оставляя черные следы на ее плитках. Люк отсалютовал им сверкающим лезвием.
— Есть еще штуки вроде этих?
Он почувствовал, как Дев сник, глядя на него широко распахнутыми глазами.
— Они почти закончили еще тридцать. Тридцать!
— Да, это уже хуже. И что, все они в рабочем состоянии?
— Насколько я знаю, нет. И без моей помощи...
— В таком случае, будем считать, что других пока нет, — Люк сознательно расслабился, отдавшись Силе, и все же по его лицу ручьями тек пот. — Управляющие системы корабля тоже работают на человеческой энергии?
Смятение Дева стало еще заметнее.
— Не знаю. Никогда не задумывался об этом. Может, и так.
— Я чувствую это. Сумеешь отвести меня в инженерный отсек?
— Да.
Опустив меч, Люк бочком заскользил вдоль переборки и выглянул в коридор.
— Там еще шесть дроидов, но сси-руук нет.
— Вы напугали их до смерти.
— Почему?
— Они не хотят умирать за пределами своих миров. Именно поэтому вместо них сражаются дроиды и п'в'еки, — Дев выбрался из своего укрытия и прошептал. — Будьте осторожны.
— А ты все время держись у меня за спиной.
Дев пристроился у него за спиной; Люк почувствовал, что мальчик готов идти, и шагнул в коридор, держа меч наготове. Навстречу ему тут же с шипением понесся энергетический заряд. Дев закричал и отскочил назад. Меч Люка взлетел вверх, отразил заряд, и дроид упал.
Одного нет. Осталось пять. Они запрограммированы стрелять... одновременно! Меч Люка с феерической скоростью завертелся в воздухе. Дроиды упали, дымясь и разбрасывая искры.
Дев негромко присвистнул от восхищения.
— Я научу тебя делать это, — пообещал ему Люк.
В правой ноге ощущались покалывание и боль.
Наверно, вспрыгнув на стол, он повредил ее сильнее, чем думал.

Предыдущая страница 28 Следующая страница


29 Кэти Тайерс

— Мне бы хотелось научиться поскорее, — страстно зашептал Дев. — Научиться всему, что умеете вы.
— Сначала инженерный отсек, — ответил Люк, испытывая чувство удовлетворения. О начале ученичества Дева только что было заявлено, можно сказать, официально. — Держись поближе ко мне и сзади.
Они крадучись заскользили по ярко освещенному коридору.
— Налево, — прошептал Дев.
Свернув, Люк на всякий случай взмахнул мечом, однако все было тихо. Он двинулся дальше, прощупывая пространство спереди и сзади, используя Силу, чтобы влить энергию в усталые мышцы и хоть немного снять все усиливающуюся боль в правой ноге.
— Теперь направо, — прошептал Дев. — И в лифт.
Люк покачал головой.
— Внутри мы будем совершенно беспомощны. Палубы связаны между собой лестницами?
— Сси-руук не пользуются лестницами, — ответил Дев. — И п'в'еки тоже, они ведь их маленькие копии.
— Рабы? — горло у Люка перехватило, и он откашлялся.
— Да.
Сси-руук, наверно, просто не в состоянии воспринимать представителей других рас как равных себе.
— А какая-нибудь еще связь между палубами существует?
— Не знаю, — ответил Дев. — Я пользовался только лифтами.
Люк снова погрузился в невидимый мир. Их окружала тонкая паутина живой энергии, в которой там и здесь в Силе видны были мерцающие всполохи порабощенных разумных существ. Впереди просматривалось уходящее вверх и вниз пустое пространство.
— Пошли, — пробормотал он и просто прорубил им путь сквозь переборку.
Стал виден спиральный уклон, слишком узкий для человека — очевидно, он предназначался для п'в'еков и дроидов, — уходящий вверх и вниз. Судя по ощущениям в Силе, он был пуст.
— Вперед, — прошептал Люк.
Дев сначала просунул в дыру ногу, потом голову, потом исчез весь. За ним пролез Люк. Следуя указаниям Дева, они двинулись по спиральному уклону вниз. Сгибать правую ногу было нелегко, одеревенение в мышцах никак не проходило. Кроме всего прочего, Люку досаждало эхо страданий, испытываемых Девом: боль в спине и поврежденной руке.
В цепях и контурах «Шривирра» оказались порабощены, может быть, сотни человеческих душ. Не во власти Люка было вернуть к жизни хотя бы одну из них, но, возможно, он сумеет освободить некоторых, с тем чтобы они упокоились в мире.
После долгого спуска Люк процедил сквозь стиснутые зубы:
— Далеко еще до инженерного отсека?
— Он на восемнадцатой палубе, а мы сейчас на семнадцатой, — Дев указал на символ на стене.
Еще несколько оборотов вниз по узкому винтовому спуску, и Люк спросил:
— Здесь?
— Да.
Он почувствовал за переборкой присутствие множества контуров, подпитываемых живой жизненной энергией, и послал импульс, стремясь пробудить в них остатки человеческой воли.
Потом, открыв люк и держа меч наготове, он шагнул внутрь и оказался еще в одном коридоре. Дев пронесся мимо, а Люк повернулся и рубанул мечом по силовому блоку, по средоточию цепей и контуров. Ощущение измученного, скованного живого присутствия ослабело.
Еще одна душа получила свободу.
Дев разглядывал надпись на переборке.
— Думаю, нам туда.
— Ты не был здесь раньше?
Дев пожал плечами.
— Нет.
— Ладно.
Из-за следующей переборки снова потянуло «запахом» все того же полуживого присутствия. Люк собрался было пройти под аркой, но заметил, как что-то мерцает над ней, и мгновенно отскочил назад.
— Что это? — спросил Дев.
Люк проследил энергетический след; он тянулся над головой, проникал сквозь переборку и уходил позади нее вниз.
— Не знаю, — ответил он, — но такое впечатление, будто там очень мощный клубок живой силы.
Люк отрезал клапан от застежки туники, положил на палубу и подул на него. Тот заскользил вперед.
Вспышка шипящей голубой энергии тут же превратила его в пепел.

* * *

Ш'тк'ит вытянул лапу.
— Вот! — воскликнул он, обращаясь к п'в'екам, стоящим у него за спиной. — Мы нашли их. Ловушка, установленная рядом с инженерным отсеком.
Он переключился на другой экран.
— Как дела?
Вопрос относился к Фирвиррунгу, который трудился во второй лаборатории.
— Закончил, — ответил тот. — Это кресло, конечно, кое в чем уступает первому. Оно не сможет достаточно долго поддерживать жизнь джедая. Но я изготовлю другое, получше, еще до того, как он погибнет.
Фирвиррунг явно был полон решимости сделать все от него зависящее, несмотря на свою рану. Вместе с помощниками-п'в'еками он только что закончил собирать второе кресло, и теперь все дело было за Ш'тк'итом, за тем, насколько быстро тот сумеет справиться с джедаем. Победа была уже близка.
Ш'тк'ит вызвал адмирала Ивпиккиса.
— Мы вот-вот поймаем их. На шестнадцатой палубе стоят наготове три отряда п'в'еков.
— Хорошо.
Адмирал Ивпиккис находился на одном из патрульных кораблей, которые кружили вокруг «Шривирра», обеспечивая его защиту.
— У Фирвиррунга возникла идея объединить энергию Сибварры и джедая.
— Главное, чтобы оба были живы. Пока. Как только мы захватим Бакуру, Сибварра заплатит за все.
Ш'тк'ит снял с плеча сумку, достал излучатель и просвистел, обращаясь к п'в'екам:
— Пошли!

* * *

Хэн вел «Тысячелетний сокол», следуя указаниям коммодора Танаса, и, по правде говоря, это было нелегко. Вокруг кипел бой с патрульными кораблями сси-руук, и «Соколу» то и дело приходилось нырять и увертываться от нападающих боевых дроидов, одновременно поливая их энергетическими зарядами, которые с легкостью преодолевали слабенькие защитные поля. Дроиды окружали его так плотно, что Хэн ухитрился поджарить некоторых из них просто с помощью выхлопных газов двигателя. Чубакка все еще возился с Ц-ЗПО, а Лейя стреляла из нижней орудийной башни. Но где. был Люк, оставалось вопросом. Уже причиняющим нешуточную тревогу.
— Он где-то в космосе, — твердила Лейя. — Но не на борту «Смятения», судя по словам Тессы Манчиско.
Над головой промчались три ДИ-истребителя Хэн стиснул кулаки. Считалось, что эти корабли на его стороне, но он доверял коммодору Танасу не больше, чем Свисткам. Сражение было в самом разгаре, а чужие до сих пор почему-то не использовали свои лучи захвата. С одного из их крейсеров уже взлетели около дюжины кораблей поменьше. Двигались они медленно и вяло, но все же образовали слабенькое защитное кольцо. Хэн не знал, насколько хороши новые имперские ДЕМП-пушки, но не отказался бы от одной из них.
Его путь пролегал рядом с большим крейсером Свистков, одним из трех, медленно летящих в сторону Бакуры. Канал внешней связи мгновенно затопило щебетание чужих.
— Ты чего-нибудь добился? — по внутренней связи спросил Хэн Чуи и услышал в ответ утвердительное ворчание. — Отлично. Поторопись с этим. Лейя, где же Люк?
— Там! На борту вон того большого крейсера! Совсем рядом, — взволнованно вскрикнула она. — Быстро! Сообщи нашим, чтобы этот корабль они не трогали.
Люк на крейсере чужих? Хэн выжал из двигателя все возможное, увернулся от очередного патрульного корабля сси-руук и развеял на атомы другой.
— Что он там делает?
— Не знаю. Просто уверена: он там.
— Всем кораблям. Немедленно покиньте эту зону, — раздалось в наушниках Хэна, как только он снова переключился на канал внешней связи.
Челноки и спасательные капсулы брызнули во все стороны.
— Ты права, — сказал Хэн Лейе. — Люк там.

* * *

Люк во все глаза смотрел на обуглившийся лоскут ткани.
— Это ловушка, — сказал Дев. — Думаю, она убила бы нас, если бы мы туда сунулись.
Люк заметил по ту сторону арки силовой кабель, тянувшийся по серой переборке на высоте плеча. Жизнь всегда находит свое отражение в Силе, и поэтому любой энергетический узел, работающий на этой жуткой энергии, было несложно обнаружить — для человека, владеющего Силой. Чем ближе подходил Люк, тем острее ощущал слабенькую, почти выдохшуюся волю, циркулирующую в сети. Первой его реакцией было сострадание. Очень бережно прикоснувшись своим разумом к несчастной полуживой сущности, он дал ей понять, в чем нуждается. И пообещал свободу. Страдалица, казалось, заколебалась...
— Быстро, Дев!
Люк прыжком пересек опасное место. Дев, размахивая излучателем, последовал за ним.
Потом Люк на мгновение остановился — он должен был сдержать свое обещание. Сверкающее лезвие меча поднялось и перерубило кабель. Люк ощутил похожее на вздох прикосновение к своему сознанию... всплеск благодарности... И все исчезло.
Ловушки были расположены с интервалом примерно в шесть метров. И каждый раз приходилось останавливаться, убеждая несчастную пленницу помочь им и обрести свободу. Понимая, что нужно спешить, Люк ощущал из-за этой задержки нарастающее сквозь саднящее сострадание чувство раздражения и усталости.
Потом они добрались до пересечения коридоров. Тот, по которому они шли, уходил вперед, медленно изгибаясь вправо, а другой, поуже, сворачивал в ту же сторону, но более круто. В центре сводчатого потолка желтым огнем мерцал светильник в форме длинной цилиндрической трубки, в левой стене основного коридора виднелся закрытый металлический люк.
Засада, предостерег Люка внутренний голос! Прижавшись спиной к переборке, он очень осторожно заглянул за угол и подошел к люку, стараясь уловить признаки чужого присутствия. Похоже, рядом и впрямь кто-то был...
Испуганный крик Дева заставил Люка резко обернуться как раз в тот момент, когда в потолке открылся широкий люк. Оттуда спрыгнул п'в'ек, обхватил мальчика сзади и протянул когтистую лапу к его горлу. Дев увернулся и выстрелил из излучателя назад, через плечо. П'в'ек упал, оставив на шее Дева кровавый след.

Подчиняясь пришедшему из подсознания импульсу, Люк резко крутанулся и рубанул мечом по двум п'в'екам, которые возникли за его спиной, казалось, из ниоткуда. Оба с воплями покатились по палубе, но на их месте тут же появились другие, хотя никакого люка или иного отверстия видно не было. Они обрушили на Люка голубые молнии разрядов, но он отразил их. Дев снова вскрикнул и упал на палубу.
— Дев?! — закричал Люк.
Огромный темно-синий, почти черный, сси-руу метнулся к нему, издавая трели и свисты и поводя из стороны в сторону ослепительно ярким лучом. Люк увернулся, поднял меч и отклонил луч, сразив одного из п'в'еков. Тот упал, молотя по воздуху передними лапами. Вороненый гигант медленно надвигался на Люка, не сводя с него взгляда и не замечая, что по палубе на локтях и коленях к нему медленно крадется Дев. Люк бросился вперед и поднырнул под сверкающий луч. От сси-руу даже на расстоянии исходила могучая воля, а в Силе Люк воспринимал его как огромную темную тень. У нее было что-то общее с той, которая прежде затуманивала сознание Дева.
Дев вскочил и выстрелил из излучателя в основание хвоста Вороненого. Тот повернул к Деву верхнюю часть туловища и упал на палубу. Люк поднял меч и бросился вперед, но Дев опередил его. Поднырнув под сверкающий луч, он прижал излучатель к синей чешуйчатой голове и выстрелил. Тварь закричала, потом раздались булькающие звуки, и все смолкло. Во всех ответвлениях коридора послышались клацающие звуки — нападающие разбегались. Люк расслабился. Его снова одолел кашель, глубоко в гортани ощущалось странное щекотание.
Дев несколько раз пнул Вороненого ногой. Тот не шевелился. Мальчик выронил излучатель и обхватил правой рукой левую. Люк дотронулся до кровавой полосы на его шее,
— Это ерунда, — отмахнулся Дев. — Просто след когтя.
Темно-синий чужой лежал без движения, лишь подрагивал узкий черный язык, вывалившийся из одной ноздри.
— Он оглушен? — спросил Люк.
— Мертв.
Дев перевел взгляд на Люка, и тот прочел в его глазах боль, чувство вины и... торжество.
— Кто это был?
— Тот, кто... держал меня под контролем. Но моим хозяином был Фирвиррунг. Маленький, коричневый, с выпуклым клинообразным гребнем на голове, которому вы повредили лапу. Вот кто действительно очень опасен. Если он поймает нас, мы умрем. И не только мы, но все люди.
— Почему? У меня не создалось впечатления, что он у них главный.
— Да, но именно он занимается перекачкой.
— Они и прежде... перекачивали... человеческую энергию в своих дроидов?
— Раньше они использовали для этой цели п'в'еков. Долго. Столетия. Но люди живут внутри дроидов дольше, — объяснил Дев. — Фирвиррунг собирается через вас перекачивать на расстоянии энергию других людей. Сси-руук хотят поработить всю галактику. Я не знаю точно, сколько у них еще кораблей... Ну, в общем, они ждут где-то в другом месте сообщения о том, что Бакура пала.
— Выходит, это всего лишь разведывательный отряд? — спросил Люк.
Его встревожило это сообщение. Дев кивнул, и Люк ощутил исходящее от него чувство стыда.
— Вот почему Фирвиррунгу так нужны именно вы.
Люк закрыл глаза. Не удивительно, что Дев пытался задушить его, только бы не позволить сси-руук сделать то, к чему они стремились.
— Ну ладно, — он кашлянул. — Давай делать, что собирались, пока они снова не набежали.
— С вами все в порядке?
И тут Люк опять раскашлялся. Эти рептилии так воняют...
— Здешний воздух раздражает носоглотку. Ты, наверно, просто привык. Ну ладно, пошли.
Инженерный отсек представлял собой внешне беспорядочное нагромождение машин, экранов и трубопроводов. Найти главную панель управления не составляло труда. В этом месте та отвратительная имитация жизни, которой здесь было пропитано все, достигала такой плотности, что Люк содрогнулся. Перемешиваясь между собой, энергия сотен порабощенных душ кипела и бурлила вокруг. Среди них были и вялые, уже почти угасшие, и перекаченные совсем недавно; на подсознательном уровне Люк остро ощутил, как свежа боль последних.
Размахнувшись, он с силой рубанул мечом по панели управления, переместился и повторил удар. Отвратительная какофония, терзавшая его подсознание, смолкла.
Он медленно повел взглядом по сторонам, дыша глубоко, но осторожно. И впервые за все время пребывания на этом корабле ощутил, что пропитывающая его скверна исчезла.
И что теперь? Корабль мертв, и, похоже, Люк сам оказался в ловушке.
Лампы под потолком сияли по-прежнему, работая, по-видимому, от аварийных источников питания.
— Дев! Можешь прочесть эти надписи?
Обойдя помещение, они пришли к выводу, что ионный и гипердвигатель не пострадали, но... разрушена связь между инженерным отсеком и капитанским мостиком.
Люк оглянулся — кругом мерцали экраны дисплеев. «Шривирр» был не мертв, просто существенно поврежден. Работали системы жизнеобеспечения, вооружения и линии связи. Правда, у Люка не было с собой «аптечки» и, следовательно, никаких препаратов, чтобы привести в порядок ногу. И дыхательного фильтра, чтобы уменьшить воздействие раздражителя. Видимо, находясь на «Шривирре», он так и будет все время кашлять. В глубине сознания снова промелькнула мысль, что, возможно, он заперт на этом корабле. Особенно если все сси-руук погибли.
— Давай поищем челнок.
Дев повел его сначала на одну взлетно-посадочную палубу, потом на вторую и третью, но все они были пусты. Не удалось обнаружить даже тот имперский корабль, с помощью которого их выкрали с Салис Д'аара.
— На корабле никого нет, — пробормотал Люк, — кроме одного жуткого джедая и его талантливого ученика.
— Значит, вот она, наша спасательная капсула, — сказал Дев. — Давайте я отведу вас на капитанский мостик.
Люк так раскашлялся, что пришлось сплюнуть мокроту.
— Что нам еще остается? Пошли, — тяжело дыша, ответил он.

* * *

Предыдущая страница 29 Следующая страница


Перемирие при Бакуре 30

— Мне так жаль ваши пушки, — радостно сообщил Хэн коммодору Танасу.
Оба выстрела оказались неудачными. Хэн был счастлив, что ему отказали, когда он просил хотя бы одну из пушек установить на «Сокол».
— Военные потери, — отозвался Танас. — Как, похоже, и коммандер Скайуокер. Жаль. Я восхищался его способностями.
— Что с ним? — ворвался требовательный голос Лейи.
— Пришло сообщение от губернатора Нереуса. Его похитили чужие.
— Еще рано петь Люку отходную, — решительно заявила Лейя.
Хэн принюхался. Что это, проводка горит? Держись, моя девочка!
Обычно металлический голос Танаса прозвучал на удивление мягко.
— Ваше высочество, мы только что получили приказ уничтожить этот крейсер, если сси-руук не уберутся из системы.
— Что? — воскликнула Лейя.
Мурашки побежали по спине Хэна: Только четыре патрульных корабля сси-руу удерживали Танаса от того, чтобы выполнить этот приказ. Огневой мощи у «Господствующего» хватит.
— Почему? — спросил он.
— Инфекция, генерал. Подробности мне не сообщили, а сам я не имею привычки обсуждать полученные приказы. Дело слишком серьезное.
— Бросьте, коммодор, какая инфекция?
Ха! Она верила в эту болтовню не больше, чем Хэн. Просто губернатор Нереус хотел отомстить. Хэн заметил, как из-за переборки появились завитки дыма, и отключил поврежденный участок сети. «Сокол» был весь опутан проводами, и многие контуры отчасти дублировали друг друга.
В голосе коммодора Танаса снова появились металлические нотки, нообращался он не к Хэну и Лейе.
— Эскадрильи с восьмой по одиннадцатую, уничтожьте эти спасательные капсулы.
— Но они же совершенно беззащитны, — запротестовала Лейя.
— Это нам неизвестно, — холодно ответил Танас. — У некоторых рас на спасательных капсулах установлено оружие.
— Очередная стандартная имперская процедура? — с вызовом спросила Лейя. — Убивать раненых, чтобы потом не тратиться на медиков?
— Что-то вы не слишком волновались из-за боевых дроидов, а ведь они работают на человеческой энергии.
— Порабощенной и безвозвратно потерянной для жизни. Уничтожая их, мы лишь помогаем захваченным душам освободиться.
— Согласна, — поддакнула со «Смятения» Манчиско. Она со своим экипажем участвовала в охоте: вместе с малыми имперскими кораблями загоняла легкий крейсер противника в зону захвата «Господствующего».
— А как же чужие, ваше высочество? — насмешливо спросил Танас.
— Мы боремся за жизнь обитателей Бакуры и, может быть, множества других миров, коммодор, — ответила Лейя сквозь стиснутые зубы. — Необходимость самозащиты оправдывает многое, но не расправу над беспомощными.
Танас не отвечал. На экранах Хэна было видно, как эскадрилья истребителей сси-руук приближается к «Господствующему». Залп его турболазерных пушек тут же уничтожил два корабля.
Внезапно в наушниках послышалось до боли знакомое переливистое рычание.
— Прекрасно, Чуи! — воскликнул Хэн. — Отправляйся в верхнюю орудийную башню!
— Что? — закричала Лейя.
— Ц-ЗПО снова в норме. Только не спрашивай у него, как все произошло, а то он заговорит нас. Теперь мы тоже имеем программу перевода с языка Свистков. Интересно, как там Люк?
Хэн обстрелял еще один рой боевых дроидов, целясь в ведущего. Сколько же их всего? А ведь казалось, что они уже прикончили всех. Очевидно, теперь дроиды взлетели с другого крейсера.
— Пока все нормально, — ответила Лейя. — Он только что наткнулся на большую концентрацию этой... энергии, — было слышно, что она не только говорит, но и продолжает стрелять.
— Оставь боевых дроидов в покое, дорогая, сосредоточься на своем брате. И предупреди его насчет того, о чем сказал Танас.
— Я и так пытаюсь!
— Пусть еще и Ц-ЗПО попробует связаться с ним на их частоте. Надо же делать что-то, — пробормотал Хэн сквозь стиснутые зубы.
Когда-то Люк в одиночку проник во дворец Джаббы и спас Хэна, Лейю и Ландо, буквально вырвав их из пасти прожорливого сарлакка. В нем всегда явно ощущалась эдакая склонность к самопожертвованию, но Хэн от всей души надеялся, что сейчас он знал, что делал.

* * *

Что делать? Тяжело опираясь на здоровую ногу и просто волоча за собой раненую, которую сводила судорога каждый раз, когда она оказывалась под нагрузкой, Люк обходил капитанский мостик. По стенам, плавно переходящим в потолок, висели экраны, под ними были установлены пульты управления с начертанными на них непонятными символами. Несколько отдельно стоящих мониторов обозначали рабочие места членов экипажа капитанского мостика, но не было ни кресел, ни скамеек, ни стульев. Вдоль стен тянулся длинный, слегка изогнутый обзорный экран.
— Ты знаешь, как все это работает?
— Я могу прочесть то, что тут написано. И... больше ничего.
— Неплохо для начала.
Почувствовав какое-то шевеление в Силе, Люк, тяжело ступая, отошел от Дева и активировал меч. Дев тут же метнулся в сторону.
— Что это? — громким шепотом спросил он.
— Не знаю, — Люк подошел к выходному люку и просунул в него голову. — Вроде бы никого нет. — И все же он чувствовал, или, по крайней мере, ему так казалось: где-то за переборками крадется чужой и приближается сюда. — Дев, спрячься.
Навстречу ему стремительно выбежал п'в'ек. Люк взмахнул мечом и отрубил ему лапу, в которой тот держал бластер. С шеи п'в'ека на цепочке свисала газовая граната. Люк разрезал цепочку, бросил гранату в коридор и захлопнул выходной люк. Раздался приглушенный звук взрыва. Жалобно. подвывая, п'в'ек попятился от Люка.
— Поговори с ним, — сказал Люк, стараясь не делать глубоких вдохов, чтобы не раскашляться снова. — Скажи, что больше я не сделаю ему ничего плохого. Было бы неплохо, если бы он помог нам справиться с управлением.
Дев выбрался из своего укрытия и разразился серией переливчатых свистов. П'в'ек как будто заколебался, но потом внезапно сделал движение в сторону своего бластера.
Люк перехватил его на лету.
— Скажи, что ему неоткуда ждать помощи, пока в коридоре не рассеется газ.
Дев снова зачирикал, п'в'ек в ответ покачал головой. Люк бросил его бластер Деву.
— Как бы сделать так, чтобы он хотя бы не помешал нам?
Дев нахмурился, опустил бластер и выстрелил маленькому чужому в голову.
— Дев! — воскликнул Люк. — Никогда не убивай без крайней необходимости!
— Это была крайняя необходимость. Он убил бы нас, стоило отвернуться лишь на мгновение. А теперь мы получили несколько свободных минут. Давайте используем их!

* * *

— Посмотрите-ка! — воскликнул незнакомый голос в наушниках Хэна.
Объединенные силы Империи и повстанцев почти замкнули дугу вокруг двух крейсеров чужих, но те все еще сопротивлялись. Черное пространство пестрело сверкающими пятнышками кораблей и разрывов. Ударная мощь сси-руук была сконцентрирована на кораблях повстанцев, занимающих узловые позиции, — в точности так, как и предсказывал Хэн.
— «Господствующий» — «Соколу». Закройте разрыв в направлении ноль-два-два.
Хэн развернул корабль. Разрыв, о котором шла речь, был достаточно велик, чтобы сквозь него мог пройти «звездный разрушитель».
— Сейчас закроем, — ответил он Танасу. — Красные, следуйте за мной.
Теперь в кильватере «Сокола», точно выводок птенцов, летели четыре «крестокрыла» и пять ДИ-истребителей.
— «Господствующий»! — послышалось по общей связи. — Они контратакуют! Нам не...
Тишина. Хэн затрещал костяшками пальцев. Сколько молодых парней гибнет! И все же потери сси-руук были гораздо больше. С людьми оказалось не так уж легко справиться.
Бой продолжался. Спустя час Хэн все еще увертывался от столкновения с осколками и боролся с возрастающей усталостью.
Внезапно резко возросла плотность потока сообщений между кораблями Свистков. Хэн подключил программу Ц-ЗПО с выводом переводимого текста на один из боковых экранов. У коммодора Танаса тоже была копия этой программы, полученная от Каптисон, и он наверняка использовал ее сейчас, чтобы понять, о чем говорят чужие.
На экране Хэна возникло одно-единственное сообщение, посылаемое с командного корабля свистков и повторяемое снова и снова:

«Выходим из боя, общее отступление. Выходим из боя, общее отступление. Выходим из боя...»
Хэн отключил канал связи с имперскими кораблями.
— Корабли повстанцев, — сказал он, — Свистки уходят. Включите защиту на полную мощность и не сводите глаз с имперских. Лидеры всех эскадрилий, уводите своих подальше от имперских кораблей. Манчиско, ты в сфере досягаемости «Господствующего». Немедленно покинь эту зону!
— Они отступают? А как же Люк? — взволнованно спросила Лейя. — Он все еще на борту их крейсера? Мы не можем уничтожить этот корабль.
Хэн увеличил мощность защитных полей за счет вооружения.
— И первыми открывать стрельбу по имперским кораблям мы тоже не можем.
Зачем, зачем контрабандисту совесть, она только мешает! Ох, здорово изменил его Альянс.
— К тому же, еще неизвестно, кто именно управляет крейсером, на котором находится Люк. Те четыре патрульных корабля все еще жмутся к нему.
Этот крейсер был единственным большим кораблем Свистков, который до сих пор не включился в общий поток отступления. Все остальные корабли чужих — какая у них странная форма! — уже летели прочь.
Внезапно «Сокол» содрогнулся от носа до кормы. Хэна вдавило в кресло, в наушниках взвыл Чубакка. Впереди ослепительно полыхнуло — это снова выстрелил «Господствующий». Хэн от неожиданности вытаращил глаза.
— «Смятение?» — закричал он. — Манчиско! Манчиско, ты меня слышишь?
Ответом ему были лишь статические разряды — и ливень осколков впереди.
— Они взорвали его! — завопил Хэн. Наш единственный крейсер. Чистого неба тебе, Манчиско.
Он возмущенно потряс кулаком и мысленно возблагодарил Чуи за то, что тот на стоянке договорился с бакурианскими техниками и увеличил мощность защитных полей «Сокола». Если бы его корабль был способен на это, Хэн не задумываясь разделался бы с «Господствующим», и никакая совесть его не остановила бы.
— Ну, генерал, теперь ты у нас главный, — послышался голос Лейи.
Хэн снова включил канал связи с имперскими кораблями.
— Спасибо за все, Танас! — закричал он и вернулся на частоту связи со своими эскадрильями. — Вы... Вы все видели это. Империя разорвала перемирие. Мы снова в состоянии войны — снова мы против них. Вспомните Звезду Смерти. Подтягивайтесь к «Соколу».
— «Сокол», это Красный-лидер. Мы далеко от вас и вокруг полно имперских ДИ-истребителей.
— Тогда сражайтесь. Ведж, где ты?
Огромный крейсер сси-руук накренился на бок и начал разворот, все еще опекаемый своими патрульными кораблями. Как защитить Люка? Хэн ломал голову, но ничего пока придумать не мог. Скорее всего, Люк расправился со всем экипажем; но может быть, и нет. Во всяком случае, этими четырьмя патрульными кораблями командовал уж точно не он.
Тем временем второй яйцеобразный крейсер уже развернулся, а третий сделал гиперпрыжок и исчез.
— По другую сторону планеты. Точнее, я только что оттуда, — послышался голос Веджа. — Плохо слышно... Постой... — спустя несколько секунд он заговорил снова. — Большое скопление ДИ-истребителей на восемь-девять-два-два, Посмотри, что там такое.
— Это «Господствующий»! — закричала Лейя. — Держись от него подальше!
То, что происходило потом, не могло привидеться даже в ночном кошмаре. Танас расстреливал корабли повстанцев, и только немногим из них удалось пробиться к Хэну. Он перевел взгляд на крейсер сси-руук, который продолжал медленно кружить на одном месте.
— Лейя! Расскажи Люку, что у нас творится.
— Хорошо, я попытаюсь!

19

Гаэриель радостно вскрикнула, когда флот сси-рууви стал отступать, но через минуту светлые искры кораблей Альянса покраснели. И стали гаснуть — одна за одной.
— Только не это!
Вилек Нереус покатал драгоценный кубок с нектаром между ладонями.
— Что — не это, сенатор?
— Танас... он стреляет по Альянсу!
И отступающие сси-руук забрали с собой Скайуокера, он сейчас умирает, даже не зная об этом. Гаэри тяжело перевела дыхание, понадеявшись,. что ее попытка собраться с мыслями со стороны кажется драматической паузой.
На кого надеяться? Танас был единственным человеком, способным спасти положение. Он и спасал: каким невообразимым казался тот поворот событий, на который он решился — принятие помощи Альянса. Но не спас; наоборот, губит; и, что всего горше, по указке Нереуса... над которым, она помнила, всегда издевался. Танас не защита для Бакуры.
— Сэр, — заявила она, — от имени своих избирателей я хочу заявить официальный протест. Коммодор Танас вполне очевидно подчиняется вашим приказам. Люди Альянса рисковали своими жизнями... а некоторые отдали жизнь... только ради того, чтобы помочь нам избавиться от сси-руук. Такова ваша благодарность?
— Ваших избирателей? — бледная улыбка коснулась уголков полных женственных губ Нереуса. — Вы говорили с ними? Вы брали у кого-нибудь уроки телепатии?
Она проигнорировала его иронию.
— Мои избиратели благодарны повстанцам за помощь. Им не понравится, что мы...
Комлинк издал короткое «бип!».
— Да? — отозвался Нереус.
— Сэр, на пересечении Десятого круга и Веселой улицы собралась толпа человек в тридцать, которая все время увеличивается.
— С какой стати вы обращаетесь ко мне со всякой ерундой? Разгоните их, — резко ответил Нереус.
И снова Гаэриель обратила внимание на дрожание его пальцев, с чем он, впрочем, тут же справился. Губернатор отключил связь и сделал глоток из бокала.
— Помощь повстанцев — это прошлое, а мы теперь должны думать о будущем. Как по-вашему, какая судьба ожидает Бакуру, если имперское командование узнает, что мы приняли помощь повстанцев?
Она стиснула зубы. Эппи Белден делает все, чтобы Бакура восстала. Не нужно думать о Люке, сейчас есть дела поважнее, хотя... Если бы Гаэриель помогала, а не мешала ему, может быть, Бакура уже сбросила бы с себя иго имперского правления.
Но вот вопрос: разве Бакура, отрезанная от имперской поддержки, сможет отразить нападение сси-руук без помощи повстанцев? Кто знает — вдруг чужие еще вернутся? Какая безумная партия разыгрывается здесь?
Теперь Нереус вертел в пальцах многогранный кристалл с человеческими зубами.
— Моя дорогая, вы так и не попробовали свой нектар.
— У меня горло болит.
— Понятно. Неприятно, надо полагать. Примите мои извинения. Вы пострадали совершенно случайно.
— Правда, что вы способны на все... — остановись, подумала она! И, тем не менее, закончила. -... ради Империи?
— Вы всегда были лояльны по отношению к Империи. Я не раз слышал, как вы очень красноречиво описывали преимущества, которые получила Бакура, став частью Империи.
— Да, я говорила это. Я хорошая ученица. И быстро освоила язык предательства.
— А полученное вами образование, которое субсидировала Империя?
— За что и я, и моя семья уже неоднократно высказывали вам свою благодарность.
— Ну, благодарность... Вы в долгу перед Империей, да и передо мной лично, если уж на то пошло. Полагаю, я смогу предложить вам место в своем штате, — глаза у него масляно заблестели.
Только бы усилия Эппи увенчались успехом! Тогда эта угроза так и останется пустыми словами. Хотя, если восстание потерпит неудачу, Гаэриель сможет принести большую пользу подполью, находясь на государственной службе. Лейя Органа была имперским сенатором. Можно лишь догадываться о том, что ей пришлось вынести в этом качестве.

Предыдущая страница 30 Следующая страница


31 Кэти Тайерс

Губернатор перевел взгляд на голограмму и улыбнулся. Красных точек, представляющих «угрозу» для системы, стало заметно меньше.
— Вы приказали коммодору Танасу убить всех? — с горечью спросила Гаэри.
Нереус несколько раз провел ладонью по поверхности своего удивительного стола, смахивая несуществующую пыль.
— Да. Ради безопасности наших людей. К Скайуокеру, правда, это не относится. Скоро личинки достигнут стадии куколок, для чего им потребуется много крови. Аорта расположена совсем рядом с бронхами. Он будет недолго мучиться. В физическом отношении превосходный экземпляр. Полагаю, чужие прихватят его с собой. уж день-то он у них точно пробудет, а за это время трихоиды достигнут зрелости и заразят сси-руук. Трихоиды живут недолго, но зато дают большое потомство. Вы и ваши избиратели должны быть мне благодарны.
Ничто — ни склонность к дипломатии, ни страх перед Вилеком Нереусом, ни избавление от перекачки, — не вырвало бы у Гаэриель ни слова благодарности за то, что он с такой жестокостью убил Люка Скайуокера. И сенатора Лейю Органу, и всех повстанцев, которые пришли на помощь Бакуре. Как только на Бакуре поймут, что именно произошло, губернатору Нереусу понадобится имперский легион, чтобы и дальше удерживать в своих руках бразды правления. И, спасибо Альянсу, он не сможет призвать на помощь этот легион. Какая-никакая, но победа.
Чувство отчаяния и безнадежности вызвало дрожь во всем теле. Люк спас ее от сси-руук, но. ей отплатить ему нечем. Равновесие ее жизни оказалось нарушено. Вертя в пальцах медальон, Гаэри думала о том, что ждет ее впереди: гражданская война, долгая, кровавая и неравная — с учетом тех возможностей, которыми располагает Империя. Разве что... может быть... они с Эппи сумеют избавить Бакуру от Вилека Нереуса. Да, это хорошо, что она сейчас здесь. Нужно держаться изо всех сил и... не упустить свой шанс, если он появится.

* * *

Не нужно было обладать особым умом, чтобы понять — они обречены. Кроме «Сокола», у Хэна осталось всего несколько «крестокрылов» и «ашек», но коммодор Танас замкнул вокруг них плотное, непробиваемое кольцо. И, хотя двигатели «Господствующего» были повреждены и сам он передвигался еле-еле, его турболазерные пушки уже нацелились в сторону горстки уцелевших повстанцев. Силовые агрегаты «Сокола» нуждались в длительной подзарядке, для чего требовалось отключить все системы.
— Ничего не поделаешь, Лейя, — сказал он по связи. — Смирись. У тебя недаром было дурное предчувствие, — он сделал отвлекающий маневр в направлении имперского ДИ-истребителя. Наперерез ему тут же зашел патрульный корабль с черными полосами копоти на бортах. Хэн увернулся. — Мы все уже мертвы, все до единого, если только... Если только не произойдет ничего из ряда вон выходящего, и притом быстро.
— Не может быть, чтобы у нас не было выхода, — ответила Лейя из нижней орудийной башни и выстрелила... еле-еле, энергии у орудий почти совсем не осталось. — Какой-то способ должен...
— Ты имеешь дело с имперцами. Они всегда выполняют приказ, каков бы он ни был.
— По-моему, еще рано сбрасывать со счета Люка, — продолжала настаивать она.
— Может, и не рано, — мрачно ответил Хэн. — Обрати внимание, куда дрейфует Танас — прямо к крейсеру свистков.
Из верхней орудийной башни послышалось сердитое рычание Чуи.
— Вот если бы удалось захватить «Господствующий», — пробормотал Хэн, — может, наши истребители и сумели бы прорваться.

* * *

Пушка Лейи внезапно смолкла.
— Пожалуй. Но как?
— Видишь, где торчит их патруль. Если мы пройдем вот так, на двадцать градусов к северу, и протараним его, он врежется в корму «Господствующему». «Сокол» — единственный корабль, массы которого достаточно для маневра. Танас заслуживает того, чтобы поджарить ему задницу.
— У карракк генераторы установлены на корме.
— Отлично. К-а-а-к врежем...
— Нужно точно рассчитать курс, чтобы мы успели отскочить. Дай задание навигационному компьютеру.
— Уже. До самого последнего момента передние защитные поля включим на полную мощность. И все равно, конечно, столкновение с патрульным кораблем дорого обойдется «Соколу».
— Что да, то да.
Лейя постучала пальцами по панели управления. Люк, мысленно позвала она, глядя на медленно дрейфующий крейсер, но в ответ уловила лишь еле ощутимое трепетание мысли, больше ничего. Занят.
Послышался негромкий щелчок.
— Внимание! — произнес Хэн голосом, в котором прозвучали подлинно генеральские нотки. — Держитесь позади «Сокола» и будьте готовы прорываться в открытое пространство. Если повезет, добирайтесь домой как сможете.
Возможно, некоторым понадобятся на это годы, но они доберутся, Лейя верила в это. От себя она добавила:
— Поддерживайте пламя восстания. Если дерево сухое, оно загорится.
— Как поэтично, — пробормотал Хэн.
— Вдохновляющая идея — треть мужества, — поддержал кто-то Лейю на общей частоте.
Отстегнув ремни, она поднялась из орудийной башни на основной уровень корабля.
— Мы уже уходим отсюда? — взволнованно спросил Ц-ЗПО, который, как обычно, сидел рядом с игровой доской.
У Лейи не было ни малейшего желания выслушивать его мнение о том, чем может закончиться намечаемый маневр.
— Да. Уходим.
— Ох, наконец-то! А то мои сервомоторы вот-вот выйдут из строя от этой тряски... Принцесса Лейя!
Она, не слушая, помчалась в кабину. Хэн взглянул на нее, нахмурился и сделал измазанной в саже рукой приглашающий жест, указывая на соседнее кресло.
От этого, казалось бы, мало значащего, но галантного жеста у Лейи дрогнуло сердце.
— Спасибо.
— Чуи хочет во время нашего маневра остаться в орудийной башне, — Хэн искоса взглянул на Лейю, но она промолчала. — Таран может осуществить и один человек, — помолчав, он буркнул себе под нос:
— Мне очень жаль, старый друг. — Лейя открыла было рот, собираясь возразить ему, но Хэн опередил ее:
— Я имею в виду не тебя. «Сокол».
Он начал отключать все системы, кроме самых необходимых — двигателей, передних защитных полей и верхней орудийной башни. Лейя снова попыталась дотянуться до Люка и снова ощутила лишь слабое трепетание мысли.
— Порядок, — сказал Хэн. — Программа уже в компьютере. А теперь полезай в спасательную капсулу.
— Ну уж нет, — возразила Лейя. — Разве что там есть место для двоих. Или, еще лучше, для троих.
— Таран нельзя осуществить с помощью автопилота, да и стрелок может пригодиться. Поцелуй меня на удачу и уходи. Ты нужна Альянсу.
— Без тебя — нет.
— Давай, давай, не задерживайся, — продолжал настаивать он. — Ты слишком нужный человек.
— Нужный, ненужный... Перестань болтать чепуху. Я не уйду. Между прочим, я тоже Скайуокер.
— Ладно, скажу иначе. Ты нужна... Ты дорога мне. Чуи! Вылезай оттуда и погрузи принцессу в...
Чубакка радостно зарычал в ответ.
— Это означает «нет», — поторопилась «перевести» принцесса, положила руку на плечо Хэну и слегка сжала его в знак благодарности.
Разве это не высшая справедливость — дочь Вейдера во имя Альянса идет на таран имперского корабля? Даже если их маневр не удастся, своего рода симметрия будет достигнута. Хорошо уже то, что теперь Лейя могла думать о Дарте Вейдере без содрогания. Ты видишь это, отец!
Два имперских ДИ-истребителя устремились в их сторону — возможно, засекли с помощью своих сканеров, что нижняя орудийная башня отключена. И решили, что корабль уже совершенно беспомощен. Но их ожиданиям не суждено было сбыться. Чуи радостно зарычал и почти в упор расстрелял их.
Хэн окал пальцы Лейи, лежащие у него на плече, и снова вцепился в рычаги управления. Чем ближе подходил «Сокол» к патрульному кораблю, тем больше оно изрыгало огня. Может, коммодор Танас догадался, что они задумали? Хэн рыскал во все стороны, в целом придерживаясь нужного курса. Бросив взгляд на дисплей, он увидел, что до удара осталось семнадцать секунд. Они должны продержаться! Еще один заряд полетел в их сторону, и снова Хэн увернулся.
Чубакка зарычал.
— Радуется, — перевел Хэн и отключил передние защитные поля,
Бить — так уж как следует.
— Ну держись, Танас.

* * *

Пока Дев изучал приборы, установленные на одном из рабочих мест капитанского мостика, Люка бил глубокий, раздирающий легкие кашель. Правую ногу сводила судорога. Будь у него время, он немедленно занялся бы самоисцелением. Скользя взглядом по палубе, Люк не мог отделаться от ощущения, что надвигается что-то очень скверное. Еще со времени, когда на Беспине ему удалось мельком увидеть испытания, ожидающие Хэна и Лейю в будущем, он не раз задавался вопросом, будет ли ему суждено предвидеть собственную смерть.
Вспомнив о Лейе, он потянулся к ней через Силу и почувствовал, что она безо всяких колебаний движется... навстречу собственной гибели! В чем там дело? Люк углубился в ее сознание и обнаружил, что...
...«Сокол» шел на таран? Он тяжело опустился на палубу, не отвечая на вопросы Дева, не замечая сигналов, которые подавало измученное тело, забыв о том, что, возможно, на борту есть еще сси-руук, забыв обо всем. В его распоряжении было всего несколько секунд.
Он погладил грудь, из которой снова рвался кашель. Ему поскорее нужно выбраться отсюда! Он послал тревожный запрос еще одному человеку, тому, чье присутствие ощущал очень слабо: коммодору Птеру Танасу, на борт «Господствующего».
Танас сам вел корабль. Люк знал его мысли и желания, словно собственные. Битва — всего лишь игра, но игра, которую он должен выиграть, иначе он окончит свои дни... рабом в шахте? Заброшенный холодный мир... промерзшая тундра... глубокий снег, который вылизывает пронзительный ветер. Небольшой гарнизон, изнывающий от безделья и скуки, порой впадающий в непонятную, неоправданную жестокость. Ряды бараков... Вот в чем дело! Люк (вместе с Танасом) бросил взгляд на экраны. Полный вперед — и «Господствующий» прорвется сквозь строй, но повредит маршевый двигатель.
Но — приведет в позицию для атаки на «Шривирр». Что и требовалось.
Внезапно контакт оказался разорван. Люк согнулся вдвое и жестоко раскашлялся. Ослабевшее тело прочно удерживало его в ловушке на борту «Шривирра».

* * *

— Сэр? — пилот Танаса с тревогой взглянул на коммодора. — С вами все в порядке?

Птер Танас перевел на него удивленный взгляд. Непонятно почему, в его сознании только что возник образ Люка Скайуокера. Прогнав его, он принял трудное решение. Он должен уничтожить очаг инфекции, вне зависимости от цены. Его левая рука плавно передвинула рычаг в крайнее переднее положение.

* * *

Лейя наклонилась к Хэну.
— Поцелуй на удачу? — спросила она.
Он кивнул. Хорошо. Пусть последним, что он испытает в своей жизни, станет ощущение прикосновения ее губ. Хэн потянулся к ней, но внезапно Лейя резко отшатнулась.
— Люк! — вскрикнула она.
И тут же послышалось беспокойное ворчание Чубакки.
— Что такое, Чуи? — Хэн повернулся к передним экранам и увидел, что «Господствующий» внезапно рванул вперед. — Мы, наверно, получили еще один удар — с нашими сканерами творится что-то невообразимое.
Чуи замычал. Измени курс, перевел для себя Хэн. Он вцепился в рычаги и взглянул в окно переднего обзора. «Сокол» и патрульный корабль сблизились уже настолько, что едва не касались антеннами друг друга.
— Всем эскадрильям! Держитесь ближе ко мне! — закричал Хэн. — Блокада прорвана! — и добавил, обернувшись к Лейе:
— Сначала выведем ребят в безопасную зону, а потом вернемся и прикончим «Господствующего».
Она, казалось, ничего не слышала.

* * *

Откинувшись на спинку кресла, Лейя постаралась восстановить дыхание. Она только что отчетливо почувствовала сначала внезапное беспокойство Люка, а потом охватившее его полное изнеможение. Эти ощущения парализовали ее.
Хэн закричал в микрофон:
— Красный-лидер, Желтый-лидер, ближе ко мне, ближе! Не давайте им отсечь нас друг от друга!
Имперские корабли пришли в движение. Четыре «крестокрыла» и «ашка» ринулись в ту же сторону, где из-за внезапного рывка «Господствующего» в блокаде образовалась брешь. Лейя никак не могла сфокусировать взгляд, руки у нее дрожали.
— Где то корыто, что мы собирались таранить? — спросила она.
— В десяти километрах по правому борту.
Чуи зарычал — явно ликующе. Люк! Лейя изо всех сил вцепилась в ручки кресла. Что с тобой?
Люк прикрыл повлажневшие глаза и несколько раз осторожно неглубоко вдохнул. Выходит, Танасу, в общем-то, безразлично, кто победит, лишь бы с ним самим все было в порядке. Таким, как Птер Танас, не место во вселенной. И сси-руук тоже. Но все эти чувства, владевшие Люком, были гораздо слабее одного-единственного желания — чтобы наконец прекратился проклятый кашель.
«Господствующий» продолжал приближаться, с каждым мгновением вырастая на обзорном экране.
— Дев, на борту есть орудия?
— Думаю, что да.
— Найди... — новый приступ кашля. — Найди пульт управления ими.
Дев протянул руку и помог Люку подняться с палубы.
— С вами все в порядке?
Нет, конечно, нет. Люк чувствовал, что оказался в опасной близости от Темной Стороны Силы, но это его больше не беспокоило. Оставь меня в покое, Йода.
— Мне нужна дыхательная маска.
— Те, что есть на борту, вам не подойдут.
— Знаю. Но что-то необходимо придумать. У Люка едва хватило сил на то, чтобы снова сфокусировать внимание и вернуть контроль над собой. И тут же вместе с яростью в него хлынула Сила — темная, все дозволяющая.
Хватая ртом воздух, он отбросил ее от себя. В тронном зале Императора он уже выдержал схватку с Темной Стороной Силы. Тогда он мог убить Дарта Вейдера, мог захватить трон, мог стать правителем галактики, но вместо этого просто... отшвырнул лазерный меч. Неужели же сейчас он поддастся этому новому искушению, несравненно менее сильному?
Он поглядел в иллюминатор. «Господствующий» только что взорвал еще один «крестокрыл». Я поверил тебе, Танас. Я поверил тебе. Удивительно, но Люк почему-то возлагал большие надежды на этого человека. Может быть, он уже не способен правильно расшифровывать свои ощущения в Силе? А Лейя с Хэном... Что им делать? Как избежать гибели? Ведь «Сокол» наверняка израсходовал почти всю энергию и нуждается в подзарядке. Он, Люк, должен спасти их.
И это было бы для него совсем нетрудно, если бы...
Всегда были и будут люди, огромная мощь которых служит Злу. Кажется, что-то в этом роде он говорил Гаэриель? И чем сильнее становишься, тем больше искушение.
Внезапно Люк ощутил присутствие чужих где-то совсем неподалеку, может быть, на соседней палубе.
— Я нашел пульт управления орудиями! — закричал Дев.
Люк отбросил опасения и желания и усилием воли заставил себя не слышать манящего голоса сирены, сулящей ему власть и могущество. Он отрекается от Тьмы. Вот подлинный враг, а не Танас; враг, который обитает в душе, всегда страшнее тех, что снаружи.
— Можешь включить боевой дисплей?
— Попробую, — Дев подошел к другому пульту и застучал по клавишам. — Ну вот, одна ионная пушка готова. Прицеливаться нужно с помощью вот этого колесика.
Люк взглянул на передний экран. «Господствующий» окажется в пределах досягаемости через несколько минут.
— Давай попробуем пристреляться, — он повернул колесико. — Первая цель, — Люк выстрелил.
На боевом дисплее все осталось без изменений. Люк постарался как можно глубже расслабиться в Силе и выстрелил снова.
— Есть! — Дев ткнул пальцем в светящийся след на экране.
— Вижу.
Теперь немного левее и...
Один из патрульных кораблей сси-рууви взорвался. Остальные мгновенно бросились наутек и превратились в крошечные пятнышки света.
Два покалеченных крейсера остались друг с другом один на один.
Над головой послышался щелчок. Люк схватил меч и активировал его. На палубу спрыгнули коричневый сси-руу и три п'в'ека, все с излучателями в лапах.
Дев отполз назад.

Предыдущая страница 31 Следующая страница


Перемирие при Бакуре 32

— Господин! — плачущим голосом воскликнул он.
Фирвиррунг отвернулся от джедая, взмахнув раненой лапой.
— Предатель! — пропел он. — Ты предал все самое дорогое!
Дев целился в него из бластера, но не мог выстрелить в Фирвиррунга. Он ел с ним за одним столом, спал на краю его гнезда, сидел у ног своего господина. На глазах мальчика выступили слезы. Что делать?
— Предатель! — повторил Фирвиррунг. — Неблагодарное животное!
Даже раненый, он прицелился точно, и безжалостный луч прорезал Дева как раз на уровне плеч.
Дев пошатнулся и рухнул на спину, горько сожалея о том, что снова поддался прежним чувствам. Слишком поздно, слишком поздно. Он вытянул шею — остальное уже не двигалось. Коричневый сси-руу повернулся к Люку.
— Берегись! — закричал Дев.

* * *

В голове Люка прозвучал надтреснутый голос Императора. Только ненависть сделает тебя по-настоящему сильным. А Люку так нужна была сейчас вся его сила! Еще раз взмахнув мечом, он прикончил третьего и последнего п'в'ека. Когда Дев упал, сси-руу нацелил свой излучатель на Люка.
Собрав в кулак всю волю, Люк подавил в себе ярость и страх. И агрессию тоже. Быстро нарастающая сила принесла временное ощущение триумфа, но это было предательское чувство. Я не поддамся! Даже ради спасения собственной жизни! Он сделал кувырок через голову и ухватился за края люка, понимая, что еще мгновение, и сси-руу достанет его. Ничего больше сделать для себя он не мог. Это был конец.
Вспышка, возникшая одновременно на всех экранах, едва не ослепила Люка. Он упал. По палубе капитанского мостика прокатилась волна энергии. Наверно, коммодор Танас нанес удар. Переборки, палубы, приборы и инструменты — все на мгновение замерцало голубоватым огнем, который, правда, тут же погас. Экраны больше не светились. Люк ударился о палубу и отскочил от нее, словно мячик.
Гравитация тоже исчезла?
Он чувствовал присутствие Дева, но не чужих. В темноте, разгоняемой лишь светом из окна, Люк осторожно опустился на палубу.
— Дев, где ты?
— Здесь, — прохрипел мальчик.
Там, где он лежал, искусственная гравитация, по-видимому, все еще сохранилась. Люк почувствовал, что скользит в сторону переборки, и ухватился за что-то большое, горячее, чешуйчатое, тошнотворно вонючее.
— Я здесь. Одежда и обувь... немного... изолировали меня.
Люк ощупью пополз вдоль тела чужого и вскоре наткнулся на мальчика. Того тоже сносило к переборке.
— Глаза... — простонал Дев. — Голова... вся горит.
— А еще что-нибудь болит? — спросил Люк.
— Я не... чувствую ничего... ниже плеч, куда он... попал.
— Здесь почти темно, — сказал Люк. — Не думаю, что ты ослеп.
— Вероятно... выстрел угодил... прямо в капитанский мостик. Защита не... выдержала.
Люк ударился плечом о переборку, которая остановила его скольжение. Их с Девом снесло в угол. Хорошо хоть, что дальше скользить было некуда.
Люк сглотнул и снова раскашлялся. Он снова устоял перед зовом Темной Стороны Силы. Тьма и смерть, они неразделимы. Выстрел коммодора Танаса убил коричневого сси-руу, но какую цену заплатит за это Дев?
Я устал, Йода. У меня нет времени, и сил философствовать. Оставь меня в покое, дай немного передохнуть.
Согнувшись, он все кашлял и кашлял, не в силах остановиться.
— Что с вами? — взволнованно спросил Дев. Остаточный жар, исходящий от палубы и переборок, вызывал ощущение удушья.
— Дев, — сказал Люк. — Открой свой разум, впусти меня.
И потом точно так же, как он научил самоисцелиться Эппи Белден, Люк проделал это с Девом.
— Используй Силу, — сказал он. — Ты сможешь, я знаю. А мне нужно сделать все, чтобы мы выбрались отсюда...
Душераздирающий кашель прервал его слова. Совершенно автоматически исцеляющий луч его мысли переместился с Дева на грудь самого Люка.
И внезапно он ощутил в себе крошечных прожорливых живчиков, движимых примитивными инстинктами.
Есть. Воспроизводиться. Выживать.
Неожиданно его осенило. Он потянулся к разуму этих микроскопических созданий, но они не имели разума. Руководствуясь исключительно инстинктом, они прогрызали себе путь к животворной крови. Пожирая бронхи, неудержимо стремились к сердцу.
Все померкло в сознании Люка, кроме того же самого единственного инстинкта — выжить! Он приподнялся и привалился к переборке.

* * *

Лейю охватил такой страх, что она замерла, вцепившись в ручки кресла. Звезды за окном медленно поворачивались, вызывая чувство головокружения. Крейсер сси-руук плыл в пространстве, словно огромное яйцо.
— Твой братец обеспечил нам небольшую передышку, — пробормотал Хэн. — Почти все наши уже отбыли. Как он там, в порядке?
— Нет! Нужно срочно помочь ему!
Голова Хэна дернулась.
— Но ведь он жив?
— Я больше не чувствую его, — Лейя даже не пыталась скрыть своего отчаяния.
Хэн бросил взгляд на дисплеи, чтобы понять, в каком состоянии крейсер чужих.
— Танас нанес ему просто чудовищный удар. Все мощности вышли из строя, корпус поврежден и пропускает воздух.
— Но это же Люк! Он может создать вокруг себя защитное поле или какое-нибудь другое заграждение, — Лейя не могла, не хотела расставаться с надеждой. — Можно подойти поближе? Перебраться на борт?
Хэн пожал плечами, энергично работая рычагами управления.
— Попытаюсь. Может, удастся сесть на взлетно-посадочную палубу...
Как раз в этот момент Чуи очень удачно нанес удар по патрульному имперскому кораблю, и «Сокола» обдало градом осколков.
— Сейчас облетим этот крейсер сзади, — бормотал Хэн, — чтобы «Господствующий» не мог обстрелять нас.
— Красный-лидер — «Соколу», — послышался голос Веджа по общей связи. — Мы уже рядом и готовы переключиться на «Господствующего».
— Постой! — воскликнула Лейя. — Заставь Танаса изменить курс, чтобы он не смог снова нанести удар по крейсеру сси-руук, но не уничтожай его. Нам не помешает иметь в своем распоряжении имперский крейсер.
— Боевой трофей, ваше высочество? — Ведж засмеялся. — Будет сделано. Если получится. У меня есть некоторые сомнения, что Империя вот так запросто подарит нам свой корабль.
— Да. Танас может отдать приказ к самоуничтожению, — пробормотал Хэн.
— Ведж, только сначала объясни Танасу, как обстоит дело, — добавила Лейя. — Не стоит унижаться до его методов.
Очертания яйцеобразного крейсера чужих вырисовывались уже совсем рядом. Хэн полетел над ним, выискивая место, куда «Сокол» мог бы сесть. Мы уже здесь, Люк, мысленно обратилась к нему Лейя. держись!
Однако там, где еще совсем недавно она явственно ощущала его присутствие, теперь стояла ничем не замутненная, грозная тишина.

20

На душе у Гаэриель стало совсем, пасмурно, когда коммодор Танас обстрелял крейсер чужих. Нереус положил ей на плечо тяжелую ладонь.
— Бросьте, Гаэриель, вы ведь понимаете, что его необходимо уничтожить. Если бы он вернулся на Бакуру, здесь началась бы такая эпидемия, по сравнению с которой мгновенное уничтожение всей планеты Звездой Смерти показалось бы в некотором роде даже приятным концом.
Она выскользнула из-под его руки.
Все с тем же злорадным выражением лица он уселся за свой костяной стол и вызвал четверку штурмовиков.
— Скоро на Бакуре снова воцарится мир и благодать под сенью Империи. Осталось разобраться с главным бунтовщиком, — Гаэриель вжалась в кресло, ожидая, что сейчас на нее обрушатся выстрелы, но Нереус протестующим жестом поднял руку. — Вы переоцениваете свое значение, — он нажал клавишу и приказал:
— Приведите премьер-министра.
Дядя Йорг?
— Нет! — воскликнула Гаэриель. — Он хороший человек. Бакура нуждается в нем. Вы не можете...
— Он превратился в символ. Я долгое время проявлял снисходительность по отношению к Бакуре. И что же? Она не оценила моего доброго отношения, она предала меня. Хватит. Отныне я буду действовать как всякий другой имперский губернатор, огнем и мечом вселяя ужас в сердца бакуриан. Разве что... — Нереус задумчиво погладил подбородок. — Разве что Каптисон — или любой другой представитель этого семейства — публично обратится к бакурианам с просьбой принять меня в качестве своего преемника. Жизнь дяди в ваших руках, Гаэриель. Пообещайте, что сделаете это — и не когда-нибудь, а прямо сейчас, — и он останется жив.
Гаэриель не знала, как быть. Она не могла допустить, чтобы губернатор расправился с дядей Йоргом, но не могла и просить бакуриан покориться Вилеку Нереусу. Ею овладело желание прямо сейчас, сию минуту, наброситься на него, но она сдержалась, заметив, как два штурмовика подняли бластеры.
— Мои телохранители прошли хорошую школу, — улыбнулся Нереус. — Они не спустят с вас глаз.
Гаэриель затравленно скользнула взглядом по офису Нереуса. Голографические картины с изображениями хищников, таблички с надписями, кристаллы. Зубы, паразиты — о каких еще отвратительных увлечениях этого человека ей неизвестно?
— Вы сказали, что сохраните ему жизнь, но откуда мне знать, что это правда? А может, вы не убьете его, а просто заразите каким-нибудь паразитом, как поступили с Эппи Белден? Это не жизнь.
— Орн Белден тоже так думал.
Вошел еще один штурмовик, подталкивая дядю Йорга дулом лазерной винтовки. Несмотря на наручники, Йорг остановился, расправив плечи и глядя только в глаза Гаэриель, как будто никого другого тут не было.
— У вас всего одна минута, Каптисон, чтобы принять или отвергнуть мое предложение, — заявил Нереус. — Выступите по голосети, призовите своих людей сложить оружие и склонить головы перед Империей. То есть передо мной — как перед вашим законным преемником. Или умрите здесь и сейчас на глазах у своей племянницы.
Йорг Каптисон не колебался ни секунды. Он выпрямился, внезапно приобретя внушительный вид, несмотря на старую, порванную форменную тунику.
— Прости, Гаэри. Не смотри. Помни меня.
— Гаэриель? — губернатор облизнул верхнюю губу. — Вы сделаете заявление? Возможно, я мог бы подсластить пилюлю...
В этом мгновение штурмовик, стоящий за спиной дяди Йорга, сложился вдвое и упал. Из шлемов всех штурмовиков донесся душераздирающий электронный вой. Гаэриель рванулась к ближайшему охраннику, выхватила у него бластер и направила на губернатора.
Все пять штурмовиков корчились, точно от невыносимой боли. Даже у Гаэриель от электронного воя мучительно заложило уши. Что происходит?
— Не пытайтесь достать свой бластер, Нереус, — приказала она, хоть и не слишком уверенно.
Как бы то ни было, у нее, похоже, появился долгожданный шанс.
— Вы не сможете выбраться отсюда, — ответил Нереус, но не посмел убрать руки со своего костяного стола.
Дядя Йорг неловко выхватил бластер у другого беспомощного штурмовика. Из-за наручников он вряд ли смог бы воспользоваться им, но, по крайней мере, этой возможности лишился и штурмовик.
Дисплей у стола губернатора ярко вспыхнул и тут же потемнел. Дверь открылась. Широким шагом, удивительным для женщины ста тридцати двух лет, в помещение вошла Эппи Белден в сопровождении Клис, своей круглолицей сиделки. Чувствовалось, что для Эппи держать в руках бластер — привычное дело.
— Ха! Все тут как тут, — подойдя к губернатору, она вынула у него из кобуры бластер, а потом разоружила остальных охранников. — Клис, возьми вибронож и освободи Йорга от наручников.
Сиделка, у которой, в противовес Эппи, от всех этих приключений вид был потрясенный, а лицо побледнело, торопливо выполнила приказание. Гаэри посочувствовала ей. Преображение Эппи напугало и ее.
— Ты! — рявкнула Эппи, обращаясь к губернатору. — Попробуй только шевельнуть рукой, и ты покойник. Я понятно объясняю?
— Кто вы такая?
Эппи засмеялась.
— Пошевели мозгами, юнец! Я — возмездие за Орна Белдена.
Белден. Губы Нереуса беззвучно повторили это имя.
— Невозможно! — воскликнул он. — Повреждение коры головного мозга носит необратимый характер.
— Скажи об этом коммандеру Скайуокеру.
Толстые щеки Нереуса задрожали.
— Скайуокер мертв! Сожран заживо. Изнутри...
Эппи на мгновение поникла.
— Трус!
Она повела бластером, целясь ему в грудь, и губернатор смолк, тяжело дыша и то сжимая, то разжимая кулаки. Эта выразительная сцена продолжалась несколько мгновений, после чего Эппи слегка опустила дуло бластера.
— Я отдам тебя повстанцам, — отчеканила она. — Мне хотелось бы, чтобы на Бакуре был трибунал, но раз ты убил их джедая, повстанцы, как мне кажется, обойдутся с тобой пожестче, чем бакуриане.
Гаэри страстно желала, чтобы Эппи просто убила его на месте — у нее для этого было немало оснований, — но, похоже, сама Эппи имела на этот счет другое мнение.
Один из штурмовиков продолжал корчиться на полу. Другой с усилием сорвал шлем, отбросил его в сторону и поднялся на колени, прикрыв уши ладонями и тряся головой.
— Где вы были, Эппи? — спросила Гаэри.
— Здесь неподалеку, в комплексе, — ответила та. — Это правда — что он сказал о Скайуокере?
— Прямых доказательств его гибели нет, но губернатор Нереус... заразил его. Как вам все это удалось? — взмахом руки Гаэри указала и на мертвый экран Нереуса, и на лежащих без движения штурмовиков.
Эппи перевела взгляд на губернатора.
— У меня еще есть друзья, которые занимают высокие посты, а им известны все коды доступа. Плюс вторжение чужих, которое отвлекло штурмовиков, и им стало некогда оглядываться на то, что творится за спиной. И плюс один новый друг, — она оглянулась через плечо. — Входи! — В дверном проёме показался дроид Люка, Р2Д2. — Когда тебя увели, он добрался до главного терминала и связался со мной. Я тут же послала за ним. Этот маленький металлический паренек оказался очень ценным помощником.
— Вы сняли с него ограничительный блок? — испуганно пролепетал Нереус.
— Его нужно взять под стражу, — сказала Гаэри, имея в виду губернатора. — Смотрите, он уже опустил руки.
Эппи вскинула бластер.
— Я почти хочу, чтобы он выкинул какой-нибудь фокус.

* * *

Скорчившись в темноте и медленно дыша, Люк сосредоточился на крошечных живчиках, которые, повинуясь инстинкту, копошились у него в груди. Он потянулся к одному из них через Силу, но создание было настолько примитивно, что лишь уклонилось от этого прикосновения и продолжало есть. Очевидно, это паразиты. Люк почти физически ощущал снедающий их голод.
Чувствуя, что вот-вот впадет в панику, он как можно лучше вообразил себе свежую кровь: сладковатую, теплую, с легким металлическим привкусом. Потом, выбрав одного из паразитов, попытался поглубже проникнуть в то, что заменяло ему сознание.
И добился, чтобы тварь хоть в какой-то степени ощутила его присутствие. Люк представил себе что-то вроде повернувшейся к нему головы и переставшего жевать рта. Затем он спроецировал на паразита запах свежей крови, пытаясь одновременно оценить производимый эффект. Это оказалось невероятно трудно. Тем не менее, он точно таким же образом воздействовал и на вторую тварь.
Кроме того, чем он теперь занимался, Люк. осознавал лишь глухой стук собственного сердца. Он немного отодвинул иллюзорный запах от паразитов, искушая их последовать за ним, но они тут же забыли о нем. Тогда он снова слегка приблизил к ним манящий запах, постаравшись насытить его жизненной силой и энергией. Паразиты не устояли и потянулись к дразнящему аромату.
Невозможно было заниматься сразу обеими тварями, и Люк сосредоточился на одной из них. Спустя некоторое время тело ощутило потребность откашляться, но теперь это был не просто позыв раздраженных дыхательных путей.
Люк осторожно вдохнул воздух, разразился кашлем и почувствовал, как что-то выскочило у него изо рта.
Но это, конечно, было всего лишь полдела. Чувствуя себя совершенно измотанным, он, тем не менее, снова воссоздал иллюзию запаха и поманил ею оставшегося паразита. Тот как будто заинтересовался на мгновение, но тут же отвлекся. Люк возобновил свои попытки.
И в конце концов они увенчались успехом. Медленно, очень медленно он повел паразита по бронхиальному туннелю. Тот излучал ужасный голод. Люк изо всех сил старался сдерживать дыхание — и не проглотить тварь, когда процесс завершится. Потом он сделал настолько глубокий вдох, что в раздувшихся лёгких возникло болезненное ощущение.
И вот, наконец, паразит выскочил, вызвав не только кашель, но и позывы на рвоту. Вдобавок Люк нечаянно прикусил его зубами. Тот извивался, выделяя какую-то гадость. Сплюнув, Люк попытался в полумраке рассмотреть создание, но сейчас оно выглядело просто как раздавленная масса. Второго паразита он так и не нашел.
Лежа на палубе, Люк чувствовал себя настолько изнуренным, что даже не мог торжествовать победу. Постепенно к нему вернулись воспоминания о случившемся, в душе снова зашевелилось отчаяние. Потом он подумал о Деве. У них была одна возможность спастись — найти способ покинуть «Шривирр». Двигатели вышли из строя, в любой момент мог последовать новый удар, который, не исключено, полностью разрушит корабль.

Предыдущая страница 32 Следующая страница


33 Кэти Тайерс

А Люк был практически без сил. Безумно хотелось спать или, по крайней мере, провести сеанс исцеляющего транса джедаев. Болели глаза. Если бы закрыть их совсем ненадолго...
Внезапно краем глаза он заметил движение около переборки. Может быть, у него начались галлюцинации? Или это просто отсвет, падающий из коридора?
— Люк? — позвал голос Лейи. — Люк!
Не веря своим ушам, он приподнялся над палубой.
— Я здесь!
Горло жгло как огнем. Наверно, эти твари оцарапали его.
Луч карманного фонарика осветил, капитанский мостик. Лейя была в скафандре и обуви на магнитных подошвах, на лице — дыхательная маска. Вслед за ней показались Хэн и Чуи. Свет фонарика Лейи сиял ярко, как сама жизнь.
Она торопливо зашагала к нему.
— Они ушли. Корабль мертв, если не считать тебя.
— Где... — начал было Люк и тут увидел Дева. Мальчик лежал рядом, завернувшись в свое длинное одеяние. Его грудь медленно вздымалась и опускалась. На руке и лице видны были обширные красные пятна энергетических ожогов.
Рядом с ним на палубе извивалось создание размером с палец. Множество коротких ножек яростно двигалось, реагируя на свет. Влажное толстое тело, сужающееся к одному концу, было покрыто зелеными и черными полосками. Громко вскрикнув от отвращения, Лейя раздавила его.
— Спасибо, — прошептал Люк.
— Можешь расслабиться, малыш, — Хэн опустился на колени и взвалил его на плечо.
Люк. с трудом сглотнул.
— Возьмите Дева.
— Ты, наверно, шутишь... Лейя! — она уже попыталась сама поднять мальчика, но тут вмешался Чуи и взял Дева на руки, точно куклу. — Пошли, — скомандовал Хэн.

* * *

Оказавшись в безопасности на борту «Сокола», Лейя опустилась на колени рядом с койкой Люка и прислонилась головой к его плечу. От нее исходила волна такой чистой, теплой, родной исцеляющей энергии, что ему сразу стало легче. Сглатывая, он больше не испытывал боли в горле и вскоре мог уже дышать свободно, не кашляя.
Когда и где в его организм попали эти паразиты?
Он сел.
— Я отдохну попозже, непременно отдохну.
— Тебе уже лучше, — сказала Лейя. — Это хорошо, потому что у нас еще много дел. В частности, нужно будет сразу же заняться «Господствующим». Ремонтная команда на нем сейчас не сидит без дела..
— Что с ним такое?
— Вышли из строя маневровые двигатели, корабль не слушается управления. И еще новость — получено сообщение, что на Бакуре восстание.
Люк встал. Правая нога все еще побаливала, но не слишком сильно.
— Идем. Я в норме.
И все же он не отстранился, когда Лейя поддержала его на пути в кабину и помогла опуститься в кресло.
— Рад тебя видеть, младший, — приветствовал его Хэн. — Для покойника ты выглядишь просто прекрасно.
Чубакка темпераментно зарычал в знак согласия.
— Спасибо, — Люк откашлялся; говорил он негромко, прислушиваясь к ощущениям в горле. — Ничего не известно о Гаэриель Каптисон?
— Не знаю, может быть, это имеет к ней отношение, — сказал Хэн. — Какая-то группа передала сообщение, что они захватили Вилека Нереуса и забаррикадировались в имперском секторе комплекса Бакур, — под днищем «Сокола» медленно проплыл «Господствующий». На самом деле это, конечно, была всего лишь иллюзия; маневр производил именно «Сокол», а не «Господствующий». — Пока мы были на корабле свистков, Ц-ЗПО перезарядил силовые блоки. Думаю, сначала мы разберемся с Танасом — воздадим ему по заслугам. А потом займемся Нереусом.
— Подожди-ка, — сказал Люк уже громче.
На месте коммодора Танаса он приказал бы взорвать огромный, набитый дорогостоящей аппаратурой крейсер — чтобы тот не попал в руки повстанцев. Люк не видел рядом с кораблем ни одного ДИ-истребителя. Если он прав в своем предположении, они рассредоточились, опасаясь оказаться захваченными ударной волной, которая неизбежно возникнет при взрыве карракки. Вдобавок, подтверждая догадку Люка, по общей связи послышались возбужденные голоса пилотов повстанцев, обсуждавших тот факт, что у «Господствующего» внезапно вышли из строя дефлекторные генераторы. Они не вышли из строя. Танас сознательно отключил их, подумал Люк.
— Подожди! — повторил Люк. — Нам нужен этот корабль. Даже поврежденный, он может сослужить хорошую службу, — Люк наклонился к микрофону. — Всем эскадрильям! — приказал он. — Говорит коммандер Скайуокер. Немедленно прекратить огонь. Подтвердите получение этого сообщения.
— Что? — ошарашенно спросил Хэн.
По общей связи послышались протестующие возгласы пилотов.
Люк повторил приказ и, отдавшись Силе, попытался дотянуться до коммодора Танаса. Но не смог. Наверно, «операция» по удалению паразитов слишком утомила его и ослабила способность использовать Силу. Если Танас решил взорвать свой корабль, Люк не сможет ему помешать,
Разве что...
Он расслабился. Спокойствие. И покой... покой был возможен...
И это был последний шанс, который судьба предоставила Танасу.

* * *

Птер Танас вздрогнул, услышав приказ Скайуокера. На всем протяжении боя что-то заново пробуждалось в душе. Что-то, что он похоронил очень давно — на Альцоке III.
Нереус, не колеблясь, опять отошлет его туда. Танас бросил взгляд на красную кнопку. Около второй, точно такой же, сейчас стоял его помощник. Нажатые одновременно, кнопки запустят механизм саморазрушения корабля. Генератор «Господствующего» взорвется и разнесет все вокруг.
Службе конец.
Танас повернулся к помощнику. У мальчишки от напряжения одеревенела спина.
— Всем покинуть корабль.
Члены экипажа успеют улететь достаточно далеко, чтобы взрыв не затронул их. Кроме тех, кто обслуживал капитанский мостик, — им придется остаться. Такова стандартная имперская процедура. Между нажатием кнопки и моментом взрыва пройдет слишком мало времени.
Замерев от страха, помощник ждал следующего приказа.
Танас перевел взгляд на свои черные сапоги, тщательно отполированные, без единого пятнышка. На Бакуре, так же, как на Альцоке III, он получал безнравственные приказы от начальников, которых он не уважал. Сейчас мог настать последний миг его жизни, принесенной в жертву равнодушной Империи... мертвому Императору.
Либо можно отречься и признать, что зря потратил всю свою жизнь.
Он вновь вспомнил приказы Нереуса. Танас выпрямился, обвел взглядом мостик. Его экипаж смотрел на него, они были готовы погибнуть.
— Связист, — хрипло сказал он. — Канал со Скайуокером. Где бы он ни был.
— Есть, сэр.
Птер Танас повернулся лицом к терминалу и положил руку на бластер. Кто-то здесь — его соглядатай.
— Коммандер Скайуокер, — сказал он, снимая оружие с предохранителя, — я долженвас предупредить. Любой ваш контакт с людьми представляет угрозу их жизни. Нереус отдал приказ, чтобы я удостоверился, что вы не вернетесь на Бакуру. Он сказал, что вы заражены, я не знаю, чем.
— Я уже решил эту проблему, — ответил Скайуокер, — еще до того, как инфекция получила возможность распространиться. Вспомните, я ведь джедай.
Следовало ожидать. Тем не менее, голос у Скайуокера звучал как-то... слабо.
— Правда? Или просто делаете вид?
— Я на борту «Сокола» со своими ближайшими друзьями, и не стал бы подвергать их опасности, если бы у меня были хоть малейшие сомнения.
Танас опять огляделся.
— Прекрасно. Если я сдамся вместе с «Господствующим»...
Краем глаза он заметил быстрое движение — кто-то из экипажа вскочил на ноги, протянув руку к поясу. Танас вихрем развернулся и выстрелил. Есть. Шпик из имперской безопасности, в чью задачу входило обеспечить, чтобы прекрасный боевой корабль ни в коем случае не попал в руки врага.
— Коммодор Танас? — раздался тревожный голос Скайуокера. — С вами... все в порядке?
— Меня отвлекли. Если я сдамся вместе с «Господствующим», можете ли вы гарантировать, что освободите членов моего экипажа, которые вели этот бой, подчиняясь моим приказам?
— Да, — внезапно охрипшим голосом ответил Скайуокер. — Да, весь имперский персонал получит возможность вернуться домой — за исключением тех, кто захочет дезертировать. Вы должны предоставить каждому из них возможность сделать свой выбор.
— Я не могу.
— Я организую.
Танас крепко окал кулаки. Каким предателем нужно быть, чтобы передать врагу имперскую собственность и предоставить людям возможность сменить лагерь?
Предателем, который все еще не выплатил рабам-тальцам долг жизни и никогда не получит шанса сделать это. Может быть, Альянс окажется снисходительнее того полковника на Альцоке III?
— Договорились, — медленно произнес Танас. — Я сдаюсь. Вы вольны поступить со мной, как сочтете нужным.
Дышал Скайуокер тяжело, это было слышно даже на расстоянии.
— Я готов принять ваш корабль. И — временно — вас самого. Посылаю за вами челнок с... — он замялся, -... со своего флагмана. Пожалуйста, захватите врача. Впоследствии мы отпустим и его тоже.
— Вы больны?
— Я ведь уже сказал, что со мной все в порядке. Просто у меня на борту есть человек, который получил серьезные ожоги. Ему требуется срочная медицинская помощь.
— А-а-а... — Танас прищурился. — Сибварра?
Скайуокер ответил не сразу.
— Да.
— Вы просите от меня слишком многого, — он прошелся вдоль мостика, мимо негромко гудящих терминалов. — Но мне хотелось бы увидеть, как Сибварра предстанет перед судом. Имперским или повстанцев — это все равно. Важно, что человеческим. Я посмотрю, что можно сделать, — Танас зашагал вдоль ряда посверкивающих огоньками приборов.
— Челнок за вами вылетел, — сказал Скайуокер.
В разговор вклинился Соло.
— Предупреждаю, что вы должны явиться без оружия, в отделяемом отсеке со всем жизнеобеспечением. Я и так делаю большую уступку, соглашаясь принять вас на борт.
— Понятно... генерал.
Связь прервалась.
Накатило головокружение, так что захотелось ухватиться за что-нибудь. Танас привычно переждал. Скоро пройдет. Эти приступы начались еще на Альцоке. Там он объяснял их авитаминозом. Сейчас он просто устал.
Танас глубоко вздохнул. Он понятия не имел, чего ждать дальше, но свой экипаж он в это не втянет.
Гнев Альянса, опасность заражения и все остальное, что только можно себе представить, — все это выпадет лишь на его долю. Почти. Он приказал подготовить двухместный отделяемый отсек и подозвал одного из стоящих навытяжку членов экипажа.
— Унесите его, — он кивнул на шпика из безопасности, который без сознания лежал на палубе. — Капитан Джеймер, распорядитесь.
— Есть, сэр, — ответил похожий на жука щуплый человек и сделал шаг вперед.
Птер Танас потер подбородок и связался с медицинским отсеком. Да, он возьмет с собой врача, непременно. Может, Скайуокер каким-то чудом и впрямь нейтрализовал угрозу заражения, но Танас не будет чувствовать себя в безопасности, пока его собственный врач не подтвердит это.

* * *

Люк посмотрел на Хэна, который подводил «Сокол» к маленькому круглому объекту, зависшему в пространстве, Сенсоры подтвердили наличие в нем двух человек.
— Ты уверен, что так уж необходимо брать его на борт? — раздраженно спросил Хэн.
Люк вздохнул — спорить у него не было сил.
— Да. Еще есть вопросы?
— Зачем?
— Мы все немного взвинчены, — ответила Лейя, — но подумай — куда еще его девать? Нам нужно немедленно проверить, верны ли слухи о Салис Д'аар.
— Ладно. Но даже без оружия он не будет шататься по моему кораблю. Возьми наручники и пристегни его к Чуи... нет, лучше к Ц-ЗПО... И запри их в трюме! Пусть Золотник развлекает коммодора.
— Бедный Танас, — сочувственно вздохнула Лейя.
Люк был согласен:
— Слишком суровое наказание для кого угодно.
Чубакка открыл воздушный шлюз, уравнял давление воздуха. Люк, Хэн и Лейя ждали. Через несколько минут вошел коммодор Танас. Подумав, он поднял обе руки.
— Я не вооружен, — сообщил коммодор. — Можете обыскать.
Лейя посмотрела на сканер,
— Похоже, все чисто, — сказала она. Тем временем, низкорослый, проворный спутник Танаса в свою очередь считывал показания медицинского сканера. Люк не дергался, вдруг подумав, что Танас выбрал именно этого медика за невинный и застенчивый вид.
— Что у него в сумке? — резко спросила Лейя.
— Медикаменты. Оборудование для лечения ожогов. Коммандер Скайуокер просил...
— Сюда, — Люк сделал приглашающий жест. Медик сунул сканер в сумку.
— Скайуокер тоже чист, коммодор, — сказал он. — Есть повреждения в бронхах, но инфекции нет.
Он пожал плечами.
В общем, Люк и не сомневался, но после слов медика ему полегчало. Он повел врача внутрь корабля.
В салоне за игровым столиком сидел Ц-ЗПО. Дев лежал на кушетке и не двигался. Ц-ЗПО встал.
— Приветствую! — возвестил он. — Я...
— Замолчи, — промурлыкала Лейя. — Возьми пару наручников и пристегни себя к коммодору Танасу. Потом проводи его в главный трюм. До дальнейшего оповещения ты отвечаешь за безопасность нашего гостя.
Негромко звякнули наручники, защелкиваясь на запястье Танаса.
— Слушаюсь, ваше высочество, — робот-секретарь церемонно застегнул наручники у себя на руке. — Пойдемте со мной, сэр. Я — Ц-ЗПО, секретарь, посредник между...
Люк подвел коротышку-врача к лежащему Деву и осторожно поднял простыню.
— Он сейчас в трансе... ему не больно. Пока. Помогите ему.
— Постараюсь, — кивнул медик. — Но, если честно, мне раньше уже доводилось встречаться с подобными травмами.
Он провел сканером над грудью Дева и его животом, покачал головой.
— Я почти ничего не смогу сделать. Он проживет еще день, если... не хочу говорить — ему повезет. Если он будет в сознании, то станет испытывать боль. Внутренние повреждения... ну, ему нечем поддерживать жизнь.
— Пожалуйста, попытайтесь. Он... он теперь совсем по-другому относится к сси-руук.
И Сила в нем так мощна... Он должен выжить.
Врач не проявил энтузиазма. Но полез в свою сумку.
Люк едва мог контролировать собственные движения. Спотыкаясь, он побрел в рубку к Хэну.

Предыдущая страница 33 Следующая страница


Перемирие при Бакуре 34

— Нам пришло приглашение! — порадовал его Соло. — От некоей дамы по имени Эппи Белден. Говорит, что знает тебя. Она в комплексе Бакур с твоей подружкой Гаэри. И, думаю, у них есть плохой дядя, которого они просто жаждут выдать Альянсу.
— Губернатор Нереус? — спросила Лейя.
— Похоже на то.
В последний раз Люк видел Гаэри, когда Р2Д2 утаскивал ее из кантины. Но эта новость означала, что девушка в безопасности. И, похоже, что Эппи здорова. И они захватили Нереуса...
— Ты сможешь посадить «Сокол» на крышу порта?
Лейя расхохоталась.
— Хэн может посадить «Сокол» на ледяной куб, если захочет, конечно.
Люк огляделся, пересчитал присутствующих по головам.
— Полагаю, ты вызвал подкрепление?
— Я... Ну, на свой страх и риск я только что приказал нашему новому экипажу «Господствующего» открыть огонь по имперскому гарнизону на Салис Д'ааре. Но это произойдет не сейчас. Пока еще эскадрилья наших «бритв» отбуксирует «Господствующий» поближе к поверхности планеты. Их сопровождают два «крестокрыла», просто на всякий случай.
— Все правильно, Хэн.
И его репутация джедая тоже работает на них. Пока он не допустит, чтобы имперские усомнились в его могуществе, они будут побаиваться его. Он представил себе физиономию губернатора Нереуса, когда тот увидит живого Люка, сходящего по трапу «Сокола».
— Твои бакурианские приятельницы собираются встретить нас в порту. Посмотрим, удастся ли им сделать это.
— Кто как, а я собираюсь полежать, — Люк слегка закашлялся. — Разбудите меня, когда мы будем на подходе.

* * *

Прорвав плотную завесу облаков, «Тысячелетний сокол» снижался на Салис Д'ааром. Над городом и рекой плыл дым. Втиснувшись между Хэном и Чуи, Люк заметил группу людей на посадочной площадке на крыше комплекса, рядом с развороченной баррикадой, и среди них до боли знакомую маленькую фигурку.
— Р2Д2! — воскликнул он.
Потом в глаза ему бросилась длинная сине-зеленая юбка. Да, это, без сомнения, Гаэриель. «Сокол» плавно пошел на снижение. Рядом с Гаэри стояли ее дядя и Вилек Нереус, на лице которого застыло вызывающее выражение, а на тускло-коричневой одежде по-прежнему красовались красные и голубые имперские знаки различия.
— Что-то он не слишком похож на пленника, — сказала Лейя, глядя в окно. — Спорим, что губернатор Нереус отнюдь не собирается сдаваться вместе с гарнизоном Салис Д'аара. Он еще очень долго может продержаться.
Хэн протянул руку к рычагу управления нижней пушкой.
— Не смей! — Лейя покачала головой. — Мы опять возвращаемся в сферу дипломатии.
— Но с нами коммодор Танас, — сказал Люк. — Он может приказать гарнизону сдаться.
«Сокол» приземлился с глухим стуком.
— В особенности если ты убедишь его сделать это, — заметила Лейя. — Как твое самочувствие? Сможешь...
— Нет, нет, это не по мне. Теперь давай ты принимай командование.
— Правильно, — сказала она мрачно. — Мне ли не знать, что с нами будет в случае провала?

* * *

— Давай, Золотник, — произнес в микрофон Хэн, поднимаясь и доставая из набедренной кобуры бластер, — выводи Танаса к трапу.
Люк тоже поднялся — тяжело, медленно. В сознании Лейи образ Люка сейчас как бы раздвоился: один — сильный, уверенный, победоносный, а другой — обеспокоенный, измученный болью, усталый. Усталый настолько, что вполне мог совершить ошибку.
Она распрямила плечи.
— Ты, наверно, хотел бы оставаться на борту, пока не станет ясно, в какую сторону развиваются события?
— Ну, в общем... Да, — Люк поскреб затылок. — Нереус, скорее всего, уверен, что прикончил меня.
Он встал сбоку от входного люка и вытащил меч. Разглядеть его снаружи было невозможно, в то время как сам он мог слышать каждое слово.
Из-за поворота коридора появился Ц-ЗПО, за которым шаг в шаг следовал коммодор Танас.
— Ваш дроид рассказывает интересные истории, — с кривой улыбкой заметил он, — даже вопреки его убеждению — о чем он не забывает напоминать то и дело, — что он плохой рассказчик.
Воспитываешь пленника, Ц-ЗПО? Надо думать, коммодор Танас получил изрядную дозу пропаганды повстанцев.
Выходной люк с легким шипением открылся, Лейя начала спускаться по трапу. Люди, стоящие рядом с баррикадой, двинулись ей навстречу. Каптисон во главе, сразу за ним — губернатор Нереус, потом сопровождающие его дамы и... Р2Д2. Хэн так и держал руку на бластере. Сойдя на площадку, Лейя оглянулась. По трапу уже спускался Ц-ЗПО, скованный наручниками с Танасом. Замыкал шествие Чуи с самострелом на плече.
— Р2Д2! — воскликнул Ц-ЗПО. — Ты даже представить себе не сможешь, что мне пришлось...
— Заткнись! — рявкнул Хэн.
Коммодор Танас шествовал, не обращая внимания на своего металлического сопровождающего и бесстрастно глядя прямо перед собой — точно человек, готовый к тому, что его сейчас забросают камнями. Он прошел мимо Лейи и встал по стойке смирно — насколько это было возможно, учитывая, что он был прикован к дроиду наручниками.
— Позволю себе высказать предположение, что вы вряд ли рассчитываете на комплименты, — губернатор с важным видом подошел к Танасу и остановился перед ним, сцепив руки за спиной. — Несколько лет назад, когда я командовал крейсером, капитана, который сдался врагу вместе со своим кораблем, поставили к ближайшей стенке и расстреляли.
Лейя сделала шаг вперед.
— Мы привели его с собой с единственной целью — доказать, что он действительно в наших руках, губернатор. Он — не ваш пленник, губернатор.
— Хотелось бы посмотреть, как это вы сможете захватить кого-то из нас.
— У вас больше нет флота. Сдайте гарнизон и можете вместе со своими людьми немедленно покинуть Бакуру.
Из низко нависших над головами облаков вынырнул «крестокрыл». Губернатор безмятежно улыбнулся Лейе.
— Может быть, вы забыли, что в моем подчинении все еще находятся три тысячи вооруженных до зубов штурмовиков. Кроме того, некоторые имперские пилоты сумели приземлиться в спасательных капсулах. А что у вас? Один корабль, который предпочел позорную капитуляцию геройской гибели. И больше ничего.
— Мы перевели «Господствующий» на стационарную орбиту, губернатор, — Лейя бросила благодарный взгляд на Хэна. — Его орудия нацелены на гарнизон Салис Д'аара. Я знаю, этот корабль не предназначен для нападения на планеты, но и он может причинить вашим силам серьезный урон. К тому же, вы не сможете вечно удерживать в своих руках Бакуру против воли ее жителей.
— Разве? Эта стандартная имперская политика прекрасно срабатывает по всей галактике.
Губернатор все время подчеркнуто демонстрировал, что руки у него пусты. Очевидно, бластер Хэна заставлял его нервничать больше, чем он хотел показать.
Кто-то оттолкнул Лейю. Между Хэном и губернатором возникла Гаэриель. Лейе еще ни разу не приходилось видеть на ее лице выражение такого неприкрытого, даже дерзкого вызова. Поверх юбки на бедрах она повязала шаль, под мышкой сжимала лазерную винтовку. Только сейчас Лейе стало ясно, что именно Люк разглядел в ней.
— Губернатор, — заявила Гаэриель, — одно последствие ваше предательство будет иметь уж точно: я больше не служу Империи.
— Это невозможно. Вы принадлежите Империи, — возразил Нереус, скрестив руки на груди.
— Я на этот счет другого мнения, ваше превосходительство, — Гаэриель говорила спокойно, но Лейя разглядела в ее глазах боль. Если девушка печалилась из-за Люка, то ее ждет сюрприз, — Принцесса Лейя, примите мои поздравления в связи с вашей победой...
Внезапно Гаэриель замерла и побледнела так, точно увидела призрак. Лейя обернулась.
Наверху трапа стоял Люк в сером комбинезоне, с мечом в руке. На фоне темного выходного отверстия он выглядел, словно тень, и улыбался, глядя на Гаэри, которая стояла, широко распахнув глаза и удивленно раскрыв рот. Наконец она, видимо, поняла, что это не сон. Лицо ее прояснилось, она сказала чуть слышно:
— Привет, джедай.
— Нет! — наверно, у губернатора было заготовлено немало едких высказываний, но сейчас они вылетели у него из головы. Лицо его исказилось, он непроизвольно сделал шаг вперед. — Вам нельзя сходить на планету! Возвращайтесь к себе, или мы все пострадаем! Вы не знаете...
Люк начал спускаться по ступеням.
— Гаэриель Каптисон принадлежит Бакуре, а не Империи.
Губернатор рванулся к Гаэриель со скоростью, которую трудно было ожидать от человека его возраста и сложения, и выхватил у нее ружье. Люк присел, Хэн поднял бластер. Нереус выстрелил дважды. Один заряд угодил в корпус «Сокола». Второй Люк отразил взмахом сверкающего зеленоватого клинка, вернув его к своему источнику.

Вилек Нереус рухнул на землю. Люк пошатнулся. Гаэриель тяжело задышала. Лейя замерла на месте. Ну же, поднимайся, Люк!
Издавая свои «би-ип!» и свистя, с огромной скоростью выкатился вперед Р2А2, Люк медленно поднялся, держа меч лезвием вверх. Жужжание меча и глухой стук собственного сердца — все остальные звуки для Лейи как будто перестали существовать. Взмахом руки Люк дал понять маленькому дроиду, что с ним все в порядке. Хэн, с бластером наготове, склонился над губернатором, но тот не двигался.
Обойдя тело Нереуса, Лейя подошла к бакурианскому премьер-министру. Каптисон приосанился.
— Господин премьер-министр, — сказала Лейя, — сейчас наступил момент, когда Бакура должна решить собственную судьбу. Если ваши люди предпочтут остаться под властью Империи, то мы готовы уйти и предоставить вам самим справляться со своими проблемами. Коммодор Танас сможет организовать защиту против сси-руук, если они вернутся до того, как Империя пришлет сюда нового губернатора. Но если вы решите присоединиться к Альянсу, нам следует немедленно заключить постоянное соглашение о перемирии.
Каптисон отсалютовал сначала Лейе, потом Люку.
— Ваше Высочество... Коммодор... Мы благодарим вас. Однако как-то не верится, что имперский гарнизон капитулирует даже теперь.
Люк медленно спустился по лестнице. Лейя от всей души надеялась, что остальные не догадываются о том, как плохо он себя чувствует.
— Мы приняли капитуляцию коммодора Танаса, — сказал Люк. — Это относится и к «Господствующему», и к наземным силам, и к имперскому гарнизону.
Затаив дыхание, Лейя ждала, что коммодор Танас опровергнет это утверждение. Однако он лишь свел брови, но не произнес ни слова. Интересно, решение придержать язык исходило от него самого или было принято под ментальным нажимом Люка?
— Коммодор Танас, — продолжал Люк, — вы свободны. Если граждане Бакуры выразят желание выйти из состава Империи, вы займетесь организацией эвакуации военных.
Танас кивнул и поднял руку, потянув за ней руку Ц-ЗПО.
— Освободи его, Ц-ЗПО, — сказал Люк.
Дроид разомкнул замок наручников.
Люк подошел к Танасу и посмотрел ему в глаза.
— Возьмите на себя руководство своими людьми, сэр. Однако помните, что новый экипаж «Господствующего» не спускает с вас глаз.
Танас открыл было рот, точно собираясь что-то сказать, но не проронил ни слова. Из-за пелены облаков вынырнул патрульный корабль и приземлился рядом с «Соколом». Оттуда выпрыгнули два бакурианских офицера с носилками и подошли к телу Нереуса.
Танас держал спину так прямо, что болезненно хрустели позвонки. Он круто повернулся.
— Наряд, за мной! — приказал он.
И в сопровождении штурмовиков Нереуса зашагал к ближайшему лифту.
— Ты считаешь, ему можно доверять? — прошептала Лейя, обращаясь к Люку. — Ты понимаешь, что сделал?
— Ничего страшного, — ответил тот, провожая коммодора взглядом. — Он не забудет «Господствующий». Но даже если это и произойдет, мы будем начеку. И кроме того, у меня есть предчувствие, что все закончится хорошо.
— Прошу прощения, — вмешался премьер-министр. — Мне нужно немедленно выступить с обращением к гражданам Бакуры. Я уже сейчас почти ручаюсь за то, что после всего случившегося они предпочтут присоединиться к Альянсу, и все же я должен вынести этот вопрос на всенародное обсуждение.
Лейя и сама готова была поручиться за то, что все так и будет.
— Конечно, пожалуйста, — в знак уважения она склонила голову.
К ее радости, Люк отсалютовал, и даже Хэн вытянулся по стойке смирно. Каптисон тоже заторопился к лифту.
Ты ведь все еще приглядываешь за мной, отец? Лейя оглянулась через плечо, но увидела лишь затянутое облаками хмурое небо. Каждый раз, когда ей удавалось отколоть от Империи еще один мир, она наносила новое поражение призраку Дарта Вейдера.
С другой стороны, теперь у нее пропали и страх, и гнев при мысли о том, что, возможно, Анакин Скайуокер будет и дальше следить за ней. В каком-то смысле она примирилась с ним и... сама с собой.
Гаэриель подвела к Люку старую женщину — щуплую, маленькую, но решительную на вид. Лейя поняла, что это и есть Эппи Белден.
— Вы отлично поработали, молодой человек! — воскликнула она и крепко пожала Люку руку. — Спасибо. Если когда-нибудь Бакура сможет что-то сделать для вас, только скажите.
Гаэриель спросила Люка, отведя взгляд:
— Вы живы. Как вам?..
— Давайте поговорим обо всем позднее, хорошо? У меня на борту... друг, который получил тяжелые ожоги.
Забудь о Деве Сибварра, хотелось закричать Лейе! Он не жилец на этом свете. Вот она, эта девочка, совсем рядом. Не упусти момент, не дай ей уйти, если хочешь, чтобц она осталась с тобой!
— Конечно! — тут же отозвалась Гаэриель и отступила. — Идите. Я подожду.
Нахмурившись, Лейя сверлила взглядом спину брата, медленно, со склоненной головой поднимающегося по трапу.
Гаэриель дотронулась до ее руки.
— Он необыкновенный, правда, ваше высочество? В жизни не встречала таких людей.
— И не встретишь, если останешься тут, — пробормотала себе под нос Лейя. — Извините меня, — и она заторопилась вслед за Люком.

21

Она догнала его уже в коридоре.
— Он очень способный ученик, — сказал Люк, — и совсем еще молод. Мы должны попытаться спасти его.
— Я сделаю все, что в моих силах. Но, Люк... Врач, которого привез с собой Танас, стоял около мальчика, прижимая к его лицу маску. На ослепшие глаза Дева была наложена повязка.
— Очищаем организм бактой, — объяснил он. — Может, и будет толк, хотя не обязательно. Во всяком случае, боль я снял.
Внезапно Дев поднял руку, и Люк тут же склонился над ним.
— Дев? Это я, Люк.
Дев вытащил изо рта трубку.
— Постой! — воскликнул врач. Густая липкая жидкость потекла на палубу. Люк тут же подхватил и перегнул трубку, остановив течь. Сладковатый запах вызвал не слишком приятные воспоминания о баке на льду Хота. Врач взял у Люка трубку и защелкнул зажим. — Не позволяйте ему долго разговаривать, это может погубить его.
Люк опустился на колени.
— Дев, можно начать обучение еще до того, как ты исцелишься. По крайней мере, скучать тогда тебе будет некогда.
— Ох, Люк, — мальчик слабо улыбнулся. — Я, наверно, никогда не стану джедаем. С головой у меня не в порядке. Меня держали... — он сделал глубокий, хриплый вдох, — под контролем. Слишком долго. Спасибо, что хотя бы под конец вы освободили меня.
Люк сжал ладонь Дева между своими.
— Ты даже не представляешь, какие чудеса способны творить наши хирурги в области протезирования. Мы отправим тебя на Эндор.
— Протезирования? — Дев нахмурил брови. — Это что-то вроде перекачки, да? — он содрогнулся.
— Все, больше никаких разговоров! — врач дернул Люка за рукав и снова прижал маску к лицу Дева.
Люк прислонился к переборке и постарался ощутить мальчика с помощью Силы. Мерцание его сущности теперь было чистым, ничем не замутненным. Наверно, Дев сосредоточил все свои усилия на исцелении не тела, а духа.
Но это мерцание заметно слабело. Снова опустившись около Дева на колени, Люк изливал на него потоки собственной энергии, пытаясь удержать дух, стремящийся ускользнуть из тела. От Дева исходило слабое трепетание благодарности.
Вдруг мерцание, которое было для Люка Девом в Силе, ярко вспыхнуло.
— Дев? — встревоженно окликнул его Люк.
Вспышка тут же начала слабеть и вскоре совсем угасла. Мерцание души Дева Сибварры растворилось в безбрежном океане света.
— Он ушел от нас, — проворчал врач, взглянув на свои датчики. — По правде говоря, у него не было ни малейшего шанса, коммандер.
Люк не отрываясь смотрел в лицо мальчика. Где справедливость? Он был еще такой юный — и такой храбрый. И такой способный. Наверняка с годами он мог бы многому научиться.
Или нет? Люку показалось, что он видит старого Йоду, стоящего на игровом столе «Сокола», опираясь на свой посох и покачивая головой.

Предыдущая страница 34 Следующая страница


35 Кэти Тайерс

— Мне очень жаль, — врач вытащил трубку, свернул ее и убрал в сумку вместе с остальным медицинским снаряжением. — Это, конечно, всего лишь портативное оборудование, но я сделал все, что мог.

— Не сомневаюсь, — пробормотал Люк и снова раскашлялся.
— Вам, наверно, нужно отдохнуть, сэр, — сказал врач.
Он заговорил о чем-то с Лейей, но их голоса звучали все слабее, все отдаленнее. Стоя на коленях, Люк перебирал воспоминания о храбром мальчике, который страдал, и спасся, и умер как раз тогда, когда можно было праздновать победу.
Люк не знал, сколько прошло времени, но в какой-то момент почувствовал, как маленькая рука легла ему на плечо.
— Лейя?
— Нет, Люк. Лейя в комплексе, ведет переговоры. Это я.
Голос принадлежал Гаэриель! Наверно, это Хэн пригласил ее подняться на борт. Люк попытался встать, но правая нога не слушалась.
— Помогите, — пробормотал он, и Гаэриель потянула его вверх. Сняв шаль, повязанную на талии, она накрыла ею лицо Дева. — Спасибо. Никому не пришло в голову сделать это.
— Он и вправду под конец пришел в себя? — спросила Гаэри.
— В смысле разума? Да.
— Зачем? — прошептала девушка. — Зачем вы старались спасти его? Он столько зла причинил людям.
Не желая встречаться с ней взглядом, Люк ответил, глядя в пол:
— Он в полной мере познал, что такое боль. Мне хотелось, чтобы он познал, что такое быть сильным.
— И что такое человеческое сострадание, верно?
Не нужно спорить. Больше всего Люку хотелось отдохнуть — и чтобы эти руки обнимали его. Он попытался улыбнуться. Гаэри обхватила его за талию, притянула к себе и прошептала:
— Все кончено, Люк, и постарайтесь выбросить это из головы. Иначе будет плохо, я знаю. Придет время, и вы снова сможете радоваться. Космическое равновесие, я же вам говорила.
Перестав сдерживаться, забыв о необходимости соблюдать приличия, Люк обнял ее и заплакал. Наверно, она права. Космическое равновесие. На одной чаше весов — тягостные воспоминания, на другой — его Сила. Успокоившись, он подвел Гаэриель к креслам рядом со столом для голопроекций.
— Как вы... — чувствовалось, что девушка подыскивает слова. — Судя по всему, вы сумели убить личинок трихоид?
— Вот как они называются! Откуда вам известно о них?
— Мне и самой одна перепала. Губернатор Нереус, узнав об этом, вызвал врача. Но с вами-то врача не было.
— Зато я владею Силой.
— Вы потрясающе вели себя в кантине. Я никогда не забуду этого.
— Что еще мне оставалось?
Она пристально посмотрела на него. Легкий ветерок, создаваемый вентиляторами «Сокола», ерошил ее мягкие волосы цвета меда.
— Ваш мир прекрасен, — сказал Люк. — Я рад, что мне довелось увидеть его.
— Да, это правда. И меньше всего мне хотелось бы снова покинуть его.
— Бакура будет отправлять посланника для встречи с руководителями Альянса, — это была последняя надежда Люка. — Благодаря своему образованию вы для этой роли подходите как нельзя лучше.
— Может быть... но вряд ли мне предложат эту должность. Да и на самой Бакуре полно дел. Я нужна Эппи и дяде Йоргу. Я — Каптисон, и этим все сказано.
— По... Понимаю.
В душе было пусто. Гаэри еще здесь, но уже далеко-далеко от него. Люк оперся локтями о стол и попробовал пошевелить правой ногой. По-прежнему больно. Глубокий вдох тоже вызывал неприятные ощущения. Придется ему на обратном пути опять заняться самоисцелением, а иначе 2-1Б будет отмачивать его в бакте. А может, он во всех случаях сделает это.
— Вы берете пленников во время войны? — спросила Гаэри.
— Нет. Обычно нет. Мы их отпускаем. Каждый солдат, вернувшийся домой, расскажет другим, что Альянс... Ну, что они были у нас в руках, но мы отпустили их.
— Люк? — Гаэриель положила тонкую руку ему на плечо. — Мне очень жаль.
Люк почувствовал, что ее внутреннее сопротивление ослабело. Он так надеялся на это, но... Слишком поздно. Повернувшись к девушке, он медленно и целиком открылся ей в Силе, и на этот раз она не выставила против него свою защиту.
— Почему? — спросил он.
Щеки Гаэриель вспыхнули.
— Я хочу, чтобы мы были союзниками, Люк. Но на расстоянии.
Похоже, его удел — одиночество. Только эмоционального срыва ему не хватало.
— На расстоянии, — поколебавшись, он дотронулся до ее лица. — Но один раз, только сейчас...
Она склонилась к нему, и он поцеловал ее, наслаждаясь прикосновением нежных, как лепестки цветов, губ и сладким ароматом ее присутствия.
Прежде чем она вырвалась и разрушила воспоминание, он отпустил ее.
— Мы еще увидимся на Бакуре, — прошептал Люк.
Они встали. Стараясь не хромать, он повел ее по коридору.
У трапа его перехватил имперский врач.
— Думаю, мне стоит осмотреть вас, сэр.
— До свидания, — тихо сказала Гаэри.
Люк сжал ее руку. Да пребудет с тобой Великая Сила, Гаэри. Всегда. Он провожал девушку взглядом, пока ее юбка не мелькнула в последний раз у входа в лифт. Ветер поднимал крошечные вихри пепла на пермакритовом покрытии площадки.
Люк повернулся к врачу.
— Давай, давай, Младший, — сказал Хэн, который стоял рядом, прислонившись к переборке. — Воспользуйся услугами дока, раз уж нам удалось его заполучить.
Люк не стал спорить. Они отвели его в каюту и уложили. Пока врач сканировал ногу и легкие, Люк думал: хорошо, что Танас с его гарнизоном не знали, что на самом деле «Господствующий» не представляет никакой серьезной опасности для Салис Д'аара. Его так называемый «новый» экипаж состоял всего из двух совсем юных каламари, случайно уцелевших, потому что они были в увольнительной.

* * *

Под пристальным наблюдением коммодора Птера Танаса тысячи имперских служащих ряд за рядом грузились на борт большого, хотя и устаревшего бакурианского космического лайнера. Бакура высказалась за то, чтобы выйти из состава Империи. Это стало известно еще вчера, спустя два часа после гибели Нереуса. Из его людей уцелело не больше половины. Некоторые погибли, другие дезертировали, третьи прошлой ночью исчезли в неизвестном направлении. Люди Скайуокера сдержали свое обещание и не препятствовали им. Большинство офицеров Танаса были здесь, кроме двух старших медиков и метеоролога. Все уцелевшее имперское военное оборудование пришлось оставить бакурианам, чтобы дать им возможность сформировать собственные военные силы, часть которых вскоре должна была присоединиться к флоту повстанцев.
Материальные потери во время сражения были огромны, и бакурианам, по правде говоря, осталось не слишком много ДИ-истребителей. Что, естественно, беспокоило их.
Рядом с Танасом стояли двое охранников-бакуриан. Наконец последнее подразделение погрузилось на борт.
— Трап поднять, — приказал Танас в армейский мегафон.
Сам он остался на земле, замер, вытянувшись по стойке смирно. Взгляды охранников жгли ему спину. Сквозь окно кабины лайнера было видно, как имперский пилот вытягивает шею, пытаясь разглядеть, что происходит. Танас отсалютовал ему и сделал отмашку рукой — дескать, взлетай.
Двигатели взревели. Танас отступил назад, бакуриане тоже. Зазвенело в ушах, все поплыло перед глазами, ноги стали мягкими, точно тряпки. Он привычно сохранял равновесие, не сводя взгляда с корабля. Сейчас пройдет...
Лайнер поднялся и начал медленный разворот.
Свободен... может быть. Птер Танас не опускал поднятой в салюте руки, пока лайнер не исчез из виду. Потом сунул левую руку в карман. Один из стражников прицелился в него.
Очень спокойно Танас вытащил складной нож с отделанной перламутром рукояткой — подарок старейшины тальцев — и срезал с мундира красно-голубую нашивку. Потом аккуратно положил и нож, и нашивку в карман.
И повернулся к охраннику.
— Сэр, отведите меня к премьер-министру Каптисону. Если вы собираетесь использовать мой корабль, вам понадобится совет опытного человека. Я знаю эту карракку как свои пять пальцев.
Бакурианин опустил бластер. Имперский бластер, улыбнулся про себя Танас.
— На службе у Альянса, сэр? Танас кивнул.
— Так точно, солдат. Я остаюсь.
— А-а-а... Ну да, сэр. Следуйте за мной.

* * *

Альянсу в качестве трофея достался всего один ДИ-истребитель. Им и воспользовался коммандер Люк Скайуокер, получив на это неохотное согласие врача.
Захваченный у сси-руук крейсер был уже отремонтирован и получил новое имя «Сибварра», хотя сравнительно небольшой экипаж упорно называл его «Свисток». Люк сильно опасался, что это название так к нему и прилипнет. Подлетая к крейсеру, он крепко сжал рукоятки рычагов управления. На этом корабле он чувствовал себя странно беззащитным по сравнению с «крестокрылом». ДИ-истребитель поворачивался и увеличивал скорость при малейшем движении рукояток; словно мечущаяся от страха вомпа-песчанка, он вилял, неспособный сохранять устойчивость в плоскости полета.
Никакой настоятельной необходимости лететь сюда не было, но Люку хотелось бросить еще один, прощальный взгляд на капитанский мостик сси-руук. Он испытывал мучительное ощущение, будто Тьма все еще не отпустила его — так близко он оказался тогда к тому, чтобы уступить ей. Сколько еще раз ему предстоит отвергать ее призывы? Неужели даже сила и мудрость не избавят его от искушения и оно будет возникать снова и снова?
Он осторожно приземлился на взлетно-посадочной палубе крейсера, может быть, той же самой, куда Хэн посадил «Сокол», когда прилетел, чтобы спасти его. Вскоре пилот повстанцев отгонит этот истребитель туда, где размещен основной флот Альянса. Связь между Бакурой и Альянсом была уже налажена, и адмирал Акбар сообщил, что хочет использовать этот корабль для каких-то будущих секретных операций.
Пройдя на капитанский мостик, Люк остановился у входа, наблюдая за мельканием огней и вслушиваясь в ровное гудение приборов.
Это было единственное место на корабле, при строительстве которого использовались металл и пластик. Все здесь выглядело чужим, хотя и не враждебным. И все же даже сами переборки корабля, казалось, были пропитаны духом лжи, которой годами опутывали бедного Дева, и порабощенной человеческой энергией, освобожденной Люком.
И Свет, и Тьма — они были и будут всегда. И выбор между ними придется делать постоянно.
Он обошел крейсер сверху донизу и спустя три часа покинул его с чистой совестью. На корабле не осталось ни одной плененной человеческой души.
Хэн махнул Люку, чтобы тот сел позади Чубакки, и проворчал, обращаясь к последнему:
— Меня не волнует, что именно у тебя произошло. Все должно работать как часы, понял?
Чуи залязгал по переборке гаечным ключом. Очевидно, «Сокол», который без конца перестраивали и модифицировали, выкинул очередной старый трюк.
— Что случилось? — спросил Люк.
— Пришло сообщение издалека, от Акбара. И теперь приходится расшифровывать его вручную, потому что наш мохнатый Друг допустил, чтобы автоматический дешифратор вышел из строя...
— От Акбара?
Лейя положила руку на плечо брата. Он слегка сжал ее пальцы, благодаря за этот жест утешения.
— Да. Какая-то «имперская боевая группировка», и еще что-то вроде «маленькая» и «побыстрее, если возможно».
— Скорее всего, разведчики Акбара обнаружили имперскую боевую группировку, и он хочет, чтобы мы подключились, — сказала Лейя. — Империя все еще занимает большую часть галактики. Нужно бить и бить их, не давая ни малейшей передышки.
— Ну, в таком случае, в путь? — спросил Люк и взглянул на Хэна. — Вот только...
— Ну, конечно, дружище. Может, пристегнешься, Лейя? У Люка тут есть одно небольшое дельце. Оно займет не дольше минуты.
— А сейчас, госпожа Лейя, — послышался из комлинка голос Ц-ЗПО, который вместе с Р2Д2 сидел за игровым столом, — позвольте мне, наконец, рассказать вам, как я, переодевшись штурмовиком, прилетел на «Сокол»...
Люк вошел в шлюзовую камеру, куда Чубакка положил тело Дева. Наклонившись, он кончиками пальцев очень бережно снял с лица покойника шаль Гаэриель. Чубакка плотно обернул ею голову и плечи, а все остальное накрыл старым одеялом. Теперь оба они были потеряны для Люка, и Гаэриель, и Дев... Но оба глубоко затронули его душу и многому научили. И оба навсегда останутся в памяти.
— Спасибо, — прошептал Люк.
— Ты готов, Люк? — послышался из комлинка голос Лейи.
Люк покинул шлюзовую камеру. Дверь автоматически закрылась за ним.
— Еще минуту, — ответил он и, вернувшись в кабину, остановился около окна.
Лейя сжала его руку. Хэн врубил двигатели, взлетел и открыл внешний люк шлюзовой камеры. Когда «Сокол» свечой ушел в небо, тело Дева полетело к Бакуре и сгорело в его атмосфере.
Люк, не отрываясь, проводил взглядом метеор — крошечную искру, похожую на... саму жизнь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 7)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 12)
  • 10 (Страница 14)
  • 11 (Страница 17)
  • 12 (Страница 19)
  • 13 (Страница 21)
  • 14 (Страница 23)
  • 15 (Страница 24)
  • 16 (Страница 26)
  • 17 (Страница 27)
  • 18 (Страница 28)
  • 19 (Страница 30)
  • 20 (Страница 32)
  • 21 (Страница 34)


Кэти Тайерс

Перемирие при Бакуре

Цикл: "Star Wars"

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Только что отгремели события шестого эпизода Звездных войн. Завершилась битва при Эндоре. Взорвана вторая "Звезда Смерти". Еще почти никому в Галактике неизвестно о гибели Императора, а Альянс повстанцев, только что одержавший победу, должен выстоять перед новой угрозой. Далекую планету Бакура осадили хладнокровные захватчики - загадочная раса рептилий из глубин Галактики. Их язык неизвестен даже Ц-ЗПО. Цель их охоты - человеческий разум... Император Палпатин ушел на темную сторону Силы, но мрачная тень его дел еще лежит на Галактике. Люк Скайуокер и Лейя Органа вынуждены заключить перемирие с силами Империи, чтобы вместе противостоять нашествию...

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swgalaxy.ru
Над дизайном работали: Spider, Elfin, Angel


Кэти Тайерс - Биография

Кэти Тайерс

На основную страницу

Биография

Кэти Тайерс родилась в Лонг-Бич, Калифорния, 21 июля 1952 г. Её родителм – врач-дантист, который во время Второй Мировой войны служил лётчиком-испытателем, доктор Х.С.Мур, и флейтистка Барбара Мур. В детстве первыми "героями" Кэти стали Питер Пэн, Робин Гуд, Пол Маккартни и Дж. Р.Р. Толкиен. Такая смесь музыки и героической фантастики, конечно, оказала влияние на девочку. Следующей ступенью стало придумывание приключенческих рассказов – она писала их в школьные годы просто так, в качестве увлечения. Потом бросила писать – появились другие интересы, да и занятия в школе отнимали много времени. Когда Кэти была подростком, её родители купили летний домик в Монтане. Теперь её каждый год вытаскивали на север, несмотря на протесты, но потом она сама влюбилась в это место. Она поступила в Университет Монтаны, где получила первое образование в области микробиологии. В университете она познакомилась со своим будущим мужем Марком (представьте себе, в оркестре!). Кэти работала лаборантом на кафедре микробиологии, пока Марк завершал образование – он учился на преподавателя музыки и одновременно изучал растениеводство и почвоведение. Затем она вернулась к преподаванию и пошла работать в частную церковную школу. Примерно в это время вышел первый фильм "Звёздные войны". Кэти оклеила свой личный шкафчик в школе изображениями Люка Скайуокера, а альбомом саундтреков к фильму пользовалась в качестве учебного пособия, показывая на его примере, как музыка может отображать события и характеры. В 1979 г. Кэти перестала преподавать и посвятила себя семье. В 1981-м у неё появился сын Мэтью. Он был из тех невероятных малышей, которые много спят и любят играть в одиночестве, так что в 1983 г. она поставила на кухне пишущую машинку и начала писать книгу – просто так, для развлечения, как в старые добрые времена. Очевидно, старое увлечение имело глубокие корни, раз через много лет сумело пустить ростки. Черновик первого романа она закончила ещё до того, как Марк узнал о том, что она начала писать. По совету свёкра она присоединилась к группе начинающих писателей, изучающих критический анализ и саморедактирование, и послала свой роман нескольким издателям. Она получила одно типовое письмо-отказ и ещё одно – тоже с отказом, но очень доброжелательное, а затем "Firebird" купило издательство Bantam Spectra Books. За ней последовали "Fusion Fire", "Crystal Witness" и "Shivering World". Она безуспешно боролась со своим новым романом о недалёком будущем, действие которого происходило в штате Монтана, когда ей позвонил её редактор из Bantam и спросил, не хочет ли она написать книгу по "Звёздным войнам". Кэти ответила: "Дайте-ка подумать… да!" Книга с надписью Star Wars на обложке, несомненно, попадёт в список бестселлеров. На какое-то время жизнь писательницы стала захватывающей, лихорадочной – в общем, сумасшедшей. Написав для Bantam Spectra ещё один роман ("One Mind's Eye"), Кэти на какое-то время ушла от дел по семейным и религиозным обстоятельствам. Надеясь снова начать писать, на этот раз для Ассоциации христианских книгопродавцов (Christian Booksellers Association) или их читательской аудитории, она посетила несколько писательских конференций, откуда вынесла сознание того, что Ассоциация не заинтересована в "христианской научной фантастике". Тогда она предприняла попытку написать современный женский роман – впрочем, безрезультатную. Тогда она вернулась к тому, что было её тайной страстью, но абсолютно не рыночным проектом: снова взялась за незаконченную и недоизданную серию "Firebird". Через год на конференции христианских писателей она познакомилась со Стивом Лаубом из Bethany House Publishers, большим поклонником научной фантастики, который согласился рискнуть и взяться за этот проект. Переработанные в соответствии с тем, как Кэти хотела написать их изначально, "Firebird" и "Fusion Fire" были переизданы в 1999 и 2000 гг., а в ноябре 2000 вышла "Crown of Fire". Тем временем ей опять позвонили и предложили написать о "Звёздных войнах" – на этот раз Шелли Шапиро из Del Rey, тот самый редактор, написавший письмо с доброжелательным отказом по поводу "Firebird". "Точка равновесия" из серии "Звёздные войны: Новый Орден джедаев" тоже вышла в свет в 2000 г.